Дэвид Вебер - В руках врага

1 Дэвид Вебер

Пролог

— Я думаю, это ошибка. Большая ошибка.
Глаза Корделии Рэнсом блеснули, но страстный, способный повергать в экстаз многотысячные толпы голос сейчас звучал холодно и ровно. Из чего — как понимал Роб Пьер — следовало, что данный вопрос ей отнюдь не безразличен.
— А я думаю иначе, ибо в противном случае не выступил бы с таким предложением, — ответил он, невозмутимо встретив ее взгляд и вложив в звучание своих слов суровую стальную нотку. Что, увы, далось ему не так легко, как хотелось. Оставалось лишь надеяться, что она этого не заметила.
Официально Пьер являлся самым могущественным человеком в Народной Республике Хевен. Слово главы и создателя Комитета общественного спасения равнялось закону, а его власть над гражданами НРХ считалась неограниченной. Однако на деле даже она имела свои пределы — и то, что лица, не входившие в состав Комитета, не могли их себе даже представить, не делало эти пределы менее реальными.
Он возглавлял революционное правительство, навязавшее себя Республике силой, и ни для кого не составляло секрета, что оно самовольно присвоило себе роль куда более важную, чем роль временного органа власти, необходимого стране в переходный период, до проведения всеобщих выборов. Народный Кворум, голосуя за создание Комитета и утверждая его председателя, полагал, что это будет способствовать скорейшему восстановлению внутренней стабильности и возврату к прежней форме правления, однако Комитет фактически совершил государственный переворот, превратившись в коллективного диктатора. Несгибаемого, жестокого и не останавливающегося ни перед чем для достижения собственных целей и решения собственных задач. В этом заключалась и его сила, и его слабость. Не чураясь безжалостного пролития крови ради расширения своих полномочий далеко за пределы, изначально установленные Кворумом, Пьер сделал свою власть реальной и неоспоримой, однако, став почти всеобъемлющей, она утратила такое, вроде бы тонкое и неуловимое, но в действительности весьма существенное свойство, как легитимность.
Правлению, основанному исключительно на страхе и насилии, всегда приходится опасаться того, что еще больший страх и большее насилие приведут к его свержению. Между тем Комитет, привыкнув полагаться исключительно на силу, действовал, не только не обращаясь к законам и обычаям, но повсеместно их попирая. Порой Пьер мрачно удивлялся тому, как мало внимания уделяли некоторые правители фактору законности, равно как и тому, сколь пагубным может оказаться насильственное разрушение социальной системы на состоянии общества — даже если эта система никуда не годится. Сам Пьер не мог не признать, что, вступая на путь революционера, он явно недооценивал и то, и другое. Разумеется, для него было очевидно, что за сменой власти неизбежно последует период социальной нестабильности, однако со временем нововведения приживутся, и этого будет вполне достаточно для того, чтобы узаконить новую власть в глазах народа. Так должно быть, и так будет, твердил он себе. В конце концов, в отличие от клики Законодателей, которую Пьер и его соратники сменили у власти, они искренне верили в реформы. Однако сам факт насильственного свержения старого режима и установления нового породил ситуацию, в которой единственным критерием права на власть стала способность эту самую власть захватить и удержать, причем действия нового правительства свели на нет бытовавшие ранее представления о “допустимых” масштабах насилия, пределах использования силы и тому подобном.
Это означало, что истинное положение казавшегося всемогущим и всевластным Комитета общественного спасения было куда более зыбким, чем выглядело на первый взгляд. Члены Комитета демонстрировали сдержанное доверие по отношению к мобилизованным ими долистам и пролетариату, однако и Пьер, и его коллеги отдавали себе отчет в том, что в любой момент могут столкнуться с массовым заговором, причастными к которому окажутся лица, вроде бы находящиеся вне подозрений. Почему бы и нет? Разве они сами не таким же манером свергли прежних правителей Республики? Разве долгая монополизация власти Законодателями не привела к появлению бесчисленных чокнутых фанатиков? И разве сам Комитет не уничтожил множество “врагов народа”, обеспечив возникновение еще большего их числа?
Разумеется, недоброжелателей у Комитета имелось более чем достаточно, но, к счастью, большую часть нынешних одержимых, вроде Аннулистов, поддерживавших требование Чарльза Фройдана о полной отмене денег, составляли вздорные крикуны, способные поносить власть на пьяных посиделках, но никак не организовать заговор. Правда, некоторые другие группировки (например, Парнасцы, заявлявшие, что все бюрократы подлежат смертной казни, поскольку избранный ими род деятельности сам по себе свидетельствует об измене делу народа) имели в своих рядах компетентных конспираторов, но они не сумели верно рассчитать время. Слишком поспешные действия настроили против них другие экстремистские группировки, чем Пьер и Бюро государственной безопасности не преминули воспользоваться. Натравливая одних радикалов на других, Пьер отчасти действовал вопреки зову собственного сердца: столкнувшись с унаследованным от режима Законодателей чудовищным бюрократическим аппаратом, он невольно проникся некоторым сочувствием к парнасской концепции. Правда, в конце концов он, хоть и не без внутренней борьбы, решил, что в управлении Республикой без бюрократии не обойтись.
А вот именовавшие себя Уравнителями последователи Ла Бёфа умели рассчитывать время и знали толк в заговорах. Хотя предлагаемая ими модель общественного устройства была такова, что в сравнении с ней и анархия показалась бы диктатурой, на практике им удавалось добиться высокой степени организации и координации действий своих сторонников. Столь высокой, что она привела к гибели нескольких миллионов человек в ходе всего лишь однодневного, но кровопролитного сражения.* [Упоминаемые события подробно описаны в повести С.М.Стирлинга “A wiff of grapeshot” (“Дуновение картечи”) входящей в антологию “More than Honor”] Нанесение по городу с населением в тридцать шесть миллионов душ нескольких “кинетических” ударов* [Удары из космоса по планете ракетами без боеголовок, разогнанными до околосветовых скоростей; энергия выделяющаяся при ударе такой ракеты сравнима с энергией взрыва мегатонной термоядерной бомбы, но не приводит к радиоактивному заражению местности] в сочетании со взрывами ядерных бомб повлекло за собой ужасные последствия. Никто из известных лидеров Уравнителей не пережил ту страшную бойню, однако Пьер имел веские основания подозревать, что истинные, глубоко законспирированные руководители движения проникли даже в состав Комитета. Эти люди, кем бы они ни были, остались живы и избежали разоблачения.
С учетом этих соображений не приходилось удивляться тому, что первоначальный реформаторский пыл Пьера постоянно подпитывался тревогой за свое положение и саму жизнь. И это естественное чувство, к несчастью, превращалось в своего рода паранойю. Теперь, когда он знал, что у него и его режима имеются не просто враги, а враги смертельно опасные, ему отчаянно хотелось любыми доступными средствами упрочить положение Комитета. Именно это, в сочетании с необходимостью закончить войну, и побудило Пьера выступить с сегодняшним предложением. Сейчас, в поисках поддержки, он обернулся к Оскару Сен-Жюсту.
Для посторонних наблюдателей Сен-Жюст являлся вторым по степени влияния членом Комитета, многие считали его даже более могущественным, ибо он возглавлял служившее Республике карающей железной десницей всесильное Бюро государственной безопасности. Однако все очевидное, как правило, не столь уж бесспорно. Как глава БГБ или, иными словами, верховный палач Комитета, этот человек обладал властью, куда более понятной посторонним, чем влияние Рэнсом. Однако Пьер наделил Сен-Жюста столь широкими полномочиями именно потому, что по своим личным качествам он был куда менее опасен, чем эта особа. В отличие от Корделии, Оскар знал, что репутация первого палача Республики не позволит ему сохранить верховную власть, даже если он сумеет ее захватить. Более того, у него просто не было желания занять лидирующее положение. Пьер неоднократно предоставлял ему шанс доказать обратное, однако Сен-Жюст ни разу не воспользовался удобным случаем, поскольку прекрасно сознавал пределы собственных возможностей.
Чего никак нельзя было сказать о Рэнсом. Пьер ни за что не допустил бы ее к должности, которую занимал Сен-Жюст. Она была непредсказуема, что в его понимании означало “ненадежна”. Если Пьер пытался воздвигнуть на обломках сокрушенного режима некое новое строение, Корделия — во всяком случае, у него складывалось именно такое впечатление — больше интересовалась самим процессом использования инструментов власти, нежели теми целями, ради которых они приводятся в действие. Она обладала редким даром воздействия на толпу, и ее умение внушать пролетариату нужные Пьеру идеи делало ее неоценимым сотрудником. Однако именно эта способность, особенно в сочетании с пропагандистскими возможностями возглавляемого ею Комитета по открытой информации, давала ей якобы нематериальную, но пугающе реальную власть, едва ли не уравнивавшую ее с Сен-Жюстом. Не говоря уж о том, напомнил себе Пьер, что у Корделии имелось немало закадычных друзей и в подчиненной Оскару БГБ. В первое время после переворота, прежде чем возглавить КОИ, она исполняла роль разъездного палача Комитета общественного спасения и сохранила тесные связи с былыми соратниками. Тот факт, что и она, и Оскар являлись (хотя, как подозревал Пьер, по совершенно несхожим причинам) пламенными созидателями нового порядка, во многих отношениях лишь усугублял ситуацию — и одновременно позволял использовать их друг против друга. Состояние неустойчивого равновесия, при всей его ненадежности, позволяло Пьеру в каждый отдельно взятый момент быть сильнее любого из своих соправителей.
— Озабоченность Корделии мне понятна, — после долгого, тягостного молчания сказал Сен-Жюст в ответ на невысказанный вопрос. Он слегка отодвинул назад свое кресло и сложил пальцы домиком, сделавшись похожим на безобидного, невзрачного дядюшку. — Мы потратили более пяти стандартных лет, убеждая всех и вся в том, что вина за убийство Гарриса лежит на Флоте. Но хотя весь высший командный состав, доставшийся нам в наследство от старого режима, был нами устранен, наличие моих комиссаров на борту каждого боевого корабля не добавило нам сторонников среди новых флотоводцев. Нравится нам это или нет, тот факт, что политические агенты — или, чего уж перед собой-то кривить душой, соглядатаи — поставлены над строевыми офицерами, не способствует укреплению боевого духа. Это во многом объясняет нынешнее плачевное состояние флота... и это отнюдь не тайна для офицерского корпуса. Если учесть, сколько офицеров рангом пониже мы расстреляли или бросили в тюрьмы, дабы наставить прочих на “путь истинный”, предложение ослабить вожжи представляется более чем сомнительным. Из того, что именно Флот спас наши задницы от маньяков Ла Бёфа, вовсе не следует, будто военные нам преданы. Не станем кривить душой, по сравнению с Уравнителями — заявлявшими, что любой военный, дослужившийся до звания лейтенант-коммандера или майора подлежит уничтожению как пособник изменнической военно-индустриальной концепции, — любой режим покажется приемлемым. Никакой гарантии того, что Флот поддержал бы нас против менее радикальных заговорщиков, нет и быть не может.
Тенор Оскара был невыразителен, под стать внешности, однако глаза Рэнсом посуровели: она почувствовала то главное, что осталось невысказанным. Так же, как и Пьер.
— Так какой выбор ты назовешь предпочтительным? — тихо спросил Пьер, приглашая Сен-Жюста продолжить.
— По правде говоря, я вообще не вижу, из чего выбирать, — ответил, пожав плечами, шеф БГБ. — Мы обезглавили Флот, не даем адмиралам воевать, как они считают нужным, а когда монти их бьют, обвиняем тех самых адмиралов, которым не даем воевать. Как хочешь, Корделия, — он перевел тусклый, усталый взгляд на золотоволосую соратницу, — но это приносит скверные плоды как в пропагандистском, так и в стратегическом смысле. Давай взглянем правде в глаза: мы истребляем чуть ли не больше флотских, чем монти. И наши призывы поддержать “доблестных защитников Республики” звучат все менее убедительно.
— Может быть, — резко возразила Рэнсом, — но это менее рискованно, чем посадить военных себе на шею. Сам посуди, — пылко обратилась она к Пьеру, — если мы введем их представителя в состав Комитета, военные получат доступ к сведениям, от которых мы всячески старались их оградить. Например, они могут узнать, кто именно избавил Республику от правительства Гарриса.
— Ну, это едва ли, — рассудительно указал Сен-Жюст. — Прямых доказательств нашей причастности к... названным событиям никогда не было, и никто, кроме нескольких человек, лично причастных к операции, не может оспорить нашу версию произошедшего. Всякий, кто что-то знает и еще жив, — добавил он с бесцветной улыбкой, — вряд ли станет особо распространяться на сей счет, поскольку в первую очередь изобличит самого себя. Кроме того, я весьма основательно позаботился о том, чтобы все документы отражали исключительно официальную линию. И кому, кроме контрреволюционера и врага народа, может прийти в голову поставить под сомнение столь “беспристрастные свидетельства”?
— Вероятность разоблачения и вправду невелика, однако это не значит, будто ее нет вовсе, — заметила Рэнсом.
Тон ее был более резок, чем обычно, ибо она — что довольно странно для шефа пропагандистского ведомства, призванного манипулировать общественным сознанием, — вполне серьезно оперировала такими понятиями, как “враг народа”. Зато к военным Рэнсом относилась чуть ли не с маниакальной подозрительностью, и хотя ее ведомство, по обязанности, вынуждено было восхвалять доблесть “защитников Республики”, ее личная ненависть к Флоту граничила с патологией. Она искренне считала эту структуру оплотом закоснелых традиций, связанных корнями с прежним режимом, и подозревала в намерении свергнуть Комитет и восстановить власть Законодателей. Ну а череда военных поражений последнего времени, во-первых, усилила ее подозрения относительно нелояльности Флота, а во-вторых, породила опасения в том, что не спасший Республику Флот не спасет и ее лично — а вот это уже совершенно недопустимо. По существу, именно ее постоянно усиливавшийся, иррациональный антимилитаризм и натолкнул Пьера на мысль о том, что ему не помешает в качестве противовеса иметь под рукой кого-нибудь в мундире.
Размышляя на эту тему, он часто удивлялся ее неприязни к флотским, ибо в отличие от него самого Корделия сформировалась как личность в рядах боевиков Союза гражданских прав. Сорок с лишним стандартных лет она провела в ожесточенной борьбе отнюдь не с военными, по большей части державшимися в стороне от политики, а с сотрудниками Министерства внутренней безопасности, что, однако, ничуть не мешало ей сотрудничать и с Сен-Жюстом, и с теми из нынешних руководителей госбезопасности, которые прежде были ее противниками. Возможно, предполагал Пьер, по той причине, что они вели одну и ту же игру по общим правилам. Бывшей террористке было гораздо легче достигнуть взаимопонимания с профессиональными шпионами и карателями, чем с представителями воинской касты, отягощенной чуждыми и ненавистными ей традициями.
Но, вне зависимости от причин, побудивших ее занять столь непримиримую позицию, ни Пьер, ни Сен-Жюст этой позиции не разделяли. Конечно, оба они понимали, что в военной среде действительно имеются враги Комитета, но в отличие от Рэнсом, во-первых, не отождествляли Комитет с Народной Республикой как таковой, а во-вторых, допускали, что неудачи на поле боя вовсе не являются доказательством измены. Возможно, различие позиций объяснялось большей прагматичностью обоих мужчин, а возможно, тем, что каждый из них, конечно на свой лад, хотел что-то построить, тогда как Корделия, даже оказавшись у власти, по-прежнему жаждала разрушения. Пьер подозревал, что ее одержимость подпитывалась эгоизмом, а эгоизм — одержимостью. В сознании этой дамы народ, Комитет общественного спасения и Корделия Рэнсом представляли собой единое целое. Всякий, выступавший против одной из ипостасей названной троицы, выступал и против других, а главное — против нее лично. Такой взгляд на вещи заставлял Рэнсом всегда быть начеку, неустанно выявлять врагов народа и расправляться с ними заранее, чтобы не дать им шансов добраться до ее шеи.
— Положим, — с жаром продолжала она, — твоя маскировка сработает, и нас не выведут на чистую воду. Но ты ведь сам признаешь, что мы казнили множество офицеров и обрушили репрессии на членов их семей. Как, после всего этого, можно говорить о том, чтобы довериться военным? Они никогда не простят нам казней!
— Думаю, — ответил Пьер за начальника БГБ, — ты недооцениваешь силу эгоизма. Полагаю, что у каждого, кому мы предложим достаточно жирный кусок пирога, появятся веские основания помочь нам удержаться в седле. К тому же, получив полномочия от нас и потеснив при этом других, такой человек будет помнить, каков источник его влияния. И если мы ослабим нажим на офицеров...
— Они решат, что обязаны этим ему, — резко оборвала его Корделия, — и именно он сможет рассчитывать на их лояльность.
— Не исключено, — согласился Пьер. — Но вовсе не обязательно. Особенно если воплощать его советы и идеи в жизнь будем именно мы, и будем это делать публично.
Рэнсом снова открыла рот, но Пьер остановил ее, подняв руку.
— Я вовсе не утверждаю, что избранный нами человек не получит свою долю признательности. Более того, первоначально он получит большую ее долю. Суть в том, что выиграть войну, прибегая к насилию над собственными военными, невозможно: военная служба не должна быть разновидностью рабского труда. Например, столь широко использовавшийся нами принцип “коллективной ответственности”, когда каждый офицер знает, что за его оплошность поплатятся родные и близкие, не оправдал возлагаемых на него надежд, потому что обеспечивал лишь подчинение, но никак не преданность. Угрожая семьям, мы становимся для офицеров такими же врагами, как монти. А может, и худшими, поскольку Альянс, убивая их самих, по крайней мере, не посягает на жизни их жен и детей. По правде говоря, в нынешних обстоятельствах у Флота нет особых причин поддерживать нас, а поскольку отсутствие их поддержки может обойтись нам очень дорого, мы должны “реабилитировать” себя в глазах военных. Воевать эффективно они смогут лишь тогда, когда их действия станут мотивированными. Нам еще страшно повезло, что флотские не предпочли просто остаться в стороне, наблюдая, как по нам катком пройдутся Уравнители. И позволю себе напомнить, что нас спас “Руссо”, один-единственный корабль стены, причем даже не принадлежащий столичному флоту. Если бы “Руссо” не вмешался, и ты, и Оскар, и я — мы сейчас были бы трупами. Не продемонстрировав свою благодарность тем, кто спас наши шкуры, мы едва ли сможем рассчитывать на их поддержку вторично. А единственный способ выразить Флоту свою благодарность так, чтобы это стало известно каждому, вплоть до рядовых, — это ввести представителя военных в высшее руководство. Во всяком случае для видимости.
— Для видимости? — переспросила Рэнсом, заинтересованно приподняв бровь.
Пьер кивнул.
— Да. Мы с Оскаром уже обсудили вопрос о страховке. На тот случай, если наш военный песик вздумает сорваться с цепи. Оскар, поясни.
— Я внимательно изучил все предложенные Робом кандидатуры, — вступил в разговор шеф Бюро госбезопасности. — У меня имеются исчерпывающие характеристики на каждого, вкупе с донесениями их комиссаров. Любой из них вполне компетентен и имеет достаточно реальных заслуг, чтобы объявить его рыцарем без страха и упрека, однако в досье каждого имеется достаточно компромата такой силы, что при опубликовании он произведет эффект взорвавшейся бомбы. Конечно, — с улыбкой добавил он, — будет удобнее, если к моменту “разоблачения” потерявший доверие офицер окажется мертвым. Мертвецу труднее защищаться от обвинений.
— Понятно, — протянула Рэнсом, откинувшись назад и задумчиво почесывая подбородок. — Ну что ж, в качестве первого шага это приемлемо. Однако, — в голосе ее все еще звучало недоверие, — я должна буду ознакомиться с этим компроматом заранее. Мой Комитет должен будет разработать подачу героической биографии кандидата с учетом его возможного “разоблачения”. Мы обязаны исключить возможность появления нестыковок или противоречий.
— С этим проблем не будет, — заверил ее Сен-Жюст. Корделия кивнула, хотя по ее лицу было видно, что она так и не избавилась от сомнений.
— Но все же мы идем на огромный риск, Роб, — сказала Рэнсом, развернувшись в кресле к Пьеру. — Достаточно вспомнить, что совсем недавно мы пустили в расход адмирала Жирарди за потерю Звезды Тревора, хотя — независимо от того, что мы вынуждены долбить пролетариату, — его вины в этом нет.
Про себя Пьер подивился, что в кои-то веки Корделия сочла возможным не обвинить флотоводца во всех смертных грехах. Наверное, это потому, решил он, что для нее “хороший адмирал — мертвый адмирал”, потому как он уже точно не вступит ни в какой заговор.
— А на Флоте, — продолжила она, — пребывают в уверенности, что мы превратили его в козла отпущения и расстреляли с единственной целью — свалить на него нашу вину. Не думаю, что твоя идея сработает, во всяком случае в ближайшее время.
— Это потому, — сказал Пьер, — что ты не знаешь, кого я выбрал.
Он умолк и некоторое время взирал на нее с ухмылкой. Как ни пыталась Корделия сделать вид, будто его попытка сыграть на ее торопливости не сработает, оба они заранее знали, что долго она не вытерпит. Так и вышло: меньше чем через минуту Рэнсом нетерпеливо пожала плечами.
— Ладно, выкладывай.
— Эстер МакКвин, — коротко ответил Пьер.
Рэнсом чуть не подскочила в кресле.
— Шутишь! — воскликнула она.
Пьер молча покачал головой. Корделия насупилась.
— Черт возьми, лучше бы шутил! Оскар, скажи хоть ты, — обернулась она к шефу СБ. — Эта чертовка и без того пользуется опасной популярностью, а о ее личных амбициях и планах доносил твой собственный шпион. Неужто ты и впрямь вознамерился вложить заряженный пульсер в руки человека, который, как нам известно, жаждет заполучить оружие.
— Те самые, помянутые тобой амбиции должны обернуться нам на пользу, — заговорил Пьер, опередив Сен-Жюста. — Да, генерал Фонтейн предупреждал нас о ее честолюбивых замыслах: она даже предприняла несколько попыток организовать среди высших офицеров тайное общество. Только вот добиться на этом поприще заметного успеха ей не удалось. Ее коллеги, в большинстве своем, не хуже нас осведомлены насчет амбиций этой особы. Многие из них запуганы и предпочитают ни во что не ввязываться, а сохранившие мужество считают ее скорее политиком, чем военным. Ну а учитывая особенности нынешней политической игры, всякий выказывающий намерение в нее ввязаться, не внушает доверия даже своим недавним соратникам. Таким образом, дав ей место в Комитете, мы, во-первых, удовлетворим ее амбиции, а во-вторых, нанесем удар по ее популярности. При любом повороте она будет заинтересована в сохранении и упрочении нашей, а следовательно, и своей собственной власти.
Рэнсом хмыкнула и, чуть расслабившись, задумчиво сложила руки на груди. Через некоторое время она вновь, но уже не столь резко покачала головой и сказала:
— Ладно, положим, ты прав. Но она все равно опасна. Толпа видит в ней спасительницу Комитета от Уравнителей: многие на нее чуть не молятся. Но, черт побери, на самом-то деле мы понятия не имеем, собиралась ли она нас спасать! Не исключено, что не разбейся ее бот, она по инерции покончила бы после них и с нами.
— Не исключено, — согласился Пьер, — однако если такое и могло произойти, то именно по инерции. Уверен, — подчеркивая уверенность голосом, он едва не перестарался, — заранее она ничего подобного не планировала. Не из любви к нам, разумеется, а из простого расчета. Комитет худо-бедно, но обладает в глазах населения определенной легитимностью, хотя бы потому, что за шесть лет многие просто свыклись с нашим пребыванием у власти. Что, скажи на милость, получила бы она, уничтожив нас? Вспомни, ее решение прийти к нам на выручку поддержал лишь один флагманский корабль. Неужели ты думаешь, что путч в ее исполнении — особенно с учетом ее всем известных амбиций — был бы поддержан всем Флотом?
— Сдается мне, — хмуро пробормотала Рэнсом, — ты стараешься убедить во всем этом не столько меня, сколько себя. Но если признать твою правоту по этому пункту, не находишь ли ты, что в твои доводы вкралось противоречие? Если командование Флота видит в ней политикана, а мы, введя ее в Комитет, окончательно утвердим офицерский корпус в этом мнении, то с какой стати это должно обеспечить поддержку Комитета со стороны военных?
— Да с той, что, даже имея репутацию политикана, она является одним из лучших боевых командиров, и всем это прекрасно известно, — ответил Сен-Жюст. — Ее компетентность ни у кого не вызывает сомнений. Таким образом, кандидатура Эстер подходит по всем параметрам: все знают ее как действительно отменного флотоводца, однако общеизвестные политические амбиции не позволят ей опасно сблизиться с остальной военной верхушкой.
— Если она так уж чертовски хороша, то почему же мы потеряли Звезду Тревора? — требовательно спросила Рэнсом.
Пьер прикрыл рукой улыбку. Ведомство Корделии превратило названную базу в некую мифическую точку, дальше которой отступление невозможно. Даже он сам предлагал ей снизить накал риторики, однако пропагандисты без устали призвали “лечь костьми на этом последнем, священном рубеже”. Нельзя, конечно, было не признать, что система действительно имела огромное стратегическое значение: утрата ее стала тяжким ударом, во многом и вынудившим руководство задуматься о допуске в Комитет представителя военных. Однако в масштабах всей Республики потеря одной, пусть и важной системы еще не являлась катастрофой. Во всяком случае, лучше было лишиться ее, чем Народного Флота, окончательное разложение и деморализация которого в связи с уходом со “священного рубежа” вовсе не являлись целью Комитета.
— Звезду Тревора мы потеряли по той простой причине, — ответил он Рэнсом, — что и корабли у монти лучше, и технология. Не говоря уж о том, что благодаря нашей “мудрой” политике повального отстрела потерпевших поражение командиров мантикорские офицеры набираются боевого опыта, а наши нет. Став покойником, воевать не научишься.
Его язвительный тон заставил ее глаза удивленно расшириться, и Пьер улыбнулся.
— Возможно, МакКвин и не смогла удержать систему, но, по крайней мере, заставила монти понести тяжелые потери. По существу, учитывая относительные размеры наших флотов, пропорциональные потери Альянса были, возможно, даже выше, чем наши, по крайней мере до первого боя. К тому же в ходе этой операции ее капитаны и командиры эскадр приобрели немалый опыт. Примерно треть из них мы перераспределили по другим флотам, что улучшило кадровый состав Флота в целом. Что же до конечного итога битвы, то его можно было предсказать три года назад, когда намерение Белой Гавани захватить систему сделалось очевидным. Именно по этой причине я забрал оттуда МакКвин и заставил Жирарди принять удар на себя.
Рэнсом подняла бровь, и Пьер пожал плечами.
— Она была мне нужна, а учитывая особенности нашей кадровой политики, у нас просто не осталось бы другого выхода, кроме как расстрелять ее после неизбежного отступления. Полагаю, — добавил он с кривой усмешкой, — что это был один из самых блестящих моих ходов за все время войны.
Рэнсом снова хмыкнула и, хмуро уставясь в столешницу, пробормотала:
— Но с чего ты взял, что для этого дела тебе нужна именно МакКвин? Скажу по правде: чем больше ты ее нахваливаешь, тем меньше мне это нравится. На кой нам сдалась столь компетентная особа?
— Компетентность компетентности рознь, — уверенно заявил Пьер. — Свое дело она знает превосходно, но чтобы вникнуть в особенности нашего, ей потребуется время. Мы с Оскаром будем за ней присматривать и если углядим излишнюю прыть... ну что ж, бывают же несчастные случаи.
— Конечно, — добавил Сен-Жюст, — она не лишена недостатков, но все же предпочтительнее следующего кандидата в списке.
— А кто следующий? — осведомилась Рэнсом.
— До нашего налета на торговые пути монти в Силезии, обернувшегося против нас самих, лучшим вариантом виделось назначение Хавьера Жискара. Но на данный момент он совершенно не годится, во всяком случае до поры. Его политические взгляды даже более приемлемы для нас, чем взгляды МакКвин — комиссар Причарт отзывается о нем весьма одобрительно, — и случившееся, по правде сказать, не было его виной. Между нами говоря, это мы, отозвав его, совершили ошибку. Но, так или иначе, мы его отозвали, и официально он наказан за “свой” просчет. Это пустая формальность: он нам нужен, и мы не можем позволить себе пустить его в расход, однако слишком поспешная реабилитация была бы политической ошибкой.
— Ладно, насчет Жискара все ясно, — махнула рукой Рэнсом. — Но ты лишь объяснил мне, кто сейчас не является вторым кандидатом. А вопрос был о другом.
— Прости, я отвлекся, — извинился Сен-Жюст. — Отвечаю на твой вопрос: единственным настоящим конкурентом МакКвин остается Томас Тейсман. Он значительно моложе ее, но является единственным флаг-офицером, выкарабкавшимся из операции “Кинжал” с репутацией настоящего воина, да и в битве за Звезду Тревора, прежде чем мы отозвали его оттуда, проявил себя наилучшим образом. При Сибринге он одержал одну из весьма немногих наших побед, но, хотя весь Флот видит в нем выдающегося тактика и стратега, этот малый настолько осторожен, что всегда и везде проявляет полнейшую аполитичность.
— Это что, недостаток? — удивилась Рэнсом.
— Ты теряешь хватку, Корделия, — мягко укорил ее Пьер, покачав головой. — Подобная аполитичность может объясняться только одним, и уж всяко не любовью к нам. Возможно, он и вправду предпочитает не ввязываться в более чем рискованную политическую игру, но умный человек — а флотоводец с таким послужным списком не может быть дураком! — при желании нашел бы не слишком бросающийся в глаза способ уверить нас в своей лояльности.
— Его комиссар придерживается той же точки зрения, — вставил Сен-Жюст. — Из донесений гражданина Ле Пика следует, что как гражданин и человек Тейсман заслуживает восхищения. Он, безусловно, предан Республике, однако — и на сей счет комиссар предупреждает нас особо — в нашей политике его устраивает далеко не все. Адмиралу хватает осмотрительности этого не афишировать, но комиссар — человек наблюдательный.
— Понятно, — пробормотала Рэнсом, заметно помрачнев.
— Так или иначе, — Пьер поспешил продолжить разговор, чтобы она не успела дать волю своей подозрительности, — Тейсман вполне сгодился бы на роль Брута, но нам сейчас нужен Кассий. Честолюбие МакКвин может, конечно, сделать ее опасной, но амбициозный человек более предсказуем, нежели принципиальный.
— С этим не поспоришь, — буркнула Корделия, хмуро глядя на стол, но, поразмыслив, уступила. — Ладно, Роб. Я понимаю, что вы с Оскаром твердо решили протолкнуть эту особу в Комитет, как бы я ни артачилась. Кроме того, не могу не признать, что некоторые ваши доводы не лишены смысла. Однако настоятельно призываю не спускать с нее глаз. Чего нам точно не надо, так это военного переворота, возглавляемого амбициозным адмиралом!
— Это было бы все равно, что подложить гранату под собственный стул, — согласился Пьер.
— Но как бы мы ни решили вопрос с МакКвин, — продолжила Рэнсом, — меня беспокоит услышанное о Тейсмане. Как я понимаю, едва МакКвин превратится в действующего политика, он останется лучшим на Флоте и самым уважаемым товарищами строевым офицером?
Сен-Жюст кивнул, и она нахмурилась еще сильнее.
— В таком случае, полагаю, не помешало бы присмотреться к гражданину адмиралу Тейсману особо.
— “Особо” в том смысле, что ты хочешь заняться этим сама? — словно бы мимоходом спросил Пьер.
— Может быть, — ответила Рэнсом и задумчиво пощипала нижнюю губу. — Он сейчас на Барнетте?
— Да, — подтвердил Оскар. — В должности командира системы. Базу “ДюКвесин” мы могли доверить только отличному флотоводцу.
Рэнсом понимающе кивнула. Захват Мантикорским Альянсом Звезды Тревора позволил противнику вклиниться между самим сердцем Народной Республики и системой Барнетта, однако мощная инфраструктура базы ДюКвесин в сочетании с другими опорными пунктами позволяла сохранить оборонительный потенциал. Системе Барнетта изначально отводилась роль плацдарма, откуда развернется неизбежная война против Мантикоры, и режим Законодателей потратил двадцать стандартных лет на приспособление ее именно для военных целей. Возможно, монти предпочли бы не лезть в укрепленный сектор пространства и дождаться, пока эта ветвь на древе Республики отсохнет сама собой, но они не могли себе позволить оставить подобную звездную твердыню у себя в тылу. В отличие от древних морских парусников звездные корабли практически не рисковали оказаться перехваченными. Для того чтобы перебросить на Барнетт подкрепления (а то и свежие силы для наступления) окружными путями, требовалось время, однако это было возможно.
Проблема заключалась в том, что монти имели возможность оказаться там гораздо быстрее. Пока Народный Флот сражался с их Шестым флотом за Звезду Тревора, остальные силы Альянса, воспользовавшись ситуацией, прибрали к рукам передовые базы Тредвей, Солвей и Матиас. Это и само по себе было плохо, так еще и все оборудование и вооружение досталось им практически нетронутым. Больше того, для них открылся выход к юго-восточному флангу Барнетта... и это не говоря уже о потере Звезды Тревора. С захватом Тревора Королевский Флот Мантикоры обрел контроль над всеми терминалами Сети, из чего следовало, что конвои (и оперативные соединения) могут перемещаться непосредственно от двойной системы Мантикоры к Звезде Тревора и атаковать Барнетт с севера.
Из этого следовало, что Барнетт обречен. Однако битва за Звезду Тревора истощила и победителей. Должно было пройти некоторое время, прежде чем они, перегруппировавшись и зализав раны, перейдут в новое наступление. А поскольку именно Барнетт мог отвлечь их от сердца Республики и удержать на дальних рубежах, обеспечение долгосрочной обороны системы приобретало особое значение. А обороняться долго и эффективно система могла лишь под умелым командованием.
— Судя по тому, что я слышала, он не склонен пороть горячку, — сказала Рэнсом, а когда Пьер кивнул, продолжила: — В таком случае мне, пожалуй, стоит наведаться туда самой. В конце концов, Комитету по открытой информации, так или иначе, придется освещать то, что там произойдет. И если этот адмирал окажется неблагонадежным, никто не помешает нам оставить его там... а со временем создать эпическое повествование о его геройской гибели в отчаянном, безнадежном бою с несчетными мантикорскими ордами. Или что-то в этом роде.
— Но имей в виду, — предостерег Сен-Жюст, — списать его со счетов можно будет лишь в том случае, если окажется, что Ле Пик просмотрел нечто очень серьезное. Он слишком для нас ценен.
— Оскар, — скривилась Рэнсом, — по-моему, для шефа секретной службы ты чересчур щепетилен и мягкосердечен. Следует помнить: “нет человека — нет проблемы”. Мертвец ничем не угрожает. Вот пользу он принести может, да еще какую. Если твоему хваленому Флоту в очередной раз всыплют по заднице, мертвый герой окажется стократ полезнее и нужнее живого. Кроме того, меня всегда забавлял процесс извлечения максимальной пропагандистской пользы из потенциально вредных и опасных явлений.
При этих словах на ее лице появилась плотоядная улыбка, наводившая страх даже на Сен-Жюста. Пьер пожал плечами: относительно ценности Тейсмана Оскар был прав, и глава Комитета не собирался списывать нужного человека просто так. С другой стороны, если Корделии так уж приспичит добавить голову Тейсмана к уже имеющейся коллекции, можно и уступить — в обмен на полную поддержку ею кандидатуры МакКвин. Но говорить ей об этом в любом случае не стоит.
— Дорога в один конец займет у тебя три недели, — заметил он. — Можешь ты позволить себе отлучиться с Хевена на столь долгий срок?
— А почему бы и нет, — ответила она. — Ты ведь не собираешься в ближайшие два месяца собирать Комитет в полном составе, не так ли?
Он покачал головой, и Рэнсом пожала плечами:
— В таком случае мой голос в Комитете вам с Оскаром не понадобится, а я заберу с собой “Цепеш” в качестве мобильного пункта управления. Никто не утверждал, что все агитационные и пропагандистские идеи должны рождаться только на Хевене и отсюда распространяться по всей Республике. С текущими делами справится и мой заместитель, а серьезные материалы мы будем готовить на борту “Цепеша”. Кстати, мы можем сбрасывать готовый материал прямо в периферийные сети: направление распространения информации значения не имеет.
— Дело твое, — мягко сказал Пьер, немного помолчав. — Раз ты считаешь, что сможешь управлять своим Комитетом с борта крейсера, значит, так оно и есть. Мы, я думаю, сможем обойтись некоторое время и без тебя. Главное, прихвати с собой надлежащую охрану.
— Прихвачу, можешь быть спокоен, — заверила его Рэнсом. — Но главное — это персонал и аппаратура: мы сделаем прекрасную передачу, которую пустим в эфир после того, как система падет. Думаю, это как раз тот случай, когда военное поражение сможет обернуться для нас блестящей пропагандистской победой. В этом смысле, потеряв базу, мы, пожалуй, приобретем больше, чем если бы ее отстояли.

Глава 1

Уровень пыли в атмосфере сегодня заметно подскочил. Концентрация была недостаточно высокой, чтобы побеспокоить уроженцев Грейсона, почти за тысячу лет успевших адаптироваться к родной природе, но выходцы с других планет — с меньшим содержанием тяжелых металлов — воспринимали это явление иначе.
Хэмиш Александер, Зеленый адмирал КФМ, тринадцатый граф Белой Гавани и командующий Восьмым флотом, родился на Мантикоре, планете, являвшейся центром одноименного Звездного Королевства, и к здешнему климату привычен не был. Граф прекрасно понимал, что, будучи единственным из собравшихся на посадочной площадке, кто надел дыхательную маску, он явно привлекает к себе внимание, однако длительная служба на Флоте приучила его относиться к опасностям, обусловленным окружающей средой, со здоровым уважением. Если для того, чтобы не наглотаться свинца и кадмия, приходится выглядеть белой вороной, то так тому и быть.
Впрочем, адмирал выделялся среди собравшихся не только маской, но и черным с золотом мундиром Королевского Флота Мантикоры. Более половины его спутников были в гражданской одежде — две женщины носили юбки, достигающие лодыжек, и длинные жакеты, похожие на камзолы, — а остальные красовались в зеленых мундирах гвардии землевладельца Харрингтон или синей униформе грейсонского космофлота, причем тех и других было примерно поровну. Даже лейтенант Робардс, адъютант адмирала Александера, являлся уроженцем Грейсона. Поначалу это слегка смущало адмирала. Обычно он встречался с представителями союзных флотов дома, в Звездном Королевстве, а не на их родной земле, однако он быстро освоился с новым порядком вещей и вынужден был признать, что он вполне осмыслен. Восьмому флоту предстояло стать первым из флотов Альянса, в котором мантикорские корабли не будут составлять большинство. С учетом “старшинства” КФМ назначение адмирала с Мантикоры командующим споров не вызывало, но тот факт, что две трети включенных в состав нового формирования звездных кораблей принадлежали стремительно растущему ГКФ и меньшему по своим размерам флоту Эревонского союза, делал совершенно логичным размещение штаба формирующегося Восьмого флота на Грейсоне. Последние полтора месяца Белая Гавань (в качестве командующего) занимался вопросами организации нового соединения.
То, с чем он встретился на этой планете по ходу дела, в целом производило сложное впечатление. Быстрый рост грейсонского флота вызвал острую нехватку офицеров и как следствие заполнение свободных вакансий мантикорцами. Примерно двенадцать процентов командных должностей занимали выходцы с Мантикоры. Грейсонские командиры эскадр и оперативных соединений понимали, что многие подчиненные им офицеры заняли свои посты, не имея достаточного опыта, и во избежание упущений изводили их муштрой и постоянной опекой. Адмирал был сторонником мантикорской традиции, предоставлявшей каждому офицеру широкую самостоятельность в пределах его должностной компетенции, однако готов был признать, что для молодого, находящегося в процессе становления флота избыток контроля лучше, чем недостаток. Возможно, маневрам грейсонского флота недоставало гибкости, но зато ему не приходилось сталкиваться с расхлябанностью и уж тем более с непониманием или неверным истолкованием приказов.
С точки зрения графа, грейсонские адмиралы могли бы оставить своим людям больше простора для инициативы, но он не мог не восхищаться тем, что командование стремилось проводить учения не на компьютерных тренажерах, а в условиях, приближенных к боевым, и не скупилось на боеприпасы для учебных стрельб. В Королевском Флоте такой подход всячески приветствовали, однако на практике Адмиралтейство Мантикоры вынуждено было чуть ли не зубами вырывать у парламента необходимые ассигнования, тогда как гранд-адмирал Мэтьюс, Верховный главнокомандующий грейсонским космическим флотом, пользовался полной поддержкой и Протектора Бенджамина, и подавляющего большинства как Конклава землевладельцев, так и Палаты поселенцев. Возможно, это объяснялось тем фактом, что за последние восемь стандартных лет боевые действия четырежды разворачивались вблизи звезды Ельцина, тогда как к двойной системе Мантикоры ни один враг не прорывался уже два столетия, однако, с точки зрения адмирала, столь широкой общественной поддержке здешний флот был во многом обязан женщине. Той самой, которую и встречали сейчас на посадочной площадке.
Стоило Белой Гавани вспомнить о ней, как его губы вздрогнули, а холодные, под стать полярному льду, глаза блеснули. На Мантикоре дама Хонор, графиня Харрингтон, капитан первого ранга, числившаяся за штатом с половинным жалованьем, пользовалась репутацией особы вспыльчивой, неуправляемой и непредсказуемой; ее вывод за штат был связан с громким политическим скандалом. Однако здесь, на Ельцине, все обстояло иначе: она имела чин полного адмирала и занимала второй по значению пост в иерархии здешнего флота. Возведенная в сан землевладельца, она принадлежала к числу восьмидесяти высших феодальных правителей планеты, причем являлась самой богатой среди них, единственной среди них женщиной и единственным из ныне живущих кавалером Звезды Грейсона, что, кстати, давало ей еще и титул Защитника Протектора. Но главное, эта женщина спасла звездную систему Ельцина от вражеского вторжения, и не единожды, а дважды. Самого графа Белой Гавани и флот, и народ Грейсона высоко чтили как флотоводца, выигравшего Третье сражение при Ельцине, однако при всем том он оставался для них “иностранцем”. А вот Хонор Харрингтон мало того что стала своей, но, возможно даже не подозревая об этом, стяжала славу чуть ли не святой покровительницы их флота.
Скорее, и впрямь не подозревая, рассудил Александер. Ей бы такое просто в голову не пришло. Однако все мантикорцы, служившие в космофлоте Грейсона, были в курсе дела. Центральную концепцию обучения ГКФ составляли фразы “дама Хонор сказала” и “дама Хонор сделала бы так”. Обожание, с которым весь Флот воспринимал приказы одной-единственной, пусть даже весьма компетентной женщины, могло бы насторожить, не будь эта женщина напрочь лишена склонности к самообольщению и самолюбованию. И каким-то образом, — Хэмиш понятия не имел, каким именно — ей удалось привить Флоту и эту особенность своего мировосприятия. За что граф был ей глубоко признателен.
Конечно, грейсонский космический флот предоставил ей куда большую свободу действий, нежели Адмиралтейство Мантикоры давало когда-либо хоть одному королевскому адмиралу, однако этот факт ничуть не умалял ее достижений. Гранд-адмирал Мэтьюс признался Александеру, что чуть ли не силком затянул ее на службу, чтобы получить возможность эксплуатировать ее знания и опыт. Граф отнесся к признанию с пониманием: Королевский Флот Мантикоры славился высоким профессионализмом своих офицеров, а Хонор при всех связанных с ее именем скандалах и политических проблемах занимала место среди лучших из лучших. Для любого флота, а уж тем более пребывающего в процессе становления подобная фигура являлась настоящей находкой. При этом она, как полагал Белая Гавань, не представляла себе, какое влияние оказали на Грейсон ее личность и ее мировосприятие. Местные жители с такой готовностью воспринимали ее идеи, что ей самой, должно быть, казалось, будто это она приноравливается к их философии. Так или иначе, даже понимая, как это вышло, граф не мог не удивляться тому, что по иронии судьбы грейсонский космофлот в некоторых отношениях оказался ближе к мантикорскому идеалу флота, чем собственно Королевский Флот.
А кроме того, он не мог не признать, что этот Флот открыл новые перспективы для самой Харрингтон, да и ему позволил взглянуть на нее по-ново. Адмирал знавал проходимцев и лизоблюдов, делавших неплохую карьеру, прилепившись к удачливому, толковому офицеру; знавал и искренних почитателей, безоглядно следовавших за своим кумиром. На Грейсоне, в том числе и среди верных последователей Хонор, попадались и те, и другие, однако женщина-иностранка, не только вписавшаяся в теократическое патриархальное общество, но и снискавшая поддержку абсолютно разных людей — традиционалистов (вроде лорда-регента лена Харрингтон Говарда Клинкскейлса), реформаторов (возглавляемых монархом планеты, Протектором Бенджамином Девятым), клерикалов (подобных главе Церкви Освобожденного Человечества преподобному Иеремии Салливану), утонченных аристократов-политиков (во главе с канцлером Генри Прествиком) и даже бывших офицеров Народного Флота (к каковым относился нынешний адмирал грейсонского космофлота Альфредо Ю) — не могла не быть выдающейся личностью. Эту незаурядность Белая Гавань ощутил в Харрингтон еще при первой встрече, хотя тогда, после Второй битвы при Ельцине, ее терзали и физическая боль, и чувство вины. Кроме того, их разделяла существенная социальная и служебная дистанция. Теперь ситуация изменилась. На службе Грейсону она получила равное с ним воинское звание, а ее сан землевладельца, пусть и непривычный для Мантикоры, по местным меркам весил даже больше, чем его древний графский титул.
Хэмишу Александеру незачем было кому-то завидовать. Один из немногих пэров, имевших прямой доступ к королеве, он пользовался заслуженной репутацией лучшего стратега Мантикорского Альянса и в этом отношении не уступал ни одному из ныне живущих флотоводцев. Не выказывая — или стараясь не выказывать — и намека на высокомерие, граф, однако, прекрасно знал себе цену и не считал нужным это скрывать. Однако при всех своих выдающихся личных качествах и дарованиях Александер отдавал себе отчет в том, что с первого дня службы имел перед большинством молодых офицеров колоссальное преимущество, обеспеченное знатным происхождением и связями семьи. Ничего этого — ни громкого имени, ни знакомств, ни богатства — у Хонор Харрингтон в начале ее карьеры не было, но здесь, на Грейсоне, она получила возможность показать, на что способна, и ее стремительный взлет не мог оставить равнодушным такого человека, как граф Белой Гавани.
Эта женщина, которая была вдвое моложе Александера, сделала карьеру в ходе охватившей этот сектор галактики опустошительной войны. Схватка не на жизнь, а на смерть велась здесь без перерыва уже шесть стандартных лет, и ей, несмотря на недавние успехи Альянса, не было видно конца. В обществе, где успехи медицины обеспечивали продление жизни до трехсот лет, продвижение по службе осуществлялось прямо-таки с ледниковой медлительностью, и лишь предвоенное наращивание сил Королевского Флота позволило большинству офицеров не ставить крест на своих карьерных чаяниях, открыв перед ними перспективы, по крайней мере, лучшие, чем на флотах Солнечной Лиги. Война, само собой, расширила круг командных вакансий, ибо даже самые победоносные адмиралы смертны, а численность личного состава Флота с момента начала военных действий выросла втрое. В каких же чинах закончит войну — если, конечно, останется в живых — офицер с дарованиями Хонор Харрингтон? Какой след оставит она в истории? То, что место на скрижалях ей уже уготовано, не вызывало ни малейших сомнений у всех кроме нее самой, однако оставалось неясным, будут ли ее достоинства оценены и ее родным Флотом. И, наконец, как распорядится она достигнутым успехом, почетом и славой?
Белая Гавань не мог не задаваться этими вопросами, хотя бы потому, что с прибытия в систему звезды Ельцина он оказался гостем Хонор. Она проявила естественное радушие, предоставив ему возможность обосноваться во Дворце Харрингтон, своей официальной резиденции, откуда во время пребывания землевладельца на Грейсоне осуществлялось управление поместьем. Это имело смысл хотя бы потому, что космодром Альвареса — главная планетарная база и месторасположение новейшего Центра тактического моделирования Бернарда Янакова — находился всего в тридцати минутах полета на аэромобиле. Каковы бы ни были предпочтения грейсонцев или самого графа Белой Гавани, но до полного ввода в строй большей части кораблей формируемого Восьмого флота обучение личного состава приходилось проводить главным образом на тренажерах, а стало быть, адмиралу не помешало бы постоянно жить неподалеку от учебного полигона. Кроме того, поселив его в своем доме — в то время как сама она вернулась ненадолго в Звездное Королевство, — Харрингтон как бы одобрила и санкционировала его отношения с грейсонским космофлотом. Он, возможно, в этом вовсе не нуждался, и уж во всяком случае Хонор ни о чем подобном даже не думала, но граф Белой Гавани был достаточно опытен и рассудителен, чтобы не отказываться от очевидных преимуществ.
Однако, проживая в доме Хонор, где о его удобствах заботились ее слуги, постоянно общаясь с ее регентом, ее офицерами, ее телохранителями, адмирал невольно открывал для себя неожиданные стороны ее личности, которые, как ему сейчас казалось, и могли быть обнаружены лишь в отсутствие хозяйки дома. Он, проживший на свете девяносто два стандартных года и многое повидавший, не уставал удивляться фантастическим достижениям женщины, с которой ему и разговаривать-то случалось не больше дюжины раз. В определенном смысле он практически не знал ее, однако в другом успел узнать так хорошо, как очень немногих людей в своей жизни, и в глубине души неосознанно искал способ как-то примирить это противоречие.

* * *

Откинувшись в кресле бота, Хонор Харрингтон безуспешно пыталась спрятать улыбку, пока майор Эндрю Лафолле, заместитель командующего гвардией лена Харрингтон и командир ее личной охраны, сполз на пол и попытался втиснуться под сиденье.
— Ясон, вылезай! — говорил он с мягким, как нельзя лучше подходящим для уговоров грейсонским произношением. — С минуты на минуту мы войдем в атмосферу. Ну, пожалуйста... зачем ты прячешься?
Ответом ему было веселое мурлыканье. Офицер попытался протиснуться еще глубже, но чуть не застрял и, попятившись, сел на палубу. Его каштановые волосы были взъерошены, а сердитый блеск в серых глазах недвусмысленно указывал на то, что вздумавшему посмеяться над нынешним положением майора придется несладко. Впрочем, таковых поблизости не наблюдалось: остальные гвардейцы Харрингтон сосредоточенно, с восхитительно серьезными физиономиями смотрели в разные стороны.
Покосившись на них с подозрением, Лафолле вздохнул, ухмыльнулся и перевел взгляд на свернувшуюся на сиденье рядом с Хонор стройную бело-коричневую пятнистую древесную кошку.
— Не сочти за критику, — сказал он, — но, по-моему, выманивать его наружу следовало бы тебе.
— А ведь он прав, Сэм, — заметила Хонор, улыбаясь, на щеке ее образовалась ямочка. — Ясон — твой сын, к тому же в отличие от майора ты помещаешься под сиденьем.
Саманта вскинула на нее полыхающие зеленым огнем глаза и лениво зевнула, обнажив белые острые, как иглы, клыки. Две другие, меньшие по размерам кошачьи головки сонно поднялись над образованным свитым в кольцо маминым телом уютным гнездышком. Ласково уложив малышей обратно мягким движением лапы, кошка покосилась на лежавшего неподалеку крупного кремово-бежевого кота, и Хонор уловила слабый отголосок сложного ментального обмена. Никто из присутствовавших людей не мог бы сказать, что именно сказала Саманта своему другу, — на самом деле никто, кроме Хонор, даже не ощутил телепатического потока — однако сам факт общения стал очевиден для всех после того, как Нимиц вздохнул, дернул в знак согласия ушами и соскользнул на палубу.
Используя все три пары конечностей, он протек вдоль прохода, устроился перед креслом, под которое тщетно пытался забраться Лафолле, положил подбородок на скрещенные передние лапы, устремил мечтательный взгляд под сиденье — и Хонор вновь ощутила эхо чужих мыслей. Более того, ей даже удалось разобрать, что отец одновременно восхищен и раздражен поведением самого энергичного из своих отпрысков.
Насколько было известно Хонор, никто из людей не воспринимал мысли и чувства древесных котов с такой остротой, но, несмотря на это, суть ее связи с Нимицем оставалась для нее неясной. Она лишь понимала, что этот мысленный импульс совсем простенький... и неудивительно, учитывая что он обращен к котенку, которому еще не исполнилось и четырех месяцев.
В течение нескольких секунд ничего не происходило: потом она уловила ответный импульс, представлявший собой некий отголосок ментального посыла Нимица. Джеймс МакГиннес, бессменный стюард Хонор, окрестил котенка Ясоном в ознаменование его пристрастия к странствиям и исследованиям, и Хонор прекрасно понимала, что малыш просто не мог не заглянуть под кресло. Наверное, ей было бы легче, окажись он не столь любознательным, однако этим свойством характера обладали все древесные коты. Во всяком случае молодые. Более того, все отпрыски Нимица и Саманты были наделены незаурядной страстью к путешествиям. Ясон просто был самым непоседливым из них, полностью оправдывая свое имя. Временами Хонор задавалась вопросом: как удается хоть кому-то из древесных котов достичь зрелости, если они все настолько любопытны в дикой природе? Впрочем эта семейка более не жила “в дикой природе” и все окружающие люди понимали, что за котятами нужно приглядывать.
Сами коты тоже прекрасно все это понимали. В то время как Нимиц своей гибкой лапой извлекал Ясона из-под кресла, его бело-коричневая подруга ловила извивавшегося и выворачивавшегося Ахиллеса, братишку вышеназванного Ясона.
Наблюдая за котами, Хонор вдруг спросила себя: осознает ли МакГиннес, какое это редкое зрелище для человеческих глаз? Древесные коты, принявшие людей, почти никогда не обзаводились собственными семьями. Если кошке случалось понести, она возвращалась к своему клану, и котят вне естественной среды Сфинкса практически никто не видел.
Но Нимиц с Самантой повели себя совершенно неожиданно, и их решение озадачило не только Хонор, но и Королевский Флот. Поскольку те редкие случаи, когда беременные древесные кошки оказывались на кораблях, регламентировались специальными правилами, Хонор восемь месяцев назад, после возвращения из Силезской конфедерации, временно приписали к флоту метрополии, двойной системы Мантикоры.
Эта мера одновременно ограждала Саманту от радиационной и других опасностей, связанных со службой в космосе, и позволяла ей находиться в непосредственной близости от Сфинкса, а стало быть, своего клана, или клана Нимица. Конечно, несколько сбивал с толку тот факт, что Саманта не приняла Хонор в полном смысле, но смерть принятого ею человека сделала Нимица и Хонор ее единственной семьей. Адмиралтейство сочло естественным предоставить Хонор положенный предродовой отпуск, тем более что это позволяло приписать ее на время “отпуска” к Комиссии по развитию вооружения. Ведь, в конце концов, только она могла снабдить Комиссию последними сведениями о том, как работают последние детища разработчиков: ведь она одна была единственным человеком, командовавшим эскадрой, состоявшей из наспех вооруженных транспортов. Удивительное дело, новые обязанности Хонор понравились.
Правда, невзирая на все старания Флота удовлетворить все нужды древесной кошки, Саманта упрямо не вписывалась ни в какие шаблоны. Что, по сути, и не должно было удивлять: до сих пор, в отличие от котов, лишь немногие древесные кошки, хоть когда-либо принявшие человека, вообще покидали Сфинкс. Хонор предприняла небольшое исследование. Закона, регламентировавшего регистрацию приручения, не существовало и, следовательно, сведения содержащиеся в документах были не полны. Но так или иначе за пятьсот стандартных лет в истории фигурировало лишь восемь кошек, приручавших человека не работавшего рейнджером на Сфинксе... и в это число входила и Саманта. Следовательно, Хонор следовало бы догадаться, что Саманта вряд ли будет вести себя как обычная древесная кошка... хотя она все равно удивилась, узнав от Нимица, что Саманта хочет со всеми котятами перебраться на Грейсон — когда Нимиц вернется туда с Хонор.
Не самая лучшая идея. Хонор и Нимицу предстояло вернуться к своим обязанностям на борту боевого корабля, что автоматически оставляло молодую маму с четырьмя шаловливыми котятами наедине с опасной окружающей средой, в какой не стоило оставаться и взрослому коту, не то что котенку. Хуже того, она и ее дети окажутся единственными представителями своего вида на планете, иными словами, ей не к кому будет обратиться за советом.
Хонор попыталась довести эти соображения до Саманты и Нимица, и в том, что Нимиц ее беспокойство понял, не сомневалась. Но вот в том, что Нимиц сумел внушить ее ощущения Саманте, у нее уверенности не было. Правда, сомнения могли быть беспочвенными. Саманта выглядела совершенно беспечной.
Лишь с большим опозданием, за неделю до отлета на Грейсон, Хонор задумалась о том, каким высоким авторитетом пользуется Саманта среди особей своего вида. Она была моложе Нимица, и Хонор полагала, что молодая кошка, принадлежащая к клану лишь “по браку”, не может иметь особого влияния. Однако это мнение изменилось после того, когда к ее дверям прибыло сразу восемь представителей племени древесных котов, включая трех кошек старше Саманты.
В ту пору она гостила в родительской усадьбе, построенной пятьсот лет назад на склонах Медных гор, и когда вся эта компания появилась у порога, просто не могла поверить своим глазам.
Вначале ей вообще показалось фантасмагорией: прозвучал дверной звонок, МакГиннес отворил дверь, и в прихожую ввалилась целая кошачья орава. Нимиц и Саманта приветствовали новоприбывших довольным урчанием; выглядели они радушными хозяевами, встречающими долгожданных гостей. Не принять подобных гостей — такое просто не могло прийти никому в голову, и потому вскоре все восемь котов и кошек расположились на старом столе в гостиной. Нимиц мысленно напомнил Хонор, что неплохо бы представиться, а МакГиннес поспешил на кухню за сельдереем, любимым лакомством древесных котов.
Гости отнеслись к знакомству с полной серьезностью, и хотя по обычаю не принято было присваивать коту имя до того, как он примет человека, Хонор пришлось отступить от традиции, чтобы хоть как-то ориентироваться в этой компании. Благодаря ее любви к военно-морской истории пятеро котов получили имена Нельсон, Того, Худ, Фаррагут и Хиппер, но вот с кошками оказалось сложнее. Хонор потребовалось несколько дней, чтобы подобрать имена, отражавшие их личность.
В конце концов ей помогла структура их маленькой социальной группы. Старшая из трех кошек получила имя Геры, ибо, совершенно очевидно, ее верховенство признавалось всеми шестилапыми, кроме разве что Нимица. Ближайшую советницу и помощницу главы этого небольшого клана Хонор окрестила Афиной, а самую агрессивную, тут же взявшуюся обучать котят охотничьему искусству, — Артемидой.
Поначалу Хонор испытывала неловкость оттого, что позволила себе “окрестить” гостей, но коты и кошки восприняли имена с добродушной благожелательностью. И принялись обустраиваться, всячески давая понять, что считают себя членами ее семьи — и намерены ими оставаться.
Пожалуй, Хонор знала о древесных котах больше подавляющего большинства своих соотечественников со Сфинкса, однако и до нее не сразу дошло, что вся эта компания намерена отправиться с нею и Нимицем на Грейсон. Что, впрочем, повергло в растерянность и администрацию Сфинкса.
Мало того что древесные коты представляли собой охраняемый биологический вид: Девятая поправка к Конституции Звездного Королевства объявляла их местной разумной расой и обеспечивала строжайшую охрану их права на природные угодья. В этом отношении законы Сфинкса и Мантикоры были очень строги, однако писались они людьми, а стало быть, не предусматривали всех возможных аспектов развития кошачьего сообщества и взаимоотношений последнего с человеческим. Приручение человека котом рассматривалось как аналог юридически оформленного брака, и уже сам тот факт, что Хонор не была принята Самантой, представлял собой нечто беспрецедентное: никто не слышал, чтобы с человеком поселилось сразу два кота. Но еще восемь! Никому и в голову не могло прийти, что целый взвод котов и кошек (не говоря уж о котятах) не только вознамерится связаться с одним человеком, но и последует за ним на другую планету.
Представители Лесного департамента заявились в поместье Харрингтонов с вполне серьезным намерением оградить популяцию от “злонамеренного использования”, однако неожиданно для себя столкнулись с полным отсутствием у “спасаемых” желания “спасаться”. Двое из лесных егерей прибыли вместе со своими котами и по их реакции заключили, что Нимиц, Саманта и их спутники совершают все свои поступки на основании свободного и осознанного выбора.
Однако едва успели отбыть растерянные, но смирившиеся с ситуацией экологи, им на смену явились сотрудники Адмиралтейства, потребовавшие, чтобы Хонор оставила ораву “диких” котов, кошек и котят на Сфинксе (что, к слову, она поначалу и намеревалась сделать). Разумеется, приказывать ей они не могли, но их полномочий как раз хватило на то, чтобы запретить Хонор перевозить какого-либо кота, кроме Нимица, на борту любого из кораблей Королевского Флота.
Увы, к большому огорчению лордов Адмиралтейства, Устав не предписывал флотским чинам пользоваться при передвижении к месту назначения исключительно военными кораблями. Признав, что ее шестилапые друзья имеют полное право самостоятельно определять место жительства, Хонор задумалась о способе транспортировки. Поначалу она подумывала заказать место на пассажирском лайнере, потом о чартере, а под конец ее главный финансовый советник Уиллард Нефстайлер посоветовал ей купить собственное судно. Учитывая, что даже маленький безоружный звездный корабль стоил не менее семидесяти миллионов долларов, эта идея могла показаться экзотической, однако, судя по бухгалтерским книгам Уилларда, в ее распоряжении имелось около полумиллиарда, а приобретая звездолет не в личную собственность, а как корпоративное имущество возглавляемой ею компании “Небесные купола Грейсона”, она в силу статуса землевладельца оказалась бы освобожденной от лицензионных сборов. Более того, это приобретение позволило бы ей добиться списания части налогов, уплачивавшихся в Звездном Королевстве. Уиллард уверял, что как раз сейчас у картеля Гауптмана выставлено на продажу пусть не новое, но вполне пригодное к использованию судно, а растущая активность “Небесных куполов” в любом случае потребует частых путешествий менеджеров и агентов между Мантикорой и звездой Ельцина. Собственный корабль компании мог бы избавить компанию от зависимости от расписаний пассажирских рейсов и таким образом принести несомненную пользу. А со временем, возможно, и выгоду.
Так и вышло, что, к немалому собственному изумлению, Хонор вернулась на Грейсон на борту не крейсера или эсминца Королевского Флота, а в качестве пассажирки пятидесятитысячетонной космической яхты класса “Сокол”, получившей имя “Пол Тэнкерсли”. Вместе с ней на планету прибыли четырнадцать древесных котов, и лишь по прибытии она поняла, что в действительности натворила...
Хонор помогла Саманте и Нимицу основать первую колонию древесных котов за пределами Сфинкса. По какой-то причине ее пушистые друзья — и весь клан Нимица — решили, что расе шестилапых пришло время расселиться по Вселенной. Это не только представляло собой гигантский шаг в их взаимоотношениях с человечеством, но и свидетельствовало о том, что они, пожалуй, даже более разумны, нежели предполагала сама Хонор.
Она знала, что Нимиц имеет реальное представление о разрушительной силе человеческого оружия. Учитывая масштабы войны и возможность уничтожения родной планеты, коты вполне могли решить подстраховаться. Конечно, подобная дальновидность поражала воображение, однако Хонор давно подозревала, что коты сообразительнее большинства двуногих.
Обратившись с вопросом к Нимицу, Хонор получила хотя и расплывчатый — а как могло быть иначе при эмпатическом общении, — но достаточно внятный ответ.
Да, он и Саманта прекрасно осознают, какой планетарной катастрофой может обернуться ядерный или кинетический удар, а потому им (кому именно, клану, группе или отдельной особи — в этом Хонор разобраться не удалось) пришло в голову, что не стоит и дальше держать все яйца в одной корзине. Конечно, Хонор не могла быть уверена в этом точно, но догадывалась, что довольно скоро прирученные люди станут вывозить группы колонистов со Сфинкса на Мантикору и Грифон, еще две пригодные для жизни планеты двойной системы Мантикоры. Это не только подтверждало ее мысли о высоком интеллекте котов, но и наводило на размышления особого свойства. Никто из принятых котами людей никогда не усомнился бы в глубине, искренности и силе возникших между ними связей. Хонор знала — не думала, а знала совершенно точно! — что Нимиц любит ее так же сильно, как и она его. Однако в каждый конкретный момент времени связь с людьми позволяли себе лишь немногие коты — ничтожный процент популяции, — и Хонор начинало казаться, что они представляют собой нечто вроде передового отряда разведчиков.
Делился ли Нимиц со своими сородичами сведениями, которые получал, живя рядом со своим человеком? Возможно ли, что коты еще давным-давно решили, что за опасными, обладающими технологией чудовищной разрушительной силы пришельцами нужен постоянный присмотр? Хонор не спрашивала у Нимица, сообщал ли он своему клану то, что узнавал от нее, однако с течением времени все более убеждалась в том, что это именно так. Возражений это не вызывало: как могла она требовать, чтобы он пренебрегал интересами своего вида? Однако решение клана начать колонизацию других планет свидетельствовало о способности котов проводить куда более сложную и дальновидную политику, чем дерзнули бы предположить самые смелые и свободомыслящие специалисты. Собственно говоря, этим специалистам стоило подумать о радикальном пересмотре всех своих концепций. Особенно — об этом Хонор подумала с улыбкой — в свете того более чем любопытного факта, что семь из девяти последних мантикорских монархов были приручены котами во время государственных визитов на Сфинкс. Если ее последняя догадка не является ошибочной, коты имели довольно точное представление о социальной и политической структуре человеческого общества. Одно это могло повергнуть в изумление.
Однако сейчас главной заботой леди Хонор стали вопросы, непосредственно связанные с переселением. На худой конец, участие в перелете целого кошачьего клана обеспечивало отпрыскам Нимица и Саманты достаточное количество нянек, что, учитывая устрашающую энергию и любознательность котят, принесло людям существенное облегчение. Кроме того, потенциальные переселенцы выказывали гораздо большую готовность к тесным контактам и сотрудничеству с людьми, нежели большинство “диких” котов. Хонор пока не знала, как повели бы они себя, оказавшись в большой толпе, однако общество МакГиннеса и дюжины гвардейцев лена котов ничуть не смущало. Все восемь новоприбывших были официально представлены Нимицем и Самантой каждому из людей, причем этот ритуал сопровождался как рукопожатиями — в этом большинство последовало примеру Нимица, — так и принятыми у котов знаками уважения: кивками, а также движениями ушей и хвостов. С тем же спокойным достоинством коты проследовали на корабль. Хонор просила их не сновать по отсекам без сопровождения людей: взрослые коты восприняли эту просьбу вполне серьезно, и повторять ее не потребовалось.
Подобно Нимицу и Саманте они отчетливо осознавали, что при неумелом обращении элементы человеческой технологии могут оказаться смертельно опасными. Погибнуть по неосторожности никому из них не хотелось, а потому они соблюдали осторожность сами и тщательно присматривали за шаловливыми малышами.
И вот через тридцать минут бот космофлота Грейсона должен был доставить пассажиров “Тэнкерсли” на посадочную площадку лена Харрингтон. Когда Гера, изловив непоседу Ахиллеса, усадила его рядом с Самантой, Хонор вдруг задумалась о том, как отнесутся жители Грейсона к появлению на их планете древесных котов.

1 Следующая страница


В руках врага 2

Грейсон, по сути мало чем отличавшийся от гигантской свалки токсичных отходов, всегда страдал от острейшей нехватки пригодной для жизни природной среды. Жизнеспособность обитаемых анклавов поддерживалась ценой титанических усилий, и на протяжении тысячелетия власти планеты осуществляли драконовский контроль над рождаемостью. Правда, за последние три стандартных века ситуация неуклонно улучшалась. Еще до вступления Грейсона в Мантикорский Альянс и получения доступа к прогрессивным технологиям грейсонцы сумели разместить на орбите заводы и фермы, позволившие заметно поднять уровень жизни. Подлинный прорыв наметился после того, как молодой инженер Адам Геррик явился на аудиенцию к землевладельцу Харрингтон и предложил создать на поверхности планеты плантации, защищенные от вредного воздействия атмосферы куполами из разработанных на Мантикоре сверхлегких и сверхпрочных материалов. Недостатком этого смелого и многообещающего плана являлось то, что его осуществление требовало инвестиций, выходивших за пределы экономических возможностей лена Харрингтон... но не личные возможности графини Харрингтон, имевшей значительные капиталы за пределами Грейсона. Очень скоро созданная ею компания “Небесные купола Грейсона” приступила к возведению защитных сводов над городами, селениями и плантациями.
Вложения оказались фантастически выгодными, и ее состояние возрастало чуть ли не в геометрической прогрессии. Впрочем, тому имелись и иные причины. Как объяснял Уиллард, управляющий ее финансовыми делами, достигнув определенной точки, работающий капитал начинает увеличиваться чуть ли не сам по себе, почти без вмешательства человека. Возглавив компанию, Хонор начала вникать в сложные механизмы финансового управления, хотя до профессионализма и проницательности столь опытного финансиста, как Нефстайлер, ей было далеко.
Впрочем, проект на Грейсоне был задуман в первую очередь не ради извлечения прибыли, а для расширения безопасного жизненного пространства. Что, в свою очередь, позволило бы смягчить традиционные ограничения рождаемости.
Но теперь выходило что она — то есть, конечно, клан Нимица — вознамерилась включить в эту жесткую систему новый вид. Хонор понимала: жители Грейсона не сразу поймут, что их новыми соседями стали разумные существа, однако она надеялась, что для этого им потребуется по крайней мере не больше времени, чем мантикорцам. Здесь, на Грейсоне, и она, и Нимиц постоянно находились в центре внимания, так что люди едва ли могли долго игнорировать факт наличия у котов интеллекта. В Звездном Королевстве дело обстояло иначе: за исключением жителей Сфинкса, многие вообще никогда не видели древесных котов. К тому же великолепная приспособленность котов к исконной среде обитания позволяла воспринимать их как “часть природы”, не задумываясь о том, что они способны мыслить. Пожалуй, непредвзятым грейсонцам воспринять котов как иную разумную расу будет даже легче, чем довольствующимся тем, что они “знают”, мантикорцам.
Имелся, однако, и иной аспект: та же свежесть восприятия и непредвзятость позволяли людям с Грейсона легче понять, что, по существу, на их планету осуществляется вторжение. Разумеется, не враждебное, но все же, если вдуматься, вторжение.
Одной из основных обязанностей Хонор как землевладельца было осуществление контроля над соотношением численности населения и ресурсов жизнеобеспечения. В мрачные годы освоения планеты именно землевладельцу надлежало решать, кто из его людей должен умереть, если возможности лена не позволяли прокормить всех. К великой радости Хонор, нынче ей таких решений принимать не требовалось, однако Грейсон по-прежнему был вынужден ограничивать рост человеческой популяции возможностями природной среды. Что, надо думать, привело бы в восторг самых фанатичных “зеленых” со Старой Земли докосмической эпохи.
Следовательно, можно счесть положительным тот факт, что популяция древесных котов возрастает гораздо медленнее, чем можно было предположить, исходя из свойственной этому виду репродуктивной модели. Саманта родила четырех котят — обычное число. Как правило, древесная кошка рожает не чаще чем раз в восемь-десять стандартных лет. Учитывая, что средняя продолжительность жизни особи составляет около двухсот лет, причем плодовитость сохраняется на протяжении примерно ста пятидесяти, одна-единственная пара за время своей жизни могла произвести на свет множество потомков — но в реальности все обстояло иначе. Во всяком случае, рост численности котов стал бы заметным нескоро, что опять же представлялось существенным, поскольку на Грейсоне обоим видам предстояло сосуществовать в гораздо более тесном контакте, чем на покрытом бескрайними лесами Сфинксе. Здесь котам поневоле предстояло приспосабливаться к жизни в тесных человеческих анклавах, и Хонор не могла не задуматься о том, как скажутся эти условия на темпах приручения.
Так или иначе, на основании всего известного ей о котах Хонор с уверенностью делала вывод о том, что эти существа сумеют вписаться в грейсонский социум, обрести в нем свою нишу и сделаться полноправными, высоко ценимыми членами здешнего общества. Сейчас ей предстояло приступить к юридическому оформлению первой колонии, и в этом вопросе она, учитывая то, как гордятся жители Харрингтона “своим” Нимицем, особых затруднений не предвидела.
“Скорее всего, — подумала она, скрывая улыбку, — если люди и выскажут недовольство, то лишь тем, что котов к ним прибыло слишком мало.”
Бот приземлился аккуратно и мягко.
Встречавшие терпеливо дожидались за желтой заградительной линией, пока пилот пришвартовался и дезактивировал антигравитационную установку. Затем люк бесшумно открылся. В других обстоятельствах оркестр в тот же миг грянул бы “Гимн землевладельцев”, однако леди Харрингтон строго приказала на сей раз обойтись без музыки. Церемониал таким образом изменился: первыми, едва у трапа зажегся разрешающий зеленый сигнал, ей навстречу двинулись Говард Клинкскейлс и Кэтрин Мэйхью, старшие по рангу из грейсонцев, за ними — представлявший Мантикору граф Белой Гавани, а следом — доверенная служанка Хонор Миранда Лафолле.
На плече леди Харрингтон, как и следовало ожидать, восседал древесный кот. Удивило (и обрадовало) Александера то, что она была в мундире не грейсонского космофлота, а Королевского Флота Мантикоры. С одобрением прищурив глаза, адмирал отметил: когда он видел ее в этой униформе последний раз, ворот украшала всего одна золотая планета, а на обшлагах отливали золотом четыре полоски капитана первого ранга. Теперь на воротнике добавилась парная планета, а четвертая полоса на обшлаге была широкой — знаки отличия коммодора. Не извещенный о том, что Адмиралтейство сподобилось-таки присвоить Хонор Харрингтон следующее звание, Белая Гавань пришел в восторг. Разумеется, она заслуживала гораздо большего, однако сам факт продвижения по службе представлял собой шаг в нужном направлении... а также свидетельство того, что политическая вендетта, затеянная против нее оппозицией, несколько поутихла.
Не укрылось от него и то, что к Звезде Грейсона, Кресту Мантикоры и медали “За отвагу” добавился Крест Саганами. Эта женщина собрала целый урожай наград, подумал он, и глаза его потемнели, ибо адмирал хорошо знал, как нелегко достаются эти ленты и кусочки металла. Он понимал, что она дорого заплатила за каждый из орденов, да и сейчас, наверное, продолжала платить ночами, полными кошмаров.
Настроение его изменилось, когда вперед выступила Кэтрин Мэйхью: граф поспешил скрыть улыбку, которая могла бы показаться невежливой. По меркам Мантикоры все грейсонцы выглядели невысокими, однако Кэтрин отличалась миниатюрностью, исключительной даже для здешней жительницы.
Старшая супруга Протектора Бенджамина — по существу, короля Грейсона — была ниже леди Харрингтон чуть ли не на пятьдесят сантиметров, а ее яркий, переливающийся наряд являл собой разительный контраст со строгостью черного с золотом мундира. Однако если эти женщины и выглядели рядом нелепо, неловкости они не ощущали, а их взаимная привязанность явно выходила за пределы отношений, предписываемых протоколом супруге главы государства и одному из самых могущественных его вассалов.
После Кэтрин леди Харрингтон приветствовал Клинкскейлс, и брови Александера взлетели вверх, поскольку она заключила этого старого динозавра в объятия. Такого рода фамильярность в отношениях между особами разного пола являлась для Грейсона почти неслыханной, да и Хонор, насколько помнил ее граф, не отличалась склонностью к публичному проявлению чувств. Однако приглядевшись к лицу старого регента, адмирал сообразил, что Клинкскейлс и сам ничего подобного не ожидал.
Как раз когда он дожевывал этот кусочек информации, из люка катера появился еще один древесный кот. Граф отметил было для себя, что это, должно быть, супруга спутника Хонор... Нимица или как там его... но тут коты двинулись наружу вереницей. Их оказалась целая банда, причем четверо несли барахтающихся котят. Ничего подобного он не ожидал: впрочем, судя по физиономиям остальных встречающих, этого не ожидал никто.
Графу Белой Гавани с трудом удалось не рассмеяться: Хонор Харрингтон неизменно удавалось перевернуть все вверх тормашками.
Кэтрин Мэйхью осеклась на полуслове, и Хонор криво усмехнулась. Конечно, она подумывала предупредить грейсонцев о гостях, однако это едва ли имело смысл. “Пол Тэнкерсли” — исключительно быстрое судно, оно принадлежало к классу “Звездных Соколов” и представляло собой гражданскую версию курьерского военного звездолета. Для перевозки грузов яхта подходила плохо, но при ее скорости любой почтовый корабль доставил бы на Грейсон депешу о прибытии котов лишь за день-два до самого этого прибытия. В конечном счете она решила объявить обо всем сама — и хотя по-прежнему находила это решение правильным, ощущала некоторую нервозность.
На площадке воцарилась тишина. Коты, спустившись по трапу, разместились за спиной Хонор в линию, рассевшись на четырех задних лапах. Передними те из них, кому не приходилось удерживать вырывающихся котят, разглаживали усы.
Грейсонцы вытаращили глаза.
— Говард, Кэтрин, — обратилась Хонор к Клинкскейлсу и Мэйхью, — позвольте представить вам новых жителей лена Харрингтон. Это, — она повернулась к сидевшим и стала указывать на каждого по отдельности, — Саманта, подруга Нимица, Гера, Нельсон, Фаррагут, Артемида, Хиппер, Того, Худ и Афина. Малышей зовут Ясон, Кассандра, Ахиллес и Андромеда.
Затем, повернувшись на сто восемьдесят градусов, она заговорила с котами:
— Это Говард Клинкскейлс, Кэтрин Мэйхью, Миранда Лафолле, граф Белой...
В это мгновение глаза Фаррагута встретились с глазами Миранды, и Хонор в изумлении осеклась. Кот лишь слегка повел головой, однако она через связь с Нимицем ощутила настоящий ментальный удар. Эхо беззвучной песни наполнило ее сознание, и тут Фаррагут, сидевший в двух метрах от Миранды, пружиной метнулся вперед.
Хонор услышала, как резко выдохнул Эндрю: ее телохранитель прекрасно знал, что способны натворить когти древесного кота. Он хотел выкрикнуть сестре предостережение, хотя оно все равно опоздало бы... да его и не требовалось.
Глаза Миранды — такие же ясные и серые, как у брата, — расширились в дивном, радостном изумлении. Руки, словно сами собой, протянулись вперед, и Фаррагут завершил свой прыжок в ее объятиях столь естественно, словно иначе и быть не могло. Она прижала кота к себе, а он, обняв ее за шею, нежно потерся щекой о щеку. Полуденный воздух наполнился ласковым урчанием.
— Ох! — сказала Хонор спустя мгновение, едва успев перевести дух. — Я вижу, что по крайней мере двоих из присутствующих знакомить уже незачем.
Миранда даже не подняла от Фаррагута глаз; Кэтрин Мэйхью прокашлялась.
— Это то самое, о чем я думаю? — спросила она, и Хонор кивнула.
— Так оно и есть. Только что вы стали свидетелями того, как сфинксианский древесный кот принял первого грейсонца... и лишь Господу ведомо, куда ударит следующая молния.
— Это и вправду совершенно случайный процесс, миледи? — спросил Клинкскейлс. Лишь выработанная годами привычка к железной самодисциплине не позволила нотке тоски в его голосе прозвучать явственнее.
— Это вовсе не хаотичный процесс, Говард, — ответила, пожав плечами, Хонор. — Другое дело, что до сих пор никому так и не удалось выяснить, какими критериями руководствуются коты. Я, исходя из собственных наблюдений, позволила бы себе предположить, что каждый из них использует свой, совершенно неповторимый набор ценностей и едва ли осознает намерение принять кого бы то ни было до момента встречи с “подходящим” человеком.
— Понятно, — пробормотал регент, не отводя взора от Миранды и Фаррагута. Потом он посмотрел на остальных котов и встряхнулся. — Ну что ж, миледи, добро пожаловать домой. Я искренне рад вас видеть. По целому ряду причин, наименее важной из которых, — он лукаво улыбнулся, — можно считать накопившиеся в кабинете за время вашего отсутствия горы неразобранных бумаг.
— Вы садист, Говард, — усмехнулась в ответ Хонор. — Но не надейтесь, что вам удастся прямо с катера злодейским образом затянуть меня в кабинет.
Глаза ее блеснули, и она повернулась к Белой Гавани.
— Мое почтение, милорд. Рада видеть вас снова.
— Взаимно, миледи.
Согласно Уставу коммодору Харрингтон надлежало приветствовать адмирала Белой Гавани по всей форме, но, с другой стороны, землевладелец Харрингтон, только что прибывшая в собственный лен, являлась здесь воплощением государственной власти, и первенство перед нею имел лишь сам Протектор Бенджамин. С изысканной любезностью Хонор сумела выразить адмиралу должное почтение, не уронив своего нынешнего достоинства. На графа это произвело сильное впечатление. Он отметил, что она прямо на глазах становилась не просто прекрасным боевым офицером, но и настоящей, сознающей свою власть и ответственность феодальной правительницей.
— Прошу прощения за всю эту суматоху, — непринужденно продолжила она. — Должна сообщить, что лорды Адмиралтейства поручили мне доставить вам последние инструкции и предписания. Вот только, — она обвела взглядом строй дожидавшихся ее должностных лиц и офицеров лена, — боюсь, что в ближайшие полчаса я не смогу уделить внимание этим депешам. Кроме того, мне хотелось бы поскорее устроить во Дворце Харрингтон Саманту, детишек и всю компанию. Смею ли я просить вас повременить с депешами и приказами до завершения моих самых срочных дел?
— Разумеется, миледи, — хмыкнул граф, пожав ей руку.
— Спасибо, милорд. Большое спасибо! — с искренним чувством ответила Хонор и повернулась к толпе подданных, собравшихся приветствовать ее возвращение домой.

Глава 2

Хэмиш Александер вошел в библиотеку Дворца Харрингтон с чуть ли не вороватым, с точки зрения постороннего наблюдателя, видом и, лишь оглядевшись по сторонам, позволил себе расслабиться. Убедившись, что в огромном помещении пусто, он расстегнул ворот парадного мундира, однако вздохнул с облегчением только после того, как миновал выложенный на паркетном полу огромный герб Харрингтонов. Из-за открытой двери вдогонку ему неслись звуки музыки, однако расстояние уже поглотило отдаленный гомон, и сейчас самым громким звуком был стук его каблуков.
Отстегнув старинную шпагу, являвшуюся обязательной принадлежностью парадной формы, граф положил ее поверх одного из библиотечных терминалов, устроился в кресле возле главного информационного коллектора и с удовольствием потянулся. Библиотека стала его любимым местом во Дворце Харрингтон. Если подборка книг отражала личные вкусы и пристрастия Хонор, то у них двоих было больше общего, чем казалось Хэмишу раньше. Впрочем, с ухмылкой подумал адмирал, помимо книг сюда манят уютная обстановка, удобная, со вкусом подобранная мебель и тишина. Особенно тишина.
Отведя спинку кресла назад и развалившись на сиденье, граф ухмыльнулся еще шире. Благодаря высокому происхождению его с юности приглашали на самые изысканные великосветские рауты и банкеты Звездного Королевства, из чего, однако, отнюдь не следовало, будто такое времяпрепровождение его увлекало. Правда, родители научили Хэмиша светскому притворству, и он, изображая, как ему нравятся званые вечера, порой доходил до того, что и впрямь находил некоторые из них вполне приятными, однако в большинстве случаев предпочел бы провести время с книгой или у старомодного экрана. Ну а торжественность сегодняшнего бала попросту обратила его в бегство.
Не то чтобы ему не нравились хозяева: грейсонцев граф уважал и даже восхищался их категорическим нежеланием признать саму возможность существования задачи, решение которой окажется непосильным для их доблести, изобретательности и отваги. На военных советах среди кадровых офицеров адмирал чувствовал себя наилучшим образом, да и с гражданскими чиновниками — во всяком случае по практическим вопросам — у него редко возникали сложности. Но вот от здешней “классической” музыки у графа сводило челюсти, а мероприятия такого уровня, как сегодняшнее, без нее никогда не обходились. Но гораздо хуже было то, что общество Грейсона находилось в стадии стремительных перемен во всем. Двух этих фактов вполне хватало, чтобы внушить графу еще более сильную неприязнь к здешним официальным мероприятиям, нежели к мантикорским, однако избежать участия в них не было ни малейшей возможности.
По меньшей мере на треть его миссия в системе звезды Ельцина являлась не военной, а дипломатической. Он был старшим братом второго по рангу министра в правительстве Звездного Королевства и в течение трех последних стандартных лет занимал в администрации герцога Кромарти должность Третьего Космос-лорда — хочешь не хочешь, приходится быть не только военным, но и политиком. Естественно, в число его обязанностей входило поддержание контактов с политической элитой Грейсона, а поскольку значительная часть политических контактов осуществлялась под видом светских мероприятий, то графу приходилось проводить значительную часть теоретически “свободного” времени на раутах и балах.
Даже если не принимать во внимание причудливость местных музыкальных вкусов, быстро меняющиеся нравы Грейсона не могли не утомлять уроженца Звездного Королевства, где сама идея неравенства мужчин и женщин воспринималась как горячечный бред. Сегодня вечером к общему ощущению дискомфорта добавилась озабоченность, вызванная полученными из дома распоряжениями.
Все обстояло бы проще, подумал он, отодвинув кресло подальше и положив ноги на консоль, рядом со шпагой, оставайся общество Грейсона в том состоянии, в каком оно пребывало на момент вступления в Альянс. В таком случае можно было бы счесть здешних жителей ордой закоснелых варваров — пусть во многих отношениях заслуживающих восхищения, но все же варваров — и, воспринимая их в этом качестве, вжиться в роль, почувствовать себя кем-то вроде актера в исторической голодраме. Подлинное понимание местных жителей успешно заменила бы соответствующая подборка ритуальных действий и слов.
Увы, в последнее время правящая элита Грейсона растеряла четкие социальные ориентиры и пребывала в такой же неуверенности, как и любой иноземец. Правда, эти люди стремились к обретению новых ценностей, и Александер не мог не восхищаться тем, как многого им удалось добиться за столь краткий срок, но тем не менее в обществе царила растерянность. Некоторые светские дамы негодовали по поводу попрания принципов, усвоенных ими с детства, даже больше, чем самые консервативные мужчины — по поводу утраты своих привилегий. Эти естественные союзники на каждом приеме сбивались в особые группы, само наличие которых порождало мрачную напряженность. С упорством обреченных они цеплялись за старину, что неизбежно приводило их к конфронтации с молодыми энтузиастами, сторонниками реформ и поборниками равенства полов.
Эти последние утомляли Александера куда больше, чем закоснелые ретрограды. Даже разделяя их систему ценностей, граф понимал, что устроенная Протектором Бенджамином Девятым “революция сверху” потрясла устои пусть и имевшего некоторые недостатки, но стабильного социума, за последние шесть или семь веков претерпевшего лишь незначительные изменения. У многих энтузиастов-новаторов создалось представление, будто в реформах важнее всего темпы. Они стремились отбросить все старое, не очень хорошо представляя себе, в каком направлении столь ревностно устремляются. Граф не сомневался, что большинству из них удастся преодолеть чрезмерный реформаторский пыл (в конце концов, перемены начались всего несколько лет назад), однако на данный момент иные из них видели едва ли не основную свою задачу в том, чтобы во время общественных мероприятий шокировать “ретроградов” демонстрацией новизны.
Ну и конечно же, конфликт между “старой гвардией” и поборниками прогресса подставлял Белую Гавань, как и других мантикорцев, буквально под перекрестный огонь. Реакционеры видели в иностранцах источник инфекции, поразившей все, что составляло ценность и смысл их жизни, а новаторы пребывали в уверенности, что мантикорцы должны быть во всем заодно с ними, хотя сами далеко не всегда и не во всем действовали заодно друг с другом. Лавировать между теми и другими, стараясь никого не задеть и не обидеть, было до крайности утомительно: по крайней мере графа Белой Гавани роль канатоходца раздражала.
Правда, он признавал, что лен Харрингтон отличается от прочих в лучшую сторону. С самого начала костяк местного населения составили наиболее динамичные и непредвзято настроенные подданные других ленов, ибо только такие люди и согласились бы переселиться со своими семьями мало того что в новое, только-только созданное поместье, но еще и под власть первой в истории Грейсона женщины-землевладельца. Более того, люди, собравшиеся на приеме, с которого он только что сбежал, представляли собой кадровый потенциал, позволявший их землевладельцу в полной мере проявить себя не только военным, но и поистине государственным деятелем. Понимала ли это Хонор, нет ли, но ее статус делал ее непререкаемым арбитром в области обычаев и этикета: подданные внимательно следили и за ее поведением, и за ее реакцией на социально значимые действия. Благодаря этому граф Белой Гавани чувствовал себя в Харрингтоне гораздо свободнее, нежели в других ленах, и даже на нынешний бал явился с удовольствием, ибо рад был поприветствовать Хонор дома. Сбежать его побудило не столько недовольство обществом, сколько накопившаяся усталость.
Кроме того, после ознакомления с доставленными ему леди Харрингтон приказами и донесениями ему было о чем поразмыслить. Граф с удовольствием узнал, что Восьмой флот оставляют за ним, но вот некоторые сообщения Разведуправления вызвали обеспокоенность: следовало как можно скорее поставить о них в известность адмирала Мэтьюса и его штаб. Таким образом, еще одной причиной для бегства с приема являлась необходимость обдумать полученную информацию и свести ее воедино. И вообще, признался себе граф, сформировать наконец окончательное мнение по некоторым вопросам. Проблема заключалась в том, что при всей серьезности донесений разведки о некоторых аспектах деятельности хевенитов адмирала куда больше встревожили проекты и планы Комиссии по развитию вооружения.
Мысль о необходимости проведения радикальной модернизации боевого оснащения кораблей, в то время как Звездное Королевство бьется за само свое существование, представлялась ему крайне сомнительной. В течение нескольких десятилетий, еще до развертывания активных боевых действий, он вел непрекращающуюся борьбу со сторонниками jeune ecole* [В переводе с французского — “молодая школа”], предлагавшими оснастить корабли новейшими системами вооружения до завершения испытаний их боевых качеств. Порой борьба идей выливалась в ядовитую перебранку. Граф сожалел, что разница во взглядах породила личную неприязнь среди представителей высшего командования, однако никогда не позволял угрызениям совести повлиять на принципиальность своей позиции. Представители jeune ecole носились с идеей опережающего технического прогресса как с писаной торбой: казалось, некоторые из них действительно верили, будто любая новая идея хороша просто в силу своей новизны. Ход войны, как показывал опыт адмирала, ни в чем их не убедил, а стало быть...
Плавный ход его мыслей прервал стук каблуков по паркету. Торопливо убрав ноги с консоли, адмирал вернул спинку кресла в вертикальное положение и быстро развернулся лицом к двери. Как человек светский он умел владеть собой, однако поняв, что хозяйка разоблачила его бегство, не мог совладать со смущением.
Она уже переступила порог и остановилась: высокая, стройная, облаченная в обманчиво простой бело-зеленый наряд, ставший на Грейсоне чем-то вроде ее цивильного мундира. За ее плечом застыл Эндрю Лафолле. Когда Александер встретил Хонор впервые, она коротко стригла свои густые волосы — а сейчас ей на спину падали каштановые волны. На груди ее сверкали золотом Ключ лена Харрингтон и Звезда Грейсона. В целом облик производил ошеломляющее впечатление.
Когда граф встал, чтобы приветствовать ее, Хонор улыбнулась изумлению, мелькнувшему на его лице, и, протянув руку, шагнула навстречу. Белая Гавань не подозревал, что служба безопасности Дворца Харрингтон следит за всеми его перемещениями, так что бегство гостя не было для хозяйки секретом.
В соответствии с грейсонским этикетом адмирал склонился перед Хонор, целуя ей руку, но, выпрямившись, слегка задержал ее ладонь в своей. Хэмиш был высок и широкоплеч, так что он и Хонор несколько мгновений смотрели друг другу в глаза. Она почувствовала, что Нимиц, привстав на ее плече, заинтересованно присматривается к графу.
— Я вижу, милорд, вы нашли для себя укромный уголок, — заметила Хонор.
— Укромный уголок, миледи?
— Назовем это так.
Хонор взглянула на Лафолле, и тот прочел в ее глазах молчаливый приказ. Оставлять землевладельца без охраны ему не хотелось, однако даже он не мог не признать, что здесь, в библиотеке собственного дворца, ее безопасности ничто не угрожает.
С легким поклоном телохранитель удалился. Когда дверь за ним затворилась, Хонор, шелестя юбками, прошла мимо Белой Гавани к главному терминалу и усадила Нимица на насест, укрепленный специально для него над консолью. Кот заурчал — то ли с укором, то ли со смехом — и шутливо ухватился за ее руку, делая вид, будто не хочет никуда перебираться. Привычная к этой игре, Хонор легко высвободилась, ласково погладила кота по голове и повернулась к графу.
— По правде сказать, милорд, я никогда не получала удовольствия от светских приемов и, присутствуя на них, чувствую себя не в своей тарелке, однако Мишель Хенке и адмирал Курвуазье научили меня притворяться, будто мне весело.
Она одарила его одной из своих, казавшихся кривыми из-за давнего повреждения лицевого нерва улыбок, и граф кивнул, словно услышанное было для него внове. Ныне покойный Рауль Курвуазье, бывший наставник Хонор, был ближайшим другом Александера и успел прожужжать ему все уши, рассказывая о достоинствах любимой ученицы.
— Так или иначе, — продолжила она, отступив на шаг и прислонившись бедром к терминалу, — я решила, что статус землевладельца по меньшей мере дает мне право обзавестись в собственном дворце укромным уголком. По этой причине персоналу приказано не запирать библиотеку во время официальных мероприятий: должна же я иметь возможность отдохнуть где-то от бесконечных дискуссий.
— Я этого не знал, миледи, — сказал граф Белой Гавани и потянулся к парадной шпаге, намереваясь удалиться.
— Но я вовсе не собираюсь изгонять вас, милорд, — сказала Хонор, заметив его движение. — Должна признаться, служба безопасности следила за тем, куда вы направляетесь, и не сумей вы найти дорогу сюда самостоятельно... Думаю, Мак деликатно направил бы вас в нужную сторону.
— Вот как?
Александер склонил голову набок, и Хонор вновь улыбнулась.
— Я была на заседании Комиссии по вооружению, — продолжила она. — Адмирал Капарелли дал мне понять, что некоторые его рекомендации наверняка вызовут у вас... э-э... озабоченность. По этой причине он проинструктировал меня, чтобы я как можно полнее проинформировала вас о намерениях Комиссии. Полагаю, что в ближайшие дни вы намереваетесь обсудить эти проблемы с адмиралом Мэтьюсом и его штабом, а поскольку мы с вами оба не любители светской суеты, мне хотелось дать вам возможность задать мне все необходимые вопросы в приватной обстановке. Думаю, сейчас мы можем побеседовать без помех.
— Понятно, — пробормотал Белая Гавань, потирая подбородок. На него в очередной раз произвели впечатление и ее уверенность, и то, как основательно освоилась она с новой социальной ролью. Может быть, ему и не стоило вспоминать об этом, однако он помнил эту женщину мужественным и способным, однако ограниченным рамками профессии офицером. В ту пору, когда он впервые встретил ее на Ельцине, она не испытывала к политике — и уж во всяком случае к политикам — никаких чувств, кроме презрения.
Сейчас он видел в этой женщине полностью преодолевшего былое политическое невежество государственного деятеля, и такое преображение не могло не поражать. Отчасти, решил для себя адмирал, он удивлялся потому, что принадлежал к первому поколению мантикорцев, подвергшихся пролонгу — терапии продления жизни. Вырасти и сформироваться ему довелось среди людей, продолжительность жизни которых составляла чуть более стандартного столетия, и он впитал представление об этом возрасте как о глубочайшей старости. В его девяносто два года столь молодая женщина, как Хонор Харрингтон, казалась ему чуть ли не ребенком, а то, что она прошла пролонг по методикам уже третьего поколения, замедляющим процесс старения, лишь усугубляло это эмоциональное впечатление. У него, по крайней мере, имелись проблески седины и то, что он предпочитал именовать не морщинками, а “линиями характера”. Леди Харрингтон выглядела лет на девятнадцать-двадцать.
Однако, напомнил себе адмирал, она отнюдь не ребенок. На самом деле ей пятьдесят два года, и мало кто может сравниться с ней силой характера. Ну а то, что эта женщина была всегда готова принять выпавшую на ее долю ответственность, даже если нимало к этой ответственности не стремилась, помогло ей органично врасти в роль землевладельца. Не совладай Хонор с этим бременем, она не была бы собой.
Черт побери, ему давно пора перестать думать о ней как о блестящем, талантливом, способном, но всего лишь младшем офицере — и увидеть в этой женщине равную себе. Адмирала леди Харрингтон.
Эти мысли промелькнули в его голове стремительным вихрем.
— Я понимаю, — повторил адмирал и снова сел в кресло, с которого только что встал.
Ответив ему улыбкой, Хонор развернула другое кресло, уселась лицом к лицу с гостем и легким жестом предложила ему начать беседу.
— Вообще-то, — сказал Белая Гавань после недолгого молчания, — некоторые донесения разведки внушают мне даже большие опасения, нежели активность наших славных оружейников. Адмирал держал меня в курсе основных событий, однако привезенные вами аналитические разработки и более подробны, и, увы, более пессимистичны, чем все прежние. К тому же они содержат массу новых сведений, и я не уверен, надежны ли они. Имелась ли у вас возможность, перед тем как вы покинули Звездное Королевство, обсудить эту информацию в Разведуправлении?
— В позапрошлом месяце мне довелось потолковать с адмиралом Гивенс, — ответила Хонор. — Разумеется, мы не касались аспектов сбора информации: все эти сведения засекречены и предоставляются лишь имеющим особый допуск. У меня его нет, однако Комиссии по развитию вооружения для выработки рекомендаций требовалась как можно более полная картина текущих событий. Из беседы с адмиралом Гивенс я вынесла впечатление, что она уверена в надежности своих источников, а учитывая, как работала разведка с начала боевых действий...
Хонор пожала плечами, зная, что Александер понял недосказанное. Начало активных боевых действий оказалось для Разведуправления по меньшей мере неожиданностью, ну а уж такие события, как убийство Гарриса и создание Комитета общественного спасения, не предусматривались никакими аналитическими прогнозами. Однако, несмотря на эти просчеты, разведчики поработали совсем неплохо, проанализировав возможности и вероятные намерения хевенитов.
— Кроме того, — после недолгого молчания продолжила Хонор, тщательно подбирая слова, — у меня сложилось впечатление, что изрядное количество свежей информации поступает из новых агентурных источников.
На сей раз она смотрела графу в глаза, пока тот не кивнул снова.
— Слова “агентурный источник” являлись не более чем вежливым эвфемизмом, заменявшим понятие “шпион”. Однако даже самые изощренные технические средства сбора информации, при всем их кажущемся совершенстве, не могли заменить пары острых глаз и чутких ушей, оказавшихся в нужное время в нужном месте. Правда, при этом сохранялись старинные проблемы: во-первых, надежности названных “источников”, а во-вторых, переправки их сообщений через межзвездное пространство. Над проблемой передачи данных разведывательные службы бились с тех самых пор, как парус Варшавской превратил гиперпространственное путешествие из фантастической мечты в реальность.
— В частности, — продолжила Хонор, — хотя адмирал и не сказала мне об этом прямо, я склонна предположить, что некоторые сведения поступают к нам прямиком из посольства Народной Республики на Старой Земле.
При этих словах брови Хэмиша поднялись, но уже в следующий миг он задумчиво поджал губы, сообразив, что это не столь уж невероятно. Рон Бергрен, министр иностранных дел прежнего правительства Народной Республики, оказался единственным членом кабинета Сидни Гарриса, уцелевшим после военного переворота и почти поголовного истребления Законодателей. Спасло его лишь то, что в момент смены власти он находился на Старой Земле с официальным визитом, целью которого была попытка доказать властям Солнечной Лиги, что война с Мантикорой развязана вовсе не Народной Республикой и не по ее вине — хотя со стороны и могло создаться такое впечатление. Узнав о перевороте, он тут же объявил себя ярым сторонником Комитета общественного спасения... однако нашел при этом ряд веских причин не возвращаться в Народную Республику. Сопровождавшие его в поездке жена и трое детей тоже остались на Земле. Решение это представлялось на редкость разумным, учитывая тот факт, что более девяноста процентов членов известных семей Законодателей были или казнены, или брошены в тюрьмы по приговорам Народных судов. Помогло ему и то, что Старую Землю отделяло от системы Хевена более восьмисот световых лет.
Мантикорский Центральный Узел туннельной Сети по вполне понятным причинам был закрыт для кораблей Народного Флота, и правительство Кромарти одержало нешуточную дипломатическую победу, добившись спустя семь лет присоединения к Альянсу Эревонской республики. Эревон представлял собой государство, умещавшееся в рамках одной звездной системы, но, как и Мантикора, оно было гораздо богаче, чем следовало ожидать от моносистемной державы: вышло так, что под контролем Эревона оказался второй и последний терминал туннельной Сети, соединявший владения Лиги и окрестности столицы хевенитов. В прошлом Мантикора и Эревон конкурировали в экономической сфере, однако оба государства осознали угрозу, которую представлял для них Хевен. Вступление Эревона в Альянс закрыло для хевенитов и Эревонскую туннельную Сеть.
В результате даже курьерским кораблям Народного Флота, летавшим в гиперпространстве у верхней грани тета-полосы, для достижения Старой Земли требовалось более шести месяцев, тогда как гонец с Мантикоры мог добраться до родины человечества всего за неделю.
Для Мантикоры дипломатические преимущества были очевидны, однако и лично для себя Рон Бергрен выиграл ничуть не меньше. Он находился на Старой Земле, вне пределов досягаемости Комитета, а опыт и связи Рона не оставили новым хозяевам Республики лучшего выбора, чем использовать его в качестве дипломата. Он изображал ревностное служение (в конце концов, дома у него оставались родственники), однако при попытке отзыва наверняка попросил бы у Лиги политического убежища.
В результате Комитет даже сохранил за ним его пост, и юридически Рон продолжал числиться министром иностранных дел Народной Республики, хотя на деле исполнял обязанности посла Комитета при Лиге и на Старой Земле. Конечно, можно было предположить, что этот человек и впрямь проникся идеями Комитета, либо же слишком осторожен, чтобы изменять новым хозяевам, однако, отправляясь в официальный вояж, государственный секретарь, естественно, прихватил с собой штат сотрудников. Все эти дипломаты были, так или иначе, связаны с прежним режимом, и вероятность того, что один из них — движимый корыстью, местью или верностью прежним идеалам — согласится стать агентом Мантикоры, была велика. А учитывая монополию на гиперпространственные туннели, разведка Звездного Королевства могла получать донесения о любых дипломатических действиях, предпринимаемых Хевеном по отношению к Лиге, на полгода раньше, чем в Хевене получали от Лиги тот или иной ответ.
— В любом случае, — продолжила Хонор, дав графу несколько минут, чтобы обдумать услышанное, — сам характер полученных данных свидетельствует о том, что по меньшей мере один из основных разведисточников находится на Старой Земле. Взять хотя бы сведения о попытках хевенитов обойти техническое эмбарго.
— Я это отметил, — угрюмо пробормотал Хэмиш, и на сей раз Хонор ответила ему кивком.
Довоенное эмбарго, введенное Солнечной Лигой на поставку военных технологий враждующим сторонам, было на руку Мантикоре, опережавшей Народную Республику в области военной науки. Именно военно-техническое превосходство и позволило Королевскому Флоту добиться столь заметных успехов.
Однако граф Белой Гавани помнил, что иные из планет Лиги уже начинали возмущаться этим эмбарго, добиться которого Звездному Королевству удалось лишь путем экономического давления, главными элементами которого были огромный торговый флот и контроль над Мантикорским Узлом. А Лига при всех своих гигантских размерах и мощи представляла собой аморфное политическое образование. Она именовалось Солнечной, однако Солнечная система — а точнее, Старая Земля — являлась в ней лишь первой среди равных, поскольку каждому входившему в этот союз миру отводилось одно место в Исполнительном совете... и каждый делегат Совета обладал правом вето. Согласно давней традиции, по вопросам внутренней политики это право использовалось очень редко. Тому имелось две причины. Во-первых, министры Лиги, сознававшие, что их идеи могут быть отвергнуты всего лишь одним голосом, вынуждены были воздерживаться от политического радикализма, что на протяжении веков способствовало формированию устойчивого центристского курса, наиболее способствовавшего широкому консенсусу. Во-вторых, любой делегат Совета, необдуманно воспользовавшийся своим правом, вскоре убеждался в том, что его коллеги способны многократно отплатить ему тем же. Но если во внутриполитической сфере такая система действительно срабатывала, обеспечивая стабильность и разумность, то в военной и внешнеполитической областях дело обстояло несколько иначе. Добиться консенсуса в дипломатических вопросах было сложнее, что отчасти объяснялось чудовищными размерами и мощью Лиги. Даже созданный немыслимым напряжением всех сил Хевена Народный Флот численно уступал Военно-Космическому Флоту Лиги более чем в четыре раза, а ее промышленный потенциал был, скорее всего, равен потенциалу всего остального человечества. В результате никто из делегатов Лиги не верил в возможность существования серьезной внешней угрозы, а подобная чрезмерная самоуверенность могла обернуться бедой, когда речь шла о проведении гармоничной внешней политики. Последняя не отражалась напрямую на уровне жизни граждан, а потому каждый из делегатов Совета считал, что по любому международному вопросу он вправе высказываться и действовать исходя из собственного понимания ситуации... или попросту оставлять этот вопрос без внимания. Вполне естественно, что делегаты Совета, предпочитавшие договариваться с коллегами по всем проблемам внутренней жизни, позволяли себе использовать право вето, когда дело касалось “потворства опасным иностранным авантюрам”.
По этой причине правительству Кромарти было не так-то просто добиться принятия эмбарго: по существу, ему пришлось прибегнуть к экономическому шантажу, пригрозив закрыть для судов Лиги Мантикорский Узел и обложить перемещающиеся по туннелям Звездного Королевства грузы дополнительными пошлинами. Герцог прекрасно понимал, что тактика выкручивания рук неизбежно вызовет возмущение, но другого выхода попросту не видел.
Эти методы сработали... но привели к большему возмущению, чем предполагалось. Многие лидеры Лиги восприняли жесткий нажим как личное оскорбление, и их негативное отношение к эмбарго усиливалось по мере того, как Народная Республика предлагала за военные технологии все большие и большие деньги. А успехи Звездного Королевства побуждали не слишком процветающую в финансовом отношении, но остро нуждающуюся в современном вооружении Республику Хевен не скупиться на самые выгодные предложения. То, что торговцам оружием приходилось отклонять их, воспринималось ими как оскорбление еще худшее, чем дипломатический нажим. Разведка сообщала, некоторые планеты Лиги опасно близки к тому, чтобы отказаться от эмбарго.
Это не сулило Мантикоре ничего хорошего. К тому же, согласно сообщениям источника в Военно-Космическом Флоте Лиги, флотские инженеры усиленно работали над созданием собственной версии сверхсветовой коммуникационной системы, наличие которой являлось одним из наиболее ценных преимуществ Королевского Флота. На данный момент успехи разработчиков Лиги оставляли желать лучшего, однако они определенно двигались в нужном направлении, а некоторые фундаментальные признаки позволяли предположить, что кто-то делится с ними информацией. Нельзя было исключить и предательства внутри Альянса, однако куда большей представлялась вероятность того, что хевениты, видевшие систему в бою, не раз фиксировавшие параметры ее работы своими датчиками и даже располагавшие отдельными, порой почти неповрежденными элементами, снятыми с захваченных кораблей, могли передать эти сведения и детали техникам Лиги для ознакомления. Таким образом, возникала реальная угроза того, что, разработав на базе полученной информации собственную систему, Лига по принципу “услуга за услугу” поделится ею с Республикой.
— Мы получили подтверждение отдельных фактов передачи технологии и из других источников, — тихо сказала собеседнику Хонор. — Системы самонаведения ракет хевов серьезно улучшились, причем за весьма короткое время. Если в начале войны наше преимущество оценивалось в тридцать, а то и сорок процентов, то теперь оно снизилось до десяти. К счастью, наши системы радиоэлектронного подавления тоже совершенствуются достаточно быстро, и с учетом этого общее повышение коэффициента эффективности их ракет составило “всего” двенадцать процентов, однако и этого достаточно для беспокойства. К тому же, — тут ее глаза помрачнели, — мы получили неподтвержденные данные о том, что они начали производство собственных ракетных подвесок.
— Что? — резко переспросил Белая Гавань. — В аналитической справке Разведуправления об этом не упоминается.
— Я же сказала, данные считаются неподтвержденными... главным образом потому, что корабли, которые могли бы встретиться с этими комплексами в действии и подтвердить их наличие, не вернулись... — Хонор помолчала. — Комиссия по развитию вооружения убеждена в достоверности этих сведений, прежде всего потому, что они прекрасно согласуются с другими данными по усовершенствованию военных технологий Народного Флота. А вот разведчики по-прежнему считают, что до получения четких доказательств наличие у Республики таких комплексов следует считать лишь предположительным.
— Предположительным! — хрипло фыркнул Белая Гавань. — Здорово поможет это предположение, когда какой-нибудь бедолага-коммандер, не ожидая беды, нарвется на эти трижды долбаные подвески...
Неожиданно адмирал осекся и прокашлялся.
— Я хотел сказать, неожиданная встреча наших кораблей с оснащенным таким вооружением врагом может закончиться печально. И мне трудно поверить, что Пат Гивенс может проявлять такую беспечность в отношении подобной угрозы.
— Я вас поняла, милорд, — подавив улыбку, сказала Хонор, несколько удивленная тем, как смутили адмирала его собственные резкие слова. Неужто пребывание на Грейсоне оказывает на мантикорцев такое влияние, что они начинают видеть в своих товарищах по оружию еще и дам? А если да, то так ли уж это плохо?
Она слегка подалась к нему и снова заговорила серьезно:
— Что же касается адмирала Гивенс, то мне трудно судить о том, почему она не включила эти сведения в официальную справку. Однако позволю себе высказать предположение — сугубо личное предположение. У меня сложилось впечатление, что она, зная, что в стратегии и дипломатии сведуща куда больше, чем в технике, по вопросам инженерным предпочитает высказываться осторожно. Может, я и не права, — добавила Хонор, виновато пожав плечами, — но мне так показалось.
О том, что ее “догадка” основывалась главным образом на сканировании эмоций Гивенс Нимицем, Хонор предпочла умолчать.
— Возможно, так оно и есть, — сказал Александер. В действительности он не сомневался в правдивости этого умозаключения, послужившего для него еще одним доказательством ума и зрелости мышления Харрингтон.
— В любом случае, — продолжила Хонор, — разрабатывают они конкретные системы или нет, в целом уровень их технической оснащенности неуклонно повышается. К счастью, пока наши разработки превосходят лучшие достижения не только Народной Республики, но и Лиги, однако разрыв все меньше и меньше. Чтобы удержаться впереди, нам надо гораздо энергичнее внедрять новые разработки. Это может помочь, поскольку даже в случае снятия эмбарго обмен информацией и грузами между Хевеном и Лигой не может быть быстрым. В Комиссии по развитию вооружения надеются именно на это. В Комиссии по кораблестроению мы немало дискутировали о возможности наращивания мощи систем РЭБ* [радиоэлектронной борьбы] без ущерба для систем вооружения, однако, похоже, наши возможности в этом отношении почти исчерпаны. Что является главной причиной, по которой за последний стандартный год оружейники начали усиленно продвигать проект “Призрачный Всадник”.
Она внимательно посмотрела на графа, и тот понимающе кивнул. Кодовое название “Призрачный Всадник” было присвоено проекту, обещавшему в случае реализации совершить едва ли не переворот в области электронной военной техники. Суть этого проекта заключалась в создании множества беспилотных платформ, способных отстреливаться от корабля и самостоятельно вести противодействие противнику. Их электронная начинка была гораздо проще, чем у бортовых систем, да и мощность ниже, однако боевое оснащение корабля в каждый момент времени могло работать только в одном режиме, тогда как беспилотные платформы снимали это ограничение.
— В Комиссии я видела несколько внушающих оптимизм донесений о “Призрачном Всаднике”, — сказала Хонор после непродолжительного молчания, — однако по большей части это касается долговременных планов. В стадии экспериментального производства находятся только новые имитаторы и маскируемые подвески. Есть и другие интересные идеи, однако прежде чем они будут доработаны, пройдет немало времени. В конечном счете реализация этого проекта заметно расширит наши возможности, однако пока хевениты нас, хоть и медленно, но догоняют.
— И они наращивают темпы строительства, — пробормотал Александер.
— Да, милорд, — кивнула Хонор. — Общее количество вводящихся в строй кораблей не растет лишь потому, что мы отбили у них несколько верфей. Причем состояние захваченных заводов показывает, что производительность труда на них заметно выросла. Отчасти это может быть связано с незаконной передачей технологий, однако, по моему мнению, главная причина коренится в улучшении кадрового состава и качества управления. Когда они начали силой загонять долистов на верфи, темпы строительства резко снизились, но в последний год наблюдается обратная тенденция. Я согласна с аналитиками разведки в том, что изначально неквалифицированные кадры приобретают знания и опыт, а поддержка военных усилий правительства населением делает труд мотивированным. Без импорта технологии, позволяющего произвести переоснащение, ограниченность производственных мощностей не позволит им в обозримый период догнать нас по темпам строительства, однако разрыв будет сокращаться.
— Стало быть, адмирал Гивенс считает, что Пьер и его банда пользуются “поддержкой населения”? — спросил Александер, склонив голову набок. — И события на Новом Париже не изменили ее точку зрения?
— Нет, милорд. Сообщения о том, что там произошло, довольно сумбурны, однако и Разведка Флота, и Особая разведывательная служба сходятся на том, что это лишь укрепило позиции Комитета общественного спасения. Не думаю, что нам стоит оспаривать их совместное заключение.
Несмотря на серьезность темы, Хонор усмехнулась, и Хэмиш ухмыльнулся в ответ. Разведуправление КФМ и Особая разведывательная служба представляли собой традиционно соперничавшие организации. Как правило, Разведка Флота более успешно действовала в сугубо военной области, тогда как ОРС проявляла большую компетентность в сфере политики и экономики. Там, где зоны приложения их усилий пересекались, каждая спецслужба упорно отстаивала свою точку зрения, и согласие между ними по какому-либо вопросу считалось делом почти неслыханным.
Но тут адмирал вспомнил тему разговора, и его улыбка истаяла.
— Спорить с ними, пожалуй, и впрямь не стоит, — сказал он, — но мне любопытно было бы знать, совпадают ли их суждения с моими. Они поделились с вами конкретными сведениями?
— В известных пределах, — ответила Хонор. — Так или иначе, я согласна с ними в признании важности того факта, что главное столкновение произошло именно на Новом Париже, а не на других планетах системы Хевен или в других системах Республики. Более того, не считая сведений о беспорядках в Мальгаше и системе Ланнеса, мы вообще не имеем данных об открытом сопротивлении центральному правительству. Из этого не следует, что такого сопротивления не было вовсе, однако, если оно и имело место, то не в таких масштабах, чтобы их сокрытие оказалось непосильным для Комитета по открытой информации. Выходит, тот, кто контролирует столицу, контролирует и провинции.
Хонор умолкла, приподняла бровь и продолжила лишь после того, как Александер кивнул.
— Вторым важным моментом является полный провал мятежа, кто бы за ним ни стоял. Конечно, милорд, расправа была ужасной. Согласно некоторым донесениям, они использовали против уличной толпы кассетные бомбы и, вероятно, уничтожили несколько миллионов человек. Вы должны признать, что эта бойня лишила Уравнителей большей части их ресурсов, как людских, так и психологических. Их оставшиеся в живых сторонники не раз подумают, прежде чем повторить подобную попытку. И наконец, вся информация в совокупности наводит на мысль о том, что остановил Уравнителей Народный Флот. Комитет по открытой информации уверяет, будто это сделали Бюро государственной безопасности, полиция общественного порядка и гвардия председателя при поддержке Флота, однако наши источники указывают на противоположное. Конечно, все перечисленные службы не сидели сложа руки, вот только их действия трудно назвать эффективными. Разведка Флота предполагает, что кто-то из Комитета в критический момент сумел договориться с военными, хотя подтвердить это пока не удалось. Но, так или иначе, именно кинетические удары боевых кораблей и десант морской пехоты по приказу адмирала МакКвин, решили исход. Что свидетельствует о более широкой поддержке Комитета Флотом, нежели мы предполагали ранее. Ну а тот факт, что теперь МакКвин предложено место в Комитете, сделает эту поддержку еще сильнее.
— Итак, — сказал Белая Гавань, когда Хонор сделала паузу, — провинции Республики покорны центру, сопротивление гражданского населения столицы подавлено, а военные полностью поддержали правительство. Так?
— Примерно так, хотя к этому можно кое-что добавить. Мне кажется, что речь может идти не о всем гражданском населении столицы, а лишь о его части, пусть и заметной. И я подозреваю, что после всей этой заварухи, со всеми ее прямыми и побочными потерями, основная масса долистов станет рассматривать Комитет в качестве гаранта стабильности, который не допустит повторения подобной катастрофы в будущем. А это несколько выходит за рамки представления о народе, приведенном к повиновению лишь железным кулаком насилия.
Александер хмыкнул, оперся локтями о подлокотники, сцепил перед собой пальцы и задумался. Но и задумавшись, не смог обнаружить изъяна в ее суждениях. Вкупе с прочими аналитическими материалами не оставалось сомнений в том, что положение в Народной Республике стабилизируется, а это позволяет наращивать производственные темпы. Строительство супердредноутов хевениты ускорили почти вдвое, и, несмотря на внутренние и внешние затруднения...
— Как бы то ни было, — медленно произнес адмирал, — мы утрачиваем свое превосходство. Не только по численности кораблей, но и по качеству оснащения. А этого, миледи, — он тяжело вздохнул и покачал головой, — мы позволить себе не можем.
— Знаю, — тихо отозвалась она, когда граф посмотрел ей в глаза.
— По этой причине, — добавил он, — последние рекомендации оружейников вызывают у меня еще большую озабоченность.
— Озабоченность, милорд?
— Да, и весьма серьезную. Учитывая, что мы сталкиваемся со все возрастающими военно-производственными возможностями противника, нам ни коим образом не следует распылять силы и средства на дутые оружейные проекты, пытаясь поймать журавля в небе, — презрительно хмыкнув, сказал граф. С доставленными Хонор рекомендациями Комиссии он ознакомился лишь бегло, но этого вполне хватило: он понял, что имеет дело с воздушными замками jeune ecole. — Королевство не может позволить себе увязнуть в одновременной разработке множества программ, большая часть которых в итоге даст пшик. Что нам требуется, так это максимально рационализировать и оптимизировать действующее производство, чтобы получить нужное количество того оружия, действенность которого неоднократно подтверждена практикой. Погоня за двумя зайцами — занятие бесперспективное: этому учит хотя бы история Старой Земли.
— Но Комиссия отнюдь не призывает к “распылению сил и средств”, — холодно возразила Хонор.
— Уверен, миледи, — отозвался Белая Гавань, покачав головой, — вы в курсе моих... хм... разногласий с леди Хэмпхилл и ее школой. Я никогда не отрицал необходимости внедрения новых технологий — “Призрачный Всадник” является примером программы, сулящей реальную отдачу, — однако настаиваю на сохранении баланса. Мы не можем с ходу принять на вооружение ту или иную систему только потому, что она новая. Внедрение нового оружия должно быть функционально оправдано, и Флот требует досконального изучения преимуществ — и недостатков! — каждой системы, прежде чем ее начнут устанавливать на кораблях. Само по себе наличие оружия, даже самого мощного, не гарантирует успеха, если не будет выработана верная тактика его применения. В противном случае оно может оказаться более опасным для нас, чем для неприятеля, особенно если мы лишим себя оснащения, не раз оправдавшего себя в боях.
Через связь с Нимицем Хонор ощутила такую горечь и раздражение, что не могла не удивиться. Разумеется, она знала, что граф Белой Гавани является признанным главой “исторической” школы, постулировавшей неизменность фундаментальных стратегических постулатов. В соответствии с этой концепцией появление новых видов техники и вооружения предлагало лишь лучшие способы претворения в жизнь проверенных временем истин. Ожесточенные споры адмирала с адептами jeune ecole вошли в легенду, однако Хонор поразилась силе инстинктивного отторжения, владевшего Александером. Граф испытывал усталость, подобную той, которая одолевает командира после боя, и просто не мог рассмотреть предложения Комиссии как должно — отстраненно и непредвзято.
Хонор попыталась было вставить слово, но Александер предупреждающе поднял руку и продолжил свой монолог.
— Я понимаю, миледи, что вы побывали в Комиссии лишь с кратким визитом, но прошу вас вникнуть хотя бы в общий смысл их новаций. Во-первых, — граф стал загибать пальцы, — они вознамерились радикально перепроектировать корабли стены, начав производство совершенно не испытанной модели. Далее, они настаивают на увеличении производства легких атакующих кораблей, тогда как опыт непреложно доказывает, что даже современные ЛАКи не оправдывают себя даже в обороне, не то что в наступлении. Мало того, они хотят отвлечь десять процентов производственных мощностей от строительства дредноутов и супердредноутов, притом, заметьте, в то самое время, когда враг наращивает производство именно этих классов боевых кораблей. Вместо того они задумали форсировать производство так называемых “носителей”, дабы они перемещали пресловутые ЛАКи через межзвездные пространства с наступательными, а не оборонительными целями. Но и это не все: им приспичило снять с уже состоящих на вооружении кораблей стены ракетные установки и заменить их новыми системами, занимаемое которыми место на двенадцать процентов больше, при том, что габариты их ракет снизят боезапас на восемнадцать процентов! Нет, миледи, — покачал головой Белая Гавань, — коней на переправе не меняют, а поступить так — значит не просто сменить коня, а спрыгнуть с него на всем скаку, не будучи уверенным в том, что у вас есть другой. В разгар войны этого делать не следует, во всяком случае если у вас есть желание эту войну выиграть. Похоже, что от меня, невесть почему, ждут одобрения очередных новаций Сони Хэмпхилл.
— По-моему, вы не совсем правы, милорд, — возразила Хонор. — Возможно, прежде чем начать выплескивать на меня желчь, вам стоило бы не просмотреть депешу, а внимательно ее прочитать.
Холодная язвительность в голосе Хонор едва не заставила Александера подскочить в кресле: через Нимица она ощутила его изумление. Граф сурово воззрился на леди Харрингтон, но она бестрепетно выдержала его взгляд.
Граф Белой Гавани смотрел на Хонор так, словно увидел ее впервые в жизни. Он не привык, чтобы кто бы то ни было разговаривали с ним в таком тоне. Однако карие глаза Хонор Харрингтон были невозмутимо спокойны. Граф моргнул, с мучительной ясностью осознавая тот факт, что весь его опыт, бесспорные заслуги и старшинство не позволили ему взять над ней верх. В облике Хонор не было и намека на растерянность или смущение. Ее древесный кот приподнял голову и посмотрел на Александера со своего насеста.
— Прошу прощения? — Голос графа прозвучал чуть более хрипло, чем ему бы хотелось.
Хонор угодила в самое больное место. Значительную часть последних тридцати стандартных лет он посвятил борьбе с маниакальной страстью Кошмарихи Хэмпхилл к новым игрушкам. Не будь он столь стоек и принципиален, возможно, весь флот уже оснастили бы неопробованными новинками — вроде тех, что десять лет назад чуть было не погубили собственный корабль капитана Харрингтон у станции “Василиск”.
— Я сказала, что вы не совсем правы, милорд, — повторила Хонор, ничуть не убоявшись холодного гнева в его голосе. — Я сама не во всем согласна с леди Хэмпхилл, но рекомендации Комиссии никоим образом не представляют собой перечень ее “очередных новаций”. Безусловно, леди Соня имеет прямое отношение к проталкиванию ряда новых концепций, но будем откровенны, милорд: была ли за последние тридцать лет хоть одна новая военно-техническая разработка, к каковой эта дама не оказалась причастна? Как бы вы к ней ни относились, отрицать ее блестящий творческий ум и технические познания просто нелепо, и хотя многие ее идеи оказались несостоятельными в тактическом отношении, предполагать, что таковыми окажутся все, столь же неразумно, как отвергать их с ходу лишь постольку, поскольку они предложены ею. Милорд, ни один человек со столь развитым, как у нее, воображением не может ошибаться всегда и во всем!
— Я отвергаю эти рекомендации не потому, что они предложены леди Хэмпхилл, — резко возразил Белая Гавань. — Я возражаю потому, что пакет предложений, которые она протолкнула через Комиссию, внесет сумбур в наши производственные планы и потребует от нас в разгар этой проклятой войны срочной разработки новых тактических доктрин по применению нового оружия. Которое, скорее всего, окажется вовсе не столь эффективным, как кажется ей и ее сторонникам.
— Думаю, милорд, — с удивительным спокойствием сказала Хонор, — прежде чем мы продолжим дискуссию, вам следует узнать, что данные рекомендации были приняты Комиссией с моей подачи.
Белая Гавань уставился на нее, разинув рот. Ощутив и без Нимица его потрясение и недоверие, Хонор с трудом подавила неожиданно возникшее желание хихикнуть. Она всегда уважала графа как офицера и как человека и знала, что после смерти адмирала Курвуазье он лично заботился о ее карьере. Советы и наставления этого человека не раз приносили ей неоценимую пользу, но сейчас в нем ощущались глубокое разочарование и смертельная усталость. Впрочем, чтобы понять это, не требовалось телепатии: достаточно было присмотреться к седине в черных волосах и глубоким морщинам вокруг голубых, как лед, глаз. Но при всем своем неверии, при всей своей усталости он оставался лучшим из лучших! Флот и Альянс нуждались в нем, однако его влияние требовалось для подкрепления разумной политики, а не для бесплодного противоборства с Соней Хэмпхилл.
Граф хотел было заговорить, но Хонор опередила его.
— Адмирал, — сказала она, — я была вашей почитательницей еще до того, как началась нынешняя война, и всегда склонялась скорее к “историкам”, чем к jeune ecole. Однако для Звездного Королевства бесплодные догматические раздоры между высшими офицерами — слишком большая роскошь. Поверьте мне, я была отнюдь не единственным командиром, чьим мнением по поводу предлагаемых технических усовершенствований поинтересовалась Комиссия. И если бы вы, вместо того чтобы отметать весь пакет с ходу, просмотрев лишь оглавление, ознакомились с техническими приложениями, вы бы увидели, что все рекомендации, независимо от того, кто инициировал постановку вопроса, адаптированы к реальному боевому опыту. Взять хотя бы ЛАКи, размещаемые на кораблях-носителях. Вы возражаете против них, не зная, что предлагаемая модель имеет усовершенствования, превосходящие уровень оснащения имевшийся у меня в Силезии. Новые компенсаторы увеличат их ускорение до пределов, еще не достигавшихся в обжитом космосе. Бюро кораблестроения нашло способ почти уравнять возможности бета-узлов с альфа-узлами, а стало быть, новые легкие корабли смогут получить несравненно более мощные защитные стены, чем любая прежняя модель. Что же до ведения огня, то лазеры предполагается заменить более мощными гразерами, установленными вдоль оси. Они предназначены не для обмена бортовыми залпами, а для того, чтобы, заставив корабль противника вести рассеянный огонь по множеству мелких целей, приблизиться к нему на дистанцию поражения и, развернувшись, нанести одновременный удар. Если уж говорить об истории, то во многих отношениях это возврат к тактике использования морских авианосцев докосмической эпохи. А преимущества для корабля-носителя? Он может появиться, выпустить ЛАКи и убраться восвояси, даже не войдя в зону заградительного огня. И, что бы вы ни говорили про леди Хэмпхилл, насчет ЛАКов она права. Они так малы и требуют столь малочисленного экипажа, что мы можем обменять дюжину таких корабликов на тяжелый крейсер и оказаться в выигрыше — не только по тоннажу, но и по людским потерям. Что же до вызвавших ваше неприятие новых кораблей стены, то они представляют собой не более чем логическую экстраполяцию того, что имелось в моем распоряжении на Силезии. Где, позволю себе напомнить вам, сэр, моя эскадра, корабли которой действовали по автономной схеме, разгромила пиратскую эскадру и вывела из строя легкий крейсер хевенитов, два тяжелых и два линейных. Потеряв при этом один-единственный переоборудованный для боя транспортный корабль. Насчет идеи постройки супердредноута с полой сердцевиной скажу так: это, конечно, радикальное новшество. Реализация проекта, по расчетам кораблестроителей, приведет к уменьшению прочности конструкции, но зато каждый такой корабль получит более пятисот кассет по десять ракет в каждой и сможет выпускать залп из шестидесяти ракет каждые двенадцать секунд. Что в целом составит более пяти тысяч ракет при темпе стрельбы в триста ракет в минуту в обмен на тридцать процентов обычного вооружения. А применение технологий “Призрачного всадника” сделает ракетное вооружение этих кассет еще более эффективным. И, наконец, если даже рекомендуемые Комиссией нововведения будут приняты полностью, строительство кораблей новых классов отвлечет лишь двадцать пять процентов производственных мощностей наших верфей.
Он слушал с каменным лицом.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Ну а новые ракеты, милорд? — В голосе Хонор звучала досада. — Вы ведь и их причислили к “новациям Кошмарихи Хэмпхилл”, наверняка не удосужившись ознакомиться с тактико-техническими характеристиками. Да, выдвинула идею она, но отдел исследований и внедрения ухватился за нее руками и зубами. Речь идет о “многоступенчатых” ракетах с тремя отдельными двигателями: они дадут нам такую степень тактической гибкости, о какой ни один прежний флот не мог и мечтать. Мы можем программировать каждый двигатель независимо от других, чтобы приспособить их к любому расчету времени и любым энергетическим параметрам. Одно лишь простейшее программирование их последовательной активации на максимальной мощности даст нам сто восемьдесят секунд полета на максимальном ускорении... а стало быть, возможность атаки с расстояния более чем в четырнадцать с половиной миллионов километров при конечной скорости 0,54 c. Но и это не все: выставив мощность на 46 000 g и продлив разгон, мы сможем нарастить конечную скорость до 0,81 скорости света и обеспечить дальнобойность в шестьдесят пять миллионов километров, что составляет 3,6 световых минуты. Однако возможности нового класса ракет еще шире: например можно разогнать ракету двумя первыми ступенями, дать ей долететь по баллистической траектории до заданной точки, и там активировать третью ступень чтобы произвести любые необходимые маневры на полных девяноста двух тысячах g и нанести удар. Не знаю, как вы, милорд, но я хоть сейчас готова пожертвовать восемнадцатью процентами моего арсенала ради размещения на борту оружия с такими тактико-техническими данными.
Александер пытался что-то сказать, но тщетно: она не давала ему вставить и слово.
— И в конце концов, сэр, признание вами того факта, что хевениты начинают нас догонять, является самым сильным доводом в пользу предложенной концепции. Да, не спорю, мы не можем позволить себе распылять наши ресурсы на разработку всяческих интересных диковин. Однако напомню, что до сих пор нам удавалось добиваться успехов лишь благодаря нашему тактическому и техническому превосходству. И коль скоро вам угодно было сослаться на пример Старой Земли, позвольте перефразировать для вас известное высказывание адмирала Сен-Винсента: “Что бы ни случилось, Звездное Королевство должно быть впереди”. А ведь сейчас наше существование зависит от флота даже в большей степени, чем существование Великобритании в его время!
Неожиданно она умолкла. Александер вскинулся: он чувствовал, что на его щеках выступают красные пятна, но породил их отнюдь не гнев. Заслуженному адмиралу было стыдно, ибо он, что уж греха таить, действительно прочитал лишь преамбулу к рекомендациям. Не мог граф отрицать и того факта, что не ознакомился с полным текстом именно в силу изначальной предубежденности. Конечно, он не сомневался в своей правоте и вредоносности идей Хэмпхилл по оснащению кораблей гравикопьем и энергетическими торпедами. Страшно подумать, что произошло бы, удайся ей реализовать свои задумки по переоснащению вооружения кораблей стены на осевую установку в полной мере. При одной мысли о том, что его корабль мог бы вступить в бой с противником, имея его борт перед своим носом, у него по коже пробегали мурашки, да и на его собеседницу это наверняка произвело бы схожее впечатление.
Однако по существу выдвинутых Хонор обвинений ничего не менялось. Идеи, совершенно неприменимые в отношении крупнотоннажных судов, могли выглядеть совершенно иначе, стоило завести речь о корабле маленьком, быстром и маневренном. О чем он, к стыду своему, даже не подумал. Не вспомнил он и о том, что именно новые ракетные кассеты помогли Харрингтон в Силезии: просто отмахнулся от этого факта, решив, что для “настоящих” боевых кораблей все это без надобности. И уж совсем плохо, что он не удосужился поинтересоваться тактико-техническими характеристиками новых ракет. Со стыдом и грустью адмирал вынужден был признать, что допустил такой промах по причине слепого неприятия всего связанного с именем Сони Хэмпхилл. А стало быть, он, всегда считавший, что в основе его решений лежат логика и анализ, оказался ничем не лучше той же jeune ecole, традиционно обвиняемой им в бездумной приверженности к новизне.
И понять все это заставила его Хонор Харрингтон.
Откинувшись в кресле, граф присмотрелся к собеседнице, отметив не только слегка раскрасневшееся лицо и полемический огонь в глазах, но и кое-что еще. Он всегда осознавал ее физическую привлекательность, хотя это резко очерченное лицо с крупным носом и огромными, унаследованными от матери миндалевидными глазами едва ли можно было назвать красивым в обычном смысле слова. Скорее, его делали таким ум, воля и энергия. А может быть, она и вправду красива, подумал адмирал. Красива опасной красотой ястреба или сокола, выдающей полноту жизненной силы, маня и вместе с тем предупреждая, что с этой силой необходимо считаться. Грация ее движений вполне соответствовала этому образу.
Однако в прошлом, когда Хонор стала его протеже, ее привлекательность никогда не воспринималась им отдельно от ее одаренности и компетентности. Возможно, причина коренилась в том, что он всегда видел в ней только флотского офицера, а возможно, в том, что его привлекали женщины пониже ростом... и не обученные рукопашному бою. Во всяком случае не обладающие умением скрутить человека в крендель.
Подсознательно адмирал чувствовал, что, возможно, для них обоих было бы лучше, не сумей он “увидеть”, сколь привлекательной для него может стать Хонор Харрингтон, но вдруг это перестало иметь какое-либо значение. В этот миг он видел в ней не офицера и не феодальную правительницу.
Как ни странно, но, заставив его признать свои ошибки и взглянуть на себя самого по-ново, она побудила графа увидеть по-ново и ее. Постичь — как умом, так и сердцем, — какова она на самом деле. И вот, увидев в ней чарующую, пленительную женщину, Хэмиш испугался (хотя страх, наверное, не самое подходящее слово), что уже больше никогда не сможет смотреть на нее как на свою протеже.
Глаза Хонор расширились: эмоции Александера, транслированные Нимицем, захлестнули ее сознание. Недавние раздражение и досада исчезли, смытые потоком чувственного внимания к ней. Не к тому, что она говорила, но к ней.
Подавшись назад в своем кресле, она услышала, как Нимиц с глухим стуком перескочил с насеста на консоль. Потом кот перетек ей на плечо, и она судорожно обняла его, словно надеясь таким образом остановить время.
“Этого не может... не должно быть!” — бились в ее голове отчаянные мысли. Ей хотелось встряхнуть кота, как игрушку: поток чувств Хэмиша встречал полное одобрение Нимица. Кот знал, как страстно любила она Пола Тэнкерсли, — да и сам он, на свой манер, тоже любил Пола, однако кот не видел причины, которая помешала бы ей найти новую любовь, и его глубокое, пробирающее до костей урчание слишком явно указывало на то, как относится Нимиц к нежданно пробудившимся чувствам Александера.
Но если кот не знал, чем могут обернуться подобные чувства, то Хонор прекрасно отдавала себе в этом отчет. По отношению к ней граф Белой Гавани был не просто старшим по званию, но и командующим Восьмым флотом, в состав которой входила ее эскадра. Иными словами, он являлся ее непосредственным начальником, а связь между лицами, состоящими в прямой служебной зависимости, согласно Статье 119, категорически запрещалась: обоим возлюбленным грозил трибунал. Кроме того, Хэмиш был женат, и жена его представляла собой выдающуюся личность. В прежние времена леди Эмили Александер была актрисой, ярчайшей в Звездном Королевстве звездой голографических представлений. Катастрофа аэрокара превратила ее в инвалида, но даже теперь, прикованная к креслу жизнеобеспечения и владевшая только одной рукой, она оставалась одним из лучших драматургов Мантикоры, снискав вдобавок славу выдающейся поэтессы.
Стараясь унять бешеное мельтешение мыслей, Хонор глубоко вздохнула. Как может она вообще забивать себе голову подобными глупостями, ведь единственное, что она ощутила, это поток эмоций. Можно подумать, будто никогда прежде ей не доводилось улавливать такие же чувства со стороны других мужчин. Что в этом дурного — она находила мужское внимание приятным, хотя никогда не поощряла стремление поклонников к сближению: тому препятствовали и консервативные нравы Грейсона, и нежелание бередить прошлое. Однако Хонор трудно было не признаться себе в том, что ей, целых тридцать лет искренне считавшей себя гадким утенком, восхищенные мужские взгляды очень льстили.
И на сей раз, твердо сказала она себе, за эмоциями тоже нет ничего серьезного. А если так, ей лучше всего притвориться, будто она не заметила эмоционального порыва графа. Если он узнает, что его чувства для нее открыты, это лишь напрасно смутит его. Кроме того, его верность жене-инвалиду и их взаимная преданность вошли в легенду. Их семейная жизнь давно стала одной из самых романтических и трагических любовных историй Звездного Королевства, и Хонор просто не могла представить себе, чтобы граф покинул леди Эмили, сколь бы привлекательной ни показалась ему другая женщина.
“И все же, — проскользнуло в дальнем уголке ее сознания, — ходили слухи о нем и адмирале Кьюзак... Может быть, не так уж и невозможно...”
Хонор поспешно выбросила эту мысль из головы и прокашлялась.
— Прошу прощения, милорд, — сказала она, — у меня вовсе не было намерения читать лекцию. Дело в том, что у меня тоже имеются сомнения относительно некоторых идей леди Хэмпхилл, и, наверное, тот факт, что мне пришлось по отдельным позициям выступить в ее поддержку, придал моей речи проповеднический пыл. Хотя это, конечно, не оправдание.
Граф Белой Гавани хмыкнул, встряхнулся, смущенно моргнул и с улыбкой взмахнул рукой.
— Нет нужды в извинениях, миледи. Я получил по заслугам... тем более что вполне мог избежать выволочки, если бы и впрямь удосужился прочесть приложение.
Хонор почувствовала некоторое смущение: в его подсознании еще не отзвучало эхо недавнего эмоционального порыва. Однако внешне адмирал никак не выказывал своих чувств, за что она была ему благодарна. Спустя мгновение он взглянул на свой хронометр и встрепенулся в столь правдоподобном удивлении, что, если бы не связь с Нимицем, обманул бы, пожалуй, даже Хонор.
— Я и не подозревал, что уже так поздно, — сказал он, вставая, и взял шпагу. — Думаю, мне пора появиться на людях, а то ведь, наверное, скоро ваши гости начнут расходиться. — Пристегнув шпагу к поясу, граф улыбнулся, и любой посторонний наблюдатель счел бы эту улыбку обычным знаком светской любезности. — Позвольте мне проводить вас в бальную залу, — предложил он.
Хонор с такой же улыбкой поднялась с кресла и посадила Нимица на плечо.
— Благодарю, милорд.
С этими словами она, согласно грейсонскому этикету, оперлась о его плечо, и он повел ее к выходу из библиотеки.
Эндрю Лафолле последовал за ними, и его обычное настороженное спокойствие успокоительно контрастировало с тем сумбуром чувств, которые, как продолжала ощущать Хонор, все еще испытывал граф. Как и она сама.
“Ничего не случилось, — мысленно твердила себе Хонор, шествуя рядом с графом Белой Гавани по коридору и непринужденно беседуя на отвлеченные темы. — Ничего не случилось!”
К тому времени, когда они подошли к дверям бальной залы, она в это почти поверила.

Глава 3

— Доброе утро, миледи.
Хонор повернула голову и подняла глаза. Приближение Александера она ощутила еще до того, как он вошел в залитую солнцем столовую.
— Доброе утро, милорд, — приветливо отозвалась она и, указав на накрытый стол, предложила: — Присоединяйтесь к нам, милорд.
— С удовольствием, — улыбаясь, ответил граф. — Тем более что блинчики пахнут просто изумительно.
Голос его звучал обыкновенно, отголоски чувств, проявившихся вчера вечером, не улавливались, и Хонор испытала истинное облегчение... за что тут же себя укорила.
— Это не блинчики, — сказала она и, когда он вопросительно поднял бровь, пояснила: — Это вафли. Ужасное блюдо: в том смысле, что они ужасно калорийны, ужасно вкусны, и я их ужасно люблю.
— Вафли? — переспросил Белая Гавань, словно пробуя незнакомое слово на вкус.
— Можете думать о них как о хрустящих блинчиках со сладкой прослойкой. Традиционный грейсонский деликатес. Диетическим это блюдо не назовешь, и у нас на Мантикоре, да и вообще в Звездном Королевстве вафель не пекут. Во время Расселения мы растеряли многие кулинарные традиции, а здесь, на Грейсоне, их сберегли. Наверное, в силу того, что местные жители — как вы, может быть, заметили — бывают несколько упрямы.
Она повернула голову, бросила взгляд на Эндрю Лафолле и игриво подмигнула его сестре. Когда Белая Гавань довольно кисло кивнул, эта парочка рассмеялась.
— Ну так вот, подозреваю, что рецепт вафель относится к тем реликтам прошлого, которые они решили сохранить во что бы то ни стало. Конечно, не исключено, что за века рецепт претерпел некоторые изменения, но биться на сей счет об заклад я бы не стала.
На сей раз вместе с Лафолле рассмеялся и Александер.
По части упрямства, равно как и приверженности традициям, жители Грейсона не знали себе равных. Их планета, единственная в заселенной галактике, продолжала использовать древний Григорианский календарь, хотя он совершенно не подходил для здешних планетарных суток и планетарного года. Если кому-то во Вселенной и удалось, обживая с помощью убогих технических средств враждебный, почти непригодный для обитания мир, сохранить не только древние обычаи, но и старинные рецепты, то, разумеется, только им.
Опустившись на стул напротив леди Харрингтон, граф Белой Гавани снова принюхался и обвел взглядом собравшуюся за завтраком довольно странную компанию. Нимиц, сидевший на высоком стульчике справа от Хонор, встопорщил усы, приветствуя гостя, и адмирал ответил ему кивком, после чего так же любезно кивнул сидевшей на таком же стуле рядом с Нимицем Саманте. Слева от Харрингтон сидела Миранда Лафолле, а третий высокий стул предназначался для Фаррагута. Белая Гавань имел дело с котами чаще большинства мантикорцев, ибо его семья издавна поддерживала тесные взаимоотношения с правящим Домом Винтонов, немалое число представителей которого — и коронованных особ, и принцев крови — уже на протяжении восьми или девяти поколений были приняты котами. Для всякого, бывавшего в королевском дворце, завтрак в отсутствие древесного кота показался бы странным. Однако и ситуацию, при которой число котов за столом равнялось числу людей, тоже, мягко говоря, нельзя было отнести к привычным.
Это еще что! — напомнил себе адмирал. Где-то здесь, во Дворце Харрингтон, пребывает еще одиннадцать шестилапых. Задумавшись о том, кто присматривает сейчас за котятами Саманты, Белая Гавань от всей души пожелал нянькам удачи и порадовался, что не относится к их числу. Налюбовавшись вчера на не в меру шустрых детенышей, граф понимал, что следить за ними — работенка не для слабонервных.
Мысленно улыбнувшись, он вновь с наслаждением вдохнул струившийся из открытых дверей кухни волшебный аромат. Восхитительные масляные обертоны убеждали его в том, что “вафли” окажутся именно такими, как и предупреждала Хонор: “ужасно” калорийными и “ужасно” вкусными. Покосившись на нее и приметив перед ней полную кружку какао, Белая Гавань невольно подивился: как столь явной сладкоежке удается сохранять такую стройную фигуру? Конечно, физические упражнения играют свою роль, но, должно быть, дело не только в них.
Хонор уловила его внимание и ощутила, что он о ней думает. Сами его мысли, разумеется, были ей недоступны, но она чувствовала, что это именно размышления, а не спонтанный эмоциональный всплеск, случившийся вчера вечером. На миг Хонор задумалась, радует ли ее эта разница, но тут же резко встряхнулась. Конечно, радует! По правде говоря, она провела не слишком спокойную ночь, а предстоявшая встреча с Александером за завтраком отчасти ее страшила. Мысли ее без конца возвращались к последним минутам разговора в библиотеке, и отделаться от этого было невозможно, словно от назойливого зуда. Она убеждала себя в том, что это была всего лишь случайная вспышка, к тому же граф Белой Гавани, человек разумный, разумеется, не станет давать воли чувствам, которые могут повлиять на служебные отношения...
Увы, в глубине души Хонор не слишком-то верила этим успокоительным суждениям.
Ситуация представлялась смехотворной. Ей уже больше пятидесяти стандартных лет, она давно не девочка-школьница, и в ее положении просто нелепо мучиться бессонницей, предаваясь размышлениям о том, что может означать неожиданное внимание со стороны мужчины, до сей поры не видевшего в ней женщину. Особенно этого мужчины! Однако именно в таких метаниях и гаданиях прошла последняя ночь.
Уставившись на пропитанные сиропом остатки второй порции вафель, Хонор попыталась привести мысли и чувства в порядок.
Почему она так тревожится? Ей стоило бы радоваться тому, что достойный человек испытывает к ней влечение, да она, честно, и радовалась. Но в то же время, хотя ей трудно было признаться себе, она злилась на то, что сейчас его восхищение уже не было столь ощутимым. А кроме того, мучилась подспудным чувством вины — как будто она изменила памяти Пола Тэнкерсли.
На ее лице все эти сомнения и терзания никоим образом не отразились, но вот скрыть собственную досаду — как можно придавать такое значение чьему-то мимолетному интересу? — от Нимица было решительно невозможно. Хонор стиснула зубы, ощутив его пробуждающийся интерес, а потом и приметив в его зеленых, как трава, глазах искорки смеха: она поняла бы, что это смех, даже не будь между ними эмпатической связи. Ей нечасто случалось рассмешить кота, но в данном случае она считала, что при его способности к сопереживанию он должен был реагировать иначе. Может, его род настолько привычен к восприятию чужих эмоций, что оценивает их совсем иначе, чем люди, однако это не основание веселиться по поводу ее затруднений.
Сосредоточившись, Хонор направила Нимицу укоряющий импульс, но кот лишь обнажил клыки в ехидной усмешке и ответил ей мощным импульсом одобрения в адрес Хэмиша.
Послышавшийся позади звук шагов она восприняла с облегчением, как возможность отвлечься. Из буфетной — его буфетной, что прекрасно усвоил весь персонал Дворца Харрингтон, — появился МакГиннес. Дворцовая челядь признавала верховенство заслуженного стюарда, и, хотя ему случалось перекладывать часть обязанностей на чужие плечи, чести подавать обед своему капитану он не уступал никому.
Подойдя к столу, МакГиннес приветствовал графа Белой Гавани полупоклоном.
— Доброе утро, милорд. Прикажете подать кофе?
— Непременно. Но я предпочел бы выпить сначала стакан сока, а кофе приберечь на потом, чтобы запить вафли. Боюсь, они настолько сладкие, что без запивки мне с ними не справиться.
— Как угодно, милорд, — ответил стюард и повернулся к Хонор. — А вы, миледи? Не прикажете ли еще порцию?
Хонор замялась, но потом махнула рукой:
— Неси, Мак.
МакГиннес улыбнулся и удалился в буфетную.
Его вмешательства, пусть и весьма краткого, вполне хватило для того, чтобы Хонор успела привести в порядок блуждающие мысли. Взглянув на Александера, она увидела в его глазах не вчерашний восторг, а обычное, человеческое удивление и мигом смекнула, чем оно вызвано.
— Милорд, вы, наверное, гадаете, почему я не выгляжу как дирижабль докосмической эпохи? — лукаво спросила Хонор.
— Я... То есть...
Белая Гавань сбился и покраснел. Прямой, заданный с улыбкой вопрос застал его врасплох, и ему не удалось найти достойного ответа. Легкий смех Хонор заставил его покраснеть еще пуще.
— Не беспокойтесь, милорд. Мика Хенке без конца дразнит меня по этому поводу, а ответ очень прост. Я “генник”.
Граф моргнул, не сразу сообразив, о чем речь, но потом кивнул. Использовать термин “генник”, говоря о ком-то, считалось неприличным, однако Хонор, надо полагать, относилась к этому слову снисходительнее многих, в силу того что отец ее был нейрохирургом, а мать генетиком. К тому же предубеждения против людей, приобретших те или иные качества в результате генной инженерии, ослабевали по мере того, как расовые конфликты и Последняя Война Старой Земли отходили все дальше в прошлое. А в первые дни Расселения подобного предубеждения просто не могло быть: многие колонии основывались именно “генниками” — генетически модифицированными с целью адаптации к новой среде обитания людьми.
— Я этого не знал, миледи, — сказал Хэмиш после недолгого молчания.
— Обсуждать это не принято, — сказала в ответ Хонор, — но мне кажется, что в настоящее время “генники” составляют большинство населения Сфинкса.
Адмирал вежливо поднял бровь, и она пожала плечами.
— Подумайте сами, милорд: планеты с высокой гравитацией приспособлены для жизни хуже всего. Вам ведь известно, что даже в наше время продолжительность жизни обитателей “тяжелых” миров ниже средней?
Граф кивнул, и она продолжила:
— Это естественно, поскольку организм, приспособленный для земного тяготения, не может функционировать нормально при одной и трех десятых или полутора g. С другой стороны, я... — Она сделала рукой изящный жест, и он медленно кивнул. — Так вот, моя мышечная ткань примерно на двадцать пять процентов эффективнее “нормальной”, скелет усилен. Кроме того, имеются некоторые изменения в системах дыхания и кровообращения. Идея заключалась в том, чтобы приспособить наших предков к заселению миров с высокой гравитацией не какого-то одного, а достаточно широкого спектра. Закрепив модификации, генетики сделали их доминантными, с тем чтобы они передавались от родителей к детям и не исчезали при смешанных браках с “обычными” людьми.
— Но как это связано с вашим питанием?
— Напрямую, милорд, — усмехнулась Хонор. — Более мощные мускулы и крепкое сердце требуют особой энергетической подпитки. Мой метаболизм ускорен в сравнении с обычным процентов на двадцать, если не больше, так что я могу позволить себе гастрономические излишества.
Последние слова прозвучали в тот самый момент, когда МакГиннес поставил перед ней третью тарелку с вафлями.
— Вообще-то, — продолжила она, — я обычно плотно завтракаю, а вот ланч у меня, во всяком случае по моим меркам, легкий. За ночь организм сжигает столько энергии, что поутру приходится срочно пополнять запасы.
— Замечательно, — пробормотал Александер. — И вы говорите, более половины жителей Сфинкса модифицированы схожим образом?
— Это только предположение, причем я имела в виду не только мою модификацию. Харрингтоны ведут родословную от Первой Мейердальской Волны. В ней были одни из первых — думаю, именно первые, — генетические модификации для миров с высокой гравитацией. Такие, как мы, составляют процентов двадцать населения Сфинкса, но существуют и другие генетические вариации. Любые планеты привлекают колонистов, способных жить на них полноценной жизнью, а после Чумы 22 года правительство Мантикоры обеспечивало переселенцам бесплатный перелет. Это позволило привлечь людей даже с внутренних систем, которым в противном случае и в голову бы не пришло эмигрировать. По моему скромному мнению, мейердальские “генники” наиболее удачны, во всяком случае с точки зрения улучшения качества мышечной ткани. Правда, у нас есть проблема, отсутствующая у большинства других.
— Какая?
— Большинство из нас не способно к регенерации, — ответила она, коснувшись левой стороны своего лица. — Более восьмидесяти процентов “генников” моего типа генетически неспособны поддаваться регенерационной терапии, и даже Беовульф пока не сумел с этим справиться. Не сомневаюсь, что в конечном счете решение будет найдено, но пока...
Она пожала плечами, удивляясь, с чего это вдруг пустилась в объяснения, да еще столь подробные. Ничего подобного она делать не собиралась, тем более что у многих людей относительно “генников” еще сохранялись нелепые предрассудки. Но сам этот разговор заставил ее кое о чем вспомнить, и она повернулась к Миранде.
— Все ли готово к закладке?
— Да, миледи, — с кивком ответила Миранда. — Вчера вечером мы с полковником Хиллом еще раз просмотрели все детали. Ничто не упущено. Стража обеспечит соблюдение общественного порядка, а лорд Прествик прибудет сюда, чтобы лично выразить вам благодарность.
Хонор отмахнулась, давая понять, что о благодарности говорить не стоит, и вдруг ощутила со стороны Миранды немой укор. Через Фаррагута и Нимица служанка дала ей понять, что умалять значение своего дара принявшему ее миру вовсе не следует.
Несколько мгновений Миранда удерживала ее взгляд, и Хонор моргнула. Она уже почти свыклась с тем, что другие древесные коты транслируют ей свои эмоции через Нимица, но Миранда оказалась первым человеком, использовавшим тот же метод. Возможно, подумала Хонор, причина в том, что она родом не со Сфинкса и до сих пор практически ничего не знала о способностях древесных котов. Свежий, непредвзятый взгляд порой позволяет открывать новые возможности.
Так или иначе, в настоящий момент Миранда мягко укорила ее, и Хонор вздохнула, признав, что молодая женщина, скорее всего, права. Пожертвование Хонор было сделано не для того, чтобы заслужить благосклонность Протектора Бенджамина или кого бы то ни было. Она поступила так, потому что считала это важным и необходимым. К тому же в отличие от большинства грейсонцев она располагала немалыми свободными деньгами, которые хотела потратить на что-то полезное. Но это ничуть не меняло значения дара, и если канцлер Грейсона счел необходимым прибыть и поблагодарить ее лично, то она во всяком случае должна ответить ему любезностью.
— Хорошо, Миранда, — вздохнула Хонор. — Я постараюсь вести себя, как положено.
— Ничуть в этом не сомневаюсь, миледи, — сказала Миранда с восхитительной серьезностью и тут же улыбнулась. — Однако, боюсь, вам придется произнести ответную речь.
Ее серые глаза блеснули. Хонор проглотила смешок, услышав, как пискнул на своем сиденье явно забавлявшийся разговором Фаррагут.
“Служанка” Миранда отнюдь не принадлежала к радикально настроенным особам, готовым идти на штурм бастионов традиционного господства мужчин, однако будучи сильной, яркой и уверенной в себе личностью самим своим каждодневным поведением неосознанно закладывала мины под те самые бастионы, которые не собиралась атаковать в лоб. Хонор это радовало. Каков бы ни был ее формальный статус, фактически Миранда стала для Хонор шефом персонала и главным специалистом по связям с прессой и общественностью. Она являлась вторым по значению советником землевладельца после Говарда Клинкскейлса. В Звездном Королевстве это не привлекло бы ничьего внимания, однако на Грейсоне было не принято, чтобы женщины занимались политикой или хотя бы вмешивались в нее. Между тем Миранда весьма естественно вписалась в роль координатора и отдавала указания служащим лена — большей частью мужчинам — с уверенностью, которая, как в зеркале, отражала уверенность ее землевладельца.
Возможно, эта уверенность коренилась в том, что она действовала от лица леди Харрингтон, однако Хонор полагала, что делегированием полномочий дело не исчерпывается. Миранда по природе была деятельна, самостоятельна и активна, а когда ей представилась возможность проявить свои врожденные дарования, она просто не могла не откликнуться на зов судьбы.
“Интересно, — подумала Хонор, — в какой степени это повлияло на решение Фаррагута принять ее?”
— А позаботился полковник о верхней смотровой площадке? — спросил майор Лафолле свою сестру.
— По-моему, — ответила та, пожав плечами, — он считает, что у тебя паранойя, однако согласился выделить двух инженеров для предварительного осмотра площадки и поставить дополнительно двух гвардейцев-наблюдателей. И мы подогнали график таким образом, чтобы ты мог обеспечить приватную встречу миледи с канцлером.
При слове “паранойя” дежурная суровость на лице майора сменилась подобием усмешки, но Хонор уловила его удовлетворение. Смотровой “козырек” возвышался над площадкой, где Хонор с помощью серебряной лопаты предстояло символически начать рыть котлован под фундамент. Эндрю эта идея не нравилась с самого начала, и Хонор по здравом размышлении с ним согласилась. Может, он и вправду малость “параноик”, но если вспомнить, что устроили Бёрдетт и его маньяки...
Она выбросила эту мысль из головы и кивнула.
— Хорошо, — сказала леди Харрингтон своим приближенным, но тут же нахмурилась и потерла кончик носа. — К слову, Миранда, если уж речь зашла о встречах и речах, то разыщи мне, пожалуйста, Стюарта Мэтьюса. Перед встречей с лордом Прествиком я хочу поднабраться технических сведений о “Небесных куполах”.
— Будет исполнено, миледи. Но не забудьте и об аудиенции, обещанной дьякону Сандерсону. Я внесла ее в расписание на завтрашнее утро, на пятнадцать-ноль-ноль.
Тон Миранды был почтителен, но Хонор едва сдержала порыв хлопнуть себя по лбу. Она напрочь забыла о встрече с Сандерсоном, которая, учитывая тот факт, что дьякон являлся ближайшим помощником и представителем самого преподобного Салливана, была очень важна. Хонор надеялась, что Сандерсон попросил принять его, чтобы от имени Салливана выразить поддержку новому проекту. Оснований сомневаться в этом вроде бы не было, однако Хонор еще не успела узнать Салливана близко, а новый преподобный был вовсе не похож на исключительно мягкого и деликатного человека, которого он сменил. Никто и никогда не усомнился бы в искренности и глубине веры покойного Джулиуса Хэнкса. Знавшие его люди считали, что, несмотря на мягкость речей, у преподобного Хэнкса стальная воля и титановая сердцевина, однако он всегда избегал прямой конфронтации. Джулиус достигал своих целей при помощи своеобразного духовного айкидо, обращая самых ярых противников в сторонников с помощью честности, доброжелательности и волшебного юмора, перед которыми невозможно было устоять. Хонор не сомневалась, что при первом удобном случае Церковь канонизирует его: всякий встречавший этого человека согласился бы с тем, что он достоин быть причисленным к лику святых.
А вот Иеремия Салливан был слеплен из совсем другого теста. Благодаря Нимицу Хонор знала, что глубиной веры он не уступает Хэнксу, но если покойный преподобный казался слишком мягким для реального мира, то Салливан проносился по жизни, как вихрь. Много лет он служил Хэнксу помощником, являясь, по сути, его правой рукой и (по необходимости) реальным исполнителем суровых решений. Встав во главе Ризницы, он провозгласил верность политическому курсу своего предшественника, однако волевой, агрессивный, порой подавляющий характер нового преподобного изменил не только стиль, но и дух руководства Церковью.
Хонор полагала, что для Грейсона этот человек будет полезен. Конечно, он мог добиваться своего с напором, совершенно невозможным для Хэнкса, однако его верность Богу, пастве, Церкви и Протектору — именно в таком порядке! — не вызывала ни малейших сомнений.
Опасения внушало лишь то, что в социальном отношении он был более консервативен, чем Хэнкс. Точнее, чем стал Хэнкс, последовательно поддерживая союз Грейсона с Мантикорой. Под руководством нового преподобного Церковь продолжала ревностно поддерживать реформаторский курс Протектора и все начинания землевладельца Харрингтон, однако Хонор знала, что смириться с существованием женщины-землевладельца ему было очень и очень нелегко. Салливан умел заставить себя делать то, что диктовали ему разум и вера, несмотря на сокрытое под спудом, подавленное, но сохранившееся внутреннее неприятие происходящих в его мире перемен.
При всем уважении к нему Хонор опасалась того, что однажды эмоции могут возобладать над разумом, а в результате глава Церкви войдет в мучительную конфронтацию с ней или, что гораздо хуже, с самим Протектором Бенджамином. А если учесть, кого она собиралась поставить во главе этой клиники...
— Прошу прощения, миледи.
Голос адмирала Александера оторвал ее от размышлений, и она, встряхнув головой, повернулась к гостю.
— Я тут стал невольным свидетелем разговора, — продолжил граф, — и мне не терпится узнать, о закладке чего идет у вас речь. Простите за любопытство, — добавил он с усмешкой, — но у меня создалось впечатление, будто у вас просто нескончаемый поток проектов.
— Да, милорд, — согласилась Хонор, — мне самой порой кажется, что лен Харрингтон стал для Грейсона своего рода испытательным полигоном. Здешние жители не отличаются терпимостью и широким кругозором, поэтому мы постоянно испытываем новые идеи у себя, прежде чем представить их на суд консерваторов. Верно, Миранда?
— Не уверена, что это делаем мы, миледи, — пробормотала в ответ служанка, — но кое-кто здесь и вправду занимается такими вещами.
Она бросила на землевладельца невинный взгляд, и все три кота залились тихим чирикающим смехом.
— Я с этого пути не сверну, — заявила Хонор. — Наступит день, Миранда Лафолле, и вы сможете в полной мере оценить мою последовательность.
— И что же произойдет в этот день, миледи? — спросила Миранда с подчеркнутым почтением, хотя в глазах ее плескался смех.
— Не беспокойтесь, — произнесла Хонор зловещим тоном, — как только он наступит, вы сразу почувствуете.
Миранда хихикнула, а Хонор перевела взгляд на Александера.
— Простите, меня отвлекли, милорд, — сказала она, не обращая внимания на смеющуюся компанию, состоявшую из двух котов, кошки, служанки и телохранителя. — Я хотела сказать, что здесь, в Харрингтоне, мы действительно поддерживаем много свежих начинаний. Так обстоит дело и на сей раз: мы хотим открыть первую на Грейсоне генетическую клинику.
— Вот как?
Белая Гавань поднял брови, и Хонор ощутила пробудившийся в нем интерес. На первый взгляд, естественный интерес к новаторскому проекту, но там присутствовало и нечто иное. Некие искорки, пляшущие по краям его чувств. Это было... она поняла, что это восхищение, и щеки ее загорелись. К черту! Что бы там ни думали Белая Гавань, Миранда, Прествик или даже Бенджамин Мэйхью, в ее решении финансировать клинику не было ничего особенного. Первоначальный вклад не превышал сорока миллионов, а население Грейсона, что неудивительно для планеты с таким радиационным фоном, страдало от ужасного количества генетических дефектов, поддававшихся коррекции лишь при помощи самых современных средств.
Не доставить из Звездного Королевства оборудование, с помощью которого им смогут оказать помощь, было бы просто преступлением, и совершенно непонятно, с чего это граф Белой Гавани пришел в такой восторг! И вообще, кто дал ему право сидеть вот так, и...
Хонор сумела остановить разбегающиеся мысли, но испытала при этом потрясение. Боже милостивый, да что же с ней происходит? Ей никогда не свойственно было поддаваться беспричинному гневу, а то был именно гнев. Ни Миранда, ни Белая Гавань не сказали и не сделали ничего такого, что могло бы рассердить любого разумного человека. Миранда тоже искренне восхищалась ею, и ее это ничуть не расстраивало. А вот восхищение Хэмиша привело в ярость... и когда она поняла почему, правда поразила ее, словно кинжал.
Она ошиблась. Поняв это, Хонор сглотнула, потянулась за салфеткой и вытерла губы, чтобы выгадать несколько секунд передышки, но они не спасали. Вчерашняя вспышка интереса была отнюдь не односторонней. То есть вначале, возможно, интерес пробудился только у графа, но почти тотчас он стал взаимным, и именно это не давало ей покоя всю ночь. Ибо в тот миг, когда он впервые по-настоящему увидел ее, она какой-то частью своей души по-настоящему увидела его. А теперь случилось и нечто большее: в момент осознания ею этого факта Нимиц порывисто вздохнул и вздрогнул, но Хонор не смогла разобраться в его чувствах. Она была слишком поглощена своими, ибо в тот миг связь с котом позволила ей не просто увидеть Хэмиша, но и ощутить его.
Между ними существовал... резонанс: такого она не испытывала даже с Полом. Хонор любила Пола Тэнкерсли всем сердцем и продолжала любить его и поныне. Не проходило дня, чтобы она не вспоминала о нем. О его мягкой силе, о его нежности и страсти, о том, что он любил ее так же сильно, как и она его. Однако, несмотря на все это, между ними никогда не существовало такой... симметрии.
Впрочем, Хонор понимала, что это неподходящее слово. “Подходящего” слова просто не подворачивалось, и она принялась убеждать себя, что эта удивительная эмоциональная близость имеет отношение к Нимицу в не меньшей степени, чем к Александеру. Ее чувственная связь с котом была слишком тесной, и в ней произошел какой-то сбой. Какая-то эмоциональная встряска, сбившая ее с толку.
Но, продолжая уговаривать себя, Хонор уже понимала, что это вздор. В ее сознании словно открылась неведомая ей дверца, заглянув в которую, она увидела Хэмиша. А заглянув в его душу, увидела там себя.
Конечно, между ними существовали различия! А как иначе? Они многим отличались, во многом не соглашались друг с другом, спорили, придерживались разных взглядов. Но в том, что действительно имело значение, в том, что формировало их личности и придавало смысл жизни, они словно бы составляли единое целое. Это эмоциональное, нравственное, душевное родство было столь сильным, что Хонор Харрингтон внезапно, болезненно и остро потянуло к Хэмишу Александеру. Это потрясало, это смущало, это повергало в растерянность, однако она уже не могла отказаться от возникшего желания, как не смогла бы отказаться дышать. То, что соединяло их, имело огромный потенциал и звучало в душах как беззвучная, но прекрасная музыка. То было не сексуальное влечение. Или, скорее, и сексуальное тоже, но их взаимное тяготение выходило далеко за пределы обычной чувственности и зова плоти. Оно походило на жажду, всепоглощающую жажду, частью которой должна была стать и сексуальность. Никто и никогда не пробуждал в ней столь интенсивного чувства общности, и, осознав это, она поняла, что они настолько дополняют друг друга, что вместе стали бы непобедимой командой.
Но все же их союз невозможен. Он не мог состояться, его нельзя было допустить, ибо то, что она уловила и признала, далеко выходило за рамки сотрудничества и даже дружбы. То была возможность почти полного слияния, и Хонор даже не осмеливалась по-настоящему задуматься о том, что за этим кроется.
Она никогда не верила в любовь с первого взгляда... хотя внутренний голос тут же шепнул, что ей, испытавшей миг принятия Нимицем, глупо декларировать такие идеи. Но другая часть ее “я” указала, что Нимиц не человек. Он ее половинка, ее любимый спутник, ее поборник и защитник — так же, как и она его защитница, — но то, что происходит сейчас...
Хонор закрыла глаза и глубоко вздохнула. Хэмиш Александер — ее командир и женатый мужчина, любящий свою жену. Какие бы чувства ни испытал граф прошлым вечером, он никогда — ни разу! — не произнес ни единого слова, которое можно было бы истолковать как “романтическое” признание. Что бы ни творилось с ней, адмирал владел собой и, наверное, узнав, что за смехотворные глупости лезут ей в голову, возмутился бы до глубины души. Убедив себя в этом, Хонор оторвала взгляд от тарелки с вафлями: в ее темно-шоколадных глазах не было и намека на внутреннее смятение.
— Да, милорд, — услышала она свой спокойный голос. — Прогресс Грейсона в индустриальной и аграрной областях заслуживает восхищения, однако я склонна считать, что современная медицина может сыграть в развитии планеты еще большую роль. Наверное, моя убежденность отчасти объясняется тем, что мои родители — врачи. Я даже попросила матушку взять на Сфинксе отпуск, чтобы наладить работу здешней клиники. Не думаю, что у реально мыслящих людей моя идея вызовет серьезные возражения. В конце концов, одно лишь внедрение пролонга создаст совершенно иное качество жизни, а когда к этому добавятся генная коррекция или...
Хонор прислушивалась к собственным словам, позволяя ручейку речи течь сквозь нее, словно это чей-то чужой голос. Речь ее звучала обыденно и спокойно, но внешнее спокойствие скрывало отчаянное стремление понять, что же такое на нее накатило... и как с этим справиться.

Глава 4

Гражданин адмирал Томас Тейсман откинулся назад в неприлично удобном кресле и обеими руками потер глаза, как будто мог оттереть жгучую боль усталости. Боль конечно же, не прошла, и он, опустив руки, с горькой усмешкой обвел взглядом свой роскошный кабинет.
“По крайней мере, темницу мне предоставили комфортабельную, — сказал он себе. — Жаль только, что в придачу к ней не нашлось еще и несколько кораблей.”
Он сморщился, когда знакомые мысли потекли по проторенной дорожке. Разумеется, он был далеко не единственным флотоводцем, который испытывал нужду в большем тоннаже: просто его нужда была более острой... хотя по правде сказать, он знал, что высшие власти уже списали и его самого, и его людей в расход.
Разумеется, напрямую никто ничего подобного ему не говорил. В последнее время так дела не делались. Офицерам давали совершенно невыполнимые задания, приказывая удерживать укрепления, обреченные на капитуляцию; при этом все знали, что в случае “провала” за потерпевших поражение ответят их семьи. Тейсман не отрицал, что подобные меры действительно побуждали многих сражаться до последней капли крови, однако издержки такого подхода были слишком велики не только с моральной, но и с чисто военной точки зрения. Офицеры, знавшие, что их родные являются заложниками, а сами они, как бы отважно ни сражались, все равно не смогут одержать победу, частенько впадали в отчаяние. Тейсман не раз видел таких офицеров, ибо ему и самому многократно приходилось стоять насмерть, вместо того чтобы предпринять разумный, с тактической точки зрения, маневр. По той простой причине, что народные комиссары, ничего не смыслившие в военном деле, могли счесть маневр неоправданным отступлением. Результатом были катастрофические потери как техники, так и обученного персонала, однако объяснить болезненно очевидный факт служащим Бюро государственной безопасности представлялось решительно невозможным. Кроме того, Тейсману все чаще приходило в голову, что высшее руководство относится к нему с особым подозрением в силу отсутствия у него семьи. Поскольку офицер, не имевший близких, в меньшей степени поддавался устрашению, за ним устанавливали особо жесткий надзор с целью выявления малейших признаков “измены”.
Хмыкнув, адмирал позволил спинке кресла вернуться в вертикальное положение, после чего поднялся и стал мерить шагами свой огромный кабинет, размышляя о смехотворности сложившейся ситуации. Томас Тейсман появился на свет пятнадцать дней спустя после того, как его матери, незамужней долистке, исполнилось шестнадцать лет, и за прошедшие годы он не раз задумывался о том, какой же она была. Единственное, что от нее осталось, это голографический кубик с изображением худенькой девушки-подростка в типичном для ее среды броском, но дешевом наряде, злоупотребляющей яркой косметикой, какая оставалась популярной у долистов и по сию пору. Несмотря на безвкусную одежду и макияж, ее можно было назвать почти хорошенькой, а лицо выдавало наличие ума и характера. Если бы мать повзрослела, получила настоящее образование и стремилась хоть немного улучшить свою жизнь, она, возможно, сформировалась бы в человека, с которым он был бы рад познакомиться. Однако возможности выяснить ее дальнейшую судьбу ему так и не представилось, ибо до того как ему исполнилось шесть месяцев мать сдала его в государственный приют. Больше он ее никогда не видел и даже голограмму получил лишь благодаря тому, что старшая матрона приюта сохранила кубик в его вещах — в нарушение инструкции...
“Ну что ж, — сказал себе адмирал, потирая глубокий шрам на левой щеке, — может, оно и к лучшему. Поскольку я никогда не встречался с ней и даже не знаю, жива ли она, Бюро госбезопасности не станет угрожать расстрелять ее, чтобы добавить мне служебного рвения. Да и вообще вряд ли они будут меня сейчас запугивать.”
Снова скривившись, он остановился у дверей и обвел взглядом помещение, служившее сердцевиной его обреченной крепости.
Столь роскошного кабинета у него не было никогда в жизни, но обстановка помещения соответствовала ценности подлинного нервного центра системы Барнетта. Погребенный в недрах базы “ДюКвесин”, крупнейшего оборонного сооружения на планете Энки, этот кабинет находился лишь в нескольких шагах от командного пункта. Поскольку военная инфраструктура Барнетта уступала лишь самой системе Хевена, административные и командные помещения были обставлены с элегантной роскошью, к которой привыкла военная элита прежнего режима. Разумеется, интерьер уже начал обнаруживать признаки небрежения и износа, но пока никто не лишил кабинет “декадентских излишеств”. Тейсману кабинет нравился, но великолепное убранство не могло замаскировать того факта, что он, похоже, в очередной раз оказался в безнадежном положении, в одном из тех тупиков, в которые снова и снова загоняли Народный Флот и Народную Республику. Вдобавок ему трудно было избавиться от подозрения в том, что именно в силу безнадежности ситуации его сюда и направили.
Сцепив руки за спиной и раскачиваясь на каблуках, адмирал предавался невеселым раздумьям относительно своего, скорее всего не столь уж долгого будущего, привычно ругая себя за неумение правильно играть в политические игры и неспособность заставить себя поцеловать нужную задницу там, где дела касались Бюро госбезопасности или Комитета по открытой информации. В конце концов, он давно чувствовал, что его позиция приведет к чему-то подобному. И причина заключалась вовсе не в его преданности старому режиму, который, откровенно говоря, никакой преданности не заслужил. И не в его нелояльности Народной Республике, ибо Хевен при всех своих недостатках был его родиной, звездной державой, мундир которой он носил и которой принес присягу.
Увы, как прекрасно понимал Тейсман, основная проблема заключалась в стойком неприятии им приводившей к неоправданным потерям глупости, некомпетентности и бессмысленному насилию, осуществляемому во имя “дисциплины” придурками, просто не способными понять, куда может завести их идиотская политика. Как и многие другие офицеры, он видел в уничтожении Законодателей дорожку к флаг-офицерскому званию, которого при старом режиме ему не приходилось и ждать, однако как военный он сформировался под руководством Альфредо Ю и считал, что получить максимальную отдачу от персонала можно ведя его за собой, не подстегивая сзади.
Но Бюро государственной безопасности с его топорными методами отвергало эту традицию. В действительности БГБ не желало появления в военной среде настоящих лидеров, справедливо опасаясь, что офицеры, способные увлечь за собой людей в горнило битвы, могут считаться потенциальной угрозой новому режиму. И это, мрачно сказал себе Тейсман, является истинной причиной его пребывания в этом кабинете. Немногие флотоводцы Республики добились таких успехов на поле боя, как он, но именно его успехи в сочетании с популярностью среди личного состава и нежеланием орать на каждом углу о безоговорочной поддержке Комитета общественного спасения делали адмирала в глазах Бюро подозрительным и даже опасным.
Он снова потер свой шрам, вспомнив ту кровавую мясорубку, в которой получил его, — налет монти на систему Сибринг. Возможно, в конечном счете это не имело значения, однако стойкость, проявленная им на Сибринге, отстрочила потерю Звезды Тревора самое меньшее на три-четыре месяца. Правда, это стоило ему потери почти всего оперативного соединения, ибо он вынужден был бросить против дредноутов линкоры и линейные крейсера. Тейсман знал, что сражался хорошо, даже блестяще, но блеска было недостаточно, чтобы противостоять явно превосходящим силам противника. Правда, по числу кораблей он имел двойное преимущество, однако общий тоннаж его эскадры составлял менее двух третей неприятельского, а линкоры и крейсера не имели шансов одолеть дредноуты даже при соотношении два к одному. И даже будь они равны в качестве технического оснащения...
Единственный вражеский дредноут ему удалось уничтожить ценой потери семи линкоров и одиннадцати крейсеров, не говоря уже о том, что еще три линкора, включая служивший ему флагманом “Завоеватель”, получили такие повреждения, что впоследствии их пришлось отправить в переплавку. Однако и врагам была задана хорошая трепка: их адмирал был вынужден прекратить сражение и отвести поврежденные корабли.
Конечно, одиннадцать линейных крейсеров и десяток маломерных, недостаточно вооруженных “кораблей стены”, которым все равно не место в настоящей стене, были не столь уж высокой платой за удержание звездной системы. Если, конечно, — в чем он старался себя убедить — ее вообще имело смысл удерживать. Разумеется, первое сражение при Сибринге не остановило монти и даже не помешало преемнику Тейсмана потерпеть поражение во втором сражении, а в конечном счете не спасло Звезду Тревора, но на худой конец это замедлило продвижение противника, которому пришлось отправить с полдюжины дредноутов на ремонтные верфи. В условиях, когда победы Народного Флота можно было пересчитать по пальцам, такой успех был бесценен для поднятия боевого духа. По крайней мере, именно это говорил себе Тейсман всякий раз, когда вспоминал о девятнадцати тысячах погибших.
За эту пусть и не блестящую, но победу правительство увешало его грудь медалями — после чего спровадило сюда, в Барнетт. Некогда это и вправду был мощный узел стратегической обороны, однако сейчас Тейсман был обречен на поражение вне зависимости от своего мужества и изобретательности. А если учесть, что БГБ отнюдь не оставило привычки отстреливать потерпевших поражение командиров, напрашивался вывод: Комитет общественного спасения принял решение отказаться от услуг некоего Томаса Эдварда Тейсмана.
Хмыкнув снова, на сей раз с оттенком горького удивления, он вернулся к письменному столу и уселся в свое чересчур удобное кресло. Возможно, сказал себе адмирал, ты настроен слишком пессимистично. Конечно, при нынешнем положении дел в Народной Республике пессимизм всяко более оправдан, нежели оптимизм, однако не исключено, что кооптация Эстер МакКвин в Комитет общественного спасения является благоприятным знаком.
Правда, по здравом рассуждении надежда была слабой. Эстер предстояло стать единственным представителем военных в Комитете, а она при всем ее блистательном флотоводческом даровании и во время правления Законодателей проявляла явные политические амбиции. Оказавшись среди гражданских политиков, она, скорее всего, окунется с головой в омут интриг и вряд ли станет заботиться о проблемах флота. Но даже если это не так, и адмирал МакКвин решится отстаивать интересы Флота в Комитете, едва ли она захочет — да и сможет — спасти шкуру Тейсмана.

Предыдущая страница 3 Следующая страница


В руках врага 4

Рассуждая так, он, однако, не мог загасить теплившуюся надежду. В конце концов, при всех своих личных недостатках она являлась флотским офицером более сорока стандартных лет, и подчиненные всегда относились к ней лояльно. Возможно, она вспомнит, что лояльность — палка о двух концах... или осознает необходимость укрепления Флота, хотя бы в целях усиления личной политической опоры.
Томас опять хмыкнул, досадуя на мазохистскую необходимость верить, что Республика может уцелеть, находясь под властью ополоумевших маньяков, и загрузил новый файл. Возможно, его посадили на корабль без двигателя, неуклонно рушащийся в гравитационный колодец, но это ничуть не меняло простого факта: он обязан делать все от него зависящее, пока не...
Его размышления прервало тихое жужжание коммуникатора. Он нажал клавишу приема, и вместо аккуратных блоков чисел и букв на переключенном в режим связи экране появились лица. Черноволосая, кареглазая гражданка капитан Меган Хатауэй, начальник его штаба, и гражданин коммандер Уорнер Кэслет, начальник оперативного отдела. Тейсман едва скрыл гримасу, ибо присутствие в его штабе Кэслета служило еще одним доказательством решения Комитета обойтись в дальнейшем без гражданина Томаса Тейсмана.
Сам Кэслет ни в чем виноват не был, и лично против него Тейсман ничего не имел: в нормальных обстоятельствах он был бы рад иметь под своим началом столь способного офицера. Чуть более года назад получивший пол командование собственный корабль Кэслет считался восходящей звездой Народного Флота. Однако это было до того, как гражданин адмирал Жискар совершил каперский рейд в Силезию... а Кэслет потерял свой корабль, пытаясь спасти мантикорского купца от силезских пиратов.
Будучи ознакомлен с информацией об этих пиратах (пусть даже прошедшей цензуру), Тейсман прекрасно понял, почему любой офицер, достойный своего мундира, счел бы своим долгом спасти от них любой торговый корабль. Кэслету просто не повезло: судно, на выручку которого он устремился, оказалось замаскированным под купца вспомогательным крейсером Королевского Флота. Каковой крейсер самостоятельно разделался с пиратами, заодно захватив в плен незадачливого спасителя.
Оказавшись в руках мантикорцев, Кэслет с одобрения своего комиссара поделился с ними сведениями о пиратах. В благодарность за это — и за его попытку помочь им — мантикорцы решили не отправлять его в лагерь для военнопленных, а депортировали на родину. Правда, милосердным такой поступок можно было назвать лишь с известной долей условности, ибо единственной причиной, помешавшей Бюро расстрелять Кэслета за потерю корабля, стал приказ, строжайше предписывавший всем кораблям оперативного соединения Жискара защищать андерманских торговцев от пиратов.
Как удалось выяснить Тейсману, смысл этого приказа заключался в том, чтобы рейды Жискара получили одобрение Андерманской империи, и Императорский Флот согласился смотреть сквозь пальцы на разворачивающиеся в окрестностях операции Народного Флота против Флота Мантикоры. Замысел не сработал — свидетельством чему стали суровые дипломатические протесты Империи, — однако памятный приказ спас Кэслету жизнь. Королевский крейсер был замаскирован под имперское торговое судно, и Кэслет не сомневался, что спешит на выручку андерманцу и, тем самым, выполняет приказ командования.
Какими бы ни были его недостатки (а Господу ведомо, что имя им легион), нынешнее руководство Флота по крайней мере сумело убедить ГБ в том, что расстрел офицеров за выполнение приказов может не лучшим образом повлиять на состояние Флота. Если командир знает, что будет казнен за невыполнение заведомо невыполнимого приказа, это уже плохо, но если ему грозит смерть даже за точное следование инструкциям, терять становится нечего. Слава богу, кто-то сумел убедить Бюро в том, что от отчаявшихся и загнанных в угол людей трудно ожидать преданности и верности.
Однако если Кэслета не поставили к стенке, это вовсе не означало, что его простили. Несмотря на свой во всех отношениях блестящий послужной список — кроме единственного названного эпизода, — нового корабля он не получил и был сослан в систему Барнетта на штабную работу. Такие должности считались “мертвыми” с точки зрения карьеры, а уж в данном случае это слово можно было понимать буквально.
“С другой стороны, — подумал Тейсман, — шанс у него все-таки есть. Если он хорошо справится со своим делом, а мы продержимся достаточно долго, чтобы угодить нашему придурочному руководству, его, возможно, “реабилитируют”. Черт побери, не исключено, что они даже успеют вовремя вытащить отсюда меня, — сказал себе адмирал, но тут же усмехнулся. — Как бы не так, Томми, держи карман шире.”
Только сейчас до него дошло, что на экране недостает одного лица. Деннис Ле Пик, старший народный комиссар Барнетта и персональный надзиратель Тейсмана был для его должности не таким уж плохим человеком, но излишне дотошным и слишком серьезно относился к своим обязанностям. Ему хватало ума для того, чтобы не встревать в разработку оперативных планов, однако он настаивал на том, что должен быть в курсе всего происходящего, и неизменно присутствовал на всех штабных совещаниях. Его отсутствие удивило Тейсмана, но внешне адмирал этого никак не выказал. Любой разумный офицер понимал, что даже самый надежный и защищенный канал связи может кишеть жучками.
— Меган, Уорнер, привет. В чем дело?
— Гражданин адмирал, мы получили последние распоряжения Адмиралтейства — произнесла Хатауэй, так же нарочито невозмутимо, как и он. — К нам направляется большее количество кораблей, чем ожидалось, и мы с Уорнером решили вас предупредить.
— Это разумно, — согласился Тейсман, хотя, по его мнению, реальная причина срочного вызова наверняка была иной. До очередной штабной оперативки оставалось менее двух часов, а уж столько времени могло потерпеть даже сообщение об отправке к нему в подкрепление всего столичного флота. — Доложите подробнее.
— Прежде всего к нам направляют Шестьдесят вторую и Восемьдесят первую линейные эскадры, — сказал Кэслет, и на сей раз Тейсман не сдержался и удивленно поднял брови. — Шестьдесят вторая недоукомплектована на двадцать пять процентов, а в Восемьдесят первой недостает одного корабля, но так или иначе, это тринадцать кораблей стены, сэр... то есть гражданин адмирал.
Тейсман кивнул. Подкрепление оказалось куда существеннее, чем он надеялся, из чего следовало, что правители Республики вознамерились дать у системы Барнетта нешуточное сражение. Правда, адмирал понимал, что удержать систему не удастся ни при каких условиях, однако, располагая достаточными силами, он мог оттянуть неизбежное и выиграть для Народного Флота столь необходимое время.
Но при всем своем удивлении Тейсман не преминул бросить на Кэслета хмурый взгляд. Долго командовавший кораблем, являвшимся практически отдельной тактической единицей, и подолгу не имевший дела ни с какими начальниками (если не считать собственного комиссара), Кэслет позабыл, что, согласно правилам нового режима, обращения “сэр” и “мэм” были позволительны только в адрес народных комиссаров. А уж Кэслету, тем более в его нынешнем положении, не следовало использовать обращение, которое могло бы быть истолковано как намек на отсутствие лояльности по отношению к новой власти.
— Новости, безусловно, хорошие, — сказал адмирал после недолгого молчания. — Но я, кажется, слышал слова “прежде всего”. Стало быть, это не все.
— Так точно, гражданин адмирал, — ответила Хатауэй. — Речь шла о тяжелых кораблях, но мы, похоже, получим еще и флотилию эсминцев, лучшую часть Сто двадцать первой эскадры легких крейсеров, да еще и полдюжины тяжелых крейсеров. Не исключено, что к нам прибудет и еще один линейный крейсер; только не знаю, найдем ли мы ему применение.
Последняя фраза прозвучала совершенно обыденно, и человек, не знакомый с Хатауэй, не услышал бы в ней ничего особенного, однако Тейсман хорошо знал свою помощницу.
— Чем больше линейных крейсеров мы сможем ввести в дело, тем лучше, — произнес он тем же нейтральным тоном. — А что это за крейсер?
— “Цепеш”, гражданин адмирал, — в тон отозвался Кэслет, и Тейсман почувствовал, как каменеет его лицо.
Теперь он понимал, почему Меган и Уорнер вышли на связь без Ле Пика, наверняка предварительно убедившись, что комиссар занят, а потому беседа без его надзора не может считаться незаконной.
“Цепеш” являлся линейным крейсером новейшего класса “Полководец”, какими флот начал заменять корабли класса “Султан”. Однако “Цепеш” в реестре Народного Флота не числился, и вся его команда, от офицеров до матросов, состояла из служащих Бюро госбезопасности.
Умело скрыв охватившее его отвращение, к которому примешивалась немалая толика страха, Тейсман задумался о сложившейся ситуации. Как и все строевые офицеры, включая даже самых рьяных сторонников нового режима, он находил практику выведения остро необходимых боевых кораблей из-под оперативного подчинения Флота, мягко говоря, сомнительной. Однако он никогда и не перед кем не признался бы в том, что находил поистине пугающим: БГБ обзаводилось собственным военным флотом — кораблями, которыми командовали офицеры госбезопасности, или даже такими, как “Цепеш”, не имевшими на борту никого, кроме сотрудников этого зловещего ведомства. Часть экипажа на кораблях Бюро госбезопасности составляли бывшие офицеры Народного Флота и морской пехоты старого режима, по тем или иным причинам находившиеся в оппозиции к Законодателям. Однако даже с этими добровольцами головорезам Оскара Сен-Жюста не хватало знаний и опыта для правильного использования попавших к ним в руки военных кораблей. Тем не менее параллельный флот создавался, и оставалось лишь гадать, кому и зачем это понадобилось. Несомненно, отчасти сей нелепый феномен объяснялся внутренними законами развития бюрократии. Как любая другая паразитирующая на обществе структура, Бюро госбезопасности было ненасытно в расширении своей власти и стремилось подмять под себя все и вся, даже ценой ослабления военной мощи государства. Однако за созданием особого флота БГБ крылось и нечто большее, чем просто эгоизм или желание нарастить мускулы. Против монти новый флот был совершенно бессилен и бесполезен; его создатели преследовали принципиально иные цели. Как прекрасно понимали настоящие военные, Бюро формировало вооруженные силы, предназначенные для подавления внутренних беспорядков, ибо доверять истребление собственных граждан регулярным войскам Комитет находил опасным. “Или, — мрачно подумал Тейсман, — для операций против персонала Народного Флота, как сделали эти идиоты в Мальгаше.”
Однако офицеры предпочли связаться с ним в отсутствие Ле Пика, а от услышанной новости адмирала пробрало холодком, потому что “Цепеш” занимал в ряду нестроевых кораблей совершенно особое положение. Хотя команда его была набрана из служащих БГБ, сам крейсер считался приписанным к Комитету по открытой информации и, по существу, являлся личным транспортным средством и мобильным офисом Корделии Рэнсом. Если кому-то и приходило в голову, что нелепо превращать один из лучших в Республике боевых кораблей в персональную яхту шефа пропагандистского ведомства, то вслух подобных мыслей не осмеливался высказывать никто. Как не осмелился бы никто сказать, что визит Рэнсом в систему Барнетта представляет для командира, на которого возложены обязанности по защите этой системы, опасность, пожалуй, большую, чем любое вторжение монти.
— Ну что ж, — услышал Тейсман собственный голос, — “Цепеш” не в нашем оперативном подчинении и примет участие в обороне лишь в том случае, если останется здесь по решению своего командования. Остальные корабли будут приставлены к делу. Уорнер, я хочу, чтобы ты подумал об изменении плана передовых пикетов. Если у нас будет больше кораблей стены, то мне бы хотелось освободить линейные крейсера гражданина контр-адмирала Турвиля от патрулирования системы.
— Это возможно, гражданин адмирал, — ответил Кэслет, опуская глаза, чтобы сделать пометки в своем планшете. — Одних только дополнительных эсминцев с лихвой хватит на замену. Будут ли конкретные указания относительно высвобожденных линейных крейсеров, гражданин адмирал?
— Думаю, следует послать Второй и Третий дивизионы Турвиля на усиление заслона у Корригана. Когда нагрянут монти, удержать его все равно не удастся, однако, до тех пор создаст немало проблем их разведке. Давайте добавим заслону огневой мощи, чтобы поубавить прыти их легким крейсерам.
— Будет исполнено, гражданин адмирал. А что насчет остальных подразделений эскадры?
— Пожалуй, их можно будет использовать для проведения активных операций: если не наступления, так хотя бы разведки боем, — сказал Тейсман, откидываясь в кресле. Выбросив из головы предупреждение о прибытии “Цепеша”, он занялся настоящим делом, и теперь даже в звучании его голоса чувствовалась напряженная работа мысли. — Ты говоришь, Уорнер, что полдюжины тяжелых крейсеров уже находятся на пути к нам?
— Так точно, гражданин адмирал.
— Превосходно. В таком случае мы дадим Турвилю взамен двух его дивизионов Пятидесятый крейсерский отряд и половину флотилии эсминцев. Скоростные корабли дадут ему возможность совершать вылазки, а при встрече с явно превосходящими силами благополучно уносить ноги. Если только он не нарвется на парочку дивизионов монтийских линейных крейсеров, оснащенных новыми компенсаторами.
Томас поморщился: он был бы рад избавиться от раздражения в голосе, но не получалось, отчего раздражение лишь усилилось. Однако он испытывал не только досаду: все четыре линкора, которые планировалось задействовать в данной операции, принадлежали к классу “Полководец” и были оснащены новейшим оборудованием, полученным в обход эмбарго от Солнечной Лиги. “Уверенный”, новейший класс аналогичных кораблей монти, мог похвастаться некоторым преимуществом, прежде всего в области систем РЭБ, но при встрече с “Полководцами” эти преимущества окажутся не столь уж весомыми, как полагает противник. Ну а если Турвиль столкнется с кораблями поколения, предшествовавшего “Уверенному”...
— Ясно, гражданин адмирал, — сказал Кэслет. — У вас есть подходящая цель для операции? Или, может быть, мы с гражданином коммандером Ито составим предварительный список?
— Я думаю, это будет Адлер или Мадрас, — ответил Тейсман. — На Адлере они еще только обустраиваются; столкнувшись там с серьезными трудностями, они вынуждены будут отправлять туда подкрепления, а значит, отводить силы от Барнетта. Но не будем ограничиваться моими соображениями. Ступай, бери Ито, подумайте обо всем вдвоем. Потом доложишь мне ваши предложения.
Он помолчал, потирая бровь, а потом кивнул в подтверждение собственных мыслей и добавил:
— Вот еще что: предлагаю подумать о множественных целях. Я не хочу демонстрировать излишний задор, однако если мы сумеем нанести этим паршивцам удар одновременно в нескольких местах, это определенно пойдет нам на пользу. Если они сосредоточат все свои силы на наступлении, нам не удержать Барнетт даже с помощью новых подкреплений, а потому, я думаю, мы не должны пренебрегать ни малейшей возможностью заставить их распылить силы и побеспокоиться о собственной обороне.
— Так точно, гражданин адмирал. Постараюсь подготовить предложения к дневному совещанию.
— Действуй, Уорнер, — с улыбкой сказал Тейсман начальнику оперативной части и повернулся к Хатауэй. В голосе его вновь проявилась привычная осторожность. — Меган, найди гражданина комиссара Ле Пика и ознакомь его со всей полученной информацией. Наша огневая мощь существенно возрастает, а это может повлиять на мои планы. Передай ему, что я хотел бы как можно скорее обсудить с ним открывающиеся перед нами новые возможности. И скажи, что, прежде чем мы соберемся с ним и подумаем вместе, я просил тебя детально ознакомить его с графиком прибытия новых кораблей.
— Будет исполнено, гражданин адмирал, — ответила Хатауэй, словно не понимая, что этот монолог был произнесен исключительно для подслушивающих и записывающих устройств, каковыми, по глубокому убеждению всех трех офицеров, были нашпигованы коммуникаторы базы, и что все произнесенное до первого упоминания “Цепеша” представляло собой лишь словесную дымовую завесу.
— Спасибо, Меган. И тебе, Уорнер, — искренне произнес Тейсман. — Благодарю за хорошие новости.

Глава 5

Спустя пять дней после возвращения на Грейсон Хонор снова покидала планету. Ее судорожные попытки разобраться за столь краткий срок со всеми накопившимися делами совершенно вымотали и повергли в отчаяние административный персонал лена, и она чувствовала себя немного виноватой. Тем более что все сотрудники, от Говарда Клинкскейлса до последнего клерка, надеялись, что она пробудет дома по крайней мере месяц. Увы, для того чтобы лично вникнуть во все насущные проблемы, не хватило бы и этого срока, и Хонор с сожалением понимала, что до большинства вопросов у нее так и не дошли руки.
К счастью, она знала, что Клинкскейлс — компетентный трудоголик и во многих отношениях справляется с управлением Харрингтоном лучше ее самой. К тому же Конклав землевладельцев, возводя Хонор в сан, признал приоритет ее долга пред Королевским Флотом и согласился с тем, что обязанности офицера Ее Величества будут периодически отрывать нового землевладельца от Грейсона. “Иными словами, — говорила она себе с полуукором-полунасмешкой, — у меня есть подходящий помощник и достаточно весомое оправдание для того, чтобы во имя “долга” сбежать от повседневных трудов и свалить всю ношу на Говарда.”
Мысленно встряхнувшись, Хонор выглянула в обзорный иллюминатор. Медленно и нежно поглаживая свернувшегося в клубочек на ее коленях Нимица, она следила за тем, как голубое небо за прозрачным бронепластом становилось темно-синим, а потом угольно-черным. Тихое, умиротворяющее урчание кота пронизывало ее насквозь, однако ей ли было не знать, что он вовсе не так расслаблен, как могло показаться со стороны. Подсознательно она ощущала, что кот отслеживает ее эмоции... и не понимает ее. Хонор закрыла глаза и откинулась назад, продолжая чувствовать слабый, но не исчезающий след беспокойства Нимица. В его эмоциональном обращении не было ни жалобы, ни упрека — только смутная тревога, вызванная тем, что Нимиц впервые за все время не смог разобраться в ее чувствах. Во многих случаях он находил людские философские концепции странными или даже извращенными, а притягательность некоторых форм досуга — например, купание — оставалась для него совершенно непостижимой. Однако до сих пор, как бы ни было трудно ему сообразить, почему Хонор испытывает то или иное чувство, само чувство воспринималось им отчетливо.
На сей раз Нимиц пребывал в растерянности, но по здравом размышлении удивляться не стоило: Хонор и сама не знала, что с ней происходит. Точно можно было сказать лишь одно: в присутствии Хэмиша Александера она становилась сама не своя.
При этом он ни разу не сказал и не сделал ничего предосудительного, а ставить ему в вину личные, потаенные мысли было бы просто нелепо. Однако при всей внешней безупречности его поведения Хонор всегда ощущала в его присутствии искру внутреннего восхищения. Сильнее это чувство не разгоралось — во всяком случае граф (о чем Хонор думала чуть ли не с горечью) держал его под строгим контролем, — но огонек присутствовал постоянно. Создавалось впечатление, будто Хэмиш не в состоянии загасить его — и усилием воли не позволяет ему разгореться. Сам он мог и не осознавать этого, но Хонор уже почувствовала их внутренний резонанс, и какая-то часть ее “я” предательски тянулась к тому, что адмирал надежно скрывал даже от себя самого.
Впервые ее связь с Нимицем обернулась не только благословением, но и проклятием, ибо она при всем желаний просто не могла притвориться, будто потаенный внутренний огонь Хэмиша остался незамеченным ею, осознание этого подрывало все ее попытки восстановит самоконтроль. Оглядываясь назад, она вспомнила свои ощущения в первые несколько месяцев после того как обнаружила, что Нимиц способен доносить до ее восприятия эмоции окружающих. Поначалу она пыталась уговорить его так не делать, ибо это казалось ей неправильным. Нечестным. Как будто она подслушивала и подсматривала за людьми, совершенно не подозревавшими, что самые интимные их переживания могут стать чужим достоянием. Но Нимиц так и не понял, что ее смущает, и со временем Хонор сообразила почему: древесные коты, напрямую воспринимавшие эмоции, просто не могли себе представить, какая в этом может быть тайна. Попытаться не ощущать чужие чувства для кота было тем же самым, что попробовать не дышать.
Таким образом, ее попытка остаться эмоционально слепой не увенчалась успехом, а со временем она забыла о своем прежнем смущении. Восприятие чужих эмоций стало для нее таким же привычным, как и для Нимица, и она стала использовать эту способность, чтобы лучше ориентироваться. Ей уже не казалось, будто она за кем-то шпионит, ибо для нее каждый человек представлял собой сложный комплекс переплетающихся и накладывающихся одно на другое обращенных к ней чувств. Хонор могла отодвинуть это восприятие на задворки сознания или постараться не обращать на него внимания, но избавиться от него вовсе было не в ее силах. Как-то ей вспомнилось принадлежащее одному из народов Старой Земли, живших в условиях перенаселения (кажется, японцам), мудрое высказывание относительно наготы: “Наготу часто видят, но на нее редко смотрят”. Именно таким образом она научилась справляться с открытостью для нее чужих эмоций и до сих пор справлялась успешно. Но не на сей раз. Удивительный внутренний резонанс, обнаружившийся между нею и Александером, подорвал ее способность “видеть” его чувства, но не “смотреть” на них. Если внешне ей пока удавалось сохранять корректность, как и ему, то внутренне она ощущала себя идущей по натянутому канату, а ее неспособность найти рациональное объяснение собственным чувствам лишь усугубляла это ощущение.
Хонор пыталась убежать от себя. Она сознавала это, равно как и то, что повергает Нимица в растерянность. Возможно, сама ясность, с которой древесные коты воспринимали эмоции, мешала ему разобраться в охватившем ее сумбуре. Коты всегда точно знали, что чувствуют люди, но не то, что они думают. По собственному, обретенному благодаря Нимицу опыту Хонор знала: эмоции могут быть очень яркими и живыми, порой сбивающими с толку, но они редко бывают неоднозначными, ибо представляют собой картины, написанные сочными, но простыми красками. Возможно, именно это делало древесных котов столь прямодушными: в конце концов, внутри своего вида у них просто не было возможности ни скрыть какое-либо чувство, ни попытаться выдать его за другое. С одной стороны, способность глубоко и ясно проникать в душу друг друга одаряла их огромным, не доступным людям богатством, но с другой... это самое богатство словно вымывало тонкие нюансы и косвенные интерпретации, на которые привык полагаться род человеческий. Не имея нужды анализировать чувства, коты не развили в себе такой способности, и Нимиц просто не мог разобраться в том, что не до конца понимала и она сама.
Впрочем, такого рода интригующие размышления лишь порождали новые вопросы и не давали никаких ответов. Умствования не могли не изменить простого факта: ее поспешный отлет представлял собой беспорядочное бегство; не могли и помочь ей растолковать свои мотивы Нимицу. В совокупности в ней рождалось чувство собственной... неадекватности, как будто неспособность разобраться в себе означала, что она в определенном смысле не справляется со своими обязанностями. Однако еще более острым — наряду с чувством вины за то, что она сбежала, свалив на своих подчиненных гору незавершенных дел, — было чувство облегчения. Ей настоятельно требовалось оказаться подальше от Белой Гавани, хотя бы на то время, пока она не найдет способ совладать с растерянностью и не обретет снова некое подобие рациональной перспективы. К тому же не исключено, что разлука даст и ему возможность справиться с зародившимся чувством. Какой-то частью сознания Хонор молилась том, чтобы все произошло именно так, но в то же время другая часть ее “я”, та, которая настояла на необходимости расставания, страстно надеялась, что этого не случится. Так или иначе, ей прежде всего надлежало восстановить самообладание, а добиться этого дома, где гостил он, представлялось решительно невозможным.
Как невозможно было и выставить его из Дворца Харрингтон. Найти предлог, который не выглядел бы неучтивостью, оказалось делом непростым, хотя, наверное, ей удалось бы придумать объяснение, способное удовлетворить общественное мнение. Однако ни один благовидный предлог наверняка не обманул бы Александера, а она просто не могла заставить себя обратиться к нему с уверткой, почти равнозначной оскорблению.
К счастью, в данной ситуации имелось более простое решение, из разряда тех, какие всегда помогали ей в прошлом. Ей предстояло принять командование Восемнадцатой крейсерской эскадрой, и пять из восьми ее кораблей уже прибыли к звезде Ельцина. До официального включения в состав Восьмого флота Восемнадцатая крейсерская оставалась частью внутреннего флота Грейсона, и хотя, обращаясь к гранд-адмиралу Мэтьюсу с просьбой разрешить ей поскорее приступить к исполнению обязанностей, Хонор не собиралась излагать истинные причины спешки, главнокомандующий, похоже, уловил невысказанную настоятельность. Возражений не последовало, и штаб выпустил приказ о направлении ее к месту службы даже быстрее, чем она надеялась. И вот теперь Хонор и Нимиц летели на “Джейсон Альварес”, ее новый флагманский корабль.
Трепещущими ноздрями Хонор втянула воздух, а когда снова открыла глаза, в них уже не было смятения. Мыслями и чувствами она потянулась к своей новой команде, и что-то глубоко внутри нее вздохнуло с огромным облегчением. Привычный груз ответственности лег на плечи, заполняя сознание и изгоняя посторонние мысли. Разумеется, это не могло, словно по волшебству, навсегда избавить ее от терзаний, однако сулило передышку, возможно достаточно долгую, чтобы все утряслось и расставилось по местам.
Тихий звон музыкального гонга сообщил о том, что бот начинает сближение с “Джейсоном Альваресом”: пилот заложил вираж, чтобы дать ей возможность через иллюминатор левого борта обозреть судно.
“Альварес” отдыхал на парковочной орбите. Его корпус очерчивали белые и зеленые габаритные огни корабля, “стоящего на швартовых”. Он имел массу более трехсот сорока тысяч тонн, что составляло менее пяти процентов тоннажа последнего корабля, которым командовала Хонор, однако “Пилигрим” представлял собой переоборудованное транспортное судно: огромное, медлительное, лишенное брони, но нашпигованное вооружением настолько, насколько позволяло пространство. “Альварес” был настоящим военным кораблем, тяжелым крейсером, предназначенным для стремительной атаки с возможностью быстрого отхода, его оснастили той избыточностью системам, которой так недоставало “Пилигриму”. Несмотря на малый размер, “Альварес” мог уцелеть и продолжить бой, претерпев гораздо больший ущерб, а по части быстроходности и маневренности эти корабли просто не подлежали сравнению.
Кроме того, подумала Хонор, его постройка ознаменовала собой начало нового этапа в судостроении. Как и у крейсеров Королевского Флота, бортовое вооружение “Альвареса” монтировалось на одной палубе, однако орудийных портов в его корпусе было значительно меньше, чем у мантикорских аналогов. На то имелась веская причина.
“Альварес” был первым тяжелым крейсером, спроектированным на Грейсоне, и хотя его системы РЭБ и противоракетной защиты примерно соответствовали параметрам кораблей Ее Величества класса “Звездный рыцарь”, на котором и базировался проект, все системы ведения наступательного боя грейсонцы изрядно модифицировали, исходя из собственных идей. Конечно, размышляла Хонор, это потребовало изрядной доли... самоуверенности. Командованию молодого флота, не имевшего собственной истории ведения военных действий в глубоком космосе, было не так просто отказаться от опыта давних исследователей галактики, однако грейсонцы на это пошли. “Альварес” нес на борту количественно менее половины энергетического вооружения “Звездного рыцаря”, что существенно снижало количество целей, которые он мог поразить одновременно. Это стоило ему и определенной части оборонительных возможностей, ибо звездные корабли нередко использовали бортовые энергетические батареи для подкрепления заградительного огня в ходе ракетных дуэлей на больших дистанциях. Однако в качестве компенсации этих потерь объединенная группа грейсонских и мантикорских разработчиков сумела на двадцать процентов увеличить количество ракетных пусковых и снабдить корабль гразерами более мощными, чем на большинстве линейных крейсеров. Традиционно считалось, что тяжелые крейсера при встрече с линейными, даже равного суммарного тоннажа, обречены на поражение... однако Хонор подозревала, что в отношении “Альвареса” на традицию полагаться не стоит.
Правда, из этого не следовало, что она рвалась бросить свой флагман в бой с линейным крейсером хевенитов. На ее долю выпало достаточно боев с превосходящими силами противника, и Хонор была готова предоставить это удовольствие кому-нибудь другому.
Губы ее дернулись, и она, пока бот сближался со шлюпочным шлюзом, обвела взглядом пространство вокруг “Альвареса”. Хотя парковочные орбиты были относительно плотными, большинство кораблей Восемнадцатой эскадры находилось на таком расстоянии один от другого, что с борта катера виделись лишь крошечными бликами отраженного света. Но один корабль — “Принц Адриан” — висел всего в тридцати километрах слева по борту от “Альвареса”. Это было естественно, поскольку его капитан являлся вторым по старшинству в эскадре. Стоило Хонор вспомнить об этом офицере, и на ее лице появилась теплая улыбка.
“Принц Адриан” был меньше, старее и слабее вооружен, чем ее флагман, но он находился под командой Алистера МакКеона вот уже шесть лет и, значит, более эффективно действующую команду надо было еще поискать. И Хонор знала, что нет второго такого командира и друга ни в одном флоте.
“Принц Адриан” исчез из зоны обзора: бот заглушил двигатели и задействовал швартовые реактивные двигатели, а Хонор вытащила из-под эполета форменный берет. Когда она расправляла его, улыбка исчезла, поскольку берет был черным. Впервые за двадцать один стандартный год она принимала командование, не имея белого берета — знака отличия капитана звездного корабля, и мысль о том, что ей никогда уже его не носить, вызвала острый приступ тоски. Конечно, умом она понимала, что командование целой эскадрой означает новую степень доверия и ответственности, однако знала, что всегда будет грустить о собственном звездном корабле, водить который ей уже не придется.
Такова цена карьеры, строго сказала она себе, вновь разглаживая уже надетый берет. В тот момент, когда мягкая вибрация и тихое звяканье возвестили о механическом контакте, Хонор встала. Посадив Нимица на плечо, она в очередной раз поправила волосы и берет, а потом, уже повернувшись лицом к люку, неосознанно пробежалась пальцами по шести золотым звездам на груди мундира.
В то время как леди Хонор Харрингтон плыла по переходному туннелю, капитан Томас Гринтри, командир корабля грейсонского космического флота “Джейсон Альварес”, изо всех сил старался придать своему облику непринужденность. Гордясь своим кораблем и командой, искренне считая, что они готовы к любым испытаниям, он в то же время отчетливо сознавал, чьим флагманским судном предстоит стать “Альваресу”. У Гринтри имелось твердое мнение относительно мантикорских служб новостей, каковые он находил до непристойности развязными и погрязшими в погоне за сенсациями. Его возмущало то, что они дали Хонор Харрингтон прозвище “Саламандра” — на том основании, что она всегда оказывалась в самом горниле огня. Ни один уважающий себя воспитанный грейсонец никогда не присвоил бы леди подобного прозвища, угрюмо размышлял он, однако — вот незадача — оно оказалось на удивление удачным и точным. Многие уже использовали его, и даже сам капитан порой ловил себя на том, что (разумеется, мысленно!) именует своего флагмана именно так.
Истинная причина, по которой люди — да и сам капитан — называли леди Харрингтон “Саламандрой”, заключалась скорее не в том, что она устремлялась в огонь, а том, что огонь сам притягивался к ней. Ему подумалось, что она подобна буревестнику, птице из преданий Старой Земли, названной так, ибо ее появление предвещало шторм. То, что Хонор не единожды доказала, что способна справляться с самыми неистовыми штормами, лишь усиливало впечатление. На грейсонском космическом флоте, пожалуй, лучше, чем где бы то ни было, знали истинную — и немалую! — цену, какую заплатила она за свою репутацию. Гринтри гордился тем, что его кораблю оказана честь нести флаг леди Харрингтон, однако честь подразумевала и долг — во всем соответствовать самым высоким стандартам. Капитан предполагал что она прибудет на борт лишь недели через три, тем более что “Альварес” лишь недавно завершил плановый капитальный ремонт и вернулся с верфи, где его первоначальное электронное оснащение полностью заменили новым. Новые системы сулили впечатляющие возможности, однако Гринтри и его инженеры все еще сталкивались с неизбежными при доводке оборудования проблемами, а его тактики только-только приступили к обучению на тренажерах.
Заметные — хотя, возможно, и менее кардинальные — конструктивные изменения претерпели почти все корабельные отсеки, и Гринтри оставалось радоваться тому, что по крайней мере флагманский мостик остался нетронутым. Впрочем, отметил он для себя, присутствие на борту штаба леди Харрингтон тоже можно отнести к хорошим известиям. Судя по ее репутации, она вряд ли свернет ему шею, не дав разобраться с неизбежными рутинными проблемами, и присутствие штаба вплотную загрузит ее делами эскадры. Это позволяло надеяться, что некоторые недоработки на самом корабле останутся незамеченными до их устранения. Во всяком случае, ему хотелось в это верить.
Гринтри глубоко вздохнул. Почетный караул вытянулся по стойке “смирно”, и старомодный горн вывел первые такты “Гимна землевладельцев”. Ухватившись за зеленый поручень, леди Харрингтон, на плече которой сидел древесный кот, грациозно ступила из зоны нулевого тяготения в область палубной гравитации “Альвареса”. Приземлившись точно у начертанной на палубе разграничительной линии, она вскинула руку в ответном приветствии. Следом за ней из туннеля появились трое телохранителей.
— Капитан, разрешите взойти на борт.
Томас Гринтри был грейсонцем. При всем своем искреннем стремлении приспособиться к новым реалиям он получил воспитание в обществе, где доминировали мужчины, и звонкое женское сопрано было неуместным на палубе военного корабля. К счастью, этот голос принадлежал женщине, право которой находиться где угодно никогда не вздумал бы оспаривать ни один грейсонский офицер. Он щелкнул каблуками и вскинул руку в салюте.
— Разрешение дано, миледи, — сказал капитан и, едва она переступила черту, подал ей руку. — Добро пожаловать на “Альварес”, — добавил он, втайне дивясь силе ее рукопожатия.
— Спасибо, капитан, — сказала Хонор, обводя взглядом безупречный шлюпочный док и вытянувшийся в струнку почетный караул. — Я вижу, “Альварес” — по-прежнему лучший крейсер на грейсонском флоте.
Она и без Нимица почувствовала, что эта похвала порадовала всех встречавших.
— Во всяком случае, я хочу на это надеяться, миледи, — ответил Гринтри.
Если Хонор и ощутила кроющуюся за ответом тень сомнения, то этому сомнению явно сопутствовала решимость как можно скорее сделать все возможное, чтобы ее похвала стала полностью справедливой. То был честный подход к делу, но и она не покривила душой: корабль имел превосходную репутацию, и Томасу Гринтри это было известно лучше, чем ей. В отличие от прошлого случая, когда Хонор принимала командование грейсонской эскадрой без подготовки, на сей раз она по крайней мере успела просмотреть заранее послужные списки старших офицеров. Даже беглого ознакомления с документами хватило, чтобы понять: кадровики не случайно назначили ее флаг-капитаном именно этого человека.
Будучи лейтенантом, Гринтри служил помощником старшего тактика на “Ковингтоне” — старом флагмане гранд-адмирала Мэтъюса и единственном грейсонском крейсере, уцелевшем во время первой попытки хевенитов захватить звезду Ельцина. После официального вступления Грейсона в Альянс он был командирован в Звездное Королевство на обучение по краткосрочной интенсивной программе на тактических курсах Королевского Флота Мантикоры, а затем вернулся на Ельцин в качестве командира новенького эсминца. Еще до войны он заслужил отличную репутацию, сражаясь против наводнивших окрестности звезды Ельцина пиратов, а в ходе четвертой битвы при Ельцине отличился, командуя дивизионом легких крейсеров. Судя по досье Томас относился к тем офицерам, для которых нормой является не просто выполнение своих обязанностей, но выполнение их наилучшим образом.
Хонор присмотрелась к нему, и ее оценивающее внимание слилось с вниманием Нимица.
Имея довольно плотное телосложение, капитан, как и большинство грейсонцев, уступал Хонор ростом самое меньшее сантиметров пятнадцать и выглядел старше ее, хотя на самом деле был моложе на десять лет. Форменная фуражка не скрывала того, что его длинноватые для грейсонца густые каштановые волосы уже припорошила седина, а сеть окаймлявших спокойные карие глаза морщин напоминала о том, что родная планета капитана слишком поздно получила доступ к методикам пролонга и он не успел ими воспользоваться. Однако Хонор не ощутила в нем ни малейшего признака возмущения по поводу кажущейся молодости его командира, да и манеры его свидетельствовали, во-первых, об уверенности в себе, а во-вторых, о прекрасной физической форме, поддерживать которую офицер считал необходимым, несмотря на множество других обязанностей. В некоторых отношениях он напоминал ей Пола Тэнкерсли: хронологически тот был старше, но они оба выглядели людьми, на которых без колебаний можно положиться во всем.
Томас Гринтри произвел на нее благоприятное впечатление, и это радовало. В качестве капитана флагманского корабля ему предстояло претворять в жизнь многие ее планы и намерения, то есть обязанности заместителя по тактике ему предстояло исполнять не в меньшей, если не в большей мере, чем Алистеру МакКеону. Судя по послужному списку, Гринтри был создан для этой работы, однако когда ты знакомишься с людьми только по документам, всегда остается возможность совершить ошибку. Например, принципиально непредсказуемая психологическая несовместимость могла превратить в ничто команду, которая, судя по бумагам, должна была стать великолепной. С такого рода проблемами она сталкивалась и сама. К ее предыдущему флаг-капитану у нее не было претензий как к офицеру, но она не могла забыть, что прежде он служил в Народном Флоте Хевена. В бою именно с его кораблем погиб Рауль Курвуазье.
Правда, Альфредо Ю являлся по-настоящему хорошим, честным человеком, да и Нимиц помог ей справиться с предубеждениями. И слава богу, ибо именно действия Ю во многом определили победный исход четвертой битвы при Ельцине.
Что же до Гринтри, то он, несмотря на некоторое напряжение, естественное при первой встрече с новым командиром, прекрасно владел и собой, и ситуацией на корабле.
— Миледи, разрешите представить вам коммандера Маршана, моего старшего помощника, — сказал капитан, указывая на черноволосого офицера, слишком молодого для такой должности даже на грейсонском флоте. Впрочем, юный облик объяснялся и тем, что, будучи моложе своего капитана, Маршан относился к первым грейсонцам, прошедшим пролонг. Его послужной список тоже мог считаться образцовым, но эмоциональный фон, который ощутила Хонор, протянув ему руку для пожатия, отличался от настроения Гринтри. За внешней невозмутимостью взгляда поразительных изумрудных глаз таились обостренные, смятенные чувства. Сила внутреннего напряжения была такова, что Хонор едва не вздрогнула.
— Коммандер, — сказала она обычным, учтивым тоном.
— Миледи. — В голосе офицера звучала должная почтительность, но отрывистость и резкость выдавали душевное смятение.
Хонор, ознакомившаяся с его личным делом, так же как и с личным делом Гринтри, понимала, почему офицеру не по себе: он состоял в родстве с Эдмоном Маршаном. В сложившейся под влиянием суровых природных условий сложной клановой структуре грейсонского общества родство имело огромное значение. Разумеется, большинство Маршанов являлись ничем не запятнавшими себя законопослушными гражданами, но Эдмон, непримиримый реакционер и религиозный фанатик, стремясь сорвать проведение реформ Протектора Бенджамина, предпринял попытку сначала опорочить Хонор, а потом и убить.
Коммандер Соломон Маршан был совершенно непричастен к этим событиям. Вряд ли он хоть раз в жизни видел своего дальнего родственника. Но было очевидно, что офицер чувствует себя виноватым. Он был крайне несправедлив к себе — однако и к ней тоже, если ожидал, что она станет винить его за чужой фанатизм. Сам коммандер этого не понимал, а попытка что-то разъяснить могла лишь ухудшить ситуацию.
— Рада познакомиться с вами, — сказала Хонор. — Должна сказать, что меня чрезвычайно заинтересовали ваши соображения относительно новой тактики конвоев, опубликованные в “Военных записках”. Мне хотелось бы обсудить с вами эту тему поподробнее.
— О, разумеется, миледи.
Глаза Маршана блеснули: взгляд его стал куда более человеческим. Пожимая ему руку, Хонор почувствовала, что эмоциональное напряжение несколько ослабло, хотя, конечно же, не исчезло совсем. Чтобы развязать этот узел, требуется время, но ей, похоже, удалось найти ниточку, за которую можно было потянуть для начала.
— Ну а этот офицер, миледи, как мне кажется, не нуждается в представлении, — заявил капитан Гринтри, кивнув в сторону стоявшего рядом с ним щеголеватого коммандера в мундире КФМ.
Андреас Веницелос был ростом с обыкновенного грейсонца, зато ладно пригнанный мундир носил с отменным изяществом. Этот темноволосый, стройный, мускулистый мужчина с орлиным носом по части самообладания и грации движений мог бы поспорить даже с древесным котом.
— Разумеется, капитан, — откликнулась Хонор, с теплой улыбкой протягивая Веницелосу руку. — Рада тебя видеть, Энди. Похоже, рядом со мной всегда оказывается кто-нибудь из старых боевых товарищей. Это уже входит в привычку.
— Да, мэм, я об этом слышал, — ответил Веницелос со столь же искренней улыбкой, принесшей Хонор облегчение. Далеко не каждый офицер обрадовался бы перспективе оставить командование легким крейсером ради штабной работы. Конечно, Веницелоса перевели на новое место службы еще до того, как ей было поручено командование Восемнадцатой эскадрой: зато Хонор вытребовала его для службы в своем штабе.
По штатному расписанию начальники штабов в звании капитана полагались лишь адмиралам и вице-адмиралам: контр-адмирал мог заполучить такового лишь как знак особого расположения Адмиралтейства. Хонор как коммодору полагался штабист не старше коммандера или лейтенант-коммандера, и она, увидев в списках знакомую фамилию, немедленно забрала Веницелоса к себе. Правда, решение привить ему опыт штабной работы для дальнейшего продвижения в ранг капитана второго ранга было принято на более высоком уровне. О чем Андреас, конечно же, знал, хотя Хонор не была уверена, понимает ли он значение происходящего. Опыт работы в штабе объединенной эскадры, укомплектованной персоналом и кораблями с трех различных флотов, мог оказаться неоценимым для его дальнейшей карьеры. По догадкам Хонор, Веницелоса готовили как будущего флаг-офицера — и это звание он мог получить гораздо скорее, чем считал возможным.
— Ну что ж... — Хонор выбросила из головы посторонние мысли, сцепила руки за спиной и, легонько покачиваясь на каблуках, несколько секунд рассматривала подчиненных. — Я с нетерпением ожидаю встречи с остальными офицерами, как вашими, капитан, так и штабными, Андреас. Вот только устроюсь и осмотрюсь.
— Разумеется, миледи, — ответил Гринтри. — Позвольте проводить вас в вашу каюту.
— Благодарю, капитан, — сказала Хонор и двинулась вперед.
Стоявшие в почетном карауле морские пехотинцы затянутыми в перчатки руками приставили к ноге импульсные ружья и замерли по стойке “смирно”. Гринтри и Маршан следовали за леди Харрингтон, отстав точно на предписанные уставом полшага. Через некоторое время она оглянулась и чуть не рассмеялась: сопровождающие сформировали целую процессию. Впереди шли Эндрю Лафолле и Веницелос, за ними МакГиннес, присматривавший за двумя стюардами третьего класса, нагруженными личным багажом Хонор, а замыкали шествие Джеймс Кэндлесс и Роберт Уитмен, двое ее постоянных телохранителей. Хотя Хонор уже начала привыкать к многочисленным и разномастным свитам, ей показалось забавным, что вокруг нее толчется разом столько народу. К сожалению, выбирать не приходилось: она только надеялась, что корабельный лифт окажется достаточно большим, чтобы туда втиснулась вся компания.

Глава 6

Когда при ее появлении и Роб Пьер и Оскар Сен-Жюст поднялись с мест, Эстер МакКвин в очередной раз заставила себя просто кивнуть им в ответ. Пора бы перестать удивляться: они поступали так всякий раз, когда встречались с ней, вместе или порознь, и она, странное дело, верила, что это искренняя любезность, а не какой-то способ манипуляции. Из чего отнюдь не следовало, будто Эстер была способна забыть о том, что оба они — непревзойденные манипуляторы. Просто проявлявшаяся ими в узком кругу старомодная учтивость на фоне нынешней агонии Республики казалась почти гротескной.
“А Республика-то и вправду агонизирует”, — мрачно подумала Эстер, шагая по ковру, устилавшему пол небольшой комнаты для совещаний. Достаточным доказательством тому служили ее недавнее сражение с Уравнителями.. и ставшие его следствием чудовищные массовые захоронения.
До сих пор никто не комментировал ее роль в этой немыслимой бойне, и МакКвин это, в общем-то, радовало. Комитет по открытой информации и вовсе утверждал, будто все погибшие были убиты мятежниками, — и Эстер не до конца понимала, следует ей гневаться на пропагандистов или благодарить их. С одной стороны, у нее не имелось ни малейшего желания вписать себя в историю как убийцу миллионов соотечественников, пусть столь жесткие меры и диктовались необходимостью. С другой стороны, лживость официальных сообщений была очевидна для любого разумного человека, ибо использовать современное вооружение в таком городе, как Новый Париж, не истребив при этом уйму народу, решительно невозможно: таким образом, она становилась соучастницей государственного обмана. Впрочем, Эстер понимала, что попала в ловушку: как ни старайся, а выглядеть в глазах общества незапятнанной ей все равно не удастся. Конечно, это не она подорвала два ядерных заряда, тайно заложенных Уравнителями в обеих столичных казармах Бюро госбезопасности. Бомбы сделали свое дело, лишив руководство БГБ сил, способных эффективно противодействовать повстанцам. Очевидно, лидеры Уравнителей решили, что такой результат вполне оправдывает гибель множества живших рядом с казармами мирных граждан...
МакКвин предпочла бы думать, что сама она не такая, как эти мясники, однако та самая честность по отношению к себе, которая помогла ей стать выдающимся флотоводцем, не позволяла поддаться самообману.
“Единственная реальная разница, — сказала она себе, — заключается в том, что они начали первыми. Мое кинетическое оружие было “чище”, но для погибших детей эта разница не имеет никакого значения.”
А вот Уравнители детьми не были. Заварив эту кашу и применив то, что по-прежнему называют “оружием массового поражения”, они с самого начала раскрыли природу своего мышления. МакКвин понимала, что у них на уме, знала, к чему могут привести их усилия, и сделала то, что должна была сделать, ибо ее бездействие обернулось бы худшими бедами. Принимать решение ей пришлось под давлением не менее жестким, чем при обороне Звезды Тревора, но впоследствии, размышляя о случившемся, она ни разу не усомнилась в правильности своего поступка. Беда заключалась в том, что ни отсутствие у нее реального выбора, ни уверенность в правильности поступка никоим образом не меняли того факта, что она, скорее всего, погубила не меньше людей, чем Уравнители. Ей приходилось жить с этим знанием, находя оправдание лишь в том, что в отличие от них она не только убила многих невинных, но и покарала нескольких реально виновных.
“Клянусь Богом, так оно и было”, — сказала себе Эстер, усаживаясь в отодвинутое для нее Сен-Жюстом кресло. И если ее кооптация в состав Комитета общественного спасения стала наградой за содеянное, то эта награда ею заслужена. И еще, для того чтобы вернуть агонизирующую Народную Республику на правильный путь, необходимы время и свежие силы: проявив терпение, она может обрести достаточно власти, чтобы покарать и других виновных... включая двоих мужчин, сидевших сейчас с нею в совещательной комнате.
— Рад видеть, что вам стало легче двигаться, гражданка адмирал, — сказал Пьер, начиная разговор, и МакКвин улыбнулась. Сломанные — точнее сказать, переломанные во многих местах — ребра оказались самым тяжелым повреждением, полученным ею, когда в самом конце сражения ее бот рухнул на землю. Хирургия и интенсивная терапия позволили быстро залечить раны и восстановить мягкие ткани, но с костями эти методы не срабатывали. После того как медики удалили из ее грудной клетки многочисленные костные осколки и скрепили концы ребер, они срастались более двух месяцев, а восстановить подвижность полностью ей не удалось до сих пор.
— Спасибо, — ответила она. — Мне и правда лучше, гражданин председатель и...
— Пожалуйста, гражданка... Эстер, — протестующе поднял руку Пьер. — Мы стараемся обходиться без лишних формальностей... по крайней мере в узком кругу.
— Понимаю, Роб, — отозвалась она, ощутив на языке вкус его имени.
В этой демонстративной фамильярности, как и в нарочитой любезности вставших при ее появлении членов Комитета, ей мерещилось нечто сюрреалистическое. Она была не настолько наивной, чтобы поверить, будто этот человек видит в ней не только инструмент, временно понадобившийся ему для достижения своих целей, — она и сама не собиралась, когда придет время, оставлять его в живых, — однако сейчас, пока Республика горела в огне, они сидели за столом и старательно разыгрывали роли единомышленников и соратников.
— Спасибо, — повторила МакКвин. — Мне действительно стало гораздо лучше, поэтому я и попросила тебя и граж... Оскара о сегодняшней встрече. Я хочу приступить к работе, но наши предыдущие консультации прояснили не все аспекты. Надеюсь, вы объясните мне, какого рода деятельности от меня ждут.
Эстер снова улыбнулась, а Пьер откинулся в своем огромном, стоявшем во главе стола кресле, обдумывая ее пожелание. Впрочем, все кресла в совещательной комнате были велики и до неприличия удобны, однако председательское превосходило все прочие, и когда председатель, опершись о подлокотники, свел пальцы под подбородком, уподобляясь сидящему на троне монарху, перед мысленным взором МакКвин возник образ засевшего в центре своих тенет паука. Даже понимая, что это набившее оскомину клише, она находила ассоциацию удачной.
Некоторое время Пьер молча рассматривал сидевшую напротив худощавую темноволосую женщину. Ее зеленые глаза светились мягкой любезностью, да и всем своим обликом, несмотря на золотое плетение эполет и многочисленные знаки отличия на мундире, она мало походила на хладнокровного и сурового боевого командира. С другой стороны, и Оскар Сен-Жюст едва ли похож на таинственного и грозного главу Бюро государственной безопасности. Это стоит взять на заметку, подумал Пьер, в свое время использовавший внешнюю безобидность Сен-Жюста при подготовке и осуществлении переворота.
Но МакКвин, по крайней мере сейчас, приступая к своей работе, демонстрировала надлежащий такт и понимание ситуации. Войдя в состав Комитета почти три месяца назад, она, однако, согласилась с официальной версией, согласно которой полученные ранения не позволяли ей немедленно приступить к выполнению своих обязанностей. Разумеется, то была не слишком хитрая отговорка: раны, даже болезненные, не лишали ее трудоспособности, но МакКвин предпочла не спорить, а согласиться. Она едва ли догадывалась, что подлинная причина отсрочки состоит в том, что ей было предпочтительнее приступить к работе в отсутствие на Хевене Корделии Рэнсом с ее патологическим недоверием к военным. Пьер понимал: хотя внешне Корделия и согласилась на кооптацию в Комитет представителя военных, это не изменило ее убеждений, а он не нуждался в трениях между нею и гражданкой адмиралом, во всяком случае до тех пор, пока МакКвин не обретет почву под ногами. Он не собирался информировать ее об этом — следил за реакцией, желая понять, насколько она готова к сотрудничеству. Так или иначе, МакКвин согласилась с официальной версией об отсрочке вступления в должность по причине нездоровья: от Сен-Жюста ему было известно, что, прежде чем обратиться с просьбой о встрече, она даже заручилась разрешением лечащего врача.
Это могло быть как очень хорошим знаком, так и очень плохим. Едва весть о том, кто остановил Уравнителей, разлетелась по Новому Парижу, популярность МакКвин в народе взлетела на недосягаемую высоту. Комитет по открытой информации приложил колоссальные усилия, чтобы преуменьшить роль флота и превознести силы госбезопасности, многие сотрудники которых, как признавал Пьер, проявили куда большую стойкость и отвагу, чем от них ожидали, однако на городских улицах уже знали правду. В результате к репутации адмирала, удерживавшего Звезду Тревора свыше восемнадцати стандартных месяцев, МакКвин добавила славу “спасительницы Республики”. Тот факт, что она перебила ничуть не меньше их друзей и соседей, чем сами Уравнители, для городской толпы ничего не значил. Разумеется, любовь черни непостоянна и зыбка: в долгосрочном плане она не имела значения, однако в настоящий момент Эстер могла бы воспользоваться положением любимицы народа и потребовать от Комитета предоставления ей более широких прав и полномочий. Подобные опасения существовали, и Пьер с Сен-Жюстом даже разработали тайный план ее устранения: осложнения после тяжелых ранений могли повлечь за собой неожиданную кончину гражданки адмирала.
Однако МакКвин никаких требований не выдвигала, а благодарность Комитета и предложение войти в его состав приняла если и не со скромностью, то без высокомерия. Что, разумеется, тоже было отмечено Пьером: в ее положении демонстрация скромности была бы явным лицемерием. Она не хуже его знала, кто спас Комитет... и знала, что даже после этого никто не предложил бы ей места в высшем органе управления, если бы Пьер не счел это полезным. Похоже, эта особа была готова воспринимать действительность такой, какова она есть, не зарываясь. Именно так — во всяком случае внешне — она воспринимала приказы командования. Пьер позволил себе надеяться, что поступки Эстер точно отражают ее отношение к делу: его бы это вполне устроило.
Однако он не имел склонности к скоропалительным выводам. Планы действий на случай непредвиденных обстоятельств, разработанные ею самовольно, под носом у гражданина Фонтейна, сыграли важную — если не решающую — роль в спасении Комитета, однако заниматься ими ей вовсе не следовало. Безусловно, способность Эстер вести за собой людей являлась одним из качеств, определяющих ее ценность как военачальника, однако та же способность позволяла ей убеждать подчиненных участвовать в составлении несанкционированных планов и фактически в хитроумном обмане гражданских властей. Недаром Сен-Жюст приставил к ней в качестве комиссара именно Эразмуса Фонтейна.
Фонтейн являлся одним из лучших сотрудников госбезопасности, однако со стороны производил впечатление законченного болвана. Идея, одобренная Пьером заключалась в том, чтобы, оказавшись под присмотром явного идиота, МакКвин почувствовала себя в безопасности и утратила бдительность. Разумеется, для этого ему требовалось убедить ее в том, что он не только выглядит дураком, но и впрямь таковым является. Похоже, Эразм со своей ролью справился, и его истинная суть раскрылась перед Эстер лишь после того, как мятеж Уравнителей заставил его сбросить личину и решительно действовать совместно с ней. Однако, несмотря ни на что, об осторожности она не забыла и ухитрилась скрыть от него тайную деятельность своего штаба. Причем не частично, а полностью. В своем отчете комиссар с обезоруживающей откровенностью признавал, что это стало для него полнейшей неожиданностью.
Пьеру такая прямота понравилась: слишком многие на его месте попытались бы скрыть собственные промахи, замаскировав их лавиной обвинений. Кроме того, Фонтейн, как подлинный профессионал, постарался довести до сведения вышестоящих свое видение личности МакКвин, и Пьер с его выводами согласился. Если эта женщина столь умело скрывала свои замыслы от человека, которого считала остолопом, то в отношении людей, явно не имевших в ее глазах репутации дураков, от нее можно было ждать гораздо большей осмотрительности. По этой причине безупречное поведение Эстер настораживало Пьера чуть ли не сильнее, чем встревожила бы попытка выкроить для себя побольше власти. Что бы он ни говорил Корделии, Пьер понимал, что Эстер МакКвин — обоюдоострый меч, и не хотел, чтобы клинок лишил его пальцев. С другой стороны, он осознавал, что человек в его положении легко может оказаться жертвой чрезмерной подозрительности, парализующей волю и заставляющей даже в критической ситуации не действовать, а вновь и вновь размышлять о потенциальных угрозах, которые, скорее всего, никогда не реализуются.
— Наверное, нам уже давно следовало объяснить, что у нас на уме, — сказал он, с улыбкой кивнув МакКвин. — Прошу прощения, Эстер, за то, что мы до сих пор не ввели тебя в курс дела. Отчасти причина в том, что суматоха, связанная с попыткой переворота, заставила нас пересмотреть все планы и графики, но, должен признаться, имелись и некоторые политические соображения. Уверен, ты сама понимаешь, что идея прямого представительства военных в Комитете по душе не всем его членам
— Я вполне допускаю, что кто-то может не испытывать энтузиазма по этому поводу, — спокойно ответила МакКвин, глядя Пьеру прямо в глаза.
Нельзя сказать, чтобы это было подлинным столкновением воли с волей, однако мало кто, не считая Корделии, был способен выдержать его взгляд, и Пьер, как ни странно, ощутил легкий прилив удовольствия, словно фехтовальщик, скрестивший клинки с достойным противником.
— Так или иначе, — продолжил он, — предубеждение существует, и я, прежде чем подключить тебя к работе, хотел выждать, пока все чуточку утрясется.
— Могу ли я считать, что все утряслось?
— Можешь.
Пьер не собирался говорить ей, что, учитывая популярность МакКвин у толпы, как раз назначение ее в Комитет, как бы это ни маскировалось, и сыграло решающую роль в помянутой “утряске”. Не понимать этого могла бы разве что дурочка, а дурой Эстер явно была, однако председатель решил, что если она сочтет, будто он числит ее в глупцах, не способных сообразить очевидного, это будет кстати.
— На самом деле, — продолжил он, — если бы не твоя просьба о встрече, я сам попросил бы тебя зайти нам с Оскаром завтра утром.
МакКвин, откинувшись в кресле, подняла бровь, и Пьер улыбнулся. Но улыбка его тут же растаяла: он подался вперед и заговорил очень серьезно.
— Мятеж Уравнителей обнажил новую проблему и заставил пристальнее взглянуть на некоторые из уже известных. Новая состоит в том, что Уравнителям удалось пробраться в сам Комитет. С чисто военной точки зрения они не смогли бы подложить бомбы или парализовать работу командной сети без помощи изнутри, а с политической — они просто должны были рассчитывать на публичную поддержку представителей нынешнего Народного собрания, чтобы после победы обрести видимость легитимности. Конечно, они могли бы заполучить несколько говорящих голов на голографических проекторах, с приставленными к виску пульсерами, однако если рядовые Уравнители в массе своей — придурки, то сам Ла Бёф и его ближайшие соратники были умны и опасны. Я убежден — и Оскар разделяет мое мнение, — что они никогда не выступили бы, не будь у них уверенности в долгосрочной поддержке части Комитета. К сожалению, выявить изменников в своих рядах нам не удалось, а стало быть, мы имеем дело с серьезной внутренней проблемой. Конечно, люди Оскара, — он кивнул на Сен-Жюста, — работают над ней. Результаты пока не впечатляют, но они будут рыть землю, пока не докопаются до внедрившихся предателей. А мы тем временем поразмыслим о радикальном сокращении Комитета: предполагается уменьшить число его членов вдвое. Разумеется, мы не можем пойти на столь радикальный шаг немедленно. Кроме того, даже по завершении чистки у нас не будет уверенности в том, что все чуждые элементы удалены. Но вот что в наших силах, так это сохранить людей, более всего заслуживающих доверия.
Пьер умолк, наблюдая за МакКвин. Сказанное им сейчас фактически было обещанием оставить ее в составе нового, урезанного Комитета, однако она ничем не выдала, что поняла намек. Если не считать легкого поджатия губ и едва заметного кивка, она никак не отреагировала на услышанное: лицо ее оставалось внимательным и спокойным.
— Как я уже сказал, с этим придется немного повременить, — продолжил Пьер, — но вот с застарелыми, хорошо известными проблемами надо разбираться без проволочек. К числу таких проблем относится и то, что монти лупят нас почем зря, а мы — в понятие “мы” я включаю и Комитет общественного спасения, и БГБ — ухитрились кастрировать собственный Флот. По моему мнению, нам пора перестать винить Флот за неудачи и признать, что возникшие у него проблемы созданы нами. А уладить эти проблемы мы предлагаем тебе.
При всем своем самообладании МакКвин удивленно моргнула. Такой степени откровенности и тем более признания своей вины в бедственном положении Флота она от председателя не ожидала. Сама краткость и четкость признания сделали его еще более весомым, а полная неожиданность заставила ее задуматься и несколько секунд помедлить с ответом.
— Гражданин председатель, — сказала она наконец нарочито официальным тоном, — я никак не могу не согласиться с только что услышанным. Сама бы я, вероятно, этого не сказала: находящемуся на службе офицеру едва ли подобает выступать со столь... откровенной критикой, но я была очень рада услышать такое от вас. Если вы и Комитет действительно придерживаетесь такой точки зрения и намерены поддержать меня, я готова немедленно начать работу по исправлению ситуации. Но должна быть честной: без определенной, разумеется, приемлемой для вас свободы действий результаты моих усилий будут далеки от желаемых.
МакКвин умолкла, чувствуя, что покрывается потом. Она высказалась, пожалуй, слишком откровенно и зашла даже дальше, чем сам Пьер. Лицо ее оставалось невозмутимым.
— Понятно, — пробормотал Пьер, покосился на Сен-Жюста и снова обернулся к МакКвин. — Действительно, прежде чем мы начнем совместную работу необходимо договориться о том, как каждый из нас ее себе представляет. А поскольку ты специалист в военной области, прошу тебя осветить нам наиболее острые проблемы.
Эстер понимала, что ступает на очень тонкий и хрупкий лед, однако она уже ощутила выброс адреналина в кровь. Нельзя сказать, что это было то же чувство, какое она испытывала перед боем, однако во многих отношениях ситуация казалась схожей. При всех своих политических амбициях она была адмиралом и посвятила Флоту всю свою жизнь. Чем бы это ни грозило, она не могла упустить случай донести заботы и тревоги военных до тех людей, которые принимали решения. А стало быть, с самым могущественным человеком в Республике следовало говорить предельно откровенно.
— Наша самая тяжкая проблема, — не колеблясь начала она, — состоит в том, что офицеры имеют не больше возможности проявить инициативу, чем трехдневный труп. Я не возражаю против подотчетности военных гражданским властям: такая система существовала и при Законодателях и должна существовать сейчас. Однако есть существенная разница между безусловным исполнением приказов и состоянием постоянного испуга, не позволяющего без приказа пошевелить даже пальцем. Скажу открыто: в этом отношении госбезопасность зашла слишком далеко.
Ее зеленые глаза перебежали вбок, и она, не дрогнув, встретилась взглядом с Оскаром Сен-Жюстом.
— Весь персонал Флота, а прежде всего командный состав, находится под постоянным и чрезмерно сильным давлением. Возможно, как гарантия послушания это себя оправдывает, но чтобы Флот действовал эффективно, ему нужны не слепые исполнители, а инициативные лидеры. Речь идет не о неподчинении директивам высших властей, а о возможности действовать по своему усмотрению в ситуациях, не предусмотренных приказами. Недавняя попытка переворота ясно показала, какими угрозами чревато чрезмерное подавление инициативы. Когда Уравнители взорвали ядерные заряды в самом сердце Нового Парижа, никто из командиров столичного флота не пришел мне на помощь. Офицеры боялись, что любое самостоятельное действие будет истолковано как мятеж, и, едва суматоха уляжется, они будут незамедлительно расстреляны служащими госбезопасности.
Она осеклась, переводя дух. Пьер ощутил прилив гнева, однако тут же заставил себя вспомнить причину своего недовольства. Хотя в глазах МакКвин пылала подлинная страсть, даже о наболевшем она говорила ровно и спокойно: не обвиняя, не поучая, а просто констатируя факты. В конце концов, он сам просил ее указать болевые точки, и если ему не нравится услышанное, то кто в этом виноват? Она? Или все-таки те, кто довел флот до подобного положения?
По большому счету ее ответы не имели для него значения: Пьер хотел, чтобы МакКвин заняла этот пост, полагая, что она может принести определенную пользу. Для этого, разумеется, им следовало определиться с проблемами и полномочиями. Проблемы для него были, в общем-то, ясны; он просто не привык к тому, чтобы о них говорили без обиняков.
— Я согласен с тем, что отсутствие инициативы представляет собой одну из реально существующих проблем, — внешне бесстрастно сказал он. — Но, судя по твоему тону, у флота есть и другие.
— Гражданин председатель, — откровенно сказала МакКвин, — я могу часами перечислять имеющиеся у нас проблемы, однако большая их часть вполне может быть решена усилиями командиров. Если эти командиры будут знать, что их усилия будут поддержаны высшим руководством, а допущенные оплошности — я говорю о случайных промахах, а не об измене! — не станут поводом для немедленного расстрела их самих и заключения в тюрьму их близких. Отсутствие инициативы — это лишь один из симптомов нашей истинной проблемы, сэр. Нашим офицерам некогда думать о противнике; они постоянно оглядываются через плечо и боятся не только действовать самостоятельно, но и нарушить любой приказ, даже если совершенно очевидно, что к моменту поступления он никак не соответствует обстановке. Другой стороной того же явления можно назвать отстрел офицеров, честно исполнивших свой долг, но потерпевших неудачу: это значит, что они уже никогда не получат возможности извлечь урок из собственных ошибок. Для ведения успешных военных действий необходимы профессиональные кадры, уверенные в себе и в надежной поддержке тыла. На данный момент мы с трудом пытаемся восстановить профессиональный уровень, имевшийся при прежнем режиме, но у нас нет уверенности ни в себе, ни в качестве нашей техники, ни, прошу прощения, в поддержке нашего политического руководства.
МакКвин откинулась назад, неожиданно поняв, что зашла дальше и высказалась куда откровеннее, чем намеревалась, когда входила в эту комнату. Причем высказалась, не подумав о том, как подобная искренность может сказаться на ее положении. Слишком многое наболело за последние шесть лет, и слова шли от сердца, заставив забыть даже о политических амбициях. Сейчас, когда в комнате воцарилось молчание, она, спохватившись, сжала под столом кулаки и мысленно выругала себя за то, что распустила язык. Неужели она пришла сюда лишь затем, чтобы собственная несдержанность свела на нет все перспективы?
Пьер бросил на Сен-Жюста задумчивый взгляд, и шеф Бюро нахмурился, а потом — так легко, что это заметил бы лишь хорошо знавший его человек, — пожал плечами и кивнул Пьеру. Председатель снова повернулся к МакКвин.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Хочешь верь, хочешь нет, Эстер, а я с тобой согласен, — спокойно произнес он и улыбнулся, когда, несмотря на всю выдержку, ее плечи расслабились. — Но в то же время должен предупредить тебя, что далеко не все в Комитете, даже после планируемого сокращения, будут разделять это мнение. И, чтоб уж быть полностью откровенным, у меня есть серьезные оговорки относительно того, насколько далеко мы можем зайти в изменении обрисованной тобой ситуации — во всяком случае в ближайшее время. Я понимаю, что ты предпочла бы возвращение к классической схеме командования и подчинения, но среди военных все еще имеются ненадежные элементы, и даже если порой их недовольство порождено нашей же ошибочной политикой, это не меняет дела. Боюсь, мы сами загнали себя в угол, из которого так просто не выбраться.
Он признал это, даже не моргнув глазом, и МакКвин почувствовала, как уголки ее губ невольно изогнулись в неком подобии горькой усмешки. Говоря о “классической схеме”, Пьер намекнул, что ему понятно ее желание вытолкать всех народных комиссаров с кораблей через воздушные шлюзы. А еще лучше — затолкать этих бездельников в ракетные шахты и запустить в сторону врага: может быть, тогда они принесут хоть какую-то пользу. На мгновение она с восторгом представила себе летящего в безвоздушном пространстве Эразма Фонтейна, но тут же усилием воли выбросила из головы пустые мечтания. Сейчас следовало принимать решения по существу.
— Я понимаю, что преобразования не могут быть произведены мгновенно, — начала она, — однако и позволить себе медлить с их началом мы тоже не можем. Военные технологии, которые стала поставлять нам Солнечная Лига, должны до известной степени помочь нам обрести уверенность в боеспособности нашей техники, однако техническое превосходство отнюдь не единственная причина успехов монти. Их офицеры не боятся думать. Они модифицируют имеющиеся планы и в рамках полученных ими директив общего характера адаптируют их к реальной ситуации — вместо того чтобы бездумно следовать каждой букве приказа, уже утратившего смысл в связи с изменением обстоятельств. Их адмиралы отдают приказы — самостоятельно, а не после длительных консультаций, — не опасаясь смертного приговора за незлонамеренную ошибку...
На миг МакКвин задумалась, стоит ли завершать разговор на такой ноте, но, взглянув на двух молчавших мужчин, решила, что если откровенность наказуема, то она уже погубила свою карьеру и терять ей нечего.
— Именно это, — завершила она с прежней наружной невозмутимостью, — и дает неприятелю основное преимущество. Офицеры монти имеют дело только с одним противником.
Несколько секунд Пьер раскачивался в кресле, после чего склонил голову набок.
— Мне кажется, мы уже пришли к согласию относительно... э-э... природы наших затруднений, — произнес он тоном, наводящим на мысль, что не стоит так уж акцентировать внимание на прошлых ошибках. — Что мне хочется услышать, так это твои предложения по реформированию существующей системы с целью ее улучшения.
— Мне хотелось бы предварительно обдумать их, желательно вместе с группой как военных, так и политических аналитиков, — осторожно ответила МакКвин. — Тогда мои предложения будут более конкретными.
— Это понятно. Но что ты можешь сказать нам прямо сейчас? С чего бы ты начала?
— Извольте...
МакКвин набрала воздуху и, словно бросаясь в омут, сказала:
— Прежде всего я бы официально отказалась от порочной практики “коллективной ответственности”. Одно дело — карать людей, совершивших ошибки, и совсем другое — расстреливать тех, кто вообще не совершал никаких действий и лишь состоит в какой-то связи с допустившим оплошность. Это не только душит инициативу, но и не укрепляет лояльность по отношению к государству. Во-вторых, я очень внимательно присмотрелась бы к каждому офицеру рангом выше коммодора или бригадира. Их следует оценивать, исходя из четырех качеств: компетентности, энергичности, преданности Комитету и способности к лидерству. Вопрос о том, как именно должны сочетаться эти качества, относится к тем, которые я хотела бы предварительно обсудить с моими экспертами. Выработав критерии, мы — разумеется, подходя к каждому индивидуально — получим возможность отбраковать объективно непригодные к командованию кадры. А таковые, увы, имеются. И хотя Флот испытывает нехватку командного состава, недокомплект предпочтительнее, чем предоставление ответственных постов некомпетентным лицам. Далее, я вывела бы народных комиссаров из цепочки командования.
Заметив, как напрягся при этих словах Сен-Жюст, МакКвин торопливо, не дав ему времени возразить, пояснила:
— Речь не о том, чтобы убрать их с кораблей. Ты сам, гражданин председатель, только что говорил, что преобразования нужно проводить постепенно, и я с этим полностью согласна. По моему мнению, они должны оставаться прямыми представителями Комитета. Однако если компетентность этих людей в идеологической сфере не вызывает сомнения, далеко не все они разбираются в военном деле достаточно, для того чтобы судить о достоинствах приказов и оперативных планов. Кроме того, если уж мы хотим быть до конца честными, иные из них руководствуются личными мотивами — например, неприязнью, — не имеющими вообще никакого отношения тактическим реалиям. Мое предложение сводится к тому, чтобы ограничить их роль передачей указаний Комитет и надзором за политической и идеологической атмосферой в подразделениях, которым они приданы. Визировать оперативные планы и боевые приказы им совершенно незачем. Если между комиссаром и флагманом возникнут разногласия, они обязаны доложить о них высшим властям, но пока свыше не поступит конкретных указаний, оперативная инициатива должна оставаться в руках профессионалов. В конце концов, — МакКвин слегка улыбнулась, — мало кто из адмиралов решится на необдуманные поступки, зная, что комиссар может подать жалобу в Бюро государственной безопасности и Комитет.
— Даже не знаю... — Пьер потер подбородок и глянул на Сен-Жюста. — Оскар?
— Не могу сказать, что эта идея мне по душе, — откровенно ответил Сен-Жюст, — но мы пригласили гражданку адмирала — Эстер — именно потому, что нам понадобился совет профессионального военного. И в данных обстоятельствах я не готов отвергнуть его с бухты-барахты, не взвесив все “за” и “против”.
— Справедливо, — кивнул Пьер. — А как насчет других ее замечаний?
— В них есть смысл, — сказал Сен-Жюст. — Конечно, не без оговорок: я пока не решил, как подступиться к вопросу о коллективной ответственности. Должен признать, что здесь мы и вправду достигли критической точки, но в некоторых случаях такой подход все еще себя оправдывает. Кроме того, меня беспокоит, как отреагирует пропаганда монти на наше официальное признание самого факта проведения такой политики. Можем ли мы отказаться от нее, не делая никаких официальных заявлений? Это обезопасило бы нас от возможного пропагандистского ущерба, а известие о прекращении подобной практики распространилось бы в военной среде достаточно быстро.
— Это скорее политический вопрос, — отозвалась МакКвин, усмотрев удобную возможность для разумного отступления. — С сугубо военной точки зрения, открытая декларация предпочтительнее, ибо она гораздо быстрее покончила бы с растерянностью и неопределенностью в офицерской среде. С другой стороны, было бы неразумно позволить неприятелю нажить на этом политический капитал. Мне кажется, по этому вопросу стоит проконсультироваться с членом Комитета Корделией Рэнсом.
— Этого не удастся сделать по меньшей мере два или три месяца, — сказал ей Пьер. — Корделия летит к системе Барнетта.
— Вот как? — пробормотала МакКвин, мысленно вздрогнув.
Ей доводилось встречаться с Томасом Тейсманом, и, хотя они не были близкими знакомыми, она относилась к нему с уважением. Правда, его “политическое пуританство” казалось ей чрезмерным. По ее мнению, высший офицер мог полноценно выполнять свои обязанности, лишь обладая политическим влиянием, соответствующим его военному рангу. При режиме Законодателей это обеспечивалось за счет семейных связей и обязательств. Новая власть предоставляла больше прямых возможностей, но Тейсман и прежде, и сейчас упорно держался в стороне от политики. Ей хотелось надеяться, что визит Рэнсом не означает скорого “исчезновения” Тейсмана. Флот отчаянно нуждался в офицерах, способных вести за собой людей, и если власти намеревались удерживать Барнетт достаточно долго, чтобы это могло повлиять на дальнейший ход военных действий, Томас подходил для этого как нельзя лучше.
— Да, — подтвердил Пьер с натянутой улыбкой. — И по правде говоря, ее отсутствие в течение нескольких ближайших недель будет нам только на руку. Уверен, ты знаешь, что она не отличается особой любовью к Флоту.
— Боюсь, что да, — признала МакКвин осторожным нейтральным тоном.
— А я боюсь, что услышь она, что у тебя на уме, с ней бы удар случился, — чуть ли не философски произнес Пьер. — Между тем, если мы хотим донести наши преобразовательские планы до личного состава, нам потребуется поддержка Комитета по открытой информации, а не просто согласие выполнять указания. Из чего следует, что с ней придется работать и работать.
— Правильно ли я поняла, что лично ты поддерживаешь мои предложения? — еще более осторожно спросила МакКвин, и Пьер снова улыбнулся.
— Не уверен, что я на сто процентов согласен со всем услышанным, но идея насчет группы по разработке реформ не вызывает никаких возражений: думаю, что ты и Оскар определите ее состав совместно: половина членов от Флота, половина от БГБ. Но в любом случае отстаивать твои идеи предстоит не мне, а тебе самой... гражданка военный секретарь.
— Сек... — МакКвин ухитрилась вовремя удержаться от идиотского повторения, но Пьер все же кивнул.
— Именно. Гражданин секретарь Клайн относится как раз к тем членам Комитета, относительно лояльности которых у нас с Оскаром возникли определенные сомнения. Полагаю, что в данных обстоятельствах мы можем отказаться от его услуг, тем более что тебе будет трудно вести дискуссию с Корделией, не имея соответствующего ранга.
МакКвин кивнула: несмотря на железное самообладание, ее зеленые глаза блеснули.
— Но имей в виду, — тут же, нахмурившись, добавил председатель куда более прохладным тоном, — это временное назначение.
МакКвин снова кивнула. По ее мнению, иначе и быть не могло: высшим руководителям и в голову не пришло бы действительно довериться ей, во всяком случае до тех пор, пока они не сочтут ее полностью укрощенной. Но даже временное назначение предоставит ей возможность способствовать улучшению положения на Флоте. Ну а если Робу Пьеру угодно выступить по отношению к ней в роли укротителя львицы, то Эстер МакКвин не имеет ничего против.
“Пусть они с Сен-Жюстом воображают, будто и впрямь приручили меня, — подумала она, улыбаясь председателю Комитета общественного спасения. — В конце концов, скольких неосмотрительных дрессировщиков растерзали львы, которых они считали укрощенными?”

Глава 7

— Доброе утро, миледи, — с приветливой улыбкой сказал Андреас Веницелос, обернувшись к Хонор, когда та в сопровождении неизменного Эндрю Лафолле вышла из лифта в помещение флагманской рубки.
Хотя ему довелось познакомиться с ней в ту пору, когда она была простым коммандером — ни аристократических титулов, ни феодальных владений, — к постоянному присутствию рядом с ней грейсонских телохранителей он приноровился легко. Похоже было, что они с Лафолле даже готовы подружиться, чему Хонор, разумеется, только радовалась.
Нимиц, как обычно, восседал на ее плече. Как и грейсонские жакеты, ее флотские мундиры шились из специальной ткани, достаточно плотной, чтобы устоять перед легким дротиком пульсера: правда, защищалась она не от затаившихся на флагманском мостике наемных убийц, а от походивших на кривые кинжалы когтей Нимица. Обычную ткань они изорвали бы в клочья, тогда как на этой не оставляли даже следов.
“И слава богу”, — с улыбкой подумала Хонор, представив себе, как разохался бы МакГиннес при виде рваного мундира.
Уловив веселое настроение Хонор, Нимиц извлек картинку из ее мыслей и издал смешок, благодушно завертев кончиком своего цепкого хвоста. Как и сама она, кот за последние несколько дней заметно воспрянул духом. Хонор уже не надо было разбираться в сумятице чувств, связанных с Александером, Нимицу же просто передалось ее настроение. Не то чтобы недавние терзания полностью забылись — в ее чувствах еще звучало эхо разлада, — однако возвращение к привычной среде и пусть новым, но хорошо осознаваемым задачам помогло ей восстановить равновесие и избавиться от угрызений, природы которых кот понять не мог. Ни Хонор, ни Нимиц не были настолько глупы, чтобы счесть проблему окончательно решенной, однако кот в отличие от своего человека не имел привычки рваться навстречу тревогам, предпочитая переживать неприятности по мере их поступления.
— Привет, Энди, — откликнулась Хонор и, подойдя к удобному командирскому креслу, легко пробежалась пальцами по клавиатуре, включая мониторы в рабочий режим.
Замерцав, ожили плоские экраны и голографические проекторы, позволявшие ей полностью видеть положение и состояние эскадры — точнее, тех подразделений, которые присутствовали в настоящий момент. Разумеется, ничего особенного ей увидеть не удалось — почти все корабли еще находились на парковочной орбите вокруг Грейсона, — однако она на мгновение откинулась в кресле, любуясь тем, как курсируют между кораблями и планетой или от корабля к кораблю совершающие рутинные рейсы транспортные катера. Наблюдение за тем, как живет и дышит ее эскадра, дарило ей почти чувственное наслаждение, причем, как ни странно, даже большее, чем испытывала она, когда получила в свое распоряжение Первую эскадру грейсонского космического флота, имевшую в своем составе аж шесть супердредноутов. Любой из тех гигантских кораблей стоит трех таких эскадр, как у нее сейчас, однако могучие, но громоздкие и малоподвижные космические левиафаны нравились ей меньше, чем быстроходные, маневренные и легко управляемые крейсера.
Она подумала, что эта эскадра, пожалуй, будет лучшей в ее жизни, если только ей не выпадет счастье возглавить собственную эскадру линейных крейсеров. Достаточно мощные, корабли этого класса в то же время обладали значительной степенью мобильности, позволявшей им принимать участие в самых рискованных автономных операциях, и командиры крейсерских эскадр обладали самостоятельностью, не снившейся их коллегам из линейного флота. Могучие корабли стены сосредоточивались вокруг стратегически важных пунктов, тогда как крейсера являлись не только глазами и ушами флота, но и кончиками его пальцев. На их долю нередко выпадали дальние, независимые походы, и она уже предвкушала, как скует свои корабли в единое целое. В силу, которой сможет управлять так же легко и естественно, как орудует мечом лена Харрингтон.
Улыбнувшись этому сравнению, Хонор развернула кресло спиной к дисплею и оглядела свой персонал. Она явилась в рубку за полчаса до обычного утреннего совещания, и офицеры в большинстве своем занимались повседневной работой или готовили сводки для доклада.
Как и корабли ее эскадры, штаб Хонор отражал смешанный состав флота, к которому ей предстояло присоединиться, но на этот раз она сама отбирала кандидатуры, на основании либо личного знакомства, либо рекомендаций коммодора Джастина Экройда, нынешнего главы Управления кадрами ГКФ.
Веницелоса, конечно же, Хонор знала очень хорошо, и когда он, склонившись над плечом лейтенант-коммандера МакГинли, принялся тихо обсуждать появившиеся на дисплее данные, посмотрела на него с любовью. Слов она не разбирала, но бодрый, энергичный тон Андреаса заставил ее с улыбкой вспомнить молчуна и нелюдима с каменным лицом, которого она много лет назад забрала с собой на станцию “Василиск”. С тех пор он сильно изменился, превратившись в спокойного, уравновешенного красавца. На Грейсоне с его низкорослым населением малый рост проблем не создавал — в отличие от несомненной внешней привлекательности. Девочки на этой планете рождались втрое чаще мальчиков, и грейсонские женщины бы ли на свой лад куда более агрессивными, чем в Звездном Королевстве. Как рассказывал Хонор МакГиннес, Андреасу приходилось отбиваться от местных красоток чуть ли не палкой.
Подумав об этом, Хонор сглотнула не приличествующий ее положению смешок и перевела взгляд на офицера, возглавившего оперативную часть. Как и Веницелос, Марсия МакГинли была уроженкой Мантикоры, но в отличие от Андреаса и Хонор носила грейсонский мундир. Этой подтянутой сероглазой женщине с каштановыми волосами исполнилось всего тридцать семь стандартных лет, и в Королевском Флоте Мантикоры она едва ли дослужилась бы в таком возрасте до своего нынешнего чина, однако на грейсонской службе карьера шла быстрее. Это относилось ко многим мантикорским добровольцам, включая и саму Хонор Харрингтон. По мнению коммодора Экройда, предложившего МакГинли в числе трех возможных кандидатур, Марсия великолепно знала свое дело. Судя по тому, что Хонор успела увидеть, относительно компетентности МакГинли Экройд не ошибся, и эскадра получила превосходного офицера.
Коммандер Говард Лэтам, офицер связи, старший по возрасту из вошедших в ее штаб уроженцев Грейсона, был, пожалуй, слишком стар для своего ранга — в той же мере, в какой МакГинли была слишком молода. Однако это объяснялось не нехваткой способностей или служебного рвения, а тяжелыми травмами: он пострадал в катастрофе шаттла за шесть лет до вступления Грейсона в Альянс. Возможности грейсонской медицины в ту пору были весьма ограничены, и, хотя врачи сделали все от них зависящее, многообещающий офицер был списан с флота по состоянию здоровья. Лишь после заключения союза с Мантикорой Грейсон получил доступ к новейшим методикам, позволившим восстановить функции “безнадежно искалеченных ног”.
Правда, полное исцеление, главным образом из-за запущенности процесса, оказалось не под силу даже мантикорским врачам. Для настоящего выздоровления медикам пришлось бы раздробить его ноги заново, чтобы начать регенерацию с нуля, а Лэтам был слишком хорошим офицером, чтобы позволить себе проваляться в клинике еще два года. Губы его постоянно кривились от боли, движения оставались скованными, но, даже демобилизованный по инвалидности, он продолжал работать в штабе грейсонского флота в качестве гражданского консультанта. По возвращении на действительную службу его на два года прикомандировали к Королевскому Флоту Мантикоры для изучения совместимости коммуникационных систем флотов Альянса и новых методов улучшения тактического и оперативного управления на уровне эскадры. Почти наверняка за его нынешним назначением должно было последовать получение собственного звездного корабля. Хонор не знала, осознает ли Лэтам свои перспективы, но зато знала, как ей повезло со связистом.
Материально-техническим обеспечением ведал пятидесятипятилетний старший лейтенант Жорж Ле Мойн, старейший из офицеров штаба эскадры. Однако всякий решивший, что этот человек не дослужился до более высокого чина по нерадивости, допустил бы серьезную ошибку. Ле Мойн записался добровольцем во Флот Мантикоры сразу по окончании средней школы (по его словам, то была расплата за проигранное пари) и начал службу рядовым. Получив квалификацию рулевого малых судов и звание старшины, он, однако, был отмечен как способный снабженец, переведен в Комитет по логистике и с тех пор успешно подвизался на этом поприще, не имея военного образования. За два года до начала войны Ле Мойн в ранге главстаршины был командирован в координационную группу материально-технического обеспечения на Грейсон. С блеском оправдав возлагавшиеся на него надежды, он получил офицерские погоны, и Хонор понимала, что сможет удержать его при себе не дольше года. Затем он получит звание лейтенант-коммандера и будет переведен на одну из трех важнейших верфей системы Мантикоры.
Лейтенант-коммандер Энсон Летридж, занимавший должность астрогатора, единственный из офицеров штаба эскадры родился не на Грейсоне и не в Мантикоре. Гражданин Республики Эревон, строевой офицер Эревонского флота, он отличался темными волосами и глазами, могучим телосложением и чрезвычайным уродством. Хонор редко доводилось видеть мужчин со столь топорными чертами лица, а в сочетании с шириной плеч и длиной рук его облик воспринимался почти как звериный. Внешность резко контрастировала с его живым умом и безудержной энергией: Хонор оставалось лишь удивляться, почему он не скорректировал физиономию с помощью биопластики. Тем более что Летридж определенно переживал по поводу своей внешности. Он постоянно подшучивал над собой, и иные его шутки были по-настоящему смешными, но Хонор всегда угадывала за ними нотку горечи. Правда, чувствуют ли ее и остальные, она не знала. Ей-то довелось провести два, если не три десятка лет, будучи убежденной в собственном безобразии, так что к недостатку Летриджа она относилась с острым, почти болезненным сочувствием. Однако проблемы с внешностью не мешали Энсону быть блистательным астрогатором, прокладывающим гиперпространственные маршруты с легкостью, которой сама Хонор могла лишь позавидовать.
Сейчас, глядя, как он всматривается в дисплей, отслеживая одновременно множество поступающих данных, Хонор подумала, насколько обманчивой может быть внешность. Во всем штабе не было более добродушного, мягкосердечного офицера, чем звероподобный астрогатор... хотя эту особенность своего характера он усиленно скрывал.
Послышалось шипение. Взгляд Хонор переместился от Летриджа к раздвинувшимся дверям лифта, и на ее губах появилась приветливая улыбка. Старший военный хирург эскадры Фриц Монтойя занимал пост корабельного врача “Альвареса” и, с юридической точки зрения, не входил в состав штаба, однако именно Хонор добилась назначения Фрица на “Альварес” и настояла на его участии в штабных совещаниях.
Вообще-то врачу с его опытом и квалификацией следовало работать в лучших клиниках Звездного Королевства или, на худой конец, на крупном, хорошо оборудованном госпитальном судне, какие придавались большим флотам. Некоторые флагманские офицеры могли бы задаться вопросом, почему это он не угнездился в одной из таких голубятен, но решив, что его сочли непригодным, они дали бы маху. Хонор, чье знакомство с Монтойей продолжалось более двенадцати лет, знала, что он неоднократно уклонялся от присвоения ему капитанского звания, означавшего для него списание со строевого корабля и перевод на работу в клинику. Она сомневалась, что ему удастся увернуться от капитанских нашивок и в четвертый раз, однако намеревалась держать его при себе до последней возможности. Фриц являлся не только превосходным — что она могла подтвердить на собственном тяжком опыте — врачом, но и настоящим другом. Кроме того, как офицер медицинской службы он стоял вне прямой командной цепочки, что позволяло ему взглянуть на работу штаба как бы со стороны. В прошлом Хонор случалось убеждаться, что такой взгляд может оказаться полезным.
Чрезвычайно молодой лейтенант-коммандер, сопровождавший Монтойю, тоже был уроженцем Мантикоры. Третья нашивка на его обшлаге была такой новенькой, что еще поскрипывала, однако Хонор знала Скотти Тремэйна еще энсином и, несмотря на глубоко укоренившееся неприятие всего, что могло сойти за фаворитизм, приложила максимум усилий, чтобы поспособствовать его карьере. Тем самым она как бы уплатила долг Флоту и воспитавшим ее офицерам, таким, как первый капитан, под началом которого ей выпало служить, и всячески способствовавший ее карьере адмирал Курвуазье. Она знала, что, несмотря на молодость, Тремэйн опытен и компетентен: возможность заполучить его обрадовала ее, несмотря на наличие у самого Скотти нескольких невысказанных возражений. Касались они, разумеется, не перспективы служить под ее командованием, а новой должности. Будучи специалистом по малым судам, Тремэйн увереннее всего чувствовал себя в роли ответственного за шлюпочный отсек или диспетчера эскадры ЛАКов. Он предпочел бы ничего не менять... но Хонор решила, что как раз по этой причине ему не помешает новая должность. Размять ментальные мускулы и расширить свой кругозор Тремэйну не повредит. Дополнительный опыт всегда поспособствует карьере, а его отменная сообразительность очень помогла Хонор, когда они совместно определяли для него точные границы служебных обязанностей и ответственности.
Они были не единственными офицерами Королевского Флота, работавшими над этой задачей, и Хонор знала, что многие воспримут новую концепцию с предубеждением. Она, однако, такого рода молчаливое неприятие отвергала, и не только потому, что стала ощущать свою принадлежность к Грейсону в той же мере, что и к Мантикоре. Мысль о создании при штабе должности офицера, отвечающего за координацию всех систем РЭБ эскадры, при всей ее логичности, в Королевском Флоте никому не приходила в голову: этим всегда занималась оперативная часть.
Точно так же дело обстояло и в большинстве других флотов, однако грейсонцы и тут пошли непроторенным путем. Менее года назад при их штабах была создана новая штатная единица. Для Хонор это изменение оказалось такой же неожиданностью, как и для любого офицера Королевского Флота, однако комитет по кадрам и подразделение коммодора Рестона (“Военная доктрина и подготовка специалистов”) внесли изменения в штатное расписание лишь после долгих размышлений и тщательного анализа. Хонор знала, что они работали над проблемой оптимального комплектования штабов еще в то время, когда она покинула звезду Ельцина и вернулась на мантикорскую службу. Где обнаружила, что стала более восприимчивой к прогрессу, чем многие ее сослуживцы из Королевского Флота. Те частенько ворчали по поводу вздорных новомодных идей, выдвигаемых дилетантами, у которых недостает здравого смысла не трогать то, что давно устоялось и не раз себя оправдало. Понимая, что такова обычная реакция людей, цепляющихся за традицию только потому, что это традиция, Хонор добросовестно проанализировала и эту, и некоторые другие “еретические” концепции грейсонского флота. Идея казалась многообещающей: к такому выводу, входя в курс дела, кажется, был готов прийти и Скотти.
Провожаемый ее взглядом, Тремэйн направился к другому молодому офицеру. Отвечавшему в штабе за разведку старшему лейтенанту Джасперу Мэйхью едва минуло двадцать восемь стандартных лет. Он состоял в отдаленном родстве с Протектором Бенджамином и отличался густыми, как у Лафолле, каштановыми волосами и небесно-голубыми глазами. Несмотря на молодость, у Хонор не было оснований сомневаться в его способностях, тем более что обучал Джаспера капитан Грегори Пакстон, глава разведки в штабе ее прошлой эскадры. Кроме того, этот молодой человек прекрасно сработался со Скотти, а к его оценке Хонор (хотя и не призналась бы в этом вслух при Тремэйне) относилась с большим доверием.
Из всех офицеров штаба на утреннем совещании отсутствовал лишь лейтенант-коммандер Михаэль Ворланд, капеллан эскадры. Низкорослый аккуратист, с окаймленной редкими, песочного цвета волосенками плешью и добрыми карими глазами, Борланд носил старомодные очки и даже после присоединения к Альянсу отказался от операции по коррекции зрения. Правда, видел он не так уж плохо, а приверженность к архаичным стекляшкам, по мнению Хонор, объяснялась не столько предрассудками, сколько нежеланием менять облик, сложившийся за долгие годы. Трудно было сыскать человека с более безобидной и добродушной внешностью, однако его хрупкое телосложение скрывало поразительную физическую силу, а в случае нужды он мог проявить столь же могучую волю.
Священник, разумеется, понимал, что у мантикорцев сам факт его присутствия на корабле вызывает некоторое смущение. Во Флоте Мантикоры не было капелланов, и королевским офицерам требовалось время, чтобы свыкнуться с обществом духовного лица. С другой стороны, флот Грейсона не мыслил себя без капелланов, и даже самые отъявленные скептики не могли не признать, что в эскадре со смешанным составом присутствие священнослужителя необходимо. Хонор, конечно, предпочла бы снова обратиться к Абрахаму Джексону, служившему у нее капелланом в Первой эскадре, но Джексона перевели в личный штат преподобного Салливана. Ворланд был совсем другим человеком, однако Хонор ощутила в нем ту же открытость, гибкость и силу, какие ценила в Джексоне. В настоящий момент он находился в поместье Маккензи, и Хонор Харрингтон могла за него только порадоваться, ибо священник сочетал своего единственного сына узами брака с третьей женой.
Медленно потирая кончик носа, Хонор задумалась о достоинствах и недостатках, которые наверняка обнаружатся у ее новых сотрудников. Даже старые боевые товарищи в новых обстоятельствах могут проявить себя по-ново. Правда, пока они преподносили ей лишь приятные сюрпризы, но...
От размышлений ее оторвал послышавшийся сзади шлепок. Обернувшись, она увидела рослого молодого человека, тщетно пытавшегося поймать папки с документами выскользнувшие из стопки, которую он нес. Изловить удалось лишь одну: остальные разлетелись, словно ракеты, запрограммированные на полет по траектории уклонения, и с шумом попадали на палубу. Хонор поджала губы, чтобы не рассмеяться, а молодой офицер покраснел, как свекла.
Щеки его пылали ярче зари, ибо энсин Карсон Клинкскейлс, ее адъютант, был одарен светлой, вдобавок еще и веснушчатой кожей, составлявшей удивительное сочетание с рыжими волосами и зелеными глазами. Невероятно высокий для грейсонца — вымахав на сто девяносто сантиметров, он превосходил ростом даже Хонор, — этот юноша, которому едва минул двадцать один год, отличался неуклюжестью. Похоже, ему никак не удавалось совладать со своими руками и ногами, а глубочайшее почтение к леди Харрингтон лишь усугубляло его щенячью неловкость.
Во многих отношениях он напоминал ей юного Обри Вундермана, гравитационного техника с ее последнего корабля, отличавшегося юношеской наивностью и восторженностью по отношению к героям. Правда, работу свою Обри выполнял блестяще, что же до юного Клинкскейлса...
Хонор никогда не доводилось встречать более усердного юношу, однако если имелась вероятность — хотя бы малейшая! — возникновения неприятностей, с Карсоном они случались неотвратимо. Ей хотелось надеяться, что рано или поздно молодой человек изживет неловкость и перестанет, как магнит, притягивать всяческие невзгоды: он ей нравился, причем гораздо больше, чем она позволила бы ему догадаться. Взяв его к себе адъютантом, Хонор нарушила некоторые из ею же установленных правил, но всем своим поведением подчеркивала, что родство с доводившимся парню дядюшкой Говардом Клинкскейлсом отнюдь не гарантирует ему положение любимчика. Правда, сам юноша ни на что подобное не претендовал и, похоже, мог бы стать толковым офицером: для этого ему требовалось лишь избавиться от рокового невезения. Внешне он являл собой полную противоположность ее последнему адъютанту, Джареду Саттону, однако напоминал его робостью по отношению к ней и неизбывной старательностью. Напоминал даже слишком сильно: Хонор не могла забыть, как погиб Джаред, и стоило ей потерять контроль над собой, как на месте лица Клинкскейлса ей начинало мерещиться лицо Саттона.
Но сейчас на флагманском мостике призраков не было. Когда энсин присел на корточки и принялся собирать папки, Веницелос хихикнул, довольно громко, но беззлобно, после чего встал на четвереньки и пополз за папкой, залетевшей под консоль.
— Не переживай, приятель, — услышала Хонор голос Веницелоса, хотя его слова явно предназначались лишь для ушей Клинкскейлса. — Знал бы ты, как я опозорился в свой первый день на мостике корабля. Ты-то всего-навсего папки рассыпал, а меня угораздило выплеснуть кофе — со сливками и сахаром! — прямо на колени старпому.
Клинкскейлс уставился на него, но спустя мгновение робко улыбнулся и с благодарностью кивнул. Хонор снова отвела взгляд. Клинкскейлс наверняка ожидал, что с него начнут снимать стружку — и в другой команде, наверное, так бы и произошло. Но не в этой, отметила она про себя с удовлетворенным вздохом. Порой именно такие мелочи позволяют лучше всего понять взаимоотношения в коллективе.
— Да, сэр. Прошу прощения, сэр, — тихо сказал юноша Веницелосу. — Я принес эти материалы из разведотдела для лейтенанта Мэйхью, они могли понадобиться на совещании, и в-вот... — Он умолк, глядя на горку папок, из которых при падении, спутав нумерацию, вылетели многие документы.
Веницелос сжал его плечо левой рукой, а правой поманил Мэйхью.
— Карсон, до начала совещания еще двадцать минут. Этого времени достаточно, чтобы привести все в порядок, только надо заняться этим не откладывая.
— Так точно, сэр. Сейчас и займусь.
Мэйхью с Клинкскейлсом принялись перекладывать папки с пола на консоль. Осмотревшись, Веницелос выделил им в помощь еще трех человек, после чего работа закипела. Прислушиваясь к тому, как Мэйхью добродушно журит Клинкскейлса, Хонор отметила, что при таком подходе дело должно наладиться. В принципе Мэйхью являлся для энсина естественным наставником, однако его молодость и невысокий чин делали дистанцию между двумя молодыми людьми не столь уж большой, а стало быть, не пугающей. Мэйхью, похоже, правильно понимал свою роль, и Хонор имела основания надеяться, что Карсону удастся-таки справиться со своей неловкостью. Андреас Веницелос с самого начала взял верный тон, остальные следовали его примеру. Правда, пареньку надо бы все-таки поработать над собой. В конце концов, он хоть и молодой, но офицер...
Сидевший на спинке кресла Нимиц издал тихий укоряющий звук — и Хонор, хихикнув, потянулась почесать его между ушей. Кот был прав. Многие молодые офицеры, поколение за поколением, начинают службу неловкими увальнями, но это быстро проходит. Пройдет и у Карсона. А как, да когда, об этом следует думать не ей, личный состав штаба находится в прямом ведении его начальника. Хотя, конечно, командир, так или иначе, в ответе за все и за всех.
Снова хихикнув, она посадила Нимица на колени, чтобы погладить его как следует.

* * *

— ...вот так обстоят дела, миледи, — сказала Марсия МакГинли в завершение доклада. — По прогнозам центрального командования, полностью наша эскадра соберется здесь не раньше, чем через месяц, однако нас уже числят среди боеспособных соединений и могут послать на промежуточное задание даже в нынешнем, недоукомплектованном составе. А вот когда командование флотом примет адмирал Белой Гавани, распоряжаться нами сможет только он.
— Понятно, Марсия. Спасибо.
Откинувшись в кресле, Хонор обвела взглядом собравшихся и спросила:
— Энди, вы обсуждали это с капитаном Гринтри?
— Так точно, миледи, — ответил Веницелос с легкой ухмылкой. — Знает он не больше нашего, официальных инструкций не получал, но вы ведь понимаете, слухами космос полнится.
Хонор вопросительно подняла бровь, и Веницелос пожал плечами.
— Его астрогатор только что получил уточненные данные по сектору Клермонт-Матиас, миледи, что подвигло меня на проведение небольшой проверки. Оказывается, астроконтроль системы ожидает скорого прибытия конвоя, который двинется дальше, к Квесту, Клермонту, Адлеру и Тредвею. А одна маленькая пташка при Главном штабе напела мне, что эскортирующий его дивизион дредноутов по прибытии сюда должен будет присоединиться к Восьмому флоту. Но без эскорта конвой не останется, и у меня создалось впечатление, что на замену дивизиону могут направить нашу эскадру.
— Понятно, — пробормотала Хонор, покачивая кресло из стороны в сторону, а когда лейтенант Мэйхью поднял руку, кивнула ему. — Да, Джаспер?
— Мне кажется, миледи, лейтенант-коммандер Веницелос недалек от истины. В соответствии с последним сообщением из штаба гранд-адмирала Мэтьюса, — он постучал по столу одной из принесенных Клинкскейлсом папок, — большая часть грузов данного конвоя действительно предназначается для Тредвея, конечного пункта маршрута. Я не уточнял спецификации, однако, читая между строк, можно понять, что речь идет о доставке на отбитые у хевенитов верфи техники, а возможно, и персонала — с целью их скорейшей модернизации. Часть грузов, согласно имеющейся у меня декларации, предназначена для Адлера. Как я понял, Протектор согласился разместить временный гарнизон морских пехотинцев на Самоваре, населенной планете системы; со временем их должна будет сменить Королевская Армия. Большую часть их груза составляют боеприпасы, наземное оборудование, системы жизнеобеспечения для гарнизона и различные виды гуманитарной помощи. Судя по всему, до того как Альянс вышиб оттуда хевенитов, они довели систему до бедственного состояния, и население, скорее всего, не скорбит по поводу смены власти.
— Это сведения из последней декларации?
— Так точно, миледи.
— В таком случае Веницелос, видимо, прав насчет того, когда и куда нас отправят. И, скажу честно, меня это известие скорее радует. Наша эскадра укомплектована уже на шестьдесят процентов. По мне, лучше найти имеющимся силам достойное применение и обогатиться дополнительным опытом, чем без толку торчать на орбите. Энди, — обернулась она к Веницелосу, — поворкуйте со своей “пташкой” из Главного штаба и “напойте” ей, что мы подходим для такого задания лучше всех остальных. В конце концов, — на ее губах появилась обычная, чуть кривоватая улыбка, — мы имеем право проявить энтузиазм, разве не так?
— Так точно, миледи, — ответил Веницелос с нарочитым смирением в голосе, и стол обежал негромкий смешок.
— А пока начальник штаба будет утрясать этот вопрос, — сказала Хонор, повернувшись к своему адъютанту, — я попрошу вас, Карсон, связаться с капитанами Гринтри и МакКеоном. Передайте им мое приглашение к ужину: думаю, вы, Энди, и вы, Марсия, сегодня вечером тоже составите мне компанию. Раз уж мы вызываемся добровольцами, то мне кажется разумным начать подготовку уже сейчас.
— Будет исполнено, миледи! — Клинкскейлс произнес эти слова, не вставая со стула, сопроводив их лишь кивком, однако таким тоном, что у окружающих сложилось впечатление, будто он вытянулся в струнку и щелкнул каблуками.
— Хорошо, — сказала Хонор, пряча ухмылку. — По-моему, первоочередные вопросы мы обсудили. Если у кого-то есть дополнения, прошу.
Все промолчали, и она удовлетворенно кивнула.
— В таком случае совещание закончено. Если я кому то понадоблюсь, то в течение следующего часа меня можно будет найти в гимнастическом зале. После этого, Энди, я надеюсь получить от вас с Марсией первые, приблизительные наметки.
— Слушаюсь, миледи.
Хонор встала и посадила Нимица на плечо. Поднялись на ноги и ее подчиненные.
— Я довольна первым совещанием. Всем спасибо.
Ответом ей был нестройный гул радостных голосов. Улыбнувшись, она снова кивнула и направилась к выходу: в спортивном зале ее уже заждался спарринг-партнер.

* * *

— Прибыл граф Белой Гавани, — доложил гвардеец. Он отступил в сторону, а когда Хэмиш Александер вошел в аскетически обставленный кабинет, тихонько закрыл за ним старомодную, подвешенную на петлях дверь.
— Рад вас видеть, адмирал Белой Гавани, — сказал гранд-адмирал Мэтьюс, встал, быстро обошел стол и протянул гостю руку. — Прошу прощения за беспокойство и искренне благодарю за то, что вы так быстро откликнулись на мою просьбу и сочли возможным нанести мне визит.
— Ни о каком беспокойстве не может быть и речи, — заверил его Белая Гавань. — Мой персонал следит за учениями на тренажерах: противниками выступают адмирал Гринслейд и контр-адмирал Юковский. Однако мы выступаем лишь как наблюдатели, так что вы не оторвали меня ни от чего важного. Чем могу быть полезен, сэр?
— Присаживайтесь, — предложил Мэтьюс, широким жестом указав на удобное кресло перед своим столом, после чего сел сам, попутно размышляя, как лучше подступиться к заботившей его проблеме. Тот факт, что Хэмиш Александер, будучи вдвое старше Мэтьюса и стяжав славу одного из лучших флотоводцев исследованной части галактики, юридически считался младшим по званию, ничуть не облегчал дело. Последнее соединение, которым командовал граф Белой Гавани, Шестой флот, превосходило все космические силы Грейсона примерно раз в восемь, и Мэтьюс, имея дело с графом в рамках официальной структуры командования, всегда испытывал определенную неловкость. Однако гранд-адмирал не привык уклоняться от ответственности, а потому, закинув ногу на ногу и сцепив руки над правым коленом, без предисловий заговорил о главном.
— Как вы знаете, милорд, леди Харрингтон приняла командование эскадрой несколькими неделями раньше, чем предполагалось.
Откинувшись назад, Белая Гавань кивнул, но, могло показаться, в его льдисто-голубых глазах промелькнуло... нечто странное.
— Само собой, — продолжил гранд-адмирал, — я обрадовался ее возвращению в строй, пусть даже и временному. Как это ей и свойственно, она быстро и успешно вникает в круг своих новых обязанностей. Именно по этой причине мне и понадобилось встретиться с вами.
— Прошу прощения?
Александер моргнул, и Мэтьюс усмехнулся.
— Не сомневаюсь, милорд, вы не хуже меня знаете, что любой флот — и флот Метрополии отнюдь не исключение — испытывает нехватку крейсеров. Учитывая необходимость в пикетах, разведке и силах прикрытия, наши флотоводцы буквально вырывают легкие корабли друг у друга из рук.
Александер снова кивнул. Крейсеров действительно всегда не хватало. Их капитаны забывали об отдыхе... а честолюбивые младшие офицеры мечтали занять капитанский мостик крейсера.
— К сожалению, в последнее время эта нехватка усугубилась, и все адмиралы Альянса, включая меня, постоянно пытаются отыскать хоть одно свободное подразделение. Короче говоря, адмирал, мне хотелось бы на несколько недель “одолжить” у вас эскадру Харрингтон.
— Вот как?
Белая Гавань откинулся в кресле и положил ногу на ногу. Он ощутил укол беспокойства, однако лицо его осталось невозмутимым. Он лишь вопросительно изогнул бровь.
— Да, — продолжил Мэтьюс, — я понимаю, что Восемнадцатая эскадра формально еще принадлежит ГКФ, но как только Восьмой флот будет сформирован, ситуация быстро изменится. По моему мнению, вы даже сейчас вправе задействовать штаб Флота и принять командование над силами, собравшимися к настоящему моменту. Вот почему я не счел себя вправе принять решение, не проконсультировавшись с вами.
— А для выполнения какой задачи вам потребовалась эскадра, сэр? — осведомился после недолгого молчания Александер.
— По сути рутинной. Мы собрали конвой — шестнадцать или семнадцать грузовых и транспортных судов, — направляющийся через Ельцин в Клермонт-Матиас. По плану им надлежит доставить грузы в несколько систем, но все это корабли Объединенного военно-транспортного управления, так что транзит займет меньше времени, чем можно было бы подумать.
Гранд-адмирал умолк, дождавшись от Белой Гавани очередного кивка. Объединенное военно-транспортное управление было создано после того, как Комитет по логистике Королевского Флота и аналогичный орган флота Грейсона пришли к заключению, что тяжелые транспортные суда, во многих ситуациях незаменимые, порой проигрывают по сравнению с легкими, превосходящими их маневренностью. Небольшие, в диапазоне от четырех до пяти миллионов тонн, суда, разумеется, брали на борт меньше груза или персонала, однако в случае, когда тот же по тоннажу груз распределялся между несколькими кораблями, транспортный конвой мог обслужить одновременно несколько пунктов назначения. В мирное время такой подход был бы отвергнут по экономическим соображениям: в конце концов, кораблю грузоподъемностью в четыре миллиона тонн требовались почти такой же экипаж, столько же топлива и столько же усилий по поддержанию его в рабочем состоянии, как и вдвое большему судну. Однако в разгар войны с хевенитами на первый план выступила не финансовая, а военная эффективность.
Под рукой Объединенного управления были собраны корабли среднего тоннажа, предназначавшиеся для скорейшей доставки приоритетных грузов к горячим или потенциально горячим точкам. Находившиеся на ремонте грейсонские и мантикорские средние грузовики передали на военные верфи и подвергли радикальной модернизации. На замену гражданских гравитационных компенсаторов и импеллеров времени не было, однако все суда получили легкую бортовую броню, систему противоракетной защиты, модифицированные датчики, электронику и гипергенераторы военного образца, позволявшие им подниматься до эта-полосы. Поскольку большинство торговых судов не поднималась выше дельта-полосы, на практике средняя скорость транспортировки возросла вдвое.
— Экспедиция займет, — продолжил Мэтьюс, — около двух стандартных месяцев, причем с учетом максимального сокращения задержек на стоянках. Вот почему, хоть леди Харрингтон еще не находится в вашем оперативном подчинении, я не счел себя вправе послать ее на задание без вашего согласия. Должен сказать, что во многих отношениях ее эскадра как нельзя лучше подходит для подобной миссии. Правда, она недоукомплектована на двадцать пять процентов, однако остальные корабли подойдут не раньше чем через месяц, а для сопровождения конвоя шести тяжелых крейсеров вполне достаточно. Важно и другое: я не ожидал, что она так рано приступит к своим обязанностям, и перед ее кораблями не ставились никакие оперативные задачи. Иными словами, задействовав эту эскадру, я могу не снимать корабли с других важных участков.
— Понятно, сэр. Благодарю, что поставили меня в известность, — отозвался Белая Гавань, потирая подбородок и обдумывая ответ.
По существу, размышлять было не о чем: до ввода в действие Восьмого флота эскадра находилась в подчинении у Мэтьюса и действительно вполне подходила для этой задачи. Однако на душе у графа почему-то скребли кошки.
Он задумался, пытаясь разобраться, в чем же тут дело. Первый, напрашивающийся ответ сводился к упомянутой Мэтьюсом нехватке крейсеров и нежеланием Белой Гавани, как любого другого флотоводца, выпускать их из рук. Однако при всем искушении удовлетвориться простым объяснением граф не склонен был поддаваться самообману. Срок, на который убывала Харрингтон, тоже не мог считаться слишком долгим: оба адмирала знали, что Восьмой флот будет готов выступить к системе Барнетта не раньше, чем через три, а то и четыре месяца. Такому командиру, как Харрингтон, этого времени будет более чем достаточно и для выполнения миссии сопровождения, и для завершения формирования эскадры, со своевременным включением последней в состав флота. Так что же его так гнетет? Несколько мгновений граф мысленно мусолил вопрос, хотя ответ напрашивался сам собой. Ему просто хотелось отдалить момент признания, ибо он был связан с ощущением вины.
Александер мысленно хмыкнул: не зная точной причины скоропалительного отлета Харрингтон на орбиту, он не мог отделаться от твердой уверенности в том, что ее решение как-то связано с ним. Сама Хонор не сделала ни единого промаха, однако граф уловил в ней некую внутреннюю напряженность, никогда не проявлявшуюся прежде. Тревожащее отсутствие привычной непринужденности. Что бы то ни было, началось все с того вечера в библиотеке.
Хэмиш стал тереть подбородок еще сильнее, стараясь скрыть от Мэтьюса, как сжались его челюсти при воспоминании о состоявшемся тогда разговоре — и его последствиях.
Неужели он, сам того не зная, каким-то образом выдал, что неожиданно для себя увидел ее совсем в новом свете. Долгая служба во флоте в сочетании со светским воспитанием и причастностью ко всем политическим коллизиям Звездного Королевства научили его владеть собой, и граф знал, как хорошо его лицо скрывает подлинные чувства. Однако возникшая по отношению к нему внезапная настороженность могла иметь лишь единственную причину. Неужели она догадалась? Безусловно, Хонор умела читать в людских сердцах. Это заметил не только он: Макс Сарнов, Йенси Паркс и другие флагманы, под началом которых ей довелось служить, не раз упоминали об этой ее способности. Возможно, интуиция — или нечто иное — раскрыла перед ней его чувства? Возможно ли, что она неверно истолковала его реакцию или даже заподозрила его в желании воспользоваться служебным положением и попытаться склонить ее к близости?
Конечно же нет! Для этого она слишком хорошо разбирается в людях, сказал себе граф, но в то же время где-то на задворках сознания блуждала другая мысль: а может, ей и вправду стоило его опасаться? Никогда прежде он не допускал и мысли ни о чем подобном, ибо к начальникам, будь то мужчины или женщины, использовавшим служебное положение в личных целях, относился с глубочайшим презрением. Вместе с тем Белая Гавань признавал, что и чувства, подобного тому, которое накатило на него в тот вечер, прежде ему испытывать не случалось. “И, — виновато сказал он себе, — ты ведь вовсе не такой святоша, каким хочешь предстать перед твоими почитателями. А, Хэмиш?”
Александер закрыл глаза и глубоко вздохнул. Он любил свою жену. Он полюбил ее с первой встречи и знал что не разлюбит до самой смерти. Знала это и она. Однако — хотя они никогда об этом не говорили — она знала и то, что с тех пор, как несчастный случай приковал ее к креслу жизнеобеспечения, он не раз заводил интрижки. Катастрофа навсегда лишила их с женой наслаждения физической близостью: они оба понимали это. На его, не столь уж частые, интимные связи Эмили смотрела сквозь пальцы. Хэмиш всегда возвращался к ней, ибо они были истинно близки во всем и лишены лишь радостей плоти. Граф понимал, что его “измены” тем менее причиняют ей боль, напоминая о том, чего она лишена, а поскольку огласка могла усугубить эту боль, всегда проявлял максимальную осторожность и не позволял себе слишком сильных увлечений.
Однако сейчас он уже не был уверен в себе, что порождало глубокий внутренний разлад. Никогда в жизни Александер не испытывал ничего похожего на то внезапное озарение, когда, взглянув на хорошо знакомого офицера, он вдруг увидел женщину, достойную восхищения и любви.
И дело было даже не в ее привлекательности, хотя красотой, пусть экзотической и своеобразной, она была наделена сполна. В обществе, где биоскульптура стала столь же обычным явлением, как скобы для выпрямления зубов в докосмическую эпоху, писаные красавицы и красавцы встречались чуть ли не на каждом шагу, и телесная красота могла лишь привлечь его взгляд, но не ошеломить и не потрясти.
Нет, тот внезапный порыв чувств явился откликом на некий стихийный зов, эмоциональное прикосновение к чему-то глубоко сокровенному. Их телесная близость исчерпывалась рукопожатиями да несколькими случайными, мимолетными прикосновениями к плечу или локтю, однако его неожиданно потянуло к ней так, как никогда не тянуло ни к одной из прежних любовниц. Это темное, пугающее чувство имело мало общего с простым плотским желанием, которое он не мог удовлетворить с Эмили. Осложняло ситуацию и то, что его влекло к женщине не только вдвое моложе, но и непосредственной подчиненной. Он не мог, не имел права смотреть на Хонор Харрингтон иначе, чем как на товарища по оружию.
“Так-то оно так, Хэмиш, — с безжалостной язвительностью зазвучал его внутренний голос, — но не больно-то тебе хочется это признавать. А если Хонор догадалась о твоих потаенных желаниях, то, может, она правильно поступила, предпочтя убраться от тебя подальше? И что ты, черт бы тебя побрал, собираешься предпринять? Неужто станешь вести себя как перевозбужденный приливом гормонов мальчишка или все-таки вспомнишь, что ты офицер Ее Величества... да и она тоже?”
Спохватившись и сообразив, что Мэтьюс внимательно смотрит на него, Александер покачал головой, словно отгоняя надоедливую муху. Гранд-адмирал наверняка не понимал, почему его собеседник медлит с ответом. В конце концов, в настоящий момент Восемнадцатая эскадра находилась в его подчинении, и обращение за согласием к Белой Гавани было простой профессиональной любезностью.
— Прошу прощения, адмирал, — извинился граф. — Боюсь, я мысленно уже приступил к развертыванию флота и позволил себе отвлечься. Насколько я понимаю, леди Харрингтон и ее эскадра и вправду идеально подходят для выполнения вашей задачи. Признаюсь, я весьма заинтересован в ее возвращении до завершения формирования моего флота. Хотя ее мантикорский чин относительно невысок, я отвожу ей важную роль в координации и развертывании сил прикрытия, что, кстати, позволит мне наилучшим образом использовать положение, занимаемое ею на грейсонской службе. Однако со всем этим мы успеем разобраться по возвращении эскадры. Благодарю вас за то, что вы сочли нужным информировать меня о своих намерениях: никаких возражений я, разумеется, не имею.
— Спасибо, милорд, — сказал Мэтьюс, вставая из-за стола.
Он проводил Александера к выходу, пожал ему руку, лично открыл перед высоким гостем дверь и уже на пороге с натянутой улыбкой добавил:
— Признаюсь, я счел необходимым обсудить с вами этот вопрос, поскольку, забирая у вас леди Харрингтон, чувствую себя немного виноватым. По-настоящему хороших офицеров недостает на любом флоте, а уж когда удается заполучить такого, как она... — Мэтьюс пожал плечами. — Любой адмирал, которого я знаю, был бы рад прибрать ее к рукам.
— Это точно, сэр, — согласился Александер вслух, заметив, однако, про себя, что ко времени ее возвращения этому “любому адмиралу” следует разобраться со своими чувствами и, пока дело касается Хонор Харрингтон, руки ему лучше держать в карманах.

Глава 8

— Давайте, ребята, зададим им жару! Взгреем монти так, что им мало не покажется!
Гражданин контр-адмирал Лестер Турвиль свирепо ухмыльнулся, и усы его воинственно встопорщились. Для большинства офицеров Народного Флота являвшееся условием выживания слепое следование приказам превратилось в привычку, но Турвиль всегда выделялся сильным, почти карикатурно ярким характером. Его взлет от капитана до контр-адмирала был стремителен, однако Турвиль — хотя и не скорбел по этому поводу — прекрасно понимал, что, скорее всего, достиг карьерного потолка. Изображая лихого сорвиголову, он порой перехлестывал через край, однако внутренне и в самом деле являлся тем бесшабашным воякой, которого вроде бы пародировал. Подобный имидж едва ли мог соответствовать более высокому рангу. Кроме того, дальнейшее продвижение предполагало участие в политических играх, от которых Турвиль предпочитал держаться подальше. По его мнению, идиоты из ГБ, готовые мигом шлепнуть адмирала или вице-адмирала, не вписывающегося в их представление о благонадежности, едва ли обратят внимание на простого контр-адмирала ввиду отсутствия у него политической значимости. Исходя из этих соображений, он усиленно культивировал образ офицера умелого и храброго, но глуповатого во всем, что не касается чисто военных вопросов.
Правда, со сравнительно низким рангом были связаны и определенные недостатки: прежде всего тот факт, что его эскадра всегда входила в состав более крупного соединения, и ему приходилось выполнять чьи-то приказы. С другой стороны, любому флоту частенько приходится отправлять подразделения на автономные задания. В таких случаях приказы определяли лишь общую цель, способы же ее достижения командиру следовало искать, исходя из собственного опыта и здравого смысл. Таким образом, он получал самостоятельность, о которой большинству офицеров Народного Флота не приходило и мечтать. Кроме того, люди, пишущие приказы, иногда и правда хорошо знают свое дело.
Как раз по этой причине Турвилю нравилось служить под началом гражданина адмирала Тейсмана. За грубоватой и глуповатой маской Турвиля скрывался тонкий аналитик, с сожалением предполагавший, что Тейсман долго не протянет. По его мнению, гражданин адмирал совершил роковую ошибку, высунувшись на слишком высокий пост. Командующий объединенными силами обороны системы Барнетта в силу своей должности обязан был стать политическим лизоблюдом, а в этой области Тейсман обладал весьма ограниченными способностями. Возможно, это неплохо характеризовало его как человека, но для высокопоставленного офицера Народного Флота такой недостаток мог стать роковым. До сих пор Тейсману, как и Турвилю, сопутствовала относительная удача, что делало их ценными для высших властей, однако Тейсман взлетел слишком высоко, туда, где никто не мог позволить себе оставаться вне политики. Упорствуя в желании быть самим собой, адмирал рисковал тем, что в глазах руководства его несостоятельность как политика перевесит его ценность как военного.
А между тем Тейсман относился к тем немногим высшим флотоводцам, которые не только понимали, что нужно делать, но и отваживались об этом говорить. Несмотря на привычку БГБ пускать в расход всякого потерпевшего неудачу командира, он не боялся идти на оправданный риск, а свои приказы старался формулировать таким образом, чтобы максимально защитить от возможных репрессий посылаемых им на рискованные операции подчиненных. Таковы были и приказы, имевшиеся сейчас у Турвиля.

Предыдущая страница 5 Следующая страница


В руках врага 6

— Ваше рвение весьма похвально, гражданин контр-адмирал, — сухо сказал народный комиссар Эверард Хонекер, — но давайте не увлекаться. Нам приказано провести разведку, а не разбить в одиночку силы Альянса.
— Конечно, конечно, — согласился Турвиль, энергично взмахнув рукой. Потом он вынул из нагрудного кармана сигару, с нарочитой небрежностью сунул ее в уголок рта, прикурил и пустил над консолью струйку едкого дыма.
На самом деле он не слишком любил сигары, но в последние годы курение снова вошло в моду, и Турвиль решил, что сигары подходят к его имиджу. Теперь контр-адмирал уже не мог обходиться без этой дряни, не признав, что совершил ошибку, а этого от него не дождался бы никто.
— Разведка боем, гражданин комиссар, вот чем нам предстоит заняться. Разведка боем. Это значит, что мы должны награждать хорошим пинком по заднице каждое вражеское подразделение, если оно не способно дать такого пинка нам. А крупных сил монти поблизости нет. Сдается мне, эти ублюдки чересчур обнаглели. Вышибив нас со Звезды Тревора и нацелившись на Барнетт, они возомнили, будто мы вовсе лишились зубов. Вообще-то у них есть основания для подобных предположений, но недооценка противника никогда и никому не шла на пользу. Они думают, будто им некого бояться даже в нашем пространстве, и вот тут-то мы и утрем им нос. Разведка разведкой, сэр, но если у меня есть возможность подстрелить врага, я, черт побери, такой возможности не упущу.
Хонекер вздохнул, однако он привык к экспрессивному поведению своего поднадзорного и не видел смысла напрасно с ним спорить. Конечно, чтобы держать себя в узде, Хонекеру приходилось прилагать усилия, но они окупались: высшие инстанции ставили успехи Турвиля в заслугу его народному комиссару. Кроме того, комиссару контр-адмирал нравился, хоть он и корчил из себя древнего морского волка с абордажной саблей и кремневыми пистолетами за поясом, отдающего приказы под грохот пушечной канонады.
— Я не против того, чтобы ввязаться в бой с неприятелем, гражданин контр-адмирал, — привычно успокаивающим тоном сказал комиссар, мысленно скривившись при звуках собственного голоса. — Я просто хочу заметить что ваша эскадра представляет собой ценное народное достояние, которое нельзя подвергать неоправданному риску.
— Истинная правда! — с готовностью согласился Турвиль, выпустив очередное облако дыма.
Хонекер предпочел бы увидеть на лице контр-адмирала не столь свирепую ухмылку, но за неимением лучшего предпочел принять его согласие за чистую монету. Спорить и возражать следует в подходящее время. Оно настанет, а сейчас лучше предоставить этому человеку с психикой простодушного и кровожадного подростка возможность действовать по его усмотрению.
Турвиль, со своей стороны, с глубоким удовлетворением отметил, что гражданин комиссар воздержался от возражений. Упрямый вояка хорошо усвоил, что напористость дает определенные преимущества по сравнению с робостью и нерешительностью: шпионам Бюро приходилось не пробуждать в нем “патриотическое рвение”, а унимать его. Данный урок он извлек из поведения адмирала Тейсмана во время второй битвы при Ельцине, и успешно следовал этому принципу со времени убийства президента Гарриса. Убедившись, что Хонекер спорить не будет, Турвиль резко повернулся, и словно пистолет направив сигару на начальника своего штаба, сказал:
— Давай, Юрий. Посмотрим, что мы имеем.
— Есть, гражданин контр-адмирал, — ответил капитан Юрий Богданович.
Он давно служил под началом Турвиля, они прекрасно сработались, а его холодная энергичность служила великолепным дополнением к веселой ярости контр-адмирала. Расправив плечи и выпрямившись, капитан активировал голографический блок, и над столом штабной рубки линейного крейсера Народного Флота “Граф Тилли” появилась трехмерная звездная карта.
— Гражданин контр-адмирал, гражданин комиссар, вы видите наше оперативное пространство. Как вам известно, граждане адмирал Тейсман и комиссар Ле Пик командировали наши Второй и Третий дивизионы на усиление пикетов системы Корригана.
Он нажал клавишу, задействовав обзорную голограмму Корригана.
— Отосланные корабли составляют примерно половину наших сил, однако все они относятся к классам “Султан” и “Тигр”, тогда как “Полководцы” остались у нас. Кроме того, штаб системы Барнетта передал нам пять тяжелых крейсеров типа “Скимитар” и три — типа “Марс”, а также шесть легких типа “Воитель”. С учетом этой компенсации наша суммарная потеря огневой мощи равна утрате примерно одного “Султана”, однако число наших кораблей возросло в три с половиной раза, и общая мобильность эскадры существенно возросла. Иными словами, мы выиграли в скорости и разведывательных возможностях почти без уменьшения огневого потенциала. Добавлю, что нам передали два переделанных в суда материально-технической поддержки минных заградителя — “Ярновский” и “Симмонс”.
Богданович умолк, взглянул на командира и комиссара, убеждаясь, что все понятно, и, не дождавшись вопросов, снова пробежал пальцами по клавиатуре. На дисплее вспыхнули еще три звезды, под которыми крохотными буковками высветились названия.
— Вот три системы, входящие в сферу наших непосредственных интересов, — продолжил он, — Саллах, Адлер и Мика. Согласно имеющимся разведданным, Адлер и Мика уже захвачены монти, но Саллах все еще остается в наших руках. Правда, данные эти двухнедельной давности, так что с вашего позволения я и гражданин коммандер Лоу рекомендуем сначала проверить обстановку там, а уж потом побывать на Адлере и Мике, прежде чем вернуться на Барнетт.
— Сколько времени на это потребуется? — спросил Турвиль.
— Путь к Саллаху займет девять с половиной дней, — ответила гражданка коммандер Карен Лоу, штабной астрогатор Турвиля. — Оттуда до Адлера еще три дня, а Адлера до Мики — тридцать один час. Плюс девять дней на возвращение с Мики к Барнетту.
— Таким образом, вся экспедиция за вычетом времени, которое мы потратим на отстрел монти, займет... — Турвиль сощурился от сигарного дыма и быстро в уме произвел подсчет. — Примерно три недели.
— Так точно, гражданин контр-адмирал. Точнее, пятьсот двадцать четыре часа, или около двадцати двух дней
— Юрий, как это согласуется с лимитом времени Главного штаба?
— Граждане адмирал Тейсман и комиссар Ле Пик отвели на экспедицию четыре стандартные недели, — все тем же бодрым тоном доложил Богданович. — Дополнительный пункт инструкции разрешает командиру и комиссару эскадры в случае необходимости продлить ее еще на неделю.
Хмыкнув, Турвиль сделал глубокую затяжку, вынул сигару изо рта и, глядя то на тлеющий кончик, то на Хонекера, сказал:
— Лично я, гражданин комиссар, предпочел бы рвануть прямиком на Адлер: там мы наверняка получим возможность отдубасить монтийскую шайку, тогда как Саллах, скорее всего, еще в наших руках. Видит бог, — пояснил он с хриплым смехом, — это такая дыра, что монти вряд ли станут тратить силы на ее оккупацию. Однако, — Турвиль снова затянулся и невесело хмыкнул, — лететь к Саллаху нам все равно придется. Это самая дальняя точка в маршруте, но, насколько я понимаю, в Главном штабе очень хотят выяснить, что там происходит. Вы согласны, гражданин комиссар?
— Думаю, да, — ответил Хонекер с ноткой осторожности в голосе.
Пару раз он согласился с Турвилем слишком поспешно, после чего оказалось, что контр-адмирал его попросту надул. Опыт научил его не решать ничего с лету, потому он бросил вопросительный взгляд на офицера оперативной части, гражданку коммандера Шэннон Форейкер, новичка в штабе Турвиля.
— Гражданка коммандер, что нам известно о находящихся в названных секторах неприятельских силах?
— Их не так много, как мне бы хотелось, — отозвалась Форейкер.
Золотоволосая гражданка коммандер имела репутацию превосходного тактика. Коллеги считали ее чуть ли не ведьмой, а предыдущий комиссар дал ей великолепную характеристику. К счастью для Форейкер, донесение гражданина комиссара Журдена включало и упоминание о том, что, увлекшись, она частенько допускает в своей речи старорежимные обороты: он рекомендовал не рассматривать это как доказательство контрреволюционных воззрений. Учитывая ее квалификацию, Хонекер, как и Журден, был склонен прощать ей некоторые словесные вольности. Ему импонировало, что она никогда не уклонялась от прямого и полного ответа, что, к сожалению, в последнее время было для Народного Флота редкостью. В глубине души Хонекер понимал причину, породившую столь прискорбное явление, однако предпочитал не вдаваться в размышления на эту тему.
— Мы располагаем лишь неполной информацией, — продолжила Форейкер. — Можно предположить, что монти на Мике имеют пару дивизионов кораблей стены, усиленных кораблями с Грейсона и Каски. Именно такие силы отбили у нас систему, и, по моему мнению, пока у нас нет свидетельств обратного, разумно считать, что они еще там.
— Согласен, — сказал Хонекер, на сей раз твердо. — А как насчет Адлера?
— Мы считаем, сэр, — ответила Форейкер, — что там обстановка несколько получше. — Помешкав, она вывела на экран имеющиеся данные и, сверившись с ними, продолжила. — Скорее всего, их пикет у Адлера состоит из крейсерской эскадры да пары-тройки дивизионов эсминцев. Конечно, они могли послать туда подкрепление, но, учитывая что мы не тревожили этот сектор уже полгода, оно не будет слишком большим. У них тоже ощущается нехватка боевых кораблей, гражданин комиссар. Чтобы подготовиться к очередному наступлению, им приходится перебрасывать оперативные единицы из более спокойных секторов.
— А это наводит на мысль о том, что данная операция важнее, нежели можно предположить, исходя из ее масштаба, — подхватил Турвиль, размахивая сигарой, словно тлеющим жезлом. — Как я уже говорил, господин комиссар, ублюдки до крайности обнаглели. Мы не контратаковали их, и они вообразили, будто мы уже никогда ни на что подобное не решимся. Если мы наградим их парой хороших оплеух и лишим самоуверенности, им придется усилить здешний пикет. А это отвлечет по меньшей мере легкие корабли от нападения на Барнетт или другие ключевые пункты.
— Цель нашего задания мне ясна, гражданин контр-адмирал, — сурово сказал Хонекер.
Турвиль, однако, лишь усмехнулся, и народный комиссар мысленно вздохнул. В штабной комнате все прекрасно знали, что именно он является первым лицом в эскадре, и по одному его слову может “исчезнуть” любой из офицеров, включая самого Турвиля. Тогда почему же он чувствует себя вожатым, осаждаемым оравой непослушных десятилетних скаутов? Так быть не должно!
— Ладно, — буркнул он, помолчав. — Как я понимаю, гражданин контр-адмирал, вы согласны с гражданкой коммандером Форейкер.
— Конечно, согласен, — добродушно отозвался Турвиль. — Задумка у Шэннон правильная: совершить облет, разузнать, как дела на Адлере, прежде чем они пронюхают что мы у них под носом, и навести шороху, чтобы монти переполошились и усилили свои пикеты.
— Когда мы можем покинуть Барнетт? — спросил Хонекер.
— Через шесть часов, — ответил за командира эскадры Богданович. — Погрузка боеприпасов и запчастей уже завершается, и эти шесть часов отведены по графику на загрузку реакторной массы. Однако, судя по сообщениям Главного штаба, нам придется подождать с отбытием еще несколько дней. Нас не отпустят до прибытия сюда Шестьдесят второй эскадры, а оно ожидается в течение следующих девяноста шести часов.
— Стало быть, — заметил Хонекер, — у нас есть время разработать план на случай возникновения непредвиденных обстоятельств.
— Да, — согласился Турвиль. — Если не возражаете, я хотел бы заняться этим сразу после обеда.
— Не возражаю, — ответил Хонекер, на сей раз безо всякой задней мысли.
Несмотря на свою демонстративную воинственность, Турвиль отличался чрезвычайной дотошностью в планировании и никогда не лез на рожон, не просчитав все возможные последствия. Именно по этой причине Хонекер мирился с его ураганным стилем командования.
Приметив, что Богданович неожиданно дернулся, народный комиссар поднял бровь. Менее искушенному человеку, чем он, пришло бы в голову (кстати, совершенно справедливо), что Форейкер только что пнула под столом начальника штаба по ноге.
— Я хотел бы затронуть еще один вопрос, господин контр-адмирал, — заговорил Богданович. — Дело в том, что я... то есть мы с гражданкой коммандером Форейкер подумали: нельзя ли убедить Главный штаб передать нам несколько новых ракетных подвесок...
Повисла тишина, и Богданович, боясь, как бы его не перебили, зачастил:
— Дело в том, гражданин контр-адмирал, что к настоящему времени монти наверняка знают о том, что мы, наконец, приняли на вооружение эти устройства. Они уже применялись в окрестностях звезды Тревора, и, как нам известно, Главный штаб планирует использовать их при отражении атаки на Барнетт. Но относительно наличия нового оружия в нашем секторе они могут быть не в курсе, и тогда нам удастся преподнести им неприятный сюрприз. Фактор внезапности может оказаться решающим. Напомню, гражданин адмирал, что нам переданы “Ярновский” и “Симмонс”, каждый из которых способен принять на борт до семидесяти подвесок. При этом на борту останется еще уйма места для иных наших надобностей.
Турвиль хмыкнул, пожевал сигару и покосился на Хонекера.
— Что скажете, гражданин комиссар?
— Не знаю, — пробормотал Хонекер, пощипывая нижнюю губу и задумчиво морща нос.
В том, что применение нового оружия может принести пользу, Богданович и Форейкер не ошибались, однако комиссар понимал, что, поддержав их просьбу, он разделит с ними ответственность за возможные нежелательные последствия. С другой стороны, Ле Пик с Тейсманом могут заблокировать это предложение, а если нет, то в ответе за все будут уже они.
— Хорошо, — сказал он наконец. — Я поддержу вашу просьбу, но вы постарайтесь обосновать ее как можно более убедительно.
— Что-что, а уж это мы сумеем, — с широкой улыбкой заверил его Турвиль, после чего обернулся к Форейкер. — Прекрасно, Шэннон. Считай, что подвески ты уже получила. Быстренько набросай мне план их оптимального использования.
— Есть, сэр, — ответила Шэннон и сосредоточилась на выводе на экран свежих данных.
Глядя на ее отрешенное лицо, Хонекер закусил губу, подавив непроизвольное желание поправить ее оговорку. Он видел Шэннон за работой достаточно часто, чтобы понять: использование ею старорежимных обращений говорит лишь о полной, не оставляющей места для других соображений поглощенности стоящей перед ней задачей
— Прежде всего, — сказала Форейкер через некоторое время, — мы должны иметь в виду, что, несмотря на новые поставки, технически монти по-прежнему оснащены лучше нас. С другой стороны, Адлер и Мика находятся в их руках недолго, и они едва ли успели развернуть свою обычную сеть сенсорных платформ. Как показал ход операции у Звезды Тревора, их Шестому флоту таких платформ явно недостает. Во всяком случае, наша флотская разведка интерпретирует активное использование ими легких крейсеров и эсминцев для пикетирования и патрулирования именно так. По-моему, не без оснований. При нехватке сенсорных платформ поневоле приходится затыкать бреши кораблями. И я могла бы, без особого риска, побиться об заклад, что если помянутых платформ им не хватает даже у Звезды Тревора, то в нашем, менее важном секторе их еще меньше. Разумеется, рано или поздно они найдут способ восполнить имеющийся дефицит, но пока этот вопрос не решен, у нас имеются определенные возможности.
Все остальные участники совещания подались вперед, внимательно слушая Форейкер и делая пометки в своих электронных планшетах. Все, включая Эверарда Хонекера, хотя он и чувствовал, что эскадра в очередной раз ускользает из-под его контроля. В конце концов, комиссар мирился с замашками Турвиля и защищал его от обвинений в создании “культа личности” потому, что, каковы бы ни были персональные недостатки гражданина контр-адмирала, он являлся истинным бойцом. Народный Флот накопил горький опыт отчаянных — и проигранных! — оборонительных боев, и лишь немногие, в том числе и Турвиль, постоянно искали возможность атаковать. Неудивительно, что ему так хотелось заполучить в свой штаб Форейкер: по крайней мере в одном они сходились полностью. В то время как большинство военных считало техническое отставание от монти роковым недостатком Народного Флота, Турвиль и Форейкер видели в нем вызов, которому надлежит дать достойный ответ. Их обоих заботило не то, как им защититься от неприятеля, а то, как можно нанести ему максимальный урон. Этим людям Хонекер готов был простить все, кроме прямой измены.
— Итак, — продолжила Форейкер, заменив звездную карту подробной гипотетической схемой, — предположим, что это наша цель и что монти располагают здесь не больше чем половиной того числа сенсорных платформ, которое необходимо им для полного ограждения периметра. На их месте я расположила бы имеющиеся платформы здесь, здесь и здесь.
В объемном пространстве звездной системы зажглись крошечные цветные точки, обозначавшие места предполагаемого размещения платформ.
— Такая схема обеспечивает оптимальное тактическое использование наличных устройств, однако неизбежно оставляет периферию системы уязвимой, в связи с чем я бы предложила...
Обозначая направления возможных ударов красными стрелками, она увлеченно излагала план предполагаемого нападения, и Эверард Хонекер, слушая ее, одобрительно улыбался.

Глава 9

По сравнению с подобными помещениями на линейных крейсерах или кораблях стены комната для совещаний “Джейсона Альвареса” была невелика, но превосходно оснащена и вполне устраивала Хонор. Конечно, лучше бы иметь побольше свободного пространства на тот случай, когда на совещание приглашаются не только штабисты, однако ей случалось работать и в более стесненных условиях. Здесь у нее, по крайней мере, имелось удобное кресло.
— Итак, — произнесла она, слегка постучав костяшками пальцев по длинному, занимавшему всю центральную часть помещения столу, — прошу садиться.
Офицеры отодвинули стулья (их спинки почти коснулись переборок) и скользнули на сиденья. Все, кроме Клинкскейлса, ухитрившегося зацепиться одной ногой о другую и упасть. Падая на правый бок, он в попытке сохранить равновесие взмахнул левой рукой и сбил с головы МакГинли фуражку. Головной убор с твердым тяжелым козырьком упал на столешницу, заскользил по полированной поверхности, проскочил мимо попытавшегося поймать его Веницелоса и ударился о графин с ледяной водой. Кинетической энергии фуражки оказалось достаточно, чтобы опрокинуть сосуд. Трое офицеров разом попытались схватить графин, однако ничуть в этом не преуспели, а поскольку пробка по небрежению кого-то из стюардов держалась непрочно, холодный водопад обрушился на колени капитана Гринтри.
За столом воцарилось многозначительное молчание, и Клинкскейлс в ужасе воззрился на флаг-капитана, ожидая, что тот размажет его по столу.
Гринтри посмотрел на свои мокрые брюки, взял опустевший графин двумя пальцами за горлышко и осторожно подал лейтенанту Мэйхью. Офицер разведки, не промолвив ни слова, встал и отнес сосуд к люку мусоросборника. Веницелос и Говард Лэтам извлекли электронные планшеты из образовавшейся на столе лужи, а флаг-капитан промокнул влажные брюки носовым платком.
— Я... — Покрасневший Клинкскейлс выглядел так, словно предпочел бы умереть на месте. — Прошу прощения, капитан. Я не знаю... то есть... — Сглотнув, он двинулся в обход стола. — Разрешите помочь...
— Не беспокойтесь, мистер Клинкскейлс, — ответил Гринтри. — Я сам справлюсь. Понимаю, это вышло случайно.
Румянец Клинкскейлса разгорелся еще ярче. Хонор поняла, как он унижен. Наверняка Гринтри не хотел его обидеть, но его отказ от помощи адъютанта был слишком быстрым и резким, словно он опасался подпускать молодого человека близко. Хонор очень хотелось как-то разрядить ситуацию, но в голову, хоть застрелись, не приходило ни одной удачной мысли. Подняв глаза, она встретилась взглядом с единственным из присутствующих, кто не входил в ее штаб: стоящим у входа и любующимся последствиями переполоха Алистером МакКеоном. Через связь с Нимицем она ощутила его скрываемую ухмылку и внутренне рассмеялась сама. Пусть этот случай и сконфузил Клинкскейлса, ничего страшного не произошло, а молодому человеку надо привыкать к тому, что натыкаться на острые углы галактики придется частенько. Рано или поздно несчастья перестанут случаться с ним на каждом шагу, либо же он научится выходить из затруднительных положений без потерь — и без помощи вышестоящих офицеров. Придя к такому заключению Хонор ограничилась тем, что подняла с пола фуражку МакГинли.
— Это ведь ваше, Марсия? — спросила она.
МакГинли с улыбкой приняла у нее головной убор и прижалась спиной к переборке, чтобы Клинкскейлс мог протиснуться мимо нее на свое место. Подумав, что она шарахнулась от него, энсин поник, широкие плечи обвисли — но Хонор приметила, что лейтенант-коммандер постаралась подбодрить парня легким прикосновением.
Вернувшись к столу с новым графином и полотенцем, Джаспер Мэйхью поставил графин на стол, вручил полотенце Гринтри, после чего с невозмутимостью кота уселся на свой стул.
— Итак, прошу садиться, — спокойно повторила Хонор, и МакКеон, как второй по старшинству, занял место на дальнем конце стола. Клинкскейлсу удалось сесть без новых происшествий: на его лице было написано явное облегчение, и Хонор едва справилась с желанием покачать головой.
— Спасибо, что пришел, Алистер, — сказала она, кивнув МакКеону.
Тот кивнул в ответ с таким же серьезным видом, как будто мог не принять приглашение коммодора и явился сюда исключительно по доброй воле.
— Причина, по которой я просила присутствовать вас и вас, Томас, — сказала она, переведя взгляд на Гринтри, — состоит в том, что мы получили официальное уведомление о командировании нашей эскадры. Нам предстоит сопровождать с Грейсона на Тредвей Семьдесят шестой конвой Объединенного военно-транспортного управления. Совсем недавно мы обсуждали этот вопрос теоретически, но сегодня уже получены инструкции с указанием пунктов назначения. Теперь вместо предположений нам следует принять несколько конкретных решений. Прежде всего заслушаем Марсию.
Хонор сделала знак МакГинли, и та, подавшись вперед, заговорила:
— Согласно указаниям Главного штаба, нам предстоит сопроводить караван из двадцати судов с Ельцина на Каску, потом на Квест, Клермонт, Адлер, Тредвей и вернуться назад через Кандор. Все грузовики принадлежат Объединенному управлению, так что перелеты будут исключительно быстрыми, однако разгрузка и погрузка на Каске займет, по расчетам, тридцать шесть часов. Кроме того, мы оставим один корабль там и еще три на станции “Клермонт”. Основным объектом поставок будет Адлер, там останутся два транспорта и пять кораблей поддержки, но мы просто расстанемся с ними, а сами продолжим путь к Тредвею. Там мы оставим еще три корабля, но взамен заберем четыре разгруженных, возвращающихся в систему Ельцина. Еще четыре дня придется провести в Кандоре, разгружая оставшиеся семь транспортов, после чего можно будет двинуться в обратный путь. Вся экспедиция, от начала до возвращения, должна продлиться около двух месяцев.
Она умолкла, ожидая вопросов, но все молчали. Хонор кивнула ей, и она продолжила:
— Совершенно очевидно, что более всего нас должна беспокоить возможность нарваться на рейд хевенитов. Согласно данным разведки, на южном фланге Народный Флот пребывает в плачевном состоянии, однако эти данные, увы, весьма приблизительны и оставляют простор для различных интерпретаций. С вашего позволения, миледи, осветить этот пункт я попрошу Джаспера.
— Да, разумеется. Слушаем вас, Джаспер.
Ответственность момента и связанное с ней напряжение заставили грейсонского офицера разведки выглядеть еще моложе, чем обычно, но обращенный к старшим товарищам взгляд его голубых глаз был строг и серьезен.
— Прежде всего должен сказать, что, как верно отметила коммандер МакГинли, сведения, полученные нашей разведкой, далеко не так полны, как бы нам хотелось. Мы совершенно уверены в том, что хевенитам не удалось собрать силы, достаточные, чтобы удержать Барнетт в случае массированного наступления, однако их огневая мощь вполне позволяет им отражать наши вылазки и уничтожать направляемые во внутреннюю часть системы беспилотные разведчики. Как следствие, мы можем с уверенностью сказать лишь, что наши патрули не отметили появления заметного количества крупных кораблей. Самая серьезная проблема состоит в том, что на данный момент мы тоже не располагаем в том секторе значительными силами. После операции у Звезды Тревора многие корабли пришлось отправить на ремонтные верфи, не говоря уж о тактических единицах, отправленных на формирование соединения адмирала Кьюзак. Создание Восьмого флота оголило пространство между Ельциным и Барнеттом в еще большей степени. Это означает, что наши, преимущественно легкие, пикеты не могут производить глубокие разведывательные рейды в удерживаемые хевами системы, и о том, что творится за бугорком на самом деле, нам остается лишь гадать.
Он помолчал, дав всем возможность переварить услышанное, после чего вернулся к теме.
— На основе имеющейся информации и выводов аналитиков Главное управление полагает, что скорее всего мы столкнемся лишь со слабыми пикетами — чем-то вроде легкой завесы из крейсеров, предназначенной не для защиты системы, а для предупреждения Барнетта о прибытии сил вторжения. Кроме того, Главное управление считает, что хевениты будут действовать осторожно: они понимают, что им следует ждать с нашей стороны масштабного наступления, и готовятся к глухой обороне. Иными словами, руководство рассчитывает на их робость и безынициативность.
— Понятно, — сказала Хонор. Откинувшись назад и поджав губы, она почесала за ушами растянувшегося на спинке кресла Нимица, после чего остановила взгляд на Мэйхью. — Следует ли из ваших слов, лейтенант, что вы этого мнения не разделяете?
— Так точно, миледи, не разделяю. — Многие лейтенанты в подобной ситуации пустились бы в пустые разглагольствования, но Мэйхью лишь решительно покачал головой. — Согласно последнему докладу мантикорской флотской разведки, новым командующим базой в системе Барнетт назначен адмирал Томас Тейсман.
Хонор почувствовала, как поднимаются ее брови. Об этом назначении она еще не знала, а услышав, тут же ощутила, как безликое понятие “неприятель” приобретает конкретные очертания. Ей доводилось встречаться с Томасом Тейсманом в бою, и из этих встреч она вынесла глубокое уважение к его энергии и способностям.
— Я ознакомился с характеристикой Тейсмана, — продолжил не подозревавший о мыслях своего коммодора Мэйхью, — и могу сказать, что этот флотоводец не вписывается в наше представление о затюканном, боящемся шелохнуться без приказа хевените. Он из тех, кто не упустит случая проявить себя. Из тех, кто не боится ухватить судьбу за хвост. Неосмотрительностью он не страдает, однако не раз доказал, что готов пойти на риск, полагаясь на собственное видение ситуации. Рано или поздно это кончится для него расстрелом: ни одному командиру удача не может сопутствовать всегда, а стоит ему провалить мало-мальски важную операцию, как его песенка будет спета. Но до сих пор он был весьма активен, и я не вижу причин полагать, что его взгляды и методы претерпели изменения.
— Понятно, — повторила Хонор и, потерев кончик носа, повернулась к Веницелосу и МакГинли. — Марсия, Энди, вы согласны с Джаспером?
— В целом да, — ответил Веницелос. — У нас есть незначительные расхождения по конкретным пунктам выполнения операции сопровождения, но суждения Джаспера о Тейсмане у меня возражений не вызывают. Я говорил о Тейсмане и с контр-адмиралом Ю.
Андреас сделал паузу, и Хонор кивнула. Как и она, Веницелос встречался с Тейсманом в бою, а вот у контр-адмирала Ю при проведении тем последней операции в качестве командира Народного Флота Тейсман служил заместителем. Если кто-то из командования Альянса и знал Тейсмана по-настоящему, то, конечно же, только Ю.
— По мнению адмирала Ю, — продолжил Веницелос, — Тейсман очень опасен. Адмирал описал его как человека решительного, расчетливого и дальновидного. Внимательно изучив обстановку и сделав собственные заключения, он будет действовать исходя из них, даже если для этого придется пойти вразрез с инструкциями руководства. Могу сказать, что сходного мнения о Тейсмане, исходя из личного опыта, придерживаюсь и я. Учитывая политику нынешнего режима, тот факт, что он до сих пор жив, вызывает у меня искреннее удивление — однако наше Главное управление совершает ошибку, полагая, что такой офицер ограничится пассивной обороной.
— А в чем состоят ваши с Джаспером “незначительные расхождения”? — поинтересовалась Хонор.
— Позвольте ответить мне, — сказала МакГинли, и Хонор кивнула. — Главное расхождение состоит не в том, будет ли Тейсман действовать настолько активно, насколько позволят его ресурсы, а в оценке самих этих ресурсов. Учитывая слабость наших пикетов в данном регионе, Джаспер опасается нанесения Тейсманом серии выборочных ударов. Мы с Андреасом признаем, что при наличии достаточных сил он непременно поступил бы именно так; однако, овладев Звездой Тревора, мы получили возможность угрожать самому сердцу Народной Республики, в свете чего отправка Народным Флотом на Барнетт существенных подкреплений представляется сомнительной. Они прекрасно понимают, что все равно не смогут отстоять эту систему, когда мы создадим ударный кулак и поведем наступление. Соответственно следует ожидать, что в качестве подкрепления Тейсману будут выделены легкие, мобильные подразделения, пригодные для патрулирования, разведки и вылазок. Чтобы отбить у нас любую из захваченных систем, ему потребовалось бы как минимум оперативное соединение линейных крейсеров, а вот наносить удары по транспортным коммуникациям он может с помощью крейсеров и даже эсминцев. Это позволяет причинить нам наибольший ущерб с наименьшим риском: я бы на его месте поступила именно так.
Хмыкнув, Хонор снова потерла нос и вопросительно подняла бровь:
— Джаспер?
— Миледи, в словах коммандера МакГинли, безусловно, имеется свой резон, — сказал лейтенант, — однако ее выводы основываются на двух предположениях: что линейных крейсеров в количестве, достаточном для нападения на занятые нами системы, хевениты не наскребут и что их легкие соединения вот-вот бросятся перехватывать наши караваны. По первому пункту мы можем лишь строить догадки: многое зависит от того, сколь широкие полномочия предоставлены Тейсману высшим руководством. Да, скорее всего, они уже списали Барнетт со счетов. Как мне известно, Разведка Флота пришла к выводу, что имеющийся тоннаж не оставляет им иного выхода, и с логикой трудно не согласиться. Но если даже они решат пожертвовать системой, это еще не значит, что Барнетт отдадут без боя. Хорошая драка заставит нас направить туда немалые силы, которые, таким образом, не смогут участвовать в операциях близ Звезды Тревора. Я бы на их месте этой возможности не упустил.
Он сделал паузу, и Хонор кивнула. Мэйхью подставлял шею, “высовываясь” не по чину: простому лейтенанту не пристало оспаривать выводы Разведуправления. Однако, с другой стороны, невысокий ранг в определенном смысле облегчал его положение: он мог внести хоть сотню альтернативных предложений, но в силу занимаемого положения не имел возможности претворить хоть одно из них в жизнь. Вздумай кто-то из вышестоящих прислушаться к его доводам, принимать решения, а стало быть, и нести ответственность за возможные последствия пришлось бы вовсе не Мэйхью, а старшему начальнику.
Правда, приведенные соображения ничуть не менял того факта, что Мэйхью обрисовал именно ту тактику, к которой, окажись она на месте хевенитов, прибегла бы Хонор.
— Что же до их попыток перехватывать наши конвои, — продолжил лейтенант, — то я должен указать: в последние месяцы маршруты и методика грузопоставок претерпели серьезные изменения. Мы стали высылать меньше конвоев, но сами они стали крупнее и получили внушительное сопровождение. Таким образом, число потенциальных целей для вражеской атаки уменьшилось примерно вдвое, что — по крайней мере в теории — означает двукратное же увеличение оборонительных возможностей каждого каравана. Возможно, хевениты о том еще не прознали, хотя после первого же разведывательного рейда в зону перевозок живо сообразят, что к чему. Главное управление направляет нас сопровождать один-единственный конвой, то есть любой налетчик столкнется с шестью тяжелыми крейсерами. Суммарная огневая мощь подобного эскорта вполне сопоставима с мощью примерно трети стационарных пикетов, но в таком случае зачем им гоняться за движущимися целями? Их ведь еще и выследить надо. Даже знай противник график движения, для локализации конвоя в гиперпространстве ему пришлось бы существенно рассредоточить наличные силы, а само такое рассредоточение делает возможность эффективной атаки на обнаруженный — если его вообще удастся обнаружить! — и охраняемый караван более чем сомнительной. А вот звездные системы в гиперпространство не ныряют. Их местоположение не меняется, и оно неприятелю точно известно. Если он все же располагает линейными крейсерами и решит действовать наступательно, то в случае удачи может оказаться в выгодном положении паука, сидящего в центре паутины. Захватив систему, враг сможет просто дождаться прибытия кораблей, предупредить которые об опасности будет невозможно, а сосредоточение имеющихся сил позволит ему расправиться с эскортом. Особенно если он сумеет затянуть караван подальше внутрь гиперграницы и не дать ему ускользнуть из обычного пространства.
Нахмурившись, Хонор задумчиво потерла подбородок. Несколько секунд она молчала, после чего опустила руку и направила длинный указательный палец на МакГинли.
— Если я правильно поняла, вы расходитесь с Джаспером не в определении наиболее рациональной стратегии хевенитов, а в оценке ресурсов Тейсмана?
— В основном да, — согласилась МакГинли. — У нас пока нет сведений о нападениях на караваны, и я тоже сомневаюсь в том, что хевениты уже прознали об изменении маршрутов, но не это главное. Если они и вправду располагают силами, достаточными, чтобы вышибить дух хотя бы из одного нашего пикета, такой ход с их стороны мог бы оказаться эффектным. Как верно указал Джаспер, они не только нанесли бы нам существенный военный урон, но и получили возможность захватить у нас под носом выныривающие близ системы караваны. Однако мне трудно поверить, что неприятель направил большое количество тяжелых кораблей к системе, которую не надеется отстоять. Но даже если Тейсман все-таки получил значительные подкрепления, я задаюсь вопросом: решится ли он на несанкционированную наступательную операцию?
— Ох, Марсия, Томас Тейсман и не на такое способен, — пробормотала Хонор себе под нос.
Несколько мгновений она размышляла, покачиваясь на стуле, после чего снова подняла взгляд на МакГинли.
— Насчет ресурсов системы Барнетт вы, возможно, и правы, — сказала она, — однако Джаспер четко обозначат самую серьезную для нас потенциальную угрозу. Случится такое или нет, но мы обязаны учесть вероятность того, что противник предпочтет не вылавливать конвои, а атаковать передовые пикеты. Отсюда наша задача: максимально обезопасить себя на случай реализации обеих возможностей. Есть предложения?
— Будь наш эскорт побольше, я предложила бы “развертывание Сарнова”, — тут же откликнулась МакГинли, и Хонор снова кивнула.
Любой капер знал, что лучшая возможность нанесения удара по торговому судну или каравану предоставляется сразу после выхода последнего из гиперпространства в обычное, пока его скорость невелика, а датчики не успели обнаружить угрозу. Установив время и точку перехода, разместить атакующие корабли в выгодной позиции было совсем несложно, а наиболее выгодной являлась позиция непосредственно перед вынырнувшим конвоем. В такой ситуации инерция выносила грузовики прямо навстречу охотникам, а попытка погасить скорость и уклониться была обречена на провал: огромная масса неуклюжих грузовиков в сочетании с ограниченными возможностями гражданских компенсаторов и импеллеров не позволяла им тягаться с мощными и маневренными военными кораблями. Естественно, что командиры каперских рейдеров предпочитали располагать свои силы перед точкой появления конвоя.
Классический оборонительный гамбит сводился к тому, что командир эскорта располагал основные силы впереди, на оси наиболее вероятной угрозы, выделяя, на случай нападения с тыла, лишь минимальное арьергардное прикрытие. Против пиратов, основная цель которых заключалась в захвате добычи, эта тактика и по сей день применялась Королевским Флотом вполне успешно, однако против хевенитов Флот использовал иную тактику, предложенную вице-адмиралом Марком Сарновым. Согласно его концепции, основным силам сопровождения следовало прикрывать тыл и фланги конвоя, тогда как вперед — причем на расстояние в тридцать—сорок минут полетного времени — высылались лишь разведывательные единицы.
Тактика оправдывала себя по той причине, что в отличие от пиратов хевениты стремились прежде всего сорвать доставку грузов на базы Альянса. Конечно, они тоже предпочли бы заполучить груз в свои руки, но и уничтожение его вместе с транспортными судами с сугубо военной точки зрения могло считаться удачей. Соответственно имело смысл открывать огонь лишь тогда, когда в зоне поражения оказывались грузовики — что, в свою очередь, диктовало эскортам необходимость категорически этого не допускать. Согласно доктрине Сарнова, мобильные силы тылового и флангового прикрытия должны были обеспечить возможность отражения угрозы с любого направления, а передовые разведывательные патрули страховали конвой от опасности нарваться на неожиданную засаду. Само собой, они оказывались наиболее уязвимыми, поскольку, нарвавшись на врага и предупредив своих, не всегда успевали отойти под защиту основных сил.
Такова, во всяком случае, была теория, и личный опыт Хонор подсказывал, что работать она должна неплохо. К сожалению, как и отметила МакГинли, недоукомплектованная эскадра не располагала достаточным количеством кораблей, чтобы, сохранив надежное прикрытие, выслать вперед серьезную разведывательную группу. Из чего следовало, что миссия того, кто будет послан ею на передовое патрулирование, ввиду невозможности подстраховаться будет крайне опасной.
Быстро прокрутив в голове эти мысли, Хонор обернулась к МакКеону:
— Алистер?
Коренастый капитан, опершись локтями о стол, подался вперед и сказал:
— Худшее, чем могут насолить нам хевениты, это выведение из строя одного из наших системных пикетов: с данным утверждением я полностью согласен. Не исключено, что коммандер МакГинли права, и у них на такое попросту недостанет сил, но, как мне сдается, лейтенант Мэйхью верно оценивает Тейсмана. Как вы, надо думать, помните, — он усмехнулся, — мы с вами оба имели удовольствие познакомиться с этим офицером. Если у него хватит огневой мощи для нападения на систему, он не нападет лишь в том случае, если это будет прямо и недвусмысленно запрещено приказом высшего командования. С другой стороны, по моему мнению, нам нет особого резона гадать, какую стратегию он изберет. Как верно указала коммандер МакГинли, “развертывание Сарнова” обеспечит нам наилучшую защиту при любом повороте событий.
— И кого же мы отправим в патруль?
Вопрос капитана Гринтри мог быть воспринят как вызов, однако тон его был мягок, а явная обеспокоенность совпадала с чувствами Хонор.
— У нас недостаточно единиц, чтобы в соответствии с доктриной, не ослабляя тыла и флангов, выслать вперед подразделение взаимно страхующих друг друга кораблей. Располагай мы эсминцами, дело обстояло бы иначе, но в нынешней ситуации у нас есть реальная возможность направить в авангард только один корабль. Который окажется в незавидном положении, ибо будет находиться слишком далеко от основных сил, чтобы в случае столкновения с врагом мы успели прийти ему на помощь.
— Это верно, — согласился МакКеон. — Но в первую очередь мы отвечаем за конвой. Развертывание по Сарнову увеличит для нас дистанцию сенсорного обнаружения противника на добрых десять световых минут, а это значит, что патруль заметит любого гаденыша и сообщит о нем на флагманский корабль задолго до того, как упомянутый гаденыш узнает о существовании этого флагмана. В худшем случае мы сможем не подпустить хевенитов к грузовикам, а в лучшем, если враг выслал в рейд не слишком большие силы, заманить их в собственную засаду и как следует взгреть.
— Кто бы спорил, — сказал Гринтри. — Я лишь поинтересовался, кто отправится в передовой патруль.
— Тут и гадать нечего, — ухмыльнулся МакКеон. — Если следовать логике, это может быть только “Принц Адриан”. Или вы не согласны?
Гринтри открыл было рот, но тут же закрыл его, и Хонор ощутила исходящую от него волну раздражения. Капитан не сердился на МакКеона, а досадовал на безупречность его суждения, ибо, как, впрочем, и сама Хонор, хотел бы лично оказаться в авангарде. В положении, пусть рискованном, но позволяющем первым выявить приближающуюся угрозу. Любой хороший тактик предпочитает оценивать ситуацию на основе собственных впечатлений, а не чужих донесений. Кроме того, ей претило посылать подчиненных навстречу опасности, которую она не могла с ними разделить. Хонор понимала, что флагман не имеет права руководствоваться столь далекими от рациональности соображениями, но от этого легче не становилось.
Как и Гринтри, она знала, что МакКеон прав. Для своевременного выявления возможных вражеских ловушек конвою действительно требовался передовой патруль, а поскольку долг командующего не позволял ей оставить без прикрытия собственный флагманский корабль, лучше всех для этой задачи действительно подходил МакКеон. Как второй по старшинству в эскадре и как офицер, на которого она вполне могла положиться. Они хорошо знали друг друга, доверяли друг другу, и Хонор не сомневалась, что в критической ситуации МакКеон не подведет.
— Хорошо, — сказала она, кивнув и ни единой ноткой спокойного сопрано не выдав промелькнувших в ее голове мыслей. — Томас, Алистер прав. Остановимся на “Принце Адриане”.
Гринтри кивнул, и Харрингтон снова повернулась к Веницелосу.
— Из первоначальных пояснений Марсии я сделала вывод, что нам сообщили общий объем конвоя. А полный перечень грузовиков у нас уже есть?
— Пока в нем имеются пробелы, — ответил начальник штаба. — Конвой формируется у Ельцина, суда еще там, и, как я понимаю, Объединенное управление все еще решает, на какие из них погрузить остатки запасов гарнизона Самовара.
— Хорошо. Говард, — она повернулась к офицеру связи, — как только мы получим полный список, свяжитесь со всеми шкиперами и пригласите их со старпомами на борт “Альвареса”. Скажем, к девятнадцати часам.
— Будет исполнено, миледи.
— Марсия, а вас с Энди я бы попросила набросать для эскадры план развертывания по Сарнову. При том, что “Принц Адриан” выделяется в авангард, а прикрывать его сзади будет “Волшебник”.
— Есть, мэм.
На несколько долгих мгновений Хонор умолкла, она потирала нос, соображая, не упустила ли что-то важное. Потом ее взор обратился к Мэйхью.
— Вы молодец, Джаспер: иметь свой взгляд на разработки аналитиков разведки совсем не вредно. Человек имеет право на собственное мнение вне зависимости от ранга.
Гринтри с МакКеоном дружно кивнули в знак согласия, и Хонор ощутила, как обрадовался лейтенант. А еще — что, пожалуй, было гораздо важнее — не ощутила возмущения или досады Марсии МакГинли. Многие штабные офицеры рассердились бы на младшего по званию, не только затеявшего спор со старшим, но и сумевшего убедить в своей правоте флагмана: приятно было узнать, что Марсия не из таких.
Уже собравшись встать и объявить об окончании совещания, Хонор вдруг вспомнила еще один вопрос. Собравшись с духом, она обратилась к Клинкскейлсу.
— Карсон?
— Да, миледи?
Адъютант дернулся в кресле, словно хотел вскочить и вытянуться по стойке “смирно”.
— Я собираюсь устроить ужин для шкиперов и старпомов, которые прибудут ко мне на борт. Прошу вас проследить за всеми необходимыми приготовлениями.
— Будет исполнено, миледи! — рьяно отозвался энсин, и Хонор через Нимица ощутила всплеск почти пугающего энтузиазма.
“Впрочем, — подумала она, — страшно не столько рвение, сколько способность Карсона притягивать неприятности. Если ему удалось устроить такой тарарам с помощью одного лишь графина с водой, то что говорить о целом столе, накрытом к официальному ужину? Конечно, Марсия постарается за ним присмотреть, но вдруг да недоглядит? Что тогда?”
Ответ напрашивался сам собой. Хонор поежилась.

Глава 10

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

— Нет, вы только гляньте, — чуть ли не благоговейно пробормотал Богданович. — Это сработало!
— Твое удивление, Юрий, едва ли уместно, — укорил его окутанный облаком сигарного дыма гражданин контр-адмирал Турвиль. — А если подумать, оно указывает на отсутствие уверенности в нашем операционисте.
— Наверное, так оно и есть, гражданин контр-адмирал, — отозвался Богданович, после чего, оторвав взгляд от голографической сферы, обернулся к Шэннон Форейкер и добавил: — Я все еще удивлен, но только потому, что обычно именно монти проделывали этот трюк с нами. И, Шэннон, позволь тебе сказать, что отплатить им, для разнообразия, их же собственной монетой — довольно приятное занятие.
— Ну-ну, — буркнула Карен Лоу, и стол обежали приглушенные смешки, несколько более нервные, чем хотелось бы.
Народный комиссар Хонекер прислушивался к разговору с одобрением. Он уловил оттенок беспокойства, однако радовался столь редким для нынешнего Народного Флота легкомысленным шуткам. Не чуждый честолюбия, Хонекер надеялся после стабилизации внутренней обстановки сделать политическую карьеру, а служба в качестве военного комиссара при таком удачливом командире, как Турвиль, украшала его послужной список, суля определенные перспективы. Впрочем, нужно отдать должное: восхищаясь способностью Турвиля поднимать боевой дух подчиненных, комиссар думал в первую очередь не о своей карьере, а об интересах дела.
— Сколько еще ждать, гражданка коммандер Форейкер? — спокойно спросил он.
— Если я верно оценила число и не ошиблась насчет предполагаемых точек размещения их сенсорных платформ, и если данные разведки относительно возможностей их пассивных сенсоров точны, они обнаружат нас не позже, чем через семь с половиной часов. Но их задачу весьма затруднят излучаемые нами помехи. Что же до активных сенсоров, то все, выявленные мною на настоящий момент, находятся очень далеко, за пределами диапазона обнаружения. К тому же это всего-навсего гражданские навигационные радары, какие используются для внутрисистемного транспортного обеспечения.
— Что, ни одного военного радара? — не сумев сдержать недоверие, спросил Хонекер.
Форейкер пожала плечами.
— Сэр, любая звездная система — это здоровенный рыбный садок, где во всех направлениях плавает невесть что. Мы проложили курс так, чтобы оставаться в стороне от эклиптики и избежать случайного попадания в вероятные зоны обзора местного транспорта. Если корабль не имеет четкого представления о местонахождении другого корабля, одних только активных средств недостаточно, чтобы быстренько процедить весь космос. Именно по этой причине сенсорные платформы монти причиняют нам столько проблем. Их антенны, усилители и программное обеспечение таковы, что нашим бортовым системам нечего и думать с ними тягаться, однако все равно они располагают свои датчики исключительно плотно, со взаимным перекрыванием полей обнаружения. Подобная схема позволяет полностью исключить неконтролируемое проникновение — не говоря уж о том, что при наличии плотной сенсорной сети они могут полностью отключать активные системы и получать данные о нас, не обнаруживая собственных позиций. Но все это относится к хорошо освоенным ими системам. Все, что мы пока увидели здесь, подтверждает наше предположен о нехватке платформ, а эмиссию любого активного сенсора мы обнаружим раньше, чем они нас.
Хонекер хмыкнул. Это можно было трактовать и как извинение за то, что он в ней усомнился, и как благодарность за объяснение, благо ей хватило ума не добавлять: “Чертов тупица, сколько можно долдонить одно и то же?”
Между тем эскадра Турвиля совершала нечто неслыханное: все дальше и дальше углублялась в занятую неприятелем звездную систему, даже не выслав вперед разведывательного патруля. Четыре линейных крейсера и приданные им тактические единицы эскорта выстроились в максимально плотный боевой порядок и стремительно неслись к Самовару... до сих пор, похоже, оставаясь незамеченными.
Конечно, подумал Хонекер, не исключено, что Богданович и Форейкер ошибаются. Монти обладали маскирующими системами, намного превосходившими возможности Народного Флота. Не исключено, что корабли объединенного пикета системы уже мчатся на перехват “Графа Тилли” и сопровождающих его судов. Однако вероятность такого поворота событий казалась не слишком высокой: кажется, плотность сенсорной сети здесь и вправду невелика, и обнаружить их может разве что случайное попадание под луч радара.

* * *

— Что за...
Лейтенант Холден Сингер хмуро уставился на дисплей, уточнил данные, нахмурился еще пуще и почесал нос.
— О чем речь? — спросил коммандер Дилинджер, старпом “Чародея”, подходя к Сингеру, и взглянул на монитор через его плечо.
— Сам не пойму, сэр.
Перестав чесать нос, он, не отрывая глаз от дисплея, с мастерством слепого пианиста пробежал пальцами по клавиатуре настройки тактической сенсорной сети и охнул. В центре выведенной на экран голографической проекции проявилось единственное изображение без опознавательного кода. Желтый мерцающий сигнал указывал на появление неопознанного объекта.
— Ну, и... — нетерпеливо спросил Дилинджер. Сингер покачал головой.
— Возможно, это просто “призрак”, радиоэхо, — пробормотал он, но уверенности в его тоне не чувствовалось.
— Какой еще “призрак”? — требовательно спросил Дилинджер.
— Сэр, если бы я что-то о нем знал — он бы не был призраком, — сказал Сингер.
Дилинджер вздохнул, напомнив себе, что все операционисты — хитрожопые умники. Ему ли этого не знать: он ведь сам прошел тот же путь.
— Расскажите, что знаете, — сказал он с демонстративным терпением, заставившим Сингера покраснеть.
— Сэр, наверняка я могу сказать лишь одно. Один из моих пассивных датчиков подал сигнал примерно... — он проверил время, — одиннадцать минут назад. Что это такое, я не знаю, а никто в сети, кроме меня, такого сигнала не получал. Боевой компьютер в ответ на запрос назвал объект “аномальным электромагнитным явлением”. В переводе с компьютерного на нормальный язык это значит, что машина понимает не больше моего. Сигнал, пожалуй, похож на обрывок закодированного сообщения, переданного с помощью мощного взрывного импульса, но передавать оттуда такие сообщения вроде бы некому.
— Этот объект, если там вообще что-то есть, находится внутри зоны контроля активных сенсоров? — осведомился Дилинджер.
— Не могу сказать, сэр. Мне даже трудно оценить расстояние. Если предположить, что там и вправду что-то имеется, оно находится за пределами досягаемости радара ближнего радиуса, что означает, что до него не меньше четверти миллиона километров, но, судя по характеристикам этого “аномального явления”, оно возникло в границах системы, внутри периметра беспилотных датчиков.
— Понятно, — пробормотал Дилинджер, потирая челюсть.
С учетом того, что ни один из чрезвычайно чувствительных пассивных датчиков “Чародея” ничего не обнаружил, “призрак” Сингера, скорее всего, представлял собой блуждающий энергетический импульс, след аварийного выброса или что-то в этом роде. В противном случае пришлось бы допустить возможность присутствия внутри системы чужого звездного корабля, благополучно миновавшего периметр дальнего предупреждения. Вряд ли, учитывая чувствительность мантикорских сенсорных платформ, хоть один командир хевенитов способен осуществить подобный маневр. Однако...
— Задействуйте активные сенсоры, — приказал Дилинджер.
Сингер обернулся через плечо и поднял брови. Инструкции коммодора Иржин предписывали ограничиваться пассивным сканированием. Дальность действия активных сенсоров была невелика, и основным следствием их задействования станет превращение их собственного корабля в ярко “освещенный” маяк для всякого, кто ухитрился бы проникнуть внутрь линии сенсорных платформ. Однако приказом предусматривались исключения: в случае необходимости офицерам разрешалось задействовать на короткий срок и активные системы. Решив воспользоваться этим правом, Дилинджер поторопил Сингера, призывая не мешкать.
— Есть, сэр, — коротко ответил операционист и потянулся к пульту.

* * *

— Импульс радара! — прозвучало над флагманским мостиком резкое восклицание Шэннон Форейкер.
Несмотря на уверенность Турвиля и его штаба в талантах “ведьмы”, по мере углубления во вражескую систему напряжение на борту возрастало, почти достигнув критической черты. Сам факт, что они забрались в логово монти, ухитрившись не оказаться обнаруженными, казался невероятным: разве что сенсорных платформ у противника было еще меньше, чем предполагала Форейкер.
— Мощность? — рявкнул Турвиль.
— Гораздо выше предела обнаружения, — ответила Шэннон. — Они нас засекли... но и я их тоже! — Подняв наконец глаза, она улыбнулась своему командиру и повторила: — Засекла по импульсу радара, и теперь у нас координаты цели. Они в двух с четвертью миллионах километров.
— Боевая готовность! — вскричал Турвиль и, обернувшись к гражданину лейтенанту Фрейзеру, приказал: — Передай всем бортам: мы начинаем через тридцать секунд!

* * *

— Боже мой!
Сингер вытаращил глаза и подскочил в кресле. Импульс его радара достиг “Графа Тилли” и сопровождающих его кораблей за восемь секунд. Еще восемь секунд потребовалось на возвращение сигнала. За это время корабли хевенитов одолели миллион километров и... приблизились на дистанцию ракетного поражения. Две секунды ушли у лейтенанта на то, чтобы сообразить, что к чему, и выкрикнуть предупреждение Дилинджеру. Чтобы объявить общую тревогу, тому понадобилось еще полторы секунды. Иными словами, тревожные сирены загудели на корабле через двадцать секунд после того, как Турвиль объявил полную боевую готовность.
Члены команды “Чародея” еще не успели добежать до своих боевых постов, когда по Кораблю Ее Величества открыли огонь четыре линейных крейсера, восемь тяжелых и шесть легких, причем эти корабли вели на буксире в общей сложности пятьдесят шесть ракетных подвесок. Ракеты хевенитов уступали по эффективности мантикорским, но пусковых установок на их кораблях было больше... не говоря уж о подвесках.
К тому времени, когда помощница Сингера по тактике шлепнулась в кресло рядом с ним, к его кораблю, прорезая пространство, уже неслось более девятисот ракет.

* * *

— Ес-с-сть! — послышался взволнованный свистящий шепот гражданина капитана Богдановича.
Весь штаб Турвиля наблюдал за накатывавшей на врага смертоносной волной, а инженеры активировали импеллеры и защитные стены: прятаться больше не имел смысла. В отличие от монти офицеры Турвиля более пятнадцати часов держали двигатели и защитные системы режиме ожидания, и, хотя полный их запуск требовал не меньше тридцати минут, однако они все равно сохраняли преимущество перед противником. Они дожидались этого мгновения, а монти понятия не имели о том, что свалится им на головы. Их системы противоракетной обороны включались в действие одна за другой, вспыхивая на дисплее Шэннон яркими точками. Но включались они слишком поздно: массированный залп уже был дан, а лучи неприятельских радаров и лидаров* [лазерных локаторов] лишь помогали системам наведения выпущенных ракет точнее выходить на цели.

* * *

Едва открылась дверь лифта, коммодор Франциска Иржин, не позволившая себе задержаться, чтобы надеть скафандр или хотя бы накинуть мундир, вбежала на флагманский мостик. Она успела увидеть на экране как стали взрываться первые лазерные боеголовки.

* * *

Лестер Турвиль таращился на главный экран, до сих пор не веря случившемуся. Оперативное соединение монти просто не могло оказаться захваченным врасплох, но тем не менее это случилось. Монти слишком много с себе возомнили, и их самоуверенность помогла плану Шэннон воплотиться в жизнь. На его глазах экран расцвечивали все новые и новые, выявленные пущенными ракетами и сообщенные на командный пункт, коды координат выявленных целей. Ракеты осуществляли поиск мишеней самостоятельно, и Форейкер лишь координировала работу автоматической системы управления огнем. По мере роста числа целей ракеты начинали рассеиваться, меняя углы атаки.
Краешком сознания контр-адмирал отметил, что распределение целей было далеко от оптимального — одни корабли атаковала жалкая дюжина ракет, а на другие наводились многие десятки, — но принципиального значения это не имело. Шэннон уже перепрограммировала бортовые пусковые установки, и второй залп — не такой мощный, как первый, но гораздо более точный — должен был уничтожить горсточку вражеских кораблей, переживших первую атаку.
Налет неприятеля оказался полнейшей неожиданностью. Первый удар обрушился на эскадру коммодора Иржин, когда ее экипажи еще только бежали к своим постам. Из шести ее тяжелых крейсеров два так и не успели полностью активировать свои системы противоракетной обороны, три успели запустить противоракетные лазеры, и один только “Чародей” ухитрился дать залп противоракет. Увы, это уже никому не могло помочь. Сто шестьдесят вражеских ракет были перехвачены вне зоны поражения, но остальные восемьсот шестьдесят прорвались и начали последовательно взрываться на расстоянии двадцати тысяч километров от эскадры. На трансформацию энергии восьмисот с лишним ядерных боеголовок в разящие рентгеновские пучки потребовалось всего четыре секунды.
Это был не бой, а бойня, ибо между лучами и мишенями не было ничего — абсолютно ничего! — кроме пустого пространства. Шестнадцать секунд спустя второй залп Форейкер добил жалкие остатки эскадры. Мантикорский Альянс лишился шести тяжелых крейсеров, десяти легких — трех королевских и семи грейсонских — и девяти эсминцев... не сделав по противнику ни единого выстрела.

* * *

Командир дивизиона эсминцев Джессика Дорсет застыла в командном кресле, оцепенело уставившись на тактический дисплей. Ее корабли осуществляли прикрытие добывающего предприятия, находившегося на одном из астероидов системы Адлер. Технология хевенитов по меркам Мантикоры оставляла желать лучшего, однако предприятие худо-бедно работало, и его продукция представляла собой немалую ценность. В настоящее время астероид находился в пятидесяти световых минутах от Самовара, то есть далеко в стороне от вторгшегося в систему противника. Это спасло три корабля Дорсет. Они уцелели, из чего следовало, что в настоящий момент она являлась старшим офицером в системе и именно ей следовало решить, что предпринять. Но что, во имя Господа, могла она предпринять?
Оперативное соединение перестало существовать. Остался лишь ее дивизион, совершенно бессильный против вражеской эскадры, по мере приближения к усеянной свежими корабельными обломками орбите Самовара сбрасывавшей скорость. Только что она стала свидетельницей самого сокрушительного поражения в истории Королевского Флота. Катастрофа произошла на ее глазах, и она ничем не могла помочь.
Тупая боль в отчаянно стиснутых зубах заставила ее глубоко вздохнуть, встряхнуться, подобно отряхивающей мокрую шкуру собаке, и повернуться к своему старшему помощнику. Лейтенант-коммандер Дрейфус, все еще смотревший на экран, на мгновение закрыл глаза, а когда открыл их снова и встретился взглядом со своим капитаном, ему безжалостным усилием воли удалось восстановить некое подобие самообладания.
— Передайте сообщение, — приказала Джессика. — Мы ныряем в гипер и идем в Клермонт. “Рондо” и “Сказитель” отправляются соответственно на Квест и Тредвей.
— Но... — замялся Дрейфус. — Мэм, но в таком случае некому будет присмотреть за системой и проследить за противником.
— Для нас это непозволительная роскошь, — холодно и угрюмо ответила Дорсет. — Расписание мне, само собой, неизвестно, но Главный штаб Грейсона наверняка уже распланировал прибытие подкреплений на эту систему. Военные корабли, надо думать, будут подтягиваться по одному, по два. Это уже достаточно скверно, но гораздо хуже то, что Объединенное военно-транспортное управление направляет сюда грузовые конвои. Разрозненным военным кораблям нечего и пытаться дать бой вторгшимся сюда силам, но их быстроходность позволит им, по крайней мере, унести ноги. Грузовикам удрать не удастся... но конвои должны двигаться сюда через Клермонт, Квест или Тредвей. Из чего следует, что мы должны перехватить первый караван в одной из этих систем и предупредить об угрозе. К тому же, — на ее лице появилась вымученная усмешка, — кому-то необходимо проинформировать о создавшейся ситуации ближние пикеты. А кроме нас — некому. Здесь больше никого не осталось.
— Есть, мэм.
Дрейфус подозвал офицера связи и принялся тихо диктовать приказы. Дорсет знала, что ей следовало бы прислушаться и проверить, не упустил ли он что-нибудь, однако, прослужив с Дрейфусом более года, она усвоила, что этот человек просто не способен допустить ошибку. Кроме того, она не могла заставить себя оторвать взгляд от дисплея на котором отображалось как по орбите вокруг Самовара распределялись корабли Народного Флота.
Если оценивать тоннаж, гибель эскадры Иржин не являлась тяжким ударом по боеспособности Королевского Флота, однако Дорсет понимала: самое страшное — это не уничтоженные корабли и даже не ужасные людские потери. Практически мгновенное и полное уничтожение целого оперативного соединения навсегда останется на скрижалях военной истории как темное пятно на боевой репутации Альянса, и в первую очередь Королевского Флота.
Разумеется, хевенитам и прежде случалось одерживать победы, но ни одна из них не была столь блистательной и безоговорочной. Никто на Мантикоре даже не задумывался о возможности подобной катастрофы.
“Ну что ж, — мрачно сказала себе Дорсет, — значит, мы ошибались. Недооценивали неприятеля. Судя по плотности огня, они использовали не только бортовые пусковые установки, но и ракетные подвески. Они перехитрили нас, превзошли на избранном ими участке численностью и огневой мощью. Здесь им удалось победить. Где и когда они попытаются проделать такой же трюк в следующий раз?”
Этого Дорсет, разумеется, не знала. Точно она сейчас знала лишь следующее: во-первых, ей надо во что бы то ни стало предупредить своих, пока и другие корабли не угодили в ловушку, в которую превратилась система Адлера, а, во-вторых, как бы ни сложилась ее дальнейшая карьера, она и ее подчиненные навсегда останутся людьми, ставшими свидетелями величайшей трагедии в истории Королевского Флота — и ничего не сделавшими, чтобы ее не допустить. Их вины в случившемся не было, возможности хоть как-то повлиять на ситуацию — тоже. Но она знала, что это уже не имеет значения.
— “Рондо” и “Сказитель” готовы, — тихо доложил лейтенант-коммандер Дрейфус, и Дорсет кивнула:
— Очень хорошо, Арни. Отправьте на сенсорные платформы команду самоуничтожения, и мы стартуем.

Глава 11

Будучи человеком далеко не молодым, Говард Клинкскейлс уже очень давно избавился от обыкновения конфузиться на публике. Начав службу шестьдесят семь стандартных лет назад, причем даже не кадетом, а рядовым гвардейцем, он к тридцати шести годам получил чин бригадира дворцовой гвардии, а ко времени реставрации Мэйхью уже был генералом и министром безопасности планеты. Сохранив свой пост и при отце нынешнего Протектора, Говард успешно боролся с маньяками и психопатами, обычной уголовщиной и организованной преступностью, заговорами, мятежами и политическим терроризмом
Людей, знавших Говарда до вступления Грейсона в Альянс, поражало то, что этот давно сложившийся профессионал воспринял потрясшие его родной мир до основания социальные перемены достаточно спокойно. На момент подписания союзного договора с Мантикорой ему было под восемьдесят, и он имел стойкую репутацию реакционера, не отличающегося вдобавок широким кругозором. Даже самые близкие друзья не назвали бы его выдающимся человеком. Разумеется, он не был глупцом и за столь долгую жизнь приобрел определенный и, как хотелось верить ему самому, небесполезный опыт, однако признаков гениальности никогда не выказывал. Многие полагали, что старый служака непременно отвернет преобразования, подрывавшие привычный с детства жизненный уклад, однако думавшие так проглядели три качества, позволившие ему достигнуть высокого положения: неистощимую энергию, неколебимое чувство долга и безжалостную честность.
Именно последнее качество сыграло определяющую роль в его выборе, ибо в отличие от многих людей, честных по отношению к своим обязанностям и другим людям, Клинкскейлс никогда и ни при каких обстоятельствах не допускал самообмана. Соответственно, он скорее отправился бы в полет без антигравитационного пояса, чем решил закрыть глаза на правду лишь потому, что правда эта ему неприятна.
Бенджамин Девятый назначил его регентом Хонор Харрингтон, ибо в глазах Протектора верность Клинкскейлса долгу являлась лучшим страховым полисом. Представлялось несомненным, что Говард будет служить своему землевладельцу и лену наилучшим образом, а тот факт, что его консервативные воззрения были прекрасно известны всем традиционалистам планеты, придавал назначению особый политический смысл. Как полагал Протектор Бенджамин, это должно было стать примером для реакционеров, среди которых насчитывалось немало ценных специалистов: если уж Клинкскейлс может мириться с не радующими его лично переменами, то почему бы и другим не забыть о разногласиях и не потрудиться на благо родины?
Правда, все обернулось не совсем так, как задумывалось. Разумеется, пример Клинкскейлса оказал определенное воздействие на здравомыслящих консерваторов, но это не мешало фанатикам плести заговоры против Хонор и реформ Мэйхью. По большому счету иначе и быть не могло: едва ли стоило надеяться, что одно политическое назначение заставит закоснелых реакционеров изменить свои взгляды. Однако принятие Клинкскейлсом новой должности привело к результату, которого Бенджамин никак не предвидел и к которому, пожалуй, не стремился. Старик не превратился в радикального реформатора, зато постепенно стал воспринимать происходящие перемены как благодетельные. По долгу службы ему пришлось вести огромную организационную работу — последний новый лен был создан на планете семьдесят два стандартных года назад, — находясь при этом в постоянном контакте с Хонор Харрингтон. Он не только вынужден был признать, что женщина может обладать способностями, отвагой и — что, пожалуй, важнее всего — чувством долга, ничуть не уступающим его собственному, но и оказался перед необходимостью лично, собственноручно претворять в жизнь реформаторские идеи, трудясь над чистым холстом, каким стал для него новообразованный лен Харрингтон.
Надо отдать старику должное: несмотря на естественную для почтенного возраста приверженность минувшему, он сумел адаптировать свое мышление к происходящим переменам. Сам Клинкскейлс по-прежнему считал себя консерватором, старающимся минимизировать вред, проистекающий из требований наиболее радикальных реформаторов, однако на практике выходил далеко за рамки консерватизма. Сама Хонор порой удивлялась его суровым отзывам о “смутьянах”, пытающихся повернуть историю вспять.
Всякий, набравшийся мужества напрямую спросить Говарда, что заставляет его поддерживать новшества, получил бы весьма простой ответ: долг перед землевладельцем. Не удовлетворившись и проявив настойчивость, упрямый интервьюер после долгих трудов смог бы добиться признания в том, что помимо долга регент руководствуется и глубоким личным уважением, которое стал испытывать к Хонор, познакомившись с ней поближе. Однако Клинкскейлс никогда не раскрыл бы перед посторонними подлинного отношения к этой женщине, к которой при всем признании за ней достоинств воина, вождя и правителя он испытывал... отцовские чувства. Говард гордился ею, гордился искренне и глубоко, как мог бы гордиться родной дочерью, — но, пожалуй, убил бы на месте всякого, позволившего себе намек на его чувства. Подобно многим людям, испытывающим сильные, глубокие переживания, он всячески старался скрыть их от окружающих. К этому его приучила и работа в службе безопасности: он не мог позволить себе проявлять эмоции, не рискуя обнаружить свои уязвимые места. Внешняя бесстрастность стала для него привычной маской, из чего, однако, вовсе не следовало, будто регент не отдает себе отчет в том, что и как чувствует он на самом деле.
Отчасти именно поэтому его в настоящий момент терзало беспокойство. Хонор покинула лен, оставив горы незавершенной работы. Хуже того, не объяснив подлинной причины своего скоропалительного отлета. Разумеется, она дала целую кучу правдивых объяснений — он знал, что леди Харрингтон никогда не лжет, и сомневался в том, что она вообще умеет говорить неправду, — однако все эти аргументы к истинной причине отношения не имели. И Говард не мог не тревожиться, ибо считал заботу о своем землевладельце первейшим долгом регента. Если в свое время Хонор не заставил покинуть планету даже заговор недоброй памяти фанатиков лорда Бёрдетта и брата Маршана, значит, сейчас ею двигало нечто весьма серьезное, а стало быть, заслуживающее самого пристального внимания.
Но даже это, со вздохом признался себе Говард, наблюдая за спуском шаттла, объясняло его дискомфорт лишь частично. Имело значение и то, что, даже проводя в жизнь реформы, в глубине души он оставался старомодным грейсонским патриархом. Он признавал, что в галактике имеются женщины (в том числе и уроженки Грейсона), ничуть не уступающие по способностям ему самому, но сердце продолжало протестовать. Для того чтобы признать за конкретной женщиной право считаться равной мужчине, он должен был сам убедиться в наличии у нее необходимых качеств. Говард находил такой подход — равно как и неизбывное покровительственное отношение к женщинам — устаревшим и честно старался изжить в себе этот недостаток. Однако он пришел к выводу, что былые представления укоренились в нем слишком глубоко и освободиться от них полностью ему не удастся никогда. И вот сейчас ему предстояло вновь столкнуться с той же проблемой, ибо на катере к нему летел блестящий специалист, высококлассный профессионал... и при этом женщина. Тот факт, что прибывающая женщина была матерью его землевладельца, а стало быть, входила в число двух или трех сотен самых важных персон на этой планете, ничуть не менял сути дела. А уж место ее рождения и воспитания резко усугубляло ситуацию.
Доктор Алисон Чоу Харрингтон родилась на планете Беовульф в системе Сигмы Дракона, славившейся своими более чем либеральными обычаями в сексуальной сфере. Обычаями, при ознакомлении с которыми вставали дыбом волосы даже у уроженца Мантикоры, не говоря уж о благонравном грейсонце. Правда, сам Клинкскейлс считал, что многие, особенно самые пугающие слухи нужно считать домыслами, однако возникли они все же не на пустом месте. Но все признавали, что, помимо своеобразных взглядов на секс и семейную жизнь, Беовульф одарял человечество лучшими специалистами в области медицины.
Катер приземлился, и открывшийся люк заставил Говарда прервать размышления. Бросив взгляд на выдвинувшийся трап, он повернул голову и кисловато улыбнулся Миранде Лафолле. Ответная улыбка представляла собой смесь лукавства и сострадания, а сидевший рядом с Мирандой Фаррагут хихикнул на свой кошачий манер. Еще не успев как следует разобраться в характере древесного кота, Клинкскейлс заподозрил, что по части чувства юмора Фаррагут очень похож на Нимица. Однако Нимиц, проведя среди людей сорок лет, приобрел определенный лоск, которого молодому коту явно недоставало. Он выказывал пристрастие к примитивным, грубоватым розыгрышам. Правда, Миранда провела с ним серьезную беседу о правилах приличного поведения в обществе, и Клинкскейлс тешил себя надеждой на то, что ее увещевания не пропадут втуне.
Оркестр грянул “Гимн Харрингтон”, и он спохватился, вспомнив, что сейчас не до размышлений о Фаррагуте. “Гимн землевладельцев” по протоколу исполнялся лишь при встрече самого землевладельца, однако любого члена семьи леди Харрингтон подобало встречать гимном лена. Выстроившиеся в две безупречные шеренги по обе стороны дорожки от эскалатора к терминалу и одетые в зеленые, как трава на лужайке возле посадочной площадки, мундиры, харрингтонские гвардейцы вытянулись по стойке “смирно”. Ступившая на трап миниатюрная женщина замерла на середине шага.
При виде Алисон Харрингтон Клинкскейлс заморгал: зная, что мать Хонор уступает ростом дочери, он все же не ожидал увидеть такую малютку. У него просто не укладывалось в голове, что эта низкорослая даже по грейсонским меркам женщина произвела на свет Хонор, превосходившую ростом практически всех жителей лена, включая и самого Клинкскейлса.
Растерянность новоприбывшей явно объяснялась тем, что никто не предупредил ее о торжественной встрече. Конечно, будь сама землевладелец на месте, она, скорее всего, предпочла бы просто прилететь к посадочной площадке на аэрокаре и увезти мать к себе без всех этих “смехотворных церемоний”. Клинкскейлс, разумеется, не мог позволить себе подобное нарушение этикета, однако мысленно выругался: надо было не ошарашивать гостью, а уведомить ее обо всем заранее.
Впрочем, замешательство длилось недолго, и его почти никто не заметил. Быстро совладав с растерянностью, доктор Харрингтон расправила плечи и продолжила спускаться по ступеням, в то время как Миранда, Клинкскейлс и Фаррагут двинулись ей навстречу. В отличие от Хонор Миранде не хватало сил, чтобы носить кота на плече, однако он вполне довольствовался тем, что, царственно распушив хвост, вышагивал между ней и Клинкскейлсом с таким видом, будто оркестр и почетный караул присутствуют здесь исключительно ради него. Идеально рассчитав время, встречающие оказались в двух шагах от подножия трапа как раз к тому моменту, когда доктор Харрингтон шагнула с последней ступеньки. Она подняла на них взгляд, и в ее миндалевидных, совсем как у дочери, глазах загорелся проказливый огонек.
— Вы, должно быть, лорд Клинкскейлс, — сказала она, протягивая ему руку.
Говард не пожал ее, а согласно этикету поднес к губам, и на щеках Алисон появились ямочки.
— К вашим услугам, миледи, — ответил он, и ямочки сделались еще глубже.
— Надо же, “миледи”, — повторила она вслед за ним. — Выходит, дочурка была права. Чувствую, мне здесь понравится.
Брови Клинкскейлса выгнулись дугой, но гостья уже повернулась к Лафолле.
— Вы, конечно же, Миранда, — сказала она, протягивая молодой женщине руку. — А это, — она наклонилась, чтобы подать руку и древесному коту, — если не ошибаюсь, Фаррагут.
Кот уверенно, на манер Нимица, обменялся с ней рукопожатием, и она рассмеялась:
— Следует ли мне считать, что кто-то из вас сподобился сомнительного счастья быть принятым?
— Это я, миледи, — с улыбкой ответила Миранда.
— В таком случае, очень рада за вас, — сказала доктор Харрингтон, обняв служанку за плечи.
— Спасибо, миледи.
Клинкскейлс молча прислушивался к разговору. По правилам его молодости общаться с высоким гостем следовало в первую очередь ему, а не Миранде. Впрочем, в прежние времена столь высокий гость не оказался бы женщиной, да и старые правила уже вышли из моды. Да что там, он мог лишь порадоваться тому, что две женщины с ходу нашли общий язык: это давало ему возможность как следует присмотреться к новоприбывшей и составить о ней мнение.
Ее кровное родство с землевладельцем можно было безошибочно определить с первого же взгляда — по огромным, темным, миндалевидным глазам. Однако этим сходство матери с дочерью не исчерпывалось. Черты лица доктора Алисон поражали изяществом пропорций, хотя некоторые отклонения от идеала указывали, что в данном случае красота являлась природной и не имела отношения к достижениям биоскульптуры. Леди Харрингтон обладала почти теми же чертами, однако в сравнении с утонченностью облика матери выразительное лицо дочери было высечено гораздо резче. Создавалось впечатление, будто кто-то, пройдясь по нежному профилю суровым резцом, обнажил скрытую под наружной мягкостью силу, придав Хонор сходство с соколом.
Говард прекрасно знал, что доктор Харрингтон на два года старше его, однако принять этот факт ему было трудно. Он уже свыкся с юным обликом Хонор, но та, по крайней мере, по возрасту годилась ему в дочери. А вот ее мать в такие-то годы не имела и намека на седину! Ни единой морщинки! Правда, Алисон не выглядела моложе дочери, но методику пролонга разработали именно на Беовульфе, и относившейся ко второму поколению реципиентов доктору Харрингтон с виду можно было дать на несколько лет меньше, чем Миранде. А тут еще заставлявший Клинкскейлса нервничать озорной блеск в ее глазах...
“Что за дурацкие мысли, — строго сказал себе регент. — Как бы ни выглядела эта особа, ей уже почти девяносто стандартных лет, не говоря уже о том, что она выдающийся врач, один из ведущих генетиков Звездного Королевства и мать его землевладельца.”
Но, как он себя ни урезонивал, ему не удавалось забыть о шальных огоньках в ее взоре... или не обращать внимания на то, как она одета.
Говард Клинкскейлс ни разу не видел Хонор в гражданской мантикорской одежде — только в мундире или в платье грейсонского фасона. Зато ее мать красовалась в короткой, до талии, темно-синей жакетке, надетой поверх сшитой на заказ из кремового шелка со Старой Земли и стоившей, наверное, несколько сот мантикорских долларов блузки. Слава богу, не прозрачной, но вызывающе тонкой. Выполненные из серебра, поражавшие изысканной простотой украшения контрастировали с кожей цвета сандалового дерева, а элегантные слаксы были выбраны в тон к жакету.
До вступления Грейсона в Альянс ни одна женщина не появилась бы на людях в наряде, столь откровенно подчеркивающем формы. В случае с Хонор можно было отговориться (хотя закоренелые реакционеры этой отговорки не принимали) тем, что она — офицер Королевского флота и носит предписанный Уставом мундир, но ее мать на службе не состояла и такого оправдания не имела.
“Впрочем, Говард, эта женщина и не нуждается ни в каких оправданиях! — сурово укорил себя регент. — Причем не только потому, что она мать леди Харрингтон, но и потому, что “фривольность” в ее облике есть лишь плод твоего дурного воображения. Да и в любом случае никто не может отказать ей в праве одеваться так, как принято на Мантикоре. И если нам на нашей отсталой, захолустной планете трудно с этим смириться, то это не ее проблема, а наша!”
Он глубоко вздохнул. Приток воздуха помог привести мысли в порядок, однако где-то глубоко внутри сохранилась мерцающая искорка беспокойства.
Это все ее глаза, подумал он. Огоньки в глазах, так похожих и вместе с тем так не похожих на глаза его землевладельца. На Грейсоне, где на протяжении тысячелетия единственным достойным жизненным поприщем для женщины считалось поприще жены и матери, девочки рождались втрое чаще мальчиков, вследствие чего даже многоженство не спасало от нехватки мужчин. Местные красавицы умели бороться за свое счастье, хотя и ухитрялись сохранять при этом внешнюю благопристойность. Говард видел такие же огоньки во многих женских глазах и знал, что они свидетельствуют о желании очаровывать и пленять. Правда, он привык видеть их в очах юных прелестниц, но отразившийся во взгляде Алисон Харрингтон жизненный опыт ничуть не убавлял опасного озорства.
Говард Клинкскейлс не испытывал ни малейших сомнений в том, что в своей профессии мать выкажет не меньшую одаренность, нежели дочь — в своей, но полагал, что в некоторых других отношениях между ними обнаружится различие. Неожиданно для себя он сообразил, что какая-то часть его “я” с нетерпением ожидает столкновения этой особы с ревнителями старины. Перспектива пугала, но не могла и не волновать: ему нравились блеск ее глаз и нескрываемый вкус к жизни. О том чтобы пришпилить такую женщину на булавку и сделать украшением чьей-то коллекции, и мечтать не приходилось.

* * *

— ...а это ваш кабинет, миледи, — сказала Миранда, входя в просторное, великолепно оборудованное помещение.
Проследовав за ней, Алисон Харрингтон огляделась по сторонам и подняла брови, подивившись продуманности обстановки. Компьютерное и коммуникационное оборудование превосходило даже то, что имелось у нее на Сфинксе, хотя этому едва ли стоило удивляться. Дочь обещала оснастить Генетическую клинику имени Дженифер Чоу (в честь бабушки Хонор) по последнему слову медицинской техники — и обещание свое выполнила. Она не поскупилась на расходы, и Алисон ощутила прилив гордости. Конечно, ей было известно, что личное состояние дочери достигло величины, при которой даже такие траты не обременительны, но многие ли богачи вкладывали деньги в подобные проекты? И ведь Хонор не ожидала от этого вложения никакой отдачи... кроме, разумеется, того, что ее инициатива поможет тысячам ребятишек вырасти крепкими и здоровыми.
— Надеюсь, миледи, вам здесь нравится, — сказала Миранда.
Алисон растерянно заморгала и сообразила, что задумалась, стоя как вкопанная посреди кабинета. Ее спутница выглядела слегка встревоженной, и доктор Харрингтон поспешила ее успокоить.
— Да, все просто замечательно. Хонор обещала мне что-то в этом роде, а она всегда была девочкой, на которую можно положиться.
Глаза ее весело полыхнули при виде реакции Миранды на слово “девочка”. Алисон знала свою дочь и прекрасно понимала, что та может просто задохнуться в атмосфере излишнего почитания и подобострастия. Может быть, сообразив, что для кого-то их землевладелец просто “девочка”, эти люди поумерят свои восторги.
“Кроме того, — сказала она себе, — девочка всегда воспринимала жизнь чересчур серьезно, и ей пойдет только на пользу, если по ее возвращении обнаружится, что я малость расшевелила здешний чопорный двор.”
При этой мысли Алисон едва не хихикнула, но вовремя спохватилась. Ни ей, ни Хонор не нравилось собственное хихиканье: обеим казалось, что они хихикают, как школьницы, а доктор Харрингтон считала, что ее маленький рост усугубляет сходство. Впрочем, добродушно рассудила она, едва ли кто-нибудь примет меня за школьницу, если не поленится приглядеться ко мне как следует. Последнее заключение едва не вызвало у нее настоящий взрыв смеха, однако ей и на сей раз удалось сдержаться. Заметив, что Миранда вновь смотрит на нее с тревогой, доктор Харрингтон успокаивающе помахала ей рукой.
“Бедняжка, небось, вообразила, что со мной приключился припадок”, — подумала она и продолжила осмотр кабинета. Обстановка и оборудование завладели лишь частью ее внимания: скользя по ним взглядом, она вспоминала последние шестьдесят лет в Звездном Королевстве и, мысленно потирая руки, предвкушала завоевание нового мира.
Алисон прекрасно знала, как в других системах относятся к уроженцам Беовульфа. Порой она даже задавалась вопросом, почему ее родину все и всюду провозглашали “самой декадентской планетой галактики”. По части вольности нравов Старая Земля вполне могла оспорить этот сомнительный титул. Впрочем, пути Вселенной неисповедимы: возможно, такова была благодарность человечества за бесспорное первенство Сигмы Дракона в области биологических наук. Разработка методики пролонга явилась лишь самым впечатляющим из изобретений и открытий, повлиявших на здоровье и продолжительность жизни всего человеческого рода. Иными словами, влияние, которое оказала родная планета доктора Харрингтон практически на каждого человека в населенной галактике, уступало разве что влиянию Старой Земли, и уроженцы Беовульфа в глазах обитателей других миров автоматически воспринимались как нечто особенное. Правда, это не объясняло, почему все прицепились именно к сексуальным обычаям, а не, скажем, к патологическому пристрастию драконидов к головокружительным гонкам на гравилыжах.
Но обычаи обычаями, а влюбившись в студента Семмельвейсского университета Альфреда Харрингтона, Алисон оказалась перед необходимостью переселения в новый мир как в фигуральном, так и в буквальном смысле. Разумеется, Альфред не был простачком из захолустья: на протяжении веков Звездное Королевство уступало по уровню научно-технического развития разве что Солнечной Лиге, и Мантикора являлась не менее значительным центром цивилизации, чем сам Беовульф. Однако Альфред родился не на Мантикоре, а на Сфинксе, который среди трех обитаемых планет двойной системы Мантикоры пользовался репутацией наиболее строгого в вопросах нравственности мира. И все-таки Альфред вовсе не заставлял ее принять и признать провинциальные воззрения на мораль. Проблема заключалась в том, что он являлся стипендиатом военного ведомства и по завершении образования должен был оттрубить на действительной службе как минимум пятнадцать лет. У него не было возможности отказаться от возвращения, и таким образом, если она не хотела расстаться с ним, ей предстояло поселиться в его мире и столкнуться с господствующим там мировоззрением.
Будь в его словах хоть намек на неискренность, она бы улыбнулась, погладила его по головке и заверила, что давно выросла. Но озабоченность Альфреда ее судьбой настолько тронула Алисон, что она, скрывая смех, с восхитительной серьезностью заверила молодого человека, что обдумала его предостережения и, несмотря на весь ужас прозябания в захолустье, пришла к выводу, что сумеет выжить и там — раз уж иначе нельзя.
Впрочем, все оказалось не так страшно, как можно было подумать, исходя из его рассказов. На самом деле жители Беовульфа ничуть не превосходили “распутством” всех прочих и отличались, скорее, большей откровенностью и соответственно меньшим лицемерием в вопросах взаимоотношений между полами. Декларируя в этой сфере полную свободу, они признавали за каждым право на приемлемый для него образ жизни. Будь она ярой приверженкой стандартов, способных огорчить Альфреда, Алисон просто не приняла бы его предложение — как поступила бы и в том случае, если бы он думал, что она станет коверкать себя, пытаясь перенять чуждый ей стиль поведения.
Это не мешало ей считать обычаи Сфинкса чрезмерно пуританскими (ее искренне беспокоило то, что до связи с Полом Тэнкерсли Хонор практически не знала интимной жизни), однако за все время жизни с Альфредом у нее ни разу не возникло искушение завести себе еще и любовника.
Впрочем, Алисон вовсе не стремилась сделать факт своей супружеской верности всеобщим достоянием. Блюстители морали ждали от уроженки Беовульфа — того самого Беовульфа! — вызывающего поведения, а природное озорство заставляло ее постоянно поддразнивать их, балансируя у грани допустимого, но никогда ее не преступая. Она забавлялась, уверенная — как врач, — что оказывает благотворное воздействие на здоровье любителей посплетничать. Они с волнением следили за каждым ее шагом, а волнение, как известно, учащает пульс и разгоняет кровообращение. Время от времени это полезно.
Разумеется, она вовсе не хотела ставить Хонор своим поведением в неловкое положение, но собиралась внести в здешнюю жизнь некоторое разнообразие. Дочери это совсем не помешает.
После смерти Пола и дуэли с Павлом Юнгом Алисон узнала наконец об инциденте в Академии, так тяжело отразившемся на самовосприятии Хонор. Она поняла, что в свое время многое не смогла увидеть из-за собственного воспитания и скрытности Хонор, однако и сейчас дочь казалась ей слишком серьезной и эмоционально отстраненной. В конце концов, Пол погиб уже более пяти стандартных лет назад, и как бы Хонор ни любила его, ей давно пора перестать жить прошлым и подумать о будущем. А если дочери требуется немного встряхнуться, то разве не долг матери об этом позаботиться?
Доктор Харрингтон понимала, что Грейсон еще более консервативен, нежели Сфинкс, и к уроженке Беовульфа здесь будет приковано еще более пристальное внимание. Однако Миранда, похоже, чувствовала себя в обществе гостьи вполне комфортно. Это радовало, ибо Алисон уже успела понять, что, несмотря на официальный титул “служанки”, Миранда пользуется немалым влиянием во Дворце и во всем поместье. Доктор Харрингтон в любом случае постаралась бы заручиться ее расположением, а коль скоро они сразу нашли общий язык, готова была счесть Лафолле своей первой союзницей в предстоящем завоевании Грейсона.
“Нужно воспользоваться тем, что Хонор в космосе, и провести кампанию по всем правилам”, — мечтательно подумала Алисон, и тут ей в голову пришла новая мысль.
Усевшись в удобное кресло, она знаком пригласила Миранду занять место за кофейным столиком напротив. Как только служанка села, Фаррагут вскочил ей на колени. Алисон усмехнулась:
— Помню, как Хонор впервые принесла домой Нимица, — сказала она. — Глядя на нее, сейчас в это трудно поверить, но она относится к третьему поколению прошедших пролонг, а поэтому расти начала поздно, лет в шестнадцать. Когда Нимиц принял ее, он был чуть ли не с нее ростом, но она все равно повсюду таскала его на плече. Я боялась, что у него ноги атрофируются.
— Фаррагут не так плох, миледи, — с улыбкой сказала Миранда, почесывая урчащего кота за ушами.
— Пока не так плох, — хмыкнула Алисон. — Но древесные коты — народ бессовестно гедонистический, так что будьте настороже.
— Постараюсь, миледи.

Предыдущая страница 7 Следующая страница


В руках врага 8

— А еще я хотела бы попросить вас об одолжении. Даже о двух.
— Чем могу служить?
— Прежде всего я попросила бы не называть меня “миледи”, — сказала доктор Харрингтон и, увидев, как изменилась в лице Миранда, с лукавой усмешкой пояснила: — Дело в том, что родом я вовсе не из знати. Мне понятно, что Хонор теперь большая шишка, и по отношению к ней такое обращение, наверное, уместно, но я, слыша слово “миледи”, не сразу понимаю, что разговаривают со мной.
Миранда покрепче прижала Фаррагута к груди, положила ногу на ногу и, серьезно глядя на собеседницу, сказала:
— Боюсь, тут все не так просто, как вам кажется, ми... доктор. Ваша дочь — землевладелец, первая в истории женщина, носящая такой титул, а правила обращения к землевладельцам и членам их семей... Они и так претерпели изменения. Раньше существовало лишь обращение “милорд”. Нельзя же одним махом изменить все. Давайте признаем, что грейсонцы имеют право на некоторое упрямство.
— Тем не менее, если вам, конечно, не трудно, попробуйте называть меня Алисон, а еще лучше просто Элли; во всяком случае наедине, в неофициальной обстановке, — с нарочитой серьезностью сказала доктор Харрингтон.
Миранда чуть покраснела, но тут же улыбнулась, и Алисон ответила ей такой же улыбкой:
— Припоминаю, дочка как-то рассказывала мне о пресловутом грейсонском упрямстве, но это тот случай, когда, замечая в чужом глазу соломинку, в своем не видят бревна. По моему мнению, вы, например, ничуть не упрямее ее, а если мы с вами дружно возьмемся за дело и будем стараться изо всех сил, то, пожалуй, сможем изменить некоторые здешние обычаи. Этак примерно за столетие.
Миранда рассмеялась. Доктор Харрингтон улыбнулась ей, но тут же подалась вперед, оперлась локтями о столешницу и, уже вполне серьезно, сказала:
— Что до второго одолжения, то мне хотелось бы знать, почему Хонор улетела гораздо раньше, чем планировала?
— Прошу прощения, ми... Алисон?
— У вас хорошо получилось.
— Что получилось?
— Изобразить при этом вопросе полнейшее недоумение, — пояснила доктор Харрингтон, и на сей раз Миранда покраснела до корней волос — Ага, я в точку попала! Сознавайтесь, это ведь неспроста?
— Во всяком случае, со мной она ничего подобного не обсуждала.
— Обсуждала? — повторила Алисон последнее слово. В этот момент она очень походила на свою дочь: обе имели обыкновение вычленять из любой фразы самое важное. Прижавшись щекой к голове Фаррагута, Миранда задумалась, вправе ли она сказать то, что ей известно, не имея на то разрешения землевладельца. Тот факт, что леди Харрингтон действительно не только не обсуждала данный вопрос, но и не обмолвилась на сей счет даже словечком, лишь затруднял для нее принятие решения
— Миледи, — произнесла она наконец официальным тоном, — я личная служанка вашей дочери и, поскольку состою у нее на службе, связана по отношению к ней долгом в той же мере, что лорд Клинкскейлс или мои брат. И этот долг предписывает мне не злоупотреблять доверием и не рассказывать без ее дозволения о том, о чем она не сочла нужным рассказать сама. Никому. Даже ее матери.
Глаза Алисон расширились: такой отповеди она не ожидала. Однако ответ подтвердил не только сложившееся у нее мнение относительно честности Миранды, но и предположение о наличии у Хонор серьезной причины для скоропалительного отлета. Да иначе и быть не могло — дочери не терпелось встретить ее на Грейсоне и лично показать клинику. Очевидно, стряслось нечто из ряда вон, иначе Хонор послала бы весточку и предупредила об изменении планов. Однако было совершенно очевидно, что вытащить правду у Миранды ей не удастся.
— Хорошо, Миранда, — сказала она после недолгого молчания. — Не буду ни на чем настаивать: спасибо вам за преданность Хонор.
Миранда слегка кивнула, поблагодарив собеседницу скорее не за похвалу, а за обещание не приставать больше с такими вопросами. С ответным кивком Алисон встала.
— Правильно ли я поняла, что сегодня вечером нам с вами предстоит отужинать с лордом Клинкскейлсом и его женами?
— Да, ми... Алисон. Я надеюсь, вы не обидитесь, но у меня просто не хватит смелости назвать вас по имени в присутствии лорда Клинкскейлса.
Миранда выразительно поежилась, и доктор Харрингтон рассмеялась.
— О нет, дорогая, можете не беспокоиться. У меня на уме кое-что другое.
— Вот как? — настороженно сказала Миранда, склонив голову набок.
Алисон лукаво улыбнулась.
— Конечно. Видите ли, я еще не успела обзавестись местными нарядами, так что волей-неволей буду вынуждена явиться к ужину одетой по нашей моде. Тут мне потребуется совет.
На лице служанки отразилось нечто вроде испуга, а улыбка Алисон сделалась еще задорнее и шире.
— Боюсь, — продолжила она с нарочитой озабоченностью, — на Мантикоре носят несколько иные фасоны, чем здесь, но перед отъездом я купила несколько платьев, как раз подходящих для официальных церемоний. Не знаю только, какое выбрать: с открытой спиной, с глубоким декольте или с разрезом до талии?

Глава 12

— Да перестань ты сокрушаться, Мак. Вовсе я тебя не бросаю.
— Может, и так, миледи... — отозвался старший стюард Джеймс МакГиннес нехарактерным для него скучным голосом, употребив вдобавок официальный титул.
Поправляя перед вмонтированным в переборку зеркалом черный форменный берет, Хонор мысленно вздохнула — и тут же уловила безмолвный смех сидевшего на письменном столе и наблюдавшего за ее приготовлениями Нимица. Кот и стюард были старыми добрыми друзьями, однако фанатичную приверженность МакГиннеса этикету и протоколу вольнолюбивый Нимиц находит забавной. Глубочайшая привязанность стюарда к Хонор ни у кого не вызывала сомнений, но в данный момент эмоции Мака определенно подкрашивались гневом, причиной которого являлась профессиональная ревность. Подлинной причиной формального обращения, служившего для безупречно корректного МакГиннеса эквивалентом демонстративного возмущения, явилось то, что организацией ужина для его коммодора будет руководить чужой стюард.
“Было бы не худо, — подумалось ей, — сумей Мак как-нибудь сообразить, что я не ребенок, за которым нужен глаз да глаз. Я обходилась без няньки сорок лет и вполне в состоянии сама о себе позаботиться.”
При этой мысли она ощутила легкий укол совести и скорчила гримасу своему отражению в зеркале.
“Ладно, — призналась Хонор себе самой, — не больно то мне охота заботиться о себе в быту. Но чрезмерная опека все равно периодически пробуждает желание кое-кого задушить.”
— Послушай, — сказала она, повернувшись к МакГиннесу. — Я не беру тебя с собой по двум причинам. Первая заключается в том, что бот не так уж велик, а народу летит много: тебе просто не втиснуться. Но еще важнее то, что ужин состоится на борту “Принца Адриана”, и все мы, естественно, будем считаться гостями капитана МакКеона. Соответственно и устраивать все будет его стюард, а привлечь к делу тебя — значит выказать недоверие принимающей стороне. И позволь заметить, что я буду отсутствовать всего лишь около восемнадцати часов. Хочешь верь, Мак, хочешь нет, но в течение такого времени я вполне в состоянии позаботиться о себе сама.
Все это она произнесла, глядя ему прямо в глаза, и он спустя несколько мгновений потупил взгляд и, прокашлявшись, сказал:
— Да, мэм. Я... э... не имел в виду ничего такого.
— Имел, Мак, еще как имел, — возразила Хонор. МакГиннес смущенно улыбнулся.
— Так-то лучше, — хмыкнула она и, легонько похлопав его по плечу, подхватила Нимица. — Ну а теперь, когда мы признали-таки меня взрослой, я позволю себе поинтересоваться твоим мнением. Достаточно ли я хорошо выгляжу, чтобы тебе не было за меня стыдно?
— Вы выглядите прекрасно, мэм, — горячо заверил МакГиннес, не преминув, однако, поправить ей воротник и что-то смахнуть с плеча, на котором не сидел кот.
Хонор усмехнулась и поспешила в каюту, где критическим взглядом окинула троих телохранителей, которым предстояло сопровождать ее на борт “Принца Адриана”.
Само собой, они подготовились наилучшим образом. Эндрю Лафолле и Джеймс Кэндлесс охраняли Хонор с момента возведения ее в сан землевладельца. Роберт Уитмен вошел в число ее телохранителей полтора года назад, после гибели Эдварда Говарда на борту “Пилигрима”, по личной рекомендации Лафолле. Уитмен, донельзя гордившийся оказанным доверием был начищен и наглажен даже основательнее старших товарищей, хотя и те выглядели безупречно. Все трое скорее согласились бы умереть на месте, чем опозорить своего землевладельца неподобающим внешним видом.
— Я довольна, джентльмены, — сказала Хонор, удовлетворенно кивнув. — Ты, Джейми, просто сияешь. С такими сопровождающими не страшно выйти на люди.
— Спасибо, миледи. Мы старались, — ответил Лафолле с восхитительной серьезностью.
Она рассмеялась.
— Ничуть не сомневалась. Вы взяли пакет, Боб?
— Так точно, миледи, — ответил Уитмен, показав маленькую коробочку в яркой обертке, и она снова кивнула.
— В таком случае, джентльмены, пора в дорогу.
Когда Хонор появилась в шлюпочном отсеке, там уже собрались остальные пассажиры бота. Харрингтон просила не сопровождать ее отлет официальным церемониалом, и почетного караула в отсеке не выставили, однако капитан Гринтри явился, чтобы проводить коммодора лично.
— Мы ненадолго, Томас, — сказала Хонор, пожимая ему руку.
— Надеюсь, миледи. Думаю, в те несколько часов, пока вас не будет, я как-нибудь управлюсь со здешней лавочкой.
— Думаю, да, — согласилась Хонор. — Даже в том случае, если я украду вашего старпома.
— Это может малость затруднить дело, но я уверен что выживу, — суховато отозвался Гринтри.
Коммандер Маршан улыбнулся. За последние пять недель, работая бок о бок с флагманом и ее штабом, он стал чувствовать себя в обществе Хонор гораздо комфортнее. Роль Гринтри, как заместителя Хонор по тактическим вопросам, возлагала на плечи Маршана большую чем у большинства старпомов ответственность за состояние дел на “Альваресе”, и флаг-капитан с полного одобрения Хонор постоянно привлекал его к штабным совещаниям. Случись что с Гринтри, его обязанности перешли бы к Маршану в полном объеме, а у Хонор едва ли нашлось бы время вводить нового помощника в курс дел, касающихся не только корабля, но и всей эскадры. Она приветствовала стремление Гринтри заранее подготовить себе замену на случай любого поворота событий, а постоянный контакт с Маршаном позволил ей в полной мере оценить его способности и умения. А также дать ему понять, что она не держит на него зла за измену его дальнего родственника. Хонор была вполне довольна коммандером. Он не только быстро постигал премудрости управления эскадрой, но и проникся искренней любовью к командиру.
— Я попытаюсь вернуть его в целости и сохранности, — с усмешкой пообещала Хонор и, отпустив руку Гринтри, взялась за поручень переходной трубы. Следом в трубу нырнули трое телохранителей, за ними Андреас Веницелос и, один за другим по старшинству прочие приглашенные.
Проплыв по трубе, она ловко приземлилась в зоне внутренней гравитации бота и кивнула рослому, видавшему виды бортинженеру.
— Доброе утро, главный старшина, — приветствовала она его.
— Доброе утро, мэм, — прогромыхал в ответ Харкнесс. — Добро пожаловать на борт.
— Спасибо, — отозвалась она и, поправив полу мундира, двинулась по проходу к своему сиденью.
Усадив Нимица на соседнее место и пристегнув ремень, Хонор поглядела через плечо на внушительную свиту и ехидно улыбнулась. “Бедняга Алистер, — подумала она с легким злорадством, — неизвестно, насколько хорошо удастся мне задуманное, но он-то ведь понятия не имеет, что его ждет.” Впрочем, в следующее мгновение ее улыбка потускнела. По правде сказать, задуманное представляло собой палку о двух концах, ибо то, что она намеревалась сообщить МакКеону, неминуемо должно было многое усложнить. Хонор прекрасно это понимала, но возможные нежелательные последствия бледнели по сравнению с перспективой увидеть выражение его лица после того, как он услышит новость.
Эта мысль заставила ее хмыкнуть. Между тем приглашенные устраивались в тесном пассажирском отсеке. Как она и говорила МакГиннесу, свободного пространства в боте было маловато, ибо его под завязку набили предназначавшимися для “Принца Адриана” грузами. В связи с поломкой одного из воздухоочистителей емкость системы жизнеобеспечения крейсера снизилась на десять процентов, и хотя на корабле МакКеона имелись все необходимые для полного ремонта детали, без поставок с верфи готовых узлов эта работа заняла бы не меньше недели. Не говоря уж о том, что сборка аппарата с нуля — дело хлопотное, а ни один капитан не захочет целую неделю держать экипаж на корабле с неполноценной системой жизнеобеспечения.
Но, к счастью, на сей раз проблема оказалась разрешимой: если на “Принце Адриане” запасались деталями, то в просторных трюмах более крупного “Альвареса” обнаружилось целых три собранных и упакованных воздухоочистителя. Откуда взялся не числившийся ни в каких накладных третий, являлось тайной главного механика: во всяком случае, услышать от лейтенант-коммандера Синковича вразумительное объяснение никому так и не удалось. Впрочем, никто особо и не нажимал: Хонор была прекрасно осведомлена о привычке инженеров запасаться всякой всячиной. Высокообъемные воздухоочиститли “Альвареса” по многим параметрам превосходили анлогичную аппаратуру “Принца Адриана” и вполне могли быть адаптированы к работе на его борту, причем это сэкономило бы как минимум восемь дней и уйму усилий. Гринтри предложил МакКеону новехонький целый воздухоочиститель в обмен на комплект запасных частей, справедливо полагая, что нужда в ремонте может возникнуть и на его корабле. МакКеон воспринял предложение с благодарностью, тем более что локальные гиперпространственные условия благоприятствовали транспортной связи между кораблями. Правда, в скором времени транспортному окну предстояло закрыться. В настоящий момент находившаяся в пяти днях пути от Клермонта и двигавшаяся на импеллерных двигателях эскадра оказалась между двумя гравитационными потоками, что облегчало межкорабельную транспортировку. Однако всего через два часа конвой подхватит поток, который должна донести его до места назначения, а значит, всем кораблям придется сменить конфигурацию двигателей с импеллерного клина на паруса Варшавской. А поскольку на ботах паруса Варшавской не устанавливаются, сообщение между кораблями станет невозможным до тех пор, пока конвой снова не выйдет в обычное пространство.
На обоих — и грейсонском, и мантикорском — флотах, вполне разделяли мнение Эдварда Саганами, сказавшего как-то, что любое имущество каждого из союзников должно при необходимости не лежать на складе, а работать на каждого из них. Исходя из этого принципа, Гринтри и МакКеон постарались обменяться техническими грузами, воспользовавшись окном, а Хонор, узнав о транспортном рейсе, решила, что он вполне подойдет для доставки на “Принц Адриан” ее самой и сопровождающих лиц. За последние два дня ею и сотрудниками штаба было выработано несколько предложений по изменению тактических планов эскадры, и она хотела обсудить их со вторым по старшинству офицером с глазу на глаз. Тем более, что поскольку “Принц Адриан” летел впереди, с отрывом от конвоя, электронные сообщения поступали с большой задержкой, и это делало любой вид дистанционной конференции весьма непрактичным. Конечно, Хонор могла бы подождать до Адлера, однако у нее имелся и собственный, скрытый мотив, побуждавший нанести визит на “Принц Адриан” без промедления. Кроме того, хотя они с Гринтри вполне притерлись друг к другу, она подозревала, что ее флаг-капитан обрадуется возможности на несколько часов почувствовать себя на борту полным хозяином.
Погрузка воздухоочистителя была произведена с поразившим Хонор умением, однако аппарат был настолько велик, что на боте пришлось снять переборки и часть сидений пассажирского салона. Это вызвало тесноту и дало Хонор предлог не брать с собой МакГиннеса. Свободных мест не хватало и без стюарда, поскольку, кроме здоровенного устройства, Синкович отправил в помощь главному механику “Принца Адриана” лейтенант-коммандеру Паллизеру полдюжины своих техников. Они оккупировали треть остававшихся в салоне сидений, а оставшиеся заняли люди Хонор. Кроме неизменных телохранителей, Маршана и Веницелоса, она взяла с собой Фрица Монтойю, Марсию МакГинли, Джаспера Мэйхью, Энсона Летриджа, Скотти Тремэйна и, после некоторого размышления, Карсона Клинкскейлса.
За последние три недели адъютант стал больше походить на офицера: ему по-прежнему случалось попадать в неловкие ситуации, но он, по крайней мере, был готов к этому и научился минимизировать нежелательные последствия. Хонор решила, что коль скоро юноша освоился на борту “Альвареса”, ему не помешает для закрепления новообретенной уверенности в себе несколько часов пообщаться с незнакомыми людьми.
А учитывая официальную цель визита, присутствие Карсона было как минимум не менее логичным, нежели присутствие Монтойи. И то сказать, единственной причиной, по которой главный врач эскадры летел на встречу, называемую тактическим совещанием, была его давняя дружба с командиром “Принца Адриана”.
Как только все пассажиры расселись, Харкнесс задраил люк, сверился с показаниями приборов и произнес в микрофон:
— Рулевая рубка, корма готова.
— Спасибо, старшина, — послышался голос Скотти Тремэйна. — Отсоединяю трубу и пуповину.
Корпус бота дрогнул: Тремэйн отсоединился от систем “Альвареса”. Харкнесс отслеживал процесс по приборам.
— Готов к расстыковке, — доложил он Тремэйну спустя мгновение.
— Расстыковка! — отрывисто сказал Тремэйн.
Механические стыковочные манипуляторы втянулись внутрь, и бот на малой тяге заскользил к выходу из шлюпочного отсека.
Хонор, наблюдавшая за тем, как удаляется ярко освещенная стена отсека, разглядела на бронепласте свое отражение и усмехнулась. Скотти — разумеется, со всем должным уважением, но и с такой же твердостью — дал ей понять, что не позволит кому-либо другому исполнять обязанности пилота на ее боте. Хонор была бы рада повести суденышко сама, но это не допускалось протоколом, и она с удовольствием пошла навстречу Тремэйну. Он являлся одним из лучших пилотов маломерных судов, ну а поскольку они с Харкнессом представляли собой превосходно слаженную команду, то, естественно, именно главный старшина и выполнял в этом полете обязанности бортинженера. То, каким образом Харкнесс, куда бы ни переводили Тремэйна, неизменно ухитрялся оказываться рядом с ним, являлось одной из необъяснимых тайн Королевского Флота — но разбираться, что тут к чему, Хонор не собиралась. Эти двое были для нее очень полезны, и она не хотела рисковать: а ну как неуместное любопытство повредит их магической способности всегда оказываться рядом?
Бот покинул отсек, и “Альварес” отрегулировал импеллеры так, чтобы он не оказался втянутым в опасную зону и смог беспрепятственно отойти от корабля. Как только это произошло, Тремэйн быстро, но плавно задействовал собственные импеллеры бота и стал удаляться от флагмана эскадры с ускорением более четырехсот g. Импеллерный клин “Альвареса” снова расширился, и Хонор откинулась в кресле. Тремэйн, набрав скорость, помчался вдогонку “Принцу Адриану”.
Полет должен был занять немалую часть имевшихся в их распоряжении двух часов, ибо радиационная защита бота позволяли ему превысить скорость торгового судна не более чем на 22 500 км/сек, а корабль МакКеона опережал “Альвареса” на полных девять световых минут. В глубине души Хонор все еще сокрушалась из-за того, что вынуждена, вместо того чтобы пойти в авангарде самой, доверить эту опасную миссию другому, но у нее было время поразмыслить над принятым решением и вновь убедиться в его правильности. Ее дело — командовать эскадрой, а раз для роли передового патруля лучше всего подходит Алистер, тут уж ничего не поделаешь.
Удобно устроившись в кресле, она принялась почесывать Нимица за ушами. Сидевший на ее коленях кот с довольным урчанием любовался мерцавшей за прозрачным бронепластом иллюминатора звездной бездной.

* * *

— Ну, и как тебе нравятся придумки моих девочек и мальчиков? — спросила Хонор гостеприимного капитана, когда лифт плавно поднимал их к корабельной кают-компании.
“Принц Адриан” был построен по проекту шестидесятилетней давности, и поскольку лифты его были не столь просторными, как на новых кораблях, свита Хонор и старпом МакКеона тактично предоставили старшим командирам подняться первыми. Разумеется, в сопровождении телохранителей Хонор, не отстававших от нее ни на шаг.
— Впечатляет. Весьма впечатляет, — отозвался МакКеон. — И Скотти молодчина, и твоя МакГинли славно поработала, совместив предложенную им систему помех с радиусом действия наших новых пассивных систем. Конечно, — добавил он словно бы мимоходом, — мы не сможем получить максимальную отдачу ни от того, ни от другого, пока не разживемся новыми ракетными подвесками...
— Новыми подвесками? — с деланным удивлением переспросила Хонор. — Что еще за новые подвески?
— Те самые, новейшие, сверхтехнологичные, суперсекретные, сверхдальнобойные, оснащенные многоступенчатыми ракетами подвески, техническое описание которых представляет собой столь жуткую военную тайну, что на конверте стоит гриф “Перед прочтением сжечь”. Короче говоря, те самые комплексы, инструкции по боевому применению которых Комиссии по развитию вооружения помогала составлять некая коммодор Харрингтон.
— Вот оно что, — нейтральным тоном откликнулась Хонор. — Значит, те самые комплексы. А будет ли мне позволено полюбопытствовать, откуда факт существования названных комплексов, не говоря уж об именах разработчиков инструкций, стал известен некоему капитану МакКеону?
— Я же капитан первого ранга, но суть даже не в этом. Мне еще в чине коммандера доводилось до войны проводить испытания легких беспилотных аппаратов со сверхсветовой связью; собственно говоря, именно испытания стали первой моей серьезной работой. Помнится, это было на “Мадригале”? С тех пор и оружейники, и кораблестроители взяли меня на заметку, а адмирал Эдкок включил в свой личный список консультантов и испытателей.
— Личный список? А я и не знала, что у него есть личный список.
— Так его и нет — официально. Адмирал не полагается на суждения кабинетных разработчиков и поручает проверять все их придумки строевым офицерам, с которыми ему довелось служить и чьему суждению он доверяет. Эдкок считает, что раз мы не связаны с оружейниками и Комиссия никогда не увидит наших отчетов, то нам не приходится опасаться взбучки, а стало быть, от нас можно ожидать объективности и откровенности.
Хонор задумчиво посмотрела на собеседника. Зеленый вице-адмирал Джонас Эдкок, начальник Бюро вооружения, являлся одной из самых ярких и самобытных фигур в Королевском Флоте. При этом он, один из весьма немногих высших офицеров, не прошел пролонг, ибо его семья иммигрировала в Звездное Королевство с Маслова, планеты в техническом отношении столь же отсталой, как и Грейсон до вступления в Альянс. Джонас прибыл на Мантикору в том возрасте, когда проходить терапию пролонга было уже поздновато, но зато с мозгами у него все обстояло превосходно. Несмотря на то что получить современное среднее образование ему удалось лишь к девятнадцати годам, он закончил Академию восьмым в списке лучших кадетов и сделал блестящую карьеру. Сейчас в возрасте более ста четырнадцати лет адмирал уже не мог водить в бой космические флоты, но голова у него по-прежнему оставалась ясной. Одиннадцать лет назад, как раз перед войной, он возглавил оружейное ведомство, которое под его руководством работало удивительно слаженно и энергично. Возможно, именно благодаря поддержке этого не по годам деятельного старца многие технические идеи jeune ecole не остались в чертежах и макетах, а воплотились в реальные боевые устройства.
Будучи прикомандирована к Комиссии по развитию вооружения, Хонор не раз присутствовала на совещаниях с его участием: широта и нестандартность мышления адмирала произвели на нее сильное впечатление. Она уважала его, а теперь, после слов МакКеона, поняла, что попала в его группу далеко не случайно. Джонас подбирал консультантов и аналитиков даже с большей тщательностью, чем показалось ей тогда. Но он никогда даже намеком не давал понять привлеченным специалистам, что располагает еще и собственным неофициальным штатом испытателей-практиков.
Впрочем, она сама входила в состав Комиссии, и ей едва ли следовало удивляться тому, что старый лис не хотел сообщать членам этого авторитетного органа, что все их рекомендации он подвергает скрупулезной проверке с помощью специально подобранной группы строевых офицеров. Учитывая особенности характера некоторых членов Комиссии, такой подход представлялся Хонор более чем оправданным. Та же Кошмариха Соня Хэмпхилл наверняка пришла бы в ярость, узнав, что ее предложения проверяют и критикуют младшие по званию, вне зависимости от их боевого опыта. Вздумай кто-то из них выразить неодобрение одному из ее любимых проектов, она, может быть, и не обрушилась бы на офицера открыто, но взяла бы его на заметку. А некоторые и вовсе не постеснялись бы свести с неосторожным критиком счеты.
— А разве можно рассказывать об этом мне? — спросила после недолгого молчания Хонор.
МакКеон пожал плечами.
— Он мне не запрещал, а что не запрещено, то разрешено. К тому же ты уже не входишь в Комиссию. Думаю, он бы и сам с удовольствием ввел тебя в курс дела. Судя по тому, что он говорил мне перед тем, как “Адриан” взял курс от Мантикоры к Ельцину, ты произвела на него сильное впечатление. По правде сказать, — МакКеон усмехнулся, — он вообще недоумевал по поводу того, как тебя занесло в эту Комиссию: по его глубокому убеждению, все, кто способен сражаться, служат в строю, а неспособные прикомандировываются к Комиссии, чтобы создавать боевым офицерам дополнительные трудности.
— Он что, считает Комиссию ненужной?
— Нет, не саму Комиссию. Только тех офицеров, которых без конца к ней прикомандировывают. Но леди Харрингтон, разумеется, представляет собой то самое исключение, которое подтверждает правило.
— Разумеется, — с нарочитой строгостью сказала Хонор и покачала головой. — Все-таки ему не стоило оказывать некоему Алистеру МакКеону такое доверие. Этот капитан славился несносным нравом еще до того, как обзавелся друзьями в высоких сферах.
— Такими, как вы, ваша милость, — отозвался МакКеон столь шутовски льстивым тоном, что это ввело бы в заблуждение любого постороннего человека.
Лафолле и Кэндлесс состояли при Хонор уже давно, знали, что МакКеон принадлежит к узкому кругу самых близких ее друзей, привыкли к его своеобразному юмору и воспринимали все как надо. А вот Уитмен, никогда ранее капитана не встречавший, ощутимо взъярился: фамильярность по отношению к землевладельцу вызвала у него вспышку гнева. Впрочем, внешне телохранитель ничем себя не выдал, а заметив реакцию своих товарищей и самой леди Харрингтон, усилием воли взял себя в руки. Улыбнувшись ему, Хонор снова повернулась к МакКеону и скорчила гримасу.
— Может быть, на Ельцине это и имеет смысл, — сказала она лишь наполовину шутливо, — но вряд ли разумно похваляться дружбой со мной в Звездном Королевстве. Тебе стоило бы помнить, что я еще не окончательно реабилитирована.
— Достаточно справедливо, — отозвался МакКеон, и голос его неожиданно зазвучал серьезно. — Конечно, некоторые идиоты могут еще слушать болтовню таких придурков, как Хаусман или Юнг. Но каждый, у кого есть голова на плечах, уже начал понимать, что все твои личные враги — это куча...
Бранного слова он не произнес, но на лице его отразились гнев и отвращение такой силы, что Хонор поспешила положить руку ему на плечо.
— Наверное, в этом вопросе ты не самый беспристрастный судья, — сказала она с нарочитой небрежностью, — но мне такая оценка по душе. И Нимиц, безусловно, с тобой согласен.
— Нимиц в людях разбирается, это я всегда говорил.
— Он пристрастен. Любит тебя за то, что ты угощаешь его сельдереем.
— А почему бы и нет? По-моему, только тот, кто способен распознать глубоко искреннюю, идущую от души попытку подкупа, и может по-настоящему судить о человеческом характере, — с ухмылкой заявил МакКеон.
— Подумать только, — с преувеличенно печальным вздохом произнесла Хонор, — как могли лорды Адмиралтейства сделать столь сомнительного в нравственном отношении человека королевским офицером!
— Сам удивляюсь, миледи! — воскликнул МакКеон, ухмыляясь еще шире. — Может быть, я и их подкупил: с них начал, а там и до Нимица добрался?
Двери лифта раздвинулись: капитан и коммодор, бок о бок, весело смеясь, зашагали по коридору. Следом, чуть позади, шли трое телохранителей.

Глава 13

Гражданин адмирал Тейсман молча вошел в боевую рубку и остановился, молча наблюдая, как замедляет движение приближающаяся к Энки зеленая точка. Корабль появился с опозданием — Астроконтроль системы ожидал его прибытия еще неделю назад, — но задержки были не таким уж редким явлением. Конечно, обычного капитана в подобном случае ожидала бы неприятная беседа с начальством, однако едва ли кому-то могло прийти в голову потребовать объяснений от капитана этого корабля.
Уорнер Кэслет, умевший узнавать о появлении командира с помощью некоего загадочного шестого чувства, не сплоховал и на сей раз: стоило Тейсману войти в рубку, как он повернулся, встал и направился навстречу адмиралу.
— Привет, Уорнер.
— Здравия желаю, гражданин адмирал.
Не спрашивая, что привело сюда начальство, Кэслет снова повернулся к огромному дисплею, сложил руки за спиной и, стоя бок о бок с Тейсманом, стал наблюдать за зеленой бусинкой. В голографической сфере диаметром двадцать пять метров перемещение точки казалось очень медленным, хотя в действительности она приближалась к голубому изображению Энки со скоростью почти двенадцать тысяч километров в секунду.
— Расчетное время прибытия? — спросил Тейсман, дав понять своим тоном, что он расположен к разговору.
— Приблизительно пятьдесят минут, гражданин адмирал. До Энки он доберется минут через сорок, но потребуется время на выделение ему парковочной орбиты.
Тейсман молча кивнул. Обычно Астроконтроль столь загруженных систем, как Барнетт, предоставлял прибывающим парковочные орбиты по мере их освобождения. Разумеется, система пережила время своей славы и больше не являлась стартовой площадкой, откуда начинались завоевательные экспедиции Республики, однако движение в межпланетном пространстве оставалось достаточно интенсивным. При этом и капитаны рейсовых судов, и диспетчеры терпеть не могли VIP-корабли, требовавшие к себе особого отношения. Однако даже если бы Астроконтролю пришлось бы согнать с орбит все остальные корабли — для того чтобы обеспечить новоприбывшему сферу безопасности диаметром в пять тысяч километров, — возражать вслух все равно никто бы не посмел.
“Правда, — с сарказмом подумал Тейсман, — только идиот способен вообразить, будто пять тысяч километров свободного пространства и впрямь гарантируют кораблю безопасность. Конечно, это поможет уберечься от абордажной атаки или попытки какого-нибудь психа-камикадзе пойти на таран, но для гразера или ракеты с импеллерным двигателем это не расстояние. Черт побери, на таком расстоянии выпущенная ракета будет уже на дистанции поражения! Не то чтобы я вынашивал подобные планы...”, — подумал адмирал и тут же криво усмехнулся, заметив, что становится слишком осторожным. К счастью, пока еще даже госбезопасность не нашла способа устанавливать жучки в головах, чтобы прослушивать чужие мысли.
Заслышав шаги за спиной, Тейсман обернулся и кивнул Деннису Ле Пику. Кивнув в ответ, народный комиссар взглянул на голосферу. Он был прикомандирован к флоту довольно давно и успел приобрести некоторые познания, касающиеся основных бортовых приборов. Правда, как именно работает большая их часть, он так и не понял, да и относительно большинства кодов и символов на дисплеях ему до сих пор требовались объяснения, однако под приближающейся бусинкой крохотными буквами высветилось название корабля, так что гадать не приходилось.
— Вижу, к нам прибыла член Комитета гражданка Рэнсом, — сказал комиссар.
— Ну, если говорить точно, она прибудет через, э-э, тридцать шесть минут, — отозвался Тейсман, взглянув на хронометр. — Не считая времени, которое потребуется, чтобы вывести “Цепеш” на орбиту.
— Разумеется, — с улыбкой согласился Ле Пик.
Другой комиссар мог бы углядеть в замечании адмирала плохо скрытую насмешку по поводу полнейшего невежества политического надзирателя в вопросах, касающихся флота, но в данном случае дело обстояло иначе. Шутка Тейсмана свидетельствовала скорее о доверии, о том, что в присутствии Ле Пика адмирал чувствует себя не слишком скованно.
Ле Пик понимал, что большинство строевых офицеров на дух не переносят шпионов Комитета общественного спасения — и подобное отношение оправдано. Будь он профессиональным военным, его бы самого возмущало постоянное вмешательство политических назначенцев в дела, в которых они решительно ничего не смыслят. По этой причине он взял за правило вмешиваться в принятие Тейсманом решений лишь в тех случаях, когда это было абсолютно необходимо по политическим соображениям.
Гражданин адмирал, со своей стороны, ценил разумный подход и поддерживал с гражданином комиссаром почти дружеские отношения. У Ле Пика имелись некоторые подозрения относительно поведения Тейсмана и гражданина капитана Хатауэй на завершающем этапе четвертой битвы при Ельцине, однако высшие инстанции никаких претензий к адмиралу не имели — и комиссар предпочел оставить свои сомнения при себе.
Со временем его уважение к адмиралу переросло в нечто похожее на дружбу, и даже в большей степени, чем можно было допустить, исходя из служебного положения обоих. Впрочем, это никак не меняло того факта, что работа гражданина Ле Пика заключалась в политическом надзоре за гражданином Тейсманом и выявлении малейших признаков неблагонадежности. Народный комиссар исполнял свой долг не на страх, а на совесть, вне зависимости от личного отношения к поднадзорному. Не всегда одобряя грубые и недальновидные действия Бюро госбезопасности, комиссар, тем не менее верил в важность своей работы и конечные цели Комитета. Возможно, в последнее время вера его подвергалась все большим испытаниям, но должен же он хоть во что-то верить! В противном случае, что бы у него осталось?
Деннис Ле Пик не был готов к ответу на такой вопрос, и — отчасти по этой причине — его раздражало неприязненное, точнее сказать, презрительное отношение Тейсмана к политике. Республика остро нуждалась в таких людях, как Тейсман, причем не только как в мужественных и умелых воинах: возможно, еще в большей степени державе требовался противовес для сдерживания революционного экстремизма. Долг предписывал Ле Пику доносить о нехватке революционного рвения. Гражданин адмирал такого рода рвения не проявлял вовсе, однако комиссар воздерживался от доносов, ибо не сомневался в том, что верность Тейсмана Республике и принесенной присяге и впредь будет с лихвой компенсировать недостаток политической сознательности. Во всяком случае, до сих пор дело обстояло именно так.
Тейсман ответил комиссару дружеской улыбкой. Он не мог прочесть мысли, промелькнувшие в голове собеседника, однако твердо знал, что с комиссаром ему повезло. Разумеется, адмирал не сомневался, что добрые личные отношения никогда не заставили бы Ле Пика нарушить долг, но рад был и тому, что не приходилось действовать с постоянной оглядкой. Ведь многие комиссары совмещали в себе патологическую подозрительность с убеждением в том, что революционный пыл позволяет им лучше разбираться в стратегии и тактике, чем тридцатилетний боевой опыт.
Конечно, если адмирал и мог позволить себе дружески подшутить с Ле Пиком, то его откровенность знала пределы: о таких вещах, например, как предупреждение Меган о прибытии Корделии Рэнсом, комиссару знать не следовало. Существовали пределы его терпимости.
— Поступали ли к нам какие-либо сообщения от члена Комитета гражданки Рэнсом? — спросил Ле Пик, на одном дыхании проговорив казавшийся и ему самому не очень-то складным официальный титул.
— Кажется, нет, сэр, — ответил Тейсман и повернулся к оперативному офицеру. — Уорнер, “Цепеш” что-нибудь передавал?
— Вступил в связь с Астроконтролем, гражданин адмирал. Больше ничего.
— Понятно. Спасибо, гражданин коммандер.
Ле Пик тоже поблагодарил Кэслета. На первых порах благонадежность гражданина коммандера вызывала у комиссара серьезные сомнения, однако, служа под началом Тейсмана, Кэслет проявлял себя исключительно с лучшей стороны. Он продолжал оставаться в опале у высших властей, однако в своих тайных отчетах Ле Пик отзывался о нем благоприятно, стараясь способствовать его реабилитации. Правда, такое деликатное дело требовало осторожности и не терпело спешки.
Отслеживая продвижение линейного крейсера, комиссар уловил настроение, воцарившееся в боевой рубке, и украдкой вздохнул. По лицам опытных офицеров трудно было определить их подлинные чувства, но за последние шесть лет Ле Пик многому научился, и то, что он почувствовал сейчас, его искренне огорчило. Конечно, он не поддавался самообману и понимал, что этого следовало ожидать. Но чему радоваться, если прибытие члена Комитета общественного спасения вызывает у большинства офицеров лишь ненависть и страх?

* * *

Она оказалась ниже ростом, чем он представлял себе.
Тейсман сам удивился тому, что, когда Корделия Рэнсом вошла в его кабинет, первым делом отметил столь прозаическую деталь. Уже вставая, чтобы приветствовать высокопоставленную гостью, адмирал подумал, что его наблюдение может оказаться не лишним. Изображения на голографических экранах добавляли ей как минимум десять сантиметров: для создания подобного впечатления требовалась определенная операторская и редакторская работа. Не такая уж сложная, но раз она выполнялась, значит гражданка Рэнсом придавала этому значение. Тейсман был не прочь понять, почему.
Глаза у нее были такими же голубыми, как у него, но более темного оттенка. Они оказались более холодными и невыразительными, чем виделись на голограммах, но и это ничуть не удивляло. К сожалению. Разные люди домогаются власти по разным причинам, и если Тейсман понял побудительные мотивы Корделии, то особого удовлетворения от этого не испытал.
Следом за ней в кабинет вошли два здоровенных телохранителя, одетых не в мундиры БГБ, а в штатское. Тейсман готов был побиться об заклад, что их отобрали для этой должности благодаря не столько уму, сколько комплекции, однако свое дело, подобно свирепым и хорошо обученным ротвеллерам, они знали хорошо. Просканировав помещение и не преминув при этом заглянуть даже в блистающий чистотой гальюн, охранники с каменными лицами встали по обе стороны от двери, готовые по первому знаку извлечь оружие.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Гражданка член Комитета, — сказал Тейсман, пожимая протянутую руку, — добро пожаловать в систему Барнетта. Надеюсь, вы останетесь довольны.
— Спасибо, гражданин адмирал, — ответила Корделия.
Ее маленькая ладонь для особы со столь грозной репутацией оказалась на удивление мягкой и теплой: сам Тейсман подсознательно ожидал чего-то вроде когтистой клешни. Рэнсом улыбнулась, но если она хотела заставить его расслабиться и забыть о бдительности, то допустила ошибку. Во многих отношениях ее можно было назвать привлекательной женщиной, однако ее улыбка — оскал мелких белых зубов в сочетании с ледяным взглядом — напомнила Тейсману талласианскую неоакулу.
— Пожалуйста, называйте меня “гражданка секретарь”, — добавила она. — Я нахожусь здесь именно в качестве секретаря по вопросам открытой информации, а не для проверки благонадежности. Да и звучит это, согласитесь, не так неуклюже, как “гражданка член Комитета”.
“Если тебе охота, старина Томас сделает вид, будто поверил, что ты прибыла “не для проверки”, — подумал адмирал, в то время как вслух произнес:
— Как вам будет угодно, гражданка секретарь.
Перед тем как Рэнсом выпустила его руку, в ее холодных глазах промелькнула искорка, позволившая предположить, что она забавляется.
— Спасибо, — сказала Корделия и оглядела кабинет. Единственной ее реакцией на малость обветшавшую роскошь убранства стала чуть приподнятая бровь. После того как она, скрестив ноги, устроилась в предложенном адмиралом кресле, он тактично сел напротив, а не занял свое обычное место за столом. В данной ситуации следовало избегать действий, которые могли быть истолкованы как намек на то, что он здесь хозяин.
— Не угодно ли перекусить, гражданка секретарь? — спросил Тейсман. — Надеюсь, вечером гражданин комиссар Ле Пик, мои старшие офицеры и я сможем встретиться с вами за ужином, но если сейчас...
— Нет, гражданин адмирал. Благодарю за предложение, но я не голодна.
— Как угодно, — повторил он и с вежливым ожиданием на лице откинулся в кресле.
Такого рода молчание было для него чем-то вроде психического дзюдо: методом самообороны, позволявшим, не проявляя неучтивости, держать язык за зубами. Что, в свою очередь, уменьшало риск ляпнуть глупость и сесть в лужу. В общении с такими, как Рэнсом, даже ничтожная оговорка могла повлечь за собой тяжкие последствия. Корделия, видимо, отметила его осмотрительность. Выдержав паузу в несколько секунд, она заговорила первой:
— Гражданин адмирал, вы наверняка гадаете, зачем я сюда пожаловала?
— Полагаю, гражданка секретарь, — ответил Тейсман, слегка пожав плечами, — все, что мне потребуется знать, чтобы оказать вам необходимое содействие, я узнаю от вас.
— Безусловно, — подтвердила она и, склонив голову набок, спросила: — Признайтесь, гражданин адмирал, вы ведь удивились моей просьбе встретиться наедине?
Тейсман едва не указал, что на самом деле они вовсе не наедине, но воздержался, поскольку своих охранников Рэнсом явно считала не людьми, а передвижными предметами обстановки. Он подумывал также о возможности прикинуться туповатым сибаритом, однако не слишком серьезно. Человек без мозгов даже в Народном Флоте не выслужил бы чина полного адмирала, и пытаться сделать вид, будто это не так, тем более в обществе такой особы, было не только глупо, но и опасно.
— Да, — подтвердил он, — я и вправду несколько удивился. Я ведь человек сугубо военный, работающий под политическим руководством гражданина комиссара Ле Пика. Мне казалось, что вы захотите встретиться с ним.
— Разумеется, встреча с ним непременно состоится. Однако с гражданином Ле Пиком мне предстоит поговорить в качестве члена Комитета общественного спасения, тогда как с вами я беседую как глава Комитета по открытой информации. Мне нужны ваш совет и ваша помощь: именно поэтому я сюда и прилетела.
— Мой совет, мэм?
В голосе адмирала проскользнула нотка удивления, и глаза Рэнсом блеснули.
— Уверена, гражданин адмирал, вам прекрасно известно, что фактически с самого начала войны мы находимся в обороне. Конечно, обвинять в этом наш героический флот и морскую пехоту не следует.
Она умолкла и широко улыбнулась, однако Тейсман наживку — если то была наживка — не проглотил. Помолчав несколько секунд, Корделия продолжила:
— Коррупция, империалистические амбиции и некомпетентность продажного режима Законодателей породили кризис и в гражданской, и в военной сфере. Их внутренняя политика привела к невиданному обнищанию народа, а дабы праведное негодование масс не помешало их незаконному обогащению, они создали и невиданный репрессивный аппарат, содержание которого стало для населения дополнительным тяжким бременем. В военном отношении их бездарность, безответственность и самонадеянность привели к распылению сил, в результате чего наши доблестные войска не смогли использовать первоначальное численное превосходство и были отброшены от границ владений Республики. Вы согласны с такими выводами, гражданин адмирал?
— Боюсь, мэм, — ответил, помолчав, Тейсман, — я не тот человек, который вправе высказывать суждения по вопросам внутренней политики. Как вы, наверное, знаете, меня воспитали в приюте, а во флот я поступил сразу после школы. Семьи у меня нет, да и друзей среди гражданских лиц тоже. Бывать на Хевене мне доводилось редко и только по делам флота. Стыдно признаться, но я просто не в курсе условий жизни гражданских людей.
— Понятно, — пробормотала Рэнсом, опустив подбородок на сложенные руки и выгнув дугой брови. Похоже, умелая уклончивость Тейсмана ей понравилась, но она вовсе не намеревалась дать ему возможность сорваться с крючка. — Должна признаться, до сих пор я даже не задумывалась над тем, насколько военная карьера может... э-э... отдалить человека от жизни общества. Впрочем, оно и к лучшему. Зато уж по военным вопросам вы наверняка сможете вынести компетентное суждение. Не так ли, гражданин адмирал?
— Искренне на это надеюсь! — пылко заверил ее Тейсман, радуясь тому, что ему не придется кривить душой и доказывать, будто режим Законодателей по части свирепости и гнета так уж сильно превосходил нынешнюю власть.
— Очень хорошо. Тогда объясните мне, как мы, по вашему мнению, докатились до такого состояния.
На лице Рэнсом была написана столь неподдельная заинтересованность, что адмирал едва не купился и не заговорил откровенно. Он уже открыл было рот, но столкнулся взглядом с ее холодными, невыразительными глазами — и почувствовал себя так, будто его окатили ледяной водой. Эта женщина была еще опаснее, чем он думал: действуя исподволь, она едва не спровоцировала его на честный ответ, который обернулся бы бедой.
— Ну, мэм, — сказал он, помолчав, — я в ораторском деле не искушен и, с вашего позволения, буду говорить по-простому.
Адмирал выдержал паузу и продолжил, лишь дождавшись ее кивка.
— В таком случае, гражданка секретарь, могу со всей ответственностью заявить, что кризис, поразивший наши вооруженные силы, настолько глубок и всеобъемлющ, что вычленить его главную причину или даже группу причин весьма затруднительно. Бесспорно, к числу таковых относятся и просчеты довоенного руководства в планировании, и несомненные ошибки, допущенные на первом этапе войны. Как вы совершенно верно отметили, мы приступили к боевым действиям, имея несомненное численное преимущество, которое не сумели реализовать. Дело осложнилось и наличием у монти сверхсовременного вооружения. Должен сказать, что неспособность признать факт нашего технологического отставания и нежелание отсрочить начало активных операций до достижения если не превосходства, то хотя бы паритета сыграло не менее роковую роль, а ответственность за все это лежит на прежнем политическом руководстве и высшем командовании. Наши разведслужбы тоже дали маху: не смогли верно оценить возможности монти... не говоря уж о том, что прошляпили заговор и убийство Гарриса.
Он снова умолк, как бы осмысляя собственные слова, и пожал плечами.
— Иными словами, гражданка секретарь, нынешние наши трудности есть результат просчетов, допущенных до войны и на первом ее этапе. Когда ко всему этому прибавилась сумятица, вызванная убийством Гарриса, положение стало просто бедственным. В этом смысле я не могу не признать: да, виной всему — глупость и некомпетентность прежнего командования и высшего политического руководства.
— Понятно, — повторила Рэнсом.
Тейсман затаил дыхание, ибо в последней своей фразе, пожалуй, перегнул. Старое командование и впрямь допустило на первом этапе войны немало непростительных ошибок, однако самые тяжкие потери Народный Флот начал нести после того, как всех адмиралов, связанных с режимом Законодателей, расстреляли или отправили в ссылку. Именно смятение и страх, охватившие офицерский корпус в связи с началом массовых чисток, позволили монти рвать Народный Флот в клочья. Это вряд ли можно было списать на Законодателей, к тому времени уже почти поголовно уничтоженных. Однако он надеялся, что Рэнсом этой несуразицы не заметит.
Так, очевидно, и случилось. Некоторое время она молча обдумывала его слова, а потом кивнула.
— Я рада, гражданин адмирал, встретить в вашем лице человека, реалистически представляющего себе причины наших бед. Это заставляет меня надеяться, что у вас найдутся и разумные предложения по преодолению нынешних недостатков.
— В том, что касается чисто военной сферы, у меня и вправду имеются некоторые соображения, — осторожно сказал Тейсман, — хотя некоторые из них, возможно, не удастся воплотить в жизнь по причине понесенных потерь. Но в области социальной и экономической я полнейший профан, и предлагать здесь какие-либо советы было бы с моей стороны непростительной самонадеянностью.
— Приятно встретить человека, не считающего себя всеведущим, — проворковала Рэнсом, но под поверхностной мягкостью ее голоса таилась сталь. Тейсман ощутил укол страха, однако она снова улыбнулась, и он позволил себе расслабиться. — Однако, гражданин адмирал, я надеюсь доказать вам, что командование системы Барнетта способно оказать прямое воздействие на социально-экономические процессы. И, конечно, на непосредственный ход военных действий.
— Я пока плохо представляю себе, о чем речь, однако готов отдать все силы служению Республике.
— Ничуть в этом не сомневаюсь, гражданин адмирал. Ничуть.
Рэнсом провела рукой по своим золотистым волосам и заговорила очень серьезно, с неожиданной для Тейсмана искренностью:
— В основном речь пойдет о боевом духе. При этом я вовсе не утверждаю, будто моральная сила способна скомпенсировать технологическое отставание. Ни отвага, ни доблесть, ни фанатизм, ни самоотверженность не позволят вооруженной камнями толпе взять верх над облаченной в бронескафандры, обученной и вооруженной до зубов морской пехотой. Вздумай я утверждать противное, вы все равно бы мне не поверили. Разве не так?
— Пожалуй, так, — вынужден был согласиться несколько смущенный таким напором Тейсман.
— То-то и оно. Но если ты хочешь вооружить людей чем-то посерьезнее камней, тебе придется позаботиться о покупке оружия и о производстве собственного. А если ты хочешь, чтобы оружие применялось эффективно, придется позаботиться и о мотивации тех, кто будет его использовать. Гражданский персонал необходимо убедить в том, что военные сумеют правильно распорядиться результатами труда разработчиков и изготовителей вооружения, а самих военных, которым предстоит рисковать жизнью, — в том, что они способны побеждать. Разве я не права?
— Здесь я готов подписаться под каждым вашим словом, гражданка секретарь.
— Очень хорошо, гражданин адмирал. Прежде всего потому, что вы один из тех, к сожалению немногих, наших флотоводцев, которые доказали свою способность побеждать. Вы выигрывали сражения, и потому я здесь. Комитету по открытой информации жизненно необходимо внушить гражданскому населению уверенность в том, что у нас есть флотоводцы, умеющие наносить врагу поражения. Другая, почти столь же важная задача состоит в том, чтобы показать всем — и гражданским, и военным — жизненную необходимость удержания таких систем, как Барнетт. По этой причине в ближайшие недели мои люди будут производить съемки на всех основных объектах. Ответственность за то, чтобы на экран не попали секретные оперативные материалы, мы с комиссаром Ле Пиком целиком возьмем на себя, а вас прошу приказать своим офицерам отвечать на наши вопросы как можно полнее и желательно пользуясь понятным для непосвященных терминами.
— Я с удовольствием отдам соответствующие распоряжения, и ваши люди ни в чем не встретят отказа. Другой вопрос — это упомянутое вами соблюдение секретности. Монти отслеживают передачи наших средств массовой информации так же тщательно, как мы следим за их передачами, и мне бы не хотелось дать им возможность извлечь из этого фильма хоть какие-то сведения, касающиеся нашей обороны.
— Разумеется, мы проконсультируемся с вами, — заверила его Рэнсом. — Самой же мне в первую очередь надлежит заботиться о пропагандистском эффекте. Информация, гражданин адмирал, тоже представляет собой оружие. Размещать ее и управлять ею надлежит так, что бы это давало максимальную отдачу: вот почему я сочла необходимым прилететь на Барнетт лично. Руководство Комитетом по открытой информации — далеко не единственная обязанность, возложенная на меня Комитетом общественного спасения и Республикой, однако, признаюсь, именно это служение представляется мне самым важным. Поэтому я здесь и рассчитываю на содействие — ваше и ваших людей.
— Разумеется, гражданка секретарь. Заверяю вас, мы с радостью окажем вам и съемочной группе любую помощь. Не сомневаюсь, что имею право сказать это от имени каждого офицера на Барнетте, — пылко заявил Тейсман, заметив про себя, что способствовать съемкам и даже отвечать на дурацкие вопросы куда лучше, чем оказаться перед расстрельным взводом.
— Спасибо, гражданин адмирал. Большое спасибо, — с улыбкой сказала Рэнсом. — Уверяю вас, Комитет по открытой информации сумеет извлечь из нашего пребывания здесь максимально возможную пользу.

Глава 14

— Хорошо, коммандер. Но что это за чертовская срочность?
Красный вице-адмирал дама Мадлен Сорбан не собиралась тратить время на любезности. Ее слова, так же как и тон, ясно давали понять, что у нее полно дел более важных, нежели встречи с настырными капитанами, настаивающими на личном приеме, несмотря на все отговорки дежурного адъютанта. Низкорослая хозяйка кабинета лишь наполовину привстала, чтобы протянуть руку вошедшей гостье, и плюхнулась назад, в кресло за письменным столом, даже не успев закончить фразу. Этому столу, заваленному чипами и папками с распечатками явно недоставало пресловутой флотской аккуратности, а седеющие, цвета красного дерева, волосы Сорбан выглядели так, словно дама адмирал причесывалась исключительно пятерней
Ну что ж, мысленно сказала себе Джессика Дорсет, у дамы Мадлен есть веское оправдание и для всего этого кавардака, и для взвинченного состояния. Командующая силами станции “Клермон”, вице-адмирал Сорбан была вынуждена выделить половину своих тяжелых кораблей на формирование Восьмого флота, однако хотя огневая мощь станции существенно уменьшилась, никто и не подумал о соответствующем уменьшении зоны ее ответственности. Этого в сочетании с организационной суетой, вызванной подготовкой передислокации флота Белой Гавани к системе Барнетта, и суматошным движением на местных и транзитных транспортных линиях вполне хватило бы, чтобы вывести из себя и святого. А поскольку дама Мадлен явно не претендовала на канонизацию, не приходилось удивляться тому, что настойчивая просьба Дорсет о немедленной личной встрече вконец выбила ее из колеи
— Прошу прощения, что мне пришлось нарушить ваш график, мэм, — сказала коммандер, проигнорировав жест, предлагавший сесть, и осталась стоять по стойке “вольно”. Сорбан в удивлении подняла брови, и Джессика торопливо продолжила: — В силу особых обстоятельств я сочла необходимым явиться с докладом лично к вам.
— Особые обстоятельства? Что за доклад? — спросила Сорбан с меньшим раздражением в тоне.
Дама Мадлен имела репутацию особы вспыльчивой и несдержанной на язык, однако прежде всего ее знали как в высшей степени компетентного флотоводца. Коммандер Дорсет помедлила, набрала воздуху и выпалила:
— Адмирал, мы потеряли Адлер.
Спинка кресла Сорбан неожиданно приняла вертикальное положение, а сама дама Мадлен резко подалась вперед. Ее скуластое лицо лишилось всякого выражения, словно гостья наложила на нее магическое заклятие.
— Как? — хрипло выдохнула она
— Подробности мне неизвестны, — ответила коммандер, покачав головой. — “Песня Ветра” находилась слишком далеко, чтобы вести настоящую тактическую разведку, но основные факты совершенно очевидны. У нас были прорехи в сенсорной сети, мэм, а спланировавшему атаку командиру хевенитов, кто бы он ни был, хватило мужества и смекалки этим воспользоваться.
Дорсет не хотелось этого говорить, но деваться было некуда. В голосе ее звучали ярость и стыд.
— Объясните! — приказала Мадлен уже спокойным, уравновешенным тоном, и Дорсет невольно задумалась: это спокойствие наигранное, либо же реальная угроза заставила адмирала выбросить из головы все постороннее?
— У коммодора Иржин не хватало сенсорных платформ для полного прикрытия системы, она расположила их на наиболее вероятных направлениях подхода противника. Все свои корабли, кроме моего дивизиона эсминцев, охранявшего астероид с рудными копями, она поместила на орбите Самовара, не выслав никаких пикетов.
Сорбан, несмотря на железную выдержку, поежилась, а Дорсет мрачно продолжила:
— Хевениты прошли над эклиптикой, что позволило им обойти платформы коммодора и не попасть в зону досягаемости сенсоров моего корабля. К тому же их корабли двигались по баллистической траектории.
— Корабли хевенитов? По баллистической? — переспросила Сорбан.
Дорсет кивнула.
— Или так, мэм, или они разработали технологию маскировки куда более совершенную, нежели предполагали наши разведчики. Даже при избранном маршруте они проходили в достаточной близости по крайней мере от одной из наших сенсорных платформ, и она просто не могла не засечь активность импеллеров.
— Они были обнаружены, лишь когда ворвались в систему и открыли огонь? — уточнила Сорбан, которая, похоже, никак не могла поверить услышанному.
— Так точно, мэм. Но это не самое худшее.
Бросив на нее пристальный взгляд, Сорбан сделала жест, означающий: “Выкладывай, что уж там”, и Дорсет тихо добавила:
— Они использовали ракетные подвески.
— Дерьмо! — шепотом выругалась Сорбан, и бранное слово в ее устах прозвучало почти как молитва. Несколько мгновений адмирал сидела молча, с закрытыми глазами, после чего спросила: — Какими силами располагают в той системе хевениты?
— Точно утверждать не возьмусь, мэм. Я уже говорила, что мы находились слишком далеко для качественного сканирования, но, по моим приблизительным оценкам, это четыре линейных, от шести до восьми тяжелых крейсеров и с полдюжины легких. Ни мне, ни моему тактику не удалось выявить ни одного эсминца, но ручаться за их полное отсутствие я бы не стала.
Сорбан поморщилась снова: мало им потери системы, так еще и хевениты обзавелись подвесками. Это наводило на невеселые раздумья.
— Насколько тяжелы потери коммодора Иржин? — спросила она, помолчав.
— Мэм, я... — Дорсет умолкла и сглотнула. — Простите, адмирал, должно быть, я неясно выразилась. — Она снова умолкла, перевела дух и продолжила уже ровным тоном: — Дама Мадлен, за исключением моего дивизиона, оперативное соединение уничтожено полностью. Я — старший из офицеров оставшихся в живых.
Сорбан не сказала ни слова. Тянулись мучительные, казавшиеся бесконечными секунды, она сидела молча, не сводя глаз с Дорсет, а в ее голове бушевала круговерть мыслей. Известие о наличии у хевенитов ракетных подвесок было пугающим, но едва ли неожиданным: все понимали, что Республика вылезет вон из кожи, чтобы ликвидировать то огромное преимущество, которое давала Альянсу монополия на подвески. Но вот того, что презираемые всеми офицеры Народного Флота сумеют использовать новое оружие с таким искусством и со столь сокрушительной эффективностью, не ожидал никто.
Хотя Сорбан продолжала смотреть в лицо Джессике, видела она перед собой не ее, а Иржин. Самонадеянную бахвалку Иржин, отзывавшуюся о хевенитах не иначе как с демонстративным пренебрежением. Черт побери, она ведь знала, что у нее не хватает платформ! Какого дьявола она не выставила пикеты? На кой хрен нужна системе командующая, не способная или не желающая позаботиться о безопасности? О чем она вообще думала?!
Впрочем, о чем думала Иржин, уже не имело никакого значения. Справедливо ли, нет ли, но история обвинит ее несравненно более сурово, чем обвиняла сейчас Сорбан, ибо никогда прежде Королевский Флот не постигала подобная катастрофа. Поколения аналитиков станут скрупулезно изучать это бедствие. Развешивая обвинения и наклеивая ярлыки, с апломбом людей, предающихся умозрительным спекуляциям. Но и это не имело значения. Важно было одно: все корабли погибли, а вместе с ними, скорее всего, погибли и все люди. Если хевениты, воспользовавшись неожиданностью, нанесли массированный удар с использованием подвесок, едва ли хоть кто-то успел воспользоваться спасательными капсулами.
Думая о погибших, Мадлен стиснула зубы, и тут ее кольнула новая мысль.
— Если вы старший из уцелевших офицеров, то кто же тогда патрулирует систему? — спросила она, буравя Джессику взглядом.
— Никто, мэм. В моем распоряжении имелось всего три корабля, и я рассудила, что прежде всего должна предупредить о случившемся командование других систем. “Песня Ветра” прибыла сюда, а два других корабля отправились на Квест и Тредвей.
— Понятно.
Что-то в тоне адмирала заставило Джессику сжать кулаки так, что пальцы ее побелели. Это не укрылось от Сорбан, которая со вздохом сказала:
— Вы ни в чем не виноваты, коммандер. Вы решили, что лучше предупредить командующих транзитными станциями, чтобы Адлер не превратился в западню для ничего не подозревающих капитанов. Верно?
Дорсет кивнула.
— Решение правильное, вполне логичное, что непременно будет отмечено в моем отчете Адмиралтейству. Вся беда в том, что вы опоздали.
— Опоздала, мэм? — переспросила Джессика, хотя сердце ее уже сжалось от отчаяния.
— Пять дней назад конвой из семнадцати транспортов с соответствующим эскортом стартовал от Клермона к Адлеру. В ближайшие двенадцать часов караван будет там. А поскольку патрулей в системе нет, предупредить их некому.
Она пожала плечами, и Джессика Дорсет в ужасе закрыла глаза.

* * *

Алистер МакКеон сидел во главе обеденного стола, поглядывая на гостей. Прием подходил к концу, офицеры, разбившись на группы и потягивая вино, вели оживленные застольные беседы, и гостеприимный хозяин мысленно поздравил себя с тем, что встреча удалась.
Справа от него, как почетный гость, сидела Хонор Харрингтон, а слева, напротив нее через стол, старпом “Принца Адриана” Тейлор Гиллеспи. По правую руку от Гиллеспи, напротив Нимица, расположилась тактик МакКеона, лейтенант-коммандер Джеральдина Меткалф, а остальные стулья занимали офицеры штаба Хонор и бортовой врач “Адриана” лейтенант медицинской службы Энрико Уокер. Джеймс Кэндлесс нес наружный караул у люка на пару с морским пехотинцем МакКеона, а Лафолле и Уитмен пристроились у переборки, своим присутствием напоминая собравшимся о том, что командир Восемнадцатой эскадры является еще и владетельной особой.
МакКеон знал, что некоторые офицеры Королевского Флота сочли бы пышный титул и статус Хонор нелепыми анахронизмами. Среди многих мантикорцев, в основном — но, к сожалению, не только — гражданских, еще бытовало представление о Грейсоне как об отсталом мире, закосневшем в невежестве и религиозном фанатизме, сопряженном с манией величия, явным доказательством которой служили пышные феодальные титулы. И сколь бы широко ни были известны в Королевском Флоте заслуги Хонор, у нее наверняка могли найтись недоброжелатели и завистники. “Бог знает, сколько у нас болванов вроде Юргенса или Леметра, — подумал МакКеон. — Они вполне серьезно говорили о неуправляемости Хонор, и понесенные ею в боях потери целиком приписывали привычке очертя голову бросаться в самое пекло, не подумав о безопасности. То, что Хонор побывала в таких переделках, из которых большинству других капитанов не удалось бы вывести и вовсе ни одного корабля, во внимание не принималось. И, само собой, всегда находились Хаусманы и Юнги, для которых все заслуги капитана Харрингтон не имели никакой ценности”.
Капитан МакКеон, мысленно улыбнувшись, взглянул на Хонор, разговорившуюся с сидевшим напротив Уокером, и она, словно почувствовав на себе его взгляд повернулась и приветственно подняла бокал. Губы ее дрогнули, выдавая намерение что-то сказать, однако она молчала, а взгляд ее устремился куда-то поверх его плеча. МакКеон вопросительно поднял брови, однако Хонор не реагировала, и ему пришлось обернуться, чтобы посмотреть в том же направлении. И тут глаза его полезли на лоб.
Под руководством личного стюарда МакКеона, двухметрового гиганта Алекса Майбаха, двое младших стюардов вкатили в кают-компанию через люк буфетной тележку с совершенно невиданным кондитерским изделием. Огромный торт в форме звездного корабля — явный намек на “Принца Адриана” — был украшен от носа до кормы зажженными свечами. Капитану удавалось лишь гадать, каким образом Майбаху удалось подготовить столь масштабный сюрприз втайне от него.
А все собравшиеся разом грянули: “С днем рожденья тебя!..” Особо снисходительный слушатель, пожалуй, даже назвал бы эти звуки пением. МакКеон обернулся к гостям с притворно сердитым видом — и был вознагражден соответствующим образом. Лица старших офицеров расплылись в придурковатых ухмылках, тогда как их молодые товарищи изо всех сил пытались напустить на себя серьезность. Только Нимиц, не считая нужным таиться, издал громкий смешок.
— Как тебе удалось это устроить? — под прикрытием общего веселья спросил у Хонор МакКеон.
В том, что за всем этим стояла она, капитан не сомневался ни мгновения: собственные его офицеры на такую выходку бы не решились. Однако и ей не удалось бы устроить заговор без связи, ведь до поломки воздухоочистителя Хонор просто не могла знать, что в нужное время окажется в нужном месте. А скрыть связь с кораблем от его капитана и вовсе невозможно.
— Проще простого, — с улыбкой ответила Харрингтон. — Коммандер Синкович препроводил в технический отдел “Адриана” пакет сопроводительной документации, в который по моей просьбе подложил письмо к Паллизеру, а тот передал его Алексу. И вообще, Алистер, неужели ты думал, будто мы могли не отметить такой день чем-то особенным?
— Я надеялся обойтись без шума, — отозвался он с притворной ворчливостью.
Хонор, рассмеявшись, протянула ему руку. Шум в кают-компании улегся, и она громко произнесла:
— С днем рождения, капитан, и наилучшие пожелания от всех нас!
Кое-кто из собравшихся снова захлопал в ладоши, но Хонор подняла левую руку, призывая к тишине.
— Уверена, офицеры “Адриана” приготовили для своего капитана достойный подарок, но и я привезла ему кое-что интересное.
Выпустив руку МакКеона, она повернулась к Роберту Уитмену. Отчеканив три шага, телохранитель достал из-за пазухи и вручил своему землевладельцу небольшой пакет в яркой обертке. Сделав это, он вытянулся за плечом Хонор по стойке “смирно”, и стоящий у переборки Лафолле последовал его примеру. Хонор протянула пакет МакКеону; все взоры обратились к нему: в кают-компании воцарилась атмосфера заинтересованного внимания.
Капитан принял пакет, вопросительно посмотрел на Хонор, но она лишь покачала головой. Алистер разорвал обертку и извлек простую черную коробочку. Снова покосившись на Харрингтон, он открыл коробочку, и у него перехватило дух. На выстланном бархатом донышке лежала пара петличных знаков Королевского Флота Мантикоры, но не капитанских, с единственной золотой планетой, а коммодорских, точно таких, какие красовались на вороте Хонор. Лишь после того, как сердце успело гулко ударить дюжину раз, он оторвал глаза от двойных золотых планет и встретился взглядом с улыбающейся, но серьезной коммодором Харрингтон.
— Поздравляю, Алистер! — сказала она. — Официальная церемония состоится по возвращении на Ельцин, и я знаю, что выпускать кота из мешка раньше времени — дурная примета, но Адмиралтейство прислало подтверждение как раз перед нашим отбытием, и гранд-адмирал Мэтьюс поручил мне сообщить эту новость, поскольку понимал, как обрадует меня эта миссия. Ну а когда приключилась эта история с воздухоочистителем, я решила, что день рождения подойдет для вести о повышении как нельзя лучше.
Судя по молчанию собравшихся, никто, кроме самой Хонор, ее телохранителей и улыбающегося Веницелоса, ничего заранее не знал. МакКеон сглотнул и повернул коробочку так, чтобы все могли видеть ее содержимое.
После нескольких мгновений гробовой тишины кают-компания взорвалась аплодисментами.
— Браво, капитан! — воскликнул коммандер Гиллеспи, поднимая бокал. — Поздравляю! — Он выждал, когда бокалы подняли и остальные присутствующие, после чего добавил: — А ведь если премудрые лорды Адмиралтейства собрались выпихнуть вас наверх, у меня появляется шанс заполучить “Адриан”. Верно?
— Только в том случае, если Комитет по кадрам остался совсем без кандидатур, — буркнул Алистер.
Гиллеспи рассмеялся.
— Я что, теперь коммодор? — недоверчиво пробормотал МакКеон.
— Самый настоящий, причем заслуженный, — спокойно и твердо заявила Хонор, положив ладонь на его руку. — Конечно, в таком звании мой старый друг Алистер наверняка возглавит как минимум дивизион тяжелых крейсеров и больше не будет служить под моим началом, но я все равно чертовски рада. Тем более что сейчас полным ходом идет формирование Восьмого флота, и адмирал Белой Гавани наверняка найдет работенку для толкового офицера. Так что расставаться нам не придется.
— Я... — начал было МакКеон, но поперхнулся от волнения и сжал ей руку. — Спасибо! Мне было особенно приятно услышать эту новость из уст старого и доброго друга.
Пожав руку в ответ, Хонор молча села, а МакКеон, прокашлявшись, обратился к собравшимся:
— Значит, так, дамы и господа заговорщики. Вы только что продемонстрировали не только недостойное офицеров Ее Величества, равно как и их союзников, отсутствие должного почтения к чертовски важным и заслуженным командирам, но и выказали полнейшее, постыднейшее невежество по части правил празднования дня рождения. Да будет вам известно, — он обвел гостей взглядом поблескивающих серых глаз и указал на украшенный свечами торт, — что почетному гостю поручается задуть свечи перед началом празднования, а не в самом его конце. А посему торжественно объявляю: вам придется начать вечеринку заново. Иначе черта с два кто-нибудь из вас получит хотя бы ломтик этого торта!

* * *

Ранним утром следующего дня по бортовым часам “Принца Адриана” Семьдесят Шестой Объединенный конвой добрался до очередного пункта назначения. Настроение у Хонор было превосходное: ей удалось организовать праздничную вечеринку и преподнести МакКеону сюрприз, причем так, что дотошный и въедливый капитан до последнего момента ничего не подозревал. Однако к бочке меда примешивалась крошечная ложечка дегтя: Хонор чувствовала, что избаловалась даже больше, чем подозревала. Алекс Майбах делал все, от него зависящее, но ей все равно недоставало ненавязчивых услуг МакГиннеса. Например, крепкого какао, волшебным образом появлявшегося рядом с ее постелью, как бы поздно ни собралась она на боковую. Сейчас, с удовольствием вспоминая прошедший вечер, она с не меньшим удовольствием предвкушала возвращение “домой”. Как только конвой войдет в обычное пространство, Скотти отвезет ее на “Альварес”.
В настоящий же момент она с Нимицем на плече стояла рядом с Веницелосом на капитанском мостике “Принца Адриана” и наблюдала за подготовкой к выходу из гиперпространства. Эндрю Лафолле ухитрился втиснуться в угол, и имел вид человека, страдающего от клаустрофобии. Хонор его не упрекала. Как бы не было желательным присутствие МакГинли, но для операциониста эскадры на мостике и вовсе не нашлось места: любой лишний человек стал бы просто путаться под ногами у команды мостика. Конечно, пожелай того Хонор, для Марсии бы расчистили пространство, но она не привыкла без крайней необходимости создавать неудобства для занятых своим делом людей.
Теснота объяснялась тем, что “Адриан” принадлежал к устаревшему классу “Принц-консорт”, еще состоявшему на вооружении, но уже не производившемуся в связи с разработкой более совершенных “Звездных рыцарей”. При Роджере Третьем, на первых этапах наращивания Королевского Флота, “Консорты” вовсе не предназначались на роль флагманских кораблей, а их конструкция предусматривала всемерное увеличение бортовой огневой мощи с наименьшими финансовыми затратами. Ради установки лишнего гразера или пусковой установки кораблестроители безжалостно сокращали пространство корабля, включая жилые, командные и боевые отсеки. Со временем ситуация усугубилась тем, что неизбежная модернизация привела к появлению во многих отсеках дополнительных приборов. На боевых постах стало не протолкнуться среди пультов, консолей и мониторов.
Возникшая проблема не осталась незамеченной, но ее сочли обратной стороной чрезвычайной экономичности кораблей, обладавших внушительной огневой мощью при относительно невысокой стоимости. Бюро Кораблестроения разработало программу, в соответствии с которой каждой группе из семи “Консортов” придавался корабль класса “Крестоносец” с полноценным флагманским мостиком: вместе они должны были составить эскадру из восьми боевых единиц. К сожалению, идея, казавшаяся весьма удачной в мирное время, с началом первой за сто двадцать стандартных лет полномасштабной космической войны себя не оправдала. Точнее сказать, проблемы возникли из-за того, что полностью программа так и не была воплощена в жизнь.
“Крестоносцев” с самого начала построили недостаточно, а после того как адмирал сэр Эдвард Яначек в бытность свою Первым лордом Адмиралтейства урезал финансирование проекта на семьдесят с лишним процентов, ситуация стала тупиковой.
По глубочайшему убеждению Яначека, основными задачами флота являлись борьба с пиратами и оборона двойной системы Мантикоры. Все прочее партия консерваторов объявляла “агрессивным милитаризмом” и “авантюризмом”, способным “спровоцировать” Народную Республику на развязывание вооруженного конфликта. С этой точки зрения, размещение автономных крейсерских эскадр на отдаленных станциях представлялось ненужным и вредным.
В соответствии с возобладавшей концепцией флагманских кораблей требовалось совсем немного. Дополнительным аргументом в пользу сокращения строительства “Крестоносцев” стала их высокая стоимость.
Яначек радикально изменил структуру флота: более половины крейсеров были выведены из состава эскадр и брошены на охоту за пиратами, не требовавшую наличия флагманов. Остальные корабли оказались приданными Флоту метрополии и вошли в состав укрупненных соединений: здесь дополнительных флагманских кораблей тоже не требовалось. При таком подходе, если кто и сетовал на нехватку “Крестоносцев”, недовольных никто не слышал.
А когда наконец услышали, было уже поздно. Яначек покинул свой высокий пост одиннадцать лет назад, однако последствия проводившегося им курса сказывались на состоянии флота и поныне. “Консорты”, самый многочисленный класс тяжелых крейсеров, не могли реализовать свой потенциал в полной мере из-за отсутствия должного количества кораблей пригодных для полноценного выполнения командных функций. “Консорты” все чаще оказывались приданными оперативным соединениям, в состав которых входили и тяжелые корабли стены, тогда как роль флагманов авангардных сил поручалась менее многочисленным “Звездным рыцарям”. Выполняя без поддержки тяжелых судов рискованные операции по конвоированию караванов или патрулированию космических рубежей, эти новейшие корабли несли пропорционально более высокие потери, чем близнецы “Принца Адриана”. А потеря или отправка на ремонтную верфь каждого “Рыцаря” означала уменьшение числа мобильных командных пунктов еще на одну единицу.
К тому же и сами “Звездные рыцари” по ряду параметров были далеки от совершенства. По мнению Хонор в данном случае наблюдался определенный перекос в защиту, в ущерб наступательной мощи. Возможно это было своего рода реакцией на выявившиеся недостатки предшественников.
Более мощные боковые стены, броня и многочисленные установки противоракетной обороны сделали их минимум на тридцать процентов защищеннее старых “Консортов” и в Бюро Кораблестроения было очевидно, что требуется найти лучший баланс между защитой и атакой. К сожалению, постоянная потребность в крейсерах не давала времени для переналадки судостроительных мощностей, не занятых производством тяжелых кораблей: на стапелях, как блины, пекли “Рыцарей”, и места для того чтобы строить хоть какие-то еще крейсера не хватало. Из-за этого существенно задерживалась программа строительства новейших крейсеров класса “Эдуард Саганами”. На десять процентов более тяжелые чем “Звездные рыцари” они должны были воплотить последние достижения Грейсона и Мантикоры, равно как и боевой опыт Флота. С намеченной даты запуска строительства прошло уже три года, но Бюро Кораблестроения все еще не могло решиться отвлечь часть производственных мощностей на новые корабли (в конструкции которых, безусловно, обнаружилось бы немало недочетов) пока потребность в количестве кораблей была столь острой. Восемнадцать лет назад, когда они были запущены в производство, “Звездные рыцари” представляли собой последнее слово военно-космической техники, но время шло, и, несмотря на постоянное дооснащение и периодическую модернизацию, этот класс кораблей уж не имел столь разительного преимущества перед аналогичными судами хевенитов.
“В каком-то смысле, — подумала Хонор, стоя в сторонке и глядя на слаженную работу команды МакКеона, — вся эта история может послужить иллюстрацией к теме, по которой мы с графом Белой Гавани... слегка разошлись во мнениях.”
Вспомнив графа, Хонор не испытала прилива чувств, чем была слегка — но приятно — удивлена. Мысли ее продолжали вращаться вокруг той же темы.
“Каждый наш корабль в техническом отношении пока еще превосходит любой корабль противника того же тоннажа, но технологический разрыв сокращается. И будет сокращаться до тех пор, пока Звездное Королевство не примет кардинально иную концепцию кораблестроения. Наверное, в ближайшее время это не сулит катастрофических последствий, но в долгосрочной перспективе...”
Мысленно встряхнувшись, Хонор приказала себе прекратить витать в облаках и прислушалась к докладу лейтенант-коммандера Сары Дюшен, астрогатора МакКеона.
— Сэр, мы готовы к переходу через пять минут, — доложила она капитану, произведя последнюю корректировку курса.
— Очень хорошо. Оповестите флагман!
— Есть, сэр! Оповещаю, — доложил офицер связи лейтенант Рассел Санко и, нажав клавишу, отправил сообщение на борт “Альвареса”. — Флагман оповещен, сэр.
— Спасибо. Сара, теперь дело за вами.
— Есть, сэр. Беру управление, — доложила вахтенный офицер.
Хонор шагнула вперед и остановилась рядом с командным креслом МакКеона, стараясь следить за происходящим, не мешая капитану. Алистер улыбнулся ей и повернулся к лейтенант-коммандеру Меткалф. Они тихо заговорили, а Хонор понимающе кивнула.
В отличие от ее флагманского корабля “Принц Адриан” не имел собственного сверхсветового передатчика. Когда он строился, такой технологии попросту не существовало. Однако зная, что следует искать, любой корабль мог прочесть сообщение, используя стандартные гравитационные детекторы, а беспилотные разведывательные аппараты “Адриана”, построенные по более позднему проекту, чем их корабль-носитель, имели гораздо меньшие импеллерные узлы и были оснащены передатчиками, предназначавшимися для дальней разведки. Возможность передачи данных с борта корабля ограничивалась скоростью света, а “Альварес” в настоящее время летел в гиперпространстве, отставая от “Адриана” на девять световых минут, что для нормального пространства соответствовало почти девяти световым дням. Соответственно, сообщение, переданное только что Санко, достигнет флагмана через шесть минут, а все это время “Альварес” продолжит пожирать гиперпространство со скоростью в шестьдесят процентов световой, что в терминах нормального космоса соответствовало бы двум с половиной тысячам c. Большая часть Семьдесят Шестого конвоя достигнет точки перехода “Адриана” в обычное пространство через семь минут, но вместо того, чтобы последовать за МакКеоном, суда сбросят скорость до нуля и остановятся на два часа. Эта отсрочка даст “Адриану” время проникнуть в систему достаточно глубоко, чтобы разузнать обстановку и удостовериться в полной безопасности.

Предыдущая страница 9 Следующая страница


В руках врага 10

Некоторые командиры считали, что по прибытии в систему, контролируемую своими, такие предосторожности излишни, но Хонор придерживалась противоположного мнения. Время терпело, и она полагала, что уверенность в отсутствии какой-либо угрозы стоит двух часов ожидания. Скрупулезная подготовка оперативной части, которую проводили МакКеон с Меткалф, свидетельствовала о том, что Алистер тоже намерен во всем следовать правилам.
— Переход через минуту, — объявила Дюшен.
Хонор почувствовала нарастающее вокруг и разделяемое всеми безотчетное напряжение. Ни один закаленный космопроходец никогда бы в этом не признался, однако скоростные выходы военных кораблей в обычное пространство никого не радовали. “Принц Адриан” не намеревался совершить по настоящему резкий прыжок, но скорость в момент выхода из гипера оставалась высокой, а это сулило всей команде не самые приятные ощущения.
— Внимание... переход! — четко произнесла Дюшен. Хонор крепко сцепила руки и, чувствуя, как проваливается невесть куда ее желудок, скорчила гримасу.

* * *

— Хм-м...
Гражданин коммандер Люшне, старший помощник капитана “Катаны”, услышав донесшийся со стороны оперативной секции не предусмотренный уставом звук, заинтересованно поднял голову. Гражданин лейтенант Олворт пока не дотягивал до уровня “ведьмы” адмирала Турвиля, однако учился на ее примере. Учился и сам Люшне. “Катана” входила в состав эскадры гражданина контр-адмирала Турвиля почти год, и за это время оперативная группа добилась немалых, по меркам Народного Флота, успехов. Форейкер привнесла в действия эскадры нечто новое, некую граничащую с нахальством уверенность, становившуюся, похоже, заразной. Во всяком случае, так думалось Люшне, наблюдавшему за скрупулезной и внимательной работой гражданина лейтенанта. Олворт всецело сосредоточился на дисплее. Само по себе это удивление не вызывало: оперативный офицер каждую смену выуживал из собранных данных нечто интересное. Однако сейчас он, похоже, дольше обычного не мог идентифицировать какой-то объект.
— Что там? — спокойно спросил Люшне, подойдя поближе и остановившись рядом.
— Точно не знаю, гражданин старший помощник, — ответил лейтенант, подражавший Форейкер во всем, кроме ее приверженности к старорежимным обращениям. — Может быть, фоновые помехи... но не исключено, что след гиперперехода.
— Где? — Вопрос Люшне прозвучал резче.
— Примерно здесь, гражданин старший помощник...
На дисплее появилась крохотная точка-маркер, находившаяся в добрых девятнадцати световых минутах от “Катаны” вдоль гиперграницы, расположенной в двадцати двух минутах от центрального светила. Люшне нахмурился, сообразив, что бортовые сенсоры не могли засечь объект на таком расстоянии, но прежде чем он успел что-то сказать, Олворт добавил:
— Эту штуку засек наш беспилотный разведывательный аппарат номер одиннадцать.
— А что, скажи на милость, делает там наш беспилотный аппарат?
— Гражданин капитан Тернер попросил нас прикрыть эту сторону зоны ответственности “Нуады”, гражданин старший помощник, — с готовностью пояснил Олворт. — У него неполадки с гравитационными датчиками, и его инженерам, чтобы разобраться, что к чему, пришлось отключить большую часть пассивных сенсоров. Но покрыть всю зону ответственности разведывательными платформами означает перегрузить телеметрическую секцию. Пока они не приведут все в порядок, им не удастся контролировать более двух третей положенного пространства, вот я и пообещал гражданину капитану нашу поддержку.
Физиономия Люшне сделалась такой кислой, что Олворт слегка струхнул. Конечно, объяснение было вполне удовлетворительным: со времени захвата Адлера “Катана” и “Нуада” совместными усилиями перехватили пару эсминцев монти и одинокий приблудный грузовик, но преследование второго эсминца стоило Тернеру потери двух третей первичного комплекта сенсоров. Впрочем, сбои и отказы оборудования были для Народного Флота самым обычным делом. Да и чему тут удивляться, если необученный персонал получал новые системы, не успев толком освоить старые. Инженеры Тернера обещали наладить все побыстрее, но пока дело у них не ладилось. Люшне не сомневался в том, что инженеры “Нуады” решат все возникшие проблемы, однако дело затягивалось.
В чем трудно было кого-то обвинить. Всякий строевой офицер знал, что поспешно набранное из пролетариата пополнение проходит подготовку по программе, вполовину усеченной по сравнению даже с минимальной довоенной, а стало быть, людям приходится доучиваться на борту, во время несения боевого дежурства.
К сожалению, политическая верхушка отказывалась признавать существование этой проблемы. Учитывая тяжелые потери флота, народные комиссары, курировавшие призывные комиссии Адмиралтейства, были вынуждены загребать новобранцев под метелку и в кратчайшие сроки перебрасывать их на корабли. Но поскольку отправка на флот необученных людей могла быть истолкован БГБ как саботаж, а то и диверсия, ни один чиновник ни за что не признал бы неполноценность первичной военной подготовки. Таким образом, любые оправдания Тернера вызвали бы негодование начальства, и он наверняка осторожно попросил Олворта никому не рассказывал об аварии. Совершенно очевидно, что в сложившейся ситуации “Нуада” не могла обойтись собственными разведывательными аппаратами, ведь крейсера класса “Марс” потеряли в сравнении со старыми “Мечами” почти треть телеметрических приборов, получив взамен новые системы радиоэлектронного противодействия.
Люшне все понимал и готов был прикрыть задницу товарища. В конце концов, он и сам в любой момент мог вляпаться в такое же дерьмо. Нет, кислая мина появилась на его физиономии по иной причине, и спустя мгновение он ее озвучил.
— Понятно. А сообщил ли ты мне или гражданке капитану Захари, что “Катана” приняла на себя дополнительную ответственность?
— Э... я... это... гражданин старший помощник... Боюсь, я забыл, — пролепетал, покраснев до ушей, Олворт.
— Забыл? — с нарочитым удивлением переспросил Люшне, и Олворт покраснел еще гуще. — И тебе даже не пришло в голову, что нам это может быть интересно? Что как командиры мы несем ответственность за твои действия?
— Так точно, — с несчастным видом признался Олворт.
По всему было видно, что это стоило ему огромных усилий, но он не отвел глаза и встретился с командиром взглядом. Несколько мгновений Люшне смотрел на него холодно и сурово, но на самом деле он был доволен тем, что молодой офицер выказал себя храбрым человеком и хорошим товарищем.
— Гражданка коммандер Форейкер, несомненно, выдающийся тактик, — сказал он, положив руку на плечо Олворта, — но это не значит, что ей нужно подражать во всем. Так что постарайся не забывать, что ты не одинок во Вселенной, гражданин лейтенант. Понятно?
— Так точно, гражданин старший помощник!
— Вот и хорошо, — сказал Люшне, сжав плечо молодого человека. — А теперь расскажи мне о том предполагаемом объекте.
— Он вышел в обычное пространство за гиперграницей восемь минут назад. Если, конечно, это вообще реальный объект: на таком удалении от аппаратов слежения трудно судить с уверенностью.
Лейтенант умолк, и Люшне понимающе кивнул. Беспилотные аппараты слежения, состоявшие на вооружении в Народном Флоте, уступали аналогичным устройствам монти и имели предельную дальность пассивного обнаружения от двенадцати до четырнадцати световых минут, в зависимости от силы эмиссии объекта. Поскольку обычно их размещали примерно в десяти световых минутах от материнского корабля, суммарная дальность обнаружения составляла около двадцати световых минут. На таком расстоянии чувствительность имеющейся аппаратуры позволяла надежно выявлять гравитационные возмущения и импеллерные следы и быстро передавать данные в боевой информационный центр. В данном случае дело обстояло сложнее: Олворт разместил свои платформы у самого предела телеметрической досягаемости, но даже при этом объект появился едва ли не за границей зоны обнаружения.
— Если он летит к Самовару, — продолжил Олворт, — то вектор движения вскоре выведет его из сферы досягаемости сенсора, и мы даже не сможем определить по импеллерному следу его массу
Хмыкнув, Люшне почесал подбородок.
— Положим, объект углубляется в систему. Какому из наших кораблей будет сподручней его перехватить?
— Вообще-то, гражданин старший помощник, я бы назвал “Нуаду”, но им сильно помешают неполадки с сенсорами. Объект находится в шестидесяти миллионах километров от них, причем в том секторе, слежение за которым осуществляем мы. Не имея исправных гравитационных датчиков, они скорее всего до сих пор его не засекли, а он, если и впрямь летит к Самовару, от них удаляется. Грузовик “Нуада” еще смогла бы догнать, но военный корабль, имеющий фору, им не перехватить даже с помощью новейших ракетных комплексов.
— Из чего следует, что и нам никак не удастся перехватить объект во внешней зоне. Стало быть, остается “Дирк”?
— Так точно, гражданин старший помощник, — отозвался Олворт, и Люшне снова нахмурился, переваривая полученную информацию.
В юридическом смысле за все происходящее в секторе “Нуады” отвечал капитан Тернер: “Катана” имела свою зону ответственности, а действия, предпринятые в чужой зоне, в случае осложнений легко стали бы поводом для превращения Люшне, точнее гражданки капитана Захари, в козла отпущения. С другой стороны, Люшне располагал информацией, не доступной Тернеру, а это накладывало на него дополнительную ответственность, расширявшую его полномочия. Именно такой подход практиковался в соединениях Турвиля. Люшне потер подбородок, пытаясь взглянуть на ситуацию глазами гражданина контр-адмирала.
Оперативное соединение не располагало кораблями в количестве, достаточном для обеспечения полного прикрытия, а потому слежение, согласно схеме, разработанной Форейкер, осуществлялось на наиболее вероятных направлениях. Суда, вынырнувшие в нормальное пространство в иных секторах, вполне могли ускользнуть, но зоны, где можно было ожидать появления конвоев, разведчиков или сил вторжения, тщательно контролировались. До сих пор — с того момента, как Народный Флот отбил Адлер, — ни одному появившемуся в системе вражескому кораблю ускользнуть не удалось, хотя неполадки на “Дирке” угрожали все испортить. Люшне надеялся, что Тернер и его команда справятся с проблемой, но сейчас ему и своих проблем хватало. Следовало обдумать возможности перехвата
Как и “Катана”, отвечавший сейчас за среднюю зону перехвата “Дирк” представлял собой корабль устаревшего класса “Меч”. Именно по этой причине он страховал вторую, менее опасную линию, тогда как более мощная “Нуада” курсировала примерно в трех с половиной световых минутах от гиперграницы, чтобы в случае необходимости отрезать появившемуся в системе противнику путь к отступлению. Предполагалось, что встреча с кораблем класса “Марс” станет для монти неприятным сюрпризом. По тоннажу “Марсы” приближались к некоторым, принятым на вооружение в Народном Флоте еще до войны, моделям линейных крейсеров и при этом были оснащены современной электроникой, полученной благодаря контактам с Солнечной Лигой... а сократив емкости складов боеприпасов, инженеры почти вдвое увеличили силу бортового залпа по сравнению с “Мечами”, причем максимальное ускорение уменьшилось лишь на двадцать g.
Беда заключалась в том, что при всей своей мощи на борту “Нуады” в силу неполадок с системами контроля не знали о появлении обнаруженного “Катаной” объекта. Следовательно, корабль не мог оставить свой пост и пуститься в погоню за незваным гостем, и “Дирку” придется справляться с ним своими силами. Что внушало тревогу: окажись объект военным кораблем монти, бой с ним мог оказаться для “Дирка” серьезным испытанием, тем более что в отличие от “Катаны” корабли внутреннего охранения в деле выявления прибывающих полагались на внешние пикеты. Иными словами, “Дирк” не высылал в пространство беспилотные разведывательные аппараты и не держал в готовности ракетные подвески.
— Задержка передачи сигнала на “Нуаду”? — спросил Люшне.
— Двадцать две минуты, гражданин старший помощник.
— А расстояние от объекта до “Дирка”?
— Примерно восемнадцать и три десятых световых минуты.
Снова кивнув, Люшне подошел к командному креслу в центре мостика, но садиться не стал, а лишь наклонился и нажал кнопку вызова. На экране появилось лицо гражданки капитана Элен Захари, а спустя мгновение к линии связи подключился и гражданин комиссар Каттнер.
— Да, Фред? — сказала Захари.
— В секторе “Нуады” обнаружен потенциальный контакт, — сообщил Люшне и, лаконично изложив все, что узнал от Олворта, добавил: — Гражданин капитан, мне хотелось бы дать сигнал на перехват “Альфа” на “Нуаду” и “Дирк”. Мы всего в пятнадцати световых минутах от “Дирка”, так что наш сигнал достигнет его прежде, чем неприятель, разгоняясь после перехода, приблизится на дистанцию обнаружения. Ну а если “Нуада”, получив сообщение, начнет разгон пожертвовав подвесками, она получит вполне реальную возможность перехватить эту козявку, вздумай та попытаться вырваться назад, за гиперграницу. Правда, на мой взгляд, не мешало бы оповестить также “Клеймор” и “Райден” — а вдруг к нам заявился линейный крейсер или что похуже.
Захари хмыкнула и почесала кончик носа.
— А что, если мы просто известим Тернера и предоставим ему встретить гостя? — спросила она.
Вопрос был задан, потому что весь разговор записывался, и не следовало пренебрегать ничем, что при определенном повороте событий послужило бы оправданием.
— “Нуада” примерно в двадцати двух световых минутах от нас и в восемнадцати — от “Дирка”. Таким образом, Тернер сможет послать сообщение на “Дирк” только через сорок минут после того, как мы направим сигнал ему. Еще две минуты уйдут на оповещение “Райдена” и “Клеймора”. Рассылая сообщения сами, мы выигрываем по тринадцать минут для них, а для “Дирка” благодаря нашему местоположению целых девятнадцать.
— По-моему, эти соображения более чем оправдывают наше вмешательство, — сказала Элен и, повернувшись, встретилась взглядом с Каттнером. — Что скажете, гражданин комиссар?
— Согласен. Но надо будет связаться и с “Графом Тилли”.
— Будет сделано, — почтительно сказал Люшне, и не подумав напомнить Каттнеру, что, согласно действующим приказам, он обязан докладывать на флагманский корабль об обнаружении любого объекта. Приказы доводились до личного состава только в присутствии комиссара, и ему следовало бы знать их содержание, однако тыкать политического надзирателя носом в его оплошность было бы верхом неосмотрительности.
— Очень хорошо, Фред. Проследи за этим. И держи нас в курсе дальнейших событий, — сказала Захари.
— Есть, гражданка капитан, — ответил Люшне и, отключив коммуникатор, повернулся к вахтенному связисту. — Включай передатчик, Ханна.

Глава 15

— От коммодора Иржин по-прежнему ничего? — спросил Алистер МакКеон.
“Принц Адриан” вышел в обычное пространство сорок минут назад, углубился в систему Адлер на две с четвертью световых минуты и довел скорость до двадцати одной тысячи четырехсот километров в секунду. Если полчаса назад молчание системы казалось объяснимым, тот теперь оно по меньшей мере озадачивало.
— Никак нет, сэр! — Ответ лейтенанта Санко был по-военному четок, но в голосе угадывалось напряжение.
МакКеон, обернувшись, взглянул на Хонор. Она увидела в его серых глазах тревогу и одновременно почувствовала, как беспокойно дернул хвостом уловивший эмоции окружающих Нимиц.
Сначала на мостике царила легкая досада: никто не понимал, почему они до сих пор не встретились ни с одним пикетом, и люди ждали, когда же это наконец произойдет. Потом к досаде добавились нетерпение, раздражение, а там и нешуточная тревога. “Принц Адриан”, углублявшийся в систему с постоянным ускорением в четыреста g, не мог передавать сообщения быстрее света, но здесь должны были находиться корабли оперативного соединения Адлера которые могли. Сара Дюшен специально проложила курс так, чтобы вынырнуть из гиперпространства в зоне действия одной из немногочисленных сенсорных платформ Иржин. Появившийся корабль должен был быть обнаружен, идентифицирован, и о его прибытии надлежало посредством гравитационно-импульсного передатчика оповестить флагман. Самое позднее через десять минут после перехода “Адриан” ожидал получения запроса с борта “Чародея” по сверхсветовой связи.
Но запроса не было. Хонор сохраняла внешнюю невозмутимость, но по, мере того как протекали минуты, это давалось ей все труднее и труднее. Наверняка всему есть очень простое объяснение, мысленно твердила она себе. Платформ у Иржин в обрез, вот она и экспериментирует с их размещением: сменила схему, а мы об этом не знали. Но почему в таком случае она не прикрыла образовавшуюся брешь мобильным пикетом? Мы находимся в наиболее вероятном секторе подхода со стороны Клермонта — не могла же она оставить его без присмотра! Конечно, существовала вероятность того, что, обнаружив “Принца Адриана”, командующая системой не сочла нужным посылать запрос кораблю, идентифицированному ее сенсорами, однако это свидетельствовало бы о непозволительном пренебрежении безопасностью вверенной ей зоны. Хонор никогда не пропустила бы в глубь системы объект без проверки и перепроверки, и ей трудно было смириться с мыслью о том, что кто-то из командующих способен на подобное небрежение. Но, так или иначе, существовал лишь один способ выяснить, что происходит в хозяйстве Иржин: полететь и посмотреть.
“Только осторожно, — сказала себе Хонор. — Весьма осторожно. Лучше быть живым перестраховщиком, чем самонадеянным и беспечным покойником”.
МакКеон, судя по всему, мыслил сходным образом: повернувшись к Джеральдине Меткалф, он приказал выслать вперед пару беспилотных разведчиков. Замаскированные аппараты должны были зондировать пространство перед кораблем, сообщая обо всем обнаруженном на борт посредством маленьких сверхсветовых передатчиков, то есть почти в режиме реального времени.
Беспилотные разведчики стоили недешево. Даже если бы “Адриану” удалось подобрать их потом, капитальный ремонт и полная перезарядка обходились не в одну тысячу, однако Алистер даже не обратился к Хонор за одобрением. Что красноречиво говорило о его умонастроении.
Конечно, обратись он к Хонор, она не колебалась бы ни мгновения. Капитану всегда недостает информации, но МакКеон не располагал ею вовсе. Не установив местоположения хотя бы одного из кораблей Иржин, Рас Санко не мог пустить в ход коммуникационные лазеры, так что попытаться вступить в контакт мог только с Самоваром. МакКеон передал сообщение на планету через десять минут после прибытия в систему, однако по причине отсутствия у него сверхсветового передатчика воспользовался обычной связью, а Самовар в тот момент находился в половине светового часа от “Адриана”. Таким образом, даже если связисты планеты откликнулись мгновенно, к настоящему моменту ответ просто не мог достичь корабля. Его следовало ждать самое меньшее десять минут.
А поскольку здесь, похоже, порядком и не пахло, “Адриану” едва ли стоило рассчитывать на немедленный ответ.
Резкий звук оторвал Хонор от размышлений и заставил вскинуть голову. Заставляя себя не выказывать признаков озабоченности и нетерпения, она повернулась к секции тактиков и заметила склонившуюся над плечом одного из своих техников лейтенант-коммандера Меткалф. Стройная, хрупкого сложения женщина, намотав локон на палец и поджав губы, пристально вгляделась в мешанину сигналов, после чего с озабоченным видом обратилась к Алистеру МакКеону:
— Контакт, шкипер. Похоже на...
Зуммер вновь резанул по слуху, и она осеклась, снова впившись хмурым взглядом в дисплей. Когда компьютеры увеличили разрешение, брови ее поднялись, но она тут же придала лицу обычное выражение и с профессиональным спокойствием в голосе доложила:
— Вношу поправку, шкипер: мы засекли, по меньшей мере, два объекта, причем оба действуют скрытно.
— Два? — переспросил МакКеон, склонив голову набок.
Мекалф кивнула:
— Так точно, сэр. Ближайший, компьютер присвоил ему код Альфа-Один, движется нам вдогонку с ноль-семь-восемь на ноль-ноль-четыре и находится на расстоянии пять-точка-девять световой минуты. Он движется с ускорением в пятьсот десять g, но на настоящий момент развил скорость лишь в тысячу двести километров в секунду. Второй объект, обозначаем как Альфа-Два, находится почти прямо по курсу. Координаты: ноль-ноль-три, ноль-ноль-четыре. Расстояние: примерно пятнадцать-точка-восемь световой минуты. Ускорение пятьсот двенадцать g.
— Как, черт возьми, могло случиться, что Альфа-Один подобрался так близко, прежде чем мы его заметили?
— Учитывая, что при столь высоком ускорении он успел развить очень низкую скорость, объект начал разгоняться не более шести минут назад, и обнаружить его пассивными сенсорами было попросту невозможно, не говоря о том, что основное наше внимание было направлено не назад, а вперед. Так что мы выявили его довольно быстро. А вот Альфа-Два был обнаружен лишь благодаря выпущенному как раз в его направлении беспилотному разведчику, — по-военному четко, не оправдываясь и не раздражаясь, пояснила Меткалф.
МакКеон в знак согласия поднял руку.
— Теперь, когда этот Альфа-Один засечен, что можно о нем сказать?
— Очень немного, сэр: импеллерный след неясен, а с такой системой маскировки мы еще не сталкивались. Но по первым прикидкам это или линейный крейсер, или очень большой тяжелый крейсер.
— Понятно, — пробормотал МакКеон, покосившись на Хонор. — Замаскированные объекты, спереди и сзади.
Он покачал головой и обратился к секции связи.
— От коммодора Иржин по-прежнему ничего?
— Ничего, сэр, — ответил лейтенант Санко.
МакКеон, насупившись, встал с командного кресла и подошел к Хонор.
— Что-то здесь неладно, мэм. Похоже, мы влипли, — тихо сказал он.
— Согласна, — так же тихо отозвалась Хонор и потянулась, чтобы почесать за ушами беспокойно зашевелившегося на ее плече Нимица.
Обежав взглядом мостик, она заметила, что офицеры старательно делают вид, будто не следят за ее разговором с капитаном. Однако через связь с Нимицем она ощущала их беспокойство, еще не переросшее в страх, но уже большее, чем простая тревога.
— Они производят маневр с целью захвата, — сказала она, и МакКеон кивнул.
Мысль о том, чтобы корабли коммодора Иржин попытались осуществить перехват “Принца Адриана” вместо того, чтобы просто вступить с ним в связь, представлялась нелепой. Разумеется, любой командир должен был рассматривать любой неопознанный объект как потенциально враждебный, но именно по этой причине, особенно в ситуации, когда снятие пикетов оставило незащищенные дыры, разумно было не атаковать всех и каждого, а попытаться провести идентификацию. Большое беспокойство внушало и то, что объект Альфа-1 опознать не удалось: системы маскировки Альянса сенсоры должны были опознать, а у хевенитов, как предполагалось, столь совершенных систем быть не могло. А если они все-таки...
— Еще контакт! — воскликнул кто-то из старшин — Два неопознанных объекта, в непосредственной близости один от другого.
— Присвоить кодовые имена Альфа-Три и Альфа-Четыре и дайте мне их координаты! — рявкнула Меткалф.
— Данные получены с первого разведчика, мэм. Их координаты ноль-ноль-один, ноль-ноль-четыре, дальность примерно восемнадцать световых минут. Скорость две тысячи пятьсот километров в секунду, ускорение пять километров в секунду за секунду. Кто бы они ни были, они маскируются, мэм, и это не технология Альянса. Внимание... поступили уточненные данные анализа импеллерного следа! — Техник повернул голову и встретился взглядом со своим командиром. — Компьютер определяет Альфа-Три как тяжелый крейсер, а Альфа-Четыре, с большой степенью вероятности, как линейный крейсер. Правда, тут возможны варианты, маскировка у Четвертого такая же, как у Первого, и идентификация затруднена. Но все четыре объекта, кем бы они ни были, явно идут на перехват.
— Капитан, я... — начала было Меткалф, но умолкла, прижав руку к наушнику
По мере того, как она прислушивалась к сообщению, лицо ее бледнело. Наконец она прокашлялась и доложила:
— Капитан, боевой информационный центр только что отнес все четыре объекта к категории явно враждебных. Им присваивается код “Бандит”, номера с первого по четвертый. Система радиоэлектронного противодействия Бандитов Один и Четыре по-прежнему не распознана, но Два и Три определены как хевы.
Хонор услышанное не удивило: подспудно она ожидала чего-то подобного после того, как коммодор Иржин не вышла на связь. Сложив руки за спиной, она несколько секунд молча разглядывала схему на экране, а потом повернулась к Меткалф.
— Спасибо, коммандер, — сказала Харрингтон с обманчивым спокойствием в голосе. Еще несколько мгновений она молча покачивалась на носках, а потом, обращаясь уже к МакКеону, официальным тоном произнесла: — Капитан МакКеон, мы должны исходить из предположения, что система Адлер захвачена неприятелем.
В тот же миг Хонор ощутила охватившее собравшихся потрясение. Офицеры МакКеона не были новичками на флоте, и дурные предчувствия мучили их еще до того, как компьютер определил принадлежность засеченных объектов, однако одно дело догадки, а другое — слова командира эскадры.
— Но что за странные, сложные маневры? — спросил Веницелос. — Маскировка, во всяком случае, со стороны тех, кто находится впереди нас, дело понятное, но ведь мы вынырнули в обычное пространство прямо под носом у Бандита-Один. Он должен был зафиксировать энергетический выброс и оценить наши параметры по импеллерному следу. Чего же он ждал и почему пустился в погоню лишь через тридцать пять минут? Тем более что это линейный крейсер?
— Почем мне знать, Энди, — отозвался МакКеон, не сводя глаз с Хонор. — Надо полагать, кто-то засек нас и известил о нашем появлении тех негодяев, которые сейчас идут нам наперерез: мы ведь до сих пор за пределами досягаемости их сенсоров. Не исключено, что как раз Бандит-Один этим и занимался: подал сигнал, а сам пришел в движение, лишь убедившись, что его приятели оповещены.
— Возможно, это верное объяснение, — согласилась Хонор, — хотя сейчас оно нам едва ли поможет.
Она подошла к пульту астрогатора и коснулась плеча Сары Дюшен.
— Простите, коммандер, — сказала она с отсутствующим видом. — Мне нужно воспользоваться вашей консолью.
Дюшен, бросив на нее испуганный взгляд, встала, и Хонор скользнула в освободившееся кресло.
Мысли ее вихрились, но глаза сосредоточились на экране, а пальцы пробежали по клавиатуре с неколебимой уверенностью. Обычно она работала неспешно, вновь и вновь перепроверяя расчеты, но на сей раз концентрация позволила преодолеть ее врожденную неуверенность в своих математических способностях. На дисплее Дюшен в быстрой последовательности высветились красные и зеленые векторные комплексы. Томительно тянулись секунды, но все офицеры следили за ее работой в полном молчании.
“Нам придется туго, может быть слишком туго, но ведь другого выхода нет, верно?” — сказала она сама себе, с необъяснимым внутренним спокойствием глядя на результаты своих вычислений: расчет всех возможных курсов уклонения. Где-то внутри, глубоко под покровом этого спокойствия, шевельнулось нечто, похожее на страх, но Хонор подавила его в зародыше.
Действуй “Принц Адриан” в одиночку, Хонор уже отдала бы приказ начать ускоряться “вверх” по отношению к эклиптике. Такой курс давал бы неплохой шанс — не уверенность, но шанс, каким не пренебрег бы ни один букмекер, — ускользнуть от всех четырех неприятельских кораблей. Но крейсер был не один, а это значит, что простое бегство, при всей заманчивости такового, представлялось неприемлемым.
— Коммандер Меткалф, — громко прозвучали в напряженной тишине ее слова.
— Да, миледи?
— Когда Бандит-Один при его нынешнем ускорении пересечет гиперграницу?
— Примерно через... через семьдесят минут, миледи. — И Хонор услышала резкий вздох МакКеона.
Тактик подтвердила то, что уже сказали Хонор ее собственные вычисления. Посидев еще секунду, она встала и кивнула Дюшен.
— Спасибо, коммандер. Я закончила, — спокойно произнесла она и кивнула МакКеону, тут же вернувшемуся в капитанское кресло. Несколько мгновений Хонор молча смотрела в глаза старого друга, после чего со вздохом сказала: — Я тоже не знаю, почему Бандит-Один начал преследование так поздно, но это, несомненно, ему на руку. Может, он ясновидящий?
— По крайней мере, мы имеем одно правдоподобное объяснение, — попытался ответить шуткой на шутку МакКеон, но взор его был невесел. — И сдается мне, этот Бандит окажется как раз там и тогда, где и когда совершит переход конвой.
— Вот именно... — Хонор кивнула и сжала пальцами переносицу.
Следуя нынешним курсом, Бандит-Один пересечет гиперграницу менее чем за минуту до того момента, когда Гринтри выведет конвой в обычное пространство... и весь караван окажется под прицелом.
Скорее всего, враги нанесут удар прежде, чем Гринтри успеет сообразить, что происходит. Эскорт конвоя мог обладать впятеро большей огневой мощью, но неожиданность сведет на нет и огневое, и численное преимущество. Хуже того, хевы вполне могли не ввязываться в бой с эскортом, а ударить прямо по беззащитным грузовикам и транспортам. В этом случае все техники и бойцы, направлявшиеся на пополнение гарнизона системы погибнут в считанные секунды.
Допустить этого было нельзя. Ни в коем случае нельзя! Хонор не могла позволить себе считать хевенитов глупее ее самой, ибо само их присутствие здесь, равно как и зловещее отсутствие коммодора Иржин, ясно указывало на то, что, по крайней мере, эта банда свое дело знает. По этой причине “Принц Адриан” оказывался в особенно сложном положении. Если бы “Принц” резко изменил курс и начал отрываться от Бандита-Один, корабль хевенитов мог или продолжить погоню без особой надежды догнать, но в расчете на то, что угроза спереди вынудит мантикорцев повернуть, или отказаться от преследования, положившись на осуществляющих перехват Бандитов Три и Четыре, или, как поступила бы на его месте Хонор, вернуться к точке, где был осуществлен переход. Конечно, капитан Бандита-Один имел право предположить, что в системе появился одинокий корабль, однако, скорее всего, он проявил бы дальновидность и не упустил из вида возможность скорого выхода в обычное пространство транспортного конвоя. Все эти соображения не позволяли Хонор попытаться скрыться, избежав боя.
— Мы не можем допустить, чтобы это случилось, Алистер, — с прежним спокойствием произнесла она. — И боюсь, что существует лишь один способ предотвратить катастрофу.
— Мы заставим его преследовать нас, — так же невозмутимо сказал МакКеон.
— Да, — ответила она и, щелкнув клавишей на подлокотнике командного кресла, вывела на дисплей МакКеона один из рассчитанных ею маршрутов. — Если мы возьмем примерно на тридцать пять градусов влево и, ускоряясь на пятистах g примерно в течение пятнадцати минут, оставаясь в той же плоскости, рванем к границе, нам удастся оторваться от Бандитов Два, Три и Четыре. Правда, если у кого-то из них имеется резерв ускорения, он сможет нас настичь, но важно не это. У Первого появится возможность срезать угол и перехватить нас у самой гиперграницы. Ненадолго: по моим прикидкам, мы будем находиться в зоне досягаемости его бортового оружия около двадцати пяти минут, но чтобы поразить нас, он вынужден будет покинуть точку выхода конвоя.
— Я понял. — МакКеон изучил векторную схему и откашлялся. — Я тоже склонен считать, что, оказавшись единственным, кто сможет нас поразить, он сочтет синицу в руках предпочтительней стаи журавлей в гипере. Ну а если он все же решит иначе?
— Значит, он решит иначе, — ответила Хонор. — Суть дела в том, что ничего другого мы предпринять не можем. Вздумай мы повернуть назад, чтобы бросить ему открытый вызов, мы все равно не сможем погасить скорость мгновенно: на торможение уйдет около часа, и за это время “Адриан” углубится в систему еще на сорок два миллиона километров. А к тому моменту, когда у нас появится возможность атаковать Первого, кто-нибудь из его соратников наверняка подоспеет к месту боя.
МакКеон почесал подбородок и решил не спрашивать, что будет, если на предложенном Хонор курсе им попадется еще один, до сих пор не запустивший двигатели и потому не засеченный по энергетическому выбросу корабль хевенитов. Она, как и он, наверняка подумала об этом и пришла к выводу, что, хотя такая опасность существует, иного выхода у них все равно нет.
— Если позволите, мэм, — сказал он, — я предложил бы выслать один из наших разведывательных аппаратов, запрограммировав гравипередатчик так, чтобы, приняв сообщение капитана Гринтри о выходе, он передал бы ему ваш приказ немедленно уводить конвой обратно в гипер.
— Согласна! — отрывисто произнесла Хонор и отступила от его командного кресла.
— Жаль, мэм, что вы не на борту “Альвареса”, — с кривой усмешкой сказал капитан, после чего занял свое место и развернул кресло к коммандеру Гиллеспи.
— Значит, так, Тони, — спокойно сказал он. — Полная боевая готовность. Поворачиваем на тридцать пять градусов лево по борту, ускорение пятьсот g...

Глава 16

— Черт побери! — вскликнула гражданка капитан Элен Захари, откинувшись в командном кресле и одарив народного комиссара натянутой улыбкой. — Похоже, мы обзавелись компанией.
— Я так и понял, — с угрюмым кивком отозвался гражданин комиссар Каттнер, непроизвольно выбивая пальцами по шлему беспокойный ритм
Как и все на мостике, Каттнер облачился в скафандр, но шлем, вместо того чтобы по флотскому обыкновению положить на сиденье, держал на коленях. Захари пыталась тактично объяснить ему, что это не слишком разумно с точки зрения безопасности, но Каттнер предостережениям не внимал, а она, по правде сказать, не слишком настаивала. Конечно, встречались комиссары и похуже Каттнера, но бывали и получше, а в настоящий момент на его лице было очень не нравившееся ей выражение — выражение человека, ищущего способ показать, что он держит все под контролем. Чему-чему, а угадывать намерения комиссара по его физиономии капитан давно научилась. А потому, опережая его, повернулась к тактику.
— Олворт, когда он войдет в зону?
— При сохранении нынешних курса и ускорения через двадцать две минуты, гражданка капитан, — доложил Олворт.
Захари кивнула, выждала несколько секунд и, лишь связавшись со своим старшим помощником, снова повернулась к Каттнеру.
— С вашего позволения, гражданин комиссар, — отрывисто произнесла она, — я собираюсь выйти на полную мощность через двадцать пять минут.
— Почему? — удивленно спросил комиссар, и Захари подавила вздох — Если вы так затянете разгон, то, учитывая, что у нас на буксире ракетные подвески, нам так и не удастся уравнять с ним векторы, не так ли?
— Совершенно верно, — терпеливо сказала она, — но нет особой причины к этому стремиться. Когда мы разовьем максимальное ускорение, его собственная скорость составит всего шесть тысяч километров в секунду, а расстояние между нами будет слишком мало, чтобы он успел ускользнуть. Ему придется принять бой, и хотя мы действительно не сравняемся с ним в скорости, он не сможет выйти из зоны досягаемости нашего огня до самой гиперграницы, если вообще ухитрится дотуда дотянуть.
Ее взгляд перебежал на Люшне, но помощник не выказывал ни малейших признаков раздражения, которое, как прекрасно знала Элен, он вполне с ней разделял. В тот момент, когда стало ясно, что маневры монти в конечном счете выведут его на “Катану”, корабль Народного Флота приглушил импеллер до пяти процентов мощности. При таком уровне эмиссии маскировочные системы “Катаны” позволяли укрыть слабый след импеллера даже от мантикорских сенсоров, пока они не приблизятся на тридцать световых секунд. Произведя расчет курса монти, Захари, Люшне и Олворт пришли к выводу, что если ему не приспичит сменить маршрут, то в ближайшие двадцать три минуты он, сближаясь с крейсером Народного Флота, войдет в зону досягаемости его ракет, оставаясь в добром получасе полета до гиперграницы.
При других обстоятельствах это заставило бы Захари поволноваться. Гражданка капитан была не робкого десятка, но лишь записной болван (к числу которых она не принадлежала) попытался бы отрицать высокие боевые качества кораблей монти. Однако “Катана” могла рассчитывать на мощную поддержку “Нуады”, способной приблизиться к противнику на дистанцию поражения всего через десять минут после того, как “Катана” откроет огонь. Более того, хевениты имели достаточно времени для идентификации цели и удостоверились, что имеют дело не с новейшим “Звездным рыцарем”, а с “Консортом”, кораблем примерно равных с “Катаной” боевых характеристик.
“Точнее, они были бы равны, — с хищной акульей усмешкой подумала Захари, — не будь у меня на прицепе полудюжины ракетных подвесок”.
— Я так понимаю, гражданка капитан, — ворвался в ее мысли несколько раздраженный голос Каттнера, — вы сможете приблизиться к нему на расстояние ракетного удара, но никак не энергетического поражения. Однако разумно ли завязывать бой на столь длинной дистанции, учитывая... э... неравенство наших систем противоракетной обороны?
Захари проглотила так и рвавшийся наружу откровенный ответ, но на краткий миг ей представилось, что неосторожно положенный на колени шлем отлетел в сторону и в результате разгерметизации легкие гражданина комиссара вылетают через его ноздри. Зрелище было бы презабавное, однако капитан сохранила серьезность и с вежливой улыбкой сказала:
— Мне понятна ваша обеспокоенность, гражданин комиссар, однако мы находимся в специфических условиях, которые мне хотелось бы сохранить как можно дольше.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Каттнер сдвинул брови, и Захари напомнила себе о необходимости говорить просто и доходчиво.
— Дело в том, гражданин комиссар, что на данный момент неприятель не подозревает о том, что мы находимся в этом секторе. В противном случае он уже изменил бы курс.
Гражданин капитан умолкла и подняла бровь, как бы спрашивая, дошло ли до гражданина комиссара, что она имеет в виду. Это можно было расценить как издевку (где-то в глубине души Захари даже хотелось, чтобы комиссар чуточку обиделся), однако он лишь понимающе кивнул.
— В силу изложенного, — продолжила Элен, — я предпочитаю, чтобы он пребывал в неведении относительно нашего присутствия до того момента, когда ему уже не куда будет деться. Поэтому мне кажется целесообразным поддерживать низкий энергетический уровень, позволяющий системе защиты маскировать нас, пока мы не сблизимся с ним настолько, что от боя с нами ему будет уже не уклониться. Вы совершенно правы в том, что столь долгое ожидание не позволит нам до его подхода к гипергранице сравняться с ним в скорости или приблизиться к нему на расстояние действия энергетического оружия. Однако наши курсы проходят так, что, не подпуская нас на дистанцию энергетического поражения, он невольно приблизится к “Нуаде” и подставит себя под ракетный удар капитана Тернера.
Она снова сделала паузу и дождалась нового, уже одобрительного комиссарского кивка.
— И, — заключила Захари, — хотя наша противоракетная оборона и впрямь еще не сравнялась с вражеской, у нас есть ракетные подвески, а значит, мы можем произвести первый залп сразу восьмьюдесятью четырьмя пташками. Сомневаюсь, что неприятель готов к такому сюрпризу, но даже и в таком случае его защита подвергнется серьезному испытанию.
— Понятно, — сказал Каттер и после непродолжительного задумчивого молчания кивнул в последний раз. — Очень хорошо, гражданка капитан. Я одобряю ваш план.

* * *

— Джерри, когда, по-вашему, Бандит-Один вступит в бой? — спросил Алистер МакКеон.
— Примерно через одиннадцать минут после того, как выйдет на дистанцию прицеливания, — не задумываясь, ответила лейтенант-коммандер Меткалф. — Он припозднился с первым поворотом, и я начинаю думать, что у него нелады с сенсорами. Если его гравитационные датчики барахлят, это объясняет, почему он не торопился пуститься за нами в погоню. Коль скоро ему приходится дожидаться телеметрических сигналов, распространяющихся со скоростью света, или сенсорных данных с других кораблей, становится понятным, почему он не поспел подстроиться к нашему маневру.
— Ясно, — пробормотал МакКеон, почесывая подбородок. — А есть ли новые сведения о его массе?
— По мере сокращения расстояния данные уточняются, но в любом случае его система маскировки гораздо лучше всего, что мы ожидали встретить у хевенитов. БИЦ* [Боевой информационный центр] по-прежнему классифицирует его как линейный крейсер, однако, мне кажется, что это один из тех новых тяжелых крейсеров, о которых предупреждала нас Разведка Флота. Если он не нагрузил компенсаторы до предела — а я не думаю, что он пошел бы на такой риск ради поимки одного-единственного крейсера, — его ускорение великовато для линейного крейсера. И хотя данных у меня недостаточно, я готова побиться об заклад, что Бандит-Четыре относится к тому же классу.
— Ясно, — повторил МакКеон, потрепал ее по плечу и собрался было вернуться в командное кресло, однако задержался рядом с Хонор. Та стояла выпрямившись со сцепленными за спиной руками. Лицо ее оставалось невозмутимым, но сердце при виде Веницелоса и Лафолле, в отличие от других офицеров в рубке не имевших даже скафандров, обливалось кровью.
— Одиннадцать минут, — тихо сказал он.
— Я слышала, — отозвалась Хонор, потерла кончик носа и, взглянув на таймер в углу дисплея командного пульта МакКеона, указала на светящуюся точку — предполагаемое место выхода конвоя в обычное пространство. — Десять минут, — сказала она еле слышно.
— Да, десять. И в момент выхода каравана из гипера Бандита поблизости не будет.
— Иногда бывает полезно пуститься наутек, — с легкой улыбкой заметила Хонор, и МакКеон, к ее и собственному удивлению, хихикнул.
Правда, веселье продолжалось лишь мгновение: глаза капитана как магнитом притягивало к дисплею. “Принцу Адриану” удалось отвлечь Бандита-Один от точки перехода конвоя, однако теперь становилось ясно, что за эту удачу придется расплачиваться. Помимо четырех кораблей, обнаруженных Меткалф первоначально, ее беспилотные разведчики опознали еще пять: три эсминца, легкий крейсер и несомненный линейный крейсер. Ни один корабль из этой пятерки сам по себе не имел ни малейшего шанса догнать “Принца Адриана”, однако их численность и упорство в преследовании указывали на зловещее дарование организатора погони. Он так толково разместил свои корабли, что, даже обладая системой раннего обнаружения, “Принц Адриан” не имел возможности уклониться от них всех. Неприятельский командир стягивал против “Адриана” все имевшиеся у него под рукой силы, добиваясь не простого преимущества, а решающего, сокрушительного превосходства в огневой мощи, хотя едва ли мог надеяться использовать это превосходство в полной мере. Пожалуй, другой флотоводец на его месте вообще вернул бы арьергардные корабли на их первоначальные позиции, но этот поступил иначе. Он рассчитывал на то, что, столкнувшись с устремлявшимся к нему сейчас с правого борта Бандитом-Один, мантикорец получит серьезное повреждение или, по крайней мере, резко свернет в сторону и попадет в радиус поражения одного, а то и нескольких преследователей. Конечно, гарантии успеха у него не было, однако он явно вознамерился не упускать ни единого, пусть даже ничтожного шанса, что никак не соответствовало сложившемуся представлению о тактическом мышлении хевенитов.
Оторвав наконец взгляд от дисплея, МакКеон посмотрел на своего коммодора, чуть поколебался и, наклонившись к ней, хрипло шепнул:
— Хонор, тебе стоило бы уйти отсюда и влезть в скафандр.
Она подняла на него шоколадные глаза, и ему стало не по себе от ее загадочного спокойствия. Потянувшись, Хонор почесала Нимица за усами. Кот, урча, льнул к ее пальцам, и МакКеон безо всякой телепатии понял, что его предложение встречено Нимицем с одобрением. Одна беда: коммодор Харрингтон определенно не намеревалась следовать добрым советам, исходящим хоть от котов, хоть от старых друзей.
— Я останусь здесь, — коротко ответила она.
Алистер тяжело вздохнул. Его так и подмывало схватить Хонор за шкирку, вытолкать из рубки и велеть морпехам, ради ее же блага, запихнуть ее в спасательный модуль. Однако тот факт, что подобная попытка завершилась бы для него быстрым и унизительным фиаско, заставлял усомниться в ее практичности. Даже если допустить, что Лафолле не свернет ему шею за попытку применить силу к землевладельцу, она и сама — что прекрасно знали оба — при желании была способна скрутить его в бараний рог. Но вне зависимости от ее чина и сана МакКеону очень хотелось убрать ее из командной рубки, прежде чем они окажутся в пределах досягаемости Бандита-Один. Ведь и она, и сопровождающие ее офицеры прибыли с “Альвареса” без скафандров.
А лишних скафандров на кораблях Королевского Флота не имелось, ибо этот вид снаряжения не относился к изделиям конвейерного производства. Такие костюмы требовали тщательной подгонки под индивидуальные параметры. Имевшиеся на борту вакуумные костюмы годились практически для каждого, но при этом сфера их применения была весьма ограничена. Тяжелые рабочие скафандры, предназначавшиеся для выполнения операций в открытом космосе или в вакуумных трюмах, представляли собой нечто вроде небольших одноместных кораблей с манипуляторами: внутри корабля они были неприменимы, поскольку такой бронированный ящик просто не пролез бы ни в один люк. Спасательные скафандры отличались большей компактностью, но их приспособленность для активных действий оставляла желать лучшего: по существу, они являлись модулями жизнеобеспечения, позволявшими потерпевшему бедствие поддерживать существование в автономном режиме, пока его не подберет спасательная команда.
Парадоксально, но будь “Принц Адриан” гражданским транспортным судном, Хонор и ее свита могли бы рассчитывать на лучший выбор спасательных средств. Законы о межзвездных сообщениях требовали обеспечения таковыми всех пассажиров. Разумеется, обеспечить каждого “второй кожей”, ввиду огромной стоимости и затрат времени на подгонку, не представлялось возможным, и пассажирам предлагалось нечто среднее между скафандром и спасательным модулем: неуклюжее одеяние, походившее на скафандры первого века эры Расселения, хотя и не столь громоздкое. Они не отличались долговечностью, а их старомодные перчатки не снабжались миниатюрными сервомеханизмами с обратной биосвязью, которые позволяли облаченному в такой скафандр человеку даже в вакууме продеть нитку в иголку, однако были гораздо предпочтительнее военных спасательных костюмов.
К сожалению, в перечне бортового снаряжения “Принца Адриана” пассажирских скафандров не имелось. Устав требовал от персонала военных кораблей всегда иметь скафандры под рукой. Согласно действующим инструкциям Хонор и ее люди, собиравшиеся пробыть на борту “Адриана” больше двенадцати часов, невзирая на все сопряженные с этим неудобства и перегруженность катера, были обязаны взять контактные скафандры с собой. Увы, этим правилом часто пренебрегали, и вот теперь из всех сопровождающих Хонор скафандр имел с собой один лишь Нимиц.
— Послушай, — настойчиво, но стараясь не повышать голос сказал МакКеон, — если рубка разгерметизируется, ты погибнешь не одна.
Он качнул головой в сторону Веницелоса и Лафолле, всем своим видом старавшихся показать, будто разговор командиров их не касается.
Глаза Хонор сверкнули. Лафолле, не иначе как почувствовав на себе ее взгляд, повернулся к ней, и на миг их взгляды скрестились. Харрингтон снова посмотрела на МакКеона и со стальной ноткой в голосе сказала:
— Это нечестный прием.
— Можешь подать на меня в суд, —буркнул МакКеон, пожав плечами.
Несколько секунд Хонор молча смотрела на него а затем, прокашлявшись, распорядилась:
— Энди, Эндрю, ступайте вниз, к остальным.
Веницелос быстро обернулся: судя по выражению лица, он ожидал подобного приказа, но был от него отнюдь не в восторге.
— Полагаю, миледи, вы присоединитесь к нам.
Слова Веницелоса прозвучали отнюдь не как вопрос, и Хонор поджала губы.
— Полагать вы можете все, что вам заблагорассудится, коммандер. Но высказывать свои соображения вам придется одетым в спасательный костюм и находясь в шлюпочном отсеке.
— Со всем подобающим почтением, коммодор Харрингтон, я считаю, что мое место здесь, — возразил Веницелос.
Взгляд Хонор сделался суровым, однако она удержалась от резкости и спокойно сказала:
— Я понимаю тебя, Энди, но в сложившейся ситуации твое пребывание на мостике не может принести никакой пользы. Так зачем же нам торчать здесь обоим?
— Вот именно, мэм, “обоим”, — отозвался Андреас. — Поэтому мне и кажется, что вам тоже следует спуститься в шлюпочный отсек.
— В том, что тебе так кажется, я ничуть не сомневаюсь, — невозмутимо откликнулась Хонор, — однако между нами имеется некоторая разница. Ты, Энди, коммандер, а я коммодор. Следовательно, имею право удалить тебя отсюда в приказном порядке.
Андреас попытался что-то сказать, но Хонор остановила его жестом, не высокомерным или раздраженным, но таким, какому нельзя было не повиноваться.
— Послушай, что бы там ни думал капитан МакКеон, мне необходимо остаться здесь. Этот корабль входит в состав моей эскадры и попал в нынешнее положение в результате выполнения моих приказов. Но в твоем пребывании здесь нет никакой нужды, поэтому ты немедленно заберешь с собой Эндрю и отправишься в шлюпочный отсек.
Возмущенно поджав губы, Веницелос бросил взгляд на МакКеона, словно прося о поддержке, однако капитан лишь хмуро взглянул в сторону Хонор с видом человека, потерпевшего поражение. Чуть помешкав, начальник штаба понурился и кивнул.
— Есть, мэм, — угрюмо пробормотал он и, уже вызвав лифт, тем же тоном обратился к Лафолле: — Пошли, Эндрю.
Однако телохранитель покачал головой.
— Нет, сэр, — спокойно сказал он.
Веницелос обернулся к нему, но серые глаза майора уже встретились с карими очами Харрингтон.
— Прежде чем вы что-то скажете, миледи, — произнес он с легкой улыбкой, — я позволю себе напомнить вам о единственном приказе, отдать мне который вы не вправе.
— Прошу прощения? — ледяным тоном проговорила Хонор, однако Лафолле не спасовал.
— Миледи, я являюсь вашим личным телохранителем и по закону Грейсона не имею права покинуть вас даже по вашему приказу, коль скоро у меня есть основания полагать, что ваша жизнь в опасности. Такой приказ не имеет для меня силы, и я обязан отказаться от его выполнения.
— Я не привыкла к неподчинению, майор! — сурово заявила Хонор.
Лафолле вытянулся по стойке “смирно”.
— Мне очень жаль, миледи, что вы считаете меня способным нарушить субординацию, — сказал он. — Коль скоро, вам угодно интерпретировать мое поведение в таком свете, вы вправе по возвращении на Грейсон отказаться от моих дальнейших услуг. Однако на данный момент я остаюсь связанным клятвой, принесенной не только вам лично, но и Конклаву землевладельцев. Клятва предписывает мне оставаться с вами, и я ее не нарушу.
— Прошу не забывать, майор: вы находитесь не на Грейсоне, а на корабле Королевского Флота. А что, если я прикажу МакКеону как капитану этого корабля удалить вас из рубки всеми имеющимися в его распоряжении средствами?
— К глубочайшему моему сожалению, миледи, я буду вынужден всеми средствами, имеющимися в моем распоряжении, сопротивляться выполнению подобного требования.
Последние фразы, произнесенные и землевладельцем, и телохранителем, прозвучали гораздо спокойнее, словно они уже знали, чем закончится спор, но считали себя обязанными довести его до конца. А наблюдавшему за майором Алистеру стало понятно, что тем движут не только гордость и чувство долга, но и глубочайшая, хотя и не окрашенная романтическими или эротическими переживаниями личная преданность женщине, которой он служил.
— Но вы обязаны подчиняться требованиям капитана корабля, на борту которого находитесь, — уже мягче указала Хонор.
— До тех пор, миледи, пока это не вступает в противоречие с моими обязанностями телохранителя, — с улыбкой парировал Лафолле.
— Майор, — сказала Хонор, смерив его долгим взглядом, — по возвращении на Грейсон соблаговолите напомнить мне о необходимости продолжить эту дискуссию.
— Не премину, миледи, — пообещал Эндрю.
Хонор, одарив его одной из своих кривоватых улыбок, повернулась к Веницелосу:
— Что же до вас, коммандер, то прошу на выход!
Андреас, к собственному удивлению, хихикнул и скрылся в лифте. Когда дверь за ним закрылась, Хонор обернулась к МакКеону с улыбкой, совмещавшей в себе извинения с неколебимой решимостью.
— Переход конвоя через шесть минут, — прозвучал в тишине голос Джеральдины Меткалф.

* * *

— Они войдут в зону через четырнадцать минут, гражданка капитан, — доложил лейтенант Олворт, и Захари кивнула.
— А знаете, капитан, — заметил гражданин коммандер Люшне, — эта птичка ведет себя чудно.
— Чудно? Ты о чем, Фред?
— Точно не знаю, — медленно произнес старший помощник. Он почесал верхнюю губу боковой стороной указательного пальца, задумчиво сдвинул брови и пояснил: — Никак в толк не возьму, зачем он проделал этот маневр в одной плоскости? Я на его месте, едва обнаружив, что меня кто-то подстерегает, улепетывал бы из системы кратчайшим путем.
— И что, по-вашему, это значит? — требовательно спросил Каттнер.
— Точно не знаю, — повторил Люшне, подавив вспышку раздражения: мало того что комиссар встрял в разговор специалистов, но еще и говорит чуть ли не обвиняющим тоном. Впрочем, в глубине души офицер понимал, что его досада вызвана не столько этими мелочами, сколько отсутствием у него самого вразумительного ответа.
— Полагаю, сэр, — вмешалась Захари, — гражданин старший помощник хотел сказать, что неприятель предпринял далеко не самый эффективный из возможных маневров уклонения. Конечно, не исключено, что это просто ошибка вражеского капитана: такое на флотах бывает. Но в обязанности гражданина коммандера Люшне входит рассмотрение всех вариантов, в том числе и того, что произведенные действия направлены на достижение некой неизвестной нам цели.
— При всем моем уважении, гражданка капитан, — нетерпеливо сказал Каттнер, — я не вижу здесь ничего загадочного. Он обнаружил преследующие его корабли, но о нашем присутствии в этом секторе, как мне недавно объяснили, не догадывается. Вот и пытается вырваться из системы, уходя в направлении, которое считает свободным.
— Вполне вероятно, что дело обстоит именно так, — вежливо ответила Захари, — однако было бы неразумно ограничиться лишь одним из возможных объяснений.
Произнося эти слова, Элен несколько удивилась самой себе: затеяв разговор лишь для того, чтобы отвлечь Каттнера от Люшне, она вдруг завелась и готова была продолжать спор, даже не зная, проистекает это желание от досады на самоуверенность комиссара либо вопрос помощника пробудил ее собственные, ранее неосознанные сомнения.
— Про нас он, скорее всего, и по сию пору не знает, — продолжила она, — но его маневры не оставляют сомнений в том, что местоположение “Нуады” было известно ему с самого начала. Разумно предположить, что “Нуаду” он засек раньше, чем кого-либо еще.
— И? — нетерпеливо произнес Каттнер, едва она умолкла.
— И его нынешний курс практически исключает возможность избежать столкновения с “Нуадой”, — медленно произнесла Захари. — Так ведь, Фред? Именно это тебя и встревожило. Зачем избирать курс, который заведомо приведет тебя под обстрел?
— Так точно, гражданка капитан! — воскликнул Люшне, и глаза его вспыхнули. — Именно это! Вздумай он развернуться на девяносто градусов в любой плоскости, ему бы легко удалось уйти за гиперграницу, избежав встречи с “Нуадой” и ускользнув от всех, кто за ним гонится. Конечно, оставалась бы надежда, что, не зная о нашем присутствии, он наскочил бы на нас, однако он повел себя так, словно...
— Словно хотел отвлечь на себя внимание единственного известного ему корабля дальнего охранения от точки альфа-перехода, — закончила за него Захари и, увидев, что Каттнер переводит недоумевающий взгляд с нее на помощника и обратно, со вздохом добавила: — Там чертовски умный капитан. Если не считать того, что ему не удалось обнаружить нас, он сделал все как следует.
— Можете вы объяснить, в чем тут дело? — рявкнул Каттнер.
— Если мы с гражданином коммандером не ошибаемся, все очень просто. Видите ли...
— Гиперпереход! — выпалил гражданин лейтенант Олворт. — Множественные следы! Координаты: один-ноль-шесть на ноль-ноль-три!

* * *

“Джейсон Альварес” выводил Семьдесят Шестой конвой в обычное пространство. Корабль за кораблем выныривали из гипера, озаряя тьму космоса лазурным пламенем. Излучавшие энергию перехода паруса Варшавской достигали в диаметре сотен километров, и ни один сенсор в радиусе сорока световых минут не мог бы пропустить подобную иллюминацию. Каждое сообщение об очередной вспышке, поступавшее на флагманский мостик “Графа Тилли”, сопровождалось неистовой бранью Лестера Турвиля.
И не его одного. Все капитаны Народного Флота, находившиеся в системе Адлер, поняли, что маневр “Принца Адриана” позволил ускользнуть у них из-под носа огромной добыче, и ярость этих офицеров не уступала ярости их адмирала. Не считая “Нуады” и, само собой, оставшейся в засаде “Катаны”, все остальные преследовавшие “Адриана” корабли сменили курс, чтобы напасть на конвой. Надежды на успех почти не было, но не использовать хотя бы ничтожный шанс нанести врагу урон они не могли.

* * *

Капитан Гринтри стоял рядом с лейтенант-коммандером Терачелли, глядя на огромный тактический дисплей, дававший более детальное изображение. Чтобы проанализировать обстановку, сенсорам “Альвареса” требовалось несколько минут, а тем временем...
— Сэр!
Голос офицера связи прозвучал неожиданно возбужденно. Гринтри открыл было рот, но лейтенант Чавес начал доклад, не дожидаясь разрешения:
— Сэр, мы засекли экстренную передачу от леди Харрингтон!
— Экстренную! А в чем дело?
— Пока не знаю, сэр. Это сверхсветовое сообщение, импульсы еще продолжают поступать. Я...
Чавес осекся, глаза его расширились, а Гринтри заставил себя не лезть с расспросами, на которые офицер не мог ответить. Несмотря на все усовершенствования, произведенные с момента изобретения этой поначалу весьма неудобной для пользователя системы связи, у сверхсветовых передатчиков сохранился существенный недостаток: малая скорость передачи информации. Импульсы преодолевали расстояния в световые минуты практически мгновенно, однако на генерацию каждого импульса уходило время, и в результате даже простые предложения требовали до двух полных минут. По этой причине связистам пришлось вернуться к использованию кратких кодовых сигналов, чем-то напоминавших древние, использовавшиеся в эпоху мореплавания сигнальные флажки. Тогда флажок мог означать не только букву алфавита, но и целую условную фразу.
— Приказ флагмана, капитан! — объявил Чавес.
Гринтри, ощутив необычное волнение связиста, кивком приказал ему продолжать.
— Конвою приказано немедленно вернуться в гипер и взять курс на Клермонт, — произнес Чавес, и теперь его голос звучал бесстрастно. — Вам предписывается принять командование и... доложить на Клермонте адмиралу Сорбан, что система Адлер захвачена неприятелем.
— Я должен принять командование?
Гринтри услышал собственный голос, прежде чем понял, что задал вопрос. Лейтенант подтвердил:
— Так точно, сэр. И вернуться на Клермонт. Безотлагательно.
— А как же леди Харрингтон? — вырвалось у Терачелли.
Гринтри наградил офицера сердитым взглядом, однако и его терзал тот же вопрос.
Чавес снова бросил взгляд на дисплей, где уже появилось новое сообщение, и, сглотнув, упавшим голосом прочитал:
— “Принц Адриан” отвлекает силы хевенитов на себя. Он будет действовать самостоятельно и соединится с эскадрой уже в Клермонте. Сэр, — лейтенант поднял глаза и встретился взглядом с Гринтри, — приказ повторяется. Он передан уже дважды.
Шагнув вперед, Гринтри уставился на экран: губы его сжались в тонкую полоску. Увы, Чавес расшифровал сообщение совершенно верно.
— Это неразумный приказ! — проскрежетал он, сжимая кулаки и с трудом сдерживая желание приказать Чавесу удалить запись сообщения из памяти компьютера.
Однако капитан был строевым офицером, и хоть сердце призывало его устремиться на выручку Хонор, он получил приказ, и на его плечах лежала ответственность не только за свой корабль, но за эскадру и весь конвой.
— Сэр, — нарушил тишину лейтенант-коммандер Терачелли, — я засек приближающиеся импеллерные следы.
— Сколько?
— Не меньше пяти, сэр. Два из них, скорее всего, принадлежат линейным крейсерам.
— Далеко?
— Ближайший выйдет на дистанцию ракетного удара не раньше, чем через тридцать одну минуту.
— Спасибо.
Отвернувшись, Гринтри вернулся к командирскому креслу, опустился в него и задумался. Тридцать одна минута. Конвой располагал уймой времени для успешного отхода. Вернувшись в гипер, в тот же самый гравитационный поток, который доставил их к Адлеру, корабли могли развить ускорение в тысячи g, благо все грузовики каравана были скоростными судами Объединенного военно-транспортного управления. Когда первые хевениты осуществят переход, конвой уйдет настолько далеко, что враг не сможет даже обнаружить его, не то что обстрелять. Единственное, что требовалось Гринтри сделать для гарантированного спасения, это бросить своего коммодора.
Впрочем, выбора у него не было. Гринтри на миг закрыл глаза, но тут же открыл их и посмотрел на Чавеса.
— Связист, приказ всем кораблям: возвращаемся в гипер через две минуты. Адриан, — на своего астрогатора капитан даже не взглянул, — рассчитайте курс скорейшего возвращения на Клермонт, и пусть лейтенант Чавес передаст его на суда. Исполняйте.

* * *

— Они уходят, — с горечью произнес Люшне, и Захари молча кивнула.
Она разделяла его горечь, однако как профессионал не могла не восхищаться капитаном монти, сумевшим выманить “Нуаду” с опасной позиции и спасти целый конвой. Правда, восхищение вовсе не удерживало ее от намерения уничтожить крейсер противника.
— Тактик, сколько времени они находились в обычном пространстве? — спросила она, глядя, как исчезают с экрана импеллерные следы судов каравана
— Примерно девять минут, гражданка капитан. Более трех минут занял их первый переход.
— Спасибо, — рассеянно отозвалась Захари и с натянутой улыбкой повернулась к Люшне. — Неплохо для такого большущего конвоя, правда, Фред? Но раз уж грузовиков с транспортами нам все равно не видать, попробуем, по крайней мере, преподнести этому крейсеру наш собственный сюрприз. Передай инженерам: через четыре минуты мне потребуется максимальная боевая мощность.

Глава 17

Внешне Хонор ничем не выдала ликования, однако чувствовала себя так, будто с ее плеч только что свалилась тяжесть Вселенной. Волна такого же облегчения, исходившего от команды, омыла ее душу, когда конвой благополучно исчез в гиперпространстве. Повернув голову, она обменялась удовлетворенными взглядами с МакКеоном: главное дело было сделано, и теперь им оставалось лишь разобраться с единственным вражеским кораблем, преграждавшим им путь к спасению. Конечно, в космическом бою могло случиться всякое, но Хонор не терпелось завязать с хевенитом бой на максимальной дистанции. Преимущество Альянса в ракетном вооружении оставалось подавляющим, и даже если ей действительно предстояло столкнуться с линейным крейсером, ему не должно хватить ни времени, ни огневой мощи...
От размышлений ее оторвал резкий сигнал тревоги. На тактическом дисплее Меткалф в тринадцати градусах слева по борту от “Адриана” высветилась яркая, движущаяся по пересекающейся с курсом крейсера траектории сигнатура.
— Еще один неопознанный объект, — прозвучал окрашенный удивлением голос Джеральдины. — Обозначение Бандит-Десять. Должно быть, он скрывался от нас, понизив ускорение. Капитан, по эмиссии и импеллерному следу компьютер определяет его как крейсер класса “Меч”, но с его ускорением что-то не так.
— В каком смысле? — спросил МакКеон.
— Его ускорение недостаточно велико для такой мощной энергетической эмиссии, — ответила Меткалф. — При такой силе импеллера он мог бы набирать как минимум пять километров в секунду за секунду, а набирает едва ли четыре с четвертью.
МакКеон призадумался, однако у него было полно забот и помимо несоответствия ускорения противника с его энергетическими затратами. Выбросив эту загадку из головы, он занялся решением неотложных задач.
— Каковы наши перспективы, учитывая имеющееся ускорение и расстояние до гиперграницы? — спросил капитан.
Пальцы Джеральдины забегали по клавиатуре. Хонор тоже склонилась над экраном, покусывая нижнюю губу. Она могла представить себе по меньшей мере одну весьма вероятную причину недостаточного ускорения хевенита.
— Капитан, — сообщила Меткалф спустя несколько секунд, — нас отделяет от гиперграницы тридцать одна минута полета. Бандит-Десять выйдет на дистанцию поражения через семнадцать минут. Если предположить, что наш курс и ускорение останутся прежними, а он примет меры чтобы увеличить время контакта, у него будет возможность обстреливать нас все то время, пока мы не вырвемся за гиперграницу, то есть тринадцать с половиной минут.
— Можем мы оторваться от него?
— Нет, сэр. Мы можем сократить время обстрела, но полностью избежать его нам не удастся. Диспозиция противника почти идеальна: Бандит-Десять приближается сверху и слева, а Бандит-Один — снизу и справа: уходя от одного из них, мы неминуемо попадем под огонь другого. Более того, в течение примерно одиннадцати минут мы будем находиться под огнем обоих.
— Понятно...
Потерев подбородок, МакКеон ввел имеющиеся данные в компьютер, последовательно рассчитал несколько вариантов развития событий и, подняв глаза на Хонор, тихо сказал:

Предыдущая страница 11 Следующая страница


В руках врага 12

— Джерри права, мэм. Мы между Сциллой и Харибдой. Я могу уменьшить время пребывания в зоне огня Десятого до десяти минут, но только ценой пятнадцатиминутного обстрела Первым. И наоборот, оставив одиннадцать минут Первому я позволю Десятому обстреливать нас более тринадцати минут.
Хонор кивнула, заложила руки за спину и со вздохом спросила:
— Ты догадываешься, почему при такой эмиссии Бандит-Десять имеет столь малое ускорение?
— У него на буксире подвески, — хмуро отозвался МакКеон.
— Скорее всего, — согласилась Хонор.
Несколько секунд она молча смотрела на старого друга, но так ничего и не сказала. Коммодор Харрингтон командовала Восемнадцатой эскадрой, однако ответственность за судьбу корабля лежала на его капитане, и именно ему предстояло искать выход из создавшегося положения. Хотя многие флагманы, наверное, рассудили бы иначе, Хонор понимала, что у каждого из них — у нее и у Алистера — свой уровень ответственности. Она отвечала за эскадру, но в настоящий момент эскадры в системе не было: схватка с неприятелем предстояла одиночному кораблю. Кроме того, Хонор всецело полагалась на МакКеона и не желала оскорблять его недоверием, самим фактом своего вмешательства подвергая сомнению его компетентность.
Глаза МакКеона благодарно вспыхнули, и он повернулся к команде.
— Гаррис, — приказал он рулевому, — крен на сто градусов вправо, но продолжайте движение в прежнем направлении, с прежним ускорением. Джерри, — он развернул кресло к Меткалф. — Судя по ускорению Бандита-Десять, он тянет на буксире ракетные подвески, а вот ускорение Бандита-Один для этого слишком велико. Резкий уход вправо позволил бы нам сократить время пребывания под обстрелом Бандита-Десять, но в этом едва ли есть смысл. Десять минут или тринадцать, особой разницы нет: свой первый, самый мощный залп он сделать успеет, и помешать этому мы не в силах. А вот Бандит-Один наверняка не способен произвести такой мощный разовый залп, зато располагает возможностью ведения долговременного огня. Поэтому нам придется принять на себя удар Десятого, но время пребывания в зоне досягаемости Первого надо свести к возможному минимуму.
— Понятно, сэр, — ответила Меткалф и принялась за расчеты.

* * *

— Ну что ж, он принял решение, — тихо сказала Элен Захари, увидев, как корабль монти повернулся вокруг своей оси и задействовал системы РЭБ.
Поскольку неприятель и “Катана” неуклонно сближались, более мощные ракеты подвесок Захари в теории могли поразить цель с расстояния более восьми с половиной миллионов километров, но с учетом ловушек и генераторов помех дистанция эффективного огня уменьшалась до семи миллионов. Однако и этого было вполне достаточно.
— Что ты имеешь в виду, говоря “принял решение”? — осведомился Каттнер. — Он ведь только задействовал РЭБ, а курса не изменил.
— Не изменил, — согласилась Захари, — и не собирается. Придерживаясь первоначального курса, он неизбежно будет находиться под огнем около двадцати пяти минут: тринадцать с половиной минут его будем обстреливать мы и одиннадцать — “Нуада”. Любое изменение курса лишь изменит это соотношение: уходя от одного из наших кораблей, он лишь подставит себя другому. Однако заметь, он повернулся вокруг своей оси.
— Ну и что? — спросил Каттнер, и Захари едва удержалась от вздоха.
— Да то, что отвернув борт от нас, он повернул его к гражданину капитану Тернеру. Это не столько поможет вести огонь ему, сколько помешает нам. Кроме того, теперь он повернулся к нам “брюхом” клина. Иными словами, он стремится обезопасить себя в первую очередь не от огня “Нуады”, а от нашего. Это заставляет предположить, что неприятельский капитан догадался о том, что мы буксируем подвески. — Захари покачала головой и добавила: — Как я уже говорила, гражданин комиссар, мы имеем дело с весьма проницательным противником.

* * *

В командной рубке “Адриана” томительно тянулись секунды. На сей раз никто не готовил блистательный маневр, который решил бы исход боя в последнее мгновение. Все элементы боевого уравнения были известны заранее: большинству офицеров уже приходилось видеть подвески в деле. Они прекрасно понимали, что их ждет, вопрос заключался лишь в том, сколькими ракетами располагает Бандит-Десять. Конечно, не помешало бы узнать, насколько они хороши, а также когда хевениты пустят их в ход, однако решающим фактором оставалось количество. Системы РЭП,* [радиоэлектронного подавления] маскировки и активной противоракетной обороны “Адриана” имели ограниченные возможности, а на поддержку других кораблей эскадры в сложившейся ситуации рассчитывать не приходилось. Увы, число ракет, единовременную атаку которых “Адриан” мог отразить в одиночку, было куда меньше, чем хотелось бы Алистеру МакКеону или Хонор Харрингтон.
— Вхождение в зону досягаемости ракет через пятнадцать секунд, — четко доложила Меткалф.
— Действуем в соответствии с боевым планом, — решительно отозвался МакКеон.

* * *

— Вражеская ракета! — воскликнул гражданин лейтенант Олворт. — Поправка: залп. Шестнадцать единиц.
— Уже? На что они рассчитывают, стреляя с такой дистанции? — спросил комиссар, подрастеряв от удивления свой самоуверенный командный тон.
— Они стреляют не по “Катане”, гражданин комиссар, — с невеселой улыбкой пояснила Захари. — На этих ракетах нет лазерных головок.
Каттнер вытаращил глаза.
— Это ядерные боеголовки старого образца, сэр, и пустили его в ход, чтобы вывести из строя подвески, — сказала Элен и, отвернувшись от комиссара, уставилась на свой дисплей. Ракеты монти летели по направлению к ней и, если она не ошиблась относительно их цели и типа боеголовок, должны были взорваться позади “Катаны”: достаточно далеко, чтобы не попасть под огонь ее защитных систем, но достаточно близко, чтобы выжечь электронику на буксируемых подвесках. Однако вражеским ракетам потребуется время, и Захари вовсе не собиралась позволить неприятелю спровоцировать ее на преждевременный огонь.
— Гражданин лейтенант Олворт, — отрывисто произнесла она.
— Да, гражданка капитан.
— Залп со всех подвесок через... сто сорок секунд. Отсчет пошел!

* * *

Хонор проследила за тем, как первые ракеты “Адриана” умчались по направлению к противнику. Спустя пятнадцать секунд последовал второй залп, за ним третий, потом четвертый, но хевениты не отвечали. В полете находилось уже сто шестьдесят ракет, ответных выстрелов так и не последовало, и она почувствовала, что у некоторых офицеров в рубке начала зарождаться надежда. Только вот сама Хонор — равно как и МакКеон — их оптимизма не разделяла. Они переглянулись: мысли Алистера были понятны ей и без Нимица.
Капитан надеялся, что огонь с дальней дистанции пробьет брешь в самообладании неприятеля и побудит его ответить с дистанции, не гарантирующей точность попадания. Однако капитан хевов не заглотил приманку. Оставалось надеяться на то, что он промешкает слишком долго, и ядерные взрывы успеют вывести комплексы из строя, однако надежда эта была слабой.
— Ракетная атака, — четко доложила Джеральдина Меткалф, и ногти сцепленных за спиной рук Хонор впились в ладони. — Массированный залп. Первичная оценка — восемьдесят с лишним боеголовок.
— Черт побери! — тихо пробормотал МакКеон.
К “Принцу Адриану” устремились восемьдесят четыре ракеты. Это составляло чуть больше половины числа, выпущенного им самим, однако имелась существенная разница между десятью разделенными во времени и пространстве залпами по шестнадцать ракет в каждом, с которыми операторы оборонительных систем могут разобраться по очереди, и единым массированным ударом. С начала войны подобный расклад не раз оборачивался бедой для Народного Флота, но сейчас в критическом положении оказался Корабль Ее Величества. Джеральдине Меткалф с ее помощниками оставалось лишь сделать все возможное, чтобы хоть что-то противопоставить обрушившемуся на них смертоносному валу.
Генераторы активных помех пытались ослепить самонаводящиеся головки, ложные цели отвлекали их на себя, сбивая с пути, но аппаратное обеспечение снарядов, полученных Народной Республикой от Солнечной Лиги, намного превосходило то, с чем Народный Флот начинал войну. Новые сенсоры и программное обеспечение повысили возможности распознавания цели примерно втрое, а отсутствие у Королевского Флота достоверных данных о новых параметрах существенно снижало эффективность РЭП Меткалф. Правда, четверть вражеских ракет удалось ослепить, но на ложные цели перенаправились лишь очень немногие. Пятьдесят семь прорвались через первую линию обороны, и навстречу им вылетели противоракеты. Кроваво-красные огоньки на экране Меткалф угасали один за другим, но это происходило слишком медленно. Тридцать пять ракет прорвались сквозь рубеж атаки противоракет и были встречены заградительным огнем работающих на ближней дистанции лазеров.
Лазеры уничтожили девятнадцать атакующих единиц, и в результате прорваться на дистанцию прямого поражения удалось лишь шестнадцати — меньше двадцати процентов от первоначального их числа, — однако и этого было достаточно. Крейсер искусно маневрировал, но даже самые удачные маневры не позволяли уклониться от всех боеголовок.
Резкий поворот “Принца Адриана” вокруг своей оси в вертикальной плоскости позволил принять на “днище” импеллерного клина удар четырех ракет и трех — на равно неуязвимую “крышу”, но пять из девяти оставшихся взорвались над крейсером и слева от него. Ракеты с подвесок “Катаны” не уступали по мощи тем, какие могли быть выпущены супердредноутом, и впитавшие энергию ядерных взрывов рентгеновские пучки вспороли защитную броню мантикорского корабля, сокрушили переборки, уничтожив две ракетные пусковые установки, гразер, три лазерные батареи и третий радар. Тридцать два человека мгновенно погибли от динамического удара, хотя он и был несколько смягчен бортовой броней и защитными стенами.
Однако спереди, где почти прямо по курсу взорвались еще четыре боеголовки, такой защиты не имелось, и ущерб, нанесенный этими ударами, был поистине ужасен. Сталь рвалась, как бумага, энергетические цепи прерывались, замыкание следовало за замыканием, последовало несколько вторичных взрывов. Страшный толчок — корабль тряхнуло, словно крысу, схваченную за шкирку терьером, — швырнул Хонор на колени. Дисплеи командной рубки замигали, погасли и снова зажглись, переключившись на дублирующие источники питания.
— Доложить о повреждениях! — рявкнул МакКеон.
Не получив ответа, он ткнул в клавишу на подлокотнике, подключившись напрямую к системе аварийного контроля. Однако и она оказалась выведенной из строя. Капитан вызвал через коммуникатор коммандера Гиллеспи.
— Тейлор, мне нужен доклад о повреждениях! — крикнул он, не успев дождаться подтверждения получения вызова.
Несколько бесконечных мгновений коммуникатор молчал, потом послышался чей-то слабый голос.
— Старпом мертв... аварийный контроль не работает. Мы тут все... никого...
Связь прервалась, и МакКеон закрыл глаза.
— Бандиту-Десять досталось, сэр, — доложила Меткалф. — Мы влепили в этих ублюдков как минимум четыре заряда!
— Передняя противоракетная защита выведена из строя, — прозвучал чей-то голос. — Первый и второй лидары уничтожены. Третий гравитационный детектор не действует.
— Переключиться на лидар-пять, — приказала Меткалф. Приказ был принят к исполнению, но голос Джеральдины звучал очень напряженно. Система аварийного контроля бездействовала, и представление о повреждениях можно было составить лишь по разрозненным донесениям. Которые, впрочем, не прекращали поступать.
— Первый гразер уничтожен. Тяжелые потери в Третьем и Пятом гразерах и Пятой пусковой. Потерян контакт с седьмым ракетным отсеком. Подача ракет из первого погреба не происходит.
— Как дела с первым импеллером? — спросил МакКеон у рулевого, оставив попытки связаться с кем-либо в инженерном отсеке.
— Контакт с первым импеллером утрачен, — натянуто отозвался Гаррис. — Наше ускорение снизилось до двухсот g и продолжает падать.
— Первый, третий, пятый и седьмой генераторы защитного поля отключились. Мы теряем защиту левого борта.
— Сэр, Бандит-Один открыл огонь. Выпущено двадцать четыре ракеты, удар через один-семь-три секунды.
— Бандит-Десять меняет курс и наращивает ускорение. Ускорение пять-точка-три километра в секунду за секунду.
“Принц Адриан” содрогнулся от очередного удара.
— Прямое попадание в БИЦ! — донесся возглас из коммуникатора. — Мы теряем кон...
Голос оборвался на полуслове. Из главной вентиляционной шахты повалил дым, но чудом уцелевшая противопожарная автоматика перекрыла ее. Повсюду завывали сирены.
— Мостик, докладывает лейтенант Джуно из второго реакторного, — раздался по внутренней связи голос младшего офицера инженерной команды. — Я собираюсь заняться контролем повреждений, но и с первого взгляда вижу что дела обстоят неважно.
— Что там с первым импеллером? — требовательно спросил МакКеон.
— Он не действует, сэр. Возможно, мне удастся подключить четыре или пять бета-узлов, но это все, что у нас осталось.
Лицо МакКеона окаменело. Лишившись передних альфа-узлов, “Принц Адриан” утратил паруса Варшавской... а Адлер находился в центре гиперпространственного гравитационного потока, в котором только наличие парусов могло позволить кораблю маневрировать. Капитан понял, что сокрушительный залп хевов обрек его корабль на гибель.
— Рулевой, сорок градусов лево руля, — рявкнул он и, встретившись взглядом с Меткалф, пояснил: — Мы поднырнем под Десятого, и, когда его глотка окажется в пределах досягаемости, шарахните по нему всем, что у нас осталось
— Есть, сэр! — ответила Меткалф и склонилась над своим пультом, стараясь насколько возможно восстановить управляемость еще не вышедших из строя систем
Между тем корабль вновь и вновь содрогался под уничтожавшими оборудование и убивавшими людей ударами.
Хонор поднялась на ноги. Нимиц прижимался к ее плечу, из прокушенной при падении губы на подбородок текла кровь, однако она воспринимала все это лишь отдаленной частью сознания, как будто со стороны. Бросив взгляд на покрывавшие значительную часть командного дисплея темно-красные пятна, означавшие поврежденные сектора, она открыла было рот, но очередной толчок отбросил ее к креслу. Хонор чуть не упала снова, но удержалась, схватившись за плечо МакКеона.
— Алистер, сдавайся, — тихо сказала она, но ее слова каким-то чудом перекрыли шум боя, донесения об ущербе и вой тревожной сигнализации.
— Но... — начал МакКеон, уставившись на нее в растерянности.
Хонор не дала ему договорить и лишь крепче сжала его плечо.
— Это приказ, Алистер!
Он продолжал смотреть на нее с болью во взоре. За пять стандартных столетий истории Королевского Флота плен стал уделом лишь тридцати двух военных кораблей.
— Я сказала, сдавайся! — произнесла Хонор громче и резче. — Конвой мы спасли, а без переднего импеллера нам не отбиться и не уйти. Сдавайся, пока все твои люди не погибли напрасно!
— Я...
МакКеон закрыл глаза, потом встряхнулся и кивнул.
— Рулевой, отверните в сторону и погасите ускорение, — приказал он, и каждое слово падало, как удар стального молота. — Коммандер Меткалф, задействуйте на всех беспилотных аппаратах, снабженных сверхсветовыми передатчиками, устройства самоуничтожения. Позаботьтесь о том, чтобы очистить память всех компьютеров, и прикажите своим людям уничтожить все секретное оборудование и материалы. Лейтенант Санко, свяжитесь с Бандитом-Десять. Сообщите его капитану, что мы сдаемся.

Глава 18

— Кто, ты сказал?
Лестер Турвиль уставился на гражданина капитана Богдановича, полагая, что неправильно его понял, однако офицер энергично затряс головой.
— Никакой ошибки, гражданин адмирал. Позвольте, я воспроизведу донесение гражданки капитана Захари полностью.
Турвиль кивнул, и лицо Богдановича сменилось на экране грифом срочного сообщения, адресованного начальнику штаба. Потом заставка исчезла, уступив место стройной женщине со строгим лицом. Слева на ее скафандре красовался идентификатор “Захари Элен”, а в темных глазах светилось эхо изумления, подобного испытанному только что им самим
— Гражданин капитан Богданович, — сказала она, прокашлявшись, — докладываю, что корабли Народного Флота “Катана” под моим командованием и “Нуада” под командованием гражданина капитана Уоллеса Тернера вступили в бой с мантикорским тяжелым крейсером “Принц Адриан”. После обмена ракетными ударами, в ходе которого мне удалось реализовать преимущество ракетных подвесок, “Принц Адриан” был вынужден сдаться. “Катане” в ходе боя причинен умеренный ущерб: пострадал двадцать один человек, семеро из них убиты. На борту “Нуады” пострадавших нет, а потери противника, по оценке моего старшего помощника, превышают наши в шесть раз. Мы изучаем захваченный корабль, однако экипаж уничтожил все секретное оборудование, что вкупе с разрушениями, причиненными нашим огнем, к числу которых относится и полный вывод из строя переднего импеллера, делает ремонт практически невозможным. Боюсь, что мы не сможем использовать его и, покидая систему, будем вынуждены взорвать.
Она помедлила, словно набирая дыхание, и деревянным голосом продолжила:
— Как мы установили, в числе пленных находятся командир “Принца Адриана” капитан Алистер МакКеон, командир эскорта ускользнувшего от нас конвоя коммодор Хонор Харрингтон и несколько офицеров ее штаба.
Она помолчала, словно сама с трудом могла поверить сказанному, и, едва заметно пожав плечами, добавила:
— До получения других указаний я предполагаю оставить “Принца Адриана” под охраной капитана Тернера, а сама возьму курс на сближение с флагманом эскадры, чтобы как можно скорее передать пленных командованию. Надеюсь, за время пути мне удастся более детально оценить причиненный “Катане” ущерб и по прибытии представить вам подробный доклад. Все мои действия предпринимаются с ведома и одобрения комиссара Каттнера. Конец связи.
Экран мигнул, и на нем снова появился сияющий Богданович. Турвиль и сам чувствовал, что его физиономия расплывается в ухмылке. И причиной ликования был не захваченный тяжелый крейсер, пусть и принадлежащий флоту, который уже шесть лет подряд регулярно награждали Народный Флот пинками по заднице. В Адлере его эскадра захватила уже одиннадцать кораблей, так что трофеями его было не удивить.
— Харрингтон! — пробормотал он. — Бог ты мой, сама Харрингтон!
— Так точно, сэр... то есть гражданин контр-адмирал, — откликнулся Богданович.
Турвиль откинулся в кресле, положил ногу на ногу и с мечтательной улыбкой достал из кармана сигару. Возможно, в этом и было некое позерство, однако повод покрасоваться у гражданина контр-адмирала имелся весомый.
“Харрингтон, думал он. Сначала Адлер, а теперь Харрингтон!”
Контр-адмирал развернул обертку, откусил крепкими белыми зубами кончик и раскурил сигару, размышляя при этом, как распорядится новостями Комитет по открытой информации. Само по себе пленение коммодора являлось не столь уж блистательным успехом, учитывая целое созвездие вице-адмиралов и адмиралов Республики, плененных монти. Однако Хонор Харрингтон была не простым коммодором, а своего рода ночным кошмаром Народного Флота, живым олицетворением огромной разницы между возможностями Королевского и Народного Флотов. Турвиль смаковал осознание того, что им сделан заметный шаг к преодолению этого разрыва. Несмотря на скромный масштаб, его победа при Адлере означала поражение монти, самое несомненное и бесспорное, какое терпело Королевство за пятьсот стандартных лет, и стратеги противника понимали это не хуже его. Захват Адлера сам по себе явился большим успехом, нежели рассчитывал гражданин адмирал Тейсман, посылая Турвиля в разведку боем. А тут в качестве дополнительного приза корабли его эскадры пленили Хонор Харрингтон.
Правда, спустя несколько мгновений Турвиль выдул облачко дыма и заставил себя вернуться с небес на землю. К торжеству примешивалось опасение. После такого триумфа ему едва ли удастся отвертеться от повышения. Предстоит не только прощание со столь любезными его сердцу небольшими автономными подразделениями, но и переход на уровень ответственности, на котором военачальник может оказаться козлом отпущения за провал порученной ему операции. Коль скоро Комитет по открытой информации раззвонит о его подвигах на всю Республику, командованию Флота не останется ничего другого, как предложить ему соответствующее повышение и отказаться в таких обстоятельствах будет вряд ли возможно.
В любом флоте, а особенно в охваченном революционной лихорадкой, действует неписаный закон: офицеру, отказавшемуся от повышения и, тем самым, признавшим себя не готовым принять соответствующую ответственность, оно никогда не будет предложено вновь. Скорее всего ему вообще не предложат ответственную работу... и вообще хоть какую-нибудь работу. Тем более Народный Флот находился в тяжелом положении, и если доказавший свою одаренность флотоводец демонстративно отказывался от ответственности, его “бдительные” коллеги вполне могли привлечь к этому факту внимание БГБ.
Нахмурившись, Турвиль мысленно дал себе слово проследить за тем, чтобы в докладе наверх о пленении Харрингтон в первую очередь были отмечены заслуги капитанов Захари и Тернера. Флот должен знать, что командующий эскадрой не претендует на чужие лавры. В худшем случае эта скромность обеспечит ему понимание и уважение коллег, а в лучшем — хотя такой вариант представлялся не слишком вероятным — позволит ему самому отделаться благодарностью, добившись повышения для двух капитанов, которые, тут у него не было сомнений, заслужили награду. Конечно, им сопутствовала удача, но на войне без удачи не обойтись, а захват такого противника, как Харрингтон, не мог стать результатом одного лишь везения.
Вытащив сигару изо рта и уставившись на ее тлеющий кончик, Турвиль мысленно прокрутил донесение Захари. Он не сомневался, что, будь Харрингтон ранена, гражданка капитан упомянула бы об этом в докладе, и порадовался тому, что она цела. Известие о пленении Харрингтон стало для него приятным сюрпризом, однако невзирая на чудовищный урон, который она нанесла Народному Флоту, контр-адмирал не испытывал к ней личной ненависти. Она была врагом, но врагом, который внушал уважение. Турвиль гордился тем, что ему выпадет честь быть первым старшим офицером Республики, который встретит ее в качестве пленницы.
Правда, то уважение, которое он испытывал к ней, накладывало на него дополнительную ответственность. Следовало позаботиться, чтобы с Харрингтон обращались с учтивостью, подобающей ее чину и заслугам. Увы, Народная Республика и при режиме Законодателей не славилась особой деликатностью в обращении с военнопленными, а при новой власти положение лишь ухудшилось. Бюро госбезопасности старалось заграбастать всех сколько-нибудь видных пленников в свои лапы, и хотя Флот пытался этому противиться, возможности были неравны. В лагерях, подведомственных Флоту, оставляли лишь тех, кого госбезопасность не считала нужным помещать в свои мрачные тюрьмы.
Мысль о том, что БГБ скорее всего вытребует Харрингтон себе, заставила Турвиля нахмуриться. Дело было не только в том, что она заслуживала лучшего: в отличие от костоломов из госбезопасности флотские чины были напрямую заинтересованы в хорошем обращении с пленными монти. Альянс захватил несравненно больше пленных, чем Республика, а вздумай монти посчитаться за дурное обращение со своими, расплачиваться придется отнюдь не заплечных дел мастерам из БГБ.
Откинув спинку кресла, гражданин контр-адмирал задумчиво уставился на свой коммуникатор. Он приметил удивление, промелькнувшее в глазах Богдановича, от которого не укрылась перемена в настроении командира, но сейчас Турвилю было не до начальника штаба. Поддавшись ликованию, он упустил некоторые неизбежные затруднения — и сейчас размышлял, как с ними справиться.
Помимо всего прочего Турвиль задумался о возможности прибегнуть к помощи Хонекера. Разумеется, контр-адмирал не мог открыто поделиться с комиссаром всеми своими соображениями, но они долго прослужили вместе и научились неплохо понимать друг друга. Захват Харрингтон вполне мог быть поставлен и в заслугу Хонекеру, что делало для него предложение Турвиля не лишенным интереса. Правда, комиссар сам числился в штате БГБ, однако его долгое пребывание на кораблях, знание внутренней жизни флота и ощущение своей причастности к воинскому товариществу могли перевесить ведомственную солидарность. К тому же — и это самое важное — в отличие от многих политических надзирателей комиссар Турвиля не был идиотом. Не говоря ничего вслух, он, однако, понимал, что флот, от которого требуют побед, просто не вправе игнорировать оперативную и стратегическую реальность в угоду тупому политическому доктринерству. Хонекер уже не раз показал, что в интересах дела способен закрыть глаза на некоторые отступления от революционного этикета. Вопрос, однако, заключался еще и в том, сумеет ли гражданин контр-адмирал убедить гражданина комиссара, что, воспрепятствовав передаче Харрингтон в лапы кровожадных коллег, он действительно послужит интересам дела.
Турвиль не мог в качестве аргументов приводить соображения, касающиеся моральных обязательств и воинской чести. Как комиссар — любой народный комиссар — Хонекер изначально отвергал все, отдававшее старорежимными понятиями и идеями. В конце концов, постулаты о том, что режим Законодателей рухнул под грузом собственной развращенности, а Комитет общественного спасения ведет бескомпромиссную революционную борьбу с силами реакции за очищение общества от скверны социального неравенства, упаднической элитарности, клановости, коррупции и засилья плутократии, являлись символом их веры. В свете этой теории прежние нравственные ценности представали направленной на манипулирование общественным сознанием выдумкой алчной олигархии, и обновленному обществу следовало выбросить их на свалку истории. Как любила повторять гражданка Рэнсом: “Честь — это то, о чем твердят плутократы, когда хотят оправдать кровопролитие”.
Турвиль подозревал, что Хонекер относится к столь презираемым Корделией декадентским ценностям лучше, чем осмеливался признаваться даже себе. Но, что бы ни таилось в глубинах его сердца, он никогда не позволит себе открыто усомниться в ортодоксальной доктрине. Чтобы заручиться его поддержкой, контр-адмиралу следовало найти веские прагматические аргументы. Если неосознанно Хонекер и может откликнуться на соображения морального порядка, то их все равно не помешает подкрепить чем-то таким, что сможет в чьих угодно глазах выглядеть серьезным доводом.
И пожалуй, сказал себе Турвиль, тут мне пригодится ссылка на Денебские соглашения. Бог свидетель, ГБ нарушает их на каждом шагу, но формально они являются признанной всеми воюющими сторонами юридической основой, определяющей принципы и нормы обращения с военнопленными. Контроль за выполнением соглашения осуществляла Солнечная Лига, и если до сих пор БГБ удавалось втирать очки ее инспекторам, то в случае с Харрингтон едва ли стоит рассчитывать на подобное благодушие. Слушком уж заметная она персона. Если она исчезнет, монти не примут никаких ссылок на “утраченные файлы” и “небрежность в ведении документации”. Хонор ведь не только коммодор, но еще и землевладелец: даже тем идиотам, которых посылает сюда Лига, придется оторвать задницы от кресел, если станет известно, что в наших застенках угробили главу феодального государства. Кроме того, наши люди будут ожидать от противника ответного нарушения Денебских соглашений, что не лучшим образом скажется на действиях флота.
Турвиль понимал: вздумай он сказать Хонекеру, что опасается дурного обращения БГБ с пленницей, тот отвергнет такое предположение, даже сознавая его обоснованность. Исходя из этого, он решил нажать на формальную сторону дела. Скажем, так: узнав о нарушении нами Соглашений, реакционная правящая клика Звездного Королевства, несомненно, предпримет непропорционально жестокие ответные меры, что не лучшим образом скажется на боевом духе наших людей.
Несколько секунд Турвиль таращился на сигару, отшлифовывая предстоящую речь и думая о том, как потолковать с Хонекером подальше от жучков. Хорошо еще, что “Катана” доставит пленников на “Графа Тилли” лишь через несколько часов.
Наконец он поднял глаза на Богдановича и с улыбкой сказал:
— Это прекрасная новость, Юрий. Будь добр, немедленно проинформируй о случившемся комиссара Хонекера и подготовь все, чтобы принять коммодора Харрингтон и других пленных старших офицеров с подобающей учтивостью. Судя по тому, что я слышал, она всегда обращалась с нашими пленными наилучшим образом, и мы должны ответить ей тем же.
— Будет исполнено, гражданин контр-адмирал.
— Спасибо. И напомни мне о прибытии “Катаны”... минут за сорок пять до встречи.
— Есть, гражданин контр-адмирал.
— Спасибо, — повторил Турвиль и, отключив коммуникатор, снова зажег потухшую сигару.
Покачивая кресло, он размышлял о том, как лучше всего убедить Хонекера в своей правоте.

* * *

— Коммодор, гражданка капитан Захари просит вас и ваших офицеров проследовать за мной в шлюпочный отсек для препровождения на флагман.
Обернувшись на голос коммандера Люшне, Хонор подумала о том, что лишь глубочайшее отчаяние могло заставить ее даже не заметить, как открылся люк. Она понимала, что отсутствие внешнего выражения эмоций ни от кого их не скроет, однако кивнула старшему помощнику капитана “Катаны” со всей возможной невозмутимостью.
— Спасибо, гражданин коммандер.
Звук собственного голоса удивил ее: он прозвучал слегка хрипло, словно она разучилась управляться с голосовыми связками, и вместе с тем настолько естественно и обыденно, что ей показалось, будто он принадлежит не ей. Выбросив из головы мелочную дурь, Хонор прокашлялась, но это не слишком помогло.
— Прошу передать вашему командиру мою искреннюю благодарность за заботу о наших людях... Прежде всего о раненых, — сказала она.
Люшне хотел было ответить, однако не нашел подходящих слов и, отступив в сторону, указал Хонор на люк.
Она двинулась в указанном направлении. Шаг ее утратил обычную упругость, но не физическое состояние было тому виной. Точнее сказать, она чувствовала колоссальное гнетущее бремя и понимала, что оно останется с ней и после полного восстановления работоспособности.
Алистер МакКеон шагал рядом с ней, и она чувствовала, что он страдает еще сильнее. Утешить его было нечем: в настоящий момент он чувствовал себя отцом, потерявшим любимое дитя — и не важно, что он ни в чем не виноват.
Позади нее держался Лафолле, чье отсутствующее выражение лица могло сбить с толку кого угодно, но не воспринимавшую его эмоции Хонор. Волна такой же горечи исходила от Джеймса Кэндлесса и Роберта Уитмена: грейсонские телохранители сознавали свою неспособность защитить ее и считали себя покрытыми несмываемым позором.
Хонор хотела бы приказать им прекратить переживать, упросить — раз уж они не могли защитить ее ни от чего другого — спасти ее от их отчаяния, однако не имела права отдать такой приказ, даже если бы он мог быть исполнен. Чувства, которые терзали ее душу, проистекали из их безграничной, самоотверженной преданности, и она не могла позволить себе усугубить муку этих людей, сказав им, что, страдая, они причиняют страдания и ей.
В сложившейся ситуации она сделала для них все, что могла, назвав их грейсонскими морскими пехотинцами. Когда Хонор сообщила Люшне, что Лафолле является полковником, а Кэндлесс и Уитмен — лейтенантами морской пехоты, МакКеон удивился, но благоразумно промолчал. Он решил, что она пошла на эту уловку, чтобы не разлучаться с телохранителями, когда офицеров отделили от старшин и рядовых, но был прав только отчасти.
Грейсонское слово “гвардеец” имело множество значений: так именовали силы внутренней безопасности, полицейский персонал, вооруженные силы ленов и личную охрану землевладельцев. Корпус гвардии лена Харрингтон, бойцы которого тоже именовались гвардейцами, по существу, состоял из двух формирований, одно из которых входило в состав другого. Отряд телохранителей насчитывал всего пятьдесят человек, ибо именно таким числом гвардейцев конституция Грейсона ограничивала персональную охрану землевладельца. Гвардия лена как целое включала в себя и эту личную охрану, и все службы безопасности и охраны порядка. При всем существенном различии функций этих служб, отвечавших за безопасность землевладельца или за поддержание общественного порядка на территории лена, гвардейцами назывались бойцы обоих подразделений. В случае необходимости отряд личной охраны доукомплектовывался гвардейцами лена, но больше пятидесяти телохранителей Хонор иметь не могла, ибо Протектор Бенджамин Великий в течение четырнадцати лет вел одну из жесточайших гражданских войн в истории человечества не для того, чтобы его сыну или внуку пришлось начинать все сначала. Обученные личные дружины землевладельцев составляли ядро вооруженных сил всех участников гражданской войны, а когда ей был положен конец, конституция установила потолок численности этих персональных легионов. Более того, Протектор предпринял еще одну меру предосторожности, присвоив каждому гвардейцу-телохранителю офицерское звание общепланетных вооруженных сил.
В теории, коль скоро все гвардейцы-телохранители являлись армейскими офицерами, Протектор мог призвать всю личную гвардию враждебно настроенного землевладельца на службу, оставив его без персональной охраны. А поскольку каждый землевладелец подбирал в личную охрану лучших из лучших, силы обороны планеты вдобавок располагали превосходным кадровым резервом.
Правда, задумка Бенджамина удалась не полностью. При одном из его не столь властных преемников Верховный суд планеты вынес решение, согласно которому — в силу того, что гвардейцы-телохранители получают свои офицерские патенты благодаря службе в гвардии, а в гвардию поступают, принося клятву верности землевладельцу, — преимущественное право на их службу принадлежит не планете и Протектору, а лену и землевладельцу. Из чего следовало, что призвать такого гвардейца на военную службу Протектор мог лишь с согласия землевладельца — что во время распри, естественно, не представлялось возможным.
Это выхолостило смысл реформы Бенджамина, но соответствующие законоположения сохранили силу. А поскольку отряды морской пехоты Грейсона считались армейскими подразделениями, которые лишь придавались тем или иным кораблям, а Лафолле, Кэндлесс и Уитмен имели армейские офицерские звания, с юридической точки зрения их вполне можно было считать офицерами морской пехоты. Конечно, данное утверждение основывалось лишь на своеобразии внутреннего законодательства Грейсона, однако оно не являлось откровенной ложью, а поскольку личные дела всех трех телохранителей остались на “Альваресе”, у хевенитов не имелось оснований подвергать его сомнению.
Но удовлетворение от того, что ей удалось выдать гвардейцев за морпехов, было лишь искоркой в море поглощавшего Хонор непроглядного мрака. Горечь поражения и жгучий стыд терзали всех оставшихся в живых мужчин и женщин. Разумеется, многие из них радовались тому, что уцелели, но даже это становилось для них фактором, усугублявшим чувство вины: люди стыдились казавшегося им позорным желания жить. И все эти эмоции изливались на Хонор через Нимица.
Закрыв глаза, она прижала кота к груди. Как и большинство пленных, следовавших за ней к шлюпочному отсеку “Катаны”, он оставался в скафандре, отчего был слишком тяжел, чтобы занять привычное место на плече. Однако Хонор все равно несла его на руках и прижимала к себе, тщетно силясь заглушить накатывавший леденящими волнами, глумящийся над ее неспособностью избавиться от него, постыдный и неизбывный страх.
Между тем разум твердил ей, что она обязана одолеть боязнь именно потому, что ее опасения более чем обоснованны. А боялась Хонор того, что ее разлучат с Нимицем.
Хевы вполне могли счесть Нимица обычным домашним животным или — хуже того — опасным хищником. Возможные последствия внушали ей такой ужас, что она не решалась взглянуть опасности в лицо — однако и игнорировать ее никак не могла. Хонор не сняла с Нимица контактный скафандр в надежде на то, что его умение пользоваться столь специфическим устройством послужит достаточным доказательством разумности этого необычного существа. Кроме того, перчатки скрывали острые сантиметровые когти, один вид которых наводил на неприятные мысли. Возможно, ей удастся убедить хевенитов в том, что Нимиц является разумным существом и защитить его.
Возможно, удастся, а возможно, и нет. Новая волна страха заставила ее стиснуть зубы, и кот, воспринимавший состояние Хонор и прекрасно понимавший, в чем причина такого страха, ласково погладил ее по щеке передней лапой. Они оба оказались в ловушке телепатической связи, ибо разделенный страх подпитывал сам себя и становился еще сильнее. Однако Хонор чувствовала и его поддержку, и его любовь, и яростное неприятие всяческих попыток самобичевания.
Впрочем, она и сама не могла позволить себе раскисать и поддаваться панике. Ответственность за людей, оказавшихся в нынешнем положении в результате исполнения ее приказов, заставила Хонор при подходе к шлюпочному отсеку расправить плечи и поднять голову.
Выстроившиеся у переборок морские пехотинцы Народной Республики взирали на пленных без угрозы, но держа оружие наготове. Губы Хонор изогнулись в горькой усмешке: сколько раз ей приходилось видеть такие же караулы Королевской морской пехоты, надзиравшие за пленными хевенитами. Воинам королевы пристало пленять врагов, а не сдаваться им, и то, что “Принцу Адриану” удалось спасти конвой, не могло служить оправданием Хонор, не достойной доверия своей государыни.
Однако когда гражданин коммандер Люшне протянул ей руку, она крепко пожала ее, ухитрившись изобразить нечто, отдаленно напоминавшее улыбку. Как бы то ни было, Люшне и его командир обходились с пленными вполне достойно и заслужили лучшего, чем вымученная гримаса, но Хонор, не способная ни на что иное, надеялась, что неприятельский офицер это поймет.
Он снова отступил в сторону, после чего морпехи разделили пленников на две партии, в соответствии с количеством мест на катерах. Они нырнули в переходную трубу, перешли на транспортное суденышко и снова под присмотром молчаливых солдат расселись по местам. Катер отстыковался, и Хонор, откинувшись в неуместно комфортном кресле, закрыла глаза и осталась наедине со своим отчаянием.

* * *

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Когда швартовы подтянули первый катер к борту корабля, механические захваты зафиксировали его положение и к люку суденышка выдвинулась “пуповина”, Турвиль прервал разговор со своим флаг-капитаном — гражданином Хьюиттом и глубоко вздохнул.
Он поговорил с Хонекером, и, по правде сказать, разговор удался даже лучше, чем можно было предполагать. Сложившуюся ситуацию они спокойно обсудили в уголке спортивного зала “Графа Тилли”: свободные от вахты бойцы играли в баскетбол, и фоновый шум позволял надеяться, что подслушивающие устройства сработают не слишком эффективно. Хонекер не поинтересовался, почему Турвиль завел с ним разговор в таком неудобном месте, из чего уже следовало, что народный комиссар прекрасно понял суть дела. И, на что возлагал надежды Турвиль, принял приведенные аргументы. Гражданин контр-адмирал подозревал, что моральный аспект проблемы заботил Хонекера не меньше, чем гипотетическая возможность ответной жестокости монти, однако эти подозрения он благоразумно оставил при себе, разумно полагая, что существуют границы, преступить которые комиссар не может в силу своего статуса. Хонекер ограничился тем, что, не вдаваясь в подробности, признал режим содержания военнопленных “вопросом, относящимся к компетенции флота”. Многие народные комиссары использовали такую фразу в случаях, когда хотели переложить на военных ответственность за принятие нелегкого, чреватого последствиями решения, но в данной ситуации Турвиль был ему благодарен.
Это предоставляло контр-адмиралу свободу действий, однако свобода имела свою цену. Разрешив военным взять ответственность на себя, Хонекер самоустранился от какого-либо участия в дальнейшем рассмотрении вопросов, связанных с пребыванием монти на борту “Графа Тилли”. Это означало, что, с одной стороны, он не станет вмешиваться в распоряжения Турвиля, но с другой — дистанцировавшись от происходящего, не сможет поддержать гражданина контр-адмирала перед высшим руководством. Если предположить, что у гражданина народного комиссара вообще могло возникнуть желание оказать своему подопечному такого рода поддержку.
Внутренний люк переходной трубы открылся, и Турвиль в ожидании сложил руки за спиной. Секунд через пятнадцать-двадцать из трубы выплыла первая из прибывших, атлетически сложенная женщина. В отличие от большинства пленных она была не в скафандре, а в мундире и двигалась с удивительной грацией, хотя и прижимала одной рукой к груди странное существо не менее шестидесяти сантиметров длиной. Ухватившись свободной рукой за поручень, она легко перескочила из сектора прибытия в зону внутренней гравитации “Графа Тилли” и шагнула вперед, освободив место для тех, кто следовал за ней.
Она стояла прямо, расправив плечи и подняв подбородок, и ее четко очерченное, треугольное лицо казалось исполненным почти нечеловеческого спокойствия, однако в миндалевидных глазах Турвиль видел затаенную боль. Взгляд женщины скользнул по собравшимся в шлюпочном отсеке офицерам и караулу морских пехотинцев, коснулся самого Турвиля и остановился на гражданине капитане Хьюитте.
— Коммодор Харрингтон, Королевский Флот Мантикоры, — представилась она, повернувшись к флаг-капитану. Ее сопрано было звучным, мягким... и таким же бесстрастным, как и лицо.
— Гражданин капитан Альфред Хьюитт, командир боевого корабля Народного Флота “Граф Тилли”, — ответил капитан, воздержавшись от дурацких фраз вроде “рад приветствовать вас на борту”. Поскольку в сложившихся обстоятельствах подобная “вежливость” прозвучала бы издевательством, он просто протянул руку.
Харрингтон, помешкав долю мгновения, пожала ее и через Нимица ощутила эмоции неприятельского капитана: торжество, смешанное с откровенной симпатией. Ей эти чувства были хорошо знакомы: другое дело, что она не привыкла видеть их на лицах противников.
— Коммодор Харрингтон, — продолжил Хьюитт в той же формальной манере, — позвольте представить вам гражданина контр-адмирала Турвиля.
— Гражданин контр-адмирал.
Хонор повернулась к Турвилю, в то время как из трубы появился МакКеон. Она слышала, как позади нее капитаны представлялись один другому, но все ее внимание было приковано к Турвилю. Чувства неприятельского адмирала были, пожалуй, слишком сложны для мгновенного анализа, однако, соприкоснувшись с ними, Хонор впервые ощутила нечто, похожее на надежду. Разумеется, контр-адмирала переполняли торжество и профессиональная гордость, но когда он, в свою очередь, протянул ей руку, она распознала уважение, сочувствие и твердое намерение следовать во всем кодексу воинской чести.
— Коммодор Харрингтон, — сказал Турвиль, заглянув пленнице в глаза, словно желая проникнуть в скрытые за ними мысли. Хонор выдержала его взгляд, не моргнув. — Примите мои соболезнования, коммодор: как я узнал, вы, к глубочайшему моему сожалению, понесли тяжкие потери. Заверяю вас, что медицинский персонал будет ухаживать за вашими ранеными так же, как и за своими, и гарантирую всем вежливое обращение, подобающее офицерам.
— Благодарю вас, сэр, — ответила Хонор и тут же мысленно выругалась. Как она могла забыть, что на Народном Флоте обращения “сэр” и “мэм” приемлемы только по отношению к комиссарам! Однако в следующий миг она поняла, что в отсеке среди встречающих вообще нет комиссара, и в глубине ее отчаяния шевельнулось нечто, похожее на любопытство.
— Добро пожаловать, — сказал Турвиль спустя мгновение, и на его лице появилась мимолетная улыбка. — Думаю, вам это будет интересно: здесь, на борту, вам предстоит встреча с некоторыми офицерами, в прошлом имевшими честь быть, если можно так выразиться, вашими гостями.
Хонор удивленно моргнула, и улыбка Турвиля сделалась добродушнее и шире.
— Если я не ошибаюсь, мой операционист, гражданка коммандер Форейкер, провела некоторое время на борту вашего флагмана.
— Шэннон Форейкер? — уточнила Хонор, и он кивнул.
— Так точно. Она частенько вспоминала вас, коммодор. И, коль скоро военное время не позволяет гарантировать ничего лучшего, я надеюсь, что вы и ваши люди встретите здесь столь же уважительное и гуманное обращение, каким пользовалась у вас гражданка коммандер Форейкер.
Турвиль — что подтверждали и его эмоции — говорил искренне, хотя Хонор восприняла и прозвучавшее лишь в его тоне, но оставшееся невысказанным предостережение.
— Я также рад, — продолжил Турвиль, снова взглянув Хонор в глаза, — что гражданка коммандер имела возможность заранее предупредить меня обо всем, что касается вашего, — он, не отрывая взгляда от Хонор, сделал жест в сторону Нимица, — спутника. Как я понял, между вами существует некая особая связь, и коммандер Форейкер убедила меня в том, что он гораздо разумнее, нежели можно было бы ожидать от существа столь малого размера. Я приказал оставить его при вас на все время вашего пребывания на борту “Графа Тилли”, однако прошу предупредить его о необходимости вести себя в соответствии со сложившимися обстоятельствами. Искренне верю, что вы — и он — не заставите меня пожалеть о принятом решении.
— Благодарю вас, гражданин контр-адмирал, — тихо сказала Хонор, — благодарю и даю слово, что Нимиц не даст вам повода пожалеть о проявленном великодушии.
Турвиль поднял ладонь в жесте, означавшем “не стоит благодарности”, и повернулся к МакКеону. Хонор почувствовала, как, ощутив искренность контр-адмирала, успокоился пребывавший до того в тревожном ожидании Нимиц, и это оказало на нее сходное воздействие. Узлы напряженных мышц расслабились, хотя Хонор отреагировала на доброе известие с большей настороженностью, чем он. Древесные коты склонны сосредоточивать внимание на проблемах, подлежащих решению “здесь и сейчас”, откладывая в сторону все, что не требует незамедлительных действий. Именно в силу такого отношения к действительности Нимиц при всех его сверхчувственных способностях упустил из виду имевшийся в словах контр-адмирала подтекст. Слова “на все время вашего пребывания на борту “Графа Тилли” звучали не только обещанием, но и предостережением. Турвиль дал понять, что после того, как она покинет линейный крейсер, он ничего гарантировать не может.
Будущее разверзлось перед ней во всей своей устрашающей беспросветности, и какой-то частью своего “я” она начала осознавать, сколь разрушительное воздействие способна оказать беспомощность на личность, привыкшую властвовать над своими поступками и своей судьбой. Но сейчас она не имела возможности повлиять на происходящее, и потому, мысленно тяжело вздохнув, попыталась отрешиться от размышлений о том, чего все равно не в силах изменить, и позаимствовать восприятие действительности у Нимица.
“Всему свое время, — сказала себе Хонор. — Сейчас я должна взять на вооружение этот принцип: всему свей время”.
Повторяя мысленно эти слова, она сознавала, что они истинны, но это не могло избавить ее от порожденной бессилием гнетущего, опустошающего страха перед неопределенным, а оттого еще более пугающим будущим

Глава 19

Выйдя из-за письменного стола, вице-адмирал Сорбан протянула посетителю руку. С первого взгляда на этот стол становилось ясно, что слухи о раздражительности командующей станцией “Клермонт” отнюдь не являются преувеличением, однако с падением Адлера она не давала воли гневу, и на лице ее читалось сочувствие.
— Присаживайтесь, капитан Гринтри, — сказала она, указывая на плотно составленные возле кофейного столика стулья.
— Спасибо, дама Мадлен.
Грейсонский офицер нанес ей визит вежливости перед возвращением на Ельцин с оставшимися кораблями эскадры Харрингтон. Выглядел он ужасно: осунувшийся, съежившийся, с запавшими глазами на изможденном лице. Сшитый на заказ мундир висел на нем мешком, да и сел капитан так, словно не считал для себя возможным пользоваться удобным сиденьем. Спина его была напряженно выпрямлена, руки сжимали лежавшую на коленях форменную, с заостренным верхом фуражку.
Устроившись в собственном кресле, Сорбан решила не предлагать гостю кофе: этот человек был не в том настроении, чтобы угощаться.
— Я уверена, вы понимаете, почему я просила вас зайти ко мне, — сказала она без лишних, неуместных в данной ситуации предисловий. Вице-адмирал пыталась говорить мягко, однако не особо в том преуспела, и черты лица Гринтри еще больше заострились. — Боюсь, новости вас не обрадуют, — продолжила она, понимая необходимость сказать то, что им обоим не хотелось бы слышать. — С любой мыслимой минимальной скоростью “Принц Адриан” должен был добраться до Клермонта два дня тому назад. Боюсь, что сегодня в тринадцать часов по местному времени леди Харрингтон будет объявлена пропавшей без вести.
— Я... — начал было Гринтри, но, не закончив фразу, уставился на свою фуражку и сжал кулаки так, что побелели костяшки. Он глубоко вздохнул, и Сорбан, подавшись вперед, коснулась его колена.
— Вашей вины тут нет, капитан, — мягко произнесла она. — Вы поступили именно так, как следовало, и именно так, как хотела леди Харрингтон. Мы получили записи с ваших сенсоров и проанализировали тактическую ситуацию в Адлере на момент совершения перехода в обычное пространство. Даже если бы вы сразу же бросились ей на выручку, помочь “Принцу Адриану” вам бы не удалось.
— Но я хотя бы попытался...
Исполненный муки шепот Гринтри был едва слышен, и Сорбан даже усомнилась в том, что капитан осознанно произнес фразу вслух, однако продолжила:
— Флотский офицер, капитан, должен понимать, когда он не имеет права на такого рода попытку, даже если она облегчила бы его совесть. Уверена, найдется немало идиотов, считающих, что на вашем месте следовало нарушить приказ и сломя голову ринуться в бой. Конечно это избавило бы вас от некоторых терзаний, однако как офицеры мы оба понимаем, что — мне тоже больно в этом признаваться — такое решение было бы ошибочным. Более того, — она взглянула ему прямо в глаза, — даже не будь у вас прямого и недвусмысленного приказа вернуться в гипер, вы все равно не смогли бы оказать реальную поддержку “Принцу Адриану”. Он находился слишком далеко от вас, и ему, так или иначе, пришлось бы попытаться ускользнуть за гиперграницу — или в случае неудачи принять неравный бой. Повлиять на исход которого вы, так или иначе, никоим образом не могли, а попытавшись, скорее всего, сами угодили бы в засаду. Между тем долг флаг-капитана эскадры, равно как и приказ коммодора, предписывал вам делать все возможное для спасения конвоя. Конечно, капитан, мы оба взрослые люди и понимаем, что вам придется услышать много жестоких и несправедливых упреков. Но вам вовсе незачем добавлять к ним еще и самообвинения.
— Но что я скажу на Грейсоне? — с несчастным видом спросил Гринтри. — Я потерял не только коммодора, но и землевладельца.
— Вы, капитан, никого не потеряли, — отрезала Сорбан — Леди Харрингтон исполнила свой долг, точно так же, как вы свой. Она приняла единственно верное решение: отвлечь противника на “Принца Адриана” с целью спасения конвоя.
— Знаю, — сказал, помолчав, Гринтри. — Наверное, вы правы, и я благодарен вам за моральную поддержку. Возможно, когда-нибудь я смогу оценить сказанное вами по достоинству, но сейчас все мои помыслы связаны с народом Грейсона. И дело не в том, что родина осудит меня, а в том, что мы лишились леди Харрингтон. Это... просто не укладывается в голове.
— Понимаю, — вздохнула Сорбан, откинувшись назад и взъерошив пальцами короткие волосы. — Некоторые люди отличаются от нас, простых смертных. Они кажутся неуязвимыми, словно их оберегает некая магия. Они слишком важны для нас, чтобы мы позволили себе даже мысль о возможности их лишиться. Но правда состоит в том, что непобедимых и бессмертных героев просто не существует. Жизнь раз за разом убеждает нас в этом, но мы никак не хотим смириться с реальностью.
— Я не думаю, что мы сможем смириться с этим, адмирал, — твердо ответил Гринтри, — хотя сделаем все, зависящее от нас, и выживем. Мы грейсонцы, а грейсонцы, вы уж мне поверьте, кое-что в выживании понимают. Другой вопрос, что наша и без того бедная планета, потеряв ее, обеднеет еще больше. И все знавшие леди Харрингтон еще долго будут гадать о том, чего мы могли бы добиться, останься она с нами.
— Возможно, вам следует задуматься о том, чего бы она от вас ждала, и действовать так, чтобы оправдать ее ожидания, — мягко сказала Сорбан. — Она и так сделала очень много. К тому же не стоит раньше времени считать ее “потерянной”. Пока точно установлено лишь то, что “Принц Адриан” задержался с прибытием. Конечно мы обязаны предполагать и худшее, но даже гибель корабля в бою вовсе не обязательно должна означать гибель команды. А судя по тому, что я знаю о леди Харрингтон, у нее вполне может хватить мужества на то, чтобы взять на себя ответственность и приказать кораблю сдаться. Не думаю, чтобы она — особенно зная, что вы увели конвой, — погубила бы “Принца Адриана” и всю его команду, сражаясь насмерть в явно безнадежном бою. По моему мнению, мы можем надеяться на то, что она жива и находится в плену.
— Наверное, вы правы, мэм, — отозвался Гринтри, — и мне хочется верить, что это так. Но хевениты известны не слишком гуманным обращением с военнопленными, и я не уверен, что Комитет общественного спасения станет спешить с обменом такого офицера, как леди Харрингтон. Мне страшно думать о ее гибели, но и мысль о плене отнюдь не радует. Война может затянуться надолго, и не исключено, что нам придется ждать ее возвращения годы, если не десятилетия.
— Боюсь, на это мне возразить нечего, — снова вздохнула Сорбан, — но лучше вернуться поздно, чем никогда.
— Да, мэм, — уныло согласился Гринтри. — Воистину так.
Он снова поглядел на свою фуражку, потом встал, сунул ее под мышку и с вымученной улыбкой сказал:
— Спасибо, адмирал Сорбан, за то, что нашли нужным сказать мне слова сочувствия. Надеюсь, мое уныние не заставит вас подумать, будто на Грейсоне забыли, что леди Харрингтон еще и уроженка Мантикоры. Мы понимаем, как будет недоставать ее вашему флоту.
— Это правда, капитан, — подтвердила Сорбан, крепко пожав его руку. — Ну что ж, вам пора возвращаться на Ельцин, а у меня немало дел здесь. Скажу лично вам, что я планирую провести на Адлере разведку боем: мы пошлем туда дивизион супердредноутов при хорошей крейсерской поддержке, и если только они не успели организовать там мощную оборону, мы дадим им такого пинка, что они полетят прямиком до Барнетта — или откуда их там принесло.
— Мне очень хотелось бы к вам присоединиться, мэм.
— Не сомневаюсь, и сама была бы этому рада, но...
Сорбан пожала плечами, и Гринтри, кивнув, выпустил ее руку. После ответного кивка вице-адмирала он повернулся и направился к выходу, но у самых дверей его остановил оклик:
— И вот еще что, капитан.
Он повернулся к вице-адмиралу, и она спокойно сказала:
— Хотя вы и проявили себя как человек, считающий нужным исполнять свой долг даже тогда, когда это не сулит ему радости, я все же взяла на себя смелость направить на Ельцин курьерское судно с известием о том, что леди Харрингтон пропала без вести. Оно отбыло два часа назад.
— Понятно, — отозвался Гринтри и тяжело вздохнул. — Наверное, мне не следовало бы говорить этого, но я признателен вам, дама Мадлен.
— Не за что. Вас едва ли встретят ликованием, так что пусть хотя бы эту горькую весть доставит вашим соотечественникам кто-то другой.
Она снова пожала плечами.
— Спасибо, мэм, честь имею, — сказал Гринтри и с неловким поклоном покинул кабинет.
В течение нескольких секунд после того, как дверь за ним затворилась, Мадлен Сорбан стояла неподвижно. Потом она глубоко вздохнула и, прошептав: “Удачи вам, капитан”, — вернулась к своему столу и к множеству неотложных дел.

* * *

Тридцать минут спустя, когда бортовой лифт “Джейсона Альвареса” остановился, Томас Гринтри, набрав воздуху, вышел наружу. Усилием воли ему удалось сделать свою поступь почти обычной, но лицо его оставалось окаменевшим. Он не заблуждался на сей счет, ибо ничего не мог с этим поделать — да и не был уверен в том, что хочет. В конце концов, то, что он собирался сделать сейчас, представляло собой своего рода репетицию церемонии, предстоящей ему по возвращении, а выражение лица вполне соответствовало куску оледеневшего гранита, в который превратилось его сердце.
Гринтри свернул за угол и вздрогнул, встретившись взглядом с человеком в зеленом мундире, стоявшим у дверей личной каюты леди Харрингтон. Обычно караул нес Кэндлесс или Уитмен, один из ее младших телохранителей, но в отсутствие Хонор их могли заменять другие. Сейчас на посту находился капрал Маттингли, оставленный в отсутствие Лафолле и других офицеров старшим. Капрал сам составлял график дежурств и мог поставить на часы кого угодно из рядовых, однако сейчас стоял там сам. Пуговицы мундира были надраены до блеска, а на груди сиял золотой аксельбант с гербом Харрингтон, какие личная гвардия землевладельца надевала по торжественным случаям.
Капитан не сомневался: капрал давал понять, что для гвардии землевладельца леди Харрингтон лишь временно отсутствует на борту, а по возвращении увидит, что ее вассалы исполняют свой долг. И будут исполнять, сколько бы ни пришлось им ждать. Саймон Маттингли намеревался нести караул, охраняя покои землевладельца, словно его верность могла стать гарантией ее возвращения.
По приближении капитана капрал вытянулся по стойке “смирно”.
— Чем могу служить, капитан? — спросил он.
— Капрал, я хотел бы поговорить со стюардом МакГиннесом.
— Минуточку, сэр.
Маттингли нажал кнопку вызова, и после необычно долгого ожидания Гринтри услышал глухой, безжизненный голос, который едва узнал.
— Да?
— Мак, с вами хочет поговорить капитан Гринтри, — спокойно сообщил капрал.
Воцарилась тишина, и после некоторого промедления люк плавно открылся. Маттингли, не проронив больше ни слова, отступил в сторону и пропустил Гринтри в каюту леди Харрингтон. Глаза стоявшего внутри МакГиннеса выглядели подозрительно припухшими, но Томас Гринтри не собирался комментировать этот факт. В отличие от сохранявшего безупречную выправку Маттингли стюард ссутулился и впервые на памяти Гринтри выглядел на свой истинный биологический возраст. Руки его обвисли, словно бесполезные придатки. Морщины, порожденные горем и тревогой, избороздили измученное лицо, презрев все ухищрения пролонга. Капитан физически ощутил силу отчаяния, с которой этот несчастный человек пытается уцепиться хотя бы за зыбкий призрак надежды.
— Доброе утро, сэр, — прохрипел МакГиннес, силясь вымучить приветливую улыбку. — Не угодно ли перекусить или выпить. Я уверен, коммодор предложила бы...
Он закашлялся и осекся, а Гринтри ощутил острый укол вины, ибо понял, что именно выражение его лица не позволило Маку договорить. Это явствовало из того, как съежился стюард, готовясь принять жестокий удар. Однако никакого способа пощадить его Гринтри не находил. Наибольшее милосердие виделось ему в том, чтобы быть кратким и не длить муку ожидания. Сделав резкий вдох, он сказал:
— Адмирал Сорбан распорядилась считать “Принца Адриана” пропавшим без вести.
МакГиннес побледнел, и Гринтри торопливо положил руку на его плечо.
— Простите меня, Мак, — сказал он как можно мягче. — На данный момент леди Харрингтон безвестно отсутствует, и пока сами хевениты или наблюдатели от Лиги не сообщат о ее гибели, у нас остается надежда. Я... — Он осекся и сжал плечо старого стюарда. — Я просто хотел, чтобы вы узнали это от меня, а не собирали слухи.
— Спасибо, сэр, —прошептал МакГиннес, обводя страдальческим взглядом пустую каюту. — Не похоже, чтобы...
Он сбился, стиснул зубы и, отвернувшись, странным, словно лишенным дыхания голосом произнес:
— Простите... я... мне тут нужно... кое чем заняться...
Высвободив плечо, стюард торопливо удалился в спальню леди Харрингтон. Несколько секунд Гринтри молча смотрел на закрывшийся за ним люк, а потом вздохнул и направился к выходу. Увы, ему выпала участь черного вестника, вынужденного рассказывать людям леди Харрингтон то, чего никто из них не хотел слышать
А тем временем Джеймс МакГиннес, уединившись в спальне Хонор, сидел в кресле, уставившись на застекленный шкафчик с реликвиями: вложенным в усыпанные драгоценными камнями ножны Мечом Харрингтон, Ключом землевладельца и Звездой Грейсона. Он сидел, не шевелясь, не производя ни звука, но по его щекам струились слезы.

* * *

Со вздохом подняв голову от книги, которую она уже битый час делала вид, будто читает, Хонор устало протерла глаза, спустила ноги с узкой койки, вышла в центр тесной каюты, которую делила с Марсией МакГинли, Джеральдиной Меткалф и Сарой Дюшен, и приступила к упражнениям на растяжку.
МакГинли оторвалась от шахматной задачи и, подняв бровь, взглянула на Дюшен. Астрогатор понимающе кивнула, и обе женщины присоединились к Хонор. Та посторонилась, и они закружили на тесном пятачке свободного пространства в неком подобии танца. Меткалф, для которой пространства не хватило, наблюдала за ними с койки, а Нимиц, решив, что негоже таким славным коленям пропадать впустую, перебрался с изножия кровати Хонор к ней на ноги и перевернулся на спинку, предлагая погладить пушистый животик.
Присматривая за остальными краешком глаза, Хонор выполняла упражнения и очень сожалела о нехватке свободного пространства. Чтобы проделать ката по-настоящему, места было маловато даже для нее одной, а вздумай она все же заняться этим в компании, то могла бы ненароком нанести кому-нибудь увечье. Однако теснота имела определенные преимущества: строго говоря, военнопленных следовало содержать в одиночных каютах, в изоляции друг от друга, и на более крупном корабле ей пришлось бы обходиться без компании.
Но “Граф Тилли” был всего лишь линейным крейсером, и Турвиль, передав через Богдановича свои глубочайшие извинения, поселил Хонор в спальной каюте, предназначавшейся для размещения шестерых младших офицеров. Леди Харрингтон делила каюту с МакГинли, Меткалф и Дюшен, являвшимися при всей, весьма существенной, разнице в чине между ними и Хонор старшими по званию среди пленных женщин.
На первых порах Меткалф и Дюшен чувствовали себя неловко, испытывая нечто вроде вины из-за того, что стесняют коммодора, лишая ее подобающего сану комфорта. Хонор старалась сгладить эти шероховатости, в чем ей очень помогла МакГинли. Ни Меткалф, ни Дюшен прежде с Харрингтон не служили: они видели ее лишь во время кратких визитов на борт “Принца Адриана”. МакГинли, командир оперативной части штаба Хонор, стала своего рода связующим звеном между коммодором и другими пленницами. Имея такое же звание, как у них, она, с другой стороны, являлась вторым по должности членом штаба Харрингтон, находилась с ней в давних и тесных рабочих отношениях и стала неплохим посредником.
Разумеется, даже самые налаженные отношения не отменяли воинской субординации: по отношению к остальным Хонор являлась не только старшей по званию, но и их командиром. О панибратстве не могло быть и речи, однако отношения между пленницами установились доверительные, что радовало. Не имея контакта с остальными пленными и не зная, что происходит с людьми, за которых она по-прежнему чувствовала себя в ответе, Хонор, чтобы противостоять гнетущему страху перед будущим, нуждалась в хоть каком-то ощущении стабильности.
А вот Нимиц выглядел ничуть не обеспокоенным... хотя, конечно, внешность могла быть и обманчивой. Он понимал, что оказался в ловушке, и от Хонор этого понимания скрыть не мог, однако легко дурачил своим добродушным оптимизмом всех, с кем не имел эмоциональной связи. Кот постоянно ластился ко всем трем младшим офицерам, без конца веселил их своими выходками, и Хонор, возможно, ощутила бы ревность, не знай она, что Нимиц сознательно проводит с пленницами нечто вроде сеансов психологической разгрузки и что преодоление первоначального дискомфорта во многом является его заслугой.
Мало того, коту удалось очаровать не только пленниц. Шэннон Форейкер наведывалась к Хонор — и Нимицу — с такой регулярностью, что Харрингтон начала опасаться за ее судьбу. Офицер Народного Флота, водивший тесное знакомство с монти, запросто мог угодить под подозрение, и Хонор даже чувствовала себя чуточку виноватой из-за того, что так и не остерегла Форейкер. Однако посещения гражданки коммандера радовали пленницу, и она оправдывалась тем, что Форейкер посещала ее с разрешения и даже по распоряжению адмирала Турвиля.
Конечно, если контр-адмирал хотел быть уверенным в том, что с пленными обращаются как следует, Форейкер была подходящей кандидатурой, однако Хонор подозревала, что у Турвиля имелись и другие мотивы. Несмотря на продвижение по службе, Форейкер не слишком изменилась с тех пор, как Харрингтон встречалась с ней на Силезии, и явно хотела отплатить за проявленное к ней на борту королевского корабля радушие. Однако если на флотах большинства держав естественная благодарность была бы встречена с пониманием, в Народной Республике дело обстояло иначе. Харрингтон подозревала, что Турвиль специально назначил Форейкер ответственной за содержание пленных, дабы ее повышенный интерес к врагам всегда можно было оправдать служебным рвением, проявленным при исполнении приказа.
Сама Форейкер, скорее всего, даже не догадывалась о хитрости своего командира, ибо при всем блестящем даровании отличалась удивительной, придававшей ей особое очарование наивностью. Отнюдь не будучи глупой или недалекой, она просто не замечала того, как пронизывает идеология все аспекты жизни Народного флота, и была напрочь лишена той инстинктивной осторожности, которая позволяла многим ее коллегам огибать окружавшие их “минные поля”. При мысли о том, что может статься с Форейкер, если вышестоящие сочтут, что более не нуждаются в ее талантах, Хонор пробирало холодом. На первый взгляд было странно беспокоиться о судьбе неприятельского офицера, чья одаренность доставила немало хлопот Королевскому Флоту. Однако Хонор трудно было соглашаться с этим, в то время, как Форейкер заботилась о полноценном питании пленников, играла в шахматы с МакГинли, угощала сельдереем Нимица и даже распорядилась доставить Меткалф ее принадлежности для рисования, оставшиеся на “Принце Адриане”.
Форейкер, похоже, совершенно не осознавала какую-либо опасность для себя лично, но она прекрасно понимала, что тревожит Хонор, и предпринимала в связи с этим определенные усилия. Она не только приводила других хевенитов и знакомила их с Нимицем, но и под предлогом необходимости “прогуливать зверюшку” брала кота с собой на палубы. Это позволяло команде “Графа Тилли” проникнуться очарованием Нимица и убедиться в том, что он совершенно безобиден. Хонор была благодарна ей за это, хотя и подозревала, что Турвиль насчет безобидности древесных котов иллюзий не питает. Гражданин контр-адмирал взял за обыкновение приглашать на обед ее, МакКеона и “полковника” Лафолле как трех самых высокопоставленных пленных. Леди Харрингтон, несмотря на то что обеды не лучшим образом сказывались на Лафолле, ценила эти встречи, на одной из которых гражданин контр-адмирал “случайно проговорился” о том, что разведка Народного Флота собрала на Хонор изрядное досье.
Поначалу это известие ее несколько удивило, хотя по здравом размышлении ничего удивительного в нем не было. Она и сама не раз знакомилась с досье на тех офицеров Народного Флота, которых мантикорская разведка находила заслуживающими внимания. Хонор просто не думала, что Народный Флот может точно так заинтересоваться ею. Однако хевениты, похоже, основательно изучили ее биографию, в том числе и все, относящееся к ее действиям на Грейсоне. По некоторым ремаркам Турвиля Хонор поняла, что их достоянием стали и кровавые кадры из архивов службы безопасности, включавшие историю о том, как она и Нимиц сорвали попытку покушения на семью Бенджамина Девятого. У всякого, увидевшего эту пленку, не осталось бы ни малейших сомнений в том, что древесные коты смертельно опасны. Правда, сам Турвиль держался в присутствии Нимица без опаски, но Хонор не могла быть уверена в том, что другие высокопоставленные лица после ознакомления с записью будут относиться к коту так же.
С этой точки зрения существование досье таило в себе угрозу разлуки с Нимицем: на месте хевенитов она и сама не разрешила бы никому из пленных оставить при себе “домашнего любимца”, способного убивать людей. Ничего удивительного, что новая угроза усугубила ее и без того угнетенное состояние. Привыкшая самостоятельно справляться со всеми затруднениями, она пришла к мучительному осознанию того, что идеи и принципы, в норме являвшиеся опорой и внутренним стержнем личности, в определенных обстоятельствах могут обратиться против нее. Сам отданный ею приказ о сдаче в плен обратил чувство долга и ответственности перед королевой и Флотом в источник вины, а не силы. Другой причиной дискомфорта служило осознание невозможности исполнить долг командира по отношению к подчиненным. Разумеется, она старалась выступать как их представитель перед хевенитами, но отдавала себе отчет в том, что сносные условия содержания и хорошее отношение к ее людям объяснялись прежде всего порядочностью Турвиля и Форейкер. Было совершенно очевидно, что как только Турвиля сменит другой начальник, она никого и никак защитить не сможет. Но самым тяжким испытанием оборачивалась ее связь с Нимицем. То, что на протяжении более чем сорока лет было для нее важнейшей жизненной опорой, средоточием верности и любви, к которым она могла прибегнуть даже в самые тяжкие минуты, теперь обернулось страшной угрозой. Нимица могли забрать у нее — и даже убить! — по прихоти любого головореза из Бюро госбезопасности или даже простого охранника лагеря для военнопленных. Сознание полного бессилия перед этой жуткой угрозой буквально разрушало ее личность. Если ей и удавалось скрывать свое отчаяние от подчиненных, то избавиться от него было невозможно.
Ужас разъедал ее, словно ржа, отравлял, как яд. Она подозревала, что МакКеон, Лафолле и, возможно, МакГинли догадываются об этом ненавистном, обессиливающем страхе, но искренне надеялась, что остальные ни о чем не подозревают. Людям хватает своих проблем, своих страхов, своих поводов для переживаний. Она не должна обнаруживать слабость перед теми, кто имеет право ожидать от нее помощи и поддержки. Но...
Послышался мелодичный звонок, и Хонор подняла голову, радуясь тому, что кто-то прервал ее движение по все уплотняющейся спирали самоосуждения. Люк плавно открылся, и в проеме появилась Шэннон Форейкер. Хонор собралась было приветственно улыбнуться, но что-то в выражении лица пришедшей заставило ее насторожиться. Видимо, то же самое ощутили и МакГинли с Дюшен: она спиной почувствовала, что они замерли, прервав упражнения.
— Чем обязаны, гражданка коммандер? — осведомилась Хонор, уже в который раз подивившись тому, что внутренние терзания никак не отразились на спокойном звучании ее голоса.
— Гражданин адмирал Турвиль приказал засвидетельствовать вам свое почтение и сообщить, что нами получены новые приказы.
Голос Форейкер показался Хонор совершенно неестественным. Даже слова прозвучали словно чужие, как будто пришедшая читала по бумажке. Впрочем, сообразила Хонор, она ведь говорит не от своего лица, а от лица контр-адмирала Турвиля.
— С Барнетта вернулось наше курьерское судно, — продолжила она. — Депеши гражданина контр-адмирала Турвиля предназначались командующему системой гражданину адмиралу Тейсману, однако в настоящее время в системе находится член Комитета общественного спасения гражданка Рэнсом, и ее, разумеется, ознакомили с донесениями.
При упоминании имени Тейсмана, флотоводца, с которым она встречалась в бою и которого знала как отважного и честного человека, в сердце Хонор всколыхнулась надежда — растаявшая без следа, стоило ей услышать зловещее имя Корделии Рэнсом. Однако Харрингтон сумела не выдать свой страх и заставила себя спокойно посмотреть Форейкер прямо в глаза.
— Большая часть пленных из числа рядовых, старшин и младших офицеров, — продолжила та после короткой паузы, — будет препровождена в Таррагон, где находится подведомственный флоту лагерь для военнопленных. Вы лично со старшими офицерами и некоторыми из старшин останетесь на борту “Графа Тилли” и будете доставлены на Барнетт.
Гражданка коммандер снова выдержала паузу, словно ей очень не хотелось завершать сообщение. Однако избежать этого было невозможно, и она безжизненным тоном произнесла:
— Гражданка Рэнсом возложила на гражданина адмирала Турвиля личную ответственность за доставку вас на Барнетт, коммодор. Судя по всему, она хочет до определения вашей участи побеседовать с вами лично.
— Понятно.
Сопрано Хонор не дрогнуло: ей казалось, будто она видит и слышит себя со стороны. Она достаточно знала о Комитете и о самой Корделии Рэнсом, чтобы понять, какого рода “беседа” и что за “участь” ее ждут. Странно, но в этот миг она испытала чувство, похожее на облегчение: во всяком случае, с муками неопределенности и несбыточных надежд покончено.
Нимиц, спрыгнув с колен Меткалф, подбежал к ней, и она, подхватив его с палубы, прижала к себе так сильно, что впору было удивиться, что он не запищал от боли. Мир вокруг замер: несколько мгновений она ощущала лишь пушистое тело кота и видела лишь глаза Форейкер, похоже, вполне разделявшей предположение Хонор о том, что ждет ее в будущем.
И тут неожиданно она со всей отчетливостью осознала, что даже сейчас не вправе уклониться от своего долга. Долга перед королевой, которую не могла опозорить, выказав слабость. Долга перед людьми, которые, может быть, сейчас нуждались в ней больше, чем когда-либо. И наконец, долга перед самой собой, предписывавшего ей собрать остатки истощенных и подорванных сил — и встретить неизбежное, хотя бы внешне сохраняя достоинство.
— Спасибо, Шэннон. И передайте мою благодарность за информацию гражданину адмиралу Турвилю, — невозмутимо сказала дама Хонор Харрингтон и улыбнулась.

Глава 20

Хэмишу Александеру показалось, что получил удар кулаком в живот. Опустившись в кресло, он не отрывал взгляда от лица адъютанта Робардса. Воцарившаяся в его роскошной каюте на борту корабля ГКФ “Бенджамин Великий” гробовая тишина нарушалась лишь ритмичным тиканьем старинных часов. Краешком сознания Белая Гавань отметил, что эти часы подарил ему герцог Кромарти — мысль, услужливо подвернувшаяся лишь для того, чтобы хоть на миг его отвлечь. Но сейчас их тиканье звучало громом, словно сам флагманский супердредноут не мог поверить в то, что только что сказал адьютант.
— Считается пропавшей без вести? — повторил он наконец, и собственные слова прозвучали для него так, будто их произнес человек, способный обратить желаемое в истину, лишь закрыв глаза и просто этого пожелав...
— Так точно, милорд, — сказал молодой грейсонский офицер. — Здесь записано сообщение адмирала Сорбан.
Он протянул Белой Гавани планшет, который держал под мышкой с таким видом, словно хотел поскорее от него избавиться, но граф покачал головой.
— Потом, — хрипло высказал он, взглянул вниз, на свои руки, и тяжело вздохнул. — Я просмотрю сообщение потом, Натан. А сейчас изложите мне его краткое содержание.
— Милорд, сообщение адмирала Сорбан само по себе скупо на детали, — почтительно возразил Робардс.
Александер лишь нетерпеливо дернул головой. Адьютант с несчастным видом сунул планшет обратно под мышку, выпрямился, принял нечто вроде стойки “вольно” и заговорил:
— Как сообщает дама Мадлен, хевениты временно овладели системой Адлер, полностью уничтожив эскадру коммодора Иржин, а леди... — Робардс сбился, как будто его собственный доклад захватил его врасплох, откашлялся в кулак и продолжил: — Леди Харрингтон, эскортировавшая направлявшийся в систему конвой, ничего о случившемся не знала. По каким-то пока не выясненным причинам во время прибытия конвоя в систему леди Харрингтон находилась на борту летевшего в авангарде крейсера “Принц Адриан”, вышедшего в обычное пространство за два часа до остального конвоя. Обнаружив неприятеля, она направила к точке перехода конвоя беспилотный аппарат с адресованным ее флаг-капитану категорическим приказом немедленно возвращаться в гипер и уводить конвой на Клермонт. Сама леди Харрингтон намеревалась вернуться на Клермонт самостоятельно. Когда “Принца Адриана” видели в последний раз, он находился довольно далеко от единственного неприятельского крейсера, способного навязать ему лишь краткий бой. Но...
Робардс умолк, понурился и встретился с адмиралом взглядом.
— Это все, что нам известно, милорд, — тихо сказал он. — По сообщению курьера с Клермонта, “Принц Адриан” не прибыл в назначенное время, и по истечении пятидесяти часов адмирал Сорбан распорядилась числить его пропавшим без вести...
— Понятно, Натан. — Белая Гавань уставился в столешницу и тяжело вздохнул. — Спасибо. Оставьте сообщение Мадлен у меня, попозже я его просмотрю.
— Есть, милорд.
Адъютант положил планшет на уголок письменного стола и удалился. Люк затворился за его спиной, и каюту вновь затопила гнетущая, нарушаемая надоедливым тиканьем часов тишина.
Граф сидел неподвижно, размышляя о том, сколько кораблей, числившихся пропавшими без вести, в конечном итоге благополучно возвращались на базы. Должно быть, немало. Но сейчас он не мог припомнить ни одного названия и почему-то был уверен, что “Принц Адриан” не из их числа.
Но как же это могло случиться? — недоумевал адмирал. И она, и МакКеон слишком опытны и умелы, чтобы дать одолеть себя одному вражескому кораблю. Что же, во имя Всевышнего, произошло?
Спрашивая себя об этом, Белая Гавань уже знал ответ: хевениты пустили в ход те самые ракетные подвески, относительно которых предупреждала его Хонор. И приданы они были не тому, обнаруженному кораблю: буксируемые платформы снизили бы его ускорение, что было бы сразу замечено таким офицером, как леди Харрингтон.
Граф встал и, сложив руки за спиной, стал мерить каюту шагами, пытаясь мысленно восстановить картину случившегося.
Видимо, корабль, оснащенный подвесками, находился в засаде и до последнего момента никак себя не обнаруживал. Шансы нарваться на такую засаду невелики, но, с другой стороны, застраховаться от нее практически невозможно.
Да, скорее всего так оно и было. Корабль, имевший на буксире смертоносные подвески, стал набирать скорость и выдал себя лишь тогда, когда у Хонор уже не было возможности избежать столкновения. Представив себе само это столкновение — хищную стаю самонаводящихся ракет, ядерные взрывы, трансформирующиеся в убийственную энергию рентгеновских лучей, и кровавую бойню, свидетелем каковой ему не раз доводилось быть, — Александер в ужасе закрыл глаза.
Он представил себе ее в том момент, когда она осознала происходящее и поняла, что избежать катастрофы уже невозможно, резко повернулся лицом к украшавшему кабинет портрету Бенджамина Четвертого, и лицо его исказилась от боли. Пропала без вести! Вновь и вновь повторяя эту звучавшую для него издевательски формулировку, он стиснул за спиной кулаки. Из всего, что удалось узнать, следовало одно: если Хонор и жива, то она в плену. Ни на что иное надеяться не приходилось.
Графу вновь вспомнился разговор с гранд-адмиралом Мэтьюсом и возникшие у него тогда чувства. Он так и не разобрался в них, отложив на потом, и вот... Все шло к тому, что ответов на появившиеся тогда вопросы ему не получить уже никогда.
Так же, как никогда не избавиться от чувства вины за случившееся. Ведь Хонор отправилась на Адлер лишь потому, что слишком рано вернулась к своим обязанностям, что, так или иначе, стало следствием разговора, состоявшегося между ними в библиотеке.
Граф не мог бы сказать, сколько времени простоял он в угрюмом молчании, невидящими глазами глядя на портрет давно умершего Протектора, чье имя носит его флагманский корабль, однако в конце концов глубоко вздохнул и постарался взять себя в руки. Рано считать ее погибшей, попытался убедить себя Александер. Она не раз демонстрировала способность выходить целой и невредимой из самых опасных ситуаций, а ведь если корабль и гибнет, хоть кто-то из экипажа, как правило, спасается. До тех пор, пока ее смерть не подтверждена официально, Хонор останется для него живой.
Отвернувшись от портрета, адмирал вернулся за стол, протянул было руку к оставленному Робардсом планшету, но тут же отдернул. “Потом”, — снова решил он, и занялся текущими делами. Раньше Александер и представить себе не мог, что погружение в повседневную бюрократическую рутину может оказаться желанным, но сейчас он стремился найти забвение в делах со рвением человека, спасающегося от демонов.

* * *

Темно-зеленый мундир Томаса Тейсмана был наброшен на спинку кресла, внушительного размера ножищи водружены на кофейный столик, ворот рубахи расстегнут, а угрюмый взгляд устремлен в дно стакана. Цены на виски со Старой Земли были слишком высоки даже для гражданина адмирала, и Тейсман выпивал нечасто. Не будучи завзятым выпивохой, он не имел собственных запасов спиртного, однако его интендант раздобыл по приемлемой цене виски — с земной этикеткой, но местного, барнеттского розлива. Тейсман не был знатоком крепких напитков, однако даже он, лишь пригубив обжигающее пойло, мигом распознал грубую подделку. Это не помешало ему осушить бокал и наполнить его снова: янтарная жидкость, не отличаясь тонким букетом, оказывала желаемое дурманящее воздействие. Гражданин адмирал пил, мысленно проклиная злую судьбу.
К моменту прибытия курьера от Турвиля Корделия Рэнсом находилась в системе Барнетта уже десять дней, и адмирал даже позволил себе надеяться, что она в конце концов уберется отсюда, не успев так уж сильно навредить. Ее операторы шныряли по всем отсекам, суя носы и камеры куда попало, путаясь под ногами не только у офицеров, но и у рядовых и внося в жизнь базы полнейшую сумятицу. Сотрудники разведки сбивались с ног, стараясь обеспечить сохранение военной тайны.
Как, наверное, славно жилось флотоводцам до изобретения парусов Варшавской, сделавших возможным межзвездное сообщение. Теперь курьеры, пусть им приходилось находиться в пути недели, а то и месяцы, к сожалению, рано или поздно достигали пункта назначения. Крупнейшие информационные агентства, такие как Объединенные Галактические Новости, Беовульф-Рейтер и Межзвездная Служба Новостей — штаб-квартиры всех трех находились на планетах Солнечной Лиги, — тоже изрядно портили военным кровь, однако бдительность служб безопасности позволяла сводить причиняемый ими вред к минимуму. Правда, корреспонденты пытались обойти все препоны, требуя обеспечения “свободы слова” и проявляя исключительное нахальство. Похоже, эти проходимцы считали, будто журналистские удостоверения делают их богами: морпехам из охраны базы “ДюКвесин” удалось сцапать двоих, одного с ОГН, а другого с МСН при попытке проникнуть на снабженческий катер с явным намерением попасть на борт супердредноута и взять интервью у кого-нибудь из команды. Однако куда большие опасения внушали Тейсману не чужаки, от которых, худо-бедно, отделаться было можно, а собственные пропагандисты. Эти, по своему полнейшему невежеству, ради идиотской агитки могли разболтать сведения, никоим образом не подлежащие огласке, а поскольку разведка монти отслеживала эфир Народной Республики так же старательно, как разведка хевенитов — эфир Звездного Королевства, утечка информации могла иметь самые тяжкие последствия.

Предыдущая страница 13 Следующая страница


В руках врага 14

Вездесущие сотрудники Рэнсом раздражали его, как заноза в заднице, но постоянные встречи с Корделией позволяли надеяться, что, возможно, он не намечен на роль козла отпущения, который потребуется Комитету после неизбежного падения системы Барнетта. Конечно, до полной уверенности было далеко, очень далеко — Корделия славилась своим коварством, — однако она провела с ним слишком много времени и записала слишком много сюжетов, чтобы после этого пустить его в расход, да и сочиненные ее сценаристами тексты поддерживали эту надежду. По его мнению, они были слишком примитивны и прямолинейны, однако гражданин Томас Тейсман представал в них героем. Маловероятно, чтобы Комитет информации затратил столько усилий и личного времени самого секретаря на прославление человека, от которого предстояло избавиться. В конце концов, разве гражданка секретарь Комитета по открытой информации не объявила его публично защитником Республики? Хотя возможность мельтешить на экранах отнюдь не вдохновляла адмирала, уплатить такую цену за выживание он был готов. Но даже если появление Рэнсом не угрожало жизни, оно в силу неприятной случайности обещало оставить еще одно пятно на его совести. Ибо, не нагрянь Рэнсом на Барнетт, чтобы отснять материал о героизме Тейсмана, она никогда не увидела бы донесения Турвиля.
Невнятно выругавшись, адмирал сделал еще один изрядный глоток обжигающего спиртного, но облегчения не почувствовал и с тяжелым вздохом откинулся в кресле.
Он понятия не имел о том, как ухитрился Турвиль добиться согласия на это своего комиссара, однако, как следовало из донесения, гражданин контр-адмирал намеревался препроводить всех захваченных им пленных в находившийся в ведении флота лагерь для военнопленных на Таррагоне. Разумеется, это заведение отнюдь не являлось санаторием, однако в отличие от БГБ военные были заинтересованы в пристойном обращении с пленными. Более того, Комиссия Солнечной Лиги контролировавшая выполнение воюющими сторонами Денебских соглашений, имела на Таррагоне представительство и вела учет всех прибывающих туда военнопленных. Иными словами, Звездное Королевство получило бы информацию о судьбе “Принца Адриана” в считанные недели... а Хонор Харрингтон оказалась бы в относительной безопасности. Конечно, ГБ могла вытребовать любого из пленных в свое распоряжение, но до сих пор такое почти не практиковалось. Во всяком случае, Тейсман и Турвиль могли надеяться, что БГБ не станет изменять сложившуюся практику ради леди Харрингтон. Что бы ни пришло в головы костоломам, стань местонахождение Хонор Харрингтон известным, само ее громкое имя стало бы для нее дополнительной защитой. Только полный идиот мог позволить себе дурное обращение со столь видной персоной в условиях полной гласности: поступить так означало предоставить Альянсу дополнительные пропагандистские возможности.
Но присутствие Рэнсом нарушило все планы Турвиля, а от отданных ею приказов Тейсмана пробрало холодом. Пугало даже не то, что она приказала доставить старших офицеров и некоторых старшин на Барнетт, а дополнительное указание, строжайше предписывавшее не сообщать никому, в том числе и инспекторам Лиги, о самом факте пленения леди Харрингтон. Для каждого гражданина Народной Республики подобный приказ звучал зловеще.
Министерство внутренней безопасности и полиция чистоты помыслов прежнего режима тоже имели пугающую репутацию: карательные органы не склонны отягощать себя судебными процедурами, и люди шепотом пересказывали друг другу истории о таинственных бесследных исчезновениях. Но БГБ оказалась несравненно страшнее. Теперь уже не было нужды шептаться, ибо служба Сен-Жюста открыто оповещала граждан о самых суровых репрессиях. Судебные процессы более не воспринимались как досадная помеха: они превратились в средство пропаганды и узаконивания жестоких расправ. Первый этап оставался неизменным: человек исчезал и мог появиться вновь, если БГБ находила желательным организацию показательного судилища. В противном случае о нем уже никто, никогда и ничего не слышал.
Правда, Тейсману трудно было поверить, что Рэнсом решится проделать такое с Харрингтон: не могла же она не понимать, какие неприятности сулит подобный поступок.
Он твердил себе это снова и снова, но, увы, уверенности отнюдь не испытывал. Ему ли было не знать, сколько глупостей совершено во имя революции и “народной войны”. Реки крови были пролиты безо всякого смысла лишь потому, что палачи дорвались до своих жертв. И Тейсман очень не хотел, чтобы нечто подобное случилось с Хонор Харрингтон.
Отпив еще один, на сей раз маленький глоток, он закрыл глаза и прижал прохладное стекло бокала к разгоряченному лбу. Алкоголь вызвал в его мозгу круговерть опасных мыслей, таких, какие он, будучи трезвым, непременно выбросил бы из головы.
Тейсман уважал Хонор. Более того, он и многие его люди были обязаны ей жизнями, ибо она приняла их капитуляцию, имея полную возможность покончить с врагами, распылив их на молекулы. И после того случая она не раз выказывала подлинно благородное отношение к противнику. Уорнер Кэслет был освобожден и отпущен на родину, ибо Хонор сочла, что Звездное Королевство в долгу перед ним и его командой. Гражданин капитан Стефан Хольц и сорок шесть его подчиненных остались в живых лишь потому, что она послала катера и эвакуировала их с безнадежно разрушенного крейсера “Ахмед”, не будучи при этом уверенной, что получившие тяжкие повреждения системы жизнеобеспечения ее собственного корабля позволят выжить ей самой и ее команде. А потом именно она организовала репатриацию спасенных вместе с экипажем Кэслета.
Народный Флот имел перед ней долг чести, а Томас Тейсман вдобавок еще и личный долг. Хонор Харрингтон имела право ожидать от властей Республики достойного, уважительного отношения и к себе, и к своим людям. А мысль о...
Прозвенел звонок. Пробурчав: “Что угодно?”, Тейсман поставил бокал на подлокотник кресла.
— Я хотела бы поговорить с вами, гражданин адмирал, — послышался голос Корделии Рэнсом.
Томас напряженно выпрямился. Время остановилось, следующее мгновение длилось вечность, и, пребывая в этом кристалле неопределенности, Тейсман поносил себя за непозволительную глупость. Как он мог расслабиться и напиться, зная, что эта особа находится с ним в одной звездной системе?
Однако в тот же миг чувство самосохранения заставило его встряхнуться и вернуться к действительности. Чтобы выкрутиться, следовало не предаваться самобичеванию, а действовать, причем без промедления.
— Одну минуточку, гражданка секретарь, — сказал он, встав.
В то время как ноги его нашаривали ботинки, а одна рука застегивала ворот, вторая потянулась к находившемуся поблизости от бутылки виски ингалятору. Тейсман не слишком жаловал алкоголь, а эту гадость любил еще меньше, но по опыту знал, что если уж доведется перебрать, ингалятор желательно иметь в пределах досягаемости. Вспомнив недобрым словом давнюю, случившуюся еще на третьем курсе Академии пьянку, после которой ему впервые довелось прибегнуть к этому средству, он поднес приборчик ко рту и нажал кнопку.
Адмирал знал, чем это обернется, однако приступ сильного кашля все равно застал его врасплох, заставив согнуться пополам. В первое мгновение он почувствовал себя умирающим, а во второе пожалел, что не умер на самом деле. Но, так или иначе, эта проклятущая штуковина произвела желаемое действие: желудок Тейсмана возмутился, а голова прояснилась, и каюта перестала выплясывать вокруг него польку.
Снова встряхнувшись, он сунул ингалятор в брючный карман и потянулся было к брошенному на спинку соседнего кресла мундиру, однако передумал. В конце концов, это Рэнсом явилась в его личные покои, причем без предупреждения. В данных обстоятельствах Тейсман не собирался приветствовать ее при полном параде, словно кролик, стремящийся предстать перед удавом в лучшем виде.
Перевесив мундир с кресла на вешалку, он перевел дух и нажал кнопку.
Дверь плавно отворилась, и вошла Корделия Рэнсом, сопровождаемая, как всегда, двумя громилами-телохранителями. Приглядевшись, адмирал сообразил, что в прошлый раз с ней приходила другая пара, однако это не имело значения. Создавалось впечатление, будто охранников для нее разводят с помощью клонирования.
— Добрый вечер, гражданка секретарь, — сказал он. — Я не ждал гостей.
— Я вижу, — откликнулась она, склонив голову набок, и бросила понимающий взгляд на бокал и бутылку. — Прошу прощения за то, что заявилась без предупреждения и прервала ваш отдых. Однако у меня возникло несколько вопросов, которые мне хотелось бы обсудить с вами. С глазу на глаз.
— Вот как? — вежливо уточнил Тейсман.
В результате действия ингалятора у него раскалывалась голова, но боль странным образом проясняла мысли. Он покосился на подпиравших стенки горилл. Корделия проигнорировала его намек: видимо, их она воспринимала лишь как предмет обстановки. И тут, возможно как раз благодаря помянутому прояснению, он сообразил, что они, в сущности, не являлись и телохранителями. На военной базе Республики члену Комитета никого опасаться не приходилась, и Рэнсом таскала их за собой как символ значимости своей персоны, своего рода тотем, приличествующий особе вождя.
— Именно так, — ответила она, не подозревая о круговерти его мыслей.
Тейсман, посторонившись, предложил ей кресло.
— Я тут позволил себе расслабиться, — сказал адмирал, указывая на бутылку, — не желаете ли выпить?
— Нет, спасибо. Но вас прошу не стесняться: глоток виски беседе не помеха.
— Благодарю, чуть попозже я непременно выпью, — отозвался он, дождался, пока она усядется, сел напротив и, когда оба громилы заняли места позади нее, учтиво осведомился: — Итак, чем могу быть полезен?
— Мне хотелось бы обсудить действия гражданина контр-адмирала Турвиля, — ответила она таким тоном и с таким взглядом, что Тейсман ощутил легкий укол тревоги.
— В каком смысле, мэм? — спросил Тейсман, ухитрившись не выказать настороженности или недовольства, хотя его вдобавок ко всему отчаянно мутило.
— Мне не нравится его явное стремление оставить пленных в ведении флота.
— Не уверен, что верно понял ход ваших рассуждений, гражданка секретарь, — сказал Тейсман, силясь сохранить спокойствие. — Он доложил о захвате в плен группы неприятельских военных и обратился к командованию с просьбой о разрешении переправить их на Таррагон. И что?
— Не стоит со мной хитрить, гражданин адмирал, — отозвалась Рэнсом с холодной улыбкой. — Желание оградить своих подчиненных от неприятностей — вполне похвальное качество для командира, однако вы прекрасно понимаете, что я имею в виду. Эту Харрингтон едва ли можно считать обычной военнопленной, и вам с Турвилем обоим это прекрасно известно. Ее пленение есть факт первостепенного политического значения, а стало быть, и решение о месте ее содержания есть вопрос не военный, а политический.
— Но гражданка секретарь, — попытался возразить Тейсман, — Денебские соглашения...
— Плевать мне на Денебские соглашения! — оборвала Рэнсом, подавшись вперед и буравя его сердитым взглядом. — Эти соглашения были подписаны Законодателями, а не подлинными представителями народа, и народ не обязан соблюдать обязательства продажного плутократического режима, особенно в разгар смертельного противостояния! Идет война мировоззрений, в которой нет и не может быть места компромиссам! Мне непонятно, почему военные никак не могут сообразить, что мы воюем не против “достойных противников” или “воинов”, а против классовых врагов. Единственным результатом нашей революционной борьбы должно стать полное уничтожение враждебных режимов: в противном случае враг сокрушит нас и восстановит господство эксплуататоров. Единственное — единственное! — что имеет значение для нас, это победа, и лишь те, кто осознает данный факт, имеют право вести народ за собой. Так вот, Комитет общественного спасения данный факт осознает в полной мере: мы намерены использовать для достижения победы все доступные средства и не станем упускать возможность причинить врагу ущерб из-за бесполезного клочка бумаги, который мы никогда не подписывали.
Она говорила так искренне, с таким пылом, что Тейсман усомнился, подействовал ли на него ингалятор. Разумеется, все сказанное находилось в русле официальной пропаганды, но ведь не могла женщина, облеченная огромной ответственностью и властью, занимающая высокое положение, действительно верить в подобную чушь!
— В теории со всем этим трудно не согласиться, гражданка секретарь, — осторожно произнес он, — но мне кажется, здесь следует принимать во внимание некоторые практические аспекты, относящиеся скорее к тактике, нежели к фундаментальным принципам.
Рэнсом поджала губы, но перебивать не стала, и он, потерев рукой пульсирующий висок, продолжил:
— Говоря более конкретно, мэм, мне думается, что многие рядовые и старшины флота монти искренне верят в то, что воюют за правое дело, и считают Денебские соглашения важной частью защищаемой ими системы ценностей. Если мы нарушим...
— Вздор! — вмешалась Рэнсом. — То есть, конечно, многие из служивших во вражеском флоте до войны профессионалов и впрямь верили в этот бред. В конце концов, что с них взять: они оболваненные пропагандой наемники, которым достало глупости или жадности добровольно, за деньги, пойти на службу к империалистам-эксплуататорам! Но с началом войны их флот, так же как и наш, встал перед необходимостью набирать личный состав среди самых широких слоев народа, а простой народ не поддастся на измышления аристократов. Они поймут, что их посылают против братьев по классу и приносят в жертву ради защиты интересов презренной олигархической клики, — а поняв, обрушатся на своих правителей и низвергнут их точно так же, как мы низвергли наших!
Тейсман вздрогнул, пораженный совершенно нежданным открытием: Корделия Рэнсом и впрямь верила собственным пропагандистским бредням!
Мысленно вздохнув, Тейсман попытался осознать этот факт, но он просто не укладывался в его сознании. Нет, такое просто невозможно! Рэнсом вовсе не глупа, она мастерски умеет играть на инстинктах толпы и всегда не просто улавливает, откуда дует ветер, но и ухитряется предугадывать его направление. Подобная проницательность едва ли совместима с тупым безоглядным фанатизмом.
Но эта особа так долго и так умело угадывала умонастроения толпы, что теперь, пожалуй, уже не угадывает ее мнение, а навязывает ей свое. При этой мысли желудок Тейсмана скрутило узлом: его сознание не могло совместить циничного манипулятора общественным мнение и пламенную пропагандистку, искренне убежденную в абсолютной ценности провозглашаемых ею идей. Женщина, таскавшая повсюду за собой пару горилл с единственной целью подчеркнуть свою значимость, женщина, чье ведомство специализировалось на промывании мозгов населения с помощью самой низкопробной лжи, годилась на роль преданного борца за народное счастье еще меньше, чем Томас Тейсман. Нельзя лгать так долго и так успешно, не понимая, что ты лжешь!
Или все-таки можно? Страшно подумать, но не могла ли она после стольких лет обладания неограниченной властью и неограниченными возможностями искажать истину, преподнося все и вся лишь в угодном ей свете, просто разучиться отличать правду от собственного вымысла. Тейсман знал офицеров из влиятельных семей Законодателей, павших жертвой того же явления. Эти люди прекрасно знали, что посылаемые ими наверх донесения имеют лишь косвенное отношение к действительности, но поскольку в силу их принадлежности к правящей касте никто не осмеливался подвергнуть эти доклады сомнению, привыкли, и в какой-то мере стали считать, что сказанное ими становится истиной. По той простой причине, что это изрекли они.
Кто во всей Народной Республике мог указать Корделии Рэнсом на ее ошибки? Говорить с ней на равных могли лишь Роб Пьер и Оскар Сен-Жюст, всеми же прочими каждое слово, освященное авторитетом Комитета по открытой информации, должно было восприниматься как божественное откровение!
Тейсман с ужасом понял, что дела в Республике обстоят еще хуже, чем он думал до последнего времени. По меньшей мере одна особа из высшего руководства державы, особа, облеченная властью принимать решения, от которых зависели жизнь или смерть Республики, принимала их на основе видения действительности, искаженного ее же собственным вымыслом!
— Мне трудно поручиться за каждого офицера, гражданка секретарь, — сказал адмирал после паузы, показавшейся ему затянувшейся до опасного предела, — но сам я никогда не сомневался в том, что деятельность военных должна быть подконтрольна политическому руководству.
Он говорил, тщательно подбирая слова, ибо прекрасно понимал, что никогда в жизни не подвергался большей опасности. Однако адмирал считал себя обязанным попытаться хоть в какой-то мере вернуть Рэнсом на стезю разума. Поскольку, похоже, больше было некому.
Голова его трещала, ладони взмокли от пота, но страх парадоксальным образом придавал мыслям и словам особую четкость.
— Что же до моей обеспокоенности, касающейся Денебских соглашений, то она связана отчасти с проблемой инспекторов Лиги, а отчасти, прошу прощения, с фактически полученными мною косвенными указаниями политического характера.
— Что еще за “косвенные политические указания”? — с подозрением спросила Рэнсом.
— Комитет по открытой информации всегда подчеркивал, что Народная Республика обращается с пленными “должным образом”. Хотя это понятие никогда не конкретизировалось, представители всех звездных наций, включая инспекторов Лиги, всегда трактовали его в духе Денебских соглашений. Я понимаю, что во всякой войне, а тем более в войне мировоззрений дезинформация противника играет немаловажную роль, однако никаких инструкций от руководства, касающихся необходимости вводить противника и наблюдателей в заблуждение по данному вопросу, я не получал — соответственно, считал необходимым действовать в соответствии с Соглашениями и ориентировал на это своих подчиненных. По моему мнению, воинский начальник просто не имеет права занять другую позицию, не получив на то прямых указаний от представителей Комитета...
— Понятно, — протянула Рэнсом, закинула ногу на ногу и склонила голову набок. Несколько мгновений она молчала, а потом уже гораздо менее холодным тоном сказала: — А знаете, гражданин адмирал, я ведь никогда не рассматривала данную проблему в таком ракурсе. Здесь имеет место явная недоработка Комитета. Если мы хотим, чтобы наши командиры действовали в строгом соответствии с политическим курсом, нам прежде всего надлежит довести суть этого курса до сведения исполнителей. Верно? — Корделия поджала губы и медленно кивнула. — Да, конечно. Даже странно, что это не пришло в голову мне самой. Мы должны четко разъяснять суть нашей политики, добиваясь правильного ее понимания. При встрече с секретарем Сен-Жюстом я непременно подниму вопрос о необходимости разработки и распространения надлежащих директив.
— Уверен, мэм, Комитет примет правильное решение, — отозвался Тейсман, искренне надеясь, что Пьер и Сен-Жюст сумеют поставить эту женщину на место, — но пока новые директивы не получены, могу ли я высказать свои соображения относительно желательного характера наших действий?
— Разумеется, — разрешила Рэнсом почти любезно.
— Спасибо.
Тейсман сдержал желание утереть лоб и дружелюбным, рассудительным тоном, не позволяя догадаться, что тщательный подбор слов дается ему очень непросто, начал излагать свои соображения:
— Исходя из чисто практических соображений, я считаю разумным применять принципы Соглашений к основной массе военнопленных, с тем чтобы командиры не могли принимать не согласующихся с названными принципами решений без конкретных указаний сверху.
Рэнсом открыла было рот, и он поднял руку, желая закончить мысль.
— Я вовсе не хочу сказать, что по политическим соображениям не могут приниматься и иные решения, однако автоматическое следование Соглашениям в большинстве случаев дает нам, по моему мнению, три существенных преимущества. Прежде всего военным необходима некая общая основа для их действий. Я понимаю, что командиры всегда могут положиться на советы комиссаров, однако в отсутствие общепринятых принципов мы можем оказаться в положении, когда каждая система, флотилия, оперативное соединение или эскадра будут вынуждены вырабатывать собственный политический курс. Боюсь, такое положение может способствовать лишь хаосу. А вот если принять Соглашения за основу, все командиры будут действовать единообразно. Если же политические соображения потребуют отступления от базового курса, это всегда можно оформить особым указанием.
Он сделал паузу и дождался от Рэнсом неохотного кивка.
— А в чем другие преимущества? — осведомилась она.
— Второе — это пропагандистские возможности, которые открывает следование Соглашениям, и, напротив, неприятности, каковыми чреват полный отказ от них. Соглашения являются важным элементом, влияющим на принятие решений как Альянсом, так и Солнечной Лигой, в частности и тех, которые обеспечивают нам негласную поддержку со стороны Лиги. Вздумай мы официально денонсировать Соглашения, монти использую это и в целях внутренней агитации, и во внешней политике — как рычаг, с помощью которого можно попытаться лишить нас помощи Лиги. А вот следуя Соглашениям, мы можем претендовать на роль естественных союзников угнетенных народных масс Звездного Королевства. Вспомните, гражданка секретарь, к офицерскому корпусу принадлежит не более двадцати процентов пленных, да и те далеко не все происходят из аристократических или плутократических семейств. Иными словами, свыше восьмидесяти процентов военнопленных не принадлежат к эксплуататорским классам, и хорошее обращение с ними будет способствовать распространению среди монти представления о нашей гуманности и справедливости. Во всяком случае, они будут знать, что если сдадутся.. или перейдут на нашу сторону, их не ждет ничего дурного.
Рэнсом хмыкнула и почесала нос. Некоторое время она сидела, задумчиво прикрыв глаза, а потом кивнула.
— Да, гражданин адмирал, вынуждена признать: что-то в этом есть. Правда, если мы сделаем это своей официальной политикой, нам придется проявлять большую осторожность в тех случаях, когда мы встанем перед необходимостью отдельных отступлений от этих дурацких Соглашений. Ведь монти, безусловно, будут выискивать любой повод и предлог, чтобы обвинить нас во лжи.
— Наверное, мэм, — любезно согласился Тейсман, ни чем не показывая, что, по его мнению, это должно быть совершенно ясно даже круглому дураку. — Мне трудно судить с уверенностью: я лишь предлагаю собственное видение проблемы.
— Я это поняла, гражданин адмирал. Но вы упоминали три преимущества.
— Так точно, мэм. Попросту говоря, я имел в виду, что как аукнется, так и откликнется. Хорошее обращение с пленными с нашей стороны даст нам право требовать от противника того же самого. По существу, у них не останется другого выхода: иной подход обернется для них немалым пропагандистским ущербом. А нам это выгодно по двум причинам: во-первых, мы обеспечиваем нашим бойцам, оказавшимся в плену, наилучшие условия, а во-вторых, тем самым способствуем повышению нашего боевого духа. Людям легче сражаться, если они знают, что, даже попав в руки врага, не подвергнутся издевательствам.
Адмирал едва не упомянул еще одну, весьма существенную причину, по которой хорошее обращение с военнопленными было явно на пользу Республике, но вовремя спохватился. Указывать секретарю по открытой информации на тот факт, что в плену у монти пребывает в десять, а то и пятнадцать раз больше служащих Народного Флота, чем считается по официальной версии, было бы с его стороны чистым идиотизмом.
— Понятно, — в очередной раз процедила Рэнсом и, подперев ладонями подбородок, встретилась с Тейсманом глазами.
Адмирал, невзирая на бурлящий в желудке вулкан, внешне сохранял полнейшую невозмутимость.
— Должна сказать, — прервала молчание Корделия, — что ваши соображения и доводы, которыми вы их подкрепили, произвели на меня сильное впечатление. Жаль, что до сих пор вы держались в стороне от политики. Столь проницательному флаг-офицеру Комитет мог бы найти весьма достойное применение.
— Я держался в стороне от политики, поскольку решительно не гожусь для политической карьеры, — заявил Тейсман, на сей раз совершенно искренне.
— Отнюдь в этом не уверена, — задумчиво произнесла Рэнсом. — Вы продемонстрировали исключительно тонкое понимание пропагандистских аспектов проблемы.
— Весьма польщен, мэм, — отозвался адмирал, — однако не уверен, что могу с этим согласиться. — Проявив осторожность, он не стал заострять внимание на том, что, с точки зрения элементарной логики, признание за ним “тонкого понимания проблемы” автоматически означало отсутствие такового у нее. — На самом деле, проанализировав мои соображения, вы увидите, что все они касаются не политических, а сугубо военных аспектов нашего отношения к Соглашениям. Учитывая необходимость поддержания контактов с Лигой, я беспокоюсь и о том, чтобы это отношение не способствовало укреплению позиций врага или ослаблению наших собственных. Боюсь, многое, выходящее за эти рамки и относящееся к сфере экономики или высокой политики, недоступно моему пониманию. Как я уже говорил вам при первой беседе, вся моя сознательная жизнь связана с Флотом, и мне кажется, что — во всяком случае в военное время — именно мой военный опыт может принести максимальную пользу делу народа.
— Может быть, вы и правы, — не стала спорить Рэнсом. — Учитывая, как вы проявили себя на поле боя, вас, наверное, и впрямь не стоит переводить в столицу. Военный успех возможен лишь в том случае, если флот действует в рамках верной политической доктрины, но претворение ее в жизнь военными средствами требует наличия умелых и опытных офицеров.
Тейсман кивнул, но ничего не сказал. Рэнсом опустила руки и пробежала пальцами по подлокотнику.
— Благодаря нашей беседе, гражданин адмирал, — сказала она, — у меня появилась почва для размышлений. Возможно, я поспешила отмахнуться от Соглашений, объявив их бесполезными. Заметьте, я до сих пор считаю устаревший договор, подписанный нашими классовыми врагами, ни к чему нас не обязывающим, однако вы убедили меня в том, что открыто отвергать его, не просчитав все возможные последствия, неразумно.
Тейсман снова кивнул. Напряжение и боязнь тоном или выражением лица выдать истинные чувства усилили воздействие дешевого виски, и его отчаянно тошнило. Однако он искренне полагал, что если его усилия помогут хоть немного умерить кровожадные аппетиты Рэнсом, дело того стоит.
— Так или иначе, — отрывисто заявила она, встав с кресла, — время для их безоговорочного денонсирования сейчас явно не самое подходящее.
Тейсман тоже поднялся, и, хотя облегчение, испытанное им при этих словах, едва не заставило колени подогнуться, дослушал ее стоя.
— Ну а в тех случаях, когда интересы народа потребуют нарушения Соглашений, мы должны будем позаботиться о соблюдении секретности, — добавила Рэнсом. — В этом, гражданин адмирал, вы тоже правы.
К счастью, произнося эти слова, гражданка секретарь уже повернулась к выходу и не заметила мгновенно подавленного, но все же промелькнувшего на его лице ужаса.
— Да, — задумчиво продолжила она, когда Тейсман любезно проводил ей до дверей, — надо будет обдумать организационную сторону. Пожалуй, все решения, касающиеся военнопленных, должны быть централизованы. Нужно создать несколько региональных штабов, которые будут вести реестр и предоставлять сведения инспекторам Лиги. А вот возможности инспекторов добывать информацию самостоятельно следует под благовидными предлогами ограничить, — По мере того как Корделия говорила, в голосе ее звучало все большее воодушевление. — Ну конечно! Мы сможем объяснить централизацию тем, что это облегчает контроль условий содержания пленных. И в этом отношении нам даже не придется лгать! Конечно, — на лице ее промелькнула холодная, хищная усмешка, — для некоторых... нежелательных персон это означает, что они просто не должны попасть ни в какие списки. Как жаль что никто не додумался до такого раньше. Это, бесспорно, упростило бы нынешнюю ситуацию.
Тейсман сглотнул желчь. Он едва сдержал рвотный порыв, а гражданка секретарь, задержавшись у порога с энтузиазмом пожала ему руку.
— Большое спасибо, гражданин адмирал! Вы высказали ряд в высшей степени полезных соображений. Если у вас появятся и другие ценные идеи, непременно поделитесь ими со мной!
Еще раз пожав ему руку, Рэнсом улыбнулась и ушла. К счастью для Томаса Тейсмана, он сумел удержаться от рвоты до того момента, пока не затворилась дверь.

Глава 21

Охрана на борту шаттла носила не зеленые с серыми брюками мундиры Народного Флота и не коричневые с серым, полагающиеся морской пехоте, а черные мундиры и красные брюки — Бюро госбезопасности. Стражников было столько же, сколько и пленных, и каждый из них был готов пустить в ход оружие. С удовольствием.
Хонор сидела с Нимицем на коленях, стараясь скрыть за маской напускного спокойствия неприятное чувство, вызванное буравящими спину недоброжелательными взглядами. Ей с трудом удалось сохранить эту маску, когда выяснилось, что караул несут не морские пехотинцы, а служащие БГБ, а пленных вдобавок разлучили. На одном шаттле с Хонор летели офицеры ее штаба и командный состав с “Принца Адриана”. Остальные офицеры и старшины, которых Турвилю также приказали препроводить на Барнетт, находились на втором катере, и Хонор очень сомневалась в том, что после посадки на планету обе группы воссоединятся.
По правде сказать, она даже надеялась на обратное, ибо полагала, что ей лично хевы не уготовили ничего хорошего, а остальным, если есть такая возможность, лучше держаться от нее подальше. Через напряженно съежившегося на ее коленях Нимица она воспринимала весь спектр наполнявших палубу транспортного суденышка эмоций. На неуверенность и страх пленников накладывалось злорадное нетерпение головорезов из БГБ. А в том, что это настоящие головорезы, сомневаться не приходилось. Разведывательные агентства Мантикоры подвергли работу Бюро государственной безопасности и его роль в поддержании власти Комитета скрупулезному анализу, и Хонор была знакома с отчетами разведчиков. Аналитиков адмирала Гивенс больше интересовало влияние карательных органов на боеспособность Народного Флота, а не на гражданское общество, однако они отметили, что персонал этой зловещей конторы рекрутировался не только из социальных слоев, оппозиционных прежнему режиму, но и из числа сотрудников старого Министерства внутренней безопасности, упраздненного нынешней властью. Эти чуждые какой-либо идеологии циничные профессионалы, сумевшие вовремя переметнуться на сторону победителей, старались доказать свою верность новому режиму, усиленно делясь опытом с новичками, которые во многом превзошли учителей благодаря наличию обширной практики.
Одной из причин падения режима Законодателей явился несистематический характер проводившихся ими репрессий. Так, после бесследного исчезновения в течение недели десятков смутьянов на следующей неделе правительство могло в стремлении снискать популярность у долистов объявить всеобщую амнистию. А вот Комитет общественного спасения подобных ошибок не допускал. Корделия Рэнсом заявила, что “...первейший долг государства — не останавливаться перед самыми крайними мерами, служащими защите интересов народа”, и Бюро госбезопасности претворяло эту идею в жизнь ежедневно — ревностно и неустанно. Официальные средства массовой информации Республики не только не отрицали фактов массового террора, но и всячески восхваляли эту политику, заявляя, что врагов народа надлежит выявлять и безжалостно уничтожать.
Прежде Хонор не задумывалась, какие люди должны проводить в жизнь подобную политику, но сейчас поняла это с ужасающей отчетливостью. Просто не могла не понять, ибо их эмоции — злоба, жестокость, властолюбие — буквально захлестывали ее. Однако даже не это было самым худшим: некоторые из охранников взирали на пленных, не испытывая вовсе никаких чувств. Безразличие пугало сильнее самого жуткого садизма, ибо, относясь к другим, как к насекомым, они и сами перестали быть людьми, превратившись в механические орудия убийства. Сделала их такими служба в БГБ, или же врожденные психические особенности привели их на эту службу, не имело значения.
Как не имело значения, со злобой или с холодным безразличием смотрели охранники на Хонор: все они, так же как и она сама, прекрасно знали, что ее участь предрешена, и определена она отнюдь не Денебскими соглашениями.
Челнок вошел в атмосферу, и Хонор закрыла глаза, покрепче прижав к себе теплое, пушистое тело Нимица. Никаких иллюзий относительно своего будущего она более не питала.

* * *

Уголком глаза Томас Тейсман взглянул на гражданина контр-адмирала Турвиля. Рэнсом вызвала к себе Турвиля, Хонекера, Богдановича и Форейкер, когда Харрингтон еще не отконвоировали на планету. Тейсман на этой встрече не присутствовал, а увидев после нее Турвиля, обычно веселого и жизнерадостного, поразился его напряженному побледневшему лицу. Потрясенным выглядел и Хонекер. Правда, насчет Турвиля Тейсман засомневался, чего в этом напряжении больше: страха или ярости, а вот насчет Хонекера не было никаких сомнений: он был напуган. Не лучшим образом выглядели и Богданович с Форейкер: такие же бледные. Хотя начальник штаба владел собой лучше, чем народный комиссар, его окаменевшее лицо выдавало испуг, тогда как Форейкер явно обуревало желание рвать и метать. Разумеется, ей хватало ума держать себя в руках, однако отсутствие всякого выражения на продолговатом узком лице не могло замаскировать бушевавшего в голубых глазах пламени ярости.
Шаттл опустился на посадочную полосу, и Тейсман задумался о еще одном фигуранте разыгрывавшегося смертоносного представления, Уорнере Кэслете. Этого человека участь Харрингтон волновала еще сильнее, чем самого Тейсмана, волновала настолько, что он, ворвавшись в кабинет адмирала, наговорил в присутствии Ле Пика множество слов, игнорировать которые народный комиссар просто не имел права. Однако, судя по тому, что Уорнера до сих пор не арестовали, он все-таки пропустил их мимо ушей, а Тейсман, со своей стороны, чтобы уберечь офицера, отослал его проводить инспекцию сенсорных платформ по периметру системы. В сложившихся обстоятельствах и это можно было считать победой.
Челнок остановился, и едва отворился люк, адмирал понял, что БГБ уже прибрала пленных к рукам: все охранники были в черных мундирах, да и сам катер имел бортовой номер “Цепеша”. Более того, караул на взлетно-посадочной полосе тоже был составлен из громил госбезопасности: ни флотских, ни морпехов нигде не было видно. Вооруженных до зубов костоломов, напротив, собралось видимо-невидимо. Впрочем, они никогда и нигде не появлялись в одиночку и без оружия, что недвусмысленно обозначало их отношение к народу, интересы которого эти люди якобы оберегали. Губы Тейсмана едва не скривились. Он боялся, что знает, почему сюда нагнали такую прорву охранников.
Покосившись в сторону, адмирал приметил Рэнсом, непринужденно беседовавшую с капитаном “Цепеша” Владовичем. Присутствие этого человека являлось для и так крайне взвинченного Тейсмана дополнительным раздражителем. Адмирал считал Владовича недостойным капитанского звания, ибо присутствовал на последнем предвоенном заседании аттестационной комиссии, отказавшей этому человеку в присвоении звания лейтенант-коммандера в... семнадцатый раз. Владович прослужил лейтенантом двадцать шесть стандартных лет — слишком много даже для флота, в котором получение звания выше капитанского обеспечивало лишь наличие связей с правящей кастой. Было совершенно очевидно, что карьера ему не светит, и он сам это понимал. Знания, опыт и профессиональная компетентность не позволяли командованию просто спровадить его в отставку, но явные садистские склонности делали его повышение неприемлемым. Владович ухитрялся изводить всех, кто оказывался в его подчинении, откровенно издеваясь над ними, но не нарушая при этом ни единой буквы Устава. Если Законодатели и могли закрывать глаза на подобное поведение, то только ради своих, и хотя Тейсман не раз возмущался кастовым подходом к флотской карьере, его радовал тот факт, что Владовичу не удалось высоко подняться по служебной лестнице. При этом сам Владович приписывал незадавшуюся карьеру исключительно отсутствию нужных связей и искренне считал, что выходцы из семей Законодателей не допускают его к ответственным постам исключительно из зависти к его знаниям и навыкам.
При старом режиме он так и прозябал бы в лейтенантах, но случившийся переворот открыл для него путь к продвижению в квазивоенных формированиях БГБ. При всех личных недостатках флотское дело он знал, а его рвение в выкорчевывании “врагов народа” вошло в легенду. Правда, получив под начало корабль и экипаж, он, похоже, так и не осознал, что это налагает на него особую ответственность. Владович не пользовался популярностью даже среди персонала БГБ. По слухам, он управлял кораблем как своей вотчиной, а к подчиненным, за исключением нескольких любимчиков, относился как к крепостным. При этом, прикрываясь демагогической трескотней насчет служения народу, капитан поощрял наушничество и усиленно настраивал одну часть команды против другой.
Тейсмана мутило от одной мысли о такой подлой, а вдобавок еще и недальновидной политике. Разумеется, учитывая специфическую роль “Цепеша”, Владович не без оснований полагал, что его кораблю едва ли придется принимать участие в боевых действиях, однако, мрачно подумалось адмиралу, от случайного столкновения с противником не застрахован никто — и случись такое, Владовичу придется несладко. Этот человек просто не понимал, что, культивируя на борту взаимную вражду и подозрительность, он тем самым делает команду неполноценной. Без взаимного доверия воевать так же трудно, как и со связанными руками.
Впрочем, в данный момент Владович, несмотря на цвета мундира, выглядел настоящим бравым капитаном, с которым Рэнсом вела под объективами голографических камер подчеркнуто оживленную беседу, повернувшись спиной к посадочной полосе. Ни он, ни она не выказывали ни малейшего интереса к прибытию катера... Тейсман стиснул зубы, ибо понял, что таким образом облеченная огромной властью женщина хочет публично продемонстрировать свое презрение к пленным. Опасения адмирала усугублялись и хищной ухмылкой Владовича.
Отвернувшись от гражданки секретаря и ее капитана, Томас перевел взгляд на посадочную площадку, где охранники, не жалея грубых тычков, уже выстраивали в колонну по одному покинувших катер грейсонцев и мантикорцев. Под прицелом охранников пленные прошли по керамобетонной площадке, а когда стали подниматься к терминалу, Тейсман разглядел шедшую впереди женщину. Женщину, которую он узнал бы, даже не будь у нее на руках кремово-серого кота. Узнал адмирал и шедшего за ней широкоплечего мужчину, еще одного мантикорца, чьим мнением он весьма дорожил. Что подумает о нем капитан Алистер МакКеон после сегодняшних событий? Тейсман считал, что его вины в происходящем нет, но все равно, осознавая бессмысленность своей ярости, злился и на Рэнсом, и на МакКеона, и на Харрингтон. В отличие от него двоим последним не приходилось выбирать между долгом перед родиной, оказавшейся во власти маньяков, и совестью.
Его гнев являлся оборотной стороной стыда за собственное бессилие: он очень хотел быть достойным уважения этих людей, однако понимал, что, выказав неповиновение Рэнсом, ничуть не облегчит их участь, а сам окажется в том же положении, что и Харрингтон. И хотя какая-то часть его “я” твердила, что лучше принять достойную смерть в такой компании, чем служить безумцам, разум не соглашался. Пусть он сейчас и бессилен, но его долг — остаться в живых и делать все возможное — все, что в его силах, чтобы хоть как-то уменьшить творимое этими безумцами зло.
Теперь, когда он отчетливо осознал это, холодный рассудок задался вопросом: почему репрессивные режимы не понимают, что сами, собственной политикой, создают для себя врагов? Как могут люди, распознавшие подобно Робу Пьеру или той же Корделии Рэнсом эту недальновидность в Законодателях, не замечать того же самого в самих себе?
Цепочка пленных достигла верхушки эскалатора, и мысли Тейсмана оборвались, когда один из охранников направил Харрингтон к большому VIP-залу, где находились Рэнсом и ее свита. Сделал он это грубо, подтолкнув пленницу прикладом дробовика, и лицо Алистера МакКеона — с такого расстояния Тейсман мог разглядеть даже это — исказилось от гнева. Но и этот нескрываемый гнев пугал меньше, чем отсутствие какого бы то ни было выражения на лице шедшего рядом с ним мужчины в зеленом грейсонском мундире. Как догадывался адмирал, одного из личных телохранителей Харрингтон. Ему случалось видеть такие лица, он знал, что за ними кроется, и сейчас мог лишь молиться о том, чтобы рыжеволосому грейсонцу не изменило самообладание. Вокруг находились тяжеловооруженные охранники, и любое неосторожное действие могло обернуться кровавой бойней.
Начальник стражи выкрикнул команду, колонна остановилась, и Тейсман впервые присмотрелся к лицу Хонор Харрингтон.
Сказать, что она выглядела хуже, чем он ожидал, значило не сказать ничего. Ему доводилось встречаться с ней во время и сразу после злосчастной для Республики операции на Ельцине, когда всю левую сторону ее лица покрывали шрамы, а левый глаз был прикрыт повязкой, — но даже тогда это лицо было живым. Сейчас оно не выражало ничего, решительно ничего, и это была лишь маска. К тому же плохая маска, ибо Тейсман без труда разглядел спрятанный за ней страх. И не просто страх, а ужас и отчаяние.
Лишь почувствовав солоноватый привкус, он осознал что до крови прокусил себе губу. В первое мгновение он удивился тому, что отважная женщина не может скрыть своего испуга, но уже мгновение спустя, увидев, как прижимает она к себе пушистое существо, понял все.
— Итак...
Единственное, нарочито небрежно брошенное слово заставило его перевести взгляд на Корделию Рэнсом, прервавшую разговор с Владовичем и взиравшую теперь на пленных. Взгляд ее голубых глаз был исполнен того же демонстративного презрения, что и голос. Насмешливо скривив губы, она громко, так чтобы этот звук слышал каждый из пленников, хмыкнула и, повернувшись к начальнику караула, спросила:
— Итак, что это за сброд, гражданин майор?
— Враги народа, гражданка член Комитета! — рявкнул майор.
— Вот как?
Рэнсом неторопливо прошлась вдоль колонны, выступая со столь напыщенным самодовольным видом, что Тейсману стало стыдно уже не за себя, а за то, в каком свете предстает из-за ее нелепого самодурства руководство Республики. Неужели до нее не доходит, какой мелочной и недалекой она выглядит? И как ее поведение будет воспринято в Народном Флоте? Пленные были врагами, но они сражались за свою родину так же самоотверженно и отважно, как Тейсман за свою. Демонстрируя презрение к ним, Рэнсом тем самым оскорбляла и его. И чем, спрашивается, заслужила она права смотреть с пренебрежением на неприятельских воинов? С каким врагом встречалась она лицом к лицу? Даже до переворота, будучи мятежницей, Рэнсом не сражалась с поборниками режима открыто, а организовывала террористические акты, взрывы и убийства из-за угла. Возможно, не будучи солдатом, Корделия видела действительность по-иному, но это не меняло самой действительности. Понимала она это или нет, театральная демонстрация презрения унижала не пленных, а ее саму. Операторы Комитета по открытой информации вели съемку, и очень скоро это постыдное зрелище увидит вся Народная Республика. А затем, — при этой мысли адмирал стиснул зубы, — материал попадет в эфир Мантикорского Альянса и Солнечной Лиги.
Но он не мог ничего поделать и лишь с окаменевшим лицом смотрел, как Рэнсом остановилась перед МакКеоном.
— Кто ты такой? — спросила она, словно это он являлся старшим по званию среди пленных.
МакКеон замешкался: сначала он бросил взгляд на Харрингтон и только после того, как та, не поворачиваясь, едва заметно кивнула, металлическим голосом проскрежетал:
— Капитан Алистер МакКеон, Королевский Флот Мантикоры.
В его серых глазах мерцал гнев, но Рэнсом лишь хмыкнула и с важным видом двинулась дальше. Пройдя до конца колонны, она так же неторопливо вернулась к ее голове и, выждав, чтобы операторы сумели взять удачный ракурс, указала на Харрингтон.
— Гражданин майор, а почему здесь находится это животное? — требовательно спросила она.
— Оно принадлежит пленной, гражданка член Комитета.
— А почему его не убрали? — вкрадчиво осведомилась Рэнсом, уголком глаза следя за реакцией Хонор.
Та не дрогнула, но Тейсман ощутил ее сверхчеловеческое напряжение. Ощутила его и Корделия, упивавшаяся страхом и болью, словно редкостным вином.
— Поскольку животное принадлежит старшей по рангу из военнопленных, нам было приказано оставить его с ней, гражданка член Комитета, — доложил майор БГБ.
— Что?
Рэнсом перевела взгляд на Турвиля, и арктический лед в ее глазах засверкал нескрываемым торжеством. Сердце Тейсмана упало: он решил, что сейчас Рэнсом посчитается с Турвилем за попытку оградить Харрингтон тем, что прикажет убить кота прямо перед камерами. Однако, как выяснилось очень скоро, даже худшие его опасения не дотягивали до того, что в действительности затевала гражданка секретарь...
— Правильно ли я поняла, гражданин майор, что вы назвали эту женщину старшей по рангу из военнопленных? — мягко спросила она.
— Так точно, гражданка член Комитета.
— Боюсь, произошла какая-то ошибка, — прямо-таки промурлыкала Рэнсом, не сводя глаз с бледного лица Турвиля. — Эта женщина вообще не принадлежит к числу военнопленных.
— Прошу прощения? — переспросил майор.
Если раньше у Тейсмана и были какие-то сомнения, то теперь он окончательно убедился в том, что Корделия разыграла заранее подготовленное представление. В голосе майора не прозвучало ни малейшего оттенка удивления, а несколько его охранников, переглянувшись, переместились так, чтобы, находясь позади пленных, держать их на прицеле.
— Именно так, гражданин майор, — холодно заявила Рэнсом. — Эту женщину зовут Хонор Харрингтон. Сегодня утром я дважды проверила все относящиеся к ней материалы и могу точно сказать, что в деле имеется выданный гражданскими властями ордер на ее арест. Причем выданный до начала военных действий.
Даже сама Хонор вздрогнула от неожиданности, и Рэнсом злорадно ухмыльнулась.
— Хонор Харрингтон, — отчетливо произнесла она, — была обвинена в массовом убийстве граждан Республики, ставшем результатом совершенного ею в системе Василиска одиннадцать лет назад ничем не спровоцированного нападения на мирное невооруженное транспортное судно “Сириус”. В соответствии с законом ей была предоставлена возможность опровергнуть выдвинутые обвинения, однако она не пожелала предстать перед Народным судом, а правители-плутократы отвергли требование Республики о ее экстрадиции. В такой ситуации Министерству юстиции не оставалось ничего другого, как распорядиться о проведении заочного процесса. Народный суд, разумеется, признал ее виновной... и приговорил к смертной казни.
Она с издевкой уставилась на Турвиля, сжимавшего кулаки и растерянно переводившего взгляд с Харрингтон на Рэнсом и обратно. Тейсман молил Бога о том, чтобы у контр-адмирала достало ума попридержать язык, однако ярость заставила Турвиля забыть об осторожности.
— Гражданка член Комитета, я должен выразить категорический протест! Коммодор Харрингтон является флотским офицером, и в качестве такового...
— Она не является офицером! — отрезала Рэнсом, словно ударом хлыста. — С точки зрения закона, гражданин контр-адмирал, она является приговоренным к смерти убийцей, и тебе следовало бы это усвоить.
— Но...
— Поберегись, гражданин контр-адмирал! Советую тебе одуматься!
Турвиль и вправду одумался, но не из-за угрозы секретаря, а потому, что Хонекер, к немалому изумлению Тейсмана, не ожидавшего от комиссара такой смелости, осторожно коснулся локтя контр-адмирала. Это прикосновение напомнило Турвилю о том, что, вступая в конфронтацию с членом Комитета, он ставит под удар не только себя, но и Богдановича с Форейкер, не имевших даже той относительной защиты, какую давало ему контр-адмиральское звание. Он прекратил спор.
— Так-то лучше, — сказала Рэнсом, смерив его долгим, многозначительным взглядом, после чего, видимо, сочтя Турвиля более не заслуживающим внимания, обернулась к начальнику караула. — Как я понимаю, гражданин майор, поскольку ордер на арест этой особы был выдан гражданским судом, ее дело не находится в юрисдикции военных властей, не так ли? Каковы бы ни были отношения между Народной Республикой и Звездным Королевством (два последних слова были произнесены таким тоном, что их можно было счесть бранными), они не могут оказать никакого воздействия на довоенное решение органа гражданской юстиции, точно так же как флотский мундир не освобождает его носителя от ответственности за деяния, совершенные в мирное время. Я полагаю, что Сорок первый подраздел Двадцать седьмого раздела Денебских соглашений регулирует как раз такого рода вопросы.
Произнеся все это, она бросила быстрый взгляд на Тейсмана, каким-то чудом ухитрившегося не выдать своих чувств.
— Напомню, — продолжила она, — что названный раздел постулирует неприменение оговоренных Соглашениями прав и привилегий военнопленных к лицам, виновным в совершении до начала военных действий уголовно наказуемых проступков. Таким образом, эта женщина никоим образом не вправе претендовать на статус военнопленной. Надеюсь, что вы, как представитель гражданского правосудия, примете ее на свое попечение.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— Так точно, гражданка член Комитета! — отчеканил, вытянувшись в струнку, майор. — Жду ваших распоряжений.
Тейсман заскрежетал зубами, представляя себе, что за “распоряжения” приготовила Рэнсом для этого костолома. Ужас ситуации заключался еще и в том, что это он, Тейсман, надоумил Корделию использовать в ее дьявольском плане Денебские соглашения. Разумеется, она, так или иначе, нашла бы способ добраться до Харрингтон, но в настоящий момент ее позиция выглядела юридически безупречно. Помянутый ею Сорок первый подраздел был включен в Соглашения в связи с тем, что во время войны Керсейской Ассоциации с республикой Манитоба, в ходе которой керсейцы толпами принимали на службу осужденных на Манитобе преступников для проведения “спецопераций”, и те, воюя против родины на стороне врага, в случае пленения оказывались защищенными статусом военнопленных. По сути, сама Керсейская Ассоциация представляла собой огромную пиратскую шайку, однако она являлась субъектом межзвездного права и участником Денебских соглашений. Этот казус заставил пополнить Соглашения дополнительными пунктами. И вот теперь другая банда межзвездных убийц намеревалась использовать принятые поправки в своих злокозненных целях. Разумеется, тот довоенный процесс представлял собой фарс, но в настоящий момент освящал все действия Рэнсом авторитетом закона.
— Гражданин майор, — сказала Рэнсом, не сводя полных холодного торжества глаз с лица Харрингтон, — арестованную необходимо поместить в тюремную каюту на борту “Цепеша” для препровождения в тюрьму БГБ на Цербере. В дальнейшем ты передашь ее начальнику лагеря “Харон” для приведения приговора в исполнение. Частью сознания Хонор воспринимала происходящее как какой-то немыслимый кошмарный сон, но в глубине души понимала, что это суровая реальность. Это подтверждал и мучительный стыд в глазах Тейсмана. Злобное торжество Рэнсом, воспринимаемое через Нимица, терзало ее, словно нож, медленно проворачивающийся в ране, однако именно отчаяние адмирала заставило распрощаться со всякой надеждой.
А ведь она и думать забыла о том давнем процессе, представлявшем собой неуклюжую попытку режима Законодателей убедить и собственный народ, и, главное, Солнечную Лигу в том, что Республика является невинной жертвой агрессии со стороны Мантикоры. Им не оставалось ничего другого, кроме как кричать о расстреле мирного судна: не могли же они признать, что направили в территориальное пространство Звездного Королевства боевой корабль в семь с половиной миллионов тонн! Правда, тогда этому нелепому судилищу никто не придал значения, и, уж конечно, никому и в голову не могло прийти, что через столько лет фарс может обернуться трагедией.
Однако, ощутив источаемый Рэнсом яд, Хонор поняла, что дело не в процессе. Рэнсом страстно желала ее смерти, причем вовсе не из-за того, что Хонор нанесла немалый урон Народному Флоту. Нет, даже в столь отчаянном положении Харрингтон почувствовала, что ненависть Корделии окрашена чем-то личным.
И это был страх! Рэнсом боялась Хонор, ибо видела в ней воплощенную угрозу своему положению. При чем угрозу не только военную — нет, ненависть члена Комитета питал и другой страх, природу которого Харрингтон поняла, взглянув на Турвиля. Попытки гражданина контр-адмирала помочь пленникам напомнили о том, что военные могут обратить оружие против Комитета общественного спасения.
На Мантикоре было известно, что в самой системе Хевена, на Новом Париже, фанатики-экстремисты подняли восстание, подавил которое, к немалому удивлению аналитиков разведслужбы, Народный Флот. Однако из этого отнюдь не следовало, что военные пресекут и любую другую попытку переворота или не выступят против Комитета самостоятельно. Рэнсом в силу своего видения мира могла расценивать действия Турвиля как первый шаг заговорщика по подрыву власти. Простую порядочность она вообще не рассматривала в качестве возможного мотива столь рискованного поступка: подобными категориями Корделия не мыслила. С ее точки зрения, заступничество Турвиля было частью некоего коварного плана, иезуитской игры, пешкой в которой являлась Хонор. Козни контр-адмирала следовало пресечь в зародыше. Ну а если гибель ненавистной Харрингтон, сама по себе желанная, поможет еще и поставить на место возомнивших о себе военных, то тем лучше.
Все эти мысли промелькнули в голове Хонор за одно мгновение. Когда Рэнсом отвернулась от Турвиля и снова с издевательской усмешкой воззрилась на Харрингтон, та не дрогнула. Чего нельзя было сказать об остальных пленных.
Это не укрылось от Рэнсом, и она, указав на Нимица, с ледяной яростью произнесла:
— И прежде всего, гражданин майор, заберите у арестованной животное. Оно подлежит немедленному уничтожению.
— Есть, гражданка член Комитета, — гаркнул майор, отдав честь, и обернулся к двум ближайшим подручным. — Вы слышали приказ гражданки члена Комитета? Выполняйте!
— Есть, гражданин майор.
Двое охранников направились к Хонор, приказавшей себе не сопротивляться. Сопротивление было чревато лишь большей бедой, ибо кто-то из ее людей непременно последовал бы примеру своего командира, а учитывая многочисленную вооруженную стражу, это повлекло бы за собой гибель людей — которые в отличие от нее самой и Нимица, в любом случае обреченных, еще имели надежду спастись.
Только вот выполнить собственный отданный себе приказ она оказалась не в силах. В какой-то миг связь с Нимицем сделалась сильнее и глубже, чем когда бы то ни было: они превратились в одно существо, с общим сознанием... и единственной целью.
Охранники были предупреждены о том, что Хонор может быть опасна, но то ли их убаюкала ее пассивность, то ли они просто не могли тягаться с рефлексами уроженки мира с высокой гравитацией... Так или иначе, при их приближении она поднялась на цыпочки и, подняв руки, выпустила Нимица, как сокольничий выпускает ловчую птицу.
Древесный кот, превратившись в размытое кремово-серое пятно, пролетел по дуге над головами охранников, и лишь изданный им в полете воинственный клич стал единственным предупреждением, какое успел получить гражданин майор. Когда шесть вооруженных острыми изогнутыми когтями лап превратили его лицо в кровавое месиво, начальник стражи истошно взвыл, но крик его тут же утонул в бульканье и хрипе: последним ударом кот вспорол ему яремную вену. Однако майор являлся для Нимица лишь одной из пересадочных площадок, позволявшей добраться до намеченной жертвы. Кот перескочил с умирающего офицера на другого стражника, между делом располосовав ему грудь и живот, и прыгнул в направлении Корделии Рэнсом.
Разумеется, охрана тоже не сидела сложа руки. Еще до того, как Нимиц расправился с гражданином майором, ближайший стражник с размаху ударил Хонор прикладом дробовика, однако она отвела удар в сторону, а когда охранник, увлекаемый инерцией, упал на пол, подпрыгнула и, ударив одновременно обеими ногами вышибла из легких упавшего воздух. К ней устремились еще двое. Она успела перекатиться, увернулась от их прикладов и, привстав на колено, с силой врезала левым кулаком в незащищенный пах одного из противников. Тот сложился пополам, подставив физиономию под основание ее правой ладони, вбившее его носовую перегородку прямо в мозг. Левой рукой Хонор выхватила у упавшего врага оружие, однако воспользоваться им не успела. Другой охранник, подскочив сзади, обрушил приклад на основание шеи, а когда она, оглушенная, упала на пол, приложился еще пару раз по ребрам и почкам. Вокруг слышались крики, суматошные приказы и пронзительные вопли второй жертвы Нимица. Хонор не могла поднять головы, но краем глаза увидела, как МакКеон заехал одному из охранников коленом в промежность, но и сам упал под ударами прикладов. Лафолле вертелся волчком, почти не уступая в скорости коту, и каждый его удар повергал наземь очередного противника. Один рухнул с перебитой гортанью, другой со сломанной шеей, после чего гвардеец устремился к женщине, только что ударившей Хонор прикладом и уже собиравшейся нанести второй удар.
Однако добраться до нее майор не успел: два сокрушительных удара, один за другим, повергли его прямо на ноги Хонор. В то же самое время с полдюжины охранников, навалившись скопом, погребли под тяжестью своих тел Андреаса Веницелоса и Марсию МакГинли.
Остальных пленных поставили на колени с поднятыми руками, прежде чем они успели сообразить, что происходит. Над местом схватки все еще звучал боевой клич Нимица, однако между ним и Рэнсом оказалась одна из охранниц. По правде сказать, эта женщина вовсе не стремилась прикрыть собой гражданку секретаря — наоборот, больше всего ей хотелось оказаться от кота как можно дальше, но секундное промедление стало для нее роковым. Она рухнула с располосованным горлом, а в следующий миг кто-то из стражи сумел-таки дотянуться до Нимица прикладом.
Хонор вскрикнула одновременно с котом, ибо чувствовала его боль так же, как если бы удар пришелся по ней, по ее плечу и ребрам. Вместе с полуоглушенным Нимицем она оскалила зубы и зарычала. Приклад поднялся снова, но кто-то вырвал оружие из рук охранника. Тот в бешенстве развернулся, намереваясь расправиться с помешавшим ему пленником, и остолбенел, увидев перед собой не монти, а офицера Народного Флота.
— Если погибнет кот, погибнет и она! — воскликнула Шэннон Форейкер, обращаясь к Рэнсом, и оттолкнула охранника. — Между ними существует связь! Нельзя убить одного из них, не убив другого!
Рэнсом прищурилась: она, разумеется, задумала расправу с котом, чтобы побольнее уязвить пленницу, однако не думала, что это может убить и Харрингтон. Все произошло так быстро, что она не успела правильно отреагировать, но теперь время у нее имелось. Правда, при виде полудюжины распростертых тел и недобитого кота, едва не дорвавшегося до ее горла, ей очень захотелось вышвырнуть Форейкер вон, однако к ней уже начала возвращаться способность соображать. Закрыв глаза, гражданка секретарь глубоко вздохнула, а когда открыла глаза и заговорила снова, голос ее звучал холодно и спокойно.
— Что ты имеешь в виду, гражданка коммандер?
— Только то, что сказала... мэм, — ответила Форейкер, опускаясь на колени рядом с Нимицем.
На такое решился бы не каждый уроженец Сфинкса, ибо даже тяжелораненый древесный кот мог оказаться смертельно опасным.
— Древесные коты вступают с избранными ими людьми в особую, телепатическую связь, — продолжила она, — и смерь одного из связанных, кота или человека, влечет за собой смерть либо кататонический паралич другого.
— Вздор, — буркнула Рэнсом.
— Нет, это чистая правда, — послышался другой голос.
Рэнсом обернулась на голос. Как и все остальные пленники, Фриц Монтойя стоял на коленях, и в его затылок упирался ствол дробовика, однако на воротнике у него поблескивали эмблемы медицинской службы.
— Об этом говорится в специальной литературе, — заявил Монтойя, подкрепляя вымысел Форейкер авторитетом врача. — Связь древесных котов с людьми изучена плохо, и нам известно об этом меньше, чем хотелось бы, но относительно последствий смерти кота мы обладаем достоверными сведениями. Кататония более вероятна, однако смертность, по статистическим данным, достигает сорока процентов.
Рэнсом скривилась и едва не сплюнула, но заставила себя сдержаться, ограничившись глубоким вздохом. Страх уже отступил, сменившись радостью от того, что ей удалось спастись, и сейчас она вызвала в памяти изучение ею досье на Харрингтон. Припомнив содержание документа, Рэнсом пришла к выводу, что оценила ситуацию верно: Харрингтон должна была отреагировать на приказ уничтожить животное именно так. Другое дело, что в файлах имелось много пробелов, и ей трудно было судить, права Форейкер или нет.
Мысленно Корделия выругалась. Основным источником информации о древесных котах служили записи передач с Грейсона, однако на этой планете и Харрингтон и ее кот считались героями: их связь восхищала народ, не имевший, однако, ясного представления о природе такой связи. Из этих программ Рэнсом удалось уяснить, что коты разумны и более опасны, чем может показаться с виду, и что кот очень дорог и ценен для Харрингтон, однако не обладала сведениями, позволявшими точно сказать, что последует за смертью зверя.
Сощурившись, она перевела взгляд на скорчившуюся на полу Харрингтон. Та лежала на боку почти в той же позе, что и кот, только вот конечностей у нее было не шесть, а четыре. Будучи оглушенной, пленница не могла принять эту позу сознательно, что свидетельствовало в пользу правоты Форейкер. С другой стороны, Форейкер считала себя чем-то обязанной этой Харрингтон, и Рэнсом не знала, хватит ли ей смелости — или глупости! — чтобы попытаться защитить монти наглой ложью.
— А могу я поинтересоваться, гражданка коммандер, — спросила Корделия, — как ты ухитрилась все это узнать?
— Гражданин контр-адмирал Турвиль поручил мне курировать содержание пленных на борту “Графа Тилли”, — не колеблясь ответила Форейкер. — Во исполнение возложенных на меня обязанностей я проконсультировалась с доктором Монтойей по индивидуальным особенностям каждого из пленных, имеющих отношение к их здоровью. Он счел необходимым проинформировать меня относительно телепатической природы связи пленницы с котом и возможных последствиях ее насильственного прерывания.
— Понятно, — медленно произнесла Рэнсом.
Внутренний голос подсказывал ей, что Форейкер спелась с врачом монти и пытается ее провести, однако уверенности не было. Что, если они не лгут, и убийство этого отвратительного животного и вправду повлечет за собой смерть пленницы?
Поразмыслив еще несколько секунд, Рэнсом, изобразив холодную (заставившую Тейсмана поежиться) улыбку, обратилась к пленному врачу:
— Хорошо, доктор Монтойя, в таком случае я поручаю это животное твоему попечению.
Жестом она приказала охраннику убрать ствол от его затылка, и Фриц поспешно склонился над Нимицем рядом с Форейкер.
— Сделай все возможное, чтобы привести его в норму. Я хочу, чтобы к тому моменту, когда она поднимется на эшафот, зверь был совершенно здоров.
Рэнсом представила, что почувствует Харрингтон, увидев своего драгоценного Нимица в клетке и зная, что в момент ее смерти он последует за ней, — и ее ледяная ухмылка сделалась еще более жуткой. Потом она повернулась к мускулистой женщине в звании капитана БГБ, являвшейся заместителем погибшего майора.
— Гражданка капитан... де Сангро, — сказала она, прочитав имя на нагрудной табличке. — Думаю, для вас очевидно, что действия этих... людей не были ничем спровоцированы. — Она обвела жестом стонавших и уже затихших сотрудников БГБ. — Наши доблестные бойцы подверглись нападению, которое не может быть оправдано. Даже Денебские соглашения признают, что лица, совершившие нападение на караул не в целях самозащиты и не при попытке побега, лишаются привилегий, полагающихся военнопленным.
Обернувшись, она улыбнулась Тейсману, и тот стиснул зубы: уже не в первый раз Рэнсом точно цитировала Соглашения, обращая их букву против их сути.
— Правда, Соглашения не дают нам право казнить их за совершенное преступление на месте, но мы в любом случае не допустили бы расправы без суда, — сказала она капитану, не сомневаясь в том, что каждое ее слово записывается операторами. — Однако в свете случившегося мы должны поместить их под более надежный надзор и изменить условия содержания на более строгие. Как член Комитета, я от имени Бюро государственной безопасности приказываю препроводить этих людей в лагерь “Харон” на одном корабле с их бывшим командиром.
— Есть! — ответила капитан, приложив пальцы к козырьку, и Тейсман едва не застонал от бессильной ярости.
Удивляться было нечему, но он даже сейчас чувствовал себя удивленным. Поразительно, как он мог сам обмануться надеждами на хотя бы полуцивилизованное поведение представителя высшего руководства. С самого начала ему следовало ожидать чего-то подобного. Рэнсом разыграла свою партию умело и хладнокровно. Члену Комитета не требовалось быть семи пядей во лбу, чтобы сообразить: приказ уничтожить кота вызовет сопротивление Харрингтон, а когда нападут на нее, возмутятся и ее офицеры. Просчитав вполне предсказуемую реакцию этих людей, Корделия устроила провокацию и получила “законный” предлог для отправки их на Цербер вместе с Харрингтон.
— Что же касается вас, гражданин контр-адмирал, — продолжила она, со злорадной улыбкой обращаясь к Турвилю, — то, по-моему, вам следует вернуться на Хевен со мной. Случившееся здесь позволяет усомниться в правильности ваших взглядов на отношения с пленными врагами народа, и мне кажется, в штабе с вами проведут на эту тему разъяснительную беседу.
Турвиль промолчал. Взгляд Рэнсом он выдержал не дрогнув, но ее это устраивало. Пусть бравирует, недолго осталось.
— Да, — добавила Корделия, — не лишним будет захватить с собой и весь ваш штаб, включая гражданина комиссара Хонекера. Гражданин адмирал, — она повернулась к Тейсману, — потрудитесь отдать приказ о командировании гражданина контр-адмирала Турвиля и его флагманского корабля для сопровождения “Цепеша” к системе Цербера.
— Есть, гражданка член Комитета! — ответил Тейсман, чувствуя себя оплеванным.
— В таком случае, мы закончили, — жизнерадостно заявила Рэнсом и кивнула де Сангро. — Этих... — она презрительно махнула рукой в сторону стоявших на коленях пленников, — отведут на корабль. Надеюсь, гражданка капитан, вы подберете для них подходящее помещение.
— Так точно, гражданка член Комитета!
Капитан в очередной раз козырнула, подала знак подчиненным, и те, ударами прикладов подняв пленных на ноги, погнали их к выходу. Неспособных идти тащили.
Тейсман смотрел им вслед, думая о том, что от такого позора ему не отмыться никогда.

Глава 22

Боль.
Бурлящее море боли заполняло ее мозг, мысли, дробясь, расплескивались пенистыми брызгами, и она стиснула зубы, чтобы не застонать. Сознание почти отсутствовало, однако она знала, что ее тело в действительности испытывает лишь малую часть воспринимаемой ею боли. Конечно, ей тоже изрядно досталось, в основном прикладами, однако синяки и ушибы — ничто в сравнении со сломанными костями и разорванными мышцами. Хонор захлестывали волны боли, которую испытывал Нимиц.
Несмотря ни на что, она открыла глаза в надежде получить более или менее связное представление об окружающей действительности. Несколько мучительно долгих секунд ушло у нее на осознание того, что она обвисла на страховочных ремнях кресла шаттла, уставившись в пол, а еще несколько — на попытку сообразить, как к этому относиться.
Потом Хонор с усилием выпрямилась, попутно обнаружив, что пристегнута наручниками к подлокотникам, но тут накатила новая волна боли, и ее сознание затуманилось. В самые тяжелые, отчаянные мгновения их связь особенно обострялась, и Хонор подсознательно поняла, что обретает нечто вроде двойного зрения. Она видела палубу и менее чем в метре перед собой переднюю переборку — но в то же время глазами Нимица смотрела на склонившегося над ней (или над ним?) Фрица Монтойю. Доктор действовал осторожно, однако даже самое нежное прикосновение отзывалось новой вспышкой боли. Хонор знала Фрица как превосходного специалиста, вот только он был знатоком физиологии человека, а не древесного кота со Сфинкса, и она постаралась заглушить свой страх перед возможной врачебной ошибкой, прежде чем этот страх успел передаться Нимицу.
Моргнув, Хонор стиснула зубы, избавляясь от раздвоения ощущений. Это было невероятно трудно, ибо все ее существо стремилось к Нимицу, однако через него она впитывала боль и страхи всех остальных находившихся на катере раненых и пленных, а это в ее нынешнем состоянии было непосильной нагрузкой. Да и Нимиц, тонущий в океане собственной боли, едва ли мог ощущать сострадательное присутствие ее сознания. Желая адекватно оценить действительность, Хонор напрягла волю и оторвалась от второго “я”.
Первым результатом был приступ стыда: чувствуя себя покинувшей друга в беде предательницей, Хонор едва не рванулась ему на помощь, но тут же заглушила в себе этот бессмысленный порыв. Даже ей было не под силу разорвать оковы, а случись это, охранники вернули бы ее на место прикладами. У нее сохранились лишь фрагментарные воспоминания о случившемся после посадки, но удары она помнила хорошо.
Стиснув зубы, Хонор сосредоточилась. Боль при всей ее мучительности служила доказательством того, что Нимиц еще жив. Одно это могло вызвать слезы облегчения, однако почему он не погиб, Хонор не понимала. И она, и кот ощутили злобную радость, крывшуюся за приказом Рэнсом “уничтожить животное”, и именно понимание того, что терять нечего, подтолкнуло их к действиям. Однако Нимиц уцелел, и теперь Хонор пыталась собрать воедино обрывки воспоминаний и понять, что же случилось.
Картина не складывалась. Ей удалось припомнить прыжок кота, собственную схватку с охранниками, избиение МакКеона, отчаянную попытку пробиться к ней, предпринятую Лафолле (при мысли о том, чего могло стоить друзьям ее неповиновение, она закусила губу), — но это никак не объясняло, почему Нимиц спасся. Если только...
Она нахмурилась, пытаясь идентифицировать звучавший на задворках ее (или Нимица?) обрывочных воспоминаний голос. Слова не складывались, а вот голос... голос принадлежал Форейкер. Должно быть, Шэннон каким-то образом удалось убедить Рэнсом не убивать Нимица, во всяком случае сразу. Но как? И какой ценой для себя?
Не зная ответов, Хонор инстинктивно огляделась по сторонам, ища кого-нибудь, чтобы задать вопрос, но рядом никого не было. В переднем ряду кресел она сидела одна, а при попытке обернуться назад чья-то сильная рука схватила ее за волосы, вынуждая смотреть прямо перед собой.
— Сиди, как сидишь, и не вздумай вертеться! — прорычала капитан БГБ.
Хонор с болезненным уколом в душе поняла, что прекрасно знает этот акцент. Именно такой выговор отличал Томаса Рамиреса и других уроженцев Сан-Мартина, бежавших из системы Тревора после завоевания их мира хевенитами. Наверное, теперь, когда ее родной мир подвергся новому завоеванию, эта женщина испытывала к Звездному Королевству такие же чувства, как Рамирес — к Народной Республике. Однако в данный момент акцент капитана имел для Хонор меньшее значение, нежели глумливое злорадство в ее голосе.
— Не болтай, не вертись, не дергайся! Сиди тихо, пока тебе не прикажут!
Хонор промолчала, и капитан, повернув запястье, подняла ее за волосы над креслом. Сила тяжести на Сан-Мартине превышала даже сфинксианское тяготение, и офицер БГБ обладала чудовищной силой. Хонор, превозмогая боль, закусила губу, а голос капитана стал еще более грубым и злобным.
— Ты поняла, что тебе сказано, чика? — рявкнула она.
— Да.
Хонор заставила себя произнести это единственное слово как можно более ровно и ухитрилась каким-то образом удержаться от облегченного вздоха, когда женщина с довольным смехом выпустила ее волосы. Пульсирующая боль Нимица притупила способность Хонор к восприятию чужих эмоций, однако чтобы распознать злобное удовлетворение этой явно предвкушавшей удовольствие садистки, не требовалось прибегать к телепатии. Было очевидно, что она отнюдь не лишена эмоций и на службу в карательные органы пошла по призванию.
— Вот и хорошо, чика. По дороге в ад тебя ждет еще множество забав. Поверь, тебе мало не покажется, — заявила охранница и откинулась назад в своем кресле. Хонор догадалась об этом по шуршанию ткани мундира.
Харрингтон уже поняла, что оглядываться не имело смысла: никого из своих во втором ряду не было. Стража отделила ее от товарищей, и это наверняка был только первый шаг.
Намерения Рэнсом представлялись очевидными. Карательные органы Народной Республики давно пришли к выводу, что бесследное исчезновение оказывает на общество более сильное воздействие, чем даже публичная казнь. Эта тактика широко использовалась режимом Законодателей, а после переворота стала основой карательной политики новой власти. Политики весьма эффективной, мрачно подумала Хонор, ибо безвестное исчезновение дорогих тебе людей пугает больше, чем смерть. Смерть страшна, но лишь до того, как придет. Ее наступление подводит итог всему, в том числе и страху. А вот если близкие ничего не знают о судьбе пропавшего человека, у них всегда остается безумная надежда на то, что он еще жив и содержится в тайном заточении. А надежда позволяет властям держать друзей и родных пропавшего в покорности, гипнотизируя их иллюзией возможности возвращения того, кого они любят.
Правда, с Хонор дело обстояло иначе: Рэнсом разыграла этот спектакль перед камерами именно для того, чтобы получить официальный повод для казни. Конечно, она могла и передумать: в конце концов, секретарь по открытой информации запросто могла не выпустить в эфир подготовленный материал, однако Рэнсом явно хотела иного — чтобы все враги, внутренние и внешние, реальные и воображаемые, знали о судьбе Харрингтон. Стало быть, репортаж о ее пленении и казни должен был стать темой специальных выпусков новостей выходивших под шапками “Десница народного правосудия” или “Народ карает беспощадно”, всегда предварявших сообщения о “суровой, но справедливой каре”, постигшей очередного видного “врага народа”. По правде говоря, Хонор удивлялась тому, что ее не расстреляли до сих пор: зачем тащить пленницу на другой конец галактики, если ее запросто можно прикончить в системе Барнетта?
Как ни странно, Хонор не могла заставить себя не задаваться такого рода вопросами, ибо размышления о собственной кончине содержали в себе некое странное очарование. Не потому ли Рэнсом избрала местом казни лагерь “Харон”, подумала она, что решила официально признать существование этого тайного узилища? Это означало бы отказ от политики, практиковавшейся в течение десятилетий МВБ Республики Хевен и сохранившейся после замены министерства на Бюро ГБ: в отдаленном уголке сознания Хонор даже промелькнула мысль о том, что ей стоит гордиться ролью катализатора столь значимого события.
В течение семидесяти с лишним лет Законодатели, а следом и Комитет общественного спасения упорно отрицали сам факт существования планеты Аид и лагеря “Харон”. Все распространявшиеся на этот счет слухи объявлялись клеветническим вымыслом, распространяемым врагами безо всякого на то основания — в чем Законодателям почти удалось убедить даже разведывательные службы Звездного Королевства. Как отмечали многие аналитики, для поддержания в обществе атмосферы постоянного страха достаточно одних лишь слухов о существовании столь ужасного места, к тому же распускать слухи намного дешевле, чем действительно содержать тайный концентрационный лагерь. Существовали и свидетельства противоположного: немногочисленные восставшие из небытия “реабилитированные” в массе своей держали язык за зубами, однако иногда в обрывках разговоров проскакивало упоминание о планете, официально носившей имя Аид, но именовавшейся побывавшими там не иначе как Адом. Координаты ее оставались тайной БГБ, но все донесения сходились на том, что побег оттуда невозможен и что именно туда были отправлены все сколько-нибудь заметные узники, исчезнувшие в застенках Республики за последние семь стандартных десятилетий.
И вот теперь Рэнсом вознамерилась воспользоваться казнью Хонор для того, чтобы официально признать существование якобы “придуманного” лагеря. На миг Хонор даже воодушевилась, сочтя такое намерение свидетельством слабости: только неуверенность в прочности своей власти и желание подкрепить ее еще большим страхом могли подтолкнуть Рэнсом к раскрытию мрачной тайны. Однако воодушевление тут же сошло на нет: о чем бы ни свидетельствовало принятое решение и каковы бы ни были его долгосрочные последствия, ей, Хонор Харрингтон, этих последствий не увидеть. Она понимала это, как понимала и другое: Рэнсом и выполняющая ее приказы охранница добиваются, чтобы ощущение беспомощности и безысходности раздавило ее как личность еще до казни. Память Хонор, словно заезженная пластинка, вновь и вновь прокручивала слова Корделии, явно стремившейся вбить в ее сознание мысль о том, что ни у нее, ни у Нимица нет будущего. Это погасило последние тлеющие угольки надежды, заставив Хонор осознать свое положение с ужасающей ясностью, однако принесло и своего рода облегчение: терять больше было нечего. К ее сознанию услужливо подкрадывалась апатия.
Какой смысл упорствовать, силясь до последнего вздоха сохранить честь и достоинство офицера Ее Величества, если итогом, так или иначе, будет неизбежная кончина? Стоит ли обрекать себя на лишние мучения, если свидетелями твоего последнего вздоха будут лишь торжествующие враги. Пусть перед лицом смерти ты проявишь высочайшее мужество, никто, кроме врагов, все равно об этом не узнает.
Логика подсказывала, что сопротивление лишено смысла, ибо любое проявление героизма пропадет втуне, так и не став примером для соотечественников. Однако иррациональное начало протестовало против такой логики утверждая, что важнее всего то, что имеет значение только для нее самой. Долг королевского офицера являлся неотъемлемой составляющей ее личности, и поступиться им — означало предать себя. И она, и Нимиц были обязаны сохранить достоинство не ради кого-то, а ради самих себя. И пусть платой должны были стать лишние страдания, Хонор с осознанием этого ощутила возвращение внутренней силы.
Силы, по природе своей отличавшейся от той доблести, в которую она облачалась, словно в броню, когда вела людей в бой, навстречу возможной гибели. Сейчас, оставшись наедине с собой, Хонор с поразительной ясностью осознала, что мужество, увлекавшее в горнило битвы, было... сродни браваде. При всей своей несомненности оно приходило не изнутри, а извне и предназначалось не для нее самой, а для других. В каком-то смысле оно являлось подарком, силой, данной для того, чтобы увлекать людей за собой. Эта сила складывалась из чувства долга, из принятых обязательств, из осознания того, что от нее зависят судьбы других, из решимости скорее умереть, чем нарушить клятву, поскольку добровольно принятые правила игры предписывали доводить ее до конца. А за всем этим незримо стояли тени великих капитанов Звездного Королевства, служивших ей образцом и примером. Сколько раз, пусть даже подсознательно, примеряла она мантию Эдуарда Саганами, Тревиса Вебстера или Элен д'Орвилль.
Но сила, обретаемая ею сейчас, не имела ничего общего с какими-либо внешними источниками, включая долг перед кем-либо посторонним. Впервые в жизни это не имело для нее значения. Нет, прежние ценности не перестали быть ценностями, но отступили на второй план, уступив место осознанию долга перед собой и Нимицем. Новая сила заполняла ее, отгоняя отчаяние прочь.
“Странно, — подумала она, — неужели мне следовало распрощаться с надеждой и заглянуть в глаза небытию, чтобы обнаружить в глубинах своей души сокровенный источник истинной силы?”
Сейчас, рассматривая его ясным мысленным взором, Хонор постигла, что силы эти беспредельны. Их можно подавить, они могут отступить, но непременно вернутся снова, ибо, по существу, эти силы и она сама тождественны. Разумеется, Хонор отдавала себе отчет в том, что специалисты, работавшие на БГБ, располагали широким спектром средств физического, психического и медикаментозного воздействия, позволяющих сломить или перепрограммировать кого угодно, но уничтожение личности представляло собой просто иную форму казни, а пока она оставалась собой, ее силы оставались с ней. И никто не обладал властью отнять их у нее: она могла лишь отказаться от них сама.
Коммодор леди Хонор Харрингтон, вся в синяках и ссадинах, пронизываемая болью Нимица, сидела в кресле катера, к которому была прикована наручниками, но гордое спокойствие ее лица больше не представляло собой лишь маску, предназначенную для обмана врагов.

* * *

— Можете войти, гражданин коммандер.
— Спасибо, — резко ответил Уорнер Кэслет, тут же пожалев о своей несдержанности.
Стоявший в карауле у дверей адмиральской каюты старшина Мэйнард ни в чем перед ним не провинился, а давать волю своим чувствам было небезопасно.
Войдя в кабинет Тейсмана, Кэслет опешил, увидев стоящего рядом с адмиральским письменным столом Денниса Ле Пика. Правда, замешкался коммандер лишь на мгновение — при виде народного комиссара на него словно ушат холодной воды вылили, — после чего решительно зашагал по ковру вперед. Он кипел от ярости, усугублявшейся пониманием того, что ему следует воздерживаться от каких-либо ее проявлений. Офицер отнюдь не винил в случившемся лично Ле Пика, а злился на него, потому что этот порядочный человек добровольно связался с теми, на ком лежала подлинная вина.
“А сам-то ты, Уорнер, чем лучше? — ехидно спросил себя Кэслет. — Кто тебе мешал открыто выказать неповиновение новому режиму и героически сложить голову, не поступившись принципами? Ты ведь мог пойти на расстрел с гордо поднятой головой... а если не захотел, так пристало ли тебе смотреть с укором на Ле Пика?”
— Вы посылали за мной, гражданин адмирал? — спросил Кэслет, чеканя слова, чтобы скрыть отголоски гнева.
Тейсман кивнул.
В облике адмирала что-то изменилось. На лице не добавилось ни единой морщины, но выглядело оно постаревшим, словно последние несколько часов стоили ему нескольких лет жизни. Увидев командира, Уорнер решил, что история с пленными, пожалуй, была еще хуже, чем ему сообщили. А может, и нет. Не исключено, что Тейсман переживает случившееся так сильно, поскольку видел все собственными глазами и понял суть разыгранного представления.
— Боюсь, что да, Уорнер, — ответил адмирал после недолгого молчания. — Вы наверняка уже слышали о... постыдных событиях, имевших место сегодня утром?
Вопрос был обращен к Кэслету, но смотрел Тейсман на Ле Пика. Комиссар промолчал. Глаза его блеснули, губы поджались, ноздри расширились, однако он кивнул, словно бы соглашаясь с услышанным определением. Это потрясло Кэслета, ибо в известном смысле молчаливое согласие со сказанным ставило народного комиссара на одну доску с военными, за которыми он был приставлен шпионить.
— Так точно, гражданин адмирал, слышал, — ответил коммандер, полностью согласный с использованным Тейсманом прилагательным. Причина отправки его в инспекционную поездку, из которой он только что вернулся, не обсуждалась, но Кэслет все прекрасно понял и сейчас разрывался между благодарностью, с одной стороны, и ощущением вины, как будто он уклонился от исполнения своего долга, — с другой.
— Полагаю, эти события повлекут за собой определенные последствия, — сказал Тейсман, и снова, словно прикидывая, какую меру откровенности может себе позволить, покосился на Ле Пика.
Его осторожность Уорнера не удивляла: в чем-то комиссар являлся его временным союзником, но все равно адмирал мог позволить себе быть при нем откровенным лишь в определенных пределах. Те же мысли, похоже, промелькнули и в голове Тейсмана, однако тот тряхнул головой, словно конь, отгоняющий мух... или бык, готовый броситься в атаку.
— В частности, — продолжил он, — гражданка член Комитета Рэнсом, кажется, пребывает в убеждении, что военные не совсем правильно понимают суть ведущейся сейчас против наших классовых врагов тотальной войны. По ее мнению, многие офицеры продолжают цепляться за такие изжившие себя аристократические предрассудки, как понятие “воинской чести”. Она считает необходимым покончить с пережитками эксплуататорской идеологии, вызывающими неоправданное сочувствие к врагам народа. Это играет им на руку, ибо подрывает нашу революционную решимость сражаться за правое дело и сурово карать его противников.
В голосе Тейсмана звучал горький сарказм такой силы, что Кэслет при всем его гневе изумленно вытаращился и невольно перевел взгляд на комиссара. Разумеется, к словам адмирала придраться было невозможно, вся его речь была выдержана вполне в духе Рэнсом, но язвительное презрение, с которым она была произнесена, не оставляло сомнений относительно его истинных чувств. Народный комиссар поежился — и опять промолчал. Как понял Кэслет, Ле Пика огорчал не столько тон Тейсмана, сколько его правота.
— Такого рода соображения, — продолжил гражданин адмирал с прежней едкой иронией, — привели гражданку члена Комитета общественного спасения к выводу о необходимости начать кампанию по изжитию упомянутых недостатков из сознания офицерского корпуса. С этой целью она потребовала командировать группу флотских офицеров для сопровождения своего корабля — с тем, чтобы сотрудники БГБ, в ведение которых переданы пленные, поделились с ними своим богатым опытом в плане обращения с арестованными врагами народа. По ее приказу “Граф Тилли” направляется на Цербер, ибо сердцевину упомянутой группы предстоит составить офицерам штаба гражданина контр-адмирала Турвиля во главе с ним самим. Кроме того, — при этих словах глаза Тейсмана впились в Кэслета, как два маленьких лазера, — она особо подчеркнула желательность включения в эту группу вас.
— Меня, гражданин адмирал? — искренне изумился Кэслет, а когда Тейсман угрюмо кивнул, спросил: — А гражданка член Комитета как-нибудь объяснила, почему ей потребовался именно я?
— Нет, — ответил Тейсман, голосом дав понять, что о причине догадывается.
А спустя несколько секунд догадался о ней и сам Кэслет.
Ему уже донесли, что Шэннон оказалась слишком неосторожной и сама накликала на себя беду. А коль скоро она привлекла внимание Рэнсом, та при ее въедливости наверняка тщательно изучила ее послужной список. А сделав это, выяснила, что Кэслет был прежде командиром Шэннон и дважды представлял ее к повышению. Это, в свою очередь, обратило внимание Корделии на его весьма своевременное убытие в инспекционную поездку. Поскольку улетел он по приказу гражданина адмирала, придраться было не к чему, однако гражданка член Комитета наверняка сопоставила одно с другим и пришла к однозначному выводу: коль скоро Кэслет способствовал продвижению столь ненадежного офицера, как Шэннон, он наверняка и сам заражен аристократическими предрассудками. Возможно, именно это и заинтересовало Рэнсом — шанс лишний раз уязвить Тейсмана.
Она не собиралась позволять офицерам флота поддерживать и прикрывать друг друга, вводя в заблуждение политическое руководство.
Кэслет прервал свои размышления, ибо они заводили его слишком далеко и отнюдь не способствовали хорошему настроению.
— Понятно, гражданин адмирал, — сказал он после недолгой паузы. — Когда мы отправляемся?
— Гражданка член Комитета планирует стартовать к системе Цербер сегодня вечером, в девятнадцать тридцать. Вы сможете собраться к этому времени?
— Так точно, гражданин адмирал. Полагаю, на время моего отсутствия мои обязанности примет на себя гражданин лейтенант-коммандер Ито?
— Думаю, да.
— В таком случае, до того как я поднимусь на борт “Графа Тилли”, мне нужно потолковать с ним и удостовериться, что он готов к выполнению программы, которую мы обсудили с тобой и гражданином комиссаром Ле Пиком... — начал Кэслет, но, увидев выражение лица Тейсмана, осекся и поднял брови.
— С Ито тебе и впрямь стоит поговорить, — со вздохом сказал адмирал, — но на “Графе Тилли” ты не полетишь.
— Не полечу, гражданин адмирал?
— Не полетишь, гражданин коммандер. Гражданка член Комитета Рэнсом предложила прикомандировать тебя к ее штабу в качестве представителя военных при охране военнопленных до доставки их на Цербер.
— При охране... — Кэслет сжал кулаки и встретился с Тейсманом умоляющим взором. — Гражданин адмирал, мне кажется, что я плохо подхожу для таких обязанностей. У меня полностью отсутствует соответствующий опыт и нет ни малейшего представления о специфике работы в службах безопасности. Мне не доводилось служить даже в разведке флота. Наверняка многие наши офицеры подготовлены для осуществления надзора за неприятельскими военнопленными гораздо лучше меня.
Тейсман полностью разделял данную Кэслетом невысокую оценку своей квалификации как тюремщика, однако, не отводя глаз, покачал головой. Коммандер перевел взгляд на Ле Пика, который вздохнул и без тейсмановской язвительности, но с несомненным сочувствием в голосе пояснил:
— Боюсь, что гражданка член Комитета не согласится на другую кандидатуру.
Почувствовав, что Ле Пик, будучи представителем Комитета, относится к действиям Рэнсом с очевидным неодобрением, Кэслет задумался, понимает ли эта женщина, как навредила она своим поведением собственному делу.
Впрочем, как бы ни аукнулись выходки Рэнсом в отдаленном будущем, ему, Уорнеру Кэслету, едва ли удастся избежать ее гнева в ближайшем.
— Я все понял, сэр, — сказал он Ле Пику с тяжелым сердцем, и невеселое выражение лица народного комиссара заставило его проникнуться к Деннису странным сочувствием. — Я проинструктирую Ито к назначенному времени, двух-трех часов на это вполне хватит. Будете ли вы присутствовать при инструктаже, гражданин адмирал?
— Да. У меня есть такое намерение, — ответил Тейсман, встав из-за стола, и протянул коммандеру руку с печальной и предостерегающей улыбкой. — А пока вам стоит пойти и собрать вещи. Гражданин старшина Мэйнард уже оформляет командировочные документы; к тому времени, когда мы встретимся с Ито, все будет готово.
— Есть собрать вещи, гражданин адмирал, — ответил Кэслет.
Крепко пожав руку Тейсману и поклонившись Ле Пику, он направился к выходу, но задержался, поскольку адмирал прокашлялся.
— Не сомневаюсь, Ито все сделает как надо, однако мы с гражданином комиссаром Ле Пиком будем с нетерпением ждать вашего скорейшего возвращения. Есть основание полагать, что в ближайшие недели военная обстановка осложнится. И поскольку система будет нуждаться в каждом боевом офицере, мы просили гражданку члена Комитета не задерживать тебя надолго.
Светло-карие глаза Кэслета расширились: он понимал, как рисковало начальство, обращаясь к Рэнсом с подобной просьбой, и если мог ожидать чего-то в этом роде от Тейсмана, то самоотверженность комиссара его просто потрясла.
— Спасибо. Благодарю за заботу... вас обоих, — произнес он хриплым от волнения голосом.
— Не за что, гражданин коммандер, — отозвался Ле Пик, — мы относимся к тебе так, как ты того заслуживаешь.
— Все равно спасибо, сэр. Я вернусь при первой возможности.
— Я в этом уверен, Уорнер, — спокойно сказал Тейсман. — Удачного полета.
— Спасибо, гражданин адмирал.
Встретившись на прощание глазами со своим командиром, Кэслет поклонился и покинул каюту. Дверь за ним плавно затворилась. Оставшиеся наедине Томас Тейсман и Деннис Ле Пик молча переглянулись.

Глава 23

При строительстве “Цепеша” в типовой проект были внесены изменения, соответствующие роли, которую предстояло играть кораблю в составе сил Бюро государственной безопасности. Некоторые из них бросились в глаза Кэслету еще при подлете: по сравнению с другими линейными крейсерами класса “Полководец” “Цепеш” имел на три гразера и одну ракетную пусковую меньше с каждого борта, а освободившееся пространство было использовано для размещения двойного контингента “морпехов” и устройства шлюпочных доков, сопоставимых по вместимости с доками супердредноута.
На первый взгляд такие доки казались чрезмерными, но когда катер, на котором он летел, оказался втянутым в одну из этих, похожих на гигантские пещеры, причальных емкостей, Уорнер увидел что же в ней располагалось. Там были три тяжелых штурмовых шаттла, каждый минимум в половину размера бота, бронированный и вооруженный под завязку.
При виде их Кэслет скривился, ибо прекрасно понимал: “Цепеш” не входит и не войдет в состав оперативных соединений Народного Флота; эти вооруженные до зубов шаттлы предназначены для боя не с врагами Народной Республики, а с врагами Комитета общественного спасения, что не одно и тоже. Их предназначение — проведение карательных операций на планетах самой Народной Республики. Конечно, можно было предположить, будто БГБ вооружается против собственных граждан по причине болезненной подозрительности, однако, положа руку на сердце, Уорнер не мог не признать, что у Комитета есть не только вымышленные, но и вполне реальные враги, склонные добиваться своих целей силой.
Последнее соображение ничуть не улучшило его настроения, равно как и встреча с дежурным по внутреннему причалу. Флотская традиция требовала по прибытии на корабль запросить разрешение подняться на борт, однако здесь, похоже, традиции были не в чести. Здесь у прибывшего тщательно проверяли документы, а процедуру идентификации проводили с таким видом, словно караул надеялся разоблачить пытающегося проникнуть на борт шпиона и расстрелять его на месте. Разумеется, Кэслет понимал, что проверка документов необходима, а формальное обращение за разрешением подняться на борт есть не более чем дань давней традиции, однако именно традиции и делали флот Флотом, а здешние вахты, с их наглыми, бесцеремонными охранниками вызывали у него раздражение. Им, впрочем, было плевать на то, какое впечатление производят они и их корабль на визитера.
Лейтенант, командир караула, подобно всему остальному экипажу бывший служащим госбезопасности, при виде флотского мундира Кэслета скривил губы: хотя Уорнер был старше его на два ранга, но это были флотские ранги. Кроме того, космос полнился слухами, и на борту “Цепеша” уже знали, что гражданин Кэслет впал в немилость у гражданки члена Комитета Рэнсом.
— Ты и есть Кэслет? — высокомерно процедил сквозь зубы лейтенант, небрежно протянув руку за удостоверением личности.
Кэслет понимал, что реагировать на вызывающее поведение мелкого хама не имеет смысла, однако грубость оказалась порывом ветра, раздувшим пламя его долго тлевшего гнева. В любом случае он уже ступал по тонкому льду и не ждал от будущего ничего хорошего, а стало быть, считал себя человеком, которому нечего терять.
Проигнорировав протянутую руку, Уорнер поставил свой вещевой мешок на палубу и воззрился на начальника караула ледяными светло-карими глазами. Губы Кэслета скривились, зубы обнажились в презрительной улыбке, больше походившей на хищный оскал.

Предыдущая страница 15 Следующая страница


В руках врага 16

— Да, я гражданин коммандер Кэслет. А ты кто?
Голос его был еще холоднее взора, а ярость придавала смелости. Лейтенант госбезопасности злобно прищурился, но взял себя в руки: холодная усмешка Кэслета выдавала гнев, но не указывала на страх. Возможно, этот человек находится на пути к гибели, но сам, похоже, этого не осознает... и не все слухи оказываются правдивыми. Кто знает, вдруг этого Кэслета ждет не погибель, а повышение. А между тем он является начальником оперативного отдела второго по значению флотского формирования в Республике. Если этот малый не сгинет, то по возвращении сможет нашептать многое в уши весьма влиятельных людей, а судя по взгляду, он не из тех, кто забывает обиды. На всякий случай лучше с ним не ссориться.
— Гражданин лейтенант Янсецкий, гражданин коммандер, — ответил он более четко, а когда Кэслет кивнул, вытянулся почти по стойке “смирно”. Его даже подмывало козырнуть, однако такой жест послужил бы признанием, что это следовало делать в самом начале... и что Кэслет заставил его оробеть.
— Мне нужно проверить ваше удостоверение, гражданин коммандер, — сказал он извиняющимся тоном.
Кэслет неторопливо полез за пазуху и вручил документы Янсецкому. Уловив растерянность своего командира, рядовые караульные встали по стойке “смирно”, и Уорнер преисполнился гордостью: он сумел-таки осадить этих костоломов.
Быстро проведя идентификацию, дежурный офицер вернул удостоверение Кэслету. Тот выдержал нарочитую паузу, снова смерив лейтенанта холодным взглядом, после чего, убрав документы во внутренний карман, сказал:
— Ну что ж, гражданин лейтенант Янсецкий, поскольку выяснилось, что я это я, может быть, здесь найдется кто-то, кому известно, чем мне, собственно говоря, предстоит заняться?
— Так точно, гражданин коммандер. Ваш сопровождающий направляется сюда, и я ожидаю... а, вот и он.
Янсецкий с видимым облегчением на лице поманил вышедшего из межпалубного лифта старшину.
— Гражданин главстаршина Томас проводит вас в вашу каюту, — сказал он.
— Спасибо, — прохладно, но учтиво ответил Кэслет, после чего повернулся к подошедшему главстаршине.
— Гражданин коммандер Кэслет? — спросил тот, отдав честь.
Уорнер козырнул и кивнул.
— Прошу следовать за мной: мне поручено помочь вам устроиться, — сказал Томас, подхватив два из трех вещевых мешков, доставленных по багажной трубе, пока Кэслет разговаривал с Янсецким.
— Спасибо, гражданин главный старшина, — отозвался Уорнер куда с большей теплотой, чем при общении с офицером, и, вскинув на плечо третий вещмешок, двинулся за Томасом к лифту.
Старшина производил впечатление человека служившего и неплохо в настоящем, боевом флоте. Кэслету оставалось лишь гадать, что могло побудить его перейти оттуда... сюда.
Однако от вопросов он воздержался. Отчасти потому, что это не его дело, отчасти же опасаясь услышать ответ, который ему не понравится. Он знал, что некоторые вполне порядочные люди — например Ле Пик — стали народными комиссарами, а стало быть, с юридической точки зрения, старшими офицерами госбезопасности, поскольку искренне верили в правоту дела Комитета, — и Уорнер, даже считая, что они заблуждаются, уважал их выбор. Однако он просто представить себе не мог достойного мотива, способного подвигнуть кого-то — кого угодно! — вступить во вспомогательные войска БГБ, то есть в карательные отряды.
Отведенная Кэслету каюта оказалась меньше, чем помещение, полагавшееся офицеру такого ранга на боевом корабле, но по крайней мере его не упрятали в застенок. Правда, подумал он, поблагодарив Томаса и начав раскладывать вещи с привычной ловкостью человека, за двадцать лет службы привыкшего к переводам с корабля на корабль, обольщаться и расслабляться не стоит. Система Цербера находилась на расстоянии более ста шестидесяти восьми световых лет от Барнетта. Даже у линейного крейсера такой путь занимал почти месяц в одну сторону — время более чем достаточное, чтобы Рэнсом могла, если ей заблагорассудится, бросить его в камеру. И если не взять себя в руки и, по крайней мере, не притвориться “хорошим мальчиком” именно это она и сделает. Шансы вернуться с Аида весьма невелики.
Кисло усмехнувшись, Кэслет заставил себя думать о нынешней ситуации как о тактической задаче, решение которой требует контроля над эмоциями. В конце концов, он умел владеть собой в боевой обстановке, а стало быть, соответствующий настрой мог помочь ему и сейчас. Жаль, конечно, что приходится думать о Корделии Рэнсом и БГБ как о врагах: может быть, это и выручит в отдельных эпизодах, но может завести очень далеко. Туда, откуда не возвращаются.
Уорнер уже почти закончил распаковываться, когда прозвучал сигнал коммуникатора. Коммандер с недовольством посмотрел на аппарат: прямо с дороги втягиваться в здешние дела ему вовсе не улыбалось, однако попытка уклониться была бы нелепым ребячеством. Вздохнув, он нажал клавишу.
— Гражданин коммандер Кэслет? — четко произнесла появившаяся на экране женщина в черно-красной униформе.
Уорнер кивнул.
— Очень приятно, я гражданка коммандер Лоуэлл, старший помощник. Капитан Владович приказал проследить за тем, как вы устроились.
— Спасибо за заботу, — отозвался Кэслет, подозревавший, что Владович испытывает к нему столько же симпатии, сколько он — ко всему Бюро государственной безопасности.
— Кроме того, — продолжила Лоуэлл, — мне приказано передать, что гражданка член Комитета Рэнсом и капитан Владович намереваются вскоре произвести первый допрос пленных и желали бы произвести его в вашем присутствии.
— Понятно, гражданка старший помощник, — ответил Кэслет, радуясь тому, что с ним пока обращаются учтиво. Впрочем, они могли себе это позволить.
— В таком случае, гражданин лейтенант Янсецкий — полагаю, вы познакомились? — проводит вас на допрос примерно через полчаса.
— Спасибо, — снова сказал Кэслет, и гражданка коммандер Лоуэлл, любезно кивнув, отключила связь.
Несколько мгновений Уорнер таращился на пустой экран, потом покачал головой.
— Янсецкий, — проворчал он. — Замечательно. Интересно, он так же счастлив видеть меня, как я его?
Экран не ответил, и Кэслет, все еще качая головой, продолжил раскладывать вещи.

* * *

— Ну и ну! Только глянь, что за драную кошку приволокли!
Хонор не повернулась и даже не покосилась в сторону человека, выкрикнувшего оскорбление. Она молча смотрела прямо перед собой, на голый, окрашенный в серый цвет коридор. Люди есть люди, и среди граждан любой звездной державы непременно найдутся смутьяны и нарушители дисциплины. Соответственно, на каждом корабле имелся тюремный трюм, но трюм этого корабля был гораздо больше любого, какой ей доводилось видеть прежде. Весь его антураж — тусклое, неровное освещение, серые переборки, острый запах дезинфицирующих средств — имел своей целью ввергнуть узников в уныние и подавить их волю.
Пребывание в этом блоке представляло собой первую стадию обработки заключенных, которым предстояло превратиться в покорное стадо... если, конечно, от них не предпочтут просто избавиться.
Хонор мысленно вздохнула, приказав себе не поддаваться отчаянию. Мысли ее прояснились, поскольку пульсирующая боль Нимица больше не накатывала с такой силой. Что тому причиной, лечебные манипуляции Фрица или просто увеличение разделявшего их расстояния, Хонор не знала. Ее одолевали противоречивые чувства: разлука с Нимицем повергала в тоску, но возвращение способности четко мыслить все-таки радовало. Тем более что, напомнила она себе, тоска непродуктивна, а ясная голова может оказаться полезной.
— Заносчивая сука, вот она кто, — снова прозвучал мужской голос. — Но ничего, мы собьем с нее спесь.
Кто-то тихонько заржал, но гражданка капитан де Сангро покачала головой.
— Полегче, Тиммонс. Член Комитета Рэнсом хочет, чтобы ее доставили на место целой и невредимой. В противном случае кое с кого спустят шкуру, и этот “кое-кто” не будет мной.
Тиммонс хмыкнул и плюнул на палубу. Плевок приземлился в двух сантиметрах от ног Хонор, и ее как флотского офицера это не могло не покоробить. На Корабле Ее Величества никто бы не допустил подобного хотя бы из соображений гигиены — но здесь, похоже, на жизнь смотрели иначе.
— Стало быть, целой и невредимой, а, Сангро? — не унимался Тиммонс — Ладно, попробуем и из этого устроить забаву.
— Знаешь, у меня есть дела поважнее, чем трепаться с тобой, — отозвалась де Сангро. — Распишись в том, что получил эту шлюху под надзор, и я пойду.
— Вечно ты торопишься, — хихикнул Тиммонс. — Ладно, так уж и быть, давай сюда свой чертов журнал учета.
В то время как Тиммонс расписывался и прикладывал свой палец к сканеру электронного журнала учета, Хонор стояла неподвижно. Ее передавали с рук на руки, словно неодушевленный груз, однако внешне она никак на это не реагировала, и человек, не видевший ее в тренировочном зале, мог бы принять это за подавленность или пассивность. Конечно, Хонор отдавала себе отчет в том, что навыки в боевых искусствах едва ли спасут ее от того, что произойдет, но они приобретались не только на случай вступления в рукопашную схватку. Сорок лет она осваивала умение концентрироваться и владеть собой... и именно сейчас нуждалась в этом умении больше, чем когда бы то ни было.
— Ну, иди, — сказал Тиммонс, возвращая де Сангро журнал. — Сдал-принял, подпись, печать, все на месте. Отдыхай. Пока я тут буду отдуваться.
— Пошел в задницу! — коротко ответила де Сангро и, жестом подозвав двоих сопровождавших ее рядовых, оставила Хонор на попечение Тиммонса и его подчиненных.
Пару секунд ничего не происходило, а потом охранник грубо схватил ее за плечи и сильным рывком повернул к себе. Это неожиданное, стремительное движение должно было ошеломить и дезориентировать ее, но Хонор отреагировала так, как реагировала на многие атаки в тренировочном зале. Она расслабилась, и ожидавший пассивного сопротивления Тиммонс потерял равновесие. Чтобы не упасть от силы собственного рывка, ему пришлось уцепиться за плечи пленницы. Охранник выругался, а она слегка скривила уголки губ в некоем подобии улыбки. Конечно, успех был крохотным, однако она знала, что в сражении, где конечное торжество все равно невозможно, каждая, даже самая маленькая победа имеет огромное значение.
Оказавшись лицом к лицу со своим тюремщиком, Хонор невольно присмотрелась к нему, хотя внешность его должна была быть ей безразлична. Широкоплечий, лишь на пару сантиметров уступавший ей ростом мужчина, чье лицо не лишено грубой привлекательности. Его мундир со знаками отличия старшего лейтенанта морской пехоты (видимо, тот же чин он имел и в БГБ) был отутюжен и безупречно подогнан, волосы аккуратно подстрижены, улыбка демонстрировала крепкие и ровные белые зубы, однако безукоризненный облик являлся лишь маской, скрывавшей нечто совсем иное.
Несмотря на весь свой самоконтроль, Хонор, поняв, в чем дело и почему тайное стало для нее явным, изумленно моргнула. Тиммонс казался облитым гниющей кровью: собственно говоря, так оно и было, только не в физическом смысле. Такой виделась ей его омерзительная аура, и ноздри ее затрепетали, когда стало ясно, что, даже будучи разлученной с Нимицем и почти не ощущая его боль, она не утратила способность улавливать чужие эмоции.
Ничего подобного с ней раньше не случалось. Или ей казалось, что не случалось. На самом деле Хонор не могла судить об этом с уверенностью, ибо до сих пор просто не пыталась прислушиваться к чужим чувствам в тех редких случаях, когда расставалась с Нимицем. Сейчас ей трудно было сказать, воспринимала она эмоции надзирателя через кота, чье присутствие едва ощущала, или же сама по себе.
Этот вопрос на миг вывел ее из кокона безучастного спокойствия, но Тиммонс ничего не заметил. Он занялся полученными от де Сангро материалами и минут пять внимательно просматривал их. Потом он оторвался от экрана, поднял глаза, и при виде его белозубой улыбки пленницу едва не пробрала дрожь. Фауна Сфинкса обладала иммунитетом к болезням Старой Земли, однако если бы гексапума подхватила бешенство, ее оскал выглядел бы именно так.
— Ребята! — воскликнул он, — пленница-то у нас непростая. Это Хонор Харрингтон. Небось, слышали про такую?
Ответом ему стало глумливое ржание, и он тоже хихикнул.
— Вижу, наслышаны. Конечно, она заметная персона. Правда, говорят, что бедную малютку отвезут в “Харон” да там и шлепнут. Какая жалость!
Тошнотворная аура охранника усилилась, и Хонор замутило, однако она совладала с собой и продолжала, внешне невозмутимо, смотреть не на него, а сквозь него. Ему это не понравилось. Хонор ощутила злобную ярость и жажду насилия, более сильную, чем даже садистские побуждения де Сангро, и поняла, что отсутствие какого-либо отклика с ее стороны приводит его в бешенство. Это было опасно; впрочем, опасностью могло обернуться любое ее действие — равно как и бездействие.
Хонор ждала, когда его ярость выплеснется наружу, но этого не произошло. Ее тревога усилилась, ибо она поняла, что внешне улыбчивый и невозмутимый Тиммонс упивается клокочущей в нем яростью. Злоба и жестокость были для него своего рода наркотиком, придававшим жизни особый вкус, а отказ от немедленного удовлетворения звериных инстинктов придавал его садизму оттенок утонченности, словно ожидание и предвкушение обещали сделать наслаждение еще более острым.
— Туда же направляется и куча ее приятелей, — продолжил он обманчиво веселым, непринужденным тоном. — Только они считаются военнопленными и будут размещены на палубе. А этой красотке придется париться внизу, в трюме. Жалко бедняжку до слез, верно?
Остальные снова загоготали, и Хонор задумалась, является ли это частью задуманного плана психологической обработки — либо же Тиммонс просто забавляется, красуясь перед своими подчиненными. Впрочем, с точки зрения практических последствий особой разницы для нее не было.
— А как вышло, что те ребята военные, а она вроде как нет? — полюбопытствовал охранник с капральским шевроном. — Форма-то на всех на них одинаковая.
— Форму, дурень ты этакий, всякий может напялить, — с видом безграничного терпения пояснил Тиммонс — Но согласно вот этим материалам... — он помахал электронным журналом, — наша с вами подопечная не просто враг народа, а убийца массы ни в чем не повинных мирных людей. Иными словами, она у нас уголовная преступница, а на уголовников, чтобы вы знали, Денебские соглашения не распространяются. Скажу проще, все эти дерьмовые статьи насчет “гуманности” и прочего вздора к нашему случаю отношения не имеют.
— Ага, стало быть, можно позабавиться, — ухмыльнулся капрал.
— Ну и шалун же ты, Хэйман, — отечески укорил его командир. — Разве так можно? Я поражен тем, что кто-то из моих подчиненных допустил мысль о вольном обращении с арестованной. Может, она и не военнопленная, но во всем должен быть порядок. Ясно?
— Так точно, сэр, — буркнул Хэйман. — Только что же нам теперь, любоваться на нее или как?
— Тут ведь какое дело, — рассудительно отозвался Тиммонс. — Может статься, что ей наскучит сидеть здесь одной-одинешенькой. Ну а если взрослые люди по доброму согласию сведут компанию...
Он пожал плечами, и Хонор едва не захлестнула волна его жестокого предвкушения.
— Но пока, — продолжил Тиммонс уже не столь игривым тоном, — надо будет подвергнуть ее предварительной обработке. Займешься этим ты, Бергрен. Держи.
Он вручил электронный блокнот приземистому, крепко сколоченному сержанту.
— Тут сказано, что у нее искусственный глаз, а ты знаешь, какие у нас правила насчет имплантантов. Кликнешь Уэйда, чтобы отключил его, а не получится, придется вызвать хирурга.
— Будет исполнено, сэр. А как насчет остального?
— Она уголовница, а не почетный гость, так что все остальное строго по регламенту. Полный обыск с просвечиванием, стрижка, гигиенический контроль — процедуру ты знаешь. И вот что, поскольку гражданка член Комитета хочет, чтобы она непременно дотянула до места назначения, нужно обеспечить постоянный пригляд на случай попытки самоубийства. Мне вообще кажется, — он одарил Хонор ослепительной улыбкой, — что нам следует проявить к ней особое внимание. Думаю, не помешает подвергать ее обыску, полному обыску, если ты меня понимаешь, всякий раз, когда будет открываться ее камера. Включая те случаи, когда ее будут кормить.
— Есть, сэр. Прямо сейчас этим и займусь, — заверил Бергрен и ухватил Хонор за ворот мундира. — Пошевеливайся, вошь камерная!
Поскольку ростом сержант значительно уступал Хонор, ей пришлось идти на полусогнутых. Это было унизительно, однако она знала, что худшее еще впереди.
— Минуточку, Бергрен, — окликнул его Тиммонс. Сержант повернулся лицом к командиру, развернув заодно и Хонор. Он не выпустил пленницу и не дал ей выпрямиться, а офицер, взяв пальцами за подбородок, резко поднял ее лицо вверх. И опять ему не удалось застать свою жертву врасплох: она мягко поддалась, и Тиммонс, рассчитывавший встретить и преодолеть бесполезную попытку сопротивления, снова испытал разочарование.
— Слушай меня, вошь камерная, — сказал он, продолжая держать ее за подбородок. — К нам сюда частенько попадали умники, которые, вообразив, будто им уже нечего терять, начинали плохо себя вести. Тут в сопроводиловке сказано, что ты родом с планеты, где высокая гравитация. А еще там сказано, что ты большая ловкачка по части мордобоя. А поскольку тебе известно, что тебя велено доставить в пункт назначения без поломок, и мы не можем взгреть тебя как следует, не огорчив гражданку члена Комитета, тебе может прийти в голову малость повыпендриваться. Так вот, имей в виду, у нас тут на корабле два-три десятка твоих приятелей, и любая твоя попытка доставить неприятности нам аукнется неприятностями кому-нибудь из них.
Снова улыбнувшись, он дернул ее за подбородок и кивнул Бергрену.
— Забирай ее. Что делать, ты знаешь.

* * *

— Ну как, можешь ты ему помочь?
Фриц Монтойя, осматривавший лежавшего перед ним на койке древесного кота, поднял голову. Он, МакКеон, Веницелос, Лафолле и Энсон Летридж как старшие офицеры занимали большую, но неуютную и скудно обставленную каюту — скорее всего, освобожденный грузовой отсек, куда поставили полдюжины коек. Комфортом и не пахло, однако приходилось радоваться и тому, что имелась свободная койка для Нимица. Грудная клетка кота почти не шевелилась, зрачки не реагировали на свет, но хотя само по себе бессознательное состояние не являлось хорошим признаком, оно позволяло Монтойе заняться своим необычным пациентом, не опасаясь причинить ему боль.
— Трудно сказать, — признался врач. — Мне, так же как и всем прочим даже на самом Сфинксе, мало что известно о древесных котах.
— Но хоть что-то ты должен знать, — чуть ли не умолял Лафолле.
Щека получившего по лицу прикладом телохранителя представляла собой сплошной синяк, он хромал, а левая рука не поднималась, и Монтойя подозревал перелом — однако боль в голосе объяснялась не собственными страданиями, а состраданием Нимицу.
— Я знаю, что у него множественные переломы с правой стороны. Повреждены диафрагма, среднее плечо и верхнее предплечье. Удар прикладом пришелся сверху вниз, раздробив лопатку и сустав. Надеюсь, что позвоночник цел, хотя с уверенностью не скажу. Так же, как не уверен в своей способности правильно составить даже заведомо сломанные кости: для этого нужно хорошо знать строение скелета. Думаю, плечевой сустав нуждается в хирургической реконструкции, а я сомневаюсь, что мне оборудуют здесь операционную.
— Так он... — Лафолле сглотнул. — Ты хочешь сказать, что он умрет?
Монтойя вздохнул.
— Я хочу сказать, Эндрю, что не знаю, — мягко сказал он. — Есть кое-какие добрые признаки: прежде всего отсутствие кровотечения изо рта или носа. В сочетании со слабым, но устойчивым и ровным дыханием это говорит, что ни одна из сломанных костей не повредила легкие. Скорее всего, ему удалось или вообще обойтись без внутреннего кровотечения, или отделаться не очень сильным. Если мне удастся раздобыть что-нибудь пригодное для лубка, я смогу обездвижить сломанное плечо и по крайней мере обезопасить его от новых повреждений. Но сверх того... — врач тяжело вздохнул, — сверх того, Эндрю, от меня мало что зависит. Это тот случай, когда выживание является делом не столько врача, сколько больного. Но говорят, что у древесных котов куда больше девяти жизней.
— Понятно, — почти шепотом откликнулся Лафолле, легонько погладив Нимица по бедру. — Ну что ж, док, он никогда в жизни не отступал и не сдавался. Будем надеяться, не сдастся и теперь.
— Я тоже на это надеюсь, но...
Врач осекся, поскольку люк отворился. В каюту вошел заносчивый и самоуверенный с виду лейтенант войск БГБ в сопровождении двоих вооруженных дробовиками солдат. Все пленные офицеры непроизвольно повернулись лицом к вошедшим. Лейтенант презрительно фыркнул:
— Собирайтесь. Гражданка Рэнсом хочет вас видеть.
— Боюсь, что об этом не может быть и речи, — отозвался Монтойя с непоколебимым спокойствием, удивившим бы всякого, кто не видел доктора, проводившего операцию в госпитальном отсеке корабля, сотрясающегося под вражеским обстрелом. Даже наглый лейтенант малость опешил, но тут же пришел в себя.
— Ага, да я вижу, тут завелся шутник, — бросил он сопровождающим.
Те загоготали, а сам офицер подался к Монтойе и, холодно чеканя каждое слово, произнес:
— Тут командуешь не ты, монти. Сказано на выход, значит, на выход!
— Член Комитета Рэнсом поручила мне не дать умереть этому коту, — отозвался Монтойя еще более холодно. — Поскольку способ лечить кого бы то ни было, находясь при этом в другом помещении, мне неизвестен, я предлагаю тебе проконсультироваться на этот счет с твоим начальством.
Лейтенант покачался на каблуках из стороны в сторону, подумал и приказал одному из рядовых:
— Свяжись с гражданином капитаном. Узнай, нужен им коновал — или он может остаться со зверем?
— Есть, гражданин лейтенант.
Козырнув, охранник вышел в коридор и через несколько минут вернулся.
— Гражданин капитан приказала оставить коновала здесь, а остальных доставить к нему, — доложил он, снова отдав честь.
— Ладно. — Лейтенант повернулся к МакКеону и указал на люк. — Слышал, монтишка? Давай, протискивай наружу свою поганую задницу, пока кто-нибудь не наподдал по ней прикладом.
Никто из пленников не шелохнулся. Лейтенант, стиснув зубы, шагнул по направлению к капитану, но тот, окинув его презрительным взглядом, сказал:
— А ты уверен, хев, что если кто-нибудь из твоих бездельников вздумает махать прикладом, мы не поотрываем ему ручонки?
Его спокойная уверенность заставила лейтенанта сбавить тон, но, не желая признавать поражения, он насмешливо отозвался:
— Бывает и такое, монти. Но почему бы нам просто-напросто не перестрелять вас всех?
— Да потому, что не с твоими мозгами принимать такого рода решения. Ты не осмелишься стрелять, пока не получишь подтверждение приказа трижды, — ответил МакКеон с тонкой усмешкой.
Лейтенант побагровел, а МакКеон, сообразив, что перебирать через край тоже не стоит, кивнул своим товарищам.
— Идемте, джентльмены. Нас пригласили на встречу с мисс Рэнсом.

* * *

Когда лейтенант Янсецкий привел его в спортивный зал “Цепеша”, Уорнеру Кэслету больше всего на свете хотелось оказаться в каком-нибудь другом месте. По одну сторону от баскетбольной площадки были составлены напоминавшие издали скелеты давно вымерших динозавров спортивные снаряды и тренажеры, а по другую выстроился взвод тяжело вооруженных солдат БГБ. Корделия Рэнсом и капитан Владович сидели за столом, покрытым флагом Народной Республики; за спиной члена Комитета, как всегда, маячили двое телохранителей. Съемочные группы расположились так, чтобы ни одна деталь происходящего в помещении не ускользнула от объектива камеры. Кэслет понимал, что Рэнсом выбрала для предстоящего действа этот зал как самое просторное помещение на корабле, однако стоящие на заднем плане турники, брусья, корзины с баскетбольными и волейбольными мячами и прочий спортивный инвентарь в сочетании с государственным флагом и вооруженной стражей производили, мягко говоря, странное впечатление.
Правда, впечатлениями Уорнера Кэслета никто не интересовался: Янсецкий проводил его к столу, где Рэнсом, блеснув ледяным взглядом голубых глаз, молча указала ему на свободный стул, поставленный чуть в стороне от нее и Владовича. В отличие от вызывающего поведения Янсецкого ее бесцеремонность вызывала меньшее негодование, ибо между нахальным младшим офицером и женщиной, занимавшей третий, если не второй по значению пост в Комитете общественного спасения, пролегала целая пропасть.
Уорнер молча сел, и вскоре шарканье ног возвестило о прибытии пленных. Он обернулся к ним и едва не заскрежетал зубами, увидев, в каком они состоянии. Правда, сейчас конвой не прибегал к помощи прикладов, однако, судя по внешнему виду многих арестованных, не так давно им основательно досталось. Некоторые едва ковыляли, а Джеральдину Меткалф, чья левая бровь была рассечена ударом приклада, один глаз заплыл, а другой слезился и моргал, шатало из стороны в сторону. Если она и держалась на ногах, то лишь благодаря поддержке стоявшей рядом МакГинли, которая и сама была вся в синяках.
Среди пленников было немало тех, с кем Уорнеру довелось познакомиться, когда он и сам был пленником Королевского Флота. Сердце его сжалось, когда из люка грубо вытолкнули Скотти Тремэйна, Эндрю Лафолле и Джеймса Кэндлесса, а поняв, что они тоже его узнали, Уорнер едва не умер со стыда. Он заставил себя встретиться с ними глазами, надеясь, что они поймут, в каком он положении... Однако их лица не выдали никаких чувств, и коммандер заставил себя перевести взгляд на остальных пленников. Всего их насчитывалось двадцать пять: пять уцелевших офицеров с мостика “Адриана”, столько же из штаба Хонор Харрингтон, трое ее телохранителей, трое не знакомых ему офицеров и девять человек старшин. Одного из них Кэслет тоже узнал, поскольку забыть физиономию бывалого космического волка Горацио Харкнесса было невозможно. Что удивляло, так это сам факт отправки на Барнетт нижних чинов, в то время как некоторых офицеров оставили во флотском лагере на Таррагоне. Впрочем, судя по растерянным лицам старшин, для них это тоже являлось загадкой.
Пленных выстроили перед Рэнсом, и та принялась их рассматривать. В зале повисла гробовая тишина. Все застыли: лишь операторы суетились, старясь поймать в выгодном ракурсе стальной взгляд гражданки члена Комитета. Наконец она прокашлялась и с холодным презрением в голосе заговорила:
— Мундиры, которые вы носите, сами по себе изобличают в вас врагов народа, однако Народная Республика была готова оказать вам снисхождение и обращаться с вами как с военнопленными. Увы, вы сами лишили себя права на такой статус, совершив неспровоцированное нападение на охрану, стоившее жизни четверым нашим бойцам. Теперь вы за это поплатитесь.
Снова воцарилась тишина, еще более напряженная и гнетущая, ибо все поняли, что сказанное было лишь прелюдией, но прелюдией к чему, не знал никто.
— В настоящее время принято решение препроводить вас в лагерь “Харон”, находящийся на планете Аид, — продолжила она с ледяной улыбкой, выдержав длившуюся целую вечность паузу. — Не сомневаюсь, вы слышали об этом месте, и могу вас заверить: все, что о нем рассказывают, — чистая правда. Не думаю, что пребывание там придется кому-то из вас по душе... тем более что оно обещает стать очень долгим.
В голосе ее прозвучала жестокая насмешка, однако она не стала бы устраивать представление перед камерами ради одного лишь удовольствия поиздеваться над беззащитными людьми. Кэслет гадал, что же у нее на уме.
— Однако Народная Республика готова допустить, что некоторые из вас — возможно даже многие! — были введены в заблуждение вашей продажной правящей кликой. Плутократические режимы затевают несправедливые захватнические войны, заставляя сынов и дочерей народа гибнуть в интересах кучки бездельников и богатеев. Но Комитет общественного спасения видит свою цель в защите всех трудящихся от эксплуататорского гнета — и всегда готов протянуть руку помощи братьям по классу.
И Кэслет, и пленные воззрились на нее в изумлении. Уорнер просто не верил своим ушам. Он не раз видел передачи, в которых военнопленные сознавались во всякого рода “военных преступлениях”, однако ничуть не сомневался, что все эти признания получены под физическим и психическим давлением. Внешний вид несчастных, сломленных людей заставлял заподозрить, что они находятся под воздействием наркотиков. Другие в ужасе косились на камеры и рьяно провозглашали лозунги, которые, как им казалось, должны были понравиться их судьям. Правда, попадались и такие, чье поведение выглядело естественно. Удивляться этому не приходилось: в любой армии любой державы могли найтись люди, готовые предпочесть сотрудничество с врагом ужасам застенков госбезопасности. Однако никто не ожидал, что Корделия Рэнсом станет призывать пленных к предательству перед объективами голографических камер. Чем бы ни забивали головы пролетариата, уж она-то знала цену такого рода признаниям — и если при этом верила, будто люди, служившие под началом Хонор Харрингтон, сломаются так легко, то оставалось лишь усомниться в ее умственных способностях.
Наблюдая со своего места за изумленно воззрившимися на Рэнсом и Владовича пленными, Кэслет одновременно присмотрелся и к гражданке секретарю. Она стиснула зубы, на ее щеках выступили красные пятна... Не могла же Корделия и впрямь надеяться, что они уступят.
— Позвольте мне сделать необходимые пояснения, — добавила она с мертвенным спокойствием в голосе. — Народная Республика выражает готовность проявить милосердие к тем из вас, кто пожелает освободиться от оков, признав, что ваши руководители использовали вас и ваших товарищей в преступных целях. Я понимаю, что промывка мозгов, осуществлявшаяся по отношению к вам пропагандистским аппаратом плутократического режима, заставляет некоторых из вас считать такого рода выбор “изменой”, но это не так. Тот, кто становится под знамя революции в борьбе против угнетателей, — не изменник, а борец за дело народа. Конечно, отречься от предрассудков не всегда просто, но прежде чем ответить мне отказом, хорошенько подумайте. Повторять предложение я не стану — и, если оказавшись в лагере “Харон” кто-то из вас пожалеет о сегодняшнем решении, изменить его будет уже поздно.
Подавшись вперед и опершись локтями о стол, она обежала шеренгу взглядом горящих ледяным пламенем голубых глаз. Поза делала ее похожей на приготовившуюся к прыжку златогривую хищницу, и кто-то из пленных нервно переступил с ноги на ногу. Но все промолчали, и Рэнсом, резко вздохнув, снова выпрямилась.
— Хорошо. Вы сделали свой выбор, хотя я сомневаюсь, что его последствия доставят вам удовольствие. Гражданка капитан де Сангро, уведите пленных.
— Есть, гражданка член Комитета, — вытянувшись в струнку, ответила Сангро и, повернувшись к своим солдатам, рявкнула: — Слышали приказ члена Комитета? Загоните этот сброд, этих прислужников олигархии, обратно в их камеры.
— Минуточку, — раздался одинокий голос, и все взоры обратились к выступившему из шеренги пленников широкоплечему, с проседью в темных волосах офицеру, которого Кэслет не знал.
Охранники насторожились, Рэнсом склонила голову набок.
— Кто ты? — спросила она с презрительным видом.
— Капитан Алистер МакКеон, — невозмутимо ответил неизвестный офицер.
— И ты хочешь встать на сторону народных масс в борьбе против угнетателей? — с ядовитым сарказмом осведомилась Корделия.
— Как старший из присутствующих здесь офицеров Ее Величества, — с язвительным спокойствием сказал он, проигнорировав ее вопрос, — я выражаю официальный протест против неподобающего обращения с моими подчиненными и требую немедленной встречи с коммодором Хонор Харрингтон.
— Здесь нет никаких “офицеров какого-то величества”, и все твои пустые протесты не имеют никакого значения. Ты можешь претендовать лишь на те права, которые сочтет нужным предоставить тебе народ, но должна признаться, я решительно не вижу причин предоставлять тебе какие бы то ни было. Что же до уголовной преступницы, которую ты именуешь “коммодором”, то ее ты, так и быть, увидишь. Когда будешь присутствовать при повешении.
— Согласно Денебским соглашениям... — начал МакКеон, но Рэнсом вскочила на ноги.
— Гражданка капитан де Сангро! — взревела она, и охранница ударом приклада сшибла МакКеона наземь, разбив ему губы и выбив несколько зубов.
Веницелос рванулся вперед, но Энсон Летридж и Скотти Тремэйн, вцепившись в его плечи, не позволили ему покинуть строй. Врач “Адриана”, лейтенант Уокер, опустился на колени рядом со своим капитаном, и его взгляд заставил охранницу невольно попятиться. Под презрительным взглядом Рэнсом МакКеон с помощью молодого хирурга поднялся на ноги, вытер тыльной стороной ладони окровавленный рот и, бесстрастно взглянув на Корделию, сказал:
— Надеюсь, ваши операторы все засняли. — Говорить ему было трудно, но слова прозвучали более или менее разборчиво. — Эта запись пригодится как доказательство, когда после войны вы предстанете перед трибуналом.
Рэнсом побледнела, и Кэслет испугался, что она прикажет пристрелить МакКеона на месте, однако гражданка член Комитета совладала с собой и, восстановив презрительное спокойствие, произнесла:
— Если после войны и состоятся судебные процессы, то проводить их буду я. Но ты этого не увидишь, поскольку до того времени не доживешь. Гражданка капитан де Сангро, действуйте!
Кивком головы Рэнсом указала в сторону люка, Сангро выкрикнула приказ, и ее люди принялись выпихивать пленных из зала. Кэслет откинулся на стуле с чувством, похожим на облегчение: встреча оказалась непродолжительной и, несмотря на инцидент с МакКеоном, не имела столь тяжких последствий, каких можно было опасаться. Однако все это представление было пародией на идеалы, в верности которым он был воспитан, и...
— Эй, погодите! Погодите!
Кэслет повернулся на звук. Рэнсом, прервав беседу с Владовичем, воззрилась в том же направлении. Зычный голос принадлежал главному старшине Харкнессу: охранник пытался подтолкнуть его к люку, но силач, похоже, просто не замечал его усилий. Однако если стоял он подобно скале, то на лице его был написан неподдельный страх. Ничего подобного Кэслет от него не ожидал.
— Эй, погодите! — снова крикнул Харкнесс — Я никакой не герой... и, черт меня побери, ничего не забыл в этом лагере “Харон”!
— Старшина! — крикнул Веницелос. — Опомнись, что ты...
Договорить коммандер не успел: удар прикладом в живот заставил его сложиться пополам. Харкнесс при этом впился взглядом в Рэнсом и в сторону офицера даже не обернулся.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Послушайте, мэм... Член Комитета или как вас там. Я оттрубил на флоте полста лет, пятьдесят чертовых годков. Я не затевал этой войны и не вызывался идти на нее добровольцем, но такая у меня работа. Во всяком случае, так меня учили, да и другого ремесла у меня все равно не было. Только вот деньжатами мне с этой войны не разжиться, а гнить в тюрьме из-за каких-то богатеньких сукиных сынов у меня нет ни малейшего желания.
— Харкнесс, да ты что! — не веря своим глазам и ушам, закричал Скотти Тремэйн, за что и был немедленно вознагражден ударом приклада. Он упал наземь, его вырвало, и на сей раз Харкнесс все же оглянулся.
— Вы уж не обессудьте, сэр, — хрипло сказал он, — но ежели вам, офицерам, и охота цепляться за честь мундира, то нижним чинам это ни к чему. Я простой старшина, и главного-то выслужил с грехом пополам...
Покачав головой, он со стыдом и отчаянием в глазах снова повернулся к Рэнсом и выпалил:
— Стало быть, мэм, если вы предлагаете перейти на вашу сторону, так я согласен.

Глава 24

— Что? — Роб Пьер в озлобленном неверии уставился на экран коммуникатора, и его собеседник испуганно сглотнул. На его лацкане красовались ведомственный значок Комитета по открытой информации и карточка, на которой было написано: “Л. Бордман, второй зам. директора”. Больше всего на свете гражданину Бордману хотелось прекратить этот разговор.
— Гражданин председатель, — зачастил он с поспешностью мелкой сошки, силящейся избежать начальственного гнева, — мне известно не так уж много. Имеется информационный чип, там все записано и растолковано гораздо яснее, чем я при всем желании мог бы...
— Заткнись!
Оборвав сбивчивое бормотание Бордмана, председатель Комитета общественного спасения метнул на него испепеляющий взгляд, но тут же заставил себя смягчить суровое выражение лица. Откровенный ужас чиновника заставил его слегка устыдиться. Ему ничего не стоило одним лишь словом уничтожить собеседника не только в служебном, но и буквальном, физическом смысле, и этот факт не являлся тайной для них обоих. Безграничная власть опасна, напомнил себе Пьер, она разъедает, как ржавчина, чего следует остерегаться... хотя нельзя не признать, что эта ржавчина приятна на вкус. В конце концов, разве он не имеет права малость разрядиться, сорвав раздражение на трусливом бюрократе?
Пьер глубоко вздохнул, собрался и, подавшись к экрану, тоном, в котором угадывалось желание назвать собеседника идиотом, сказал:
— Чипы я, разумеется, посмотрю, но в свое время. А сейчас изложи мне вкратце суть дела.
— Слушаюсь, сэр! — ответил Бордман.
Даже сидя, он ухитрился чуть ли не вытянуться в струнку. Пальцы его забегали по клавиатуре, находившейся за пределами поля зрения видеокамеры; несколько мгновений он считывал информацию с диска, после чего с заискивающей улыбкой сказал:
— Значит, так, гражданин председатель, согласно справке, подготовленной моим помощником гражданином Манкузо, гражданин контр-адмирал Турвиль... — на всякий случай чиновник перечитал имя и кивнул, — да, контр-адмирал Лестер Турвиль захватил в плен несколько кораблей монти, включая крейсер, на борту которого находилась Хонор Харрингтон.
Бордман умолк, уставившись в текст. Он выглядел так, словно сам не очень-то верил собственным словам — и его, учитывая, что Народный Флот не часто радовал народ победами, можно было понять. Однако пауза затянулась, и Пьер раздраженно прокашлялся.
— Прошу прощения, гражданин председатель, — встрепенулся чиновник. — Итак, гражданин Турвиль, взяв в плен названную Харрингтон, направил на Барнетт соответствующее донесение, содержание которого стало известно находившейся там гражданке секретарю Рэнсом. Исходя из очевидного пропагандистского значения названного события, она приказала доставить пленницу на Барнетт.
— Это я уже понял! — рявкнул Пьер. — Что, черт побери, было потом?
Бордман съежился, в глазах его стояла паника. Разногласия в среде высшего руководства редко выходили за пределы Комитета, но если это случалось, то обычно заканчивалось исчезновением одного из оппонентов. По этой причине Роб Пьер, как правило, избегал открытых высказываний, которые могли быть истолкованы как осуждение образа действий или мыслей кого-то из его коллег. И не потому, что эти мысли и действия ему всегда нравились, а по единственной причине: если разногласия становились достоянием гласности, ему как главе Комитета не оставалось ничего другого, кроме как устранить политика, вызвавшего его недовольство. Любая иная реакция таила бы в себе угрозу для его авторитета и власти.
Бордман прекрасно понимал, что злость председателя на Рэнсом не сулит ему — как одному из ее старших помощников — ничего хорошего. Падение гражданки секретаря скорее всего повлечет за собой чистку в ее аппарате. Конечно, он мог попытаться с ходу переориентироваться и осудить свою начальницу... однако такой ход означал для него верную гибель, если ей все же удастся вывернуться. Бюрократ угодил меж двух огней, и ему приходилось учитывать тот факт, что от непосредственной руководительницы его отделяло несколько световых лет, а от гражданина председателя — всего лишь несколько этажей.
— Мне трудно судить, какими мотивами руководствовалась гражданка секретарь, — сказал, набравшись-таки мужества, Бордман. — Я при этом не присутствовал и даже не успел толком ознакомиться с записью. Однако, судя по предоставленному мне краткому обзору, она вспомнила про вынесенный Харрингтон еще до войны старорежимным судом смертный приговор, и... — Он умолк, чтобы собраться с духом. — И решила лично доставить пленницу в лагерь “Харон” для приведения этого приговора в исполнение.
— Можем мы ее остановить? — хрипло спросила МакКвин, сидевшая рядом с Оскаром Сен-Жюстом, напротив Роба Пьера.
В ее зеленых глазах бушевало пламя. Начав вникать в новые обязанности, она с ходу уяснила, что дела в военном ведомстве обстоят страшнее, чем в достопамятных Авгиевых конюшнях, а этот акт безумия грозил резко ухудшить ситуацию.
— Я такой возможности не вижу, — невыразительным тоном ответил Сен-Жюст. — Курьерский корабль Тейсмана стартовал к Хевену только через три дня после отлета Корделии на Цербер. Сейчас она менее чем в шести днях лету от системы, а ни одному нашему курьеру туда быстрее не добраться.
— На худой конец, можно было бы попытаться, — резко возразила МакКвин. — Ведь не повесит же она Харрингтон в день прибытия!
— Боюсь, гражданка адмирал, вы кое-чего не понимаете, — с тяжким вздохом произнес Роб Пьер. — Мы не можем позволить себе отменить ее приказ, даже будь у нас такая возможность.
— Почему? — В последний момент МакКвин попыталась смягчить свой тон, однако раздражение все равно прорвалось.
— Да потому, — ответил за председателя Сен-Жюст, — что она дала репортаж о своем “разговоре” с Харрингтон в эфир. Следовательно, репортеры Лиги уже разослали соответствующие сообщения во все корреспондентские пункты на планетах Альянса. Впрочем, даже если журналисты Лиги по каким-то причинам оставили это событие без внимания, монти все равно просматривают наши передачи, и им наверняка известно о принятом решении. Если эта новость и не достигла Мантикоры, то достигнет очень скоро, и мы не можем пойти на попятную, не выставив себя круглыми дураками.
Несколько секунд МакКвин смотрела ему в глаза, после чего перевела взгляд на Пьера, который угрюмо кивнул. Помолчав, секретарь по военным вопросам заставила себя заговорить самым спокойным тоном, на какой была способна.
— Гражданин председатель, ситуация требует особого осмысления. Значение Хонор Харрингтон как простого флотского офицера даже при всем том уроне, который она нам нанесла, не так уж и велико. Конечно, она враг, и я признаю ее несомненный талант — тактиков такого уровня приходится не больше полудюжины на поколение, — но с чисто военной точки зрения ее следует рассматривать как одного из множества адмиралов или коммодоров — в зависимости от того, офицером какого флота ее считать. Однако гражданка член Комитета Рэнсом допускает серьезную ошибку, относясь к Хонор Харрингтон лишь как к вражескому военачальнику. Между тем в Звездном Королевстве в этой женщине видят одного из славнейших героев, а на Грейсоне она является не только героем, но и одним из правителей суверенного государства. Конечно, можно предположить, что кто-то на нашем флоте, равно как и в гражданском обществе, вздохнет с облегчением, узнав, что способный неприятельский командир выведен из игры, но для этого вполне достаточно содержать ее в лагере. Убивать Харрингтон вовсе не обязательно, тем более что ее казнь на основании, вы уж не обессудьте, надуманных обвинений будет чревата для нас нежелательными последствиями, которые не скомпенсирует ни временный пропагандистский эффект, ни утрата противником одного из командиров. Смерть сделает Харрингтон мученицей, а мученица десятикратно — нет, стократно! — опаснее, чем любой флотоводец. Но давайте забудем о том, какой эффект произведет известие о ее смерти в мирах Альянса, и ограничимся тем, как это скажется на судьбах наших людей. Монти не простят нам расправы над своей национальной героиней, а поскольку — при всем моем уважении к гражданину Сен-Жюсту — сотрудники госбезопасности не участвуют в боевых операциях и не рискуют оказаться в плену, гнев противника будет обращен на персонал Флота. Понимание нашими людьми того факта, что им в случае попадания в плен придется расплачиваться за деяния БГБ, никоим образом не способствует ни укреплению боевого духа, ни взаимопониманию между военными и органами госбезопасности.
Произнося эти слова, МакКвин внимательно следила за реакцией собеседников и была готова к вспышке гнева, но ничего не случилось. Впрочем, она не могла припомнить, когда видела на лице Сен-Жюста хоть какие-то проявления эмоций, а Пьер выглядел не столько раздраженным, сколько усталым. Но когда МакКвин умолкла, он покачал головой, протер глаза и угрюмо произнес:
— Ваши рассуждения безупречны, гражданка адмирал, однако даже если в роли мученицы Харрингтон и впрямь причинит нам больше бед, чем командуя эскадрой, мы не можем позволить себе дезавуировать Корделию. Во всяком случае публично.
МакКвин попыталась вставить слово, но председатель остановил ее, подняв руку.
— И я, и Оскар не хуже вас понимаем, что она совершила глупость, но эта глупость озвучена. Чтобы отменить принятое решение, я тоже должен выступить публично, а это решительно невозможно. Мы не можем позволить себе сразу после истории с Уравнителями признать существование разногласий в Комитете. Если мы позволим врагам усомниться в нашем незыблемом единстве, это будет немедленно использовано против нас. Нет, гражданка адмирал, пусть за осуществление плана Корделии нам придется заплатить высокую цену, попытка остановить ее обойдется еще дороже.
МакКеон удалось сдержать так и рвавшиеся с языка возражения. Ее переполняли гнев и отвращение: было ясно, что Сен-Жюст и Роб Пьер приняли решение еще до встречи с ней. Они продемонстрировали если не глупость, то недальновидность, однако она отдавала себе отчет в том, что указывать им на это в ее не слишком устойчивом положении опасно. Пока ее попытки настоять на своем привели лишь к большему сплочению руководства Комитета. При этом все доводы МакКвин они признавали справедливыми, им просто казалось, что последствия открытого разрыва с Рэнсом могут оказаться хуже, чем то, против чего она их предостерегала. Они ошибались, однако ей не следовало упорствовать, оспаривая это печальное решение. Не могла же она пилить сук, на котором сидела!
— Ну что ж, гражданин председатель, — сказала она. — Мне по-прежнему кажется, что это серьезная ошибка, но в конечном счете принятое решение является не военным, а политическим. Коль скоро вы с гражданином Сен-Жюстом считаете, что отменять решение гражданки Рэнсом... нежелательно, стало быть, так оно и есть.
— Спасибо, гражданка адмирал, — произнес Пьер. Ее удивила искренняя признательность в голосе Роба. Он был председателем Комитета и сам — а уж тем более вдвоем с Сен-Жюстом — мог поступать как угодно, вовсе не интересуясь ее мнением... до поры до времени.
— Я склонен предположить, — продолжил между тем он, — что ваши соображения относительно нежелательных последствий совершенно справедливы, и нам потребуется вся доступная помощь, чтобы свести их к минимуму. Составить официальную декларацию от имени Комитета поручено гражданину Бордману, и он сделает все, что может, однако его компетентность — прежде всего в военных вопросах — вызывает у меня серьезные сомнения. Я бы просил вас помочь ему представить случившееся в наилучшем свете.
— Гражданин председатель, — откровенно заявила МакКвин, — как бы мы ни старались, Флот все равно воспримет случившееся плохо, однако я попытаюсь помочь Бордману в его попытках представить дело лучше, чем оно обстояло в действительности.
— Спасибо, — снова сказал Пьер.
МакКвин, поняв намек, встала, кивнула обоим, в точной пропорции совместив почтительность с чувством собственного достоинства, и покинула кабинет. Чтобы не выдать клокотавшей ярости, ей пришлось призвать на помощь всю свою выдержку.
“По крайней мере, это не мое решение, — напомнила она себе направляясь к лифту. — Я возражала, и не только из соображений целесообразности. Забавно, впервые за многие годы у меня есть возможность не кривя душой сказать: “Мои руки чисты”... и это, черт возьми, ничего не меняет.”
Она нажала кнопку вызова лифта и сложила руки на груди продолжая размышлять:
“С другой стороны, нет худа без добра. Затея с казнью принадлежит Рэнсом, а Пьер с Сен-Жюстом отказались отменить расправу. Рано или поздно это станет известно и нашему офицерскому корпусу, и монти тоже. Вот карта, которую в удачный момент можно будет разыграть. В конце концов, если что и побудит меня к действиям так это праведное возмущение злоупотреблениями Бюро госбезопасности. Разве не так? Только так, и не иначе.”
Лифт подошел, и МакКвин с иронической усмешкой на губах шагнула внутрь.

* * *

Сидя на скамейке в тени, Миранда Лафолле любовалась играющими детьми. Рядом с ней, растянувшись на животе и положив мордочку на ее колено, лежал Фаррагут. Молодая женщина, слушая его ласковое урчание гладила пушистую спинку. Кот игриво прогнулся, и даже этот отклик вызвал в ней новую волну изумления: она до сих пор не понимала, за какие заслуги ей даровано это волшебное счастье. Фаррагут стал ее защитником, спутником и самым близким другом, без которого она уже просто не мыслила своей жизни. Такого просто не могло случиться и...
Мысль оборвалась, как случалось уже не раз. Сосредоточившись на простых повседневных обязанностях, ей удавалось забыться, однако рано или поздно мрачная действительность вступала в свои права.
Она взглянула на других котов, и в глубине ее души шевельнулось ставшее уже привычным беспокойство. Саманта и Гера лежали, растянувшись, на ветвях дуба со Старой Земли и, подергивая свешивающимися вниз кончиками хвостов, наблюдали за тем, как Кассандра и Андромеда под присмотром Артемиды подкрадываются к своим братишкам. Со стороны все выглядело обычно, однако Миранда присутствовала при встрече вернувшегося на Грейсон Джеймса МакГиннеса с Самантой и, поскольку держала на руках Фаррагута, смогла ощутить ее чувства.
Если у нее и были какие-то сомнения в том, что древесные коты понимают человеческий язык, они отпали, когда изможденный, раздавленный МакГиннес, опустившись на колени и глядя кошке в зеленые глаза, рассказывал ей о том, что случилось с ее другом и отцом ее котят.
Миранда знала, что этого ей не забыть никогда. Разумеется, она переживала и за брата, и за землевладельца, но у нее оставалась огромная, любящая семья... и Фаррагут. А вот Саманта, двадцать стандартных месяцев назад лишившаяся прирученного ею человека, теперь потеряла и супруга, и его человека тоже. Боль несчастной разрывала сердце. Фаррагут и все остальные коты окружили Саманту сочувствием и теплом, однако никакая эмпатия не могла уменьшить ее страданий.
В какой-то мере помогло прошедшее с тех пор время: возможно, оно и не врачует любые раны, однако никто — ни человек, ни древесный кот не способен изводить себя горем вечно. Как и у Миранды, у Саманты имелась семья: котята и весь клан, который они с Нимицем привезли на Грейсон. Как и Миранда, Саманта искала забвения в семейных хлопотах. Коты, похоже, понимали целебную силу такого рода забот и, чувствуя состояние МакГиннеса, то просили его последить за котенком, то придумывали еще какое-нибудь занятие. На самом деле коты присматривали за старым стюардом так же внимательно, как и за детьми Саманты, а Миранда проследила за тем, чтобы и вся челядь Дворца Харрингтон — разумеется, не подавая виду — опекала его с той же заботой. Правда, к этому никого принуждать не требовалось: люди были привязаны к МакГиннесу почти так же, как и к своему землевладельцу, и попечение о нем считали как бы частью своего обязательства к возвращению леди Харрингтон сохранить ее дом и лен в полном порядке.
Фаррагут, шевельнувшись, приподнял голову, и Миранда, проследив за его взглядом, увидела шедшую по дорожке по направлению к ней доктора Харрингтон. Пожалуй, мать землевладельца прибыла на Грейсон не в самое подходящее время, но Миранда была искренне рада ее видеть.
Доктор Харрингтон взялась за организацию клиники с энергией, не уступавшей энергии ее дочери, и в короткий срок добилась впечатляющих результатов. В последнее время на Грейсон зачастили врачи с Мантикоры, а поскольку не меньше трети из них были женщинами, их деятельность способствовала не только подъему местного здравоохранения, но и преодолению предрассудков, касавшихся неравенства полов. Ни один грейсонский врач не мог позволить себе заявить, будто женщины менее компетентны, чем мужчины, если медицинские познания этих женщин опережали их собственные на целое столетие. Конечно, закоренелых фанатиков-ретроградов не переубедить ничем, и хотя они не составляли большинства ни среди граждан вообще, ни в медицинской среде, все-таки находились врачи, утверждавшие, будто доктор Харрингтон возглавила клинику благодаря не столько своим профессиональным данным, сколько родству с землевладельцем.
Но стоило мало-мальски знающему врачу поговорить с ней — хоть на профессиональную, хоть на административную тему, — как от подобной предвзятости не оставалось и следа. Она получила образование в лучшем медицинском университете населенной галактики, стажировалась в лучших клиниках, имела за плечами шестьдесят пять лет обширнейшей практики, а ее энергии и энтузиазму могли позавидовать и люди раза в четыре моложе. Кроме того, она, как и ее дочь, просто всегда отдавалась делу полностью и выполняла свою работу только наилучшим образом. Она не старалась произвести хорошее впечатление: ей достаточно было оставаться самой собой.
Если по части ответственности, энергии и компетентности мать и дочь походили друг на друга, то их жизненный опыт и манера поведения разнились весьма существенно. Миранда не сомневалась, что Алисон Харрингтон исполнена исключительно самых добрых намерений, однако ей — просто из озорства — нравилось смущать грейсонских пуритан, наслышанных о нравах уроженцев Беовульфа. Чего стоило одно лишь ее появление на званом ужине у Клинкскейлсов в платье из тонкого — очень тонкого! — нейсмитского натурального шелка, которое при всей простоте покроя столь откровенно подчеркивало формы, что несколько секунд Миранда опасалась за здоровье регента. Как-никак, он был человеком немолодым, а подобное зрелище должно было сказаться на пульсе и кровяном давлении. Однако Говард, похоже, еще со встречи на посадочной площадке понял, чего следует ждать от гостьи. Не выказав ни смущения, ни испуга, ни негодования, он с изысканной любезностью поднес руку доктора к губам и проводил ее к обеденному столу, чтобы представить своим женам.
Миранда не поручилась бы, что их предупредили заранее: за последние годы все три его жены не раз демонстрировали поразительную гибкость мышления. Так случилось и в этот раз: единственной их реакцией на наряд Алисон стало одобрение ткани и простоты фасона, вылившееся в обсуждение сравнительных достоинств и недостатков грейсонской и мантикорской моды. Алисон и тут удивила Миранду, поддержав этот разговор с неподдельной заинтересованностью.
Удивление было вызвано тем, что доктор Харрингтон, как выяснилось, сознавала собственную привлекательность и любила принарядиться не меньше любой грейсонской красавицы. В самом по себе пристрастии к нарядам, разумеется, не было ничего особенного, однако до сих пор Миранда судила о женщинах с Мантикоры по Хонор, которая всегда старалась выглядеть прилично, но модницей ее не назвал бы никто. Внешность всегда имела для нее второстепенное значение. Впрочем, нелепо было бы считать, будто профессионал такого уровня, как Алисон, создавшая практически на пустом месте великолепное медицинское учреждение, может быть пустой кокеткой — просто, едва выйдя за ворота лечебницы, она по-детски радовалась платьям, украшениям и косметике — всему тому, к чему ее дочь относилась совершенно безразлично.
Это простодушное кокетство в сочетании с озорным юмором, беовульфовским воспитанием, великолепными внешними данными, талантом исследователя и опытом врача делали ее смертельно опасной для замшелых ретроградов. Традиционалисты, возмущавшиеся “иностранкой”, стали для матери этой иностранки сидячими мишенями. Уравновешенная и уверенная в себе, она в отличие от дочери обожала приемы, званые ужины и балы.
Она наслаждалась ими с неподдельным, чуть ли не головокружительным восторгом, и там, где землевладелец, все еще смущавшаяся традиционного “подобающего дамам” грейсонского наряда, казалась себе смешной и нелепой, доктор чувствовала себя как рыба в воде. С помощью жен регента — в первую очередь Кэтрин Мэйхью — Алисон освоилась с местными фасонами и на их основе принялась шить себе потрясающие наряды. Хотя скроены они были на грейсонский манер, даже самая отчаянная из здешних кокеток вряд ли осмелилась бы нацепить на себя столь экстравагантные вещички, однако доктор Харрингтон сама устанавливала для себя правила, а ее бездонные миндалевидные глаза и необоримые чары делали возможным все.
Конечно, на первый взгляд это позволяло ретроградам склонять ее имя как пример нравственного падения, которое неминуемо ждет весь Грейсон на гибельном пути преобразований. Однако эти люди, обманувшись девичьей внешностью и кажущейся бесшабашностью, допускали существенную ошибку, ибо, даже кокетничая напропалую, она так ни разу и не дала местным сплетникам настоящего повода упрекнуть ее в безнравственности. Разумеется, немаловажной причиной была ее искренняя любовь к мужу, однако Миранда подозревала, что чаровница, разбивавшая мужские сердца на протяжении семидесяти пяти стандартных лет, порой сдерживала свои порывы из нежелания огорчать придерживающуюся не столь вольных взглядов дочь. При всем при этом Алисон столь умело завлекала мужчин в свои сети и столь безжалостно давала им от ворот поворот, что Миранда сочла военно-тактические способности Хонор качеством, унаследованным от матери.
Едва доктор Харрингтон успела стать светской львицей и притчей во языцех всего грейсонского общества, как известие об исчезновении землевладельца положило конец всем балам и приемам. Весь лен Харрингтон погрузился в печаль, острее всего она ощущалась во Дворце, месте сосредоточения людей, знавших ее ближе других. Лорд Клинкскейлс немедленно отправил “Тэнкерсли” на Мантикору, чтобы доставить на Грейсон отца леди Харрингтон, а Протектор Бенджамин и все его домашние настроились до его прибытия взять несчастную мать под свою опеку.
Правда, вскоре выяснилось, что в этом нет никакой нужды: отбросив шутливый флер кокетства и озорства, доктор Харрингтон обнаружила потрясающее самообладание, величайшую внутреннюю силу и неколебимую стойкость. Она не только не пала духом, но и ухитрялась поддерживать остальных. Те, кого Хонор шутливо называла своим “ближним кругом” — МакГиннес, Миранда, Клинкскейлс, — вскоре поняли, что нуждаются в ней и не знают, как пережили бы случившееся, не делись она с ними своей отвагой. Доктор Харрингтон пробыла на Грейсоне всего пару месяцев, но Миранда уже не представляла себе Дворца без этой женщины. Не представляла и представлять не желала.
Сейчас Алисон приближалась к ней, и ее улыбка сделалась теплее. Для Самантиных котят доктор Харрингтон стала кем-то вроде человеческой бабушки, да и ко всем аспектам жизни обосновавшейся на Грейсоне колонии древесных котов проявляла немалый интерес. Миранда полагала, что отчасти он обусловлен тем, что коты представляли собой некую нить, связывавшую ее с дочерью, но независимо от причин интерес этот был искренним и глубоким. Миранда взяла за правило рассказывать ей о забавных кошачьих выходках и уже собралась было начать историю о розыгрыше, который Фаррагут и Худ устроили главному садовнику, как улыбка ее истаяла.
Что-то было не так. Ей потребовалось несколько секунд, чтобы понять что именно, а когда пришло понимание, она в ужасе вскочила со скамьи. От упругой, летящей, полной энергии и жизни походки Алисон не осталось и следа. Она шла, переставляя ноги так, будто их приводил в движение механизм, сама женщина даже не осознавала того, что движется, и могла слепо шагать вперед до тех пор, пока не уткнется в какую-нибудь преграду.
Миранда покосилась на Фаррагута: взгляд кота был зафиксирован на Алисон, уши прижались к голове, из горла доносилось приглушенное встревоженное рычание. Почувствовав на себе взгляд Миранды, он на миг скользнул по ней темно-зелеными глазами и тут же снова сосредоточился на докторе Харрингтон. Миранда, не понимая, что происходит, растерянно огляделась по сторонам, и желудок ее скрутило узлом: со всех сторон, как по волшебству, возникали взрослые кошки и коты. Они выбирались из кустов, перепрыгивали с ветки на ветку, подкрадывались по дорожкам, и все — все вместе и каждый по отдельности — не сводили горящих глаз с матери землевладельца. Алисон приближалась походкой зомби, и Миранда почувствовала, что ее охватывает бесформенный ужас. Правда, краешком сознания она еще пыталась гадать, что тому причиной: механические движения доктора Харрингтон или — и в какой степени — это резонанс на реакцию котов. Какое телепатическое воздействие могут оказать на человека сразу девять взрослых, чем-то отчаянно встревоженных древесных котов? Однако эта мысль была отдаленной, смутной и в настоящий момент вовсе не важной.
— Миледи, — сказала Миранда, положив руку на плечо Алисон, и услышала в собственном голосе страх.
Ее прикосновение остановило Алисон, однако несколько мгновений Миранде казалось, будто та или ничего не слышит... или собственная боль просто лишила ее способности воспринимать окружающее. Но нет, доктор Харрингтон подняла глаза — и ужас всколыхнулся в Миранде с новой силой, заставив ее содрогнуться. Прекрасные миндалевидные глаза были совершенно пусты.
— Что с вами, миледи? — в страхе выпалила она.
Алисон, потянувшись, положила ладонь на ее руку.
— Миранда, — проговорила она безжизненным невыразительным голосом, который трудно было узнать.
— Что случилось, миледи? — повторила Миранда не так торопливо, и рука Алисон задрожала.
— Я только что... — Она осеклась, сглотнула и продолжила: — Новости. Я... я только что смотрела сводку новостей. Материалы о хевах, полученные агентствами Лиги. Сюжет.
Голос ее прервался. Она просто стояла и смотрела на Миранду.
— Что за сюжет? — спросила Миранда, как могла бы спросить ребенка.
Ужас захлестнул ее, ибо лицо Алисон Харрингтон сказало ей все.

Глава 25

Завершив изометрические упражнения, Скотти Тремэйн утер вспотевшее лицо выданным пленникам грубым полотенцем. Проку от этих тряпок было маловато, поскольку влагу они впитывали немногим лучше водоотталкивающего пластика, но офицер был рад и этому. Могли бы и вовсе ничего не дать!
Возвращать пленникам их багаж в БГБ сочли нецелесообразным, в результате чего Скотти, как и его товарищам, приходилось обходиться той форменной одеждой и тем бельем, в котором они предстали перед Рэнсом. Конечно, современные синтетические ткани были прочными и носкими, но поскольку мундиры пришлось носить постоянно, они вскоре стали выглядеть отнюдь не щегольски.
Правда, охранники предложили пленным переодеться в ярко-оранжевые робы, однако те единодушно отвергли это, сделанное отнюдь не из добрых побуждений, предложение. Мундиры, пусть потертые и драные, позволяли им чувствовать себя не безликими арестантами, а офицерами Ее Величества, а это стоило того, чтобы стирать вручную свою одежонку, выстраиваясь в очередь к единственному в отсеке умывальнику.
Размышляя, Скотти вспомнил единственного из своих соратников, кто согласился на посулы хевенитов, стиснул зубы и снова утер лицо, скрыв под полотенцем гримасу отвращения. Это предательство потрясло его сильнее чем он мог ожидать... и в известном смысле даже сильнее, чем дикое известие о смертном приговоре леди Харрингтон. В космическом масштабе событий измена Харкнесса особого значения не имела, никакого влияния на ход войны оказать не могла и уж всяко была несопоставима с намечавшейся неправосудной казнью женщины, которую Тремэйн уважал больше, чем кого бы то ни было во всей галактике. Скотти понимал это, однако вновь и вновь возвращался мысленно к тем дням на станции “Василиск”, когда его, такого же зеленого необстрелянного юнца, как нынешний Карсон Клинкскейлс, главстаршина Харкнесс принял под свое чуткое мудрое покровительство. Не читая нотаций, не наставлениями, а примером он терпеливо учил салажонка быть настоящим офицером. Такова участь старшин всех флотов в истории человечества: наверное, и в эпоху Пунических войн такие же умудренные опытом морские волки брали на себя попечение о карфагенских салажатах, превращая их в грозных противников флотоводцев Рима. Каждый флотский командир стал тем, кем он стал, благодаря мудрости и терпению своего не имевшего офицерских погон наставника, и для Скотти таким наставником был Харкнесс.
К глазам лейтенант-коммандера подступили слезы. Всегда — и на крейсере “Бесстрашный”, и после перевода на “Трубадур” МакКеона, и в Первой Битве при Ельцине — они с Харкнессом были вместе. Вместе служили на “Принце Адриане”, вместе прошли через горнило Третей Ельцинской кампании, вместе дрались в двух первых битвах за Найтингейл. Вслед за Тремэйном Харкнесс перешел на “Пилигрим”, и когда корабль тяжело пострадал в бою, именно их взаимовыручка спасла жизни и им самим, и всем уцелевшим в том тяжком бою членам команды. Скотти никогда даже не пытался охарактеризовать их взаимные отношения — они казались чем-то, не нуждающимся в формулировках и определениях, — однако всегда, даже в самых отчаянных, а то и безнадежных ситуациях, не падал духом, если знал, что где-то рядом с ним был Харкнесс.
И вот теперь Харкнесса рядом не было, и он чувствовал, что рухнула одна из опор его личного мироздания — то, что придавало окружающему незыблемость и надежность. Теперь все вокруг стало зыбким и неопределенным, а коварное предательство ранило так сильно, что ему хотелось кричать от боли на всю Вселенную. Только вот предала его отнюдь не Вселенная, и вопли гнева ничего изменить не могли. Глубоко вздохнув, он усилием воли отогнал прочь скорбь по оставшемуся в его памяти Горацио Харкнессу. Тремэйн знал, что скорбь все равно вернется, однако, будучи старшим по званию офицером в отсеке, считал своим долгом подавать товарищам пример выдержки и самообладания. И этими качествами, равно как и обостренному чувству ответственности, он был обязан не в последнюю очередь все тому же Харкнессу! Ему казалось, что пока он исполняет заветы Харкнесса, предательство старшины неким непостижимым образом вычеркивается из реальности. Кроме того, ему помогали мысли о людях, которых просто невозможно было представить проявившими слабость. Скотти невесело думал, доведется ли когда-нибудь леди Харрингтон или капитану МакКеону узнать, что сохранить достоинство и не выказать признаков отчаяния в присутствии Клинкскейлса, Мэйхью, Кэндлесса и Уитмена ему помогли не мужество и самоотверженность, а боязнь подвести их, не дотянуть до их стандартов?
Заставив себя рывком подняться со скамьи, Скотти еще раз напомнил себе, чем он обязан им и, несмотря ни на что, Горацио Харкнессу. Как бы ни повел себя сам Харкнесс, Тремэйн усвоил его уроки слишком хорошо и не собирался забывать их, что бы ни случилось на борту “Цепеша”.
Джеймс Кэндлесс проводил взглядом направлявшегося к энсину Клинкскейлсу лейтенант-коммандера Тремэйна и поежился. Хотя формально Джейми числился офицером морской пехоты, ему с Уитменом казалось, что их место вовсе не здесь, рядом с флотскими офицерами. Оба они служили гвардейцами, и не просто гвардейцами, а личными телохранителями землевладельца, однако их землевладелец оказалась плененной и приговоренной к смерти, а они не только допустили это, но и остались в живых.
“Этого стыда нам не избыть до конца дней! — подумал Кэндлесс, отстраненно глядя на присевшего рядом с Клинкскейлсом и ободряюще заговорившего с ним Тремэйна. — Пусть мы не могли вызволить землевладельца, но в таком случае обязаны были погибнуть с честью.”
Тот факт, что, когда хевениты приговорили ее к смерти, ни его, ни Уитмена рядом не было, никакого значения не имел. Землевладельца избили прикладами, Нимица покалечили и едва не убили, а верные телохранители ничего не сделали для той, кого поклялись защищать.
Заскрежетав от отчаяния зубами, Кэндлесс закрыл глаза. Он знал, что Уитмену тоже не по себе, но даже Уитмен не мог постичь всей глубины его страданий. Шесть лет вместе с майором Лафолле Кэндлесс провел возле леди Харрингтон, оберегая ее от врагов, а порой и от самой себя — от опасностей, в которые ввергала ее отвага и привычка идти на риск ради других. А теперь она осталась в одиночестве, находилась лишь Богу Испытующему ведомо где, терпела лишь Испытующему ведомо какие лишения и ждала неминуемой гибели, тогда как Джеймсу Кэндлессу было отказано даже в праве умереть рядом с ней.
Открыв глаза, он снова увидел Тремэйна и Клинкскейлса, невольно отметив, что испытания сделали лейтенант-коммандера более зрелым, да и Клинкскейлса заставили заметно повзрослеть. Телохранитель обвел взглядом помещение: Уитмен, склонившись над умывальником, стирал мундир, а лейтенант Мэйхью и лейтенант медицинской службы Уокер играли в уголке в шахматы на доске, существовавшей лишь в их воображении. Они пока держались, но никто не знал, сколько это продлится и чем закончится. Пленные не имели ни малейшего представления о том, сколько времени лететь до Аида, а хоть бы и имели! У них не было ни хронометров, ни календарей, они даже не знали, как долго находятся в пути... в конце которого землевладельцу предстоит погибнуть, а им всем — стать безымянными узниками тюрьмы размером с целую планету.
В этой ситуации Кэндлесс видел для себя лишь один выход. Возможностей спасти землевладельца у него имелось не больше, чем захватить этот корабль, однако кое-что он сделать мог. Решение далось на удивление легко, хотя гвардеец никогда не замечал в себе задатков берсерка. Умереть вместе с землевладельцем ему не дадут, но когда-нибудь, рано или поздно, он получит свой шанс. Пусть не сразу, пусть придется ждать, но рано или поздно он заставит этих ублюдков в черно-красных мундирах убить его, но он умрет, лишь прихватив с собой хотя бы одного из них. Хотя бы одного...

* * *

— Ладно, вошь камерная, одевайся, — глумливо обронила охранница, швыряя Хонор оранжевую робу.
Хонор, не глянув в ее сторону, поймала комбинезон и принялась одеваться. С того момента, как два охранника вошли в ее камеру для проведения регулярного послеобеденного обыска, имевшего официальной целью “предупреждение и недопущение возможной попытки самоубийства”, она смотрела только прямо перед собой. При этом унизительном ритуале всегда присутствовали двое: сегодня вторым был сержант Бергрен, особо радовавшийся любой возможности покуражиться над пленницей, иногда его сменял Хэйман, а то и сам Тиммонс, но одно оставалось неизменным: второй охранник всегда был мужчиной.
Даже действия сотрудников БГБ регулировались правилами, причем на бумаге эти правила нередко выглядели вполне разумными и приемлемыми. Другое дело, что они оставляли определенный простор для толкования, и двуногие животные вроде Тиммонса и его банды умели извратить регламент так, что, не нарушая формально ни единого пункта, получали возможность вдоволь поиздеваться над своими жертвами. В правилах оговаривалось, что производящий обыск должен быть одного пола с обыскиваемым, и Хонор всегда осматривала женщина. Однако тот же регламент предусматривал присутствие при обыске второго охранника, пол которого особо не оговаривался. Вот этим вторым Тиммонс непременно назначал мужчину.
Хонор понимала, что это форма психологического давления. Возможно, со временем такой подход и подействовал бы, но пока она держалась. Те времена, когда наглость Павла Юнга повергала ее в отчаяние, отравляя существование, остались в далеком прошлом: любовь Пола Тэнкерсли стала лучшим противоядием против такого рода отравы, и даже теперь, когда Пола не стало, Хонор окружала себя его любовью, как защитным полем.
Злорадствующие, потешающиеся над ее наготой животные в глазах Хонор вовсе не были мужчинами, и презрение к ним в сочетании с воспоминаниями о Поле не позволяли низшим существам взять над ней верх. Более того, эти чувства придавали ей не только стойкость, но и физические силы, иначе она не смогла бы, не повернув головы и не моргнув глазом, поймать робу на лету.
Уставившись в переборку и натягивая одежду, она ощущала ярость и раздражение своих мучителей. Как бы они ни куражились, им не было дано знать, что придает ей силы, а инстинктивное понимание того, что отсутствие с ее стороны какой-либо реакции на их действия вовсе не является свидетельством упадка духа и покорности, сбивало мучителей с толку и выводило из себя.
Хонор понимала растерянность и озлобленность этих нелюдей, убежденных в том, что попрание в человеке всего человеческого неизбежно должно раздавить и сломить его.
В унылой камере не было зеркала, однако Хонор и без него представляла себе, как ужасно она выглядит. Строго следуя правилам, запрещавшим использование заключенными кибернетических протезов или имплантированных биоусилителей, тюремщики лишили ее искусственного глаза, а заодно и синтетических нервов левой стороны лица. Разумеется, это было чистой воды издевательством: ни глаз, ни нервные волокна не таили в себе угрозы. При этом, не будучи знакомыми со столь тонкими биоэлектронными технологиями и не располагая кодами, хевы не могли просто отключить протезы — и предпочли пережечь цепи, ослепив ее на один глаз и превратив левую половину лица в неподвижную маску. Хонор полагала, что восстановить жизнедеятельность имплантантов уже невозможно, однако это, учитывая ее перспективы на будущее, особого значения не имело. Мучители стремились уязвить ее даже в мелочах: например, они якобы из “гигиенических” соображений обрезали великолепные волосы, на отращивание которых у нее ушел не один год. Правда, тут хевы дали маху: они понятия не имели о том, что большую часть своей жизни Хонор носила короткую стрижку.
Хотя дух пленницы оставался несломленным, она и без зеркала знала, что заточение медленно, но верно подтачивает ее силы. Тиммонс, похоже, был осведомлен относительно ее ускоренного метаболизма и связанной с этим потребности в дополнительном питании — и намеренно ограничивал ее рацион. Впрочем, не исключено, что он делал это исключительно из желания заставить ее выпрашивать добавку, однако и тут просчитался. Хонор твердо решила скорее умереть, чем обратиться к тюремщикам с подобной просьбой — и, надо заметить, продвигалась именно в этом направлении. Скудность питания и недостаток движения сказывались на состоянии ее организма самым плачевным образом. Узница находила в этом повод к мрачному злорадству: для репортажа о казни желательно сохранить узницу в хорошей форме, и тут, похоже, Рэнсом ожидало разочарование. Однако внутри, за защитной броней духа, Хонор сознавала опасность своей оторванности от мира. Находясь в камере, где никогда не менялись температурный режим и освещение, она понятия не имела о ходе времени. Ей не давали книг, в помещении не имелось средств связи, и ничем не заполненное ожидание прерывалось лишь доставкой еды, неизменно сопровождавшейся унизительным обыском. Разумеется, они неотвратимо приближались к месту назначения, а стало быть, к месту казни, но это вовсе не казалось таким уж важным. За все время пребывания и камере Хонор не перемолвилась с тюремщиками ни словом — и порой, оставаясь наедине с собой, задумывалась, не разучилась ли она говорить. Впрочем, в качестве компенсации за пассивность речевых центров активизировались иные, внутренние, а обрекая себя на немоту, Хонор сознательно обрывала еще одну связь с внешним миром, тем самым отстраняя себя и от контролировавших этот мир мучителей.
Правда, одна связь, та, которая не могла подвести, оставалась, и охранники о ней не подозревали. Хонор знала, что Нимиц жив.
Он оставался ее любовью, ее спасением. Она чувствовала его боль, боль физическую — во все еще не заживших ранах и боль душевную, порожденную бессилием облегчить ее страдания. Однако в самой возможности ощущать боль друг друга таилась великая радость, ибо их связь, остававшаяся тайной для тюремщиков, взаимно подкрепляла их обоих. Подкрепляла не надеждой, ибо как раз надежды у них не было, но чем-то более важным. Любовью. Абсолютной уверенностью в том, что они существуют друг для друга, пребудут вместе всегда, и ни один из них, на что бы там ни рассчитывали хевы, не покинет другого на пути во мрак небытия. И отнять это у них не могли ни лейтенант Тиммонс, ни сержант Бергрен, ни капрал Хэйман.
Хонор уже начала продевать руки в рукава комбинезона, когда тяжелая ладонь легла ей на плечо. Она замерла, но сердце ее, несмотря на всю выстраданную отстраненность, тревожно сжалось. То была ладонь Бергрена.
— Скоро прибудем на место, вошь камерная, — прохрипел он позади ее уха, обдав обнаженную кожу горячим дыханием. — Скоро твоя жесткая непокорная шея сделается малость подлиннее.
Хонор промолчала. Сержант загоготал, стиснул пальцами голое плечо и продолжил:
— Почему бы тебе не поразвлечься чуток — перед тем, как тебя вздернут? Может быть, тебе понравится, тем более что другой возможности уже не будет.
Хватка сержанта сделалась крепче, он повернул ее к себе лицом, и Хонор увидела его полные болезненного вожделения глаза. Это желание не имело ничего общего с той тягой друг к другу, какую испытывали они с Полом, и была отвратительнее даже животной похоти Пола Юнга. Юнг ненавидел ее за то, что она отвергла его поползновения; мелкое, недостойное, но все же личное чувство.
А вот злобная похоть Бергрена имела совсем иную природу. Сержанту было плевать на то, кто его жертва и что она собой представляет. Если не считать раздражения, вызываемого неудачными попытками сломить ее, он вообще не испытывал к ней лично никаких чувств. Ему было все равно, кто окажется в его власти, ибо потребность причинять страдания, физические и душевные, никоим образом не была связана с личностью жертвы. Все свои обиды и неудачи, подлинные и мнимые, этот человек с неистовым упоением стремился выместить на каждом, ибо ненависть составляла единственную суть его личности.
Искусственный глаз был мертв, однако правый, несмотря на все ее усилия, светился холодным презрением, а рот непроизвольно скривился в столь же презрительном оскале.
— Да, да, вошка, — продолжил он еще более алчными омерзительным тоном. — На виселице тебя никто не приголубит, так что раздвигай ноги, да поскорее.
Он облизал губы и покосился на охранницу-женщину, причем вовсе не потому, что опасался ее вмешательства. Она была поражена тем же недугом и предвкушала предстоящее зрелище с тем же болезненным нетерпением, что и он сам.
— Давай, давай, — прохрипел сержант и потянулся свободной рукой к ее груди.
Но не дотянулся. Стоило ему податься вперед, как Хонор с быстротой атакующей змеи выбросила вверх левую руку, и ее пальцы тисками сжались на его запястье. Сержант рванулся, пытаясь высвободиться, но хватка пленницы оказалась стальной. Привыкнув к ее пассивности, он совсем забыл о том, что она родом из мира с высокой гравитацией. Неожиданное сопротивление пленницы не только повергло его в изумление, но и подняло темную волну страха. Между тем хватка Хонор сделалась еще сильнее, а правая сторона ее рта скривилась в усмешке.
— Убери руку, — тихо, но предельно четко произнесла она, сама — после стольких дней молчания — удивившись собственному голосу.
Голос, от стального спокойствия которого отразилась ненависть Бергрена, на миг заставил его похолодеть от ужаса, однако сержант тут же совладал с собой и шагнул вперед, норовя прижать ее к стене.
Не получилось. Даже не пошатнувшись, Хонор резко вывернула его запястье, и острая боль вынудила Бергрена упасть на колени.
— А ну отпусти его, сука! — взревела охранница, хватаясь за висевшую на поясе дубинку.
— Тронешь меня дубинкой — переломаю тебе хребет! — невозмутимо предупредила Хонор.
Стражница, ошеломленная ее уверенным спокойствием, застыла на месте. Спохватилась она лишь спустя мгновение.
— Это вряд ли, вошь камерная. А если попробуешь, тебе же хуже будет. И тебе, и твоим приятелям, тем, что наверху. Помнишь о них?
Она шагнула вперед и Бергрен завопил, когда хватка Хонор заставила хрустнуть его запястье. Отшвырнув сержанта ногой, Харрингтон повернулась к его напарнице, и та, устрашенная холодным огнем в глазах пленницы, попятилась.
— Ты права, — тихо сказала Хонор, — я помню о своих товарищах, поэтому и терпела до сих пор ваши мелкие трусливые издевательства. Но всему есть предел и вы к нему подошли. Напомню, хевенитка, что ваша Рэнсом наказала вам доставить меня к виселице “целой и невредимой”. Мне терять нечего, а вот вашему сброду советую поумерить пыл.
Бергрен попытался подняться, но, получив удар босой ногой по челюсти, отлетел в угол, едва не лишившись сознания. Охранница отступила к двери, исходя страхом и вызванной этим страхом ненавистью к Хонор.
— Ты можешь сбегать за своими приятелями, чтобы вы навалились на меня всем скопом, — так же тихо продолжила пленница. — Но приводи всю ораву, иначе вам со мной не совладать. И имей в виду: когда вы все-таки возьмете верх, у вас не будет ни малейшей — ни малейшей! — возможности предъявить меня вашей Рэнсом живой.
Половина ее рта изогнулась в тонкой страшной улыбке, и охранница, судорожно вцепившись в дубинку, отступила еще дальше. Ей трудно было понять, каким образом положение, в котором она чувствовала себя полной хозяйкой, могло радикально измениться всего в несколько мгновений. Но, заглянув в единственный глаз стоявшей перед ней полуобнаженной, изможденной женщины, она поняла, что видит перед собой волчицу. Загнанную волчицу, готовую и даже желающую умереть — лишь бы только успеть перед смертью сомкнуть клыки на глотках хотя бы нескольких псов из травившей ее своры.
Осторожно убрав руку с дубинки и не сводя глаз с лица Хонор, женщина наклонилась, подняла на ноги стонущего, едва ли осознающего происходящее Бергрена и молча выволокла его из камеры. А закрывая крепкую дверь, невольно призадумалась о том, запирает ли она волчицу в клетке... или сама надеется отгородиться от хищницы.

Глава 26

— Так что у нас сегодня по расписанию? — осведомился у своих “кураторов” бывший главный старшина Королевского Флота Мантикоры Горацио Харкнесс, откинувшись в удобном кресле и шевеля босыми пальцами.
Граждане капрал Генри Джонсон и рядовой Хью Кэндлмен были приставлены к нему — после его решения перейти на сторону хевенитов — с единственной целью: вправить ему мозги, возникни у него желание повести себя неподобающим образом. То были крепкие, тренированные ребята — но умением крушить ребра и челюсти их достоинства исчерпывались. Увы, человек редко бывает одарен всесторонне.
— Сдается мне, почти ничего, — ответил Джонсон.
Чуточку уступая Харкнессу шириной плеч, капрал на несколько сантиметров превосходил его ростом и выглядел в своем черно-красном мундире весьма впечатляюще. Сунув руку за пазуху, он вытащил электронный планшет, нажал кнопку и, прищурясь на экран, сообщил:
— На тринадцать тридцать назначены очередные съемки, а потом, э-э... в семнадцать гражданин коммандер Джуэл хочет еще разок потолковать с тобой о монтийских коммуникационных системах. Вот и все, в остальное время ты свободен. — Он спрятал планшет в карман и хмыкнул. — Похоже, Харкнесс, ты здорово приглянулся начальству.
— А почему бы и нет? — отозвался Харкнесс с ленивой усмешкой.
Оба соглядатая рассмеялись. Все понимали, что добыча вроде Харкнесса попадала в руки службы Комитета по открытой информации нечасто. Опыт ракетного техника и знакомство с сверхсветовыми передатчиками, которыми оснащались монтийские разведывательные платформы, сделали его носителем ценной информации, а иные аспекты его возможного использования, в том числе и пропагандистские, находились за пределами понимания Джонсона и Кэндлмена. Но у них были свои причины радоваться тому, что Харкнесс решил переметнуться на их сторону, причем с высшими государственными интересами Народной Республики эти причины ничего общего не имели.
— Значит, тебе повезло уже и с “Переходом Фарли”? — спросил Кэндлмен, и улыбка Харкнесса из ленивой сделалась раздраженной.
— Эх ты, Фома неверующий, — пробормотал он. — Говорил же я, что могу улучшить твои шансы, разве нет? Глянь.
Вытащив из нагрудного кармана рубашки чип с данными, Горацио бросил его рядовому, который, поймав чип на лету, уставился на него так, будто и впрямь рассчитывал рассмотреть что-то невооруженным глазом. Харкнесс полагал, что с этого придурка станется.
— Как он работает? — спросил стоявший привалившись к стене Джонсон.
Харкнесс пожал плечами.
— Это сложная штуковина, со многими переменными, так что вникать в подробности вам не стоит. Чем усложнять дело, я настрою ее так, чтобы вы могли не просто предвидеть результат, а добиваться его в ходе игры.

Предыдущая страница 17 Следующая страница


В руках врага 18

— Это как? — спросил Кэндлмен, и Харкнесс скрыл раздражение за дружеской улыбкой.
Оба его сторожевых пса закончили школу, а Джонсон, судя по послужному списку, даже проучился два года в колледже. К сожалению (или к счастью, это как посмотреть), оба они были из долистов, а стало быть, получали образование за счет государства и в соответствии с его стандартами. Теоретически эта система позволяла получить вполне приличные познания, но лишь при наличии у обучающегося серьезной мотивации. Однако длившаяся не одно десятилетие борьба за “демократизацию” образования привела к снижению стандартов, понижению уровня преподавания и, как следствие, падению интереса к учебе. Молодые люди, испытывающие изначальную тягу к знанию, встречаются не так уж часто, и если педагоги не способны объяснить студентам, зачем, собственно говоря, требуется образование, рвения в учебе ждать не приходится. Ну а понимание того, что многим жизненным неудачам они обязаны нехватке необходимых знаний, приходит к людям, как правило, слишком поздно — и отнюдь не в пору юности. Чтобы побудить человека, еще не осознавшего важность учения, грызть гранит наук, требуется целая система общественной поддержки, напрочь отсутствовавшая до войны. Молодые долисты обеспечивались стипендией в размере базового жизненного пособия независимо от успехов в учебе и понятия не имели, где смогут применить знания, которые все-таки получат.
Впрочем, не исключено, что дело обстояло еще хуже: Законодатели сознательно лишали долистов мотивации к учебе, ибо образование побуждает к социальной активности. Разумеется, понижение уровня образованности общества вело к экономическому упадку, но пока долисты получали свою “долю”, они отнюдь не рвались обрести право участвовать в принятии политических решений. В конце концов, именно к этому и сводилась суть общественного договора, приведшего к созданию Народной Республики. Граждане уступали Законодателям власть и ответственность в обмен на “заботу”, то есть обеспечение жизненных потребностей вне зависимости от личного вклада. Пока эти потребности обеспечивались, народ не интересовался особенностями работы государственного механизма, в том числе и сбоями.
Сформированная Законодателями образовательная система была убийственной для породившего ее социума — для Харкнесса же она имела значение постольку, поскольку Джонсон и Кэндлмен являлись ее типичными продуктами. Иными словами, их отличало совершенно фантастическое, с точки зрения даже далеко не самого образованного мантикорца, невежество. В области математики и тот, и другой не продвинулись дальше четырех действий арифметики, а Кэндлмен и читать-то умел с грехом пополам. Разумеется, живя в развитом технологическом мире, они обладали необходимыми навыками обращения со многими техническими устройствами, однако навыками поверхностными, ограничивающимися знанием последовательности нажатия кнопок или набора клавиатурных комбинаций. Как именно работает тот или иной прибор, они представляли себе не лучше, чем житель древней доиндустриальной Земли.
Флот, насыщенный самой современной техникой, требовал знающих специалистов, которых катастрофически не хватало. По этой причине в Народном Флоте в отличие от Королевского большая часть работы по поддержанию техники в рабочем состоянии поручалась офицерам или опытным старшинам. Расширение призыва усугубляло проблему, но, так или иначе, у флота не было иной возможности обеспечить себя компетентными специалистами, кроме как вырастить их самому. Учитывая убогую базовую подготовку новобранцев, это требовало времени: сначала из них приходилось делать операторов и лишь потом постепенно, шаг за шагом готовить техников. Процесс занимал годы, а стало быть, имело смысл обучать лишь кадровый костяк флота с расчетом на долгосрочную перспективу.
Народный корпус морской пехоты сталкивался, пусть в меньших масштабах, со схожими проблемами. Современная боевая броня и вооружение не могли быть использованы с максимальным эффектом людьми технически безграмотными, а те времена, когда можно было подавить врага численностью, бросив в бой необученную толпу новобранцев, безвозвратно миновали с изобретением импульсного ружья. Однако состав морской пехоты был более или менее постоянным, новобранцы не составляли в нем заметного процента, да и техническое оснащение уступало по сложности флотскому. Это давало возможность приблизить уровень тактической подготовки бойцов к мантикорскому, однако ремонт и обслуживание боевой техники оставались хронической проблемой и для них.
С началом войны ситуацию резко осложнили и понесенные Народным Флотом в боях тяжкие потери, и массовые чистки в офицерской среде. Комитет общественного спасения призвал резервистов, давно отслуживших свой срок, но это принесло лишь временное облегчение. Стало очевидным, что реформа системы обучения и широкомасштабная подготовка квалифицированного персонала является непременным условием успеха. Корделия Рэнсом при всех своих недостатках восприняла эту идею и сумела донести ее до сознания широких общественных слоев. Парадоксально, но необходимость вести войну ради сохранения паразитического образа жизни породила ситуацию, в которой паразитическая прослойка выражала готовность и даже стремление отказаться от привычного безделья и согласиться с реформами, в том числе и образовательными, направленными на укрепление вооруженных сил. Жаль что мысль о проведении подобных реформ не пришла ни в одну облеченную властью голову в ту пору, когда ее воплощение в жизнь вполне могло предотвратить войну.
Так или иначе, в настоящее время не только вооруженные силы, но и промышленность Народной Республики испытывали острую нехватку образованных кадров. Власть постоянно находилась перед тяжким выбором: и использовать, и создавать современную боевую технику могли лишь подготовленные люди. Республика работала над этой проблемой и решала ее успешнее, чем казалось чересчур благодушно настроенным лидерам Альянса, однако было ясно, что в обозримом будущем острый кадровый дефицит сохранится.
Правда, это не означало, что государство вовсе не могло найти применения невеждам: такие ребята, как Джонсон с Кэндлменом, вполне годились для службы в силах госбезопасности. Они не были патологически глупы, просто их природные способности не получили надлежащего развития. Невежество — это вовсе не тупость, а БГБ не нуждалось в специалистах по физике гиперпространства. Даже наличие у госбезопасности таких кораблей, как “Цепеш”, не создавало нужды в большом количестве знатоков ракетной и гравитационной техники: во-первых, эти корабли не предназначались для боя, а во-вторых, персонал всегда можно было позаимствовать у флота.
Но костяк БГБ составляли каратели, на которых можно было возложить операции по усмирению бунтовщиков, заговорщиков и прочих “врагов народа”. Семьдесят пять, а то и восемьдесят процентов штатного персонала БГБ составляли костоломы и головорезы, умевшие лишь нажимать на спуск да орудовать дубинками и прикладами. По стандартам нижних чинов своего ведомства Джонсон с Кэндлменом могли считаться интеллектуалами... хотя их нельзя было допустить к корабельной службе даже палубными матросами. В определенных обстоятельствах невежество становится не меньшей помехой, нежели тупость, ибо людям, пусть даже смышленым от природы, едва ли можно доверить защиту от опасностей, о самом существовании которых они не имеют ни малейшего представления.
И вот сейчас сторожевые псы Харкнесса в очередной раз демонстрировали ему всю глубину своего невежества.
— Послушайте, ребята, — сказал он, по-прежнему улыбаясь Кэндлмену, — “Переход Фарли” отличается от других игр, которые мне уже довелось для вас... хм... модифицировать. На самом деле эта игра представляет собой упрощенную версию флотского тренажера, а это значит, что ее параметры гораздо сложнее, чем другие пакеты. Дошло?
Он умолк, выжидающе подняв брови. Кэндлмен глянул на Джонсона. Капрал кивнул, и рядовой, успокоенный этим, снова перевел взгляд на Харкнесса.
При виде наивной, доверчивой физиономии здоровенного мордоворота мантикорец даже испытал легкий укол совести. Тертый калач, он с самого начала не сомневался в том, что обещание подобрать ключи к имеющимся на корабле электронным играм наверняка соблазнит любых соглядатаев, каких приставит к нему БГБ. Скука, жадность и стремление к первенству безотказно действовали на любом корабле Альянса, а на “Цепеше” эти факторы должны были проявляться гораздо сильнее. Однако с этой парочкой ему повезло особенно: оба были завзятыми азартными игроками, а Джонсон еще и держал черный тотализатор. Однако будучи достаточно сведущим в этой области, он, не говоря уж о Кэндлмене, не обладал познаниями, позволявшими представить себе, какие последствия может повлечь за собой предоставление Харкнессу доступа к корабельной компьютерной игротеке.
Впрочем, Харкнесс не давал ни малейшего повода для подозрений, а напротив, всячески демонстрировал стремление угодить гражданке Рэнсом. Он принял участие в дюжине пропагандистских передач, где с готовностью сознавался перед камерами во множестве “военных преступлений” и с искренним видом призывал соотечественников последовать его примеру и перейти на сторону народа в борьбе против эксплуататоров. Более того, честно предупредив гражданку коммандера Джуэл, что был простым техником, не слишком сведущим в теории, на которой основывается работа гравитационных импульсных генераторов, он провел не один час, рассказывая ей об этих устройствах все, что позволяла квалификация простого техника. К настоящему времени, согласно его собственным подсчетам, он заслужил обвинение в измене как минимум по тридцати пунктам, что автоматически делало для него возвращение домой невозможным — или, по крайней мере, нежелательным.
Начальство сочло это достаточным доказательством его надежности, а поскольку доверие к нему крепло и он получал все большую свободу передвижения, Джонсон и Кэндлмен рассматривали свои обязанности надзирателей как пустую формальность. Ну а когда Харкнесс поделился с Джонсоном воспоминаниями о кое-каких “подвигах”, совершенных им до Василиска, капрал мигом сообразил, что находится в обществе или истинного маэстро, или величайшего лжеца галактики.
По мере того как рассказы множились, он убеждался во мнении, что встретил в лице Харкнесса родственную душу и человека необычайных дарований. Рискнув, на первых порах очень осторожно, посоветоваться с ним по поводу некоторых своих операций и убедившись, что советы Харкнесса увеличили его прибыль сразу на двадцать процентов, он, естественно, захотел продолжить столь плодотворное сотрудничество. Так Харкнесс познакомился с процветавшим на борту “Цепеша” незаконным бизнесом, заправлял которым штабной сержант Бойс. Джонсон подвизался у него первым помощником. Тот факт, что азартные игры и денежные ставки находились на борту “Цепеша” под строгим запретом, делал этот бизнес особенно доходным: ни один проигравшийся нижний чин, даже если подозревал жульничество, не рисковал обратиться с жалобой к офицеру. Сержант отличался не только алчностью, но и осмотрительностью: как только доходы Джонсона поползли вверх, он, не пытаясь дознаться, в чем корень успеха, передал в ведение капрала все операции с электронными играми. Бойс исповедывал мудрый принцип “меньше знаешь — крепче спишь”. В результате во главе дела оказался Горацио Харкнесс, быстро сообразивший, что подборка игр на борту “Цепеша” по сравнению с игротекой любого мантикорского корабля безнадежно устарела, и подобрать к ним ключи для него — плевое дело. С некоторыми из этих игрушек он впервые познакомился лет этак пятьдесят назад, в самом начале своей флотской службы. Попав к хевенитам, Харкнесс на практике убедился в том, что, как он и подозревал, аппаратное (и соответственно программное) обеспечение Народного Флота было, по крайней мере, сопоставимо с тем, чем располагал Королевский Флот. Отставание, разумеется, имело место, однако оно было не слишком разительным: в противном случае эта война закончилась бы давным-давно.
Логично было предположить, что и все прочие компьютерные программы соответствуют сегодняшнему уровню, однако все та же нехватка квалифицированного персонала породила ситуацию, при которой руки у специалистов доходили только до тактических и навигационных пакетов. Игры считались делом второстепенным, и об их усовершенствовании, равно как и серьезной защите от взлома, никто не беспокоился.
В Королевском Флоте частенько находились ловкачи, норовившие перепрограммировать ту или иную игру в свою пользу, поэтому состояние бортовых компьютерных игротек регулярно проверялось компетентными комиссиями. В Народном Флоте дело обстояло совсем иначе: знающих хакеров там было очень мало... а среди персонала БГБ и того меньше. В результате, сунув нос в игротеку, Харкнесс мигом смекнул, что для такого виртуоза, как он, набившего руку на мантикорском программном обеспечении, здешняя система защиты попросту смехотворна.
Поначалу он подправил кое-что в простейших электронных имитациях игр в карты и кости. Результат привел Джонсона в восторг, и Харкнесс получил практически неограниченный доступ к сети.
Разумеется, риск был немалый: узнай начальство, что вчерашний враг копается в корабельных компьютерах, ужасные последствия не заставили бы себя ждать. Однако у Джонсона имелись веские, хотя и не имевшие никакого отношения к сохранению военной тайны резоны скрывать от командования маленькие шалости Харкнесса. А вот причин, по которым помянутому командованию следовало бы серьезно обеспокоиться на сей счет, он решительно не видел.
Для Джонсона и Кэндлмена библиотека игр представляла собой именно библиотеку игр — и ничего другого. Игры хранились в памяти компьютеров, о возможностях которых оба громилы имели весьма туманное представление. Доступа из игротеки к другим элементам системы у них не было, да он их и не интересовал. А Харкнесс был своего рода художником. На Королевском Флоте все дивились его поразительному везению: при любых кадровых перестановках он всегда попадал на те же корабли, что и Скотти Тремэйн. Никому и в голову не приходило, что Горацио просто-напросто исхитрился добраться до базы данных комитета по кадрам. Со времени службы на станции “Василиск” с Тремэйном и леди Харрингтон он изменил многим старым привычкам и больше не занимался незаконными махинациями, однако прежние навыки не утратил. И, само собой, для профессионала, сумевшего добраться до сверхсекретных файлов комитета по кадрам Королевского Флота Мантикоры, защитные программы “Цепеша” вообще не представляли собой преграды. На протяжении последних двух недель Харкнесс беспрепятственно разгуливал по корабельной информационной сети и, хотя, чтобы не наследить, вносил изменения только в игровые программы, успел получить массу сведений относительно “Цепеша”, его оснащения, курса, пункта назначения, команде и операционных процедурах. Тот факт, что в глазах Джонсона и Кэндлмена его связанные с играми действия являлись некой разновидностью черной магии, играл ему на руку, ибо на протяжении всей человеческой истории волшебству неизменно сопутствовала тайна. Иными словами, сидя за дисплеем подключенного к сети портативного компьютера, Харкнессу не приходилось улучать минутку, когда кто-нибудь из сопровождающих не заглядывает через плечо. Зная, что суть манипуляций поднадзорного им все равно недоступна, Джонсон и Кэндлмен, предоставив ему полную свободу, самозабвенно дулись у другой консоли в старомодный покер. Правда, на тот случай, если кому-то из них все же приспичит поинтересоваться, чем он занят, Горацио задействовал “горячую клавишу”, мгновенно выводившую на экран безобидную абракадабру.
К настоящему моменту Харкнесс с помощью своего мини-компьютера провел весьма масштабную работу, причем внесение изменений в игровые программы представляло собой лишь малую и далеко не самую важную ее часть. Собственно говоря, он уже успел вызнать практически все, что хотел, однако по-прежнему сидел за компьютером подолгу: даже Джонсон с Кэндлменом, полагавшие, что он занят исключительно модификацией игр, могли удивиться тому, почему у него стало уходить на это меньше времени. Работа над “Переходом Фарли” была отрекомендована им как особо сложная, ибо эта разработанная на базе упрощенного тактического тренажера игра предусматривала одновременное участие до десяти игроков, способных контролировать более шестисот кораблей. Однако сейчас, справившись с модификацией, он стоял перед более сложной задачей: объяснить обоим мордоворотам, что нового появилось в программе и как этим пользоваться. Он набрал воздуху и начал:
— Понимаете, в этой игре задано огромное количество переменных. Самое важное: при полном наборе игроков каждый корабль управляется не компьютером, а человеком. Нужно проявлять осторожность, поскольку игрок может оказаться ушлым, и при грубом использовании наших “усовершенствований” заметит подвох. Дошло?
Кэндлмен промолчал, но Джонсон кивнул:
— До меня дошло. Ты имеешь в виду, что слишком явное преимущество одного игрока — скажем, если порядок появления кораблей в варианте “Танго” будет все время складываться в пользу одной стороны, или если корабли противника внезапно перестанут повиноваться командам — вызовет подозрения.
— В точку! — поздравил его Харкнесс. — Так вот что я придумал: устроил так, что тот игрок, который введет тайный идентификатор, получит пятидесятипроцентное преимущество при каждом двойном нажатии клавиши “огонь”.
— О! Это и до меня дошло! — радостно вскричал Кэндлмен.
— Я так и думал, что ты сообразишь, — с ухмылкой откликнулся Харкнесс. — Так вот, как я уже говорил, пользоваться этим надо с умом, чтобы не перестараться. Другое преимущество: случись нашему кораблю попасть под огонь, модификатор снизит уровень ущерба. Есть у меня и еще несколько задумок, но сначала надо проверить в деле то, что уже готово. Главное не зарываться, и тогда вы всегда будете с чертовски хорошим выигрышем.
— Ну и молодчина же ты, Харкнесс, — расцвел Джонсон. Он забрал у Кэндлмена чип, повертел его в руках и добавил: — Чтоб мне сдохнуть, если ты не стоишь каждого цента из твоей доли.
— Рад, что ты так считаешь, капрал, — улыбнувшись, отозвался Горацио. — Знаешь ли, куда бы меня ни занесло, я не только сам стараюсь подзаработать, но всегда забочусь и о друзьях.

Глава 27

— Сообщение с “Цепеша”, гражданин контр-адмирал, — доложил лейтенант Фрейзер.
Подняв руку, Лестер Турвиль прервал разговор с гражданином капитаном Богдановичем и гражданином комиссаром Эверардом Хонекером и повернулся к офицеру связи.
— Что там говорится, Гаррисон? — спросил Турвиль, стараясь чтобы голос не выдал его напряженность и волнение. Вполне объяснимое, если учесть, что “Граф Тилли” находился в шестистах девяноста часах полета от Барнетта и всего в двадцати четырех световых минутах от Цербера-Б, звезды класса G3, “младшего партнера” в системе двойной звезды Цербера.
— “Цепеш” продолжит путь к парковочной орбите Аида, но нам предстоит расположиться на орбите Цербера-Б-3, гражданин контр-адмирал, — почтительно сообщил Фрейзер и, прокашлявшись, добавил. — Есть также личное послание от гражданки члена Комитета Рэнсом. Она предлагает тебе, гражданину комиссару Хонекеру, гражданину капитану Богдановичу и гражданке коммандеру Форейкер прибыть ботом к ней на Аид завтра, в девять ноль-ноль по местному времени.
— Ну что ж, прекрасно! — буркнул Богданович с очевидным для каждого из офицеров штаба Турвиля отвращением.
Первоначальным планом предусматривалось, что “Граф Тилли” будет сопровождать “Цепеш” до самого Аида, и неожиданное изменение приказа было воспринято на борту боевого корабля как неразумное и оскорбительное.
— Не хотят подпускать Флот близко к своей драгоценной тюрьме: боятся, что мы откроем огонь или устроим еще что-нибудь покруче.
В язвительном, хлещущем, как плеть, голосе начальника штаба звучало неприкрытое раздражение, выказать которое еще месяц назад он бы ни за что не решился. Но Хонекер и не подумал возмутиться: полет до Цербера занял достаточно времени, и он успел сообразить, что находится ничуть не в лучшем положении, чем Турвиль и его офицеры. Наверное, ему следовало бы винить в этом гражданина контр-адмирала, но как-то не получалось. Он поддержал Турвиля сознательно и до сих пор был убежден, что флотоводец все делал правильно, а вот Рэнсом допустила ошибку. Ее решение казнить Хонор Харрингтон грозило обернуться бедой, и не только для тех, кто пытался предотвратить расправу. Мало того что Альянс будет взбешен; такой же реакции следует ожидать и от Солнечной Лиги — и это в то время, когда Республика остро нуждалась в современных технологиях. К тому же у большинства военных это вызовет такие же отвращение и стыд, как и у контр-адмирала Турвиля. И, наконец, помимо всех сугубо прагматических соображений, делавших казнь Харрингтон актом безумия, попытки сохранить ей жизнь были вполне оправданны и с моральной точки зрения.
Нет, даже сожалея о том, чем обернулось дело, и опасаясь тяжких последствий, Хонекер не считал себя вправе в чем бы то ни было обвинять Турвиля. Странное дело, комиссар находился на борту “Графа Тилли” (а еще раньше на прежнем флагманском корабле Турвиля “Раш-эд-Дин”), чтобы шпионить за контр-адмиралом по поручению БГБ и Комитета общественного спасения. Ему нравился этот отважный, напористый, бесшабашный вояка, но комиссар никогда не забывал о своей роли надзирателя и в качестве такового считал необходимым сохранять дистанцию.
Теперь эта дистанция исчезла, и пусть это произошло из-за того, что они оба обречены, Хонекер все равно чувствовал облегчение. Отчасти потому, что больше не надо было лгать и оправдывать то, чему (и в глубине души он знал это всегда) оправдания не было и быть не могло. Предав и осудив его за честное стремление исполнить свой долг, система освободила его от обязательств перед ней, и он — наконец! — позволил себе признаться, что “неблагонадежные” — вроде Лестера Турвиля и офицеров его штаба — были куда лучшими защитниками народа, которому, как предполагалось, служил Комитет, чем могла бы когда-либо стать Корделия Рэнсом.
Турвиль, не зная, какие мысли скрывает молчание народного комиссара, просто кивнул, признавая правоту Богдановича. Вся система Цербер представляла собой чудовищный памятник маниакальной подозрительности карательных служб Народной Республики, как прежних, так и нынешних. Ее координаты отсутствовали даже в базе данных астрогации “Графа Тилли”, поскольку были строжайше засекречены еще при старом режиме, когда Министерство внутренней безопасности санкционировало строительство лагеря “Харон”. Даже теперь — а, возможно, в особенности теперь! — БГБ ревностно сохраняло эти сведения в тайне.
Но систему оберегала не только завеса секретности. За долгие годы службы на флоте Турвилю редко доводилось видеть столь мощные орбитальные защитные комплексы, как те, что прикрывали планету Аид, иначе именуемую Цербер-Б-2, и три ее большие луны. “Граф Тилли” получил о них лишь минимальную, самую необходимую информацию, да и ее Владович предоставил только потому, что согласно приказу “Графу Тилли” предстояло сопровождать “Цепеш” и внутри системы. Система же была буквально нашпигована оружием, и любой корабль, сунувшийся в нее без знания кодов и паролей, просуществовал бы очень недолго. И даже куцая информация, полученная от Владовича, позволяла понять, что паранойя БГБ породила фантасмагорическую космическую твердыню, и ничего подобного Турвиль и его люди просто представить не могли себе.
Передовые рубежи обороны были полностью автоматизированы и обходились без людей. А средств поражения — от допотопных мин с ядерными боезарядами, годных только на то, чтобы сбивать малые суда, до опасных для самых тяжелых звездных кораблей лазерных мин — было более чем достаточно. Ухитрившийся проскочить сквозь эту мелкую сеть неминуемо попал бы под огонь более сложных и современных энергетических платформ. Турвиль подозревал, что, если не на лунах, то на самой планете имеются еще и пусковые установки ракет наземного базирования.
По суммарному огневому потенциалу Аид не уступал целой эскадре супердредноутов, однако вся эта боевая мощь управлялась дистанционно из лагеря “Харон”. На орбите не было не только патрульных кораблей или укомплектованных гарнизонами мобильных фортов, но даже разгрузочного спутника. Все пространство в пределах доброй световой минуты от планеты было буквально забито огневыми средствами, и Турвиль не мог не задуматься, почему разработчики системы обороны предпочли обойтись без персонала.
Прежде всего на ум приходили соображения экономии: минные поля и энергетические платформы обходились дешевле, чем содержание людей, однако если кто в Народной Республике и не был стеснен в деньгах, так это прежняя карательная служба. Как и нынешняя. Турвиль полагал, что основная причина — в недоверии к флоту. Однако если ввиду нехватки квалифицированного персонала БГБ не могло организовать космическое патрулирование, то уж для обслуживания перевалочного спутника хватило бы и собственных кадров. Это могло значительно упростить и удешевить доставку на планету грузов и арестантов, однако руководство госбезопасности, похоже, дошло в своей подозрительности до того, что боялось разместить на орбите над лагерем смерти даже своих людей.
По правде сказать, Турвиль вообще плохо понимал, зачем потребовалась эта гигантская ракетная батарея: с сугубо военной точки зрения, без поддержки мобильных пикетов она была совершенно бесполезна. Крупнейшим недостатком средств планетарного базирования, равно как и находящихся на стационарных орбитах, является то, что они не способны к совершению уклоняющих маневров. Иными словами, зная, откуда будет вестись огонь, один-единственный линейный, а возможно и тяжелый крейсер, способен перехватывать все эти летящие по элементарно рассчитываемым баллистическим траекториям примитивные ядерные ракеты и уничтожать их с помощью бортовых средств защиты. Несколько дюжин пятидесяти- или шестидесятимегатонных взрывов образуют в минных полях зияющие проходы, а электроника на космических платформах, которые все же избегнут разрушения, будет, хотя бы временно, выведена из строя электромагнитным импульсом. По предположению Турвиля ракеты, базирующиеся на самой планете и ее лунах (если таковые имелись), должны были уцелеть, но они погоды не делали. Любой специалист знал, что стационарные оборонительные системы, даже орбитальные форты со сферическими защитными полями, в конечном итоге оказывались бессильны против мобильных атакующих сил.
Самым вероятным объяснением существования этого огромного и совершенно бесполезного оружейного склада являлось то, что его заказчики не удосужились проконсультироваться со сведущим военно-космическим инженером. Но в этом, по крайней мере, имелась определенная логика: если вы скрываете местоположение базы от собственных военных, опасаясь, как бы им не вздумалось на нее напасть, вам вряд ли придет в голову спрашивать у этих людей совета, как лучше подготовить объект к обороне от них самих.
В главном Юрий был прав: заправлявшие в системе маньяки никогда не позволили бы приблизиться к Аиду настоящему военному кораблю с командой, набранной не из сотрудников БГБ. По этой причине “Графу Тилли” предстояло выйти на орбиту Цербера-Б-3 и оставаться на расстоянии полных семнадцати световых минут от тюремной планеты, а Турвиля, Хонекера, Богдановича и Форейкер ожидал трехчасовой полет на боте. “Ну что ж, — решил для себя контр-адмирал, — на худой конец “Графу Тилли” не придется маневрировать внутри оборонительной зоны.”
— Ладно, — сказал он наконец. — Полагаю, гражданин капитан Хьюитт об этом уже осведомлен.
Фрейзер кивнул, и Турвиль пожал плечами.
— В таком случае сообщи гражданке члену Комитета Рэнсом, что ее сообщение получено.
Никто на мостике не упустил из виду маленький факт: отданный Фрейзеру приказ не включал подтверждение того, что распоряжение Рэнсом будет выполнено. И все, включая Хонекера, поняли, что в соответствии с флотским этикетом ответ является не слишком завуалированным оскорблением. Рэнсом, далекая от флотских традиций, могла этого и не понять — но, по правде сказать, Турвилю было уже плевать на ее реакцию.
Курсы “Графа Тилли” и “Цепеша” постепенно расходились: на обзорном экране Турвиля медленно вырастала яркая точка Цербера-Б-3.

* * *

Услышав писк спрятанного под подушкой хронометра, Горацио Харкнесс вздрогнул и мысленно выругался. Он специально снял часы с запястья и засунул туда, чтобы звук не потревожил остальных. Сам Харкнесс не спал всю ночь, хотя по его виду никто бы этого не сказал. Поставить будильник пришлось для того, чтобы не проверять время каждые пять минут. Подушка должна была заглушить звук, но сейчас казалось, будто он громом разносится по темному отсеку.
“Это мне только кажется” — попытался убедить себя Горацио, однако, судя по участившемуся пульсу, не слишком успешно. Но волнение скорее объяснялось тем, что звук будильника был сигналом к началу выполнения плана, а ничтожность шансов на его осуществление была для Харкнесса очевидна. Другое дело, что ничего лучше ему придумать не удалось, а стало быть, и выбирать не из чего.
Часы пискнули снова. Сунув руку под подушку, он отключил будильник, глубоко вздохнул, облизал губы, присел и осторожно — очень осторожно! — встал босыми ногами на пол. Джонсон продолжал размеренно дышать, Кэндлмен похрапывал, и Харкнесс стиснул зубы. Эта часть задуманного была ненавистна ему больше всего, но другого выхода не было.
Двигаясь словно призрак в слабом свечении ночника, оставленного зажженным по настоянию Кэндлмена, он добрался до изголовья койки Джонсона, остановился, набрал воздуху и левой рукой вдавил голову капрала в подушку. Тот открыл глаза, но прежде чем успел понять, что происходит, правая рука Харкнесса с силой топора перебила ему гортань. Джонсон судорожно дернулся, руки потянулись к горлу, а Харкнесс уже шагнул прочь от его койки. Генри, сам того не сознавая, был уже мертвецом, а Горацио еще предстояло позаботиться о Кэндлмене.
Второй охранник фыркнул и пошевелился во сне. Агония капрала была недолгой и почти беззвучной, так что если Кэндлмен и расслышал предсмертный хрип, понять, что это было, он не успел: мозолистые ладони сомкнулись на его голове и резкий рывок сломал ему шейные позвонки. Хрип и хруст смешались воедино, потом все стихло. Горацио Харкнесс отступил на шаг, закрыл глаза, и его передернуло от отвращения.
Убивать людей ему случалось и прежде, но до сих пор он убивал их на расстоянии, посредством ракет или энергетических установок. Это совсем не то, что убивать голыми руками, особенно людей, с которыми ты знаком. Он чувствовал себя отвратительно, ибо Джонсон и Кэндлмен не ожидали от него ничего дурного. Но в том-то и дело: он не мог допустить ни малейших подозрений, а потому вынужден был прикинуться их приятелем, партнером по махинациям, ни о чем не сожалеющим перебежчиком... для того, чтобы убить обоих во сне.
Некоторое время он стоял неподвижно, сжав кулаки и стараясь унять слабую дрожь. Не сразу, но в конце концов ноздри его затрепетали, и он открыл глаза. Так или иначе, ему уже пришлось мысленно пережить это, составляя свой план. Джонсон с Кэндлменом могли благодушно попивать пивко, сговариваясь насчет очередного мошенничества, однако они были костоломами из БГБ, и одному Богу ведомо, сколько людей убили или замучили эти “славные парни”. Во всяком случае, такими рассуждениями Харкнесс пытался успокоить свою совесть.
Отвернувшись от мертвецов, Харкнесс направился к их шкафчикам. Оба были заперты, однако Горацио на протяжении его богатой событиями жизни доводилось открывать немало чужих замков, что же до этих, то владельцы открывали их в его присутствии десятки раз. Он быстро ввел комбинации, и его губы изогнулись в хищной усмешке: подсветка шкафчиков заиграла на оружии мертвых сторожевых псов.
Застегнув на талии пояс с импульсным пистолетом Джонсона, Горацио проверил оружие и убедился, что и магазин, и батарея снаряжены. В кармашках на поясе находились дополнительные магазины и батареи. Засунув мундир капрала в мешок для грязного белья, он забрал из другого шкафчика второй пистолет, проверил его и повесил ремень наискосок, от правого плеча к левому бедру, на манер патронташа. Разобравшись с оружием, Харкнесс запер оба шкафчика, взял миникомпьютер, которым пользовался для “модернизации” игровых программ и, введя личный код Джонсона, через розетку на переборке подключился к сети. Умей компьютеры удивляться, бортовая машина “Цепеша” могла бы отметить феноменальный скачок в навыках программирования, совершенный гражданином капралом Генри Джонсоном, личный номер SS-1002-56722-0531-HV. Но компьютерам до таких вещей дела нет, и Харкнесс беспрепятственно вошел в сеть по пути, проложенному в то время, пока Джонсон с Кэндлменом думали, будто он переоснащает для них игры.
Разумеется, он не решился произвести в основной системе серьезные изменения, ибо их мог бы заметить кто-то из офицеров или смыслящих в программировании техников, однако он заранее подготовил все необходимые программы на своем мини-компьютере. Конечно, добиться того, чтобы его маленькие пакеты начали действовать должным образом, в нужное время и в требуемой последовательности, было непросто, но Харкнесс надеялся, что учел все. Правда, имелся программный элемент системы, который пришлось изменить заранее: сейчас Горацио проверил его и удовлетворенно хмыкнул. Как и было запрограммировано, этот элемент начал действовать восемнадцать минут двадцать одну секунду назад. Среди множества факторов, которые могли погубить всю его затею, своевременность включения в работу данного файла беспокоила Харкнесса больше всего. Теперь настало время перехода к самому опасному этапу операции. Горацио инициировал код.
Внешне на “Цепеше” ничего не изменилось, однако в электронных недрах крейсера изменения произошли, причем весьма существенные. Запустилось сразу с полдюжины программ, которые Харкнесс, скачав на свой мини-компьютер, модифицировал — одни в большей, другие в меньшей степени — несколько дней, а то и недель назад.
Несмотря на солидный размер некоторых файлов, замены были произведены со скоростью, показавшейся бы немыслимой во времена чипов и печатных плат: Харкнесс едва успел затаить дыхание, как на его дисплее высветился знак подтверждения. Удовлетворенно кивнув, Горацио выключил и убрал в карман миникомпьютер, перекинул через плечо бельевой мешок и направился к дальнему концу отсека. С вентиляционной решеткой еще предстояло повозиться, но на данный момент это беспокоило его меньше всего.

* * *

Когда лифт остановился и двери начали открываться, Уорнер Кэслет расправил плечи и выпрямился. Последние четыре недели сказались на нем даже хуже, чем он опасался, не столько из-за неприятных переживаний, сколько по причине полной невозможности действовать. Точно зная, что произойдет с Хонор Харрингтон и ее людьми, он был бессилен изменить ее судьбу — как и свою собственную. Поначалу его, правда, удивляло то, что Рэнсом соглашалась подолгу оставлять “представителя военных” наедине с пленными, но, скорее всего, он просто недооценил ее коварство. Возможно, она поняла, что чем дольше будет держать Дамоклов меч над его головой, тем сильнее будет удар при падении — когда обнаружится, что все надежды, которыми тешил себя обреченный, были жалкой иллюзией.
Сейчас “Цепеш” собирался пересечь периметр ограждающих планету Аид оборонительных спутников. Корабль уже находился примерно в получасе лету от парковочной орбиты, хотя Уорнеру этого знать не полагалось. Чего ради от него скрывали такую мелочь — а узнать ее все равно не составило для него особого труда, — он не понимал и мог лишь предположить, что причина заключалась в болезненной приверженности БГБ к тотальной секретности. Но, так или иначе, зная, как будут разворачиваться события, он решил нанести еще один визит Алистеру МакКеону и Андреасу Веницелосу.
Конечно, из соображений осторожности так поступать не следовало. Хотя формально он находился на “Цепеше” именно для того, чтобы следить за условиями содержания пленных, всякий лишний контакт с ними делал его и без того призрачные шансы на спасение еще ничтожнее. Уорнер знал это, но ничего с собой поделать не мог.
К леди Харрингтон его даже не допускали, объясняя тем, что она не имеет статуса военнопленной. Единственная его робкая попытка разузнать хоть что-то о ее положении вызвала столь резкую реакцию, что настаивать Кэслет не решился. А вот его доступ к тем, кто считался военнопленным, пока никто не ограничивал: чтобы попасть к ним, ему даже не требовалось запрашивать особое разрешение. Правда Кэслет полагал, что эти посещения ему еще аукнутся. Едва ли они остались без внимания: начальник караула, скорее всего, докладывал наверх о каждом визите, не говоря уж о записях, производившихся камерами слежения. Эти записи могли стать на будущем процессе неопровержимым доказательством его измены: что еще, кроме участия в заговоре, могло побудить офицера Народного Флота к не обусловленным его обязанностями встречам с врагами народа? Правда, доказательства могли пригодиться лишь в том случае, если власти удосужатся затеять процесс...
Выйдя из лифта, он кивнул четырем устроившимся у караульной стойки охранникам и проследовал мимо. Охранники, пившие на дежурстве кофе, что запрещалось Уставом, встрепенулись, но, узнав Кэслета, успокоились. Даже если отбросить слухи о его вероятной участи, он был всего лишь офицером флота, а стало быть, не их начальником. Махнув остальным рукой, чтобы они оставались на месте, сержант неспешно направился по коридору ему навстречу.
— Чем могу служить, гражданин коммандер? — осведомился он, не удосужившись отдать честь.
— Мне нужно поговорить со старшими пленными, гражданин сержант Иннис, — ответил Кэслет.
Охранник пожал плечами.
— Как угодно, — буркнул он и, подав знак своим, направился к закрытому люку.
Подчиняясь его жесту, женщина-рядовой взяла из оружейной пирамиды дробовик и с оружием наизготовку остановилась в пяти футах от люка. Сержант набрал код замка и, заглянув внутрь, крикнул:
— Подъем, монти. К вам гость!
Когда люк открылся, освещенность отсека автоматически увеличилась, и Кэслет почувствовал укол вины: сонные пленники протирали глаза. По корабельным часам “Цепеша” была середина ночи, но, вздумай он дожидаться утра, возможности попрощаться с пленными ему бы уже не представилось.
Снова кивнув сержанту, Уорнер вошел в помещение, и Иннис запер за ним дверь. Сложив руки за спиной, Кэслет ждал, когда люди перестанут потягиваться да зевать и проснутся окончательно.
При первом посещении его приняли холодно — чему, впрочем, Уорнер не удивился. Он ждал даже худшего, однако оказавшийся в этой группе “полковник” Лафолле представил его остальным пленным, самой манерой представления дав понять, что этот хевенит отличается от прочих. К настоящему моменту Веницелос по-прежнему не вполне доверял Кэслету, но вот с МакКеоном, а особенно с Лафолле и Монтойей, которому Уорнер раздобыл кое-какие медикаменты для Нимица, у него сложились неплохие отношения.
Вспомнив о древесном коте, Кэслет метнулся к койке Лафолле, и сердце его сжалось от привычной печали — Нимиц попытался приподняться, чтобы приветствовать гостя. Кости древесных котов срастаются гораздо быстрее, чем человеческие, но никто на борту “Цепеша” не позаботился снабдить Монтойю необходимыми для правильного исправления повреждений хирургическими инструментами. Кот отчасти восстановил силы, но сломанные рука и плечо срослись в том положении, в каком их вслепую зафиксировал Монтойя. Теперь движения Нимица были лишены присущей ему прежде плавной фации, а затуманенные глаза и полуприжатые уши указывали, что он продолжал испытывать боль. Однако кот не желал поддаваться слабости и жалости к себе: хотя покалеченный бок заставлял его крениться на сторону, он выпрямился и приветственно пискнул.
Кэслет знал, что многие пленные отнеслись к нему без враждебности именно потому, что так воспринимал его Нимиц. Ласково коснувшись ладонью макушки кота, Уорнер повернулся к МакКеону.
— Простите, что потревожил вас, капитан, — тихо сказал он. — В течение ближайших сорока минут “Цепеш” выйдет на орбиту Аида.
МакКеон промолчал, но напрягся. Уорнер почувствовал, что напряглись и остальные.
— Корабельное время не синхронизировано с местным, — продолжил Уорнер. — На “Цепеше” ночь, но в лагере “Харон” через два часа рассветет, и вас переправят туда. Я считаю, что должен был вас предупредить.

* * *

После очередного поворота Харкнесс растянулся на животе, достал свой компьютер и, вызывав скопированную им из базы данных технического отдела схему вентиляции, увеличил масштаб. Появление четкого детального изображения вызвало у него довольную усмешку.
Люди, веками не отлипающие от планетной грязи, воображают космические корабли чем-то вроде разделенных переборками на отсеки и коридоры цилиндров из сверхпрочных сплавов. В действительности же — и это известно каждому, кто связал свою жизнь с космосом, — корабль похож на живой организм, и его подобно кровеносным сосудам и нервам пронизывает сложнейшая сеть энергетических коммуникаций и систем жизнеобеспечения. Однако в отличие от организма на корабле имеются люки и лазы, обеспечивающие доступ к тем участкам коммуникаций, которые могут нуждаться в замене, ремонте или наладке.
Разумеется, аварийные ходы, обеспечивавшие головную боль проектировщикам, запирались и опечатывались. Большая часть экипажа вообще ничего не знала об их существовании, зато сведущий человек — при наличии достаточного времени — мог добраться из любой точки корабля в любую другую точку, не воспользовавшись ни одним лифтом и не появившись ни в одном контролируемом коридоре.
Именно это Харкнесс и сделал. Узнав все, что требовалось, он отключил миникомпьютер, убрал его в карман и соскользнул по вентиляционному ходу на несколько десятков метров вниз. Нельзя сказать, чтобы это был идеальный путь к его цели, однако о лучшем в сложившемся положении мечтать не приходилось. Решетка, перекрывавшая лаз, была вделана в стену коридора, но находилась в дальнем его конце, далеко от лифтовой площадки. Маловероятно, чтобы кто-нибудь стал смотреть в том направлении, поскольку коридор заканчивался тупиком; с другой стороны, это означало, что и сам он не будет иметь достаточного обзора, покуда не начнет действовать. А действовать вслепую Харкнесс не любил. Впрочем, ситуация не предоставляла ему особого выбора. К тому же он потратил немало времени, изучая расположение камер наблюдения, и полагал, что знает, какая из них куда смотрит.
Набрав воздуха, Харкнесс вознес безмолвную молитву о том, чтобы его предположения оказались верными, лег на спину подошвами к вентиляционной решетке, вытащил оба импульсных пистолета и изо всех сил ударил по решетке ногами.

* * *

— Как думаешь, сержант, какого черта он так подолгу торчит у этих монти? — лениво полюбопытствовал гражданин капрал Портер.
— Чтоб мне сдохнуть, если я знаю, — ответил гражданин сержант Кальвин Иннис, пожав плечами, и снова потянулся за своим кофе.
Заметив его движение, рядовой Донателли придвинула чашку поближе к нему, и он, кивнув ей в знак благодарности, продолжил, обращаясь к Портеру:
— Знаю только, что раз он считается при них “представителем” флота, и до тех пор, пока никто из больших шишек не запретил мне его туда пускать, я плевать хотел на то, что он там у них забыл. Сам посуди, не будь ему разрешено бывать там, он имел бы бледный вид сразу после того, как об этом стало бы известно гражданину капитану Владовичу. Скажешь, нет?
— Может, и так, — с усмешкой согласился гражданин рядовой Мазирак, четвертый в карауле. — Я бы не прочь побиться с кем-нибудь об заклад насчет того, как скоро этого малого и самого запрут в такую же камеру, как и его драгоценных монти.
Он и Иннис обменялись ехидными гримасами, и сержант, хмыкнув, взялся за свою чашку. В другое время он бы загоготал, но сейчас ему больше хотелось взбодриться. Их смена дежурила меньше часа, а Иннис терпеть не мог ночных караулов. По правде сказать, это было причудой, ведь на борту корабля дни и ночи различались лишь по показаниям хронометра, но факт оставался фактом: на ночном дежурстве его постоянно клонило в сон. Веки тяжелели, он клевал носом, так что без кофе было не обойтись, и...
Его размышления прервал неожиданный грохот. Сержант вскочил на ноги, в спешке выплеснув горячий кофе на мундир. Просочившись сквозь ткань, жидкость обожгла кожу: Иннис злобно выругался, схватился рукой за грудь и повернулся в ту сторону, откуда донесся звук, — с явным намерением содрать шкуру с негодяя, подстроившего ему этакую пакость.
Правда, еще поворачиваясь, сержант удивленно приподнял бровь, инстинктивно почувствовав: что-то не так. Спустя долю мгновения он уже осознал, что именно: звук раздался слева, тогда как лифты находились справа. Попасть в этот сектор можно было только лифтом, а поскольку все его подчиненные — Донателли, Портер и Мазирак — находились здесь же, возле стола, то в тупике слева никого просто не могло быть. Так что же, черт побери...
Эта мысль так и осталась незаконченной, ибо закрывавшая вентиляционное отверстие решетка упала на палубу, а следом за ней из шахты ногами вперед вылетел человек. Сержант не успел опознать в нем старшину монти, переметнувшегося на сторону Республики — в сущности, он едва ли успел понять, откуда возник этот малый, — поскольку в каждой руке у того было по длинноствольному импульсному пистолету армейского образца. Последним чувством, которое испытал в своей жизни гражданин сержант Кальвин Иннис, было удивление: спустя долю секунды он сам и весь его караул был разорван в клочья ураганом трехмиллиметровых дротиков.

Глава 28

— Я благодарен вам за этот жест, гражданин коммандер, но если нам не положено знать расписание, то вам, наверное, не стоило сюда приходить.
Четыре выбитых и два сломанных зуба, которых стоило МакКеону требование увидеть Хонор Харрингтон, сделали речь Алистера не совсем внятной, но его искренность не вызывала сомнений. В ответ Уорнер обреченно пожал плечами.
— Я все равно влип так, что дальше некуда, — сказал он, — и причиной тому не вы и не леди Харрингтон. Обстоятельства. Но раз уж так вышло, почему бы мне не провести оставшееся время так, как я считаю правильным?
Долгое время МакКеон молча смотрел в светло-карие глаза Кэслета; потом его взгляд смягчился, и он кивнул. Оба они, и Алистер, и Уорнер, знали, что гражданин коммандер сделал немного, но значения сделанного это не умаляло.
Небольшие услуги (например, то, что он приносил заживляющие средства для Нимица и болеутоляющие для МакКеона) сами по себе заслуживали благодарности, однако тот факт, что Уорнер оказывал их, невзирая на смертельный риск, и лишь потому, что этого требовало его представление о чести, сделал для поддержания духа пленных больше, чем мог надеяться сам Кэслет.
— Спасибо, — тихо сказал капитан Ее Величества, протягивая коммандеру руку. — Дама Хонор отзывалась о вас как о человеке особенном, не похожем на других хевенитов. Вижу, она не ошиблась.
— Никакой я не особенный, просто наша госбезопасность — сливная канава для всего дерьма в мире, — с горечью отозвался Кэслет, пожимая протянутую ему руку.
— Может, и так. Но я способен отличить...
Мантикорец осекся на середине фразы и уставился на неожиданно открывшийся за спиной хевенита люк. Кэслет напрягся, но оборачиваться не стал. По его мнению, если он не приказывал Иннису выпустить его, люк мог открыться лишь по одной причине, и Уорнер ждал, что вот-вот на его плечо ляжет тяжелая рука, и голос охранника возвестит о взятии гражданина коммандера под арест за связь с врагами народа. Но ничего подобного не произошло: в отсеке воцарилась гробовая тишина, причем все пленные выглядели так, словно не могли поверить своим глазам.
— Харкнесс! — ошеломленно воскликнул спустя мгновение Веницелос.
Лишь тогда Кэслет обернулся. А обернувшись, остолбенел: в дверном проеме стоял человек, держа под мышкой левой руки, как вязанку хвороста, четыре дробовика, тогда как на сгибе правой висели на ремнях два армейских импульсных пистолета.
— Так точно, сэр, я самый, — ответил Харкнесс Веницелосу и, повернувшись к МакКеону, добавил: — Прошу прощения, капитан, что припозднился. Но раньше было никак не выбраться.
— Боже мой, Харкнесс! — вскричал еще более изумленный МакКеон. — Что ты, черт побери, задумал?
— Устроить побег, сэр, — ответил Харкнесс будничным тоном, словно сказал нечто само собой разумеющееся.
— А куда? — осведомился МакКеон.
Кэслет отстраненно подумал, что, поскольку расстояние до ближайшей планеты Альянса составляет не менее ста тридцати световых лет, вопрос этот весьма уместен.
— Сэр, я все продумал, — невозмутимо отозвался Харкнесс. — Во всяком случае, мне кажется, что все предусмотрено. Только вот трепаться нам сейчас некогда: чтобы моя задумка сработала, мы должны уложиться в узкое окошко по времени, и... — Он умолк, только сейчас заметив Кэслета. — Вот дерьмо! Коммандер! Как долго вы здесь находитесь?
— Я... — начал было Уорнер и тоже осекся, внезапно осознав, что его положение изменилось коренным образом.
Из представителя пленившей стороны, пусть уважаемого и не настроенного враждебно, он в один миг превратился в своего рода пленника, окруженного отчаявшимися вражескими офицерами. Правда, внутренней уверенности в том, что мантикорцы действительно его враги, у него почему-то не было. Тем более что, насколько он знал, с точки зрения БГБ, разница между ними и им самим была не так уж велика.
— Я пришел совсем недавно, старшина, — ответил, поколебавшись, Кэслет. — Пять минут назад, ну, от силы десять.
— Слава богу! — сказал Харкнесс со вздохом облегчения и обернулся к МакКеону. — Сэр, ей-богу, доверились бы вы мне, а? Я все растолкую по ходу дела, а сейчас надо уматывать отсюда, пока нам не поджарили задницы.
МакКеон окинул его взглядом и резко встряхнул головой.
— Думаю, Харкнесс, вы спятили, и дело кончится тем, что всех нас перебьют, — сказал он, забирая у старшины пистолет. — Однако нам, похоже, все равно помирать — так лучше уж с оружием в руках.
Он ухмыльнулся, и сломанные зубы сделали его ухмылку зловещей.
— Может, вам и все равно, сэр, — резонно заметил Харкнесс, — но лично я предпочту выбраться из этой переделки живым. Спятил ли я, нет ли, но, по моему мнению, попытка не пытка.
— Ладно, главстаршина.
МакКеон подозвал остальных. Едва офицеры получили от Харкнесса оружие, на их лицах расцвели волчьи улыбки. Приклады и рукояти, хоть Горацио и попытался их оттереть, были забрызганы кровью, а выглянув в коридор, МакКеон поджал губы при виде кровавой лужи и искалеченных тел.
— Могу я узнать, Харкнесс, почему сюда еще не нагрянули громилы из БГБ? — мягко полюбопытствовал капитан.
— Разумеется, сэр. Тому есть причины, — ответил Харкнесс, вручая последний дробовик Лафолле и выуживая из-за пазухи компьютер. — Я тут вроде как залез в их сеть. потому и перепугался, застав здесь коммандера. Устроил что-то вроде петли в работе камер слежения этой секции... Вот почему я перепугался, увидев здесь коммандера.
— Петли? — не понял Веницелос.
— Да, сэр, если можно так выразиться. Я дал команду камерам в течение двадцати минут прокручивать не текущую картинку, а сделанную запись. В норме дежурные наблюдатели ничего заподозрить не должны: они видят обычное изображение, а согласно графику, который я выудил из файлов госбезопасности, никто не должен был приходить сюда до тех пор, пока конвой не явится за вами для препровождения на планету. Камеры начали работать в этом режиме примерно шестнадцать минут назад, если бы коммандер пришел раньше, они бы дважды увидели, как он входит, хотя при этом не выходил. Ну а тогда...
Харкнесс пожал плечами. Веницелос кивнул, но тут же повернулся, бросил на Кэслета задумчивый взгляд и, подняв бровь, вопросительно покосился на МакКеона.
— Он пойдет с нами, Энди, — твердо заявил капитан и, заметив что Кэслет заморгал, пояснил: — Боюсь, гражданин коммандер, у нас нет выбора. Мы уважаем вас и признательны вам за все, что вы для нас сделали, но вы офицер Народного Флота. Ваш долг состоит в том, чтобы помешать нам... помешать, черт побери, исполнить замысел Харкнесса, хотя мы еще сами не больно-то в него вникли. Можно, конечно, запереть вас здесь, в отсеке, — но, по-моему, это тоже не сулит вам ничего хорошего. Так?

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Думаю, так, — с кривой ухмылкой, но не без юмора подтвердил Кэслет. — Ребята из БГБ все равно решат, что я приложил к этому руку.
— Верно, — кивнул МакКеон и снова повернулся к Харкнессу. — Как мы будем выбираться? Есть способ открыть другие отсеки?
— Это проще простого, сэр. Я скачал все их коды и забрал ключи вон оттуда.
Он качнул головой в сторону стойки охраны, и МакКеона пробрала легкая дрожь. Не только палуба, но и весь караульный уголок, стол, оружейная стойка и переборка позади них тоже были заляпаны кровью. Чтобы подойти к компьютеру, Харкнессу, должно быть, пришлось встать прямо в лужу...
Капитан снова выглянул в коридор, скользнул взглядом по кровавым следам на палубе и, глубоко вздохнув, сказал старшине:
— В таком случае, Харкнесс, передайте ключи и коды коммандеру Веницелосу. Пусть он открывает люки, а вы тем временем расскажете мне, что за чертовщина у вас на уме.

* * *

— ...такие, стало быть, дела, — сказал Харкнесс, обведя взглядом выпущенных из камер мужчин и женщин.
Все они, кроме пяти старшин, были старше его по званию, однако их взгляды были обращены именно на него. А прежде всего — сияющий взор Скотти Тремэйна.
— Я разжился маршрутом до шлюпочного отсека и отключил сигнализацию на большей части корабля, но не смог встроить в каждую из моих программных вставок соответствующий таймер, поскольку не мог знать заранее, сколько времени уйдет у нас на подготовку. Это значит, что, когда все будет готово, нам придется ввести код активизации, то есть кто-то должен будет подключить мой компьютер к разъему центральной сети в нужное время. И еще: мне так и не удалось отключить сигнализацию тюремных трюмов: эта зона изолирована, так что проникнуть в нее из корабельной сети невозможно. Войти туда нам будет непросто. То есть это возможно, конечно, но если хоть одна сволочь из трюмного караула успеет нажать кнопку тревоги, она сработает.
— Понятно.
МакКеон почесал подбородок и обвел взглядом двадцать шесть встревоженных, нахмуренных, сгрудившихся вкруг него и Харкнесса людей. Как профессиональный военный он прекрасно понимал, что план главстаршины представляет собой сущее безумие — причем самым безумным было то, что он мог сработать.
— Ладно, значит, нам придется разделиться, — сказал он после недолгого размышления. — Старшина, отдайте планшет коммандеру Веницелосу.
Кивнув, Харкнесс вручил Веницелосу электронный планшет, который забрал с поста охраны и куда загрузил схему коммуникационных шахт и аварийных лазов “Цепеша”.
— Смотрите, сэр, — сказал он, когда на экране высветилась схема, — мы сейчас находимся вот здесь. Я подчеркнул те ходы, которые, мне кажется, могут привести к тюремному трюму, но в точности маршрута не уверен. Эти уроды помешаны на секретности, и я несколько раз уже наталкивался на ложную информацию, введенную ими в собственные компьютеры. И даже если тут, — он ткнул пальцем в экран, — все точно на сто процентов, нам нужно пошевеливаться.
— Понятно...
С минуту Веницелос присматривался к схеме, потом перевел взгляд на капитана и коротко спросил:
— Кто куда?
— В шлюпочном отсеке понадобятся Скотти, Сара и Джерри, — ответил капитан, размышляя вслух. — И, само собой, Карсон.
Все взоры обратились к энсину, и Клинкскейлс покраснел. В мундире БГБ он чувствовал себя чучелом, но никому больше униформа Джонсона не подошла. А в плане захвата шлюпочного отсека человеку в неприятельском мундире отводилась ключевая роль.
МакКеон помолчал, потер бровь и вздохнул.
— Да, так и разделимся. Человека без оружия посылать за коммодором бессмысленно, а оружия у нас на всех не хватит.
Он подумал еще секунду и наконец кивнул.
— Решено, Энди. С тобой пойдут Лафолле, Кэндлесс, Уитмен... — Капитан понимал, что гвардейцы в любом случае пойдут выручать землевладельца. — И МакГинли. Всего вас будет шестеро: получите три дробовика и три пульсера. Одно ружье и три пульсера останутся у нас: с ними мы будем прорываться в шлюпочный отсек.
— А хватит ли вам этого? — озабоченно спросил Веницелос.
— Для начального этапа больше не надо, коммандер, — заверил его Харкнесс. — А если мы попадем, куда требуется, то и оружием разживемся: чтобы продержаться, этого будет более чем достаточно.
— Хорошо, — с резким кивком подвел итог МакКеон и мрачно улыбнулся. — Как сказала бы дама Хонор: “За дело!”

* * *

Тридцать одну минуту спустя МакКеон, Харкнесс, Карсон, Клинкскейлс и Скотти Тремэйн, тяжело дыша, стояли тесной группой в шахте лифта. Остальной отряд растянулся по ее стволу позади них: люди цеплялись за изрезавшие стены выемки и кабельные каналы. За это время мимо прошло не меньше дюжины лифтов, но никто из пассажиров и представить себе не мог, что происходит за тонкими стенками кабин.
— Вы готовы, Карсон? — тихо спросил МакКеон, положив руку на плечо Клинкскейлса, и заглянул ему в глаза.
Тот кивнул — энергично, но со зрелой решительностью. Годами он был очень молод, но события последнего месяца выжгли юность из его души, и капитан краешком сознания подумал, вернется ли она хоть когда-нибудь. Хотелось верить, что вернется... но в данный момент значение имело лишь то, что стоящий перед ним суровый молодой человек уже не был неуклюжим, неуверенным в себе мальчишкой, каким его помнили по “Джейсону Альваресу” и “Принцу Адриану”.
— Так точно, сэр, — ответил энсин, не подозревая, что за мысли роятся в голове его командира.
— Вот и прекрасно, — сказал МакКеон, вручая ему миникомпьютер.
Полчаса назад прибор принадлежал гражданину сержанту Иннису, и пользоваться им было в известном смысле рискованно. Правда, риск не являлся чрезмерным и состоял в том, что БГБ в качестве одной из мер предосторожности проводила запись личных коммуникаций. Существовала вероятность того, что кто-то из техников будет отслеживать линию в момент записи и услышит слова МакКеона. Однако деваться было некуда, и он нажал клавишу коммуникатора, еще недавно принадлежавшего гражданину капралу.
— Да? — почти мгновенно отозвался Веницелос. МакКеон переглянулся с Харкнессом и Клинкскейлсом.
— Подарок на месте, — сказал он Веницелосу. — Как ваша группа?
— Нам нужно еще минут десять, — ответил Андреас.
МакКеон нахмурился. Он предпочел бы начать действовать одновременно с группой Веницелоса, однако каждая секунда промедления увеличивала вероятность того, что отряд МакКеона будет обнаружен... или что кто-нибудь наткнется на многочисленные следы активной деятельности Харкнесса. Даже в случае немедленного начала на эту часть операции должно было уйти не меньше десяти минут. Главная проблема заключалась в том, что с момента выступления факт бегства пленников больше не будет для команды “Цепеша” тайной.
Подумав секунд десять, капитан вздохнул: выбора у него не было.
— Ладно. Мы осуществим доставку по расписанию.
— Понял, — отозвался Веницелос.
МакКеон отключил связь и кивнул Харкнессу, который передал свой миникомпьютер Клинкскейлсу. Старшине очень не хотелось выпускать прибор из рук, однако делать было нечего. Даже будь вся группа вооружена до зубов, вероятность успеха силового захвата хотя бы одного шлюпочного причала была крайне низкой, а для того чтобы замысел удался, им требовалось установить полный контроль над всеми причалами “Цепеша”. И добиться этого, увы, можно было лишь одним способом.
— Послушайте, мистер Клинкскейлс, — заговорил главстаршина тем уверенным спокойным тоном, каким говорил уже не с одним поколением молодых офицеров, — ваша задача очень проста. Вам только и нужно, что войти в отсек, спокойно подключить компьютер к разъему и нажать вот эту клавишу. Код доступа Джонсона подсоединит машинку к системе, а потом запустится программа. Ясно?
— Ясно, старшина, — ответил энсин.
Харкнесс моргнул, подивившись спокойной решительности его тона. Этот малый был настроен по деловому, что не могло не радовать.
— В таком случае за дело, сэр!
Набрав воздуха, Клинкскейлс наклонился, чтобы выйти из служебного люка, который открыли для него Харкнесс и капитан МакКеон. Правда, слово “выйти” звучало слишком хорошо для действия, которое следовало совершить: выбраться наружу то ли ползком, то ли на карачках, причем так быстро, чтобы никто не заметил его странного появления.
Напряжение возродило его прежнюю неуклюжесть: он запнулся, замахал руками, чтобы сохранить равновесие, и уже совсем было впал в отчаяние, однако уперся рукой в переборку и, стиснув зубы, справился с подступившей паникой. Унять бешеное сердцебиение было выше его сил, однако ему удалось выпрямиться и твердо встать на ноги. Одернув рукава — руки Джонсона были короче, чем у него, — он с деланной небрежностью огляделся по сторонам и с искренним облегчением обнаружил, что отсек пуст и его появление из люка осталось незамеченным. Впрочем, напомнил себе энсин, здесь, в служебном коридоре, люди появлялись лишь в связи с обслуживанием малых судов, а по расписанию, которое выудил из главного компьютера Харкнесс, никаких визитов на ближайшее время не намечалось. А хоть бы и намечались — четвертый причал считался резервным и был бы задействован лишь в случае принятия Корделией Рэнсом решения высадить на планету-тюрьму полномасштабный десант. Поймав себя на кривой ухмылке при мысли о десанте, Карсон перевел дух и нарочито бодрым шагом зашагал дальше, придав лицу невозмутимое выражение. Всякий, знавший его прежде, счел бы эту уверенную поступь достойной удивления.

* * *

Переведя взгляд с переборки перед собой на экран планшета, Андреас Веницелос крепко выругался. Эндрю Лафолле вскинул голову, и сконцентрированная в его глазах решимость ударила Веницелоса, как кулак. Эта целеустремленность показалась ему слишком близкой к отчаянию, и Веницелос, положив руку на плечо гвардейца, сказал:
— Эндрю, мы делаем все, что можем. Вы, уж пожалуйста, не рвитесь сложить голову, мне нужна ваша помощь.
Майор резко кивнул, однако в его взгляде читалось настоятельное требование объяснить, что заставило коммандера выругаться.
— Есть нестыковка в схемах, — со вздохом заговорил мантикорец, снял руку с плеча телохранителя и указал на переборку впереди. — Согласно чертежу здесь должны пересекаться четыре вентиляционных хода, и как раз тем, на месте которого тупик, мы намеревались добраться до трюма. Но вместо перекрестка здесь пересечение в форме буквы “Т”...
Он пожал плечами, и рука Лафолле сжалась на тяжелом дробовике.
— Ну, и каким же путем мы двинемся? — хрипло спросил он.
— Пойдем-то мы туда. — Веницелос указал направо. — Однако, похоже, они изолировали тюремный трюм от остального корпуса надежнее, чем полагал Харкнесс. Эта штуковина, — он указал на преграждавшую путь переборку, — должно быть, появилась позднее. Полагаю, когда было принято решение о передаче корабля БГБ, тамошние мудрилы надумали перекрыть поперечные вентиляционные шахты в качестве дополнительной меры безопасности. Возможно, они даже частично разделили системы жизнеобеспечения трюма и основных помещений корабля. Но понятно, что если они перекрыли вентиляционные шахты, то со служебными проходами наверняка проделано то же самое.
— Ну, и что из этого следует? — требовательно спросил Лафолле.
Гвардейцу претила сама мысль о том, что операция по спасению его землевладельца планируется и возглавляется не им. Хотя в качестве телохранителя Хонор он провел немало времени в космосе, его в отличие от Веницелоса никоим образом нельзя было признать специалистом по космическим кораблям.
Понимая, что яростное нетерпение телохранителя рождено преданностью, Веницелос говорил с ним спокойно и доходчиво, походя удивляясь собственной способности сохранять терпение в столь напряженной ситуации.
— Из этого следует, что нам не удастся подобраться к ним тайком, как подобрался к нашим охранникам Харкнесс, — сказал он, нажимая кнопку планшета.
Масштаб изменился: изображение стало менее подробным, но зона охвата увеличилась.
— Вот здесь, — Веницелос указал пальцем, — нам придется проникнуть в лифтовую шахту и уже по ней пробираться к трюму. Проблема в том, что если они организовали охрану по-настоящему, в шахте тоже могут находиться камеры слежения: если так, они будут готовы нас встретить. Правда Харкнесс никаких признаков такой системы слежения не обнаружил, но исключать вероятность ее существования нельзя. Если камер нет, у нас появится шанс застигнуть их врасплох — однако двигаться нам, так или иначе, придется вслепую.
Лафолле хмыкнул, невесело размышляя о том, чем может обернуться стычка с неизвестным числом врагов, и Веницелос не стал говорить ему, что из-за неожиданно возникшего препятствия они вдобавок выбились из графика. Правда, использование шахты лифта, не столь тесной, как воздуховоды, сулило частичную компенсацию потерянного времени, но Андреаса отнюдь не радовала перспектива вторгнуться в трюм с самого предсказуемого направления. Этот недостаток с лихвой могло бы возместить преимущество внезапности, но вот уверенности в том, что они получат такое преимущество, у них не было.
— Ладно, коммандер, — сказал Лафолле после недолгого молчания. — Будем действовать по вашему плану, только вот свой дробовик лучше отдайте Бобу.
Веницелос поднял брови, и Лафолле оскалил зубы в гримасе, которую мало кто принял бы за улыбку.
— А он взамен отдаст свой пульсер: когда мы вломимся в трюм, вы с коммандером МакГинли все равно пойдете последними.
Веницелос открыл было рот, но Лафолле остановил его резким жестом.
— Вы с ней оба флотские, так что когда нам придется искать пути к отходу, толку от вас будет больше, чем от меня, да и от Джейми с Бобом. Так что если уж кому и лезть на рожон...
Веницелоса эти рассуждения в восторг не привели, однако возразить было нечего, и он, сняв ружье с плеча, молча вручил его Роберту Уитмену.

* * *

Размашистым шагом Карсон Клинкскейлс приблизился по узкому коридору к открывшейся при его приближении двери и вошел в нее, сохраняя непринужденный вид... и молясь о том, чтобы никто не задумался, какого черта капралу охранной службы могло понадобиться в доке.
В галерее находилось человек двадцать-тридцать: некоторые, похоже, занимались текущим ремонтом стоявшего в дальнем конце отсека катера, а двое или трое, в полетных комбинезонах, лениво переговаривались возле переходной трубы, ведущей к одному из заполнявших остальное пространство отсека огромных бронированных штурмовых шаттлов. Спеша сориентироваться, Клинкскейлс с деланной небрежностью огляделся по сторонам. Харкнесс растолковал ему все, что мог, но найти нужный разъем в огромном помещении удалось далеко не с первого взгляда.
Обнаружив наконец то, что требовалось, Карсон повернул налево и, доставая на ходу из кармана превращенный Харкнессом в смертоносное оружие миникомпьютер, зашагал к переборке. Ничем не выказывая спешки или волнения, он подсоединил устройство и вошел в систему.
— Эй, ты! — послышался с левой стороны грубый оклик.
Карсон повернул голову, и сердце его упало при виде стоявшего метрах в двадцати от него сержанта госбезопасности.
— Какого черта ты там делаешь? — требовательно спросил сержант, буравя молодого человека сердитым взглядом.
Голос хева был полон не столько тревоги, сколько раздражения, тем не менее энсина едва не захлестнула волна паники. Однако в тот миг, когда этот леденящий вал готов был затопить его с головой, в нем произошла какая-то перемена. Страх никуда не делся, просто непонятно откуда взявшаяся холодная решимость оттеснила его на задний план, превратив в нечто незначительное и никак не способное помешать выполнению поставленной задачи.
Палец надавил указанную Харкнессом клавишу. Дисплей высветил подтверждение выдачи команд, но Клинкскейлс уже не смотрел на экран. Кивнув сержанту, он неспешно зашагал к нему, старясь держаться так, чтобы его правое бедро не оказалось на виду у хева. На лице молодого человека появилась улыбка, словно он собирался спросить у сержанта, чем может быть полезен, а рука тем временем легла на рукоять импульсного пистолета. Его сознание при этом заполняла одна мысль: когда наконец программа Харкнесса начнет действовать? Боже правый, этот сержант уже совсем рядом. Сейчас...
Палуба содрогнулась. Стальной скелет “Цепеша” потряс первый взрыв.

* * *

Вообще-то шлюпочные отсеки не считаются опасными участками. Конечно, нельзя сказать, будто желающему устроить диверсию нечего в них искать, однако то же самое относится и к многим другим отсекам и палубам любого звездного корабля. Правда, есть зоны повышенного риска — резервуары с кислородом и топливные баки малых судов, хранилища боеприпасов и тому подобное. Применительно к ним разработаны особые меры безопасности. Прежде всего различные взрывчатые и огнеопасные вещества хранят в надежной изоляции, хранилища оснащаются защитной автоматикой, и все участки повышенного риска контролируются как усиленными караулами, так и компьютерами.
К несчастью для команды “Цепеша”, охранные компьютеры были перепрограммированы. Никто из экипажа об этом не подозревал, а самим компьютерам не было никакого дела до содержания команд: они проверяли лишь правильность кодов доступа — и как только прошел сигнал инициализации, бездействовавшие до сего момента программы Харкнесса активировались. Подключенный к разъему в четвертом шлюпочном отсеке миникомпьютер вызвал цепную реакцию программных включений: по всему “Цепешу” дежурные офицеры и старшины уставились на свои консоли — сначала в удивлении, а потом в тревоге.
Первым отреагировал боевой информационный центр: когда экран потух, оператор выругался. Сам по себе отказ прибора не был опасен, ведь корабль уже вышел на орбиту Аида, однако ослепший экран вызывал досаду, тем более что неполадка не поддавалась объяснению.
Правда, скоро объяснение нашлось: отсутствовал сигнал на входе. Начальница дежурной смены облегченно вздохнула, поняв, что отключение произошло не по вине ее людей, но уже в следующее мгновение лоб ее избороздили морщины тревоги. Что, во имя небес, могло вывести из строя все сенсорные системы?
Тем временем программа, отключившая корабельные сенсоры, закончила выполнение первого этапа задания и перешла ко второму. В долю мгновения, слишком быстрого для того, чтобы человек мог вообще понять, что происходит, она воспользовалась компьютером БИЦа как стартовой платформой, вторглась в систему обработки информации центрального поста... и ввела в нее команду на переформатирование.
Вахтенный офицер разинул рот, не веря своим глазам: панели отключались одна за другой. Ну а дальше отключения начали распространяться со скоростью лесного пожара. Мигая, гасли один за другим дисплеи радаров, лидаров, гравитационного контроля, ракетной защиты, системы пожаротушения... Нервный центр, обеспечивающий способность корабля атаковать и защищаться, вышел из строя. Причем повреждение не относилось к числу тех, которые можно устранить механическим способом, например путем замены тех или иных блоков: вернуть компьютеры в рабочее состояние можно было, лишь полностью их перепрограммировав — что для флота, располагавшего столь малым числом квалифицированных специалистов, было кошмарной задачей.
Между тем программный бунт продолжался: если одни системы оглохли и ослепли, то другие выделывали немыслимые антраша, словно посходили с ума. Поскольку управлявшие ими программы сменились полнейшей абракадаброй, внутренние системы сигнализации и связи превратились в бесполезное переплетение кабелей и проводов, переносящих волны хаотических сигналов. Под этими волнами скрывались четкие, выверенные команды: рулевое управление и двигательные отсеки оказались заблокированными, равно как и доступ в “морг” — хранилище боевых скафандров. На процессор, следивший, чтобы внутреннее программное обеспечение доспехов находилось в состоянии полной боевой готовности, поступил приказ стереть все исполняемые файлы, что мгновенно сделало броню совершенно непригодной к использованию. Чтобы восстановить работоспособность доспехов, программистам пришлось бы потратить не один час.
И в то же самое время на заправочные компьютеры малых судов поступили приказы совсем иного рода. Клапаны открылись, и техник, возившийся у первого причала с мелкой неполадкой, после секундного оцепенения бросился к ручному вентилю. Бедняга не успел, но это не имело значения. Даже если бы ему удалось перекрыть шланг №2, точно такой же поток хлынул и через шланг №4. Компоненты бинарного топлива были рассчитаны на то, чтобы воспламеняться при соединении в камере сгорания, а сейчас они соединились в трубопроводе. Результат мог быть только один, и когда техник, издав крик ужаса, бросился бежать, он уже понимал, что это бессмысленно. “Цепеш” вскинулся, словно бешеный конь, когда страшный взрыв разнес шлюпочный причал, уничтожив все пришвартованные суда и убив на месте двадцать шесть человек из дежурной смены. Еще сорок один человек погиб, когда наружная переборка лопнула и атмосфера через образовавшуюся рваную рану вырвалась в космос.
Кое-где еще срабатывали системы герметизации, беспорядочно завывали тревожные сирены, офицеры и сержанты бросились к коммуникаторам. Но связь бездействовала, а спустя несколько мгновений корабль снова содрогнулся. Вслед за первым причалом взорвался и второй.
От первого взрыва палуба заходила ходуном, и двигавшийся навстречу Клинкскейлсу сержант раскинул руки, стараясь сохранить равновесие. В других обстоятельствах эта пляска могла бы показаться смешной, однако Карсон, упершийся левой рукой в переборку, заметил, что взгляд сержанта, скользнув мимо него, упал на оставшийся подключенным к разъему миникомпьютер. Без всяких логических объяснений — да какие, к черту, объяснения в такой ситуации! — сержант интуитивно понял, кто и что стоит за содроганием корабельного корпуса. Странно, но можно было подумать, будто в этот миг между ним и энсином установилось нечто вроде телепатической связи: озарение сержанта не укрылось от Клинкскейлса.
В рослом молодом человеке, который, изо всех сил оттолкнувшись левой рукой от переборки, бросился навстречу неприятелю, невозможно было узнать недавнего неуклюжего, постоянно робеющего и краснеющего юнца. Силившийся устоять на ногах сержант открыл рот, чтобы поднять тревогу, но не успел. Столкнувшись с ним, Клинкскейлс рванул его за мундир на себя, и оба упали на палубу. Сержант оказался наверху, но наткнулся грудью на нечто твердое, и, прежде чем успел сообразить, что это такое, Карсон нажал на спуск.
Сбросив с себя истекавшее горячей кровью, еще дергавшееся в конвульсиях тело, Клинкскейлс привстал на одно колено. Взрыв на третьем причале потряс корабль в очередной раз, а потом по галерее четвертого разнесся усиленный динамиками голос Харкнесса.
— Утечка топлива! В шлюпочном отсеке множественные утечки топлива! Объявляется срочная эвакуация! Повторяю, срочная эвакуация!
Голос не был стандартным синтезированным голосом компьютера, и приказ об эвакуации прозвучал не по-уставному, однако в поднявшейся суматохе никому не пришло в голову задуматься: кто именно отдает приказ? В конце концов, он прозвучал по внутренней связи, прозвучал уверенно, а испуганные, растерявшиеся люди сейчас больше всего нуждались именно в уверенности и руководстве. Под вой аварийных сирен, в мигании красных и желтых огней тревожной сигнализации они толпой устремились к лифтам. Еще один толчок — взорвался пятый причал — добавил им прыти. На площадках образовалась давка, кабины переполнялись до отказа, и на вымазанного в крови капрала, стоявшего на коленях над мертвым телом сержанта, никто не обратил внимания.
Карсон Клинкскейлс воззрился на охваченных паникой, уносящих с палубы ноги людей — и неожиданно осознал, что впервые в жизни сделал все абсолютно правильно.

Глава 29

Гражданин лейтенант Хансон Тиммонс пребывал в паршивом настроении.
Неестественно вытянувшись, в безукоризненном парадном мундире, он стоял, сцепив за спиной затянутые в перчатки руки и зажав под мышкой щегольскую трость, и сердито смотрел на двери лифта. Его подчиненные, тоже при полном параде, при оружии, выстроились в две шеренги, дожидаясь появления съемочной группы, чтобы вывести единственную находившуюся на их попечении пленницу. Охранники приложили все усилия к тому, чтобы выглядеть безупречно, и дело было не только в съемках. Весь отряд чувствовал, что настроение у начальника отвратительное, и никому не хотелось подвернуться под горячую руку. Тиммонс, со своей стороны, догадывался, что его состояние не тайна для подчиненных, отчего злился еще пуще.
Лейтенант получил место командира тюремной стражи “Цепеша” всего за несколько недель до отбытия Корделии Рэнсом на Барнетт и, учитывая свое невысокое звание, расценивал это назначение как большую удачу. Оно свидетельствовало о том, что руководство ценит гражданина Тиммонса... и верит в его недюжинные способности. На протяжении всей своей службы в госбезопасности он специализировался на обработке политически значимых арестованных и всегда доводил их до требуемой кондиции, то есть до состояния животного страха и полной готовности выполнить любое требование. В том, что он может сломить кого угодно, Тиммонс не сомневался. В конце концов, если человек любит свою работу, он непременно добивается успеха.
Собственно говоря, на личный корабль Рэнсом его назначили именно поэтому. Секретарь Комитета по открытой информации предполагала, что во время командировки на Барнетт ей могут потребоваться услуги такого специалиста. И не ошиблась. Однако порученная его попечению Хонор Харрингтон оказалась крепким орешком. Конечно, Тиммонс был связан приказом члена Комитета Рэнсом доставить пленницу к эшафоту без видимых физических повреждений и в психическом состоянии, позволяющем понимать, что с ней происходит. Экзекуция должна была состояться перед камерами, что исключало грубое физическое воздействие (вид искалеченной пленницы может вызвать у зрителей сострадание) и применение психотропных средств. Однако по большому счету Тиммонс не имел оснований сетовать на эти ограничения, поскольку никто не ставил перед ним задачи выбить из Хонор какие-либо показания, принудить ее к сотрудничеству или заставить в чем-то признаться. Приговор был объявлен заранее; и она, и тюремщики знали, что ее ждет виселица; подвергать пленницу дополнительной обработке не имело смысла. Однако Тиммонс привык подходить ко всякому заданию творчески: у него имелась профессиональная гордость, он получал удовольствие от своей работы... и тот факт, что ему не удалось сломить дух этой упрямой гордячки, уязвлял его самолюбие.
А ведь поначалу задачка не казалось сложной. Запрет на применение пыток и наркотиков ничуть не смущал лейтенанта, ибо лучшим оружием против гордости (а к гордецам, привыкшим взирать на простых смертных свысока, он испытывал лютую ненависть) Тиммонс считал унижение. Чем выше человек летает, тем больнее ему падать. Опыт работы с Законодателями и другими высокопоставленными арестантами, как штатскими, так и военными, убедил его в незыблемости этого принципа, и он ничуть не сомневался в том, что Харрингтон поведет себя точно так же, как все остальные.
Но с ней вышло иначе, и ему никак не удавалось понять причину неудачи. Другие пленные тоже пытались отстраниться от действительности, замкнувшись во внутреннем мире, но Тиммонс знал немало способов вернуть их к суровой реальности, и до сих пор способы эти всегда себя оправдывали. Однако Харрингтон вела себя по-другому. Она не пыталась устоять под ударами, но, проявляя потрясающую гибкость, лишала их вложенной силы, каким-то непонятным образом превращая свою пассивность в самый мощный отпор, какой только можно было себе представить. Лейтенант убеждал себя, что, будь у него побольше времени, он сумел бы сокрушить и такую форму защиты, но в глубине души понимал: это не более чем самообман.
На протяжении целого стандартного месяца пленница находилась в полной его власти, и за это время Тиммонс использовал все доступные ему средства воздействия. Все было тщетно, и он понял, что успеха не достигнет. Давешнее происшествие с Бергреном лишь подтвердило этот вывод. Конечно, применение радикальных средств позволило бы существенно изменить ситуацию, но они, увы, находились под запретом.
Больше всего на свете ему хотелось явиться к ней в камеру с нейрохлыстом и посмотреть, как ей понравится прямая стимуляция болевых узлов в течение часа, а то и двух. Существовали и иные способы, более грубые, но, возможно именно в силу своей топорности, более действенные — Тиммонс многому научился у бывших сотрудников МВБ. Однако в силу недвусмысленного приказа Рэнсом сохранить пленницу целой и невредимой ему оставалось лишь предаваться мечтам. Хуже того, он не на шутку побаивался, что гражданка член Комитета найдет состояние пленницы слишком плачевным. Правила предписывали дезактивацию имплантантов Харрингтон, однако Тиммонс не ожидал, что процедура окажет такое воздействие на ее внешность. Как не ожидал и того, что техник по своему невежеству просто пережжет схему, исключив возможность восстановления рабочего состояния протезов перед съемкой. И у него имелись все основания предполагать, что Корделия Рэнсом не обрадуется, увидев свою пленницу исхудавшей, изможденной да еще и с наполовину парализованной, словно у жертвы инсульта в докосмическую эпоху, физиономией. Но ведь он, черт побери, в этом не виноват! Кормили эту Харрингтон регулярно, согласно норме...
Корабль содрогнулся. Не так уж сильно, однако лейтенант застыл. Линейный крейсер имел массу приближавшуюся к миллиону тонн, и чтобы качнуть палубу, требовалась чудовищная энергия. Тиммонс обернулся к пульту... и в этот миг корабль содрогнулся снова.
Второй толчок оказался сильнее первого. Лейтенант рванулся к консоли, едва не сбив с ног оказавшегося на пути гражданина рядового Хамана. Одновременно с третьим толчком он нажал клавишу запроса, но дисплей не отреагировал.
Нахмурившись, Тиммонс нажал резервную клавишу — снова безрезультатно. Тем временем последовал очередной толчок, и лейтенант почувствовал, как на него (равно, как и на его подчиненных) накатывает волна паники.
На борту космического корабля люди всецело полагаются на технику, и ничто не пугает их так, как ее отказ — тем более отказ необъяснимый. В этом отношении Тиммонс ничем не отличался от остальных, однако имел перед ними серьезное преимущество: как начальник службы безопасности тюремного трюма он располагал индивидуальным портативным коммуникатором, предназначенным для использования в экстренных ситуациях. Внешне не отличавшийся от всех прочих, этот прибор не был подключен к общекорабельной сети и позволял лейтенанту напрямую связаться с командным пунктом начальника внутренней стражи “Цепеша” гражданина полковника Ливермора.
— Да? — прозвучало единственное слово.
Откликнувшийся не представился, в голосе его звучала тревога, однако уже сам факт ответа несколько успокоил лейтенанта.
— Лейтенант Тиммонс, тюремный трюм, — четко представился он, черпая уверенность в неукоснительном соблюдении Устава. — У нас здесь связь отключилась. В чем дело?
— Откуда мне, черт возьми, знать? — рявкнул в ответ незнакомец. — Весь этот долбаный корабль разваливается на части, и...
Что “и”, Тиммонс так и не узнал, ибо в этот момент двери лифта плавно раздвинулись. Лейтенант вскинул голову, удивившись тому, что кабина прибыла без звукового оповещения. Его удивление стало еще сильнее, когда он увидел темное чрево шахты и понял, что сигнал не прозвучал потому, что никакой кабины за дверями не было...
И тут закашлял первый дробовик.
Большой коридор, начинавшийся у лифтовой площадки, перед входом в трюм делал поворот направо. Лафолле не знал, являлось ли искривление коридора одной из дополнительных мер безопасности, однако впечатление складывалось именно такое.
Так или иначе, он и Кэндлесс были готовы к стычке... чего не скажешь о полудюжине выстроившихся на площадке людей в черно-красных мундирах. На плече у каждого висел дробовик, на бедре импульсный пистолет, но смотрели они, почти все, не в сторону лифтов, а на своего офицера, находившегося у пульта связи, как раз у поворота. Когда двери шахты раздвинулись, кто-то закричал, кто-то схватился за пистолет, но было слишком поздно. У Эндрю Лафолле и Джеймса Кэндлесса имелись долги: один перед землевладельцем и другой, совсем иного рода, перед ее врагами. Когда они открыли огонь, глаза их были безжалостны.
Дробовики были спроектированы специально для ведения боевых действий на борту корабля и представляли своего рода современную реализацию идеи старинного гладкоствольного порохового оружия. Выбрасываемые гравитационным приводом из их стволов дисковые поражающие элементы, обладая меньшей скоростью и энергией, чем дротики армейских импульсных ружей, не представляли угрозы для переборок или элементов оборудования, однако были смертельно опасны для любого не защищенного броней живого существа. С помощью регулятора на рукоятке можно было расширить конус разлета до метра в диаметре всего в пяти метрах от ствола или сузить до пятнадцати сантиметров на дистанции в пятьдесят метров. При этом безопасные для техники, легкие, но острые, как бритвы, диски безжалостно кромсали живую плоть.
Лафолле и Кэндлесс отрегулировали свое оружие на максимальный разброс и установили автоматический режим. Дробовик не обладает скорострельностью армейского импульсного ружья, однако этот недостаток с лихвой искупается широкой зоной поражения. Ритмично кашляя, оружие рой за роем выбрасывало сеющие смерть диски, рвавшие охранников в кровавые ошметки.
— Нападение! Нас атакуют! — заорал Тиммонс в коммуникатор, упав на пол и укрывшись за стойкой.
Смертоносный град молотил по консоли, и он, не поднимая головы, по-пластунски пополз за угол. На повороте один-единственный, случайно залетевший в щель между консолью и переборкой диск ударил ему в бедро. Пусть его энергия не могла сравниться с дротиком пульсера, но все же скорость его составляла триста метров в секунду: такие же последствия имело бы попадание его ноги под циркулярную пилу. Уронив коммуникатор, лейтенант обеими руками схватился за страшную, кровоточащую рану. Сквозь туманящую сознание пелену жуткой боли он слышал доносившиеся из отлетевшего в сторону коммуникатора крики. О том, чтобы отозваться, не могло быть и речи. Большинство его подчиненных, находившихся у площадки лифтов, уже погибли, но караул у входа в тюремный трюм не попал в зону огня, ибо люк находился за изгибом коридора.
Предполагалось, что они займутся официальной передачей пленницы. Теперь благодаря этому посту у Тиммонса появился боевой резерв.
— К бою! — крикнул им он, превозмогая боль, после чего отнял правую руку от раны.
Пальцы его были скользкими от собственной крови, однако он вытащил пистолет и, оставляя за собой кровавый след, отполз за угол.
— Вперед! — крикнул Лафолле, и Роберт Уитмен выпрыгнул из шахты лифта в коридор. — Осторожно! По меньшей мере один прячется за поворотом!
Второй гвардеец кивнул и устремился к консоли у изгиба коридора. Там он припал на колено и, держа дробовик наизготовку, собрался заглянуть за угол, но неожиданно услышал голос.
— Тиммонс! Тиммонс! Что за дерьмо там у тебя творится!
Грейсонец мгновенно сообразил, что он слышит, и понял: о нападении известно, и хевы могут нагрянуть в трюм с минуты на минуту. А значит, время работало на врагов, и он не мог позволить себе терять ни секунды.
— У них есть связь! — крикнул он выскочившим из шахты Лафолле и Кэндлессу и, прежде чем те успели его остановить, бросился за угол, открыв непрерывный огонь.
Услышав его крик, Тиммонс злорадно усмехнулся: пусть ублюдки знают, что очень скоро сюда подоспеет помощь. Правда, возникал вопрос, как продержаться до ее прибытия, но решение пришло быстро. Эти идиоты наверняка явились сюда вызволять свою драгоценную Харрингтон, так что если открыть каземат и поставить ее на линии огня...
Его мысли оборвались, когда из-за угла в коридор выкатился человек. Лейтенант просто представить себе не мог, чтобы кто-то в здравом уме выскочил из надежного укрытия и обрек себя на верную смерть. И неудивительно, ему ведь в жизни не доводилось встречаться с грейсонским гвардейцем, землевладельцу которого грозила опасность. Роберт Уитмен имел в жизни лишь одну цель, и первый же выстрел его дробовика разорвал гражданина лейтенанта Тиммонса в клочья.
Двое часовых у люка открыли ответный огонь. И они, и их противник находились в пустом коридоре, и всем троим негде было укрыться от летевших в обоих направлениях с максимальным разбросом смертоносных дисков.

* * *

— Гражданин адмирал?
Лестер Турвиль вскинул голову, уловив в голосе Шэннон Форейкер странную нотку.
— Что?
— Мне кажется, это заслуживает внимания, — растерянно сказала она, — Активные сенсоры “Цепеша” только что отключились.

Предыдущая страница 19 Следующая страница


В руках врага 20

— Что? — переспросил контр-адмирал совсем другим тоном.
Форейкер кивнула.
— Все до единого, сэр, — подтвердила она, снова употребив “старорежимное” обращение. В последнее время это — намеренно, нет ли — случалось все чаще и чаще. — Им не следовало этого делать. Они идут на орбиту между минных полей, и отключать в таких обстоятельствах радар — чистое безумие.
Кивнув в знак согласия, Турвиль поспешил к обзорному экрану. Возможно, “Цепеш” уже занял парковочную орбиту, однако при такой плотности минного поля всегда оставалась возможность случайного отклонения той или иной мины, и тогда...
— Гаррисон, — обратился он к офицеру связи, — есть от них хоть какие-нибудь сообщения?
— Никак нет... Я не... О, минуточку, гражданин адмирал...
Гражданин лейтенант Фрейзер прижал наушник, внимательно прислушался и повернулся к командиру.
— Гражданин адмирал, гражданин капитан Хьюитт докладывает, что гражданин капитан Владович был с ним на связи, но сообщение вроде как прервалось на середине фразы.
Турвиль переглянулся с Богдановичем, и оба обернулись к Эверарду Хонекеру. Народный комиссар выглядел растерянным, как и флотские офицеры, но не слишком взволнованным. Не будучи профессионалом, он просто не представлял себе масштабы и возможные последствия такого рода аварии.
Турвиль собрался объяснить комиссару, в чем опасность, однако заметив, как сосредоточенно припала к экрану Форейкер, проследил за ее взглядом.
Взаимное орбитальное расположение планет Цербер-Б-3 и Аид было таково, что “Граф Тилли”, направляясь к первой из них, прошел менее чем в двух световых минутах от второй. Сейчас Аид находился от него в трех с половиной световых минутах справа по борту, удаляясь со скоростью чуть выше двадцати шести тысяч километров в секунду, так как корабль продолжал тормозить.
— Как скоро мы подойдем к “Цепешу”, если врубим полную боевую тягу? — спросил контр-адмирал коммандера Лоу.
После быстрых расчетов последовал обстоятельный ответ:
— В любом случае нам потребуется чуть более восьмидесяти четырех минут, чтобы погасить скорость относительно Аида. Из нулевой точки мы доберемся до планеты за сто семнадцать минут, стало быть, в сумме нам необходимо три часа двадцать минут, но тогда мы будем иметь относительную скорость более тридцати шести тысяч километров в секунду. Если необходимо уравнять скорости, это добавит еще час.
Что-то буркнув, Турвиль снова повернулся к экрану Форейкер и, не сводя с него глаз, достал из кармана сигару.
Но на полпути ко рту рука с сигарой замерла.
— Гражда... — начала Форейкер.
Турвиль оборвал ее на полуслове:
— Вижу, Шэннон.
Он донес-таки сигару до рта и чуть ли не рассеянно спросил:
— Насколько это серьезно?
— Не могу сказать, гражданин адмирал. Но взгляните сюда и сюда.
Она указала на боковой экран, и Турвиль, медленно кивнув, подозвал Хонекера и Богдановича.
— Не знаю, в чем там дело, но на борту “Цепеша” творится что-то неладное, — тихо сказал он.
— В каком смысле “неладное”? — тревожно уточнил Хонекер.
— Гражданин комиссар, военные корабли не теряют воздух просто так, а гражданин коммандер Форейкер только что засекла на “Цепеше” утечку атмосферы. Боюсь, что мы можем говорить о пробоине.
— Пробоине? — ошеломленно переспросил Хонекер.
— Именно. Отчего она появилась, неизвестно, да и потеря воздуха не так уж велика: надо полагать, им удалось герметизировать остальные отсеки. Но, так или иначе, дела там обстоят серьезно, гражданин комиссар. Очень серьезно.
— Понятно... — Хонекер потер неожиданно вспотевшие ладони и заставил себя сделать глубокий вздох. — И что вы собираетесь предпринять, гражданин адмирал?
— То, что мы видим, произошло как минимум четыре минуты назад, — бесстрастным тоном пояснил Турвиль. — Возможно, на данный момент “Цепеш” уже взорвался, но мы этого пока не знаем. Однако если корабль и не погиб, он в беде и нуждается в помощи.
— И вы предлагаете, чтобы эту помощь оказал “Граф Тилли”?
— Да, сэр. Но есть проблема: они могли уже сообщить в лагерь “Харон”, что нам запрещено приближаться к планете. Попасть под обстрел мне бы не хотелось.
— Понятно, — снова пробормотал Хонекер, опять потирая ладони. Несколько мгновений он размышлял, а потом обратился к Фрейзеру: — Гражданин лейтенант, свяжитесь с лагерем “Харон”. Передайте, что в связи с чрезвычайными обстоятельствами мы с максимальным ускорением направляемся на помощь “Цепешу”. Ответственность я беру на себя. Да, и запроси подтверждение открытия для нас коридора в минных полях.

* * *

Когда дверь каземата начала открываться, Хонор встала лицом к выходу: правая сторона ее лица выглядела почти такой же омертвевшей, как и парализованная левая.
Самообладание давалось ей нелегко, ибо Тиммонс не преминул с удовольствием сообщить, что в следующий раз камеру откроют лишь для того, чтобы доставить ее к палачу. Это, разумеется, не воодушевляло, зато контакт с Нимицем порождал странные ощущения. Кот находился слишком далеко, чтобы можно было судить о чем-то с уверенностью; Хонор могла лишь сказать, что он движется, и движение порой причиняет ему боль. Сначала она даже решила, что его переводят на катер, чтобы, как обещала Рэнсом, доставить на планету к месту казни. Однако эмоциональный фон был совершенно неожиданный: главными его особенностями являлись воодушевление и яростная решимость. Объяснения этому Харрингтон не находила, к тому же в ее состоянии могло почудиться что угодно. Но, что бы ни случилось, громил Тиммонса она собиралась встретить не дрогнув.
Послышался лязг железа. Хонор собрала все свое мужество. Открылся проем, в котором...
— Миледи! Леди Харрингтон!
Хонор пошатнулась, ее здоровый глаз округлился. В проеме стоял Эндрю Лафолле. Он исхудал, щегольской мундир превратился в лохмотья, но это был он. Ее верный телохранитель, с импульсным пистолетом в руках.
“Этого не может быть, — подсказал ей рассудок. — У тебя начались галлюцинации.”
Качнувшись от слабости, она повалилась вперед, и Эндрю подхватил ее. Глаз затуманился, Хонор едва могла видеть, однако чувствовала сильные теплые руки.
— Мы пришли за вами, миледи, — прозвучал над ухом знакомый голос, и она, кивнув, заставила себя высвободиться, чуть отстранилась и заморгала, чтобы прояснить зрение. А прояснив, увидела на лице Эндрю ужас и боль: так поразили его перемены в ее облике. При виде парализованной половины лица и пустой левой глазницы его серые глаза сделались тверже стали. Он открыл было рот, но Хонор покачала головой.
— Не время, Эндрю, — хрипло произнесла она. — Не сейчас. Потом.
Помедлив секунду, гвардеец встряхнулся.
— Да, миледи, — сказал он и кивнул кому-то, стоящему слева.
Хонор повернулась в ту сторону и с радостью увидела Андреаса Веницелоса, который, не теряя времени, опоясал ее ремнем с пистолетом в кобуре. Встретившись с ней взглядом, он вымученно улыбнулся, и Хонор слегка коснулась его плеча. После чего извлекла из кобуры и проверила оружие.
— Сюда, миледи, — поторопил Лафолле.
Хонор двинулась за ним, но остановилась в коридоре перед истерзанными, окровавленными телами. Она узнала Тиммонса, двоих его подчиненных... и Роберта Уитмена.
— Боб! — прошептала Хонор, порываясь опуститься на колени, однако Лафолле крепко сжал ее плечо и энергично затряс головой.
— Нет времени, миледи!
Наверное, не знай Хонор своего телохранителя так хорошо, она могла бы возненавидеть его за бесчувственность, но ей были хорошо известны подлинные эмоции этого человека. Он потянул ее за руку и с мукой в голосе сказал:
— Надо бежать, миледи. Прежде чем Боб уложил их, они успели поднять тревогу.
Хонор кивнула, стараясь заставить мозги работать. По другую сторону от нее появился Кэндлесс. Телохранители наполовину отвели, наполовину отнесли ее к шахте лифта и передали МакГинли. Женщины обнялись. Хонор порывалась заговорить, но МакГинли, отстранившись, взяла дробовик наизготовку и вместе с Кэндлессом скрылась во мраке шахты. Лафолле и Веницелос остались с Хонор.
— По крайней мере, у нас хватает оружия, — буркнул коммандер, вручая ей в дополнение к пистолету еще и дробовик. — И в боезапасе недостатка нет.
— Идемте, миледи, — снова поторопил Лафолле, и они двинулись в путь.

* * *

— Опять они лезут через тот лифт! — услышал МакКеон чей-то крик, за которым последовал отрывистый лай гранатомета.
Три гранаты улетели за заклинившийся в полуоткрытом состоянии люк, и на миг воцарилась тишина. Потом раздались вопли, а за ними три, один за другим, взрыва. Последствия взрыва в закрытом пространстве шахты наверняка были ужасны, но Джаспер Мэйхью для верности добавил еще парочку гранат.
Удовлетворенно буркнув, МакКеон покосился на Соломона Маршана.
— Надо поставить кого-то в дозор, следить за шахтой, — сказал он. — Мы должны видеть, кто по ней движется, а то, чего доброго, уложим наших. Вдруг они будут возвращаться с леди Харрингтон как раз этим путем?
— Я возьму это на себя, — заверил капитана грейсонец и, жестом поманив за собой Клинкскейлса, поспешил к заклиненному люку.
Второй лифт на площадке оставался пока неповрежденным, однако Рассел Санко и главстаршина Хэлбертон устроили засаду прямо напротив выхода, засев с плазмометами наготове за баррикадой, наспех сооруженной из обломков всяческой машинерии.
Хевы, надо полагать, уже выяснили, что лифты, связанные с четвертым шлюпочным причалом, заблокированы. Не имея возможности вызвать кабину, они спустились по шахте и попытались взорвать ведущий на галерею люк. Отчасти им это удалось. Отбивая их натиск, пал старшина Рейли, но вся штурмовая группа хевенитов была перебита людьми МакКеона. Задний, пока еще целый, лифт был потенциально опасен, однако МакКеон не решался взорвать его сам, ибо Хонор могла появиться и с той стороны. Впрочем, Санко с Хэлбертоном приняли достаточные меры предосторожности: всякий решивший вторгнуться оттуда на галерею мог, разумеется, открыть дверь, но это стало бы последним действием в его жизни.
Оглядывая площадку и отдавая приказы, МакКеон уголком сознания не переставал восхищаться Горацио Харкнессом. Своей “изменой” главстаршина ухитрился ввести в заблуждение даже капитана, и он твердо решил дознаться у хитромудрого хакера, в какой именно момент сложился у него этот безумный план. Однако разговоры — дело далекого будущего, сейчас имело значение лишь то, что немыслимая затея Горацио, похоже, могла-таки увенчаться успехом.
То, что “Цепеш” являлся кораблем сил госбезопасности, в настоящий момент играло на руку восставшим пленникам. Каждый из штурмовых шаттлов был рассчитан на роту войск госбезопасности, которая минимум на семьдесят пять процентов превосходила численностью стандартную роту Королевской Морской Пехоты. При этом все малые суда находились в постоянной боевой готовности: на борту имелся не только полный боезапас, но и комплект вооружения и боеприпасов в расчете на полную десантную загрузку. Поднятые по тревоге солдаты могли просто занять свои места — с тем чтобы разобрать оружие уже в полете. Теперь весь этот богатый арсенал достался МакКеону, существенно увеличив огневую мощь его небольшого отряда.
Люди с огромным энтузиазмом использовали представившуюся возможность, однако отстрелом хевов занимались не все.
Харкнесс перенес свой драгоценный миникомпьютер оттуда, где его использовал Клинкскейлс, к кокпиту катера и, подключившись к тамошнему терминалу, начал борьбу с запоздало сообразившими, что происходит на борту, программистами “Цепеша”. У главстаршины имелось два существенных преимущества: во-первых, по своей квалификации он на две головы превосходил лучших специалистов вражеского корабля, а во-вторых, в отличие от них точно знал, что сделал, чтобы вызвать сбои. Однако свои преимущества имелись и у хевенитов: их было больше, и они имели физический доступ ко всем корабельным пунктам управления. Борьба за контроль над системой продолжалась двадцать минут, после чего, осознав, что их попытки перехватить инициативу все равно не увенчаются успехом, хевы стали попросту отключать компьютеры и переходить на ручное управление.
К счастью для бежавших пленников, тщательно продуманная диверсия Харкнесса предусматривала не просто временный перехват контроля над системой, но нанесение ей максимально возможного ущерба. Отключение компьютеров лишь усугубляло этот ущерб, однако командование хевенитов, даже понимая, что на восстановление боеготовности корабля уйдут — при самом лучшем раскладе — месяцы, было готово усугубить ущерб, лишь бы только добраться до беглецов.
— Можно запускать, сэр?
МакКеон обернулся на голос стоявшей возле переходной трубы штурмового шаттла Джеральдины Меткалф — и махнул ей рукой. Она поплыла по трубе, в то время как Энсон Летридж разомкнул швартовочные захваты. Заработали двигатели, и, когда Меткалф стала отводить шаттл от дока, МакКеон мысленно возблагодарил Господа за то, что Харкнессу достало ума и знаний сделать невозможной активизацию бортовых систем ведения огня с мостика или резервных командных пунктов. Джеральдина удерживала катер рядом с крейсером на одних лишь реактивных маневровых двигателях, слабоватых для такого тяжелого судна. Ее так и подмывало задействовать основную тягу, но об этом не могло быть и речи. Излучение основного двигателя выдало бы ее, сорвав выполнение весьма специфического задания.
Катер завис над “Цепешем”, и его пассивные сенсоры принялись сканировать пространство перед носом линейного крейсера. Вздумай кто-то из лагеря “Харон” заинтересоваться происходящим на корабле, он мог появиться только с той стороны. Меткалф покосилась на сидевшую в кресле второго пилота Сару Дюшен, и та пробежала пальцами по клавиатуре пульта управления огнем. Зеленый сигнал возвестил о полной готовности.

* * *

— Сообщение из лагеря “Харон”, гражданин адмирал, — доложил Гаррисон Фрейзер и, дождавшись кивка Турвиля, продолжил: — Они одобряют ваше намерение помочь “Цепешу”, но утверждают, что любые действия преждевременны, поскольку просьбы о помощи с борта не поступало. Бригадир Треско информирует вас о своем намерении направить к “Цепешу” несколько шаттлов для выяснения обстановки и обещает связаться с нами после получения новых сведений. Но до той поры разрешения на пересечение минного периметра нам не дается.
— Замечательно! — буркнул Богданович. — Эти ублюдки готовы рискнуть “Цепешем”, лишь бы не подпустить нас к своей поганой каталажке!
— Что-то, Юрий, ты нынче разбушевался, — мягко укорил его Турвиль, искоса наблюдая за тем, как отреагирует на резкие слова Хонекер.
Реакции не последовало. Об этом контр-адмирал решил поразмыслить позже...

* * *

— Ложись!
Когда впереди неожиданно поднялась стрельба, Эндрю Лафолле толкнул Хонор вниз. Падение оказалось столь болезненным, что ей не сразу удалось восстановить дыхание. Шахта между тем наполнилась завыванием импульсных пистолетов и хриплым кашлем дробовиков. Послышались вопли. Выпустив Хонор из объятий, Лафолле стал ползком карабкаться вверх по шахте. Харрингтон двинулась было за ним, но чья-то рука ухватила ее за лодыжку, и она резко повернула голову.
— Вы останетесь здесь, миледи, — заявил Андреас Веницелос.
Хонор открыла рот, собираясь возразить, но Энди не дал ей вымолвить и слова.
— Вы коммодор, миледи, и, что еще важнее, вы его землевладелец. И он не для того вызволял вас из заточения, чтобы подставить под огонь хевов.
Дротики с визгом рикошетили от выступов. Лафолле непроизвольно пригнулся, но движения не замедлил, так что довольно скоро нагнал Кэндлесса и МакГинли. Они лежали на животах за выступом ребра жесткости шахты. Это была неплохая огневая позиция — но, к сожалению, засевшие выше по стволу шахты хевы имели позицию ничуть не хуже. А значит, самый удобный подход к четвертому шлюпочному причалу был перекрыт.
Вражеский огонь усилился, и Кэндлесс, сместившись в сторону, выпустил в сторону противника тучу дисков. Впереди раздался истошный вопль, хевениты дали залп из всех стволов, и гвардеец едва успел нырнуть в укрытие.
— Сколько? — спросил Лафолле.
— Не знаю, — ответил Кэндлесс, глядя вперед. — Это чистое везение, что мы заметили их и успели спрятаться за этой распоркой. По моим прикидкам, их там человек пятнадцать, а то и двадцать. Тяжелого оружия у них нет, иначе нас бы уже разнесли в клочья, но это они исправят, и скоро.
— Если сумеют скоординироваться, — заметила МакГинли с заметным напряжением в голосе: такие схватки были не по ее части. — Если диверсия Харкнесса удалась, их коммуникаторы работают не лучше наших.
Лафолле рассеянно кивнул. Коммуникаторы, которые пленники забрали у убитых хевенитов, передавали лишь эфирные шумы, из чего следовало, что усилия Харкнесса по выведению из строя центральной системы связи и управления увенчались успехом. Однако появление преградившего им путь отряда говорило о том, что успех был неполным... или что кто-то из неприятельских командиров хотя бы отчасти уяснил для себя смысл случившегося. Не возникни у них некоторых догадок, они не стали бы блокировать подход к четвертому причалу, а оставшись вовсе без связи, не смогли бы направить сюда этот отряд. Другое дело, что способы связи и коммуникационные возможности противника оставались неизвестными — а от них зависело многое. В случае если хевам удалось наладить более или менее постоянный обмен информацией, шансы беглецов на спасение становились иллюзорными. Команда корабля была столь многочисленной, что при наличии связи офицеры получали возможность перехватить их на любом направлении.
— Я займусь ими, — буднично произнес Кэндлесс, не отрывая взгляда от шахты. На Лафолле он даже не взглянул, но мыслили они одинаково, и майор его прекрасно понял. — Я займусь этими, а вы возвращайтесь и попробуйте двинуться в обход боковым туннелем обслуживания, на девятнадцатом уровне. Коммандер МакГинли покажет.
— Но не можем же мы... — попыталась возразить МакГинли, но Лафолле оборвал ее.
— Можем! Держите. — Он вручил ей планшет и указал большим пальцем вниз. — А теперь ступайте.
Майор говорил тихо, но с такой властной решимостью, что МакГинли, помешкав мгновение, резко вздохнула, повернулась и скользнула в полумрак.
— Ты уверен, Джейми? — спокойно спросил Лафолле.
— Уверен, — так же невозмутимо отозвался Кэндлесс и, повернувшись к майору, улыбнулся. — Похоже, меня ждет славная потеха. Но главное — увести отсюда землевладельца.
— Уведу, — заверил его Лафолле, и то было не просто обещание, а священный обет.
— В таком случае, Эндрю, вам пора уходить, — сказал Кэндлесс, удовлетворенно кивнув. — Когда она окажется в безопасности, скажи ей, что... — Гвардеец замялся, не в силах подыскать нужные слова.
— Я скажу, — понимающе кивнул Лафолле. Боевые товарищи обнялись, после чего майор повернулся и последовал за МакГинли.
Через несколько минут он добрался до Хонор и Веницелоса: МакГинли уже ушла ниже. В это мгновение наверху снова закашляли дробовики.
— Сюда, миледи, — сказал он, направляясь вниз. Хонор не двинулась с места.
— Где Джейми? — спросила она.
Лафолле помолчал, глядя вслед МакГинли, и глубоко вздохнул:
— Он не придет, миледи.
— Нет! Я не могу!
— Можете! — воскликнул он, обернувшись к ней, и она дрогнула, увидев его исполненное гордости и муки лицо. — Мы телохранители, миледи, а вы наш землевладелец, и вы сделаете все что потребуется!
Несколько мгновений Хонор смотрела ему в глаза, не в силах не то что вымолвить хотя бы слово, но даже дышать. Потом плечи ее обмякли, и личный телохранитель нежно, словно ребенка, взял свою леди за руку.
— Идемте, миледи, — повторил он, и она, больше не пытаясь возражать, двинулась за ним вниз по шахте.
Позади в частом кашле заходился дробовик Кэндлесса.

Глава 30

Выбравшись ползком из бокса электроники бота, Скотти Тремэйн утер со лба пот. Раньше он и представить не мог, что способен на нечто подобное, и от легкости, с которой ему удалось задуманное, бросало в дрожь. Многие — взять того же Харкнесса — разбирались в устройстве малых судов лучше него, но пугало как раз то, что произвести подобные модификации мог кто угодно. Никаких мер безопасности, никакой “защиты от дурака” — поскольку ни один человек в здравом уме не мог предположить, что кто-то сознательно пойдет на такое безумие.
Но дело было сделано, и теперь ему оставалось лишь надеяться, что и здесь, как во всем остальном, Харкнесс оказался прав. Пока все его задумки срабатывали безукоризненно, но было просто нечестно требовать от одного человека так много.
Правда, по большому счету никто от него этого и не требовал. Горацио сам все придумал, сам реализовал свой замысел, а им оставалось лишь пожинать плоды его изумительной находчивости и смелости.
При этой мысли Скотти ощутил легкий укол стыда, хотя оснований для этого вроде бы не было. Горацио блестяще исполнил свою роль, околпачив хевов, и, без сомнения, реакция остальных пленников способствовала успеху обмана... Но, все равно, лейтенант-коммандер просто до сих пор не мог простить себе, что — пусть на миг — поверил в измену Харкнесса.
Усилием воли он выбросил эту мысль из головы, закрыл люк бокса, выпрямился в пассажирской каюте бота и кивнул старшине Барстоу.
— Эта пташка готова. А теперь пойдем займемся нашей.

* * *

— База! База, я Первый. “Цепеш” доступен для визуального наблюдения.
Джеральдина Меткалф поплотнее прижала ладонью наушник к уху, словно это могло улучшить слышимость. Строго говоря, нужды в этом не было: голос пилота грузового шаттла звучал отчетливо, а на прицельном дисплее высвечивались три приближающиеся темно-красные точки. Конечно, Меткалф предпочла бы управлять кораблем знакомой модели и готова была отдать три пальца левой руки за возможность задействовать активные сенсоры. Штурмовой шаттл был надежно укрыт в визуальной и радарной тени носовой части “Цепеша”, а его пассивные сенсоры, похоже, прекрасно захватили в прицел грузовики, но на чужом пилотском месте она продолжала чувствовать себя не в своей тарелке.
Джеральдина имела большой опыт работы на малых судах и, хотя едва ли могла сравниться по этой части со Скотти Тремэйном, считалась настоящим профессионалом. По этой причине она и удостоилась данного поручения, с которым, рассуждая здраво, должна была справиться. Жаль, доводы рассудка не могли избавить ее от переживаний по поводу того, что ей не довелось попрактиковаться в управлении этаким здоровенным корытом месяц-другой. Управляя тяжелым шаттлом, она сама чувствовала себя медлительной и неуклюжей. Конечно, то была иллюзия, но не лишенная смысла: в маневренном космическом бою у них с Дюшен не было бы ни малейшего шанса. Сражение за несколько секунд выявило бы их неумение виртуозно обращаться с летательным аппаратом данной модели... но ведь смысл задуманного сводился как раз к тому, чтобы не затевать маневренного боя. К тому же эти космические мусоровозы даже не были вооружены.
— Первый, Первый, это база “Харон”. Видны ли наружные повреждения? — прозвучал в наушнике другой голос.
— База, я Первый. Крупных повреждений не обнаружил, вижу единичную пробоину. Похоже, у них был взрыв в шлюпочном отсеке. Возможно, и не один, но этим все и исчерпывается. Утечка воздуха уже прекратилась, так что зона повреждения предположительно локализована и герметизирована. Аварийные буи не сброшены, сигналов тревоги не поступает. По всей видимости, на борту какой-то сбой с электроникой.
— Да? — в голосе диспетчера базы звучало язвительное сомнение. — Что-то мне не доводилось слышать про “сбой” с электроникой, способный вывести из строя всю корабельную систему связи, да еще и вызвать взрыв в шлюпочном отсеке. А тебе?
— Мне тоже, но что еще, черт возьми, это может быть? Случись у них что-то серьезное, они покидали бы корабль на спасательных капсулах и малых судах. Но ничего такого нет и в помине!
Джеральдина подавила смешок. Рассуждения неприятельского пилота с логической точки зрения казались безупречными, но хевам до нынешнего дня просто не приходилось сталкиваться со “сбоем” по имени Горацио Харкнесс.
— Тут мне возразить нечего, Первый, — признала, помолчав, база. — Скоро ты подойдешь на дистанцию контакта?
— Минут через пятнадцать, а пришвартуюсь чуточку попозже. Я хочу пролететь над пробоиной и присмотреться к ней, а уж потом выберу наружный стыковочный узел.
— Отбой, Первый. Но дай знать, если увидишь что-то необычное.
— Будет исполнено, база. Отбой.
Голоса смолкли. Некоторое время Меткалф в тишине следила за приближением катеров. Потом зазвучал тихий музыкальный сигнал, и она обернулась к Дюшен.
— Цели определены и захвачены, — доложила Сара, встретившись с Джеральдиной взглядом.
Теперь проблема возможностей пассивных сенсоров шаттла отпала сама собой: головки самонаведения ракет захватили цели. Улыбка, которой Меткалф обменялась с Дюшен, могла бы заморозить звезду.

* * *

— С “Цепеша” по-прежнему ничего? — требовательно спросил гражданин контр-адмирал Турвиль.
— Никак нет, гражданин адмирал, — ответил Фрейзер с таким бесконечным терпением, что адмирал устыдился.
Извиняющимся жестом он коснулся плеча связиста и, перейдя к пульту Шэннон Форейкер, хмуро уставился на тактический экран.
“Граф Тилли” уже замедлился относительно Аида до 10 750 км/сек, но чтобы погасить скорость полностью, требовалось еще тридцать пять минут. К тому времени корабль оказался бы на расстоянии семи с лишним световых минут от планеты — и то, гражданин капитан Хьюит совершал маневр на пределе допуска компенсаторов. Кто-то мог бы усомниться в целесообразности подобного риска, но ни один офицер космофлота не бросил бы на произвол судьбы терпящий бедствие корабль. А по мере того как проходили томительные тревожные минуты, на мостике “Графа Тилли” все отчетливей становилось ясно, что на “Цепеше” имеют место не просто неполадки, а неполадки очень серьезные. Полностью вывести из строя все линии связи могла лишь настоящая катастрофа, и Турвиля просто бесила инертность базы “Харон”. Черт побери, можно подумать, будто это не их корабль! О чем вообще думают эти идиоты из БГБ?
Впрочем, вслух он этого вопроса не задал. Между тем связи с “Цепешем” по-прежнему не было, а лету до него оставалось час двадцать минут.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

* * *

— Не нравится мне это, — спокойно проговорила Хонор, склонившись вместе с остальными над экраном планшета. — Мы будем на виду.
— С этим не поспоришь, мэм, — так же спокойно отозвался Веницелос, — только вот времени у нас в обрез.
— А что, если двинуться в обход, вот теми аварийными туннелями? — спросила она, постучав пальцем по краю экрана.
— Боюсь, ничего не выйдет, мэм, — опередила Веницелоса МакГинли. — Кто-то из их командиров сообразил, что по лифтовым и вентиляционным шахтам перемещаются посторонние. Если у них есть связь, они перекроют наиболее вероятные маршруты. Кроме того, Веницелос прав, времени у нас в обрез. Весь расчет на то, чтобы прорваться неожиданным броском, пусть даже оказавшись на виду.
Хонор нахмурилась, массируя омертвевшую половину лица кончиками пальцев и сокрушаясь из-за того, что щека совершенно лишена чувствительности. А вот Нимица в связи с тем, что расстояние между ними сократилось, она ощущала отчетливее. Его физическая боль воспринималась сильнее, но на мрачном фоне боли явственно выделялись азарт и возбуждение. Полной картины происходящего у нее, само собой, не было, но, судя по эмоциональному настрою, Нимиц считал, что все идет как надо. Ей очень хотелось надеяться, что он прав.
Что бы ни происходило в шлюпочной галерее, Веницелос и МакГинли были правы. Правда, предложенный Веницелосом маршрут, будучи кратчайшим, выводил к четвертому причалу через ближайший лифт, и если хевениты все же выяснили, что какая-то группа беглецов движется на соединение...
— Эндрю?
Она вопросительно посмотрела на своего гвардейца, но тот пожал плечами.
— Думаю, миледи, они дело говорят. Риск, конечно, есть, но идти в обход еще опаснее. Если мы не появимся слишком долго, МакКеону останется лишь бросить нас здесь... или, хуже того, дождаться, пока хевы не схватят всех.
— Ладно, — вздохнула она, изобразив правым краешком губ некое подобие улыбки. — Кто я такая, чтобы спорить с сумасшедшими, способными на кромешное безумие?

* * *

— Вот они... — пробормотала Дюшен.
Меткалф кивнула. Грузовики хевов подошли так близко, что очень скоро должны были заметить шаттл. Кроме того, их группа начала разделяться, а этого допускать было нельзя.
Выждав еще пять секунд, она нажала кнопку.
В момент пуска расстояние до самого дальнего из грузовиков составляло менее шестидесяти километров. Разумеется, эти ракеты не могли равняться с корабельными, способными развивать ускорение до девяноста тысяч g, но на такой дистанции и доступного им вдвое меньшего ускорения было вполне достаточно. Полетное время ракеты до цели составляло всего ноль целых пятьсот семьдесят шесть тысячных секунды, и на грузовиках даже не успели понять, что происходит.

* * *

— Что за...
Шэннон Форейкер рывком выпрямилась в кресле, уставившись на дисплей, а потом обернулась, чтобы позвать адмирала. Однако Турвиль заметил, как она дернулась, и уже спешил к ней.
— Что случилось? — требовательно спросил он.
— Эти три грузовика с Харона, сэр... они исчезли, — тихо произнесла она.
— Что значит — исчезли? В каком смысле? — воскликнул появившийся за спиной Турвиля Богданович.
— В том смысле, сэр, что они исчезли как материальные объекты. Вспышка, а потом их не стало.
— Срань господня! — вскипел Богданович. — Почему?..
— Ну, сэр, если мне позволено высказать предположение, то каждый из этих грузовичков только что поцеловался с ракетой. Маленькой ракетой, не то я увидела бы импеллерный след даже отсюда.
Начальник штаба уставился на нее с таким видом, будто усомнился в ее умственном здоровье, после чего повернулся к командиру.
Если он надеялся, что гражданин контр-адмирал отвергнет предположение Форейкер, то его ждало разочарование. Кивнув, Турвиль без спешки вернулся в свое командирское кресло, уселся и очень спокойно произнес:
— Шэннон, мне нужно, чтобы ты выпустила беспилотного разведчика. Он доберется туда гораздо быстрее нас, а я хочу разобраться в происходящем. Понятно?
— Так точно, — ответила Форейкер.
Турвиль поднял глаза на подошедших к нему Богдановича и Хонекера.
— Похоже, — тихо сказал он с натянутой улыбкой, — гражданка член Комитета Рэнсом подорвалась на собственной петарде.
— Как это понимать? — нейтральным голосом осведомился Хонекер.
— Да так: единственное приходящее мне в голову логичное объяснение случившемуся — это бунт пленников.
— Но это объяснение безумнее любого другого! — возразил Богданович. Как показалось Турвилю, не столько из несогласия, сколько чувствуя, что кому-то следует возразить. — У Владовича команда более чем в две тысячи человек, а пленных всего три десятка.
— Порой количество значит меньше, чем качество, — заметил Турвиль. — В любом случае им удалось полностью парализовать корабль. Интересно, каким манером они добрались до компьютеров?..
Он задумчиво нахмурился и пожал плечами. Как — не важно, в данный момент важно лишь, что им это удалось. Ему очень не нравилось то, что предстояло сделать, однако долг не оставлял ему выбора.
— Гаррисон, свяжись с Уорденом Треско. — Турвиль поднял глаза, встретился взглядом с Хонекером и продолжил: — Скажи ему, что, по моему мнению, пленные на борту “Цепеша” взбунтовались и пытаются захватить корабль. Захватить или уничтожить.

* * *

— Вот они! Сунулись снова!
МакКеон не знал, кто выкрикнул предупреждение на сей раз, но оно поспело вовремя. Хевы перегруппировались и теперь пытались прорваться в отсек из шахты с заклинившим люком под прикрытием шквального огня из всех видов оружия. МакКеон с горечью выругался, когда на его глазах голова Энрико Уокера лопнула, как арбуз, от прямого попадания импульсного дротика. Джаспер Мэйхью отлетел назад, ему в грудь угодило сразу несколько дисков дробовиков, однако он, как и все прочие, успел облачиться в один из находившихся на борту их штурмового катера десантных доспехов. Мгновение спустя Джаспер уже привстал на колено и выстрелил в сторону хевов из гранатомета. Граната прилетела и со стороны врагов: она взорвалась под ногами одного из старшин. В следующее мгновение Санко и Хэлбертон развернули в сторону противника плазмометы, и по шахте пронесся ревущий вал белого пламени. Оказавшиеся прямо на его пути погибли мгновенно, не успев ничего почувствовать, а вот тем, кого огненный поток задел лишь краем, пришлось гораздо хуже. Со стороны шахты послышались истошные вопли, перекрываемые грохотом: взрывались боеприпасы, не выдержав чудовищного жара. Потом Санко выстрелил во второй раз, и все стихло.
Атака со стороны шахты захлебнулась, и МакКеон позволил себе вздохнуть с облегчением. Но он понимал: передышка будет кратковременной. Хевы не решались пустить в ход тяжелое оружие — взрывы на соседних причалах убедили их в том, что в шлюпочном отсеке есть чему воспламеняться и детонировать, — но на их стороне было подавляющее численное превосходство.
“А вот моих людей, — с горечью подумал МакКеон, глядя на тело Уокера, — стало еще меньше.”
Резко повернувшись, капитан направился к Харкнессу. Напряженное лицо старшины покрывал пот, однако его пальцы больше не бегали по клавиатуре. Завидев приближающегося МакКеона, он поднял голову и, хищно оскалившись, сказал:
— Похоже, они вышибли меня из системы, сэр. Другое дело, что для этого им пришлось выжечь к чертовой матери практически все, кроме систем жизнеобеспечения. Даже если наша затея провалится, им потребуется уйма времени, чтобы навести в этом хозяйстве хоть какой-то порядок.
— Но восстановить контроль над уцелевшими элементами системы они смогут? — осведомился МакКеон.
— Боюсь, сэр, дело к тому идет. Вот этот люк, — он показал на вход в шахту лифта, через которую их пока не пытались атаковать, — им нипочем не открыть, да и вообще здесь все системы остались вовсе без программного обеспечения. Однако если дать им минут сорок-пятьдесят, они смогут переключить некоторые сенсоры и кое-какое оружие на ручное управление. А уж тогда...
Он не закончил, но МакКеон мрачно кивнул.

* * *

— Помните, мэм, — тихо сказал Веницелос, припавший рядом с ней к палубе возле вентиляционной решетки. — Если у Харкнесса все прошло, как задумано, нам нужно только добраться до того лифта.
Хонор кивнула. Их поспешный марш-бросок сквозь недра корабля не позволил Веницелосу подробно ознакомить ее с планом Харкнесса, однако все самое главное он рассказал, и Харрингтон поразилась, как тщательно Горацио продумал все детали. Тот факт, что экипаж корабля оказался способен восстановить управляемость некоторыми элементами системы, никоим образом не умалял заслуг Харкнесса. Хевы до сих пор не контролировали собственный корабль. В противном случае все уже закончилось бы.
Но раз оно не закончилось, им требовалось добраться до шлюпочной палубы — причем как можно быстрее. Тут с Эндрю и Марсией спорить не приходилось. Хонор, тяжело дыша, привалилась к стенке трубы, надеясь скрыть от товарищей, насколько она вымоталась. Заточение не прошло бесследно: она исхудала и ослабла, однако из последних сил заставляла себя держаться бодро и даже — насколько это было возможно с одним глазом и парализованной половиной лица — пыталась улыбаться.
— Во всяком случае у меня не должно возникнуть проблем с кодом, — отозвалась она.
Веницелос отреагировал коротким, но искренним смешком: в качестве кода Харкнесс воспользовался ее днем рождения. Она понятия не имела, откуда ему вообще известна эта дата, но главстаршина, похоже, был истинным кладезем сюрпризов.
— Хорошо, — сказал Веницелос и повернулся к Лафолле. — Эндрю?
— Спускаться будем цепочкой, — сказал гвардеец. — Первым я, за мной леди Харрингтон, потом коммандер МакГинли и вы. Держите, миледи. — Он вручил ей планшет и перехватил свой дробовик обеими руками.
— А с пути не собьешься? — спросила Хонор.
— Весь маршрут у меня тут, — ответил Лафолле, оторвав одну руку от приклада и постучав по виску. — А вот вам карта нужна. Вдруг что-нибудь...
Он пожал плечами, и она понимающе кивнула. Сердце ее разрывалось на части от боли за Кэндлесса и Уитмена, ей хотелось как-то выразить товарищам свою благодарность, однако нужных слов не нашлось, и она ограничилась тем, что быстро обняла каждого. После чего взяла наизготовку оружие и сказала:
— Ну что ж, тогда за дело.

* * *

— Треско благодарит вас за предупреждение, гражданин адмирал, — доложил Гаррисон Фрейзер. — Однако он считает, что тревога чрезмерна, и командование “Цепеша” сможет восстановить контроль над ситуацией самостоятельно. Он же, со своей стороны, готов позаботиться о любом малом судне, которое вздумает отчалить от корабля.
— Срань господня!
На сей раз высказывание принадлежало не Богдановичу, а Шэннон Форейкер. Турвиль снова бросил взгляд на Хонекера, причем, к изумлению остальных, флагман и комиссар обменялись очень похожими усмешками, которые можно было бы охарактеризовать словами: “Ну и что прикажете теперь делать?”
— В каком смысле, Шэннон? — спросил Хонекер.
Турвиль мельком подумал: заметила ли Форейкер, что народный комиссар обратился к ней по имени?
— Сэр, когда он сказал, что позаботится о любом малом судне, которое попытается отчалить, мне подумалось, что эта мера запоздала. Сдается мне, что по меньшей мере одно малое судно уже отстыковалось от “Цепеша”, причем судно вооруженное.
Хонекер вопросительно поднял бровь, и Форейкер вздохнула.
— Сэр, — мягко сказала она, — откуда, по-вашему, взялись те ракеты, которыми были сбиты грузовики с “Харона”?

* * *

— Вперед!
Выбив вентиляционную решетку, Лафолле выскочил наружу и, прежде чем Хонор последовала за ним, дважды выстрелил из дробовика. Лишь один из оказавшихся на его пути хевенитов успел издать слабый крик. Гвардеец помчался по коридору, и Харрингтон побежала за ним. Поспевать, несмотря на длинные ноги, было очень трудно: сердце так и норовило выскочить из груди, а здоровый глаз затуманило от напряжения. Скудное питание и невозможность поддерживать себя в форме сказались на ней самым плачевным образом. За спиной слышались шаги МакГинли и Веницелоса. Неожиданно сзади раздался громкий крик. Сердце ее упало: обернувшись на бегу, он увидела, что Веницелос остановился и развернулся, явно собираясь прикрыть остальных от нападения сзади. Хонор тоже приостановилась было, но МакГинли, налетев на нее и едва не сбив с ног, громко крикнула:
— Вперед!
Все ее существо протестовало, но, понимая, что Марсия права, Хонор помчалась дальше. Она только позволила себе оглянуться — и увидела, что Веницелос припал на одно колено и, тщательно выбирая цели, ведет огонь вдоль туннеля. Спасая ее и обрекая себя на гибель.
Выстрелы зазвучали громче, теперь уже и спереди. Едва не споткнувшись о тело, Хонор пришла в ужас, но спустя мгновение поняла, что это не Лафолле. Человека в мундире госбезопасности гвардеец уложил на бегу, и не его одного.
На Грейсоне Лафолле, Джейми Кэндлесс и Эдди Говард спасли жизнь Хонор от наемных убийц, но тогда все произошло так быстро и неожиданно, что она едва ли по-настоящему поняла, что происходит. Сегодня дело обстояло иначе: Джейми и Роберт были уже мертвы, да и Лафолле, она понимала это, мог погибнуть в любое мгновение. Однако проморгавшись и избавив единственный глаз от пелены, Хонор увидела своего телохранителя — подлинную машину смерти.
Он бежал легко и ровно, без малейшего напряжения. Взгляд сканировал коридор, ствол висевшего на переброшенном через плечо ремне дробовика следовал за взглядом, палец покоился на пусковом крючке. Стоило хеву оказаться в поле его зрения, как следовал смертоносный выстрел. Лафолле убивал с волшебной, отточенной элегантностью, и всякий, пытавшийся преградить его землевладельцу путь к спасению, был обречен.
За последним поворотом телохранитель издал торжествующее восклицание: перед ним находились двери лифта.
Обернувшись, он жестом подозвал Хонор и, пропустив ее мимо себя, занял позади нее оборонительную позицию. Рядом с ним припала к палубе Марсия.
Они поливали туннель огнем, в то время как Хонор барабанила по кнопкам, набирая код.
Хевы пустили в ход более тяжелое оружие: от визга и скрежета пробивающих переборки снарядов, выпускаемых из трехствольных тяжелых пульсеров, у Хонор заложило уши. Но в следующее мгновение дверь открылась, и она ввалилась внутрь. Огоньки на панели управления светились, подтверждая, что лифт по-прежнему находится под контролем Харкнесса.
— Сюда! — закричала она спутникам. — Сюда!
МакГинли обернулась и с торжествующей улыбкой метнулась к дверям, но внезапный удар остановил ее, а в следующий миг тело ее взорвалось от прямого попадания прошившего переборку снаряда. Хонор в ужасе закричала.
— Бегите, миледи! — заорал в ответ Лафолле, загоняя в дробовик последний магазин. — Немедленно бегите!
Он снова упал на колено и открыл огонь, заслоняя ее собой, как заслоняли Роберт, Веницелос и Марсия.
— Бежим вместе, Эндрю! — крикнула Хонор.
Лафолле оставил призыв без внимания.
И тут из-за поворота выкатилась граната. Лафолле, отбросив оружие, метнулся к смертоносному куску металла. Каким-то чудом ему удалось схватить гранату за миг до взрыва и отшвырнуть ее обратно, однако она взорвалась в воздухе. Взрывная волна подбросила Эндрю в воздух. Ударившись о переборку, как тряпичная кукла, он замертво упал на палубу, и сердце Хонор оборвалось.
Она знала, что должна уходить. Ее телохранители, ее друзья погибли ради ее спасения. Только это придавало их самопожертвованию смысл, и у нее не было права подвести павших.
Однако, даже сознавая свой долг, Харрингтон не могла заставить себя выполнить его. Бросив оружие, Хонор выскочила из лифта и опустилась на палубу рядом с Эндрю. Со стороны врага никто не появлялся: похоже, граната сразила не только Эндрю, но и ближайших преследователей. Отчаяние и ужас придали Хонор сил: подхватив Лафолле, словно ребенка, она перекинула его тело через плечо и метнулась назад, к лифту.
В этот момент (то ли хевы опомнились, то ли на смену погибшим подоспел новый отряд) вражеский огонь возобновился. По переборкам застучали тучи дротиков, заухали гранаты. Помещение заполнила смерть.
Случайная стрелка вырвала клок мяса из наружной части ее правого бедра, но Хонор удалось устоять и не только ввалиться в лифт, но и, не уронив Лафолле, нажать кнопку.
Лифт пришел в движение, и она, несмотря на жгучую боль и хлещущую из раны кровь, облегченно вздохнула. Они ушли. Они с Эндрю ушли.
В этот момент в кабину, пробив двери, влетел снаряд.

* * *

— Лифт! Кто-то спускается в лифте!
МакКеон напрягся. Если блокировка Харкнесса еще держится, это мог быть лишь кто-то из спасательной партии, отряженной за коммодором. Если же нет...
По его сигналу Санко и Хэлбертон взяли неповрежденный лифт под прицел плазменных излучателей, а Энсон Летридж прыгнул к дверям с гранатометом наготове. Но когда лифт остановился, Летридж, заглянув внутрь, остолбенел, и его уродливое лицо побледнело. В следующий миг он отшвырнул гранатомет и прыгнул в кабину. МакКеон устремился за ним, и то, что он увидел, заставило его охнуть.
Вся верхняя треть кабины была истерзана в клочья: такое воздействие мог произвести лишь снаряд крупного калибра. Это подтверждали и острые осколки, и вырванные из стен кабины оплавленные куски металла. А на полу в луже крови лежали сплетенные тела Хонор Харрингтон и Эндрю Лафолле.
Поспевший первым Летридж снял Эндрю с землевладельца и передал обмякшее тело МакКеону, который в свою очередь передал его наружу, в чьи-то с готовностью подставленные руки. Но взгляд его при этом оставался прикованным к Хонор.
Летридж, опустившись рядом с ней на колени, торопливо затягивал ремень на ее плече, чуть ниже подмышки, ибо левая рука коммодора была раздроблена над локтем и держалась лишь на полосках кожи и сухожилиях. Как только грубый жгут перетянул плечо, Летридж с МакКеоном подняли неподвижное тело и помчались к шаттлу.

* * *

— Первый, Первый, я Второй. Доложите обстановку!
Джеральдина Меткалф, узнав голос МакКеона, хотела облегченно вздохнуть, но вздох оборвался на середине — с такой яростью, с таким отчаянием, с такой тревогой голос капитана на ее памяти не звучал никогда.
— Зеленый статус! — доложила она, переглянувшись с Дюшен. — Повторяю, Зеленый!
— Очень хорошо. — Голос МакКеона несколько смягчился. — Действуем по схеме “Падающий лист”.
Два угнанных шаттла БГБ сближались, используя в качестве прикрытия ослепленный и оглушенный крейсер. Правда, команда уже восстановила работу некоторых систем, переведя их на ручное управление, но о том, чтобы обнаружить два крохотных пятнышка, скользивших к корме на одних лишь маневровых двигателях, не могло быть и речи. А главное, никто из хевов не подозревал, что последнюю и самую опасную для них программу Горацио Харкнесс заложил не в отключенную сейчас главную систему, а в бортовой компьютер единственного оставшегося на четвертом причале штурмового шаттла.
В пилотском кресле второго из захваченных катеров находился Тремэйн, место второго пилота занимал МакКеон. Не сводя глаз с таймера на пульте, Скотти молился о том, чтобы Харкнесс не ошибся. После стольких удач сомневаться в главстаршине было грешно, однако не может же человек не ошибаться никогда. А если он ошибся сейчас...
Третий шаттл появился из шлюпочного отсека на максимальной тяге. В соответствии с заложенной в нем тщательно продуманной программой он скользнул вдоль бронированного борта “Цепеша” и взял курс прочь от Аида, причем такой, что “Цепеш” постоянно оставался на линии между ним и планетой. Едва отойдя от корабля, катер запустил импеллер, молниеносно доведя ускорение до четырехсот g.

* * *

— Импеллерный след! — воскликнула Форейкер. “Граф Тилли” уже успел погасить скорость относительно Аида и начал обратный разгон, однако оставался еще слишком далеко для какого-либо вмешательства в события на орбите. Даже выпущенный им беспилотный разведчик еще не приблизился к “Цепешу” настолько, чтобы дать полную картину происходящего, однако он сумел опознать стремительно набиравший ускорение и уходящий к звездам шаттл. Впрочем, стоило задействовать импеллер, как беглец оказался в зоне досягаемости бортовых сенсоров Форейкер. Стиснув зубы, она следила за тем, как маленькое суденышко устремлялось к свободе.
— В лагерь “Харон” его видят? — спросил Турвиль.
— Должны бы, сэр, — хмуро отозвалась она и, подняв глаза, встретилась с адмиралом взглядом. К дисплею Форейкер повернулась неохотно, ибо знала, что там увидит.
Оборонительные системы Аида предназначались для защиты от звездных кораблей, а не борьбы с малыми и мобильными объектами вроде шаттлов. Ни одна противокорабельная ракета или энергетическая платформа просто не обнаружила бы такую крошечную цель, а в случае обнаружения не могла гарантировать попадания. В лагере “Харон” это прекрасно знали и стрелять ракетами по мошкам не собирались. В том и не было нужды, ибо как раз на такой случай в пространстве дрейфовали устаревшие, но надежные бесконтактные мины. Таким образом, наземным службам было достаточно выждать, когда кораблик окажется между парой стомегатонных зарядов, и нажать кнопку.

* * *

— Сейчас! — отрывисто произнес МакКеон, и Скотти Тремэйн, прибавив тягу, направил второй шаттл прочь от “Цепеша”. Бортовые сенсоры были временно ослеплены чудовищной мощью ядерного взрыва... но, к счастью, то же самое относилось и к сенсорам лагеря “Харон”.
— Должно сработать прямо сейчас, — повторил МакКеон, глядя в иллюминатор, как стремительно удаляется висящий на фоне звезд вражеский крейсер.
Маломерные суда всех флотов имеют общую конструктивную особенность. Они могут быть меньше или крупнее, вооруженными или нет, скоростными или медлительными, но их двигательные установки снабжены системой предохранения, не позволяющей запустить импеллер, если в зоне его действия находится материальный объект с массой, достаточной для того, чтобы представлять опасность. Или такой, для которого само судно может представлять опасность. Кроме того, система безопасности исключает возможность случайного запуска импеллера при нахождении катера в шлюпочном отсеке.
Все эти предохранительные меры отличаются высшей степенью надежности. Они почти непогрешимы, однако разработаны с целью предотвращения непредвиденных инцидентов — в то время как то, чему предстояло случиться в шлюпочном отсеке линкора Народного Флота “Цепеш”, непредвиденным не являлось.
Единственным оставшимся там судном был бот, в недрах которого поковырялся Скотти Тремэйн, и сейчас там должна была начать действовать последняя программа Горацио Харкнесса. В отличие от прочих его выдумок она представляла собой всего лишь команду на активизацию двигателя, которую в обычных обстоятельствах предохранительные системы заблокировали бы. Перепрограммирование этой защиты обещало стать нелегким делом, но никто не собирался им заниматься: забравшись в электронный бокс, Скотти попросту отсоединил — выдрав штекера из гнезд! — сенсоры от автопилота. С этого момента полетные компьютеры не идентифицировали местонахождение катера как шлюпочный отсек. Отсутствие визуальных, гравитационных и любых других данных о наличии поблизости какой-либо массы означало для них отсутствие запрета на запуск импеллера. Что и было сделано. Катер при этом находился во чреве корабля.

* * *

— Боже мой!
Эти слова Форейкер произнесла шепотом, но на флагманском мостике “Графа Тилли” они прозвучали громом. У нее на глазах “Цепеш” взорвался.
“Не взорвался, — подумал потрясенный Турвиль. — Это даже не взрыв, это полная аннигиляция!”
Определение и впрямь было подходящим: после чудовищного взрыва внутри корпуса последовала детонация бортовых силовых установок, и когда пламя погасло, в пространстве осталось только облако белесого пара.
Глядя на жуткую картину уничтожения, передаваемую беспилотным разведчиком на главный обзорный экран, Турвиль понял, что произошло. Разумеется, ему в жизни не случалось видеть ничего подобного, но монти могли добиться столь чудовищного результата лишь одним способом. Правда, это считалось принципиально невозможным, но они нашли какой-то способ преодолеть самую надежную защиту.
Стоявший перед ним Эверард Хонекер был ошарашен куда сильнее, чем боевые офицеры. Вздохнув за его спиной, Турвиль обвел взглядом остальных. Все, от офицеров штаба до низших чинов, остолбенело таращились на большой экран. Кроме Форейкер, не отрывавшей глаз от собственного дисплея.

Предыдущая страница 21 Следующая страница


В руках врага 22

Катастрофа потрясла каждого, гибель такого числа людей не могла не повергнуть в ужас, но одновременно Турвиль испытал странное воодушевление. И справиться с этим чувством не мог.
Корделия Рэнсом погибла. Вместе с ней погибли Владович и все ее приближенные, которые могли знать, какую судьбу уготовила гражданка секретарь Лестеру Турвилю и его офицерам. Но больше об этом не знал никто, ибо по пути с Барнетта они нигде не останавливались. К тому же Корделии доставляло удовольствие держать людей в подвешенном состоянии, до последнего момента не предъявляя им никаких обвинений. Если ее намерения и нашли какое-то отражение в находившихся на борту “Цепеша” материалах, то это уже не имело значения. Все носители информации были уничтожены вместе с кораблем. Гибель “Цепеша” спасла Турвиля и его штаб, и он при всем искреннем сочувствии множеству погибших не мог не испытывать облегчения.
И тут он неожиданно заметил, как правая рука Форейкер поднялась с колена и медленно, вроде бы украдкой, двинулась к клавиатуре. Что-то в этом движении привлекло его внимание: Турвиль тихонько подошел к ней сзади, но она почувствовала его приближение, оглянулась и неохотно убрала руку от клавиши “Удалить”.
Через ее плечо контр-адмирал впился взглядом в прокручиваемую тактическую запись и сжал зубы: от места крушения стремительно удалялись два крупных обломка. Слишком крупных... не говоря уже о том, что, судя по вектору, они отделились от крейсера до взрыва. И вектор этот слишком уж смахивал на посадочную траекторию.
Турвиль яростно подкрутил усы, гадая, что предпринять. Шэннон углядела беглецов, но то, чтобы их засекли и ослепленные близким взрывом сенсоры Аида, представлялось маловероятным. Скорее всего, после подрыва “бежавшего” шаттла на базе вообще никого не искали. Люди, задумавшие и осуществившие такое, заслуживали величайшего восхищения, но его долг состоял в том...
“Знаю я, в чем состоит мой долг”, — мысленно сказал себе контр-адмирал и, перегнувшись через плечо Форейкер, сам нажал клавишу, к которой так и не осмелилась притронуться она. Шэннон резко выдохнула, голова ее дернулась, но она не сказала ни слова. Отвернувшись от тактического дисплея, он подошел к завороженно уставившимся на экран визуального обзора Хонекеру с Богдановичем и прокашлялся.
— Очень жаль, — печально произнес он, а когда Хонекер обернулся на звук его голоса, сокрушенно покачал головой и повторил: — Очень жаль. Леди Харрингтон заслуживала лучшей участи.

Эпилог

Просыпалась она медленно, что было совершенно на нее не похоже. Тридцать пять лет службы во флоте приучили ее пробуждаться мгновенно, готовой с ясной головой встретить любую опасность, но сейчас дело обстояло иначе. Истерзанное сознание оттягивало момент полного пробуждения, ибо явь сулила лишь невозвратные потери и боль отчаяния.
Однако затем что-то изменилось. Хонор ощутила на груди теплую тяжесть, почувствовала вибрацию, услышала тихое урчание и восприняла пронизавшую ее до мозга костей ауру любви.
— Н-Нимиц?
Она едва узнала изумленный голос. Он был ломким, хриплым, звучал неразборчиво — но, так или иначе, принадлежал ей. Сильные, но нежные лапы коснулись правой стороны ее лица, и она открыла глаза. А открыв, испустила прерывистый вздох: Нимиц, склонившись к ней, коснулся носом ее носа. Глядя на него единственным глазом, Хонор подняла правую руку, чтобы почесать его за ушами. Само прикосновение к древесному коту было для нее сейчас самым драгоценным даром во всей Вселенной. Рука ее дрожала от слабости и от избытка чувств, а кот свернулся клубочком на ее груди, прижавшись щекой к ее щеке. С его ритмичным урчанием в тело и душу вливалась животворная сила любви.
— О Нимиц! — прошептала она, уткнувшись губами в пушистый мех, и этот шепот вместил в себя весь пережитый ею страх, все отчаяние, все жуткие воспоминания. По ее изможденным щекам заструились слезы. Она потянулась, чтобы покрепче прижать любимое существо к себе... и оцепенела.
Правая рука повиновалась ей, как обычно, но левая...
Хонор резко повернула голову, и ее единственный глаз округлился, а ноздри раздулись от потрясения: левой руки у нее не было!
Она смотрела на перевязанный обрубок, и отказ поверить в случившееся послужил ей своего рода анестезией. Боль отсутствовала, а вот пальцы несуществующей ладони, напротив, ощущались четко и живо: казалось, будто ей ничего не стоит сжать их в кулак. Разум подсказывал, что эти ощущения не более чем фантом. Она лежала, не в силах шелохнуться от ужаса, в то время как Нимиц, прильнув покрепче, старался смягчить ее отчаяние нежностью и любовью.
— Прошу прощения, мэм.
Хонор повернулась на голос и увидела Фрица Монтойю. Глаза хирурга запали, и, когда он сел рядом с ее койкой, она отчетливо ощутила его жалость и чувство вины.
— К сожалению, у меня не было выхода, мэм, — продолжил он. — Повреждения оказались слишком сильными, слишком... — Он осекся, глубоко вздохнул и взглянул ей прямо в глаза. — И у меня не было инструментов, чтобы сохранить ее. Если бы я не ампутировал руку, мы потеряли бы вас.
Хонор молча смотрела на него: множество нахлынувших на нее противоречивых чувств не позволяли рационально мыслить. Радость воссоединения с Нимицем, изумление от того, что она вообще жива, потрясение от потери руки и, самое худшее, скорбь о погибших друзьях, которые в отличие от нее уже никогда не проснутся, — все это обрушилось на нее разом, лишив возможности говорить. Она могла лишь смотреть в сострадающее, озабоченное лицо врача единственным глазом и прижимать к себе Нимица единственной рукой.
Сколько времени это продолжалось, Хонор не знала — но, наконец, правый уголок ее рта изогнулся в подобии улыбки, и она, отпустив Нимица, протянула правую руку Монтойе.
— Фриц, — мягко проговорила она.
Врач сжал протянутую руку, и длинные пальцы Хонор ответили таким же сильным пожатием.
— Прошу прощения, — повторил он.
Она покачала на подушке головой.
— За что? — тихо спросила она. — За то, что опять спас мне жизнь?
— Именно это он и сделал, миледи, — послышался другой голос, и Хонор, охнув, попыталась сесть, но ее правую руку по-прежнему удерживал Монтойя, а непроизвольно опершись о койку обрубком, она скривилась и зашипела от неожиданной острой боли.
Монтойя с донельзя огорченным видом вскочил на ноги, чтобы помочь ей, но ее уже поддержали другие руки. Нимиц соскочил с ее груди и улегся рядом. Она высвободила ладонь и, не обращая внимания на боль, с неистовой силой заключила в объятия Эндрю Лафолле.
Телохранитель обнял ее так же крепко, и она ощутила невероятную силу его эмоций, отдававшихся эхом и встречавших отзвук в каждом уголке ее души. Хонор чувствовала, как скорбит он о погибших товарищах и как яростно, как восторженно гордится ими. Но несравненно сильнее всех прочих чувств были его преданность, его любовь к ней! — и радость оттого, что она жива! Переполняемая ответным чувством Хонор потянулась к нему, как незадолго до того к Нимицу.
Такие моменты всегда слишком остры и насыщенны, чтобы длиться долго: глубоко вздохнув, Хонор разжала объятия. Лафолле последовал ее примеру и уже хотел отступить, но она порывисто покачала головой и здоровой рукой указала ему через себя на краешек кровати, со стороны ампутированной руки. Поколебавшись, он пожал плечами и присел рядом с ней.
Некоторое время Хонор смотрела на него, а когда вновь подняла взгляд на Монтойю, в ее глазах отразилось изумление. Судя по переборке за спиной доктора и низкому выгнутому, как внутренняя поверхность трубы, потолку, они находились на боте или шаттле незнакомой ей конструкции. От остального помещения ее постель отделяла занавеска, однако было ясно, что они уж никак не в тюремном трюме “Цепеша”.
— Как мы... — растерянно спросила она, повернувшись к Лафолле, и тот улыбнулся.
— Сами удивляемся, миледи. Но нам, во всяком случае, точно известно, кто это провернул.
Он посмотрел на Монтойю. Врач взял Хонор за запястье, проверил пульс, заглянул в ее целый глаз и кивнул.
— Думаю, она готова к этому. Но предупреди капитана: вы прекратите разговор по первому моему слову. По первому!
— Так точно, сэр! — с довольной ухмылкой отрапортовал Лафолле, после чего, погладив Хонор по плечу, исчез за занавеской.
Хонор снова собралась присесть. Монтойя сначала возражал, но потом вздохнул, помог ей перейти в полусидячее положение и подложил под плечи подушку.
Она благодарно улыбнулась, и тут ее вниманием вновь завладел перебравшийся ей на колени Нимиц. Она ощутила укол его боли, помрачнела, заметив, что он утратил прежнее изящество движений. Постаравшись устроить его как можно удобней, она стала нежно поглаживать неправильно сросшееся среднее плечо. Взор ее непроизвольно обратился к Монтойе. Врач не отвел глаз.
— Я сделал все, что было в моих силах, — сказал он, — но от этих ублюдков трудно было получить даже самое необходимое. Однако если не считать неправильно сросшихся костей, с ним все в порядке, и по возвращении домой любой ветеринарный хирург со Сфинкса быстро приведет его в норму. Другое дело, что до операции он будет ощущать боль при резких движениях, так что лазать по деревьям ему пока не придется. Тут, конечно, хорошего мало.
— Хорошо уже то, что он жив, — воскликнула Хонор. — И этим, надо думать, я обязана вам, Фриц, и Шэннон Форейкер.
— Больше Форейкер, чем мне, — уточнил Монтойя.
Он собирался сказать что-то еще, но тут занавеска сдвинулась, и показались Алистер МакКеон, а рядом с ним — офицер в мундире Народного Флота. Бровь Хонор поднялась от удивления.
Уорнер Кэслет, криво ухмыльнувшись, пожал плечами.
— Признаюсь, миледи, — сказал он, — я не ожидал, что встречусь с вами вновь при таких обстоятельствах. Однако, учитывая не слишком приятную для нас обоих альтернативу, должен признать, что рад этому.
— Взаимно, Уорнер, — кивнула Харрингтон и перевела взгляд на МакКеона.
Судя по изможденному виду и отсутствию некоторых зубов, капитану досталось, но глаза его светились радостью.
— Далеко же мы забрались от станции “Василиск”, а? — сказал он, пожимая протянутую ему руку, и Хонор, к собственному удивлению, хихикнула.
— Пожалуй, да, — согласилась она, заметив маячившего за спиной капитана Горацио Харкнесса.
Главстаршина — вот уж что совершенно на него не похоже — выглядел смущенным и смотрел себе под ноги.
— Думаю, — с ухмылкой сказал капитан, — когда мы доставим его домой, старший сержант Бэбкок лопнет от гордости за своего муженька. Ведь это он вытащил нас всех с того летучего гроба.
— Что-то такое мне говорили насчет его плана, — припомнила Хонор, и под ее взглядом старшина снова потупился.
— План был что надо, мэм. Сначала Горацио убедил хевов в том, что перешел на их сторону, потом получил доступ к миникомпьютеру — с подробностями вы еще сможете ознакомиться, — взломал защиту и вошел в их главную систему. Все его хитрости пришлось бы перечислять очень долго, но главное — на данный момент хевы считают нас погибшими.
— Я не понимаю... — начала Хонор, но умолкла, поняв, что слишком слаба, а информации слишком много, и им потребуется немало времени, чтобы представить ей полный отчет. Пока же... — Пожалуй, я ознакомлюсь с подробностями, когда буду в форме. А сейчас мне хотелось бы услышать краткий отчет о ситуации.
— Есть, мэм, — ответил МакКеон, потер бровь, приводя в порядок мысли, и приступил к докладу. — В общих чертах ситуация такова: мы находимся на поверхности планеты Аид. Благодаря тому, что присутствующий здесь Харкнесс оказался на редкость изобретательным хакером и в отличие от нас не сидел под надзором, а пользовался относительной свободой, ему удалось устроить так, что, когда “Цепеш” вышел на планетарную орбиту, мы оттуда сбежали. Более того, сам “Цепеш” он к чертовой матери взорвал, так что хевы считают нас отдавшими концы заодно с кораблем.
— Он... что?!! — Хонор, уставившись на Харкнесса, заморгала единственным глазом. — Старшина, вы что, и вправду взорвали крейсер?
— Э... мэм, — промямлил Харкнесс, покраснев и переминаясь с ноги на ногу. — Вообще-то я... как бы это сказать... ну да, типа того.
— Он наглядно продемонстрировал, что будет, если бот запустит импеллер внутри шлюпочного отсека, капитан, — пояснил за него МакКеон, и Хонор заморгала еще сильнее.
— Понятно, — пробормотала она, и правая сторона ее рта дернулась. — Да, Горацио, не хотелось бы мне с тобой невзначай поссориться.
Когда Хонор, впервые за одиннадцать лет знакомства, назвала его по имени, Горацио покраснел, как рак. Он вроде бы собирался что-то промямлить, но, так и не решившись, ограничился тем, что пожал плечами.
— А еще, — продолжил за него МакКеон, — он выудил из базы данных “Цепеша” массу сведений насчет планеты, на которой мы сейчас гостим. С момента посадки я их изучаю и уже понял, почему хевы считают это гиблое местечко надежной тюрьмой.
— Вот как? И почему? — с интересом осведомилась Хонор.
— А потому, мэм, что здесь не живет и не растет ничего съедобного для человека. Таким образом, заключенных не требуется даже запирать: достаточно не подпускать их к продовольственным складам. Сколько народу они здесь содержат, нам неизвестно, однако лагерь существует лет семьдесят, а арестованные по большей части прошли пролонг. Получается, что их здесь тысячи. Но хевы не держат всех в одном месте: они разбросаны по отдельным пунктам и не могут никуда оттуда деться, поскольку в эти места им доставляют паек.
— Ясно, — сказала Хонор, поглаживая Нимица за ушами, и, нахмурясь, спросила: — А как насчет гарнизона?
— Точной цифры не назову, но по моим прикидкам их должно быть от тысячи до полутора. Главная база расположена на острове, посреди крупнейшего здешнего океана. Она контролируется со спутников и, согласно данным компьютеров “Цепеша”, оснащена легкими и средними средствами противовоздушной обороны. Транспортная связь между базой и остальной планетой осуществляется только по воздуху. Узники на остров не допускаются, и, — МакКеон пожал плечами, — поскольку тюремщики контролируют все продовольствие, средства его доставки, транспорт и орбитальные защитные комплексы, беспокоиться им до последнего времени было не о чем.
— Ясно, — повторила Хонор. — А теперь?
— Теперь положение несколько изменилось, — ответил МакКеон с невеселой улыбкой. — Благодаря Харкнессу мы располагаем парой тяжелых штурмовых шаттлов с почти полным боевым оснащением, включая ракетно-артиллерийские системы и кучу всевозможного ручного оружия. Бронекостюмов тоже хватит с избытком.
Хонор почувствовала, как ее брови взлетают еще выше, и снова посмотрела на Харкнесса с нескрываемым уважением.
— Можно с уверенностью сказать, что о нашем присутствии здесь хевениты не подозревают, — продолжал капитан. — Судя по информации, извлеченной Харкнессом из базы данных “Цепеша”, их сеть спутникового наблюдения недурна, но они полностью сосредоточились на прикрытии базы, а мы совершили посадку на другом конце планеты, к тому же не используя импеллеры. Проследить за нашим снижением и посадкой никто не мог, а поскольку эта часть суши покрыта непроходимыми джунглями, замаскировать шаттлы после приземления не составило труда. Кроме того, мы торчим здесь уже три дня по местному времени: возникни у хевов подозрения насчет того, что мы спаслись при взрыве “Цепеша”, нас вовсю искали бы с воздуха. Госбезопасность наверняка вызвала бы катер с “Графа Тилли”, и мы бы увидели его след.
— Хорошо, — сказала Хонор после недолгого молчания. — Похоже, ты прав. Но что мы будем делать дальше?
— А вот это, мэм, решать вам, чему я, честно признаюсь, рад, — сказал МакКеон. — На данный момент мы надежно укрыты, обеспечены техникой, а провизии, если расходовать ее экономно, нам хватит месяцев на пять. Но, с другой стороны, нас всего восемнадцать... двадцать, считая с Нимицем и Уорнером, — поправился он, покосившись на хевенита с виноватой усмешкой, — и хотя мы вооружены до зубов, по суммарной огневой мощи нам до неприятеля далеко. Не говоря уже об их укрепленной базе, как минимум полудюжине вооруженных ботов и этих чертовых спутниках, которые прикрывают им задницы. Как ни крути, мэм, но мы здесь в меньшинстве.
— В меньшинстве, Алистер?
Хонор откинулась назад, ее тонкие пальцы погрузились в теплый мягкий мех Нимица. Изможденная, обритая наголо, с полумертвым лицом и ампутированной по локоть рукой, она походила на голодную раненую волчицу, но свирепый блеск в глазах выдавал в этой волчице вожака стаи. Глаза ее обежали собравшихся, и правая сторона верхней губы приподнялась, обнажив волчий оскал.
— Если я правильно понимаю, ребята, на “Цепеше” было две или три тысячи человек команды, с оружием и камерами слежения, позволявшими контролировать каждый наш шаг. Однако от “Цепеша” остались одни осколки, а мы живы и имеем куда больше возможностей для активных действий, чем когда были рассажены по корабельным казематам. Разве не так?
Хонор удерживала взгляд МакКеона, пока тот не кивнул, после чего посмотрела на остальных. Наверное, ей не удалось бы найти правильное определение для своих чувств, даже если бы от этого зависела ее жизнь, но значение имел не термин, а тот единодушный эмоциональный отклик, с которым были встречены ее слова. Она не знала, в какой мере этот единый порыв зависит от нее — своего рода живого символа и залога победы, — но это тоже не имело значения. В тот миг пред внутренним взором сверкнули в рассветных лучах обнаженные клинки — и души взорвались боевым кличем, бросающим вызов самим богам. В тот миг единения со своими людьми Хонор поняла, что двадцать бойцов на двух катерах, находясь в полутора сотнях световых лет от ближайшей дружественной звездной системы, вполне способны дать бой целой вражеской планете, ибо невозможно и на миг представить себе, что хевенитам удастся удержать здесь ее людей — после всего того, что они уже совершили.
— Если кто-то здесь “в меньшинстве”, — мягко сказала дама Хонор Харрингтон своим друзьям, — то только хевы.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 15)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 17)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 19)
    • Глава 30 (Страница 20)
  • Эпилог (Страница 22)


Дэвид Вебер

В руках врага

Цикл: "Хонор Харрингтон" - 7

 Читать книгу

Аннотация

Поверив в свое безоговорочное техническое превосходство, Королевский Флот Мантикоры терпит страшное поражение. Одна из периферийных звездных систем захвачена, и все мантикорские транспортные конвои, идущие туда, становятся легкой добычей. Попадает в руки врага и Хонор Харрингтон со своим экипажем. Неприятель торжествует, забыв о том, что самое опасное на войне — недооценить противника...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel