Дэниел Истерман - Ночь Седьмой тьмы

1 Дэниел Истерман

С любовью Бетти - а кому же еще

Предисловие

Столько людей помогали мне на различных этапах работы над этой книгой, что, стремясь выразить им свою признательность, я затрудняюсь, с кого начать. Мой агент Джеффри Симмонс и мои редакторы в Лондоне и Нью-Йорке Патриция Паркин и Эд Бреслин читали, комментировали и подробно обсуждали рукопись - я не могу высказать, насколько их критические замечания помогли изменить окончательный вариант книги к лучшему. Их первая линия обороны, моя жена Бет, выступала в качестве домашнего критика: тяжелая работа, и стоящая трех лет чтения рассказов П. Г. Вудхаусана ночь. Собирая материалы по Нью-Йорку, я не смог обойтись без подсказок Клаудии Каруаны с ее тонким умом, компетентностью и готовностью в любой момент прийти на помощь. Эдди Беллу из издательства «Харпер Коллинз» миллион раз спасибо за то, что он организовал нашу поездку в Нью-Йорк и сделал все, чтобы она прошла так успешно. Теплые слова благодарности я адресую также сержанту Рэймонду О'Доннеллу из городского департамента полиции Нью-Йорка; Филу Петри, помощнику директора по общественным вопросам «Кингз Каунти Хоспитал» в Бруклине; Джонатану Ардену, доктору медицины, заместителю старшего эксперта судебной медицины в графстве Кингз; мистеру Баррону из фирмы «Баррон Фьюнерал Хоумз» в Бруклине и более всего Ритчи Горовицу, нашему неустрашимому, неунывающему и многоопытному водителю, который был нашим проводником по всему, что есть самого хорошего и самого плохого в Бруклине. В Англии спасибо Йэну и Маргарет Тарбитт за их соображения, касающиеся тестирования на СПИД; Родерику Ричардсу из компании «Трэкинг Лайн»; Элизабет Мюррей; Тиму Леветту за его знание моря; Фреду и Кристин Харди за то, что они поделились своими впечатлениями о погружениях с аквалангом в Карибском море. Спасибо также всем тем, чьи публикации я ограбил, собирая информацию о Гаити, прежде всего Уэйду Дэйвису, чьи две очень интеллектуальные и живые работы о зомби являются образцом того, как следует проводить исследования и излагать материал.

Часть первая
Неполный круг

Бруклин «Звездочка, блести, мой свет, Знать хочу я твой секрет...» 1 Форт-Грин, Бруклин, пятница, 18 сентября 199... Поздно днем Воздух в квартире был затхлым. Вступив в прихожую, Анжелина наморщила нос. Пахло плесенью. Или, может быть, еще чем-то. Они были в отъезде всего три месяца, и из этих трех месяцев Филиус большую часть времени провел здесь, Филиус и с ним, наверное, несколько его приятелей. А может быть, и приятельница. Филиус, правда, говорил, что у него нет женщины, но ей с трудом в это верилось. Он был красив, вырос на улице, и, судя по тем взглядам, которые она иногда ловила на себе, Анжелина не думала, что он голубой. - Ну, вот мы и до-ома, - протянул Ричард, входя в дверь за ней следом и ставя на пол два чемодана. Слово было плоским, почти бессмысленным: узкое слово в узкой прихожей. Анжелина стояла совершенно неподвижно, ожидая, пока оно дойдет до ее сознания. Они были дома, что бы это слово ни означало. Их следующая поездка за границу состоится не раньше чем... чем через сколько? Без толку гадать. Но что же это за запах? - Ты не чувствуешь никакого запаха? - спросила она, не оборачиваясь. Ричард положил руки ей на плечи, слегка надавив. Ей не понравилась эта тяжесть, ощущение его рук, таких жестких, рук собственника. - Нет. - Он наклонил лицо к ее шее и потянул носом. - Новые духи, - прошептал он. - Угадал? Она купила флакончик «Фенди» в Женеве на обратном пути из Киншасы. В такси, которое доставило их из аэропорта имени Кеннеди, она несколько раз коснулась пробкой стратегических точек, немного неуверенно, почти украдкой. Все три месяца, что они провели в Заире, она прилежно избегала пользоваться духами. От жары они делались прогорклыми на ее коже. А может быть, это сама кожа заставляла их портиться. - Я не об этом, - сказала она. Теперь она повернулась к нему лицом. - Разве ты ничего больше не замечаешь? Пахнет как будто плесенью. Или сыростью? Словно здесь долго никого не было. - Она пожала плечами. - Может быть, это просто потому, что мы уезжали. Я не привыкла к запаху нашей квартиры. А может быть, все дело в Африке. В Бруклине она никогда не ощущала запахи с такой силой. Цветы, фрукты, люди, сладковатый запах гниения, наступающие джунгли, вызывающие пресыщение своей жирной зеленью и угрожающие. Он снова втянул носом воздух и посмотрел на нее как-то искоса: - Это все твое воображение. Квартира ничем не пахнет. Подожди денек-другой, почувствуешь себя лучше. Пора выводить Африку из организма. Он занес в прихожую остальной багаж. - Ты не сваришь кофе, Анжелина? Я совсем выдохся. Анжелина приготовила две чашки быстрорастворимого; Рик тем временем перетащил чемоданы в спальню и начал их распаковывать. Она обнаружила банку печенья, которую купила в «Эбрэхем и Строс» на Фултон за неделю до отъезда. Печенье было еще съедобным, и она положила несколько штук на тарелку. Рик присоединился к ней на кухне. «Он действительно выглядит усталым, - подумала она. - И не только физически». Экспедиция не удалась. Большую часть времени они провели в Кисангани, а потом еще эти потерянные недели в Локуту. Рик быстро превращался в этнолога того типа, который предпочитает заниматься исследованиями в кабинете с воздушным кондиционированием, а не деля палатку со змеями и насекомыми. И он превращал ее из своей жены и помощника в секретаршу и прислугу «за все». Они пили кофе в молчании, осваиваясь с мыслями и ощущениями возвращения домой. До начала занятий оставалось меньше недели. Власть предержащие решили вернуться к практике позднего начала осеннего семестра, чтобы смогли собраться все, кто не успел зарегистрироваться в срок. Рик работал в университете Лонг-Айленда вот уже двадцать лет, однако по-прежнему оставался в некотором смысле чужаком. Те из его коллег, кто все еще жил в Форт-Грин, имели квартиры в здании Тауэрс или в высотном здании на Уилоуби, остальные уже давно переехали на Бруклин Хайте или Коббл Хилл. Но Хаммелы так и остались в осыпающемся доме из бурого песчаника, который стоял на Клермонт Авеню, между Мёртл и Атлантик, как старый корабль, оставшийся на мели после отлива людских волн к центру города. Они поселились здесь десятью годами раньше. Поначалу Рик надеялся, что оживление интереса к домам из песчаника направит развитие города в их сторону. Они вложили в квартиру большие деньги, потом стали ждать, когда придут большие перемены. Ждут до сих пор. Краска на входной двери начала шелушиться, ступени крыльца были завалены мусором, а снаружи, на улице, молодые гаитянцы и пуэрториканки с печальными глазами грезили об ослепительном солнце, которое помнили только их родители. И девушки катили по улицам младенцев в дешевых колясках, а младенцы держали глаза плотно зажмуренными в любое время года. В пустовавшей детской в глубине их квартиры белые крольчата скакали, как призраки, по пятнистым зеленым полям. Осень замешкалась на окраинах города. Перебравшись через реку со стороны Манхэттена, она кралась, незваная и никем не возвещенная, мимо старых судостроительных верфей до самого Кони-Айленда и океана. Анжелина посмотрела в окно кухни на серую кирпичную стену напротив. Бруклин был безумием, от которого она постоянно пыталась спастись бегством, с тем только, чтобы ее приволакивали обратно, из раза в раз, с растрепанными волосами, сияющими глазами, мягко дикими, с разверстым ртом, в котором застыла песня или протест. Какая Рику разница? Она чувствовала уверенность, что лето больше никогда не наступит, что в этом году приход зимы не просто неизбежен, но и окончателен. Дрожь пробежала по ее телу; она потягивала свой кофе и смотрела сквозь немытое стекло на меркнущий осенний свет.

* * *

После кофе они закончили распаковывать чемоданы, вернувшись к дешевой одежде - такой только в дощатом шкафу и висеть, - которую никогда не носили в Нью-Йорке, одежде, которую они, возможно, никогда больше не наденут. Анжелина проводила по ней пальцами, складывая, чтобы убрать: легкие хлопчатобумажные платья, полосатые бикини, просторные холщовые штаны, которые она брала для работы на выезде. Она вспомнила, как ездила в Швейцарию после смерти матери, то отвращение, с каким она упаковывала тогда старую одежду для раздачи бедным. Как внезапно живые вдруг становились мертвыми, как смерть терлась своим костлявым телом об их наряды, их постельное белье, как она наполняла собой мебель и книги. Анжелина взяла в руки брюки Рика. Ощущение было такое, будто их носил мертвец: они казались ей подержанными, тронутыми тленом. Она молча повесила их на деревянные плечики и убрала подальше, в угол гардероба. Рику не терпелось заняться любовью. Здесь, в Бруклине, он жил в одно мгновение. Вот почему они так никуда и не переехали, почему эта квартира стала для нее кандальной цепью. Бруклин давал ему жизнь, столько же жизни, сколько забирал у нее. Рик подвел ее к кровати, нетерпеливый, возбужденный; за все время, что они были в Африке, она ни разу не видела его таким живым, полным энергии. Анжелина позволила ему раздеть себя, позволила его рукам совершить свое неуклюжее путешествие по ее телу - он словно убеждался, что она все так же нетронута. Снова тяжелые прикосновения собственника. Успокоив его поцелуем, ублажая его губами, но не языком, она стала ласкать его руками, медленно, без всяких чувств, без раскаяния, с давно приобретенным искусством. И он кончил быстро, словно между делом, перепачкав простыни, простыни Филиуса, которые она забыла сменить. Он заснул почти тотчас же, голый, пожилой, повернувшись к ней своей толстой спиной. Приподнявшись на локте, она посмотрела на него с чем-то похожим на отвращение. В ее глазах он потерял всякую привлекательность: его торчащий живот, вялый, плачущий пенис, красная от солнечных ожогов кожа. Рыжие волосы на квадратной голове с тяжело нависшим лбом начали желтеть. Губы раскраснелись, щеки покрывала тонкая сетка кровавых прожилок. Что она полюбила в нем? Видела ли она в нем хоть когда-нибудь что-то такое что можно любить? Если честно? Она села прямо, уставив глаза в стену напротив позволяя комнате по кусочкам возвращаться в ее со знание, по мере того как ночь медленно вползала в Бруклин, осенняя, вязкая, тяжелая от напитавшей ее безысходной горечи. В Африке внезапность наступления ночи всегда удивляла и пугала ее - короткое сошествие пестреющего пятнами солнца с небосклона, мгновенное присутствие ночи во всем. Но здесь мир вращался не так быстро: земля переползала из света во тьму, оставляя ей время на то, чтобы облачиться в броню и защититься от ее наступления. Она посмотрела на себя в зеркале на стене - бледное лицо мулатки, испуганные глаза, густые брови, которые она выщипывала в детстве. Она дала простыне упасть с груди и рассмотрела ее в зеркале, мягкую, несколько отвисающую с годами. Сорок два - это уже старость? Ее волосы по-прежнему падали темной волной на узкие плечи, талия пока еще не раздалась в ширину, она брила ноги через день с религиозным постоянством и душилась, когда была дома. «Зачем? - спросила она себя. - Разве это что-нибудь меняло? Могло хоть когда-нибудь что-нибудь изменить?» Ночь пришла, а она все так же сидела и слушала, как город на мягких лапах ходил под ее окном, огромный и хищный. Рядом раздавалось хриплое дыхание мужа, терзая ее слух. На часах в темноте беззвучно мигали зеленые секунды. Она была в Нью-Йорке, не в Африке. Но снаружи другие джунгли оттачивали свои зубы под той же безучастной луной.

* * *

В одиннадцать часов она выбралась из кровати, чтобы приготовить что-нибудь поесть. Рик крепко спал. В кухне было холодно. Поплотнее закутавшись в халат и постоянно натыкаясь на что-то в полутьме, она обследовала шкафы, осторожно постукивая дверцами, и содержимое морозильной камеры. Это напоминало ей полуночные вылазки, которые она совершала в детстве, захватывающее дух приключение позднего ужина, вкус холодного цыпленка. По крайней мере, Филиус загрузил морозильную камеру, как она просила. Перед отъездом Анжелина оставила ему сто долларов специально для этой цели. Филиус, пожалуй, даже перестарался. Ему, должно быть, пришлось не раз и не два наведаться в супермаркет «Финаст» на Мёртл, где, как она знала, он делал все свои покупки. Нижние лотки морозильника были до самого верха забиты тяжелыми кусками мяса. На полке над ними она нашла быстрозамороженный ужин и бросила его в микроволновую печь. В Африке у них был мальчик. Он готовил для них, прибирался в комнатах, бегал за покупками - все за жалкие гроши. Для него она была белой - женой белого человека, такой же чужой, как и Рик. Она уже забыла, как его звали. Тенькнул звонок микроволновки, и она достала оттуда обернутый алюминиевой фольгой под-носик, чудесным образом разогретый. В гостиной она бросилась в кресло, ложкой отправляя в рот рис с цыпленком. Ела она без аппетита. Впрочем, чего вообще можно ожидать от пищи в наше время? Ее комнатные растения не пережили этого лета. Она и не надеялась, что они выживут, с Филиусом в квартире или без него. Они никогда не выживали. Снова этот запах. То ли затхлый, то ли сырой, не разберешь. Теперь он стал как будто глуше, а может быть, она просто начала привыкать к нему. Не то чтобы сладковатый, не то чтобы кислый, он был везде и при этом нигде в особенности. Почему-то - она не могла понять почему - он вызывал у нее беспокойство, словно, где-то глубоко внутри себя, она узнала его. Воспоминание? Предчувствие? Анжелина проглотила последнюю ложку разогретого цыпленка. «Спасибо вам, - отозвался ее желудок, - в мои годы мне, просто необходима всякая отрава». Вернувшись на кухню, она отыскала баночку сливочного мороженого с орехами пекан и ложку. С мороженым в руке Анжелина вернулась в гостиную и включила телевизор. Она без интереса нажимала кнопку дистанционного управления, перескакивая с канала на канал. Полуночные ток-шоу, комедии положений вторичной переработки, рок-клипы, фильмы, которые устарели уже в тот день, когда впервые появились на экран. Консервированный смех, консервированные аплодисменты, консервированные чувства. Она снова выключила телевизор. Филиус обещал ей записать несколько фильмов, пока она будет в отсутствии. На полке их стояло около дюжины, все с яркими надписями красным маркером, оставленными неловкой гаитянской рукой Филиуса. Тринадцатый канал этим летом проводил показ современных французских фильмов. Она пробежала глазами по названиям: «Les Ripoux» Клода Зиди - он знал, что ей хотелось иметь этот фильм; «Coup de Torchon» Тавернье, снятый в Америке, - это может подождать; «Дива»; «Подземка»; «Бетти Блю». Да, «Бетти Блю» - это как раз то, что нужно. Она вставила кассету в видеомагнитофон и включила телевизор. Образы заполнили экран. Беатрис Даль и Жан-Хьюг Англан в любовной сцене. Анжелина расслабилась. Она поуютнее устроилась в кресле, глубоко зарывшись в подушки, в темный, беспорядочный мир Бетти и Зорга. Она знала, чем все кончится - безумием и быстрой смертью, бессильно бьющимися о жалость любовника, но до этого существовала надежда определенного рода. Дорожную грязь смывало с нее и уносило прочь. Африку смывало прочь. Рика и его дельфинье тело в потеках пота смывало прочь. Вздыхая, она отправляла холодное мороженое в рот, ложку за ложкой. Вдруг изображение затрепетало и стало зернистым. Несколько перекошенных кадров проскочило, затем картинка пошла рябью. Анжелина сердито подалась вперед. Она забыла сказать Филиусу об этой неполадке, забыла попросить его отнести видеомагнитофон в мастерскую на Фултон, чтобы его починили. Недели за две до их отъезда аппарат начал фокусничать. Во время записи, иногда в течение целых десяти минут кряду, он вдруг перескакивал с записи на воспроизведение, оставляя пробелы в середине фильмов - участки мелкой ряби на новых кассетах, куски старой записи на уже использованных. Словно снимал слой за слоем на ваших глазах. Она потянулась за пультом дистанционного управления, но в этот момент экран начал проясняться. Медленно изображение опять стало четким. Но это не было «Бетти Блю». Любопытно. Анжелина помнила, что оставляла Филиусу чистые кассеты. Должно быть, он сначала записал на этой что-то другое, а уже потом - «Бетти Блю». Звука не было, только чуть слышное шипение ленты. Качество записи было плохим, освещение - никудышным. Огромные тени резко контрастировали с пятнами яркого света, жесткими и четко прорисованными, как будто кто-то упражнялся к экспрессионизме. По крошечному экрану словно при замедленном воспроизведении двигались темные фигуры, похожие на черепах, плавающих в зеленом море, или на тяжелых, неповоротливых рыб в мутной, стоялой воде за стеклом аквариума, не замечающих глаза ручной видеокамеры. Звук не появлялся. Изображение подрагивало, тьма в обрамлении света, свет в обрамлении тьмы, гротескные фигуры двигались, замирали в нерешительности, неподвижные, как камни. Анжелина смотрела, завороженная. Ее глаза не могли оторваться от экрана. В длинном ряду, вытянувшемся полукругом, мужчины и женщины сидели с прямыми спинами в высоких креслах. Ей казалось, что они смотрят на нее из глубины серых теней. Свет ложился на их лица, дрожал, снова растворялся, но они не шевелились. Как статуи, они сидели совершенно неподвижно; лица их были лишены всякого выражения, цвет и оживление словно вытекли из них по капле. Некоторые из сидевших были черными, некоторые - белыми, однако что-то в этих лицах выходило за грань расовых различий. Что-то, что Анжелине не нравилось. В центр полукруга вступила одинокая фигура - мужчина, обнаженный до пояса; его темная кожа поблескивала в неверном свете. Слева от него вспыхивали и оседали языки пламени в жаровне, установленной на грубом чугунном треножнике. Кожа мужчины была покрыта потом, похожим на крупные бисерины, чистые и прозрачные. Свет упал на контур тени. Человек медленно повернулся лицом к камере. Это был Филиус. И не Филиус. Анжелина почувствовала, как тонкие волоски поднимаются и ледяными иголочками впиваются ей в шею. Знакомое лицо было искаженным и чужим. Губы Филиуса были оттянуты назад в напряженной гримасе, ноздри раздулись, широко открытые глаза смотрели неподвижно, красные, одержимые. Она видела такие глаза раньше, на лицах мужчин и женщин, которыми правили лоа, в кульминационный момент церемонии водун, когда их тела вдруг становились пустыми, словно ими внезапно овладевали боги. Филиус и не Филиус. Человек и не человек. Фигура поворачивалась раз за разом в тесном круге, танцуя в молчании, словно в такт музыке, звучавшей у него в голове. Он крепко прижимал к груди глиняную чашу. Свет отражался от поверхности ее содержимого, вспыхивая, как звезда, всякий раз, когда танцующий поворачивался. Раздался треск. Изображение подпрыгнуло и опять замерло. Мало-помалу треск стих, и его сменили более глухие звуки, каждый поначалу неотличимый от остальных. Постепенно эти звуки становились отчетливее. Дыхание Филиуса, хриплое и неровное от напряжения, медленный бой барабана, напоминавший удары сердца, не похожий ни на один барабанный бой, который ей доводилось слышать на церемониях водун, незнакомый голос, говоривший из теней. Слов поначалу было не разобрать, затем с ужасающей ясностью они дошли до нее - креольская молитва по умершим, которую она последний раз слышала в Порт-о-Пренсе много лет назад: Prie рои' tou les marts рои' les marts 'bandonne nan gran hois рои ' les morts 'bandonne nan gran dio рои ' les morts 'bandonne nan gran plaine рои' les morts tue pa' couteau рои' les morts tue pa' epee... Молитесь за всех мертвых, За мертвых, покинутых в великом лесу, За мертвых, покинутых в великой воде, За мертвых, покинутых на великой равнине, За мертвых, убитых кинжалом, За мертвых, убитых мечом... Танцор с лицом Филиуса остановился. Барабанный рокот продолжался, мерный, чуть-чуть невпопад, настойчивый. Откуда-то донесся звук плача, тут же оборвавшийся. Филиус поднял чашу обеими руками и повернулся лицом к молчаливым фигурам, смотревшим на него со своих кресел. Он шагнул к ним. Камера двинулась следом, шаг за шагом. Анжелина не могла объяснить почему, но она знала, что комната на экране была той самой комнатой, в которой сейчас сидела она. Рои' tou les morts, аи пот de Mail' Cafou et deLegba; рои' tou generation paternelle et maternelle... За всех мертвых, во имя мэтра Каррефура и Легбы; За все колена, отцовские и материнские... Филиус опустил руку в чащу и вынул ее снова, вытягивая пальцы по направлению к первой из сидящих фигур. Его рука была красной и влажной от крови. Легким движением он начертил знак креста на лбу мужчины. Фигура не шевельнулась. ...ancetre et ancetere, Afrique et Afrique; аи пот de Mait' Cafou, Legba, Baltaza, Miroi... ...предки мужчины и женщины, африканцы и африканки; во имя мэтра Каррефура, Легбы, Бальтазы, Мируа... Ни одна из фигур никак не отреагировала на его прикосновения. Теперь, когда Филиус переходил от головы к голове, чертя на лбах кресты толстыми мазками крови, свет падал на них более резко. Анжелина не мигая смотрела на экран; сердце ее сжималось, в животе похолодело, как от снега. Свет колыхнулся. Он скользнул по голой спине танцующего, лег на холодную, сухую кожу немых зрителей. Никто не пошевелился. И тогда наконец Анжелина поняла, почему они оставались неподвижными, почему глаза их не мигали от яркого света, почему они не пытались вытереть кровь, сбегавшую без помех по их щекам. Теперь она видела это ясно: строгие одеяния, высохшие, спутанные волосы, уродливая, в пятнах кожа. Ни одна из наблюдавших за ритуалом фигур не была живой. Камера подобралась поближе, непреодолимо влекомая к их посеревшим щекам. Анжелина в ужасе подалась вперед. Некоторые, должно быть, пробыли в земле не менее двух недель, другие, возможно, - лишь несколько часов: румянец, нанесенный искусной рукой художника из похоронного бюро, все еще алел на щеках одной из женщин. Как причудливые восковые куклы, как бумажные чучела, они сидели неподвижно, принимая крестное благословение. Месса для умерших, где вместо вина была кровь. Камера отдалилась, следуя за Филиусом. Барабан умолк. Жестом жреца Филиус поднял чашу и вылил всю оставшуюся кровь в одном багровом возлиянии. Но Анжелина едва замечала его - ее взгляд был прикован к другому. В углу экрана, едва уловимо, но безошибочно, вторая фигура справа начала поднимать голову. 2 Воскресенье, 27 сентября Рик пребывал как бы в вечном состоянии усталости. Никогда раньше он не казался ей таким усталым, таким потухшим, утратившим всякую энергию. То оживление, которое возникло у него вскоре после их возвращения, уже бесследно пропало. Африка выпила из него все соки, работа там оставила его бледным и истощенным. Болезнь, перенесенная им в Локуту, забрала остатки его сил. Или дело было в чем-то еще? Может быть, старые тревоги опять выползли на поверхность? Он теперь ни о чем ей не рассказывал. С тошнотворной привычностью она наблюдала, как он каждый день проходит через их квартиру, мрачный, раздраженный, обеспокоенный. Он просмотрел видеокассету вместе с ней и с издевкой отмахнулся от увиденного, презрительно смеясь над ее страхами и нетерпеливо морщась. Чья-то шутка, игра, кровь цыпленка и грим - не из-за чего так заводиться. «Посмотри на комнату, - говорил он, - посмотри на мебель. Все на месте, все, как было, никаких следов крови». Но сам он, как она чувствовала, был на взводе. Анжелина опасалась, что это кончится чем-то серьезным, не просто легким подземным толчком, а настоящим землетрясением, которое бесповоротно оторвет их друг от друга. Как моряк, посматривающий на темнеющее небо, она ощущала внутреннюю дрожь, страшась урагана. Прошло больше недели. Занятия начались, и первые признаки осени были повсюду. Листья желтели, ветры, которые тонкими, как лезвие ножа, пластами врывались к ним с реки, становились с каждым днем холоднее. Анжелина ходила по наполовину опустевшим улицам, ожидая прихода зимы; ее преследовали образы крови и неуклюжих, угрюмых поз живых мертвецов. Старые воспоминания зашевелились в ней, истории из ее детской жизни в Порт-о-Пренсе: зомби, и дьябы, и лу-гару - ходячие мертвецы, не выносящие могилы. По ночам в постели ее била дрожь, и в предрассветные часы она в одиночестве читала молитвы, как подросток, пробуждающийся от долгого, беспокойного детского сна. На второй день она выкинула все мясо, которое нашла в морозильнике, упаковку за упаковкой, бледное мясо с полосками сала и в пятнах замерзшей крови. Филиус так и не появился. Рик каждый день ездил в университет и возвращался вечером, хмурый и неразговорчивый. Она не пыталась подольститься к нему, не видела в этом смысла: каковы бы ни были его проблемы, он не расстанется с ними с легкой душой и не поделится ими за поцелуй. Но она понимала, что что-то было не так, что-то необъяснимое для этого времени года, что наполняло ее душу и разум бессильным страхом. По утрам она писала, одна в своей комнате, которую называла своей студией, вытянутые, безжизненные картины в безголосых тонах, скудные и унылые изображения картин ее прошлого. После обеда она отправлялась на долгие прогулки к Форт-Грину или Проспект-Парк; но как далеко она ни уходила, ей не удавалось стряхнуть с себя ощущение надвигающейся катастрофы, которое кралось за ней следом, шелестя палой листвой у нее под ногами. В начале занятий Рик обычно, что называется, «рвался с поводка» в жадном предвкушении еще одного года лекций и семинаров. Он начинал со своих выпускников и постепенно доходил до самой свеженабранной группы первокурсников, намечая проекты, выверяя расписания, заражая всех и каждого добродушным настроением, просто чтобы открыть им глаза на то, какой он классный парень. Каждый год, с постоянством, которое всегда поражало ее, он буквально оживал с холодеющими ветрами и укорачивающимися днями. Оживал, по крайней мере, для своих студентов. Но от нее он отстранялся, с каждым прошедшим годом чуть больше. Не то чтобы он становился с ней активно неприятным, - по крайней мере, не часто, - никогда не позволял себе грубостей. Просто все больше и больше отдалялся. Когда она говорила с ним, у нее иногда появлялось желание кричать во весь голос, настолько он казался далеко. Он теперь начал мастурбировать, когда она не могла его видеть, в ванной, тайком. К своему смятению, она вдруг осознала, что это ее фактически больше устраивает. По крайней мере, это было лучше, чем то, что, как правило, приносил каждый новый учебный год. Каждый сентябрь Рик с нетерпением ожидал встречи со свежей партией студенток, просеивая их потом и отбирая одну-две, которых всегда мог рассчитывать трахнуть до Дня Благодарения. Он никогда не старался держать эти свои интрижки в большом секрете, в последнюю очередь - от нее. Поначалу это представлялось ей своего рода бравадой, этаким криком о помощи. Как последняя дура, она ответила тем, что стала любить его еще больше, предлагая ему себя снова и снова, пока истина наконец не оскалилась всеми своими отвратительными мелкими зубками: он хотел сделать ей больно, и чем чаще она превращала свое тело в награду за его измены, тем большее удовольствие ему доставляла боль, которую он мог ей причинить. Поэтому теперь она держала свое тело при себе и была глубоко уязвлена, когда увидела, что он, судя по всему, остался к этому равнодушным. Или не заметил. Но в этом году он не ожил совсем. Его походка так и осталась тяжелой, словно свинцовой, щеки - бледными. Ему минуло сорок девять, он был злым, хрупким и лишенным изящества. Если он смотрел на себя в зеркало, то делал это не из любви. Она услышала, как в двери повернулся ключ. Часы показывали начало девятого. Она решила, что он пил в «Прекрасной Креолке» на Флэтбуш Авеню. Рик начал сшиваться там примерно с год назад, он пил неразбавленный клэрэн и получал удовольствие от приглушенного гула, который всякий раз поднимался там с его появлением - он был единственным белым в этом баре, где собирались и пили ром одни гаитянцы. Он, разумеется, никогда не напивался слишком пьяным; это была его сильная черта - пить и сохранять полный контроль над собой. Любить и оставаться безучастным. Ведь было время, когда он любил ее, не так ли? - Ты ел? Он покачал головой. - Будешь ужинать? - Если у тебя есть что-нибудь. У тебя есть что-нибудь? - Он поставил дипломат на пол, новый дипломат, который он купил в июне. - Я посмотрю. - Она нерешительно помолчала. Он не казался слишком пьяным. Вполне владел собой. - Ты так и не нашел Филиуса? - спросила она. - Пока нет. - Он прятал от нее глаза. Рик казался не просто усталым, а измотанным до предела, словно малейшего толчка было достаточно, чтобы он сорвался. Его гнев, когда он проявлялся, был неизменно холодным. Она боялась этого холода больше, чем побоев: его тщательный, академический выбор слов, манерный тон, бледные безжалостные глаза. - Что это значит: «пока нет»? Прошла уже неделя, Рик. Никто из тех, у кого ты спрашивал, не помнит, чтобы видел его за последние полтора месяца. Я хочу знать, что происходит. Я хочу знать, имеет ли это какое-то отношение к... к той другой проблеме. - Сегодня ей было все равно, толкнет она его за грань, на которой он балансировал, или нет. Исчезновение Филиуса потрясло ее. В ее животе копошились крошечные паучки страха, предупреждая ее об опасности. Последний раз, когда кто-то из их друзей видел Филиуса, был за два дня до того, как тринадцатый канал транслировал «Бетти Блю». - Ничего не происходит. Сегодня в «Креолке» я виделся с Ти-Жуэ. Он мне сказал, что Филиус поговаривал о возвращении на Гаити. У него еще оставались там родные. Ти-Жуэ полагает, что он завел себе маленькую подружку по дороге на Жакмель. Говорят, хорошенькая девчонка. Семнадцать лет и горяча, как перчик чили. Он познакомился с ней в прошлом году, когда ездил в командировку в Мариго. Ти-Жуэ говорит, она, по слухам, родила ему мальчика. - Рик сделал паузу и улыбнулся. «Видишь, - словно говорила его ухмылка, - некоторые гаитянские женщины способны иметь детей». - Вот куда подевался Филиус, - продолжал он. - Сама увидишь. Он вернется со своей татап petite , как-нибудь протащит ее в страну через Майами и появится здесь с нею к Рождеству. Вот увидишь. - Я думаю, мы должны сообщить в полицию. - Мы уже говорили об этом, Анжелина. Эта тема закрыта. - Левое веко у него подергивалось. На виске пульсировала жилка, темная, вздувшаяся от крови. «Сегодня, - подумала она, - он, возможно, хоть раз потеряет контроль над собой». - Нет, не закрыта, для меня - нет. Если ты не позвонишь в участок, я сама это сделаю. - Ты никуда звонить не будешь. Филиус на Гаити. Заяви в полицию, и ты просто создашь для него кучу проблем, если он попытается провезти свою девушку через Флориду. - Ты хочешь сказать, что это создаст кучу проблем для тебя. Ведь ты именно это имеешь ввиду, Рик, не правда ли? Ведь так? Он понимал, о чем она говорила. Он не был тупым. Рик фыркнул и отвернулся, направившись в ванную. Анжелина пожала плечами и опустилась в ближайшее кресло. Что толку спорить? Но она была права, она знала, почему Рик отказывался посвятить в это дело полицию. Половина гаитянцев, живущих в Нью-Йорке, въехала в страну незаконно. Они кое-как добирались до Майами в старых, протекающих лодках, отдав за этот переезд сбережения всей своей жизни. Некоторые тонули по дороге, других по прибытии задерживали и отправляли в центр для переселенцев на Кроум Авеню. Те, кому везло, отыскивали друзей или родственников и как можно быстрее ложились на дно. Кто-то оставался в Майами, остальные перебирались на север: те, у кого было немного денег, - в Квинз или на Манхэттен, прочие - в Бруклин. Они жили по десять человек в одной комнате, которую снимали в осыпающихся многоквартирных домах из кирпича, или дрожали за дверью с тремя замками в квартирах многоэтажек. Брались за самую серую, самую унизительную работу, получая один доллар за час и работая шестнадцать часов в день, семь дней в неделю, пятьдесят две недели в год. Улицы, на которых они жили, задыхались от отбросов, их соседями были пьяницы и наркоманы, их комнаты не обогревались, и они делили свою пищу с крысами и тараканами. Это было лучше, чем Гаити. И никто не хотел неприятностей с полицией. Рику, с другой стороны, было совершенно наплевать, кого высылали домой, а кто оставался с крысами. Десять лет назад Анжелина готова была поспорить, что он по-настоящему болел за них душой. Он входил в комитеты по правам гаитянских беженцев, заставлял своего конгрессмена засиживаться допоздна, строча письма о последнем нарушении закона об иммиграции, собирал деньги для отправки будущим беженцам из Жереми и Кап-Аитьена. Десять лет назад она сказала бы, что он делал все это из любви. Теперь она знала лучше. Теперь она знала, что он делал все это для Рика. И делал все это для Рика с самого начала. Гаитянцы были для него божьим даром: готовая этническая община прямо у его порога - ковыряйся, копошись, вешай бирки сколько душе угодно. Он был большой белый доктор, а они были его пациентами. С пришествием к власти Бэби Дока в 1972 году они стекались к нему гуртами, и он выстроил себе репутацию на их широких безропотных спинах. Но, как и все репутации, она была столь же шаткой, как и вчерашняя расположенность. Он ходил по улицам Форт-Грина, Флэтбуша или Бедфорда Стивисента с опаской - не из страха перед хулиганами, он нервничал из-за того, что кто-то мог увидеть его насквозь и обогнать по другой стороне. Лишиться своих ручных негров было для Рика почти что равносильно смерти. Если он обманет их доверие, хотя бы однажды, ему, он твердо знал это, уже никогда не вернуть его, сколько бы он ни призывал к себе на помощь всех лоа и всех далеких предков из Гвинеи. Они доверяли ему, потому что он был почетным neg под кожей blaпс . Но если бы он предал их, если бы он привел полицию - или, еще хуже, людей из иммиграционной службы, - чтобы они копались в тесном сплетении их жизней, залезая в каждый уголок и щель, они тут же объединились бы против него. А это, как понимала Анжелина, вполне могло уничтожить его. Разумеется, если только нечто другое не уничтожило бы его раньше. Ей казалось, она знает, что это могло бы быть. И она подозревала, что Филиус оказался к этому причастен. Она услышала, как шаги Рика снова пробарабанили по коридору. Входная дверь хлопнула, задребезжав стеклом. Квартиру вновь заполнила тишина, темная и задумчивая. Анжелина откинулась на спину в своем кресле и вздохнула. Может быть, Рик просто ревновал к Филиусу. Может быть, он хотел, чтобы и у него тоже была семнадцатилетняя девушка, горячая, как перчик чили. Маленькая подружка, для которой подарить мужчине ребенка было так же легко, как чихнуть. Которая хотела бы этого. Ревность или нет тому причиной, но, похоже, он ушел на всю ночь. Ей придется ужинать одной. Она встала, чувствуя себя ненужной и ленивой. Почему бы ей просто не разогреть в микроволновке что-нибудь прямо из морозильника и не съесть перед телевизором? Эта мысль ударила ее, словно током. Та кассета так и осталась в видеомагнитофоне, но ничто на свете не смогло бы заставить ее просмотреть запись еще раз. Анжелина наморщила нос. Странный запах никуда не исчез, она была в этом уверена. Может быть, ей стоило убраться в квартире. Она решила заняться этим прямо с утра.

* * *

Понедельник, 28 сентября, 9 часов утра Рик не вернулся. Анжелина лежала в постели, вытянувшись на спине, и смотрела на сырое пятно на сером потолке. Бледный солнечный свет лился ей на глаза, как застоявшаяся вода, жесткий и серый из-за неровно раздвинутых пластин жалюзи. Она вспомнила теплое солнце далекого прошлого, с силой ударявшее в ее кожу рано по утрам, длинные дни в Кап-Аитьен, летние месяцы в Ибо-Бич. И тонтон-макутов в дешевых черных очках, наблюдающих за ними, наблюдающих за ее отцом, ждущих. Беспокойные глаза за черными стеклами смотрят, смотрят. Завтрак состоял из кофе, черного, без сахара. Она пила его медленно, чувствуя, как он проникает внутрь ее, горячий и горький, как ее воспоминания о Порт-о-Пренсе, как ее жизнь здесь, в Бруклине. Она выпила весь кофейник. Рик так и не появился. Анжелина начала уборку в спальне. Сначала кровать, потом оба шкафа, под конец ковер и крашеные стены. То, что началось как наведение порядка на скорую руку, быстро переросло во фронтальное наступление на многолетнюю грязь. Она скоблила, терла, пылесосила, словно физическая процедура уборки превратилась в обряд экзорсизма. Она изгоняла духов, бледных существ в черных очках, Барона Самди и Барона ле Круа, мадам Бригитту и Маринетту, всех guedes, всех духов мертвых: ее мертвых, мертвых Рика, всех неродившихся детей, которые зябко ежились в злых, раздраженных пустотах, образовавшихся между ними. К полудню она выдраила обе спальни и ванную. После короткого перерыва на обед она решила взяться за гостиную. Поначалу все шло гладко. К этому времени она уже вошла в ритм, работая споро, отчего каждое отдельное задание превращалось в грациозное действие. Филиус немного передвинул мебель, достаточно, чтобы вызвать ее раздражение; Она любила, когда вещи стояли на своих местах. Нагнувшись, она подтолкнула софу плотнее к стене. Софа была тяжелой и громоздкой, и Анжелина спросила себя, зачем Филиусу вообще понадобилось ее двигать. Она остановилась, чтобы перевести дыхание, и опустилась на софу. Опускаясь, она почувствовала, что что-то не так. Анжелина окинула комнату взглядом, нервно обозревая привычную картину и пытаясь определить, что именно нарушает эту привычность. Стул немного левее своего обычного места: но дело было не в этом. Ее минтоновская ваза стояла не с той стороны каминной доски. Тоже не то. Марокканский коврик сдвинут примерно на два фута в сторону. Нет, не то. Или, по крайней мере... Это было у нее под ногами. Она видела это, когда двигала софу. Старое пятно от вина на ковровом покрытии исчезло. Оно сидело там уже много лет, непривлекательное и невыводимое никакими средствами. Коврик обычно накрывал его. Опустившись на колени, она тщательно обследовала ковер. Никаких признаков того, что здесь когда-то было пятно. С усилием она передвинула софу влево, потом вправо. Ничего. Подняла коврик. Ничего. Анжелина прошла через комнату и отодвинула одно из кресел. Тут тоже должно было быть пятно, как раз слева от камина, где их старый полосатый кот Барон Самди когда-то наделал огромную лужу в знак протеста против того, что его заперли в комнате на ночь. Но никакого пятна не было. Чем пристальнее она вглядывалась, тем больше убеждалась, что это все-таки не их ковер. У них был однотонный «мокет» грибного цвета, который они приобрели за бесценок в мебельном магазине Джона Муллинза на Мертл Авеню шесть, может быть, семь лет назад. Он уже пережил свои лучшие годы. Этот был такого же цвета, но не такой потертый. Зачем бы это Филиусу понадобилось менять ковер у них в гостиной? Она снова отодвинула софу от стены, оставив широкое свободное пространство в задней части комнаты. Ковер был неглубоко прибит вдоль плинтуса кнопками. Она сильно потянула и без труда оторвала его от пола. Двигаясь вдоль стены, она освободила его до самого угла, потом прошлась по другой стороне, аккуратно выдергивая кнопки из половых досок, так чтобы край лежал свободно. Ухватив ковер за угол, она потянула его на себя, сворачивая в рулон и обнажая дощатый пол под ним, Сначала - голые доски, а потом... Она замедлила движения, чувствуя, как ужас, словно ядовитый настой, просачивается в ее вены. Образы недельной давности замелькали в ее сознании тупой, разрушительной вереницей. Она услышала мерный рокот барабанов Петро в ночи, увидела кровь, теплым потоком струящуюся вниз на фоне болезненно желтого, нервного света. Деревянный пол покрывало темно-багровое пятно. Оно начиналось у стены и расползалось под ковром во все стороны. Она стала скатывать «мокет» дальше, открывая фут за футом окрашенные красным доски. На нижней поверхности ковра в некоторых местах виднелись бурые пятна, там, где свежая кровь не ушла до конца в напитавшееся дерево. Анжелина отвернула ковер еще немного, и преследовавший ее запах погреба ударил в ноздри сильнее, чем когда-либо раньше. В том, что это была кровь, она не сомневалась ни минуты. Она видела это на кассете: Филиус с чашей крови, его темное возлияние старым богам, чьи имена не выговаривались на языке смертных. И она помнила этот запах - сладковатый, чуть тошнотворный, незаметно просачивающийся между плотью и костями. Ей уже доводилось вдыхать его, прогорклый, обильный и всюду проникающий, глубоко в подземных камерах старого полицейского управления в Порт-о-Пренсе. Кто-то поработал с досками. Их сначала оторвали, а потом кое-как снова прибили на место. Свежие трещины проглядывали сквозь пятно, как незажившие раны. Покореженные гвозди говорили о неуклюжей спешке. Анжелина пошла на кухню и взяла толстую отвертку из ящика с инструментами в рабочем шкафу. Плоский конец легко вошел в щель между досками. Она надавила на отвертку сбоку, гвозди протестующе заскрипели, Анжелина ощутила шероховатое прикосновение пропитанного кровью дерева, один ноготь сломался. Вонь, потоком хлынувшая в комнату, была невыносима. Анжелина судорожно сглотнула, борясь со рвотой, изо всех сил прижала руку ко рту. Поднявшись с колен, она пошатываясь добрела до окна и распахнула его. Воздух, ворвавшийся с улицы, был отравлен всего лишь выхлопными газами и промышленными отходами. В комнате позади себя она ощущала яд более древний, более насыщенный. Отыскав в ящике комода шарф, она повязала его на лицо, плотно закрыв рот и нос, и только после этого вернулась к красному пятну на полу. Стиснув зубы, она твердой рукой вонзила отвертку в узкую щель между двумя следующими досками. Гвозди застонали, вылезая из брусьев. Дыра в полу стала шире. Их квартира находилась на первом этаже: внизу не было ничего, кроме фундамента. Два года назад, когда они устанавливали новый газовый камин, рабочие подняли несколько досок в этой комнате. Анжелина помнила низкое помещение с кирпичными стенами, меньших размеров, чем погреб, примерно полтора метра в глубину, площадью около двух квадратных метров. Пол был покрыт строительным мусором, в котором рабочие нашли сломанную глиняную трубку и две старые газеты 1890 года. Света, чтобы заглянуть в отверстие, которое она проделала, было мало. Анжелина чувствовала, что дрожит всем телом: она не хотела туда заглядывать. Но она вспомнила, что выбора у нее нет. Электрический фонарь, который она обнаружила под раковиной, был почти бесполезен, а запасных батареек в доме не было. Тогда она вспомнила, что Рик хранил на прикроватном столике «Маглайт», которым иногда пользовался, когда читал ночью. Фонарик был маленьким, но давал мощный луч света. С «Маглайтом» в руке она опустилась на колени рядом с зияющим отверстием. Вонь теперь заполняла всю комнату, застоявшаяся, мерзкая, тошнотворная. Анжелина задержала дыхание и повернула головку фонарика, чтобы включить его. Твердый луч белого света вонзился в темноту. В первый момент ей показалось, что она смотрит на беспорядочную кучу, вроде кусочков наполовину собранной картонной мозаики. Мало-помалу мешанина цветов, форм и безумных образов с тупыми краями обрела четкие контуры ночного кошмара. В дрожащем свете фонаря очертились сначала ботинок, потом брючная манжета и наконец кисть руки в каких-то дюймах от досок пола. Свет качался из стороны в сторону, как луч прожектора, выхватывающий бомбардировщики из ночного неба. Еще руки, разложившееся лицо, зубы, торчащие в оскале, который уже не прикрывали губы, обнаженные конечности, конечности в одежде, еще лица, еще руки, еще ноги - развал на барахолке смерти, тела, отложенные до поры, как оставленные мечты. Фонарь выскользнул из ослабевших пальцев и беспомощно нырнул в проем. С трудом поднимаясь на ноги, Анжелина почувствовала подступающую к горлу едкую горечь. Она шатнулась в сторону, сдирая со рта шарф. Ее рвало долго, пока желудок не опустел окончательно. Стоя на четвереньках, она дрожала, судорожно всхлипывая и икая. И все это время в ее мозгу безумным воплем стояла последняя картина, которую ее сознание запечатлело перед тем, как она уронила фонарь: лицо в нескольких дюймах от ее лица, забрызганные кровью щеки, неподвижный взгляд открытых глаз. Щеки Фили-уса; глаза Филиуса, искаженные, но узнаваемые. Шаря в полутьме, она протянула руку, чтобы коснуться его щек. Его кожа была холодной, холодной и сухой, как пергамент. Он не шевельнулся и не издал ни звука; но когда ее пальцы нашли его губы, она ощутила слабое дыхание, нечто едва уловимое и дрожащее, легче легчайшего ветерка, вообще почти ничто. Но это было дыхание. Разум говорил ей, что это не может быть правдой, но она почувствовала на своей коже холодный воздух и теперь знала, что либо разум лгал ей, либо истина лежала за пределами любого разума, какой ей был доступен. 3 Общение с Филиусом было невозможно. Он пребывал в глубокой коме, всего лишь три единицы по шкале Глазго. Полиция отвезла его прямо в больницу Камберленд Хоспитал в районе жилых новостроек, где ему пришлось пролежать на носилках в реанимационном отделении почти два часа, прежде чем им смогли заняться. Его положили и сразу же провели целую серию анализов и исследований. Ввели допамин и добутамин, назначили компьютерную томографию, кровь немедленно отправили на анализ. К концу дня он по-прежнему оставался без сознания. Пульс, дыхание и температура тела были существенно ниже нормы. Появились признаки уремии и отека легких. Губы и конечности посинели. Электрический потенциал мозга был едва определим. Он был привязан к жизни тончайшей нитью. Анжелина приехала в больницу вместе с ним и оставалась подле него весь вечер. Его выживание стало для нее своего рода талисманом. Она разговаривала с ним на креольском, так же как ее старая няня разговаривала с ней долгими летними ночами у них дома. Но он не отвечал. Полицейские разрешили ей остаться на тот случай, если сознание вернется к нему настолько, что он сможет говорить, понимая, что если это произойдет, он, возможно, заговорит на креольском, а не на английском. Перед самой полуночью признаки жизни у него начали слабеть. Дежурный врач, занимавшийся им, распорядился поставить ему дыхательный аппарат. Потом его смена кончилась. Ординатора, который должен был привезти аппаратуру, вызвали к неотложному больному. К тому времени, когда установку вкатили в палату, Филиус был мертв уже двадцать минут. Ординатор натянул простыню ему на лицо, белоснежную, с названием больницы, вышитым по верхнему краю. Анжелина задержалась еще на некоторое время, глядя на него в молчании, ожидая, когда ее позовут, чтобы помочь с формальной процедурой опознания. Она чувствовала себя ужасно одинокой, впервые поняв, что и она тоже может умереть в Бруклине. Ее отвезли в Восемьдесят восьмой полицейский участок, обветшавшее здание на углу Классон и Декалб, как раз рядом с баптистской церковью Эммануэля. Снаружи участок выглядел как крепость, охраняемая, защищенная, живущая в постоянном страхе. Здание было уродливым и квадратным, с одинокой круглой башней, упершейся в ночное небо, как палец обвинителя. Анжелина никогда не была здесь раньше, но эти стены из грязно-красного кирпича и серые каменные окна казались ей знакомыми. Одно время полицейские участки были частью ее жизни. В ее памяти навсегда остались их звуки и запахи, их внезапные отрезки полной тишины, от которой стыла кровь. Она устала, но каждый раз, когда закрывала глаза, сеанс начинался снова: причудливый фильм ужасов, крутившийся в ее голове. Кто-то дал ей пару таблеток успокоительного, но образы после них лишь стали более размытыми. Она чувствовала позыв к рвоте, но ее желудок был пуст. Мысль о еде вызывала тошноту. Каким-то образом до нее доходило, что с ней разговаривают, она понимала, что эти люди хотят добиться ее внимания, но она чувствовала себя так, словно ее поместили в глыбу прозрачного льда, заморозив и отрезав от внешнего мира, не давая ей отвечать на вопросы оттуда. Полицейский в штатском, который сказал, что его зовут лейтенант Абрамс, объяснил, что они не могут позволить ей вернуться домой. Квартира была опечатана; там сейчас работали их сотрудники, убирая тела, тщательно обследуя всю квартиру на предмет отпечатков пальцев и пятен крови, фотографируя. Она не была под арестом, но им хотелось бы снять ее показания как можно скорее. Были ли у нее какие-нибудь родственники, у которых она могла бы переночевать? Она покачала головой. Друзья? Она покачала головой еще раз. Абрамс приказал дежурному сержанту найти ей место, где она могла бы Провести ночь. Дежурные сержанты - не секретари по приему делегаций. Человек, который дежурил в тот вечер, Московиц, не стал бы называть себя расистом; он просто был низкого мнения о людях с черным цветом кожи. Ему было все равно, через что Анжелине пришлось пройти в тот день, и он не испытывал никакого желания это узнать. Для него она выглядела как любая черная шлюха, поджидающая своего мужчину. Он снял для нее комнату в отеле «Королевский», дешевом заведении на Мертл Авеню. Отель «Королевский» совсем не соответствовал своему названию. Большую часть его постояльцев составляли тараканы, остальную - семьи с одним родителем, живущие на пособие. Работники социального обеспечения называли его домом на полдороге. На полдороге между бедностью и нищетой. Его длинные, гулкие коридоры были освещены через преувеличенные промежутки голыми лампами, заключенными в пыльные проволочные сетки. Зеленый и белый кафель, которым были выложены места общего пользования, потрескался и был покрыт жирной грязью. Отель выглядел и пах, как общественный туалет. Это место было из тех, где одинокой мулатке предоставляли комнату в час ночи, не задавая вопросов. Кто-то вызвал из комнаты в дальнем конце участка полицейского врача, который был занят тем, что брал анализы крови у пьяниц. Он проводил ее в отель и сделал внутримышечную инъекцию диазепама. Уже через несколько секунд она почувствовала, что готова уснуть прямо на улице. Сон с грохотом накатился на нее, как волны, разбивающиеся о коралловый риф. И вместе со сном - кошмары. Она не могла быть уверена, где кончался один и начинался другой. То она была в камере своего отца в полицейском управлении, прислушиваясь к шепоту тонтон-макутов в коридоре; то она задыхалась, погребенная заживо в гробу, сколоченном из треснувших половых досок; а теперь ее поднимали из могилы мужчины в дешевых черных очках, они давали ей пюре из сладкого картофеля, тростникового сиропа и concombre zombi , крестя ее маслом перед крестом из черного дерева. Но когда она проснулась, один сон остался в памяти, выделяясь из прочих: она брела по темным густым джунглям, погруженным в полосатые вечные сумерки, меж деревьев, высоких, как дома. Это был не Гаити, это была Африка, куда возвращались духи всех умерших. Она слышала, как что-то бормочет и шуршит, скользя среди теней, но когда оборачивалась, то не видела ничего, кроме деревьев и опутавших их лиан. Она знала, что идет так уже много недель, но джунгли не кончались. Чем дальше она шла, тем гуще они становились. Рик был где-то впереди, его не было видно; позади них Филиус медленно полз на четвереньках, слепой, глухой и немой, принюхиваясь к их следам своим чувствительным носом. Она подошла к стене из грубо отесанных каменных глыб, такой высокой, что она не могла видеть ее вершины. Анжелина попыталась обойти эту стену, но стена, казалось, была нескончаемой. Наконец она подошла к высокой золотой двери, вделанной глубоко в камень. Коснувшись двери рукой, она почувствовала, как та тяжела, но, когда она толкнула ее, дверь медленно открылась. Шагнув через порог, она, вздрогнув, пробудилась и обнаружила, что лежит в незнакомой кровати, моргая на тени на незнакомом потолке. Лейтенант Абрамс ждал ее внизу в холле. Он видел ее квартиру, вдыхал запах тления; он был готов ждать гораздо дольше. - Хотите поговорить здесь? - спросил он. Она взглянула кругом на сырые, крошащиеся плитки, на стулья с жесткими спинками. Мимо прошла пуэрториканка, неся на руках ревущего младенца, четверо детишек постарше держались за ее юбку. - Я скорее думала о чем-нибудь вроде «Уолдорф Астории», - сказала Анжелина. - Я говорю без сарказма. Мне просто показалось, что это могло бы быть в вашем вкусе. - Извините. Я уже задал взбучку сержанту Московицу. Он больше привык иметь дело... - Лейтенант замолчал, смутившись. - С проститутками? - С людьми, которые попадают в неприятные истории. - Я попала в неприятную историю. Он кивнул: - Извините. Да, это так. Послушайте, здесь через улицу напротив есть ресторанчик, где можно выпить настоящего кофе. - Сколько времени? - Первый час. Вы хорошо спали? - Нет. Я видела сны. Вы можете мне сказать, что происходит? - Расслабьтесь. Док сделал вам укол. Вчера вам здорово досталось. Как вы себя сейчас чувствуете? - Все онемело. Я... А это обязательно должен быть кофе? Он покачал головой: - Нет. Как насчет молочного коктейля? Она улыбнулась. Не широко, но это была улыбка. - Я представляла себе что-нибудь вроде «Джека Дэниэлса». Он улыбнулся в ответ: - Я знаю, но доктор... - Пусть доктор идет на... Он притворился потрясенным. - О'кей, леди, как скажете. «Джек Дэниэлс» - так «Джек Дэниэлс». Я знаю одно место на Декалб. Моя машина стоит перед отелем. Он поднялся, его глаза спокойно изучали ее лицо. Когда-то она была красивой и все еще оставалась такой в несколько поблекшем виде. Красивой и печальной. Уголки ее маленького рта были опущены, глаза напоминали тихие окна, которые невидимая рука занавесила бледными шторами. Ему нравился ее акцент: немного французский, но с примесью еще чего-то, чего-то более темного. «Интересно, что за сны ей снились, - подумал он. - В полицейской академии нас не учили, как работать со снами». Он окинул взглядом аккуратную убогость дома на полдороге. Никто не рассказывал ему о своих снах, но в месте вроде этого именно сны значили для людей больше всего. Некоторые сны были необходимы им просто для того, чтобы выжить; от других они всю свою жизнь пытались убежать. Она последовала за ним через улицу к его машине. Уже некоторое время шел холодный моросящий дождь, мелкие капли нескончаемой чередой падали с неба цвета сланца. Дождь пришел с северо-востока, из пролива Лонг-Айленда. Улицы были серыми, бесчестными и пустыми. Куда она ни поворачивала голову, везде видела только дождь и бетон. Мимо просеменила голодная кошка, ища, где бы укрыться. Она заметила, что он наблюдает за ней, угадала, о чем он думает. Он был худым, действительно похожим на еврея, выглядел слишком интеллектуальным для полицейского. Она решила, что ему, должно быть, года тридцать четыре или тридцать пять. Его чернью как смоль волосы редели на висках, на подбородке синела короткая щетина. Он казался немного растерянным. Они медленно поехали на восток вдоль Мертл Авеню. Абрамс молчал, не уверенный, как себя с ней вести. Она сидела, подавшись вперед, без всякого выражения глядя сквозь ветровое стекло на обычные унылые улицы. Жестяные банки и разбитые бутылки, собачьи фекалии и использованные шприцы; дождевая вода впитывалась в изломанный и искореженный мир страха и ненависти, квартал за кварталом отвердевшей злобы и любви, прогоркших и ставших никому не нужными. За какие-то несколько часов весь этот мир стал холодным и чужим, и она осознала, словно в первый раз, как глубоко она ненавидела и презирала его. Анжелина отвернулась, ища взглядом солнце, но кругом был только дождь, и бетон, и балдевшие от метадонанаркоманы, жмущиеся тесными кучками в подъездах Кингсвью. Они повернули направо на Классон, миновали полицейский участок, выехали на Де Калб. Он прижался вправо у следующего квартала и поставил машину во второй ряд. Она вдруг поняла, что он так и не заговорил после того, как они сели в машину. 4 Бар был наполовину пуэрториканским, наполовину итальянским. Именно поэтому его и назвали «У Мэрфи». Он был почти пуст: горстка студентов-графиков из института Пратта, сменившийся с дежурства полицейский, парочка черных девушек по вызову, пришедших с Бед-стрит, чтобы отстоять дневную смену, старый сицилиец, вполголоса беседовавший на просторечном итальянском с человеком за стойкой. Приглушенный свет, узкие кабинки с сиденьями из искусственной кожи, полу стершиеся таблички на итальянском и испанском, кислый запах виски, маленькие призраки мелких мечтаний. В вычурных потускневших зеркалах позади стойки беспомощно мерцали преломленные образы разноцветных бутылок. - Вам здесь нравится? - спросила она. - Нет, - ответил он. - Но тут тихо. Нет ни музыкальной стойки, ни телевизора. Нам нужно поговорить. Она спросила «Джек Дэниэлс». Он принес бутылку и два бокала, поставил их на столик между ними. - Как же это получилось, что такая милая девушка, как вы, начала пить вот это. - Я не милая девушка. - Нет? - Нет. Они сидели в тени, в отдельной кабинке в глубине бара. На стене тусклая лампочка прятала свой свет в пыльном абажуре. Он налил ей полный бокал и наполнил свой до половины. Ее руки дрожали, когда она подносила бокал ко рту. Бокал стучал о зубы. Лейтенант промолчал, наблюдая, как она изо всех сил прижала бокал к губам; виски пролилось ей на подбородок. Ее глаза ярко блестели от слез. В волосах виднелись капельки дождя. - Когда вы в последний раз видели своего мужа? - спросил он. - Я не понимаю... - Вы сказали, что вы замужем, когда мы беседовали с вами вчера. - Я сказала? Наверное, сказала. Я не помню. - Вы сказали, что его зовут Рик, что он преподает в университете Лонг-Айленда. - Правильно. Он антрополог. Большой человек, очень важный. Читает курсы по религиям Африки и стран Карибского бассейна. Иногда еще трахает своих студенток. - Анжелина поставила бокал на стол. Непонятно как, но она сумела выпить почти половину. Она заметила, что он не притронулся к своему. Ее глаза были порочными и зелеными, как у ящерицы, большие, с крошечными крапинками янтаря, рассыпанными по самому внешнему краю зрачков. Эти крапинки исчезали, как пыль, при малейшей тени. Прикрытые глаза, одурманенные сном - сном, от которого она не просыпалась уже сорок с лишним лет. Глаза цвета морской глубины, познавшие утрату, разочарованные, одинокие, пропитавшиеся снами. Она без смущения остановила их на его глазах, не мигая, моля о каком-нибудь видении, выходящем за простые рамки человеческого зрения. Он посмотрел на нее с печальным выражением: - Вы сказали, что позавчера вечером поссорились с ним. Это правда? - Поссорились? Да, наверное. Он ушел из дома. Такое случалось и раньше. - Из-за чего? - Он нерешительно помолчал. - Эта ссора, она касалась одной из его студенток? Анжелина подняла бокал, сделала глоток, поставила его на место. - Нет, не думаю. Не помню. Из-за этого мы уже перестали ссориться. Что толку? Я говорю ему, что ухожу, он говорит: «Возвращайся домой на Гаити». Что это за выбор? - Она посмотрела на него. Почему она говорила все это, выставляла напоказ свои слабости в дешевом баре? - Кажется... Кажется, это было из-за Филиуса. - Того мужчины, который скончался вчера ночью? Из вашей квартиры? Филиуса Нарсиса. Анжелина поморщилась. Она не хотела думать о квартире. У стойки один из студентов натянуто рассмеялся. В бар вошел ямаец и о чем-то заговорил с проститутками. Анжелина почувствовала, что ее спина покрывается гусиной кожей. - Да, - сказала она. Ей захотелось встать и уйти, повернуться ко всему этому спиной, забыть все, словно ничего не произошло. - Мы поругались из-за Филиуса. Он пропал. Я хотела позвонить в полицию. Рик сказал «нет». - Он объяснил почему? Она пожала плечами: - Это имеет значение? Он считал, что это может доставить некоторым людям неприятности. - Каким людям? Она заколебалась, потом опять пожала плечами: - Гаитянцам, беднякам. Он считал, что вы навлечете на них беду, если станете задавать вопросы. - Какую именно беду? Снова пожатие плечами. - Кто знает? - Он был встревожен? - Не знаю. Возможно. Да, думаю, был. - Она знала, что был. Почему правда об этом выговаривалась с таким трудом? - Чем именно? - Он мне не сказал. - Эта ложь пришла легко, как и гнев. Анжелина наполнила маленький бокал почти до краев. На этот раз ее рука была более твердой. - Что-то произошло до этого? - Произошло? - Она ощутила страх, почувствовала себя пойманной в ловушку. - Да. Вчера вы говорили что-то о видеофильме. Об этом Филиусе. Вы казались сильно напуганной. Вы... вас было трудно понять. - Он помолчал, раздумывая. - Послушайте, я понимаю. Вы были взволнованны. - Лейтенант сделал паузу, поигрывая своим бокалом. Он еще не выпил ни глотка. - Расскажите мне о нем. Расскажите мне об этом видеофильме. Она объяснила ему, как могла, спотыкаясь на каждом слове и умолкая в нерешительности. Он слушал внимательно, чувствуя ужас в ее голосе, видя его в ее глазах. - Что вы обнаружили? - спросила она, закончив свой рассказ. - Обнаружили? Анжелина затаила дыхание. Сердце бешено колотилось в груди, она была уверена, что он слышит его удары. - В моей квартире. В гостиной комнате. - «Под полом», - хотела она сказать. Но произнести этого вслух не смогла. Часть ее еще надеялась, что все это приснилось ей в кошмарном сне.
Он замялся:

1 Следующая страница


Ночь Седьмой тьмы 2

- Вы знаете, что мы обнаружили. Что и вы обнаружили. - Сколько их? - спросила она тихим, неуверенным голосом. Он не спешил с ответом. - Сегодня поздно утром я беседовал в морге с доктором Тэйлором. Всего они привезли девять тел. Четверо скончались недавно, не позже двух месяцев назад; остальные умерли гораздо раньше. Тэйлор считает, что их взяли с местных кладбищ. Некоторые все еще были в гробах. Она почувствовала его даже здесь, запах гниения. Он преследовал ее от самой Африки, он был с нею здесь, в баре. - Рик знает? Вы сообщили ему? Абрамс в упор посмотрел на нее. Он чувствовал усталость. Он провел на ногах почти всю ночь, ухватил несколько часов сна и в девять утра снова был на работе. Что-то говорило ему, что это дело будет скверным. - Миссис Хаммел, у меня для вас плохие новости. Она словно не слышала его. - Вы понимаете? Плохие новости о вашем муже. - О Рике? Он кивнул: - Он... Его тело было найдено сегодня утром. Вы еще спали, мы... не хотели подвергать вас еще одному испытанию. Мы опознали его по документам в бумажнике. Фотографии совпадали. Разумеется, вам придется приехать в морг для официального опознания; но это не сейчас, позже. Она ничего не сказала в первый момент, просто смотрела на стол, на бокал виски. Он ненавидел эту часть своей работы - делить чужое горе вот так, один на один, к чему она его принуждала. - Где? - Простите? - Где его нашли? - В парке. Я имею в виду Форт-Грин, не Проспект. Под деревом рядом с памятником. Он был... - Абрамс замолчал. Никто еще не придумал легкого способа говорить то, что он собирался сказать. - Кто-то убил его. Один бегун наткнулся на него сегодня рано утром. Тело лежало недалеко от тропинки, его даже по-настоящему не попытались спрятать. Он... - Абрамс опять запнулся. Он побывал на месте преступления и видел труп. - Ему перерезали горло. И... вырвали язык. Кто-то спустил воду в туалете через стену от их кабинки. Наверху хлопнула дверь. Жалующийся голос что-то прокричал по-испански. Она подняла лицо. Он ожидал увидеть слезы или тупую, онемелую бесчувственность, но не это. Она смотрела прямо на него. Не мигая, глаза в глаза. И она улыбалась. 5 Дождь так и не перестал идти в тот день. На улицах нескончаемый ливень превратил земную твердь в воду, качающуюся, как в колыбели, в странном тусклом свете. Сточные канавы пожирнели и разбухли, забитые мусором. Под свинцово-серыми тротуарами вибрировали канализационные стоки, наполненные полым, истерзанным гулом. Анжелина сопровождала Рубена Абрамса в морг больницы Кингз Каунти Хоспитал. Он хотел, чтобы она официально опознала тело Рика. Они остановились у входа в травматологическое отделение, вышли из машины и зашагали под косым дождем к моргу. Морг находился справа от них, вверх по короткой лестнице. Ничто не напоминало здесь о смерти, в нос не ударял тяжелый запах формальдегида - обычный холл в обрамлении дверей в кабинеты. Рубен пропустил Анжелину в дверь налево, на которой висела табличка «Главный эксперт судебной медицины». На глаза ей попалась надпись: «Опознание тел с 9.00 до 16.00». Анжелина спросила себя, что происходило с теми, кто умирал в нерабочее время. На двери слева было написано: «Вход только для сотрудников отдела по расследованию убийств, полиция Бруклина». На стенах висели плакаты, предлагавшие советы тем, кто только что понес тяжелую утрату. На низком деревянном столике лежали листки и буклеты. Другая дверь, ведущая в один из кабинетов, открылась, и оттуда вышел клерк, который буднично, словно со старым знакомым, поздоровался с Абрамсом: было очевидно, что им уже не раз доводилось работать вместе. Он повернулся и посмотрел на Анжелину, маленький человек в очках с печальными глазами. - Миссис Хаммел? Она кивнула. Клерк смотрел на нее застывшим взглядом. - Будьте добры, пройдите в мой кабинет. Сердце Анжелины часто билось, подстегиваемое стерильностью окружающей обстановки, полным отсутствием в воздухе настоящей смерти. Эта атмосфера вежливой обходительности была слишком разреженной, Анжелина чувствовала, что задыхается в ней. У заваленного бумагами стола ей предложили расписаться в журнале, затем попросили предъявить удостоверение личности. Клерк заполнил лист, озаглавленный «Личное опознание тела», - три копии: одну для подшивки к делу, вторую для бюро, занимавшегося поиском пропавших лиц, в городском управлении полиции Нью-Йорка, третью для окружного прокурора. Она никогда не думала, что смерть может настолько усложняться. - Миссис Хаммел, - сказал клерк, - я покажу вам фотографию человека, чье тело было обнаружено сегодня утром в парке Форт-Грина. Не спешите. Если вы сможете с полной уверенностью сказать нам, что это действительно ваш муж, вам тогда нужно будет просто поставить свою подпись на этом бланке. Вот и все формальности. Она покачала головой. - Никаких фотографий, - сказала она. Ее голос звучал твердо, хотя сердце трепетало. - Я хочу его видеть. - Миссис Хаммел, я не рекомендую... Лейтенант положил руку ему на плечо. Клерк вздохнул: - Очень хорошо. Внизу у нас есть комната с окном, через которое вы можете осмотреть останки. Я попрошу подготовить тело. Пять долгих минут спустя они были готовы. Клерк проводил Анжелину в смотровую. Когда она села, он отодвинул занавеску в сторону. За узким окном, в крошечной, облицованной белым кафелем комнате, в холодном свете ламп, которые задумчиво гудели и помаргивали, половина ее жизни лежала обнаженной на каменной плите. Кто-то круто зачесал Рику волосы назад ото лба. На висках были видны следы перхоти. Подбородок потемнел от небритой щетины. Торс накрыли жесткой белой простыней, под голову положили резиновую подушку. Даже с закрытыми глазами он выглядел как человек, которому неудобно. Его губы были изрезаны и разбиты там, где убийца пытался вырезать язык. На одной щеке нож оставил рваный шрам, его края разошлись, но крови не было. Он был бледен, и он изменился, но это все равно был Рик: тот старый Рик, которого она любила когда-то, так давно, что об этом было больно вспоминать, и Рик последних лет, к которому она утратила всякие чувства. Теперь это не имело значения, никакого значения совершенно. Она один раз кивнула головой и направилась к двери. Абрамс взял ее под локоть и проводил к кабинетам наверху. Она тяжело оперлась на него. Руки и ноги стали как будто жидкими. Человек с печальными глазами попросил ее подписать протокол опознания, отметив нужное место грязным ногтем. Впервые со времени своего медового месяца Анжелина сознавала, что фамилия, которой она пользуется, принадлежит другому человеку. Когда чиновник наклонился вперед, чтобы забрать бумаги, она заметила на тыльной стороне его правой руки вытатуированное слово «Бог», а на левой - «Иисус». Он вышел из-за своего стола и пожал ей руку, бормоча выхолощенные соболезнования выхолощенным голосом. Она обратила внимание, что у него плохо пахнет изо рта. У двери он снова взял ее за руку и вложил что-то в ладонь - сложенный кусочек бумаги. Выйдя в холл, Анжелина развернула его. Это оказалась маленькая брошюрка, густые фиолетовые чернила на розовой бумаге. «Вечная жизнь с Господом Иисусом». Она скомкала ее и швырнула на голый линолеум, покрывавший пол. - Ему разрешают это делать? - спросила она. Она чувствовала ту злость, которая лишена всякого смысла и причиняет боль, потому что не имеет ни цели, ни выхода. Абрамс пожал плечами: - Вреда от этого нет. - Но если вы... - Я не думаю об этом, - резко ответил он. Он взял ее за руку и вывел на улицу. Дождь все еще шел.

* * *

Она не захотела ехать в другой бар. Они остались в «форде» и покатили в молчании вдоль качающихся, залитых дождем улиц, как парочка беспечных влюбленных, которым негде приземлиться и которые пережидают непогоду в машине. Он думал о ее улыбке в баре, когда он сообщил ей, что ее мужа нашли в парке с перерезанным горлом и вырванным языком. Она выглядела усталой: он был готов принять это в качестве объяснения. Наступили сумерки, тихие и тусклые. Дождь по-прежнему сыпал с небес, холодный, окрашенный разбухшими от воды голубыми и золотистыми огнями. Он низвергался мерным водопадом на сияющие небоскребы центрального Манхэттена, на бары, театры и модные галереи с серыми стенами, на стекло и мрамор, плексиглас и бронзу, ложь, позы и выхолощенные подобия настоящих вещей. Он бездумно падал на темные дома Гарлема, на обозленно торчащие вавилонские башни Бруклина и южного Бронкса, на жилые новостройки и железные дороги, на дерево, ржавчину, битое стекло, на новую ложь, новые позы, новые подобия. Они беспокойно ехали по сверкающим, как столовое серебро, улицам, на которых не было видно ни одного человека. Дождь и огни изо всех сил пытались сотворить нечто волшебное из грязи и убожества, но ничто не могло рассеять сгустившуюся здесь тьму. Их мир был грубой, жестокой реальностью, которую ни одна волшебная палочка не могла превратить в сказочную страну. Дождь барабанил по металлической крыше машины и струился по запотевшему ветровому стеклу. - Вы не знаете, кто мог бы убить его? - спросил Абрамс. Он смотрел прямо вперед, чтобы не смотреть на нее. Она ответила не сразу, наблюдая, как капли дождя падают на стекло и исчезают. Что мог полицейский-еврей понять в причинах смерти Рика? - Нет, - сказала она. - Я не знаю никого, кто ненавидел бы его настолько сильно. - Вы полагаете, что это было сделано из ненависти? - Нет. Я же сказала вам, вряд ли кто-то ненавидел его настолько сильно. Должно быть, он наткнулся на кого-то, на какого-нибудь сумасшедшего. Абрамс вытянул руку и поводил ею по запотевшему стеклу, расчистив небольшой круг. - Некоторые из тел, которые мы обнаружили, были изуродованы, - сказал он. - Некоторые оказались без ушей. У других были вырваны языки. Или вырезаны, разница весьма небольшая. Она промолчала. Они ехали на запад по Атлантик Авеню, под темной эстакадой лонг-айлендской железной дороги. - Сверните направо на Портланд, - попросила она. Ему не нужно было спрашивать, куда она хочет попасть. Портланд вела прямо к парку Форт-Грина. - Там ничего нет, - заметил он. - Я хочу посмотреть. - Темно. Идет дождь. Смотреть там не на что. - Его рабочее время кончилось два часа назад. Что он делает в машине под дождем с этой женщиной, с чьей жизни только что сорвали все покровы? Ему следовало бы сейчас искать убийцу ее мужа. Не считая того, что он был убежден в одном: ей что-то известно, имя, мотив, какой-то случай. А может быть, еще что-нибудь, что-то, о чем он не мог даже догадываться. Он вспомнил ее улыбку в баре. Она повернула к нему свое лицо и произнесла: - Пожалуйста. Свет фар встречного грузовика стер ее отражение со стекла. Абрамс повернул машину. В парке не было ворот, которые закрывали бы доступ туда по ночам. Многие пьяницы и наркоманы проводили там темное время суток, накачиваясь каким-нибудь дешевым пойлом или торча на игле с героином. Сегодня, впрочем, парк будет пустовать. Сегодня дождь позаботится о том, чтобы все было чисто. Хоть и ненадолго. К тому времени, когда он отыскал тропинку, они уже промокли до нитки. Он взял с собой фонарь, который всегда держал в багажнике автомобиля. Его браунинг тридцать восьмого калибра мягко прижимался к ребрам, уютно покоясь в своей маленькой кобуре под мышкой. - Это случилось вон там, - сказал он. - Рядом с памятником. Вдоль всей тропинки стояли фонари, светясь, как бумажные золотые нимбы из дешевой лавки. Их обманчивое обещание тепла в ночной темноте лишь еще больше обострило в Рубене чувство опустошенности и тревоги. Ему не хотелось быть здесь. Они медленно двинулись по тропинке, Рубен впереди, часто смаргивая, чтобы дождь не заливал глаза, стараясь сложить свет, смерть и темноту в некую узнаваемую картину. Анжелина следовала за ним, чувства ее онемели, она не знала точно, почему ей захотелось прийти сюда. Смерть Рика была еще свежа, слишком свежа, как снег на увядшем поле. Она все еще не знала, как ей следует на нее реагировать. Будут похороны, его родители приедут из Бостона и его брат из Сэг-Харбор. Будут преподаватели с факультета и студентки; некоторые из них прольют больше слез, чем она. Она и была тем увядшим полем; на несколько дней его смерть сделает ее белой и тускло поблескивающей в лучах солнца. На некоторое время. Рубен наконец отыскал то место: дерево, отстоявшее от тропинки шага на три. Дождь стер все следы утренней работы: отпечатки ботинок, ямки, оставленные совками, гипс, маленькие дырки там, где фотографы втыкали в землю промерные рейки. - Мы нашли его здесь, - сказал он, крутя лучом фонаря по земле. Она была взрытой и влажной, пучки примятой травы в море жидкой грязи. Анжелина почувствовала, как от живота к сердцу побежали мелкие, как круги на воде, волны отчаяния. Она пыталась побороть их, тяжело дыша. Она не любила его, не любила уже много лет; у их отношений не было бы никакого будущего, даже в измене друг другу. Так откуда же эта ранящая боль, эта потребность заплакать? Уж конечно не по нему. Значит, по себе. Она не хотела, чтобы все кончилось именно таким образом. Но это было лучше, чем ничего. Разве нет? - Сейчас здесь ничего нет, - говорил Абрамс. - Видите? Анжелина не ответила. Она достаточно хорошо видела, что он прав: одна лишь грязь и соскребенные в кучку воспоминания. К завтрашнему дню не останется вообще ничего. Ей показалось, что она плачет, но поднеся руку к щеке, она обнаружила, что ее лицо мокро от дождя, не от слез. - Оставьте меня одну, - резко бросила она, удивляясь своему собственному нетерпению. - Мне нужно подумать. Он ничего не сказал, просто повернулся и протянул ей фонарь, потом зашагал прочь без единого слова. Луч фонаря как тонкое лезвие разрезал толстую завесу дождя, скользя по напитавшейся земле. «Должно быть что-то еще, - думала она, - что-то более значительное, чем это. Рик не стал бы выбирать для своей смерти такое место. Оно было слишком обычным, слишком неприметным». Она повернулась, чтобы уйти. С этим поворотом луч упал на что-то на самом краю ее поля зрения. Быстро подойдя туда, она нагнулась и протянула руку. Предмет был наполовину зарыт в грязь, но вынулся легко. Больше минуты она держала его на ладони, давая холодному дождю отмыть его дочиста. Она, разумеется, знала, что это было. Как она могла не знать? Но она не ожидала найти это здесь. Анжелина огляделась. Абрамса нигде не было видно. Он ничего не узнает о ее открытии: она знала, что этот предмет был оставлен здесь после того, как полиция собралась и уехала, оставлен для того, чтобы она случайно наткнулась на него. Вздрогнув всем телом, она опустила предмет в карман своего плаща. 6 В машине ее начала бить дрожь, она никак не могла ее унять. Рубен включил обогреватель на полную мощность и повернул машину назад в направлении Декалб. - Вам лучше отвезти меня обратно в отель, - сказала она, - Извините меня за все это. Мне очень жаль, что вы так вымокли. Вы были правы: там действительно ничего нет. - Не думаю, что отель - это такая уж удачная мысль. Принимая во внимание ваше состояние. У вас бил тяжелый день. Следующие несколько дней могут оказаться еще тяжелее. - Я еще не могу вернуться в свою квартиру? Рубен проскользнул через Фултон на Флэтбуш Авеню. Он покачал головой: - Исключено. Ребята из отдела судебной экспертизы все еще разбирают ее по частям. Мне очень жаль. Потом они соберут вместе все, как было. - Он замолчал. Ни одно место не становилось опять таким, каким было раньше. - Да и вообще, неужели вам хочется туда вернуться? Она потянулась рукой вниз и сняла туфли. В них было полно воды, и ее чулки промокли. Она подумала, что ей уже никогда не обсохнуть. - Нет, - пробормотала она. - Никогда. - У вас есть какие-нибудь подруги или друзья? Родственники? Друзья у нее были, но сейчас ей не хотелось оставаться ни у кого из них. Что же касается родственников... Она покачала головой. Рубен посмотрел на нее. «Как крыса, захлебнувшаяся в канаве», - подумал он. Потом он опустил глаза на свой собственный костюм. От штанины брюк, ближайшей к печке, начал подниматься пар. Он расхохотался. Она проследила его взгляд, заметила пар, взглянула на себя. От нее тоже поднимались вверх сизоватые струйки. Она откинула голову и буквально завизжала от хохота. Еще никогда в жизни она так не смеялась. Ее хохот становился все тоньше, задыхающийся, неуправляемый, балансирующий на грани истерики. И вдруг так же внезапно она разрыдалась, тело ее сотрясали конвульсии, грудь судорожно вздымалась от боли. Рубен прижался к обочине и остановился. Он беспомощно сидел и смотрел на нее, не зная, как утешить. Машина наполнилась паром, как банная комната, и уже больше не веселила. Он протянул руку и выключил печку. Мало-помалу плач утих. Самообладание вернулось к ней. Она вытерла лицо от слез, но это был напрасный труд: платок, как и все остальное, был насквозь мокрым. - Мы поедем ко мне, - сказал он. Он развернул машину на юг, в направлении Вест-Флэтбуш. - Это против инструкций, ну и черт с ними, с инструкциями. Мне в любом случае придется провести с вами следующие несколько дней, так что будет даже лучше, если я поселю вас там, где смогу за вами присмотреть. Вы умеете готовить? Она пожала плечами: - Так себе. Лучше всего у меня получается писать красками. Я люблю писать красками. - Вы любите писать красками? Это мы прибережем на потом. Пока что довольствуемся вашим умением готовить. Даже если оно так себе. Считайте, что это будет ваша арендная плата. Вам что-нибудь понадобится? - Для готовки? - Нет, для себя. Ведь все ваши вещи пока остаются в квартире. Она пожала плечами: - Хорошо бы принять душ. И переодеться во что-нибудь. - Я заеду к сестре, после того как сам переоденусь. Она растолстела, но когда-то была худенькой. Примерно вашего размера. Она никогда ничего не выбрасывает. Живет в надежде, я полагаю. Он спросил себя, почему он это делает, почему уделяет ей такое особое внимание. Дело было не в том, что она потеряла мужа: она была далеко не первой привлекательной вдовой, с которой ему приходилось встречаться по делам службы. Но она казалась ему до странности одинокой, никогда и ни в ком он еще не встречал такого одиночества. И она тогда улыбнулась ему этой своей таинственной улыбкой. Вопреки доводам разума, он был в какой-то степени очарован. Завтра он все объяснит капитану.

* * *

Она чувствовала себя странно, стоя голой в его ванной, вся покрытая гусиной кожей. Ее отражение множилось в его зеркалах - тонкое тело, темное и блестящее. Повсюду ее окружали вещи Рубена: электрическая бритва, одна-единственная зубная щетка, совсем истершаяся по этой причине, флакончик лосьона «Клиник», вереница мужского белья, вывешенного сушиться над ванной. Ничего женского, никаких следов жены или постоянной подруги. Она спросила себя, что она делает, как получилось, что она оказалась здесь. Почему он так старается быть рядом с ней? У него что, нет других дел, других расследований, требующих его участия? Неужели он подозревал ее в соучастии? Или что-то знал? Она взяла еще одно полотенце из шкафа над баком центрального отопления и начала вытираться во второй раз. Ничто, казалось ей, никогда не сможет высушить ее до конца. Ее одежда валялась грязной кучей на полу. Она наклонилась, чтобы развесить ее на радиаторе. Когда она поднимала свой плащ, маленький деревянный гроб выпал из кармана, в который она его положила. Он был примерно пяти дюймов в длину, двух в ширину и выкрашен в белый цвет. На каждой из двух сторон сбоку и на дне были выведены имена разных богов, относящихся к ритуалу Конго. На крышке маленькими, корявыми, черными буквами было написано имя Рика, рядом с изображением Папы Небо, оракула мертвых в религии водун. Будучи гермафродитом, Папа Небо носил белую муслиновую юбку и поверх нее длинный фрак. На голове торчал черный цилиндр, темные очки обрамляли нарисованное белой краской лицо. Этот гроб был маленьким. Следующий будет немного больше. Третий - еще больше. Последним из всех будет настоящий. По телу Анжелины пробежала дрожь. Она отковырнула крышку, сломав ноготь. Как она и ожидала, маленькая коробочка была наполнена золой: язык Рика - то, что от него осталось. Все еще дрожа, она высыпала пепел в унитаз. Разломав гробик на крошечные кусочки, она завернула щепки в туалетную бумагу и бросила их поверх золы, потом спустила воду.

* * *

- Вуду, - произнес он. - Простите? - Вуду. Что вы об этом знаете? Они сидели на кухне, доедая кэрри из ягнятины, приготовленное Анжелиной. Ему пришлось остановить ее, когда она хотела добавить сливок в соус - он все еще соблюдал закон, относящийся к кошерной пище. «Интересно, - подумал он, - имеет ли это какое-то значение в такие вечера, как сегодняшний». Его родители перебрались в Боро-Парк из Вильямсбурга в 1960 году, после того, как туда стали переезжать черные и пуэрториканцы. Он был тогда пятилетним мальчиком, астматичным, с пейсиками, в вязаной шапочке на макушке. О дне переезда он помнил только, как у дяди Аврама свалилась с головы шляпа, когда он помогал отцу Рубена поднять в грузовик тяжелый комод. Рубен тогда расхохотался во весь голос и получил затрещину. Дядя Аврам умер через две недели после этого, и Рубен плакал на похоронах от неясного страха, что его смех мог каким-то образом подтолкнуть старика в могилу. Только дядя Аврам не был стариком, он просто болел. И вовсе не смех его убил. Просто его слишком часто сгоняли с насиженного места, и очередной раз оказался роковым. В последующие годы к Рубену пришло понимание. Где-то в глубине себя он все еще чувствовал притаившегося там дядю Аврама, с его огромной меховой шапкой, надвинутой на лоб, обеими руками прижимающего к себе прошлое, словно священную реликвию. Даже после того как Рубен стал полицейским, даже после его перевода в Восемьдесят восьмой участок три года назад, он настоял на том, чтобы сохранить за собой квартиру на Флэтбуш. Она находилась в пятнадцати кварталах от дома его родителей в Боро-Парке - он мог дойти пешком до своего детства. Рядом с домом его родителей, на углу 49-й улицы и 14-й Авеню стояла его старая йешива, Баис Иаков. В противоположной стороне, в подвале дома через два квартала находилась маленькая синагога, куда отец впервые отвел его на молитву. Никто из ближайших родственников не жил дальше, чем в пятнадцати минутах ходьбы. Выходя на эти улицы, моргая глазами, он путешествовал во времени. Находясь на дежурстве, он становился полицейским. Он изображал крутого, пил «Бадвайзер», смеялся скабрезным анекдотам Мак-Менеми, работал по субботам, если приходилось. Но все это были просто вещи, которые он делал, чтобы ему позволяли оставаться полицейским. Возвращаясь к себе, он выходил на улицу в киппе и проводил большинство суббот со своими родителями. Вести двойную жизнь было трудно, но альтернатива была еще хуже. Каждое убийство, каждое изнасилование, каждый акт жестокости резали его изнутри. Некоторые полицейские пили. Другие избивали своих жен. Его лечением было возвращение домой на Флэтбуш. Привезя с собой сюда Анжелину, он впервые нарушил свой личный кодекс. Он надеялся, что у него не будет причин сожалеть об этом. - Почему вы хотите знать? - Вы знаете, почему. Эти смерти, убийство вашего мужа. Тут ведь есть какая-то связь с вуду, не правда ли? Она посмотрела на него через стол. Он привез ее к себе домой, накормил, дал полбутылки хорошего вина. Что ему было нужно? - Вы думаете, есть? - Послушайте, - сказал он. - В этой нашей Золотой Медине ежегодно происходят тысячи культовых убийств. Вам кажется, что в это трудно поверить? Мне тоже. Но, к вашему сведению, это правда. Здесь в Нью-Йорке у нас есть самые-самые: сатанисты, культы наркоманов, вудуисты - придурки на любой вкус. И некоторые из них полагают, что человеческие жертвоприношения - это очень классный способ провести время. Вы видели то, что записано на кассете, видели, что там происходило. Так что вы мне можете рассказать о вуду? Он не улавливал сути, но не знал этого, а у нее не было настроения поправлять его. - Почему вы решили, что увиденное вами в том фильме имеет какое-то отношение к вуду? - Я не знаю. Это выглядело... - Странным? - Ну-у, разумеется. - И те люди, которые танцевали и так далее, были чернокожими. Он кивнул. - Значит, странный плюс чернокожий плюс убийство плюс какой-то религиозный ритуал равняется вуду? Он начал чувствовать себя неловко. - Не обязательно. У чернокожих людей есть много религий. Есть Сантерия, есть... - Но вы считаете, что это вуду. - Ваш муж проводил много времени в гаитянской общине. Вы гаитянка. Этот скончавшийся, Филиус, был гаитянином. - На Гаити мы называем это водун. Он пожал плечами: - Это, без сомнения, одно и то же. Она положила вилку. - Нет, лейтенант. Не одно и то же. Вуду - это Голливуд: зомби - иголки в куклах и мумбо-юмбо. Водун - это религия большинства гаитян. - Я думал, они все католики. - Католицизм - их церковь. Водун - их вера. - Так вы считаете, что эти убийства никак не связаны с... водун ? Она нерешительно помолчала. - Этого я не говорила. Я просто думаю, что эта связь не так проста. Если связь есть. Рубен замолчал и сделал глоток из своего бокала. Он чувствовал себя полным невежей. Уже три года он работал в Форт-Грине, а гаитяне no-прежнему оставались для него загадкой. - А вы?.. - Водунистка? Нет. - Она покачала головой. - Мои родители... Мы были тем, что люди привыкли называть элитой. Гаити может быть старейшей черной республикой, но мы, мулаты, всегда оставались у власти. У нас деньги, образование, связи с Францией. В нас больше французского, чем гаитянского, больше европейского, чем африканского. Моя семья каждое воскресенье ходила к мессе. Мы никогда не испытывали потребности танцевать для Бога. - Но ваш муж... Ничего, что я спрашиваю? Она закрыла глаза на мгновение, заслонясь от новых образов, которые вызывало в ней имя Рика: бледное тело на каменной плите, серая глина и трава, маленький белый гроб. - Нет, можете спрашивать. Рик был знатоком водун, помимо всего прочего. Вы можете найти его книги, почитать его работы. Я не думаю, что кто-то убил его за это. - Может быть, и нет. Но я бы хотел встретиться с некоторыми людьми, поговорить с ними о том, что происходило. С друзьями вашего мужа, с друзьями Филиуса. Вы могли бы подсказать мне верное направление. Вы можете помочь мне, если захотите. "Да, - подумала она, - я могу помочь. Но моя помощь не принесет никакой пользы. Это должно закончиться на этой точке. На Филиусе, на Рике". Ее сердце опять затрепетало. Она ощутила дурноту. Дурноту и страх. - Я не могу вам помочь, - произнесла она. - Я ничего не знаю. - Но она отвела взгляд, говоря это, и в первый раз он был уверен, что она лжет. Зазвенел телефон. Какое-то мгновение он раздумывал, глядя на нее, пытаясь определить, вела ли она какую-то свою игру или просто была напугана. Потом встал из-за стола и вышел в соседнюю комнату. Когда он вернулся, на лице у него читалась озабоченность. - Это касается вашего приятеля Филиуса, - сказал он. - Происходит что-то уж совсем забавное. - Он замолчал, сел. - Какие-то люди приходили сегодня утром, чтобы забрать его тело. Назвались родственниками. Они похоронили его сегодня днем. Я этого не понимаю. Следовало бы сначала провести вскрытие. Анжелина нахмурилась. - У него не было здесь никаких родственников, - сказала она. - Они оставили свои имена? Те люди, что приходили за ним. Он покачал головой: - Не знаю. Видимо, нет. В регистратуре больницы должна быть запись. Но зачем хоронить его так быстро? И как им удалось обойти процедуру вскрытия? - Таков обычай. Он одинаков во всех тропических странах. Рубен кивнул: - Есть еще кое-что. - Да? - Результаты лабораторных исследований. Очевидно, там у них произошла какая-то путаница, и они все-таки подготовили анализы взятой у него крови. Занятная выходит картина с этими анализами. Что-то совершенно необычное. - Он замолчал. Анжелина пристально смотрела на него, словно догадываясь о том, что он собирался сказать. - Паталогоанатом только что разговаривал с прокурором штата по поводу официального запроса на проведение эксгумации. 7 Наступило утро среды, бледной и никчемной, - кичливый день, отполированный вчерашним дождем до блеска, свет тусклый и какой-то белесый, вся энергия вытекла из него. Что до нее самой, Анжелина не помнила ни одного дня, который начался бы так уныло и бестолково. Она в буквальном смысле не знала, что ей с собой делать. Рубен ушел рано: он хотел взглянуть на этот странный отчет из лаборатории и помочь побыстрее получить ордер на вскрытие могилы. Верно, ей нужно было бы заняться похоронами Рика, но при одной мысли об этом ей делалось дурно. По совету Рубена она оставила эти заботы секретарше Рика в университете Лонг-Айленда. Мэри-Джо взяла на себя всю работу: звонила по телефону, давала извещения в газеты, договаривалась с похоронным бюро. Анжелина еще не говорила с родителями Рика, да и не хотела говорить. Секретарша может позаботиться и об этом тоже. С трудом ворочая руками и ногами, она выбралась из кровати в десять часов. Ее одежда была еще немного влажной, но все же это было лучше, чем те вещи, которые одолжила ей сестра Рубена, - все не того размера и чудовищно непривлекательные. В голове у нее сложился отталкивающий образ этой сестры: громкоголосая, пышнотелая - круглолицая еврейская матрона с тяжелыми грудями и десятком детишек, которая пользовалась дешевой косметикой фирмы и раз в месяц делала покупки в «Мэйсиз». Квартира Рубена была заполнена фотографиями: его дедушка и бабушка в хассидских одеждах, его родители, братья, сестра в день своей свадьбы, дяди, тети, кузены и кузины, племянники, племянницы - живые и умершие. Он рассказывал ей о них накануне вечером: - Вот мои дедушка и бабушка. Я их не знал, они умерли в Аушвице. А вот это дядя Аврам, он умер здесь, в Бруклине. Вот эта смешная женщина - тетя Ривке. А вот это ее сын Ирвинг, мой двоюродный брат, он сейчас в университете Йешива. Литания имен, лиц, воспоминаний. Он ни на секунду не уставал перечислять их: они были самым важным в его жизни. Они были его прошлым. Без них он был ничто, пустое место. Они и были той причиной, по которой ему было так мучительно видеть ее одиночество. На столике у стены, немного в стороне от остальных, стояли несколько цветных фотографий его детей. Анжелина взяла одну в руки. - Кто это? - спросила она. Рубен запнулся, прежде чем ответить. - Все это фотографии моей дочери Давиты, - сказал он. - Ей десять лет. Вот это самый последний снимок, тот, где она с лошадью; он был сделан месяц назад. С фотографии смотрела худенькая темноволосая девочка с большими глазами. В одной руке она держала уздечку, накинутую на маленькую пегую пони, улыбаясь на фоне косого столба солнечного света. - Я не знала, что у вас есть дети. - Только один ребенок, только Давита. - Вы женаты? Его голос прозвучал словно издалека. - Один раз, - ответил он. - Я был женат один раз. Фотографий нет. Извините... - Он поднялся и вышел на кухню, чтобы сварить еще кофе. Анжелина брала фотографии в руки и ставила их обратно. Для нее они ничего не значили, помятые, потускневшие, с загибающимися краями в своих позолоченных и серебряных рамках; но по мере того как она рассматривала их, неожиданная волна зависти накатила на нее, накрыла с головой, проникла в нее настолько глубоко, что она закрыла глаза и скрипнула зубами, сжав их изо всех сил, чтобы не разрыдаться. Эта близость его семьи, твердое знание того, кто были его предки, - маленькие спички, от которых она могла бы вспыхнуть как факел, если бы позволила им слишком плотно прикоснуться к своей коже. Она приготовила завтрак и вымыла посуду. Покончив с этим, она прошла в ванную и вымыла лицо в мыльной воде. Ей были нужны тонер, увлажняющий крем, косметика. Может быть, попозже она сходит и купит все это. Она вымыла голову, воспользовавшись шампунем Рубена - какой-то дешевой дрянью, которую он приобрел в ночном супермаркете. Волосы после него стали казаться ей жесткими. Фена она так нигде и не нашла. В десять минут двенадцатого она вернулась в гостиную. Фотографии смотрели на нее из своих тяжелых рамок, каждая - василиск, неподвижными глазами буравящий ее плоть. Она встала и повернула их лицом к стене. Попыталась читать какой-то детектив, написанный человеком по имени Роберт Б. Паркер. У Рубена их была целая полка. Убийца-маньяк охотился за чернокожими женщинами в Бостоне. На месте каждого убийства он оставлял алую розу. Это были просто слова, она не могла на них сосредоточиться. Фотографии по-прежнему наблюдали за ней: их глаза василиска могли видеть сквозь позолоту и серебро. Она отложила книгу и прошла по комнатам, собирая их вместе. Они все убрались в большой выдвижной ящик в шкафу на кухне. В гостиной Рубен держал тропических рыбок в большом аквариуме. Они плавали дружной стайкой, взад и вперед, взад и вперед, их светящиеся краски были самыми яркими в комнате. Следуя инструкции, полученной от Рубена, она бросила в аквариум щепотку корма и наблюдала, как он сверкающими крупинками опускается на дно. Эти рыбки были так похожи на нее: жители тропиков, обреченные вечно плавать в стеклянной банке за тысячи миль от дома. Анжелина мечтала о том, чтобы опуститься на дно аквариума и закрыть глаза навеки. Никто и никогда больше не заставит ее плавать. В двенадцать часов она достала из холодильника немного пастрами и сделала себе бутерброд. Она не могла вспомнить, рассказала она полицейским или нет о пакетах с мясом, которые Филиус оставил в ее квартире. Откусив от бутерброда несколько раз, она почувствовала тяжесть в желудке. Анжелина не стала его доедать. В половине первого она встала и достала фотографии из ящика. Одну за одной она вынула их из рамок и разложила на столе. Старые фотографии: живые, мертвые, полузабытые люди. Какое они имели право так смотреть на нее? В другом шкафу она нашла кухонные ножницы и начала разрезать фотографии на длинные полоски, затем эти полоски на еще более мелкие кусочки. Потеряв терпение, она отшвырнула ножницы в сторону и начала рвать клочки руками, мельче, мельче, еще мельче: тетя Ривке, дядя Аврам, кузен Ирвинг и маленькая Давита. Когда она закончила, прошлое Рубена лежало на полу кучкой неопрятных обрывков. Она вошла в гостиную и разыскала в буфете бутылку «Наполеона». Медленно потягивая коньяк, она сидела в полной тишине, наблюдая, как маленькая рыбка с ярким хвостом плавает туда-сюда в своем темном мире. Сколько кругов по аквариуму составляют целую жизнь? Над самым дном аквариума в одну из стенок был вделан кран. Она открыла его и стала смотреть, как вода выливается на ковер. Рыбки опускались все ниже и ниже, отчаянно работая плавниками, борясь с неожиданным течением, увлекавшим их вниз. Наконец они остались лежать на камнях, песке и водорослях, покрывавших дно; их яркие, светящиеся тела извивались в последней борьбе за глоток кислорода. В четверть второго она сняла трубку телефона и набрала номер в Бруклине. Ей ответил знакомый голос. - Обен, это ты? Мне необходимо немедленно встретиться с тобой. Да, прямо сейчас. Я приеду к тебе. Дождись меня. 8 - У вашего гаитянина ВИЧ-положительный анализ. - Доктор Пабло Ривера откинулся на спинку стула и близоруко прищурился на Рубена поверх своих очков. Доктору было около тридцати пяти лет, деликатный возраст для его профессии - достаточно молодой, чтобы им еще не овладела безысходность, достаточно зрелый, чтобы понимать, сколь драгоценно мала та разница, которая была результатом всех его трудов. Больница Камберленд была передовой линией фронта. Доктор Ривера еще вел войну, но уже не знал точно, кто является его противником. - Вы хотите сказать, что у него был СПИД? - спросил Рубен. Ривера подтолкнул очки назад к переносице и покачал головой. - Это не так просто, - пробормотал он. Они находились в кабинете Риверы на четвертом этаже больницы. Рубен чувствовал себя здесь неуютно. Если бы он только мог знать это - у него с доктором было много общего. Оба были детьми иммигрантов, выбравшими профессии, которые давали им возможность помогать другим. Оба начали свою карьеру идеалистами. И оба становились циниками и обнаруживали, что это причиняет им боль. Больница служила средоточием того, что было причиной внутреннего недовольства обоих. Ривера убеждался здесь, что медицина может сделать лишь очень немного против бедности и неграмотности. Он делал детям прививки и накачивал их родителей антибиотиками: старые болезни уходили, их место занимали новые. И здесь, в стерильно чистых коридорах, за стенами из полированной стали, Рубен видел синяки и ножевые раны, которые были насмешкой над каждым его усилием. Ривера зашивал эти раны, Рубен арестовывал бандитов, которые их нанесли, и все это время завтрашние убийцы и завтрашние жертвы оттачивали свои ножи на доброй дюжине школьных игровых площадок. - Вы только что сказали, что у него был ВИЧ. - Я буду более точным, лейтенант. Мистер Нарсис имел антитела к вирусу ВИЧ. Может быть, он страдал от симптомов приобретенного иммунодефицита, может быть, и нет. Если и когда я смогу просмотреть его медицинскую карту, тогда, возможно, я получу на это ответ. Не каждый, кто носит в себе вирус, заболевает СПИДом. Даже не все больные СПИДом имеют в крови вирус ВИЧ. Более того, существуют некоторые люди - и ни в коем случае нельзя сказать, что все они круглые идиоты, - которые вообще не согласны с тем, что вирус ВИЧ является причиной СПИДа. Возможно, это и не откровение, ниспосланное свыше, но тем не менее на эту тему можно говорить весьма убедительно. Суть дела, однако, не в том, болел наш друг СПИДом или нет. Ривера подался вперед. Рубен заметил, что доктор выглядит усталым. Большинство врачей любят выглядеть уставшими, это позволяет им чувствовать себя праведниками. Однако Ривера свою усталость, похоже, не изображал. - Со временем я надеюсь получить достаточно информации, опираясь на которую я смогу поставить диагноз. Но каковы бы ни были симптомы, не похоже, чтобы мистер Нарсис скончался от СПИДа. Я упомянул о наличии ВИЧ у него в крови только затем, чтобы объяснить, как мне удалось добраться до отчета из лаборатории, о котором я говорил вам по телефону. Доктор замолчал. Ему почти удалось улыбнуться. - Лейтенант... могу я положиться на вашу скромность? - Разумеется - при условии, что информация, которую вы мне передадите, не является существенной для данного расследования. Ривера ненадолго задумался. - Нет, - сказал он наконец. - Она не является существенной. Дело вот в чем: в самом начале всего этого кризиса с распространением СПИДа люди говорили о том, что получило название «четырех Г». Существовали четыре социальные группы, которые, как полагали, особо предрасположены к этому заболеванию. Наиболее широко известны были гомосексуалисты. Затем шли гемофилики и гиподермики, то есть наркоманы, не расстававшиеся со шприцем. Четвертое "Г" означало гаитяне. Один гаитянец из каждых двадцати тысяч болен СПИДом. Это очень высокий процент. Гаитяне были одной из самых крупных «групп риска» в нашей стране, пока их правительство не подняло большой шум и не настояло на отмене этой категории. Официально я не должен обращаться с гаитянами иначе, чем со всеми остальными. На практике же - я обращаюсь. Доктор взял со стола пачку сигарет. - Курите? Рубен кивнул и взял сигарету из пачки. Ривера дал ему прикурить, потом закурил сам. - Скажите мне, лейтенант, где в нашей стране, по-вашему, самый высокий уровень заболеваний СПИДом? Рубен выпустил через губы тоненькую струйку дыма. - Не знаю. В Сан-Франциско, наверное. Или, может быть, здесь, в Нью-Йорке. - Ошибаетесь. Это местечко во Флориде, называется Бель Глэйд. Что же есть в Бель Глэйд, чего нет в других местах? Ну, во-первых, крысы. Отвратительная санитария - это во-вторых. Трущобы. Очень высокий уровень заболеваний туберкулезом. Недоедание. И преобладание гаитянского населения. Проблема не в том, что люди являются гаитянами. Просто так случилось, что беженцы из Гаити относятся к самым неимущим людям в стране. Сама Гаити - беднейшая страна Западного полушария. Существует связь между бедностью и СПИДом, так же как существует связь между чересчур частым употреблением наркотиков или чрезмерной половой активностью и СПИДом. И то, и другое, и третье расстреливает вашу иммунную систему к чертям собачьим. Ривера встал и подошел к окну. Окна его кабинета смотрели прямо на участок Ингерсол Хаузис в жилых новостройках Форт-Грина. Большинство его пациентов были оттуда. Он сам родился менее чем в миле оттуда, сын пуэрториканских иммигрантов. Если бы ему повезло хоть чуточку меньше, он бы был сейчас там, внизу, борясь за то, чтобы выжить на улице. - Многие из людей, которых мы видим в этой больнице, являются гаитянами. Официально я не должен обращать на это внимания. Неофициально я беру у каждого кровь и отсылаю ее на анализ в лабораторию. Там проводят простой анализ на ВИЧ. В наши дни это короткая процедура, и обычно уже через пару часов я могу выяснить, с чем мне приходится иметь дело. Я взял анализ у Филиуса Нарсиса, и, как я вам говорил, он оказался положительным. - Он повернулся к Рубену. - Может быть, вам не понравится то, что вы услышите, лейтенант, но именно по этой причине и не было произведено вскрытие. Врачи не любят делать вскрытие трупов, инфицированных ВИЧ. Они боятся, что могут заразиться через кровь. Поэтому мистера Нарсиса ненадолго положили на лед, а потом передали ближайшим родственникам для захоронения. - Я не думаю, что это были его родственники, доктор. Насколько мне известно, мистер Нарсис не имел родственников за пределами Гаити. Ривера был слегка удивлен, но не более того. - Понятно, Ну, кто бы ни были люди, забравшие тело, они, судя по всему, вполне устроили администрацию больницы. Я в такие дела не вмешиваюсь. Если были нарушены какие-то формальности, вам нужно говорить с администрацией. - Доктор сделал паузу и глубоко затянулся сигаретой. - Как бы то ни было, нам пришлось еще раз услышать имя покойного. Пока он был жив, я взял у него не один, а несколько анализов крови. В течение уже довольно долгого времени я отсылаю взятые пробы ВИЧ-положительной крови одному моему другу в Колледж Хоспитал на Атлантик Авеню. Его зовут Джо Спинелли. Одним из его хобби является поиск факторов, сопутствующих ВИЧ. У него есть доступ к масс-спектрометру с использованием газовой хроматографии. Рубен раздавил в пепельнице свою сигарету. - Другими словами? - Другими словами, он ищет молекулярные структуры, чтобы выделить вещества, которые в ином случае могли остаться незамеченными. Всякие штуки, которых не покажет простой анализ крови. Он смешал кровь мистера Нарсиса с эфиром. Когда кровь и эфир снова разделились, он обнаружил следы нескольких необычных веществ. - Каких, например? - Я составил список. Вы можете взять его с собой. Один экземпляр я пошлю коронеру. - Расскажите мне сами в общих чертах. Нарсис употреблял наркотики? Ривера пожал плечами: - Не эти наркотики. Джо выделил очень большое количество химических веществ, лишь немногие из которых, как правило, встречаются в тех наркотиках, что продаются на улице. Наиболее вероятным источником для некоторых из них было бы принятие внутрь или подкожное введение различных трав или животных продуктов, вероятно включая несколько видов насекомых, земноводных и рыб. Доктор опустил глаза на лист бумаги у него на столе. - Так, дайте-ка я взгляну. Джо обнаружил следы сапонинов, большой группы гликозидов. В больших дозах они могут быть крайне токсичны. Одна из разновидностей, известная как сапотоксины, использовалась в некоторых частях Африки для введения через рот в качестве своеобразной «сыворотки истины» для развязывания языков; в больших количествах сапотоксины нарушают клеточное дыхание и вызывают смерть. Джо не думает, что в крови Нарсиса их было достаточно, чтобы можно было говорить о смертельной дозе. Он также обнаружил в различных количествах тан нины, смоляные кислоты, токсичный дигидроксифенилаланин и ряд алкалоидов, включая пруриенинин и приуриенидин. Их можно обнаружить в некоторых тропических растениях, в основном в лианах семейства легумонозэ. В определенных сочетаниях они могут действовать как психоактивные составы, которые способны вызывать галлюцинации. И здесь тоже Джо не считает, что была введена токсичная доза. То же самое касается и нескольких других активных химических веществ из других растения и большинства тех, которые имеют животное происхождение. За одним исключением. В крови этого человека были обнаружены значительные количества тетродотоксина. Мы относим это вещество к нейротоксинам; другими словами, это яд, который воздействует на нервную систему. Большинство нейротоксинов являются белками, но тетродотоксин - это небелковое вещество огромной токсичности. Говоря попросту, это один из самых сильных известных нам ядов. Он в шестьдесят раз сильнее стрихнина, в тысячу раз - цианида натрия. Всего половины миллиграмма чистого тетродоксина достаточно, чтобы убить взрослого человека. Смерть наступает в результате полного нейромышечного паралича. Ваш парень был отравлен, лейтенант. Единственное, чего я никак не могу понять, это то, что он был жив, когда вы нашли его. Ривера снял очки. Без них его глаза оказались слабыми и покрасневшими. Рубен чувствовал, что усталость доктора не была чисто физической. Этот взгляд был ему знаком: он достаточно часто видел его в зеркале собственной ванной. - Лейтенант, если вы хотите узнать, что случилось с вашим гаитянцем, вам нужно будет вырыть его снова. Как можно скорее. 9 Встреча с Обеном поселила в Анжелине чувство беспокойства. Почти целый час после нее она бродила без всякой осознанной цели, проходя улицу за тусклой улицей. Ее каблуки сухо цокали по тротуару, выбивая стаккато, напоминавшее звук барабана рада. Она мерцающей тенью двигалась по улицам, не замечая производимой ею музыки. Примерно в половине пятого она очутилась в конце Клермонт Авеню, где находилась ее квартира. Она не собиралась сюда приходить, по крайней мере сознательно; что-то вело ее, какое-то притяжение, имени которому она не знала. Посмотрев сначала в один конец улицы, потом в другой, она не увидела никого из знакомых. Полицейских машин тоже нигде не было видно. Квартира была опечатана. На край двери и рамы был наклеен черно-белый плакатик с официальным предупреждением департамента полиции Нью-Йорка: СТОЙ! МЕСТО ПРЕСТУПЛЕНИЯ Анжелина сорвала плакатик и вставила ключ в замок. Он беззвучно открылся. Эксперты на время закончили свою работу. Везде она видела следы их присутствия: пятна порошка для снятия отпечатков пальцев, картонные ярлычки на предметах, надписи, говорившие, что тот или иной предмет забрали в качестве вещественного доказательства. Доказательства чего? Дверь в гостиную была плотно закрыта. Она не стала ее открывать и направилась в спальню. В шкафу она разыскала средних размеров чемодан и уложила в него кое-какую одежду из той, что была получше. Две пары туфель про запас. Свежее белье. Что-нибудь черное для похорон. Она подумала о том, чтобы взять с собой черное белье - это уже граничило с патологией? На кровать она даже не взглянула. Шагнув через коридор в ванную, Анжелина набила полный пакет дорогими кремами и лосьонами. Рик никогда не скупился на то, что она покупала для ванной комнаты. «Мне нравится, что ты так заботишься о своей внешности», - обычно говорил он. «Ну вот и хорошо, - обычно отвечала она, - а то кто же еще будет обо мне заботиться?» Повсюду лежали реликвии, оставшиеся после Рика. Его бритва с короткими волосками, прилипшими к лезвию, тюбик крема для бритья, шампунь против перхоти, пара грязных трусов, бесцеремонно брошенных на корзину для белья. Она притворилась, что не замечает их. Подняв глаза, она случайно увидела себя в зеркале, большом зеркале, висевшем над раковиной. Запавшие глаза, впалые щеки, поникшие пряди волос. Она вспомнила ярко-красных рыбок, захлебывающихся в воздухе, отчаянные глаза, вращающиеся и застывающие неподвижно. Бьются, бьются - и затихают. Она снова посмотрела в зеркало. Резкий свет флюоресцентной лампы никак не смягчал результата. Ее одежда превратилась в тряпье. Нужно отдать ее почистить и выгладить. А может быть, и не нужно. Может быть, она уже больше никогда ее не наденет. Анжелина быстро разделась, скинув трусики и лифчик тоже, и стояла, зябко поеживаясь. Кожа была липкой на ощупь. Руки и грудь быстро покрывались пупырышками от холода. Ей бы сейчас не повредил еще один душ, по-настоящему горячий. Фитиль в газовой колонке все еще горел. В ящичке она нашла трубчатую губку для тела. Вступив в душевую кабину, она задернула полупрозрачную занавеску и установила регулятор температуры в положение «горячо». Когда она открыла кран, розочка душа над ее головой громко фыркнула и окатила ее ледяной водой, которая в несколько секунд превратилась в кипяток. Анжелина охнула и круто повернулась на месте, подставляя спину под этот обжигающий каскад. Когда ее кожа привыкла к жару, она закрыла глаза и откинула голову, чтобы вода струилась по лицу. Медленно она наклонилась назад, чувствуя, как острые иглы впиваются в грудь, в живот. Кожу покалывало, кровь поднялась к самой поверхности. Она протянула руку за губкой. Вдруг она открыла глаза и заморгала, стряхивая с них водяную пелену. Она ощутила беспричинный страх, словно квартира внезапно ожила. За занавеской душевой кабины маячили огромные тени. Ванная комната вздрогнула, неразличимая за плотной вуалью пара и пластмассы. Вода барабанила по полиэтилену, заглушая все остальные звуки. Анжелина почувствовала, как сердце заколотилось у самого горла, и потянулась к краю занавески. Она отодвинула ее, и вода стала попадать на пол. Моргнув, она стряхнула с ресниц тяжелые капли и прищурилась, напрягая зрение. Ванная наполнялась паром, зеркало уже покрывала ровная матовая пленка. Она выключила душ. Вода перестала течь в ту же секунду, оставив после себя гнетущую тишину. Анжелина стояла на пороге кабинки, прислушиваясь. Позади нее капли воды падали на кафельный пол. Кап, кап, кап - словно из неисправного крана. Она напрягла слух, пытаясь уловить другие звуки, намек на какое-то движение в квартире. Тишина. И холодный звук воды, мерно капающей на треснувшие плитки. Мягко ступая, она вышла из кабинки. Какой-то голос, звучавший в ее голове, не умолкая твердил ей, что ничего страшного не произошло. Чего она так испугалась? Она не услышала ни единого звука. Но Анжелина знала, что так напугало ее. Ее рука потянулась к банному полотенцу, сушившемуся на обогревателе. Обернув его вокруг себя, она завязала его над самой грудью. Ее внутренности словно оторвались и превратились в кашу. «Ничего не было», - говорила она себе. Позади нее вода капала на пол, как с оплывающей на жаре глыбы льда. Она вспомнила свой сон, долгий путь через джунгли, тяжелую влагу, капающую с листьев гигантских деревьев. Она знала, что так напугало ее. Чувствуя тяжелое туканье в горле, она открыла дверь. Коридор снаружи был пуст, наполненный своей собственной тишиной. Знакомый и при этом неожиданно чужой. Она стала чужой здесь, в своем собственном доме. Что-то выгнало ее отсюда и не хотело, чтобы она возвращалась. На цыпочках она прокралась в спальню. Комната была пуста. Сердце как молот стучало в груди; она все время невольно оглядывалась через плечо. Голос в ее голове не переставая кричал: «Выбирайся отсюда, выбирайся, пока еще есть время!» Она схватила свитер, джинсы, натянула их на себя. Запихнула ноги в тапочки. И все. Она подняла чемодан. Вдруг Анжелина поняла, зачем она пришла в квартиру. Источник этого внутреннего зова находился в кабинете Рика, если только полиция еще не нашла его и не увезла с собой. Она опустила чемодан на пол. Одетая, она чувствовала себя менее уязвимой, чем голая в ванной. «Там ничего нет», - убеждала она себя. Она видела плакатик на двери, своей рукой сорвала печать. Но существовали и иные способы проникновения в запертые помещения. «Да, - подумала Анжелина, - я знаю, что так напугало меня». Мягко, как шелк, она выскользнула в коридор. Справа от нее невозмутимо сидела в своей тяжелой раме дверь в гостиную. Ей нужно было просто нажать на ручку, открыть дверь, войти внутрь. Их всех убрали - этих, что были под полом, - увезли все до самого последнего зуба, кости, клочка кожи. Но не это наполняло ее страхом. Она прошла мимо гостиной, не удержавшись при этом от нервной дрожи, и добралась по коридору до кабинета Рика. Дверь была слегка приоткрыта. Она набрала в грудь побольше воздуха и протянула руку к выключателю. Яркий желтый свет наполнил комнату. Она задержалась на пороге, набираясь решимости. Забрать то, за чем она пришла, означало жизнь или смерть, но желание бежать без оглядки было почти непреодолимым. Кровь толчками струилась по венам, густая и теплая, как сироп. Полицейские заглянули всюду. Разумеется, это не имело никакого значения: она была уверена, что они не знали, где и что именно нужно искать. Со стен смотрели угрюмые лица африканских богов. Рядом с ними висели гаитянские олеографии святого Георгия и святого Патрика в золоченых деревянных рамах. Деревянное распятие с образом чернокожего Христа. Полка фигурок из Логане в Конго - маленькие толстые куколки в нарядах из красного и синего атласа, расшитого блестками. Она ощущала на себе их взгляд, их едва сдерживаемый гнев, вызванный ее вторжением. На рабочем столе все было перевернуто вверх дном, и не полицией. Папки, связки писем, ручки, карандаши, скрепки - всевозможные письменные принадлежности - были разбросаны по всему полу. Ящики были небрежно выдвинуты, их содержимое разворошено. Итальянскую лампу, купленную Риком за триста долларов, уронили на пол и разбили. Папки с документами в обоих металлических шкафах были просмотрены систематично и тщательно. Книги срывали с полок, тянувшихся вдоль двух стен, пролистывали и отбрасывали в сторону. Секция за секцией, она прошлась по ящикам металлических шкафов. Ксерокопии описаний недвижимости с Гаити, восходящие к позднему колониальному периоду, все на месте. Все нетронутые, как она и ожидала. Копии частных писем того же периода и периодов правления Дессалинов, Кристофа и Песьона - все здесь, за исключением одной папки. Кто бы ни был тот человек, который устроил здесь этот обыск, он знал, что ищет. В одном углу комнаты стоял большой деревянный шкаф, его дверцы были широко распахнуты, большая часть содержимого была разбросана по ковру. Это было гордость колекции Рика: livres de commerce с 1735 по 1788 год; несколько массивных журналов регистрации приходов и расходов, известные просто как grands livres , от французских работорговых компаний Монтодуэна, Бутейе, Мишеля и д'Авелуза; journaux, или индексы, без которых в гроссбухах нельзя было отыскать никакого смысла, и несколько корабельных журналов от торговцев из Нанта, Гавра и Ла-Рошели, содержащих подробные сведения о самих кораблях, рабах, погруженных на борт, случаях смерти во время плавания, пройденных маршрутах. Шкаф был сделан из розового дерева, тяжелый, перегруженный украшениями предмет, выполненный в стиле ампир. Рик приобрел его десять лет назад в магазинчике на Хайтс. Если верить продавцу, шкаф был построен Файфом в его поздний период на Партишн-стрит - современной Фултон. Цены на шкафы работы позднего Файфа были в то время относительно невысокими, и Рик купил его, поддавшись порыву - одному из немногих порывов, которые Анжелина помнила у него. Продавец не знал или забыл упомянуть об одной детали, обнаруженной много лет спустя, когда шкаф передвигали на его теперешнее место. Если нажать на лист аканфа на перекладине над дверцами, сбоку отходила панель. Анжелина пробежалась пальцами по фризу, нащупала нужный лист и надавила. Панель широко распахнулась, открыв просторное углубление. Она достала оттуда толстую тетрадь. Быстро пролистала ее - похоже, ее никто не трогал. Она сделала глубокий вдох и направилась к двери. Боги безучастно взирали на нее со стен. Со всех сторон вся квартира наблюдала за ней вместе с ними. Она ощущала ее дыхание, медленное и ровное, неторопливое, ждущее. В коридоре это ощущение стало сильнее. Насекомые закопошились у нее под кожей. Она не могла оторвать глаз от двери в гостиную. Ей хотелось со всех ног броситься к выходу, выбежать в холл, на улицу, но ее ноги были как ноги ныряльщика, свинцово-тяжелые, словно вросшие в пол, крепко удерживавшие ее в непроглядных глубинах. Дюйм за дюймом она продвигалась к двери в гостиную. Ее сердце стучало так громко, что ей казалось, будто стены должны содрогаться от этого грохота. Ее ноги двигались сами по себе, дюйм за дюймом, фут за ужасным футом. Она не слышала ничего, кроме гулких ударов собственного сердца, барабан ката, белый звук на фоне черной ночи, открывающий церемонию, открывающий врата для богов. Ouvri barre рои топ, Legba... Темнота начинает трескаться. Ouvri barre... Она подняла руку и толкнула вниз ручку двери. Дверь бесшумно распахнулась. Комната купалась в темном свете. Анжелина нажала клавишу выключателя, но ничего не произошло. Постепенно ее глаза привыкли к тонкости света, его милостивому отсутствию. В кресле, темнеющем посреди комнаты, сидела фигура, наполовину скрытая тенью. Ее неясные черты размыло в полусвете. Анжелина застыла в дверях, испуганная, напряженно всматриваясь в нее. Потом сделала шаг вперед. Справа от нее раздался какой-то звук и произошло движение. Повернувшись, она увидела, как из тусклых, нечетких тканей выступила вторая фигура. Эта фигура остановилась и посмотрела на нее. К Анжелине вернулось дыхание, липкое, неровное. - Ты, - прошептала она, ее голос был мягким, как сливки. Голова ее закружилась, комната потеряла четкость очертаний, в легкие по самые верхушки набился густой, как кисель, воздух. Фигура шагнула к ней. Анжелина хотела повернуться, но комната начала проваливаться куда-то и ноги ее стали как лед, оплывающий на жаре. 10 Уже совсем стемнело, когда ордер на эксгумацию был получен. Отдел коронера хотел подождать до утра. Там любили по возможности укладываться в обычные часы работы. - Мертвым-то ничего, они могут и подождать, - заметил служащий, когда Рубен позвонил, чтобы забрать ордер. - Я не могу, - ответил Рубен. Он хотел, чтобы Филиуса вырыли из могилы, и он хотел, чтобы это сделали немедленно. Если ждать слишком долго, кровь в трупе начнет портиться. Полицейский патологоанатом объяснил, что биораспад белков в энзимах приведет к появлению новых энзимов и новых белков, а они, в свою очередь, могут разложить на элементы любые наркотики, все еще содержавшиеся в организме Филиуса. Он запросил еще четыре ордера на эксгумацию для тех четырех тел из квартиры Хаммелов, которые были похоронены относительно недавно. Оказалось возможным установить их личности, просто разослав фотографии в местные похоронные бюро, и их уже без лишнего шума вернули в свои могилы. Именно тогда Рубен впервые почувствовал, что откуда-то исходит давление, имеющее целью скрыть за плотной завесой тайны то, что Анжелина Хаммел нашла под полом своей гостиной. Все похороннные бюро были строго предупреждены о том, что родственники ничего не должны знать. Чтобы пощадить их чувства, как им сказали; и это представлялось вполне разумным. Но потом один из гробовщиков начал задавать вопросы, неловкие вопросы. Где были обнаружены эти тела? Есть ли у полиции какие-нибудь соображения насчет того, кто их выкопал? Были ли там еще трупы? И вот в этот момент из ниоткуда, словно кусочек эктоплазмы, материализовалось официальное разъяснение. Тел было всего четыре. Вся эта история оказалась не чем иным, как тошнотворной шуткой, которую сыграли с кем-то несколько студентов-медиков из больницы лонг-айлендского колледжа. Нет никакой необходимости без нужды расстраивать родственников. Никто не хочет, чтобы многообещающие медицинские карьеры были раздавлены в зародыше. Декан уже устроил ребятам головомойку, которую они не скоро забудут. Все тела будут возвращены в целости и сохранности, семьи озорников заплатят за новые гробы и похороны; перезахоронения должны пройти очень тихо. Рубен бурей ворвался в кабинет капитана Коннелли сразу же, как только прочел это заявление. - Что за студенты-медики? Откуда? - сыпал он вопросами. - Какие еще семьи? Коннелли просто пожал своими широкими плечами и посоветовал Рубену не обращать внимания на эту бумагу. - Ее состряпали, чтобы кое-какие люди были всем довольны и счастливы, Рубен. Будь славным мальчиком, подыграй им. На твое расследование это не повлияет, я обещаю. Это то, что называют связями с общественностью, больше ничего. В довершение всех бед из отдела по работе с прессой на Полис Плаза к ним прислали Дуга Ламонта. Полный лейтенант в двадцать пять. Чудо-ребенок, очень толковый, ему бы в рекламе работать. Жил на Манхэттене, в здании Три-Бе-Ка. В пентхаусе. Носил костюм от Иссея Мияке, рубашку от Умберто Джиночьетти, туфли от Гуччи. Рубен вспомнил знаменитое изречение дяди Натана: «Никогда не носи одежды, названия которой ты не можешь выговорить». Ламонт и его бригада модельеров получили указания разбираться с вопросами, если и когда они появятся. Парочка репортеров из местных газет что-то унюхала в воздухе, может быть, с помощью одного из гробовщиков. Один пришел из «Гаитянского Обозревателя», чья редакция помещалась в районе старых военно-морских доков. Ламонт живенько от них избавился; они вышли от него с довольными улыбками на лицах, сжимая в руках парочку сочных историй об изнасиловании при отягчающих обстоятельствах, нашпигованных «конфиденциальной информацией»; головы репортеров еще кружились от прочувстванного монолога о согбенных годами вдовах, которых может хватить удар, если они узнают, что их дражайших супругов до срока воззвали из праха. На загладку Дуг скормил им изрядное количество «вы играйте в мячик с нами, мы будем играть в мячик с вами», намекая на всякие блага, которые могут на них пролиться. Начинающие репортеры, щенята еще, рьяные бородачи с горящими глазами, которые знали, как выговариваются имена на модных бирках, они проглотили Ламонта и его стодолларовую улыбку как тарелку sushi , холодными. Любой бы с этим справился. Зачем Манхэттену понадобилось присылать Сказочного Принца? Ни одно из остальных тел опознать так и не удалось, и вряд ли можно было рассчитывать на это в дальнейшем, разве только обследование зубов даст что-нибудь новое. Рубен поставил новичка по имени Джонсон проверять, не поступало ли заявлений об осквернении могил, актах вандализма на кладбищах. Тела положили на лед. А затем поступил лабораторный отчет по Филиусу. Сейчас их все разложили рядком в морге для серии исследований post mortem, которые будут вестись всю ночь. Ничего особенно сложного. Эксперты знали, что им нужно искать: следы отравления тетродотоксином. Рубен и его напарник Дэнни Кохен проехали на восток по Фултон, потом повернули на Джамайка Авеню, огибая нижний край огромного комплекса парков и кладбищ, который соединяет Бруклин и Квинз. Даже в смерти жители Нью-Йорка предпочитали единению серегацию. Высокие стены из камня и ржавые чугунные решетки отделяли евреев от католиков, пуэрториканцев от китайцев. Без всякого сомнения, они отправлялись на огороженные и разделенные оградами небеса. - Терпеть не могу это место, - поморщился Дэнни. - Когда я был еще мальчишкой, отец все время привозил меня сюда. Все эти каменные домики с надписью «Кохен» над дверью. Меня постоянно мучили кошмары. Я рассуждал так: «Если ты Кохен, тебя непременно должны запереть в один из таких домиков». Я думал, что это были маленькие тюрьмы. Сразу за Стоун Роуд они свернули на Сипресс Хиллз - Кипарисовые Холмы. Это кладбище было популярно у гаитян, хотя пока что у них не было здесь своего отдельного участка. Это кладбище не делилось по вероисповеданиям: язычники покоились вперемешку с правоверными, черные - с белыми. Остальная часть эксгумационной команды уже ждала их в конторе кладбища. Помимо Рубена и Дэнни в команду входили Стив Корески, представлявший прокурора штата; патологоанатом, который должен был провести потом вскрытие; доктор-ливанец по имени Шамун; агент похоронного бюро, который руководил похоронами, и два длинноволосых могильщика. К удивлению Рубена, вместе с остальными стояла Салли Пил. Салли была его старой знакомой, она обладала острым умом и работала адвокатом в юридическом отделе мэрии Нью-Йорка. - Как всегда пунктуален, Рубен. Салли была миниатюрной блондинкой со стальным характером. В свое время они с Рубеном часто встречались, года три назад, на очень личной основе; но сегодня их встреча впервые происходила на кладбище. На какое-то мгновение Рубен почувствовал знакомое влечение: Салли Пил была не из тех, кого вы забывали через неделю. Сделав над собой усилие, он улыбнулся; они по-прежнему оставались друзьями, по-прежнему встречались время от времени, по-прежнему дарили друг другу подарки на Рождество и Ханукку. - Что ты здесь делаешь, Салли? Я не думал, что муниципальные власти интересуются такими вещами? - Просто присматриваю за тобой, Рубен. Как поживаешь? - Нормально. Ты выглядишь прекрасно. - Есть хочется. У меня был запланирован ужин на сегодняшний вечер. - С кем-нибудь, кого я знаю? Салли фыркнула: - Разве у меня могли бы оказаться знакомые среди тех, кого ты знаешь? Помилосердствуй, Рубен. Предъяви Стиву разрешение и давай вытаскивать этого парня на свет божий. Нарсис был похоронен со стороны Парка, у восточной границы Кипарисовых Холмов, неподалеку от Мемориального Аббатства. Вся группа медленно покатила между высокими, наполовину растворившимися во тьме деревьями. Справа в свете машинных фар возникали одна за одной старые еврейские могилы. Через минуту их сменили длинные ряди китайских могил - низкие плиты с маленькими камнями, прижавшими сверху клочки бумаги. Они поставили машины недалеко от Аббатства и прошли остальную часть пути пешком, вытянувшись в одну линию между тесно стоявшими серыми и розовыми надгробиями. Имена были большей частью испанские. Никто из усопших не выглядел особенно знаменитым или богатым. Края посыпанной щебнем дорожки, по которой они шли, отмечали самые четкие из всех границ. Лучи их фонарей выхватывали из темноты имена и даты, каменную фигуру маленького раненого ангела, потускневшие цветы, прибитые к земле дождем и ветром. Какая-то новая могила, наполовину прикрытая досками, зияла, как свежая рана. Рубен обошел ее стороной, вздрогнув всем телом, словно столкнулся со зловещим знамением. Нарсис был похоронен позади Аббатства, неподалеку от Интерборо Паркуэй. Взглянув на северо-восток, Рубен увидел высокие огни Манхэттена, четко выделявшиеся на низком небе. У его ног свежая земля могилы была едва видна под огромной грудой промокших от дождя венков. Могильщики сняли со своего грузовика, заранее поставленного поблизости, две мощные лампы. Им часто приходилось работать по ночам, особенно в это время года. Они включили лампы, выдрав из темноты большой клок света. Прежде чем взяться за лопаты, они убрали цветы в сторону. Из большого венка выпала пластиковая карточка и, порхнув белой бабочкой, легла Рубену под ноги. Он нагнулся и поднял ее. «Dorti pa'fume, Filius» , было написано на ней. Подписи не было. Рубен положил ее в карман. Он не заметил, как к нему приблизилась Салли. Она мягко коснулась его руки, заставив его вздрогнуть. - Жуткое дело, а? Он кивнул. - Тебе когда-нибудь доводилось участвовать раньше в чем-то подобном? - спросил он. Скрежет тяжелых лопат, вонзавшихся в сырую землю, накладывался на его слова, как знаки препинания. Она кивнула: - Раз пять-шесть. Но не ночью. А что такого срочного с этим парнем? Он объяснил. - Мне все-таки кажется, что можно было подождать и до завтра, - заметила она. - Или, может быть, тебе просто нравятся «Истории из Склепа». Позади нее могильщики, согнувшись, споро орудовали лопатами - на фоне режущего глаз света чернели только их силуэты. Остальные стояли вокруг маленькими группками, перешептываясь или молча наблюдая за их работой. Кто-то нервно хохотнул. - Кстати, об историях, - продолжала Салли. - Что это еще за сказка про ковбойствующих медиков из Колледж Хоспитал? Рубен пожал плечами. - Связи с общественностью, - пробормотал он. - По чьему указанию? - Я думал, может, ты мне скажешь. Она покачала головой. Ее лицо было в тени, но он мог видеть белки ее глаз. Это было похоже на воспоминание. Возможно, это и было воспоминание. - Послушай, Рубен, как я слышала, вы нашли - сколько? - девять трупов, ни на одном не было никаких внешних признаков насилия. Кто-то быстренько делает вывод, что их выкопали с местных кладбищ. Через двадцать четыре часа некоторые из трупов удалось опознать, и мертвецов стали возвращать в могилы. Поверь мне, сработано было очень быстро. Так кому же нужно, чтобы этих людей опять закопали? Он пожал плечами - выразительный жест, унаследованный им от отца, который в свою очередь перенял его от своего отца. Это пожатие плечами имело длинную родословную. - Честное слово, не знаю, - ответил он. - События развивались быстро с того самого момента, как было начато дело. Кто-то наверху очень хочет сыграть все втихую. - Но ты по-прежнему ведешь свое расследование. Ведь ты ведешь его? - Да, но главным образом благодаря тому человеку, которого мы сейчас откопаем. Мне пока абсолютно не за что зацепиться в отношении остальных тел. На те четыре, что уже перезахоронены, имеются новые свидетельства о смерти. Естественная причина во всех случаях. Могильщики уже углубились по пояс. Земля еще не начала оседать, и копать стало легко сразу же, как только они разбросали верхний слой, ниже которого не просочилась дождевая вода. - Что вообще происходит, Рубен? Кто-то наводил справки в моей конторе. - Об этом деле? Кто именно? - Не знаю. Босс передал все вопросы мне, говорит, ему их спустили сверху. - Кто-нибудь из вашего департамента? Она покачала головой: - Нет. Может быть, из мэрии. «Кто-то из администрации», - так Джек выразился. Только не нужно меня цитировать. - А что за вопросы? - Им нужны подробности. Сколько было тел, установлены ли их личности, какая работа ведется? Да, кто-то проявляет интерес еще и к тебе тоже. Джек спрашивал, что мне о тебе известно. - Надеюсь, ты сообщила ему именно то, что нужно. Она улыбнулась. Он вспомнил ее улыбку из их прошлого и так же быстро прогнал эту мысль из головы - как заслонку опустил. - Я сказала ему, что ты gonif . Что еще я должна была ему сказать? - Он говорит на идише? - Кому нужен идиш, чтобы понять слово gonif. - Она замолчала, и лицо ее опять стало серьезным. - Что такого особенного в этом деле, Рубен? Он ответил не сразу. Лопаты стукнули о гроб, и могильщики принялись расчищать крышку. - Не знаю, Салли. Но мне бы хотелось это выяснить. Послушай, если услышишь что-нибудь, держи меня в курсе, хорошо? - Разумеется. Ты тоже. - Порасспрашивай вокруг, узнай, кто стоит за этими вопросами. Сделаешь? Она кивнула. Они смущенно взглянули друг на друга. Понадобилось бы так немного: одно слово, прикосновение... - У меня такое чувство, что сейчас оттуда встанет Дракула, - сказала Салли, повернувшись к могиле. Один из могильщиков вылез наверх и теперь передвигал лебедку так, чтобы она оказалась прямо над ямой. В четыре ручки гроба продели веревку, прикрепили ее к другой, спущенной сверху. Второй могильщик выкарабкался из могилы и стал помогать товарищу орудовать лебедкой. Гроб медленно пополз вверх, мягко шаркая о края могилы, обрушивая вниз кусочки глины. Весь мир сузился до этого продолговатого ящика, все глаза были прикованы к нему. Вся сцена вдруг показалась Рубену смешной, словно развязка какого-нибудь телевизионного магического шоу, когда из могилы вытаскивают презревшего смерть фокусника в его гробу с набитыми сверху обручами, спеленатого в смирительную рубашку и обмотанного цепями. Лебедка неловко дернулась, накренив гроб. Внутри него что-то сдвинулось и тяжело и глухо ударилось в бок. Могильщики продолжали крутить рукоятку. Рубен помог им опустить тяжелый ящик на край могилы. Бронзовая табличка с именем все еще сияла, не успев потускнеть от своего недолгого пребывания под землей. Свет бил в гроб, как проклятие, выбеливая его, словно известью. Гробовщик выступил вперед, сжимая в руке отвертку. Он заметно нервничал, его движения были неуклюжи, многократно увеличенные резким светом. Он осторожно обошел гроб, откручивая винты. Оба могильщики взялись за крышку и сдвинули ее в сторону. Рубен подошел ближе, встав между гробом и лампами. На гроб легла тень. Рубен махнул рукой, и могильщики сняли крышку совсем. Рубен отошел со света и заглянул внутрь. Гроб был пуст. На кружевной подушке, где недавно покоилась голова Филиуса, лежал маленький белый гробик, испещренный надписями. 11 Она была расщеплена, разломана на кусочки, преследуемая, как хищными птицами, образами утонченного, изысканного разложения, она шла полуслепая по улицам из свинца и дегтя так, словно мир не имел ни конца ни края, словно она могла идти вперед бесконечно долго, не встречая никакого препятствия. Или словно конец мира уже наступил, а ее оставили одну бродить, спотыкаясь, среди могил. Ее неуверенные шаги привели ее, как приводили и раньше в периоды кризиса, к маленькой гаитянской церкви на Лафайет. Невысокое, выкрашенное в белый цвет здание казалось ей не столько маяком, указующим путь, сколько гробом, и поначалу она чуралась его. Все, чему она стала свидетелем за последнюю неделю, и более всего то, что она увидела сегодня днем, подвело ее вплотную к какой-то грани. Она боялась сумасшествия, но еще больше ее ужасала возможность того, что за всем этим стоял рациональный ум. Церковь была тускло освещена, как бывало всегда в это время дня, она словно ждала, когда ее оживят. У маленького алтаря горела красная свеча, вишнево-красный огонек, чуть подрагивающий, - присутствие Христа. Анжелина перекрестилась и несколько неуклюже опустилась на колени. Она не была набожной женщиной, медленные движения ритуала поклонения выходили у нее неловко. Над алтарем, скудно освещенный, с пятнами поблекшей багровой краски, черный Христос смотрел, как она скользнула на скамью и склонила голову. Христос раб, Христос марон, Христос - кровоточащий освободитель рабов. Могло ли это, хоть что-то из этого, быть правдой? Вот уже скоро год, как она посещала церковь Сен-Пьер, посещала нерегулярно. Раздражение Рика, равнодушие Рика, сладострастие Рика, холодность Рика - все это гнало ее сюда, кололо сердце, принуждая к вымученному поклонению и исповеди, полной изъянов. Или дело было просто в том, что она приближалась к пожилому возрасту, менопаузе и потребности в вере? Она все еще пыталась успокоить свой разум настолько, чтобы можно было молиться, когда ее нашел отец Антуан. Он ждал ее прихода с того самого момента, когда услышал о смерти Рика. Отец Антуан, разумеется, знал, что Рик был протестантом и не нуждался в его услугах на похоронах. Но Анжелине он будет нужен, в этом он был уверен. Священник долго стоял рядом, молча наблюдая и ожидая, когда ее внутренняя сосредоточенность переключиться на что-то иное. Но это не была сосредоточенность, Анжелина просто перестала замечать окружающее, чувствуя себя наедине с Христом так же неуютно, как и сегодня утром с Рубеном и его воспоминаниями. Наконец она повернулась и посмотрела на отца Антуана. - Bonsoir, Angelina. Tout va bien? Она покачала головой. Ее глаза были огромными, пустыми, без всякого выражения. - Нет, - произнес священник, - конечно нет. Извините меня. Он присел подле нее, крупный мужчина, неповоротливый в своей черной сутане. Его огромные руки лежали у него на коленях, бесполезные при любом акте утешения. Здесь, под наполненным болью взором Господа, его сан запрещал ему предлагать утешение посредством чего-то иного, кроме слов. - Richard est mort . - Да, я знаю. Зильберт сказал мне вчера. Я ждал вас. Вам следовало бы прийти раньше. - Я здесь сейчас. - Да, - прошептал он. - Вы сейчас здесь. - Святой отец, мне нужно поговорить с вами. Раньше он никогда не видел ее такой. Встревоженной, озабоченной - да, но никогда не потухшей, никогда не опустошенной. - Конечно. Мы можем поговорим здесь или... - Нет, - прервала его Анжелина, ее голос звучал отрывисто, резко, - не поговорить. Исповедаться. Есть некоторые вещи, в которых я хочу исповедаться. Пожалуйста, святой отец, пока еще не поздно. Крупный священник посмотрел на нее в недоумении. За все время, что она приходила в его церковь, она ни разу не входила в исповедальню. Сегодня она казалась ему съежившейся, усохшей, словно что-то точило ее. - Мы пройдем вон туда, - сказал он, - в исповедальню. Там вам будет легче, вот увидите. Она последовала за ним, как побитая собака или как человек, который несет тяжелый груз и не может опустить его на землю. Маленькая кабинка была неуклюже встроена в угол церкви, рядом с часовней святого Михаила. Даже когда церковь была полностью освещена, сюда проникало очень мало света. Это было темное место, предназначенное для темных мыслей. Грехи нелегко выходили из тьмы на свет Божий. Анжелина села подле решетки, удивляясь, зачем она пришла сюда. Что мог сделать священник? Что она могла сказать такого, что все изменило бы? - Когда вы в последний раз были на исповеди? Столб света падал сквозь решетку ей на колени, покрывая ее тонкой позолотой. - Двадцать лет назад. Священник прочитал привычные слова вступления, она ответила, потом между ними повисло молчание, давящее тяжестью множества неотпущенных грехов. С чего начать? Чем кончить? Запинаясь, она выговорила то, что первым пришло ей в голову. У нее было так мало опыта в подобных вещах, язык никак не соглашался сотрудничать с ней в этом предательстве ее сердца. Но мало-помалу слова пришли; робкие поначалу, они вскоре потекли ровнее, потом хлынули потоком, густым и восхитительным, в котором она едва не захлебнулась. Исповедь заняла больше часа, и, когда Анжелина дошла до конца, она вся дрожала, покрытая холодным потом. Неверным голосом священник произнес формулу отпущения. Но она не чувствовала себя очистившейся. Ничто не могло принести ей очищение. Дело было не в том, что она сделала: действия могут быть стерты по милости Божьей. Дело было в том, что она знала. Для знания нет Божьей милости, нет отпущения для того, что пряталось в сознании, возбужденно трепеща. Отец Антуан первым покинул исповедальню. Анжелина вышла за ним следом, с опущенной головой, не поднимая глаз от пола. - Я могу что-нибудь сделать для вас, Анжелина? Я хочу помочь. - Нет, святой отец, ничего. - Вы говорили с кем-нибудь еще о... об этих вещах? Она качнула головой. - Лучше и не делать этого. Но я буду здесь в любое время, когда вы ощутите потребность во мне. - Спасибо, святой отец. - Она помолчала. - Наверное, мне пора. - Где вы остановились? Возможно, мне нужно будет связаться с вами. - Нет, не делайте этого. С этим все в порядке, я живу у друга. - По крайней мере, позвольте мне узнать, где это. Она назвала ему адрес, и он записал его в маленькую книжечку, которую носил в кармане. Он убирал ее назад, когда она подняла глаза и посмотрела ему в лицо. - То, что я не верю по-настоящему, имеет значение? Сколько раз ему задавали этот вопрос. Он покачал головой: - Я не знаю, Анжелина. Главное - это ходить к мессе и исповедоваться в своих грехах. Предоставьте остальное Господу. - Все действительно так просто? Он спрятал глаза. Красный огонек на алтаре затрепетал и погас. Священнику показалось, что он почувствовал сквозняк. Она повернулась и зашагала прочь, вдоль прохода, в темноту ночи. Отец Антуан некоторое время стоял в молчании, приковавшись взглядом к тому месту, где горел огонек. Он поменяет свечу позже. Он вышел в боковую дверь, которая вела его в жилище. Сегодня вечером дома больше никого не было. Его ноги отяжелели, он чувствовал дурноту. Пройдя в свой кабинет, он сел за стол и постарался взять себя в руки и успокоиться. Наконец он снял телефонную трубку и набрал номер. Гудки раздавались долго, прежде чем ему ответили. - Говорит отец Антуан из церкви Сен-Пьер. Я получил сведения, о которых вы спрашивали. Но вы должны пообещать мне, что не причините этой женщине никакого вреда. Голос на другом конце заговорил спокойно, убедительно. Отец Антуан сделал глубокий вдох. Понадобилось всего несколько секунд, чтобы продиктовать ее адрес, но эти секунды показались ему целой жизнью. Свет погас в святилище. Церковь погрузилась во тьму. - Послушайте, - сказал он, закончив. - Вы больше никогда и ничего не узнаете от меня. Вы понимаете? Я больше не хочу видеть вас здесь. Ни здесь, ни вообще где-то рядом со мной. Ответа не последовало. Телефон уже давно был мертв. 12 Накануне вечером Рубен дал ей ключ от входной двери. Она вошла, не зная, вернулся он или нет. В коридоре было темно, но в конце его она увидела свет, пробивавшийся по краям двери на кухню. Внутри нее все онемело, чувства умерли. Ей казалось, будто что-то темное и тяжелое душит ее; она хотела ощутить свежую боль, какую-нибудь не перегоревшую скорбь, которая вскроет ее своим острым ножом и снова даст дышать. Она тихонько толкнула дверь, и та широко распахнулась на расхлябанных петлях. Он сидел на полу, прямо на холодных плитках, скрестив под собой ноги, среди искалеченных останков его родных и друзей, роясь в безумной мозаике улыбок и лиц, оторванных рук и разрезанных жестов, отыскивая что-нибудь, что он мог бы узнать. Его руки тряслись. Он беззвучно плакал. Она стояла в дверях и наблюдала за ним, не испытывая ни вины, ни удовлетворения. Его пальцы порхали, как нераскрашенные крылья белых бабочек среди темных лепестков, ласково, едва уловимо касаясь его взорванного прошлого. Она чуть не заплакала от жалости к нему. Наконец он поднял глаза и увидел, что она смотрит на него; слезы, стоявшие в глазах, размывали ее черты. Она ничего не сказала. Исповедь оставила ее немой и опустошенной. - Почему? - спросил он, зная, что ответа не существовало. Анжелина отвернулась от него. Кровь с ревом устремилась в голову, раздирая в клочки молчание внутри нее. Как и он, она хотела снова связать все воедино. Хотела снова слышать свои собственные мысли. Но слышала лишь шум тока крови в мозгу и голоса, которые никак не могла распознать, звавшие ее откуда-то издалека. Она стремглав бросилась вон из квартиры, назад в ночь. Пустые улицы протянулись перед ней, как сточные канавы, пропахшие мусором и обезлюдевшие. Ей было все равно, куда идти. Анжелина повернула направо и побежала, ничего не видя и не слыша вокруг, пытаясь утопить голоса, звучавшие у нее в голове. Она добежала до угла Кони-Айленда и Кортелью, когда услышала его шаги, жестко стучавшие по тротуару прямо у нее за спиной. В ней не оставалось больше ни воздуха, ни воли; она была выжата, изломана, выхолощена, не в состоянии дольше сопротивляться. Грудь судорожно вздымалась, с присвистом втягивая воздух, бок сверлила резкая боль. Она бессильно привалилась к стеклу ресторана «У Джорджа», часто дыша, как загнанная лисица. Внутри люди пили кофе и ели лучший творожный пирог в Бруклине. Яркие американские флаги были пришпилены рядом с фотографиями молодых мужчин и женщин в различной форменной одежде. Неисчерпаемая иммигрантская тоска по нормальности. Он приблизился к ней медленным шагом. Слезы у него на щеках еще не высохли. Проходившая мимо женщина с любопытством посмотрела на них, решив, что перед ней любовники в самый разгар ссоры. Анжелина вся дрожала, пытаясь отдышаться. Волосы упали на ее открытые глаза, длинные и злые. Женщина секунду наблюдала за ними, потом пошла дальше, равнодушная к увиденному. У всех были свои проблемы. Он мягко коснулся ее плеча, но она поморщилась и отодвинулась, почти как если бы он ударил ее. - В чем дело, Анжелина? Чего вы боитесь? Я не причиню вам зла. Забудьте про фотографии. Я не сержусь, поверьте. Мне больно, но я не сержусь. Я хочу понять. Она не могла заставить себя посмотреть на него, не могла встретиться с ним взглядом. Ее не переставая трясло, как в лихорадке. Он снова прикоснулся к ней, и она почувствовала, как внутри у нее что-то лопнуло. Ее рука пошла назад, и вдруг она ударила его, со всей силы, по щеке, потом еще раз и еще, потом начала бешено молотить его сжатыми кулаками, попадая без разбору по лицу, рукам, груди, животу. И за все это время она не произнесла ни слова, словно ее неистовство могло найти себе выход только через ее руки. Ему едва удавалось сдержать ее. Ее руки хлестали, как плети, нанося удары, обвивая его. Рубен не хотел делать ей больно, не хотел, чтобы она поранилась, но он должен был остановить ее. Каким-то образом ему удалось схватить ее за руки, но она продолжала трястись, напряженно извиваясь всем телом, словно ею овладел приступ эпилепсии. Он заорал на нее: - Анжелина, постарайтесь взять себя в руки! Пожалуйста, Анжелина, прекратите это! Вы поранитесь! Вам нечего бояться! Я хочу помочь вам, Анжелина. Пожалуйста, перестаньте! Но она только тяжело дышала, плевалась и дергалась, стараясь вырваться. А потом, так же внезапно, как и начался, этот взрыв утих. Она застыла, все ее тело зловеще напряглось. Мгновение спустя оно обмякло, она прислонилась к стеклу, едва не упав. Он ждал слез и, когда они не появились, подумал, что он, возможно, уже ничем не сумеет ей помочь. - Все в порядке, - сказала она. - Я в порядке, теперь все кончилось. Мне очень жаль, что я вас ударила. Мне очень жаль, что я порвала ваши фотографии. - Это пустяки. Давайте вернемся в квартиру. Он попытался обнять ее за плечи, думая, что ей, может быть, нужно какое-то утешение, но она шагнула в сторону, уклонившись от его неловкого жеста, и зашагала вперед одна. Он медленно пошел за ней следом. Ни тот, ни другая не разговаривали, окутанные осязаемым молчанием. Ее дыхание было все еще судорожным и неровным, но злость или ужас - он не мог решить, что это было, - похоже, миновали. В квартире он усадил ее с бокалом коньяка и налил второй для себя. Анжелину все так же била крупная дрожь. После первого глотка она передернулась всем телом. Рев в голове утих, превратившись в чуть различимый рокот. Голоса упали до шепота, благословенно далекие. Она так и не узнала их, но голоса знали ее, знали ее имя, и она боялась, что, если они станут звать ее достаточно настойчиво, она в конце концов пойдет на этот зов. - Вам лучше? - спросил он через некоторое время. Она кивнула. Они сидели у него в гостиной. Рыбок он убрал; аквариум стоял в углу, темный и пустой, водоросли на дне уже начали загнивать. - Хотите рассказать мне, что происходит? Она покачала головой и вытянула руку с бокалом, прося еще коньяка. Этот вкус вызвал в ней воспоминания о доме, о последних годах, проведенных ею в Париже. Ее отец всегда посылал к другу во Франции за ящиками шарантского коньяка из Старого Резерва. Гости на званых ужинах подолгу засиживались над ним, говоря, что ни у кого во всем Гаити не было такого превосходного коньяка. После его ареста тонтоны пришли и украли из погреба последние ящики. «Изымается по решению суда», - сказали они, но это все равно было воровство. Они не оставили ничего, но к тому времени это уже не имело значения. Гости больше никогда не приходили к ним на званый ужин. - Я ходила сегодня на исповедь, - произнесла она. - Вот как? И в чем вы исповедовались? Она помолчала. - Это секрет между мною и Богом. - И вашим священником. Она кивнула: - Да, и моим священником тоже. Но он вам ничего не скажет. Они приносят клятвы, эти священники. Я полагала, вам это известно. - Что ж, это мне и в самом деле известно. Половина преступлений в этом городе могла бы быть раскрыта, отмени они это правило всего на один день. - Он сделал паузу. - Я не думал, что вы религиозны. - Я могу быть такой, когда мне нужно. - А сейчас вам нужно? - Я думаю, да. Она резко поменяла тему, рассказав ему о Старом Резерве, потом, против своей воли, о своем отце. - За что арестовали вашего отца? - спросил он. Она пожала плечами: - За что вообще арестовывали в те дни? Тонтон-макуты убивали невинных людей только для того, чтобы никто не чувствовал себя в безопасности. Отец был министром при президенте Винсене, а потом еще раз при Леско, это в тридцатых и сороковых годах. В обоих случаях министром образования. Когда Леско свергли в 1946, он оставил политику и сосредоточился на своих каучуковых плантациях недалеко от Жереми. Когда Малуар пришел к власти, он уговорил отца снова занять кресло в его кабинете, а когда и его свергли, отец опять вернулся на плантации. Это было в 1956. Отцу тогда было шестьдесят. Мне семь. В следующем году был избран Дювалье, и вскоре после этого тонтоны начали охоту на тех, кто входил в элиту. Наша семья стояла в верхних строках из списка: род Иполит-Бейяров принадлежит к древнейшим из gens de couleur . Ее губы тронула легкая улыбка. - На Гаити все решает цвет, знаете ли. У нас была светлая кожа дольше, чем почти у всех, поэтому мы занимаем в обществе высокое положение. Она пожала плечами, и ее лицо нахмурилось. - В общем, через шесть месяцев после того, как Дювалье пришел к власти, у нас на плантации появились какие-то люди. Они увезли отца в Порт-о-Пренс. Больше я его никогда не видела. Она замолчала, глядя на пустой аквариум, на пустой бокал в своей руке. После смерти отца в тюрьме ее мать отвезли в санаторий в Швейцарии. Диагноз поставлен не был, болезнь была неизлечима. Анжелину возили к ней на свидание один раз в год, но мать так ни разу и не узнала ее, ни разу не заговорила с ней. За ее окном долгими швейцарскими ночами, отяжелевшими от обещания снега, холодные ветры поднимались и падали на крутых горных склонах. Внутри, на столике подле ее кровати, стояла фотография кораллового моря, тусклая в серебряной рамке. По мере того как Дювалье все сильнее сжимал страну в горсти, элита начала укладывать чемоданы и уезжать - кто в Европу, кто в Штаты. В шестнадцать лет Анжелину отослали учиться в Париж. Через несколько лет, когда в стране немного поутихло, тетя Классиния вызвала ее обратно в семейное поместье в Петонвиле, высоко в горах над Порт-о-Пренсом. Она жила там с тетей и несколькими слугами, допивая понемногу остатки хорошего вина, расчесывая свои длинные черные волосы и изучая свое лицо в зеркале из французского стекла, давным-давно привезенном на Гаити из Нанта. По ночам она слушала man-man барабанов, преодолевавших поворот за поворотом на петонвильской дороге. - Я хотела стать художницей, - сказала она. - Писать картины. Когда я жила в Париже, я немного изучала живопись. У меня был учитель на улице Сен-Сюльпис. Он говорил, что у меня есть талант. Вернувшись на Гаити, я писала каждый день, но Рик сказал, что я понапрасну теряю время, что там мне никогда не стать серьезной художницей. Он говорил, что мне нужно ехать в Нью-Йорк, что он купит мне студию. - Купил? Она покачала головой: - У меня была комната в квартире, которую я называла своей студией, но она была слишком тесной и темной. Я до сих пор немного пишу, но только для себя. Не было никогда ни выставок, ни галерей. - Вы храните свои картины? Она как-то странно посмотрела на него, словно его вопрос вторгся на запретную территорию. - Некоторые остались на Гаити, - ответила она. - А те, что были написаны в Нью-Йорке, хранятся на складе в Бенсонхерсте. Никто их не видит. Не знаю, зачем я их храню - они просто собирают пыль и обрастают паутиной. - А нельзя ли мне на них взглянуть? - Вам они не понравятся. - Откуда вы знаете? - Знаю, - сказала она. - Знаю.

Предыдущая страница 2 Следующая страница


3 Дэниел Истерман

* * *

Ричард Хаммел встретил ее во время своей первой командировки на Гаити. Ей было двадцать четыре, ему - тридцать один. Каждый день он возил ее на пикник в Кенскофф, и почти каждый вечер - на ужин в ресторан Олоффсона. Они танцевали диско на Серкль Бельвю и меренге в безымянном клубе на улице Пост Маршан. Деньги, полученные им на исследования, почти закончились к концу первого месяца. Время от времени она сопровождала его на какой-нибудь удаленный houngfor в долине Артибонит, где наблюдала, как мужчины и женщины становились богами и богинями. Целых два месяца она вся лучилась. Впервые в жизни ей казалось, что она счастлива. Наверху, однако, в чистом горном воздухе Петонвиля те из ее родственников, которые еще оставались на Гаити, вполголоса выражали свое неодобрение. Рик был американцем, далеко не богатым и, хуже всего, человеком без роду-племени. В их глазах это делало его вещью, недостойной даже презрительного взгляда. Иполит-Бейяры обитали в мире тонких различий, в микрокосме, чьи границы определялись тончайшими оттенками цвета кожи - мулат, марабу, грифон, черный, белый - и еще более тонкими оттенками вкуса и воспитания. Они посыпали лица рисовой мукой, потягивали абсент на Пигаль и выписывали последние романы из Парижа. На брак был наложен запрет. Анжелина все равно вышла за него замуж. На следующий день ее тетя публично лишила ее наследства. Рик отвез ее прямиком в Нью-Йорк, в маленькую квартиру в Бруклине. За ее грязными окнами не росло ничего. Ни гор, ни лесов, ни коралловых морей. Некоторое время она была счастлива и думала, что встретила свою любовь. А часы ее тикали, и медленные нити расползались на ее свадебном платье. Позже она лежала ночью с открытыми глазами и слушала звуки, которых не было. Иногда она проваливалась в короткие отрезки задумчивого сна, и ей снилось желтое платье, которое она носила, когда была маленькой семилетней девочкой. Анжелина говорила допоздна. У нее не было фотографий, которые она могла бы показать Рубену, только разрозненные воспоминания. Закаты и зеркала, посверкивая, возникали перед ее взором и опять пропадали; ее слова не могли привязать их, заставить их замереть неподвижно. Он спросил себя, что она от него скрывает. И почему. Было уже далеко за полночь, когда он проводил ее в ее комнату. Она едва вспомнила, что провела в ней прошлую ночь. Он уже закрывал за собой дверь, когда она обернулась: - Останься со мной сегодня, Рубен. Мне бы хотелось, чтобы ты остался. Пожалуйста, скажи, что ты останешься. - Ее глаза молили. Закаты и зеркала. Неясные тени маленькой девочки. - Ты устала, - прошептал он. - Мы оба устали. Оставь свет включенным, если тебе страшно. Я буду спать в следующей комнате по коридору. - Не для этого, - сказала она, - не для успокоения. Он остановился. Он понял. Ее глаза ожили. - Для чего же тогда? Мы едва знаем друг друга, Анжелина. Ты даже не должна находиться здесь. Если мое начальство узнает, что я спал с тобой, а не только... - Он развел руками. - Пожалуйста, Анжелина... Может быть, если бы все было иначе... Она закрыла глаза и кивнула. Она не хотела его видеть. Закаты и зеркала слепили ее. Она не видела, как он закрыл дверь. Она не видела, как он на миг ткнулся в нее головой, потом повернулся и зашагал прочь. 13 Он посмотрел на часы. Почти четыре утра. Что-то разбудило его. Он выбрался из кровати и надел халат. Он не помнил, когда в последний раз чувствовал себя таким усталым. В кухне горел свет. Анжелина сидела на кафельном полу, точно так же как он сидел там много часов назад. Она нашла в ящике скотч и сосредоточенно склеивала обрывки фотографий вместе. Он смотрел, как она выбирает и сортирует, составляя один рваный край с другим, кусочек к кусочку, лицо к липу. Когда он подошел к ней, она не шевельнулась и продолжала заниматься своим делом, словно не замечая его присутствия. Он посмотрел на готовую работу: полные квадраты и прямоугольники лежали на полу рядом с ней, края их были неровными, скотч наклеен с морщинами. Все не совпадало. Ни один из фрагментов не подходил к другому. Фотографии, которые она составляла, были так же расчленены и перемешаны, как те обрывки, в которых она копошилась. Он потянулся рукой и мягко коснулся ее плеча. Она подняла голову, не вздрогнув, не испугавшись. - Я ждала тебя, - сказала она. - Я опять собрала твоих родных вместе. Как Шалтая-Болтая. Посмотри. Он осторожно поднял ее на ноги. На ней была плотная ночная рубашка, которую прислала его сестра. Одежда, за которой она заходила к себе домой, так там и осталась, в чемодане. Верх ночной рубашки был распахнут, немного приоткрывая ее грудь. Он потянулся, чтобы запахнуть его, но его рука дрожала и вместо этого он коснулся ее щеки. Она увидела, что он смотрит на нее, почувствовала, как запрыгало в груди сердце, ее кожа похолодела под плотной материей. Он погладил ее по щеке волосками на тыльной стороне ладони. Она мягко поцеловала его пальцы. Теперь он не мог ей сопротивляться. Улыбаясь, она взяла его руку и положила ее себе на грудь. Когда его ладонь скользнула внутри рубашки, он привлек ее к себе и поцеловал. У ее губ был солоноватый вкус, и он понял, что по ее лицу струились слезы. Она откинула голову, и он нежно поцеловал ее в шею. Его рука осторожно прошлась по ее груди, коснувшись соска, исторгнув из нее короткий вздох. Она подалась вперед и прижалась ртом к его рту в жадном поцелуе, ее язык, как крылышко мотылька, бился о его губы и зубы. Закрыв глаза, она увидела свое лицо в дрожащем зеркале, улыбающееся лицо Рика, голого, как зима, лицо Рика, бледное, в синяках, на листе нержавеющей стали, голое солнце, опускающееся в багровое море, ее мать, голая и бездыханная, в шелковой постели. Испугавшись, она снова открыла глаза. Прямо перед ней было лицо Рубена. Он помог ей снять рубашку через голову, вытянув ее руки из неуклюжих рукавов с оборками. Рубашка тяжело упала на пол, оставив ее нагой и замерзшей в его объятиях. Комната закружилась, Анжелину подташнивало от желания. Он низко нагнул голову и коснулся ее грудей открытыми губами, обратив ее тело в воду. Ноги больше не держали ее; она потянула его вниз, изо всех сил прижимая к себе из страха, что мир сейчас провалится куда-то и она не сумеет его удержать. Она всхлипнула, когда его пальцы коснулись ее бедер, но он нашел губами ее губы и успокоил ее. Она знала, что в сексе нет ничего привлекательного, голое тело не излучает никакого особого сияния. Рик научил ее этому. Рик и его холодные руки и влажная кожа. Она ничего не ждала, ничего не хотела. Только в этом была суть, ничего другого даже быть не могло: холодные объятия, мгновения фарса, холодные брызги спермы на ее животе. Она закрыла глаза, и перед ней возникло лицо Рика, самодовольно надувшееся при виде своего триумфа. Теперь, обнаженные, они боролись в месиве обрывков, оставшихся от сотни истерзанных фотографий. Жесткие кусочки бумаги прилипали к ее коже, впивались в нее острыми краями. Она ощущала запах ванили и перца, слышала шепот голосов, шелест ветра в каучуковых деревьях, потом почувствовала, как Рубен входит в нее, вскрикнула, вскрикнула еще раз, открыла глаза, мир накренился, накренился еще круче, она услышала свой плачущий голос, когда он двигался в ней, вскрикнула и закрыла глаза. Потом она долго плакала, свернувшись калачиком в его объятиях. Он отнес ее в свою постель и натянул сверху пуховое одеяло, укрывшись под ним, как в палатке. Ее бедра все еще были выпачканы кровью. Рубен не мог понять, каким образом он так поранил ее. Потом она перестала плакать и объяснила ему, с кровью выдирая слова из самого нутра, а он лежал рядом с ней в темноте, лишившийся дара речи и раненный в самое сердце. Через некоторое время после этого он заснул, окончательно обессилевший; его рука все еще обнимала ее за плечи. Снаружи темный ветер прилетел с моря и проносился теперь вымученными вздохами по спящему городу. С грохотом опрокинулась урна для мусора, и ветер принялся катать ее туда-сюда по тротуару. Анжелина лежала с открытыми глазами, слушая этот громкий стук; ее рука покоилась на сердце Рубена, бившемся рядом с ней. Он не проснулся. Рубену снилось, что он на кладбище, где склепы были такими же высокими, как небоскребы, и повсюду шныряли безмолвные стаи собак. Длинная цепочка людей вытянулась меж могил, он среди них, с длинными лопатами на плечах, ищущих, где можно копать. В заброшенном углу некрополя они наткнулись на крохотный пятачок свежевскопанной земли и взялись за лопаты. Он копал, как сумасшедший, опускаясь все ниже и ниже, глубоко в землю. Когда он наконец огляделся вокруг, то увидел, что стоит на крышке гроба в разрытой могиле, один, вдали от всех. Каким-то образом ему удалось втиснуться сбоку рядом с гробом и приподнять тяжелую крышку. Он посветил фонариком на завернутое в саван тело внутри. Лицо Анжелины улыбалось ему из гроба, чистое, нетронутое тлением, невыразимо прекрасное. Он наклонился, чтобы поцеловать ее, и ее губы были теплыми. Просунув ладони ей под голову, он поднял ее и усадил в гробу, и тут его взгляд упал на ее спину. Снизу она была разлагающимся кошмаром. Голые кости черепа просвечивали сквозь плотную паутину спутавшихся волос. Там, где раньше была ее плоть, жирные черви копошились в омерзительном вареве разложения. Он отпустил руки, уронив ее назад, и попытался выбраться из могилы. В следующее мгновение он с диким криком проснулся и обнаружил ее рядом, улыбающуюся. Она успокоила его, сказав, что это ветер так его напугал, больше ничего. После этого он уже не уснул; они лежали, разговаривая время от времени, как давние, хорошо знающие друг друга любовники, пробудившиеся под утро. Наконец она рассказала ему то, что боялась рассказывать раньше. - Сегодня я побывала в своей старой квартире, - прошептала она. - Той квартире, где жили мы с Риком. - Да, я знаю. Что произошло? Она колебалась несколько мгновений, потом потянулась к нему. - Я видела Филиуса Нарсиса, - сказала она. - Он сидел в нашей гостиной. - Ты его видела? Ты в этом уверена? Она крепко сжала его руку. Тьма со всех сторон обступила их плотной стеной. - Я видела его, - прошептала она. - И я говорила с ним. Но она не сказала ему, кто еще был с ними в комнате. Он бы не понял. Она и сама еще не до конца понимала всего этого. 14 - Доктор Спинелли? Это лейтенант Рубен Абрамс. Я звонил вам вчера, но вас не было в кабинете. Я оставил сообщение вашей секретарше. На другом конце возникла пауза. Спинелли только что заступил на дежурство. У него была трудная ночь. Его новая подружка только что открыла для себя Алекса Комфорта: они успели добраться до "В", прежде чем он рухнул без сил. - Да, лейтенант. Мне передали вашу просьбу. Вы хотите встретиться со мной. Чем я могу быть вам полезен? Рубен начал объяснить ему то, что услышал от Риверы, позволяя Спинелли вставлять время от времени некоторые из его заумных словечек. Он сидел у себя на кухне и пил из чашки чуть теплый кофе. Анжелина была в постели, она пыталась хоть немного поспать. Спинелли прервал его объяснения на середине: - Послушайте, лейтенант, я послал отчет обо всем этом доктору Ривере. Если понадобится, я готов дать показания в суде, что ваша жертва скончалась от отравления тетродотоксином. Но в этом, вероятно, не будет необходимости после вскрытия. - Вскрытия не будет. - Это почему же? - У нас нет тела. Долгое молчание. Когда Спинелли заговорил снова, тон его голоса стал другим. - Гроб был пуст? - Да. Откуда вы знаете? Спинелли нерешительно помолчал, прежде чем ответить. - Лейтенант, если бы голова у меня была на месте, я, вероятно, смог бы предупредить вас. - Вы знали, что это может случиться? - Нет, лейтенант. Если бы знал, я бы сказал вам. Я не сказал вам, потому что не воспользовался своим воображением. Я только читал о подобных вещах, мне и в голову не приходило, что такое может произойти в Нью-Йорке. - И что же это такое, о чем вы читали? - Вы когда-нибудь слышали о зомби, лейтенант? - Доктор Спинелли, я не хочу... - Нет, послушайте, лейтенант. Человек, чью кровь я исследовал, был гаитянцем, верно? - Правильно. Рубен услышал, как Спинелли с шумом втянул в себя воздух. - Я догадался об этом, лейтенант. Откровенно говоря, я бы догадался еще раньше, если бы взял на себя труд взглянуть на имя этого человека. - Он сделал паузу. - О'кей, слушайте меня внимательно. Забудьте все, что вы когда-либо читали о зомби, все полуночные фильмы, какие вы видели, все комиксы, какие читали в детстве. То, о чем я сейчас говорю, - установленный факт. Поверьте, я и сам чувствую себя точно так же неловко, как и вы, когда произношу слово вроде «зомби». Я врач, ученый. Поэтому речь пойдет о научном факте. Те, кого гаитяне называют «зомби», не являются сверхъестественными существами - если бы я думал иначе, я бы не разговаривал сейчас с вами, попусту тратя ваше время. Похоже, что это люди, погруженные в состояние крайнего наркоза, в кому, более-менее не отличимую от смерти. Их объявляют мертвыми, хоронят, а затем возвращают в состояние ущербного сознания. - Это все догадки? - спросил Рубен. - Или у вас есть доказательства? - Доказательства, - ответил Спинелли. - Один из моих близких друзей работает этнобиологом в Гарварде. Он изучает растения и растительные лекарственные препараты в их культурной среде. Главным образом он ищет фармацевтическое применение для традиционных лекарственных трав. Он провел очень большую работу по галлюциногенам среди индейских племен в Бразилии. Пару лет назад он узнал, что я заинтересовался природными токсинами. Он познакомил меня с веществами, о которых я даже не слышал. Одно из них называлось тетродотоксин. Этот яд является сложной молекулой, встречающейся в естественном виде в некоторых видах морских рыб, обычно известных как кузовки или собаки-рыбы. Яд можно обнаружить в их коже, печени, гениталиях и кишечнике. Как доктор Ривера объяснил вам, этот яд чрезвычайно силен. Спинелли замолчал. Рубен слышал его тихое дыхание на фоне звуков больницы, занимающейся своими каждодневными делами. - Лейтенант, вы когда-нибудь слышали о фугу? - Нет, никогда. - Так называют эту рыбу японцы. Там она считается своего рода деликатесом. Ее подают во всех лучших ресторанах. Все дело в том, что она потенциально смертельна, поэтому готовить ее могут только повара, имеющие на это государственную лицензию. Как правило, ее едят в виде сасими - сырое мясо, взятое с мышц спины, которое не токсично. Но и в этом случае каждый год умирает несколько человек, съевших небрежно приготовленное блюдо из фугу. Так почему, как вы думаете, люди идут на такой риск, когда могли бы с удовольствием съесть блюдо креветок? - Должно быть, это очень вкусно. - Наоборот, мне говорили, что ничего особенного в этом нет. Вкус здесь роли не играет. То, чего ищут люди, заказывающие фугу, - это вполне законные наркотические ощущения. Смысл заключается в том, чтобы не избавляться от токсина полностью, а оставлять его как раз достаточно, чтобы вызвать у обедающего чувство легкой эйфории. Легкое опьянение, легкое ощущение онемелости вокруг рта, словно вы только что побывали у дантиста. Поэтому многие испытывают эту онемелость и теплое покалывание. Примерно сто человек в год умирают. Что же происходит между этими двумя состояниями? Ведь должно же быть какое-то промежуточное состояние, верно? Раздался писк пейджера. - Извините, лейтенант, меня кто-то разыскивает. Последовала короткая пауза, во время которой доктор сделал звонок по другому телефону. Потом его голос опять возник в трубке: - Где я остановился? - Между онемелостью и смертью. - Точно. Между онемелостью и смертью люди впадают в кому и - обратите внимание - их увозят в больницу и объявляют мертвыми. Все это время они находятся в полном сознании. Они слышат, их умственные способности не теряют остроты, они даже могут видеть, если кто-то откроет им глаза. Но они не могут шевельнуть ни единым мускулом, не могут говорить, не могут даже дернуть веком. Внешне они производят полное впечатление покойников. Иногда все кончается тем, что их хоронят заживо. На Гаити фугу не едят, но эта рыба входит в состав некоего сложного яда. Яда, который изготовляют местные колдуны, или бокоры, и который известен в народе как яд зомби. Другими словами, вещество, которое превращает людей в зомби. Точный состав в разных местах бывает различным, но в него всегда включают тот или иной вид фугу. Другими словами, этот яд содержит тетродотоксин. Если рецепт соблюден точно, результатом является полное подобие смерти. Это первая стадия. Вторая стадия - это похороны, которые обычно назначаются быстро. Третья стадия - эксгумация; как правило, в ту же ночь. Четвертая стадия - введение противоядия, содержащего datura stramonum. Нет никаких свидетельства того, что datura или любой другой компонент этого предполагаемого противоядия действительно нейтрализует действие тетродотоксина. Но datura крайне психоактивна. Она вызывает состояние психического бреда, приводящее к потере ориентации и полной потере памяти. На Гаити datura зовется в народе concombre zombi - огурец зомби. Спинелли снова замолчал. Он шагнул к двери. Рубен слышал, как он шепотом заговорил с кем-то. Через секунду доктор вернулся. - Лейтенант, мне нужно идти. Если вы выберете время, чтобы подъехать ко мне, я соберу для вас кое-какие материалы. И дам вам номер телефона моего друга. - Доктор, прежде чем вы уйдете: вы пытаетесь сказать мне, что, по вашему мнению, Филиуса Нарсиса превратили в зомби? - Я предоставлю вам самому делать выводы на этот счет, лейтенант. Я просто сообщил вам некоторые основные факты. Вы можете плести из них все, что вам будем угодно. Дайте знать моей секретарше, если вы решите подъехать. Я постараюсь выкроить для вас время. Линия замолчала. Рубен положил трубку и закрыл глаза. То, что началось как простое дело об убийствах, быстро превращалось в какую-то охоту за призраками. Он не верил в призраков. Еще каких-нибудь пять минут назад он не верил в зомби. Час назад Анжелина рассказала ему о разговоре с человеком, которого в последний раз перед этим видела в больничной палате, где его у нее на глазах объявили умершим. А теперь врач с ученой степенью говорил ему, что это, возможно, не было галлюцинацией. Он снова снял трубку. 15 Дэнни Кохен прибыл в 8:30 с двумя полицейскими, О'Рурком и Григоровичем: Рубен ввел их в курс дела, пока брился. - Ты ей веришь? - Я верю, что она что-то видела. - Она могла просто заново переживать свое первоначальное открытие, сублимируя его посредством оживления своего мертвого приятеля. Что-нибудь вроде трансференции. Кохен учился в колледже, даже писал работу по психологии. Он воображал себя большим специалистом. - Послушай, Дэнни, она очень умная леди. Ей многое пришлось пережить, и, может быть, ее начали посещать всякие видения, только я так не думаю. - Она утверждает, что он действительно заговорил с ней? Рубен кивнул. Анжелина все еще спала. - А она сказала тебе, что он говорил? Он не открыл ей глаза на мир по ту сторону или еще что-нибудь, а? - Кончай треп, Дэнни. Что-то напугало ее. Ты был там вчера ночью, когда мы открыли этот гроб. Она ничего об этом не знала. Поэтому вполне возможно, что кто-то мог перевезти его назад в квартиру. Может быть, какая-нибудь шутка. - Ты рассказал ей, что мы обнаружили? Рубен положил станок и ополоснул лицо. - А как ты думаешь, Дэнни? Ты думаешь, мне доставит удовольствие рассказать вдове, что я только что ездил эксгумировать одного из ее друзей? - Его начинали раздражать вопросы Дэнни. - О'кей, о'кей. Не нужно принимать это так близко к сердцу. Так что же, по ее словам, он ей рассказал? - Она говорит, что он не знал, кто он такой, как попал туда, кто его привез. Ее он не узнал, на свое имя не реагировал. Он был вроде... - Зомби? Ты это пытаешься мне сказать? Ты собираешься включить это в своей отчет? Кончай, Рубен, пора тебе поумнеть. Она явно не теряла времени, пичкая тебя всей этой вудуистской ерундой. - Присядь, Дэнни. - Зачем садиться? Нам нужно бежать. Спасать Нью-Йорк от зомби. - Сядь и слушай. Садиться было некуда, кроме унитаза. Дэнни опустил крышку и сел. - После того как я позвонил тебе, Дэнни, я набрал номер одного человека, которого зовут Спинелли. Джо Спинелли. Он является консультантом-гематологом в больнице лонг-айлендского колледжа. Я говорил тебе о нем вчера - это тот самый парень, который обнаружил тетродотоксин в теле Нарсиса. - Верно, было такое. - О'кей. Я рассказал Спинелли, что произошло: Нарсис пропал, есть люди, которые считают, что видели его живым. Мне было нужно мнение медика. Какое-то объяснение тому, как это могло случиться, что-то, что не выглядело бы в отчете полной бессмыслицей. - Ну и что же он тебе ответил? Этот тетродотоксин дает человеку неземную силу или еще что-нибудь? - Не надо умничать, Дэнни. Ты лучше посиди и послушай, что я от него узнал. Рубен передал Кохену содержание разговора со Спинелли. Произведенный эффект доставил ему глубокое удовлетворение. Впервые за все двадцать лет, что он его знал, Дэнни Кохен лишился дара речи. Когда слова наконец вернулись к нему, его поведение изменилось радикально. - Так ты полагаешь, он все еще там? Просто сидит и ждет, когда кто-то придет поговорить с ним? - Не знаю, Дэнни. Не сказать, чтобы я имел большой опыт по части таких дел. Анжелина упомянула, что кто-то снова поднимал пол в гостиной. По вполне понятным причинам она не стала проверять, что там может быть такое. - Думаешь, там есть еще? Рубен пожал плечами: - Еще трупы? Надеюсь, что нет. Одна вещь меня тем не менее тревожит. Анжелина сказала мне, что наша печать на двери была нетронутой, когда она пришла туда. Другого входа в квартиру нет. Так как же Нарсис проник внутрь? Он, может быть, и зомби, но пусть я буду проклят, если он прошел через стену. - Думаю, нам следует туда наведаться. Ты готов? - Конечно, поехали. Дэнни вышел вслед за Рубеном в гостиную, где их ждали О'Рурк и Григорович. Уходя, Дэнни кивнул головой в сторону спальни для гостей: - Анжелина, а? Налаживаешь контакты с аборигенами, Рубен? - Брось, Дэнни. Эта женщина вдова. А до вчерашней ночи была еще и девственницей, но давай не будем в это углубляться. Некоторые вещи Дэнни Кохены этого мира никогда не будут способны понять. Уже у входной двери Дэнни повернулся к Рубену: - Эй, я только что сообразил, что у тебя не так. Куда подевались твои фотографии? Те, на которых Бабби и все остальные? Рубен не ответил.

* * *

Рубен вошел первым, Дэнни - за ним следом. Они знали друг друга с раннего детства, когда вместе ходили в йешиву Баис Иаков. Их первое воспоминание друг о друге было связано с кулачной дракой перед школой за два дня до Йом Киппурпа. Ни тот ни другой уже не помнили, из-за чего она началась или чем закончилась, не помнили они и того, как стали друзьями впоследствии. Они вместе окончили среднюю школу и расстались, только когда Дэнни поступил в Нью-йоркский университет. Потом Дэнни тоже стал полицейским. Три года назад его направили в отдел Рубена, и большую часть этого времени они проработали как напарники. Рубен ощутил холод, едва только переступил порог. Печать была сорвана именно так, как рассказывала Анжелина, и сама дверь была приоткрыта. Дэнни вошел следом, негромко насвистывая. Песенка из «Охотников за привидениями»! Иногда Рубену казалось, что чувствительности в Дэнни столько же, сколько в мешке с картофелем. - Жутковато как-то, а, Рубен? И холодно тоже. Помнишь тот эпизод в «Изгоняющем дьявола», когда вся комната покрывается инеем? - Кончай, Дэнни, это не смешно. - Ладно, просто мне никогда раньше не приходилось иметь дело с загробной стороной жизни. - Тебе и сейчас не придется иметь с ней дела. Послушай, Дэнни. - Рубен повернулся и в упор посмотрел на друга. - Шутка есть шутка, о'кей? Но ты помнишь, что мы обнаружили здесь в последний раз. Это было не смешно, и сегодня смешно тоже не будет. - Но зомби, Рубен... - Отвянь, Дэнни. Дэнни открыл рот, бросил еще один взгляд на лицо Рубена и снова его закрыл. В конце концов, может быть, Рубен и прав. Может быть, все это действительно было не смешно. И здесь было холодно. Полицейские О'Рурк и Григорович все еще стояли на площадке перед дверью. Ни тот ни другой еще ни разу не были в этой квартире, но многое о ней слышали. Перед тем как перешагнуть порог, О'Рурк тайком перекрестился. Григорович жалел, что так плотно позавтракал. Рубен включил свет в коридоре. Дверь в гостиную была приоткрыта: Анжелина не захлопнула ее за собой. В комнате теснились тени. Ему показалось, что холод исходит именно оттуда, или это просто его воображение работало с перегрузкой? - Закройте дверь, - распорядился он. - Я не хочу, чтобы соседи совали сюда свой нос. - Ты думаешь, существует такая вероятность? - Дэнни, люди - придурки. Соседи - это придурки с окнами. Из твоей квартиры исходит странный запах, ты о чем-то повздорил со своей подружкой - они хотят знать, что происходит. Жильцам этого дома известно, что в квартире "А" происходит что-то крупное. А им никто не сказал, что именно. Но им до нервного зуда хочется это знать. - О'кей. Ладно, давай кончать с этим делом. Рубен сделал несколько шагов к двери в гостиную. Внезапно он остановился и поднял руку. Он осторожно потянул носом. - Ты чувствуешь какой-нибудь запах, Дэнни? Дэнни наморщил нос: - Нет, не чу... Погоди-ка. - Он еще раз принюхался. - О черт, Рубен. Ты не думаешь, что... Рубен подошел к двери и толчком распахнул ее. Портьеры были задернуты, и комната была погружена в темноту. Рубен пошарил рукой по стене и нащупал выключатель. Он щелкнул им. Комната наполнилась тусклым светом. Половые доски были отодраны в одном месте, открывая зияющую дыру. Снизу тянуло холодом. И вместе с холодным воздухом в комнату проникал чуть уловимый тошнотворный запах, незнакомый и тревожащий. 16 Анжелина проснулась в густом мареве, словно в утро перед грозой. Ее разум был одурманен, все чувства перекосились как-то. Целых полминуты она не могла сообразить, где находится и как сюда попала. Затем память нахлынула потоком несвязных картин и обрывков: Рик с разорванным, изрезанным ртом; их оскверненная квартира; Филиус, безумный и испуганный в их кресле-качалке; длинные пальцы Рубена, нежно касающиеся ее груди; рыбки, бьющиеся на мокром ковре; теплая кровь, стекающая по ее бедрам. Она тупо села на кровати, ощущая саднящую боль внутри. Она была все еще голой под теплыми простынями. С ощущением чуда она пробежалась руками по своему телу, словно впервые открывая его для себя. Куда подевался Рубен? - Рубен! - позвала она. - Рубен! Ответа не последовало. Она выбралась из постели и нашла серое кимоно, наброшенное на стул. Оно было ей великовато, но она накинула его, закатав рукава. Квартира была пуста. Анжелина посмотрела на часы: 9:00. Она сообразила, что он, наверное, отправился к ней на квартиру, чтобы проверить эту историю с Филиусом. Конечно же, Филиус стал зомби, это было очевидно. Она выпила кофе на кухне, как и раньше. Обрывки фотографий так и лежали там, где они оставили их этим утром. К ним прилипли пятна засохшей крови. Она не знала, радоваться ей или стыдиться. Как это Рик любил выражаться? «Я отдаю предпочтение непроникающему сексу». Конечно, это не распространялось на его студенток. В них он проникал достаточно часто, - по крайней мере, так он ей говорил. После завтрака она вернулась к себе в комнату и оделась. Снаружи ветер все так же завывал, нещадно хлеща новый день, чтобы привести его к покорности. Улицы забросало всяким мусором. По тротуару, спотыкаясь и покачиваясь, как слепой, бежал ребенок в капюшоне. Машина вильнула в сторону, объехав большую ветку, лежавшую поперек дороги. Тощая собака протрусила мимо, уныло обнюхивая кучи гниющих отбросов. Исковерканный мир, полный исковерканных снов. «Интересно, - подумала Анжелина, - как продвигаются дела с похоронами». Ей следует позвонить Мэри-Джо Квигли в университет Лонг-Айленда или спросить у Рубена имя распорядителя на похоронах. Или, может быть, нет. Может быть, просто оставить все, как есть: пусть они и дальше занимаются всем этим сами, пусть похоронят его где-нибудь, все его друзья, родственники и студентки. Где-нибудь подальше от глаз, чтобы соблюсти приличия. Прежде всего, однако, ей необходимо раздобыть какую-то свежую одежду и туалетные принадлежности. Нужно было попросить Рубена захватить из квартиры приготовленный ею чемодан. Может быть, у нее еще будет сегодня возможность поговорить с ним об этом. А пока что она могла бы купить что-нибудь в городе. Она вызвала такси. Через четверть часа, когда машина появилась, Анжелина выбежала к ней, захлопнув за собой дверь. Ветер ударил ей прямо в лицо, и она нагнула голову, преодолевая его напор на пути к автомобилю. Она не заметила человека, внимательно наблюдавшего за ней с порога дома на другой стороне улицы.

* * *

Она вернулась в квартиру в двенадцатом часу и выгрузила все покупки в своей спальне. В своей спальне, не его. Она не воображала, что эта единственная ночь что-то изменит, и не думала, чтобы у Рубена тоже могли появиться какие-то особые мысли. Белый еврей-полицейский, да вы смеетесь! Как будто одного несчастья в лице Рика не было достаточно женщине на всю жизнь? Она нашла объемистый пластиковый пакет для мусора и набила его обрывками фотографий, которые собрала с пола и со стола на кухне. Раз начав, она принялась наводить порядок и в остальных комнатах. Анжелина слышала о том, что еврейские мужчины ищут себе женщин, которые будут выполнять в их доме роль мамочки. Рубену Абрамсу лучше сразу оставить подобные мысли. Закончив с уборкой, она сделала себе чашку растворимого кофе без кофеина и выпила ее с ломтиками рулета с джемом, которые купила в городе. Еда для детишек, но именно такой она и чувствовала себя сегодня: маленькой девочкой в желтом платьице. Маленькая Анжелина на колене у папы - она сидела там так изящно, выглядела так скромно, и ветер шелестел ветвями и играл ее юбкой. Высоко в воздухе он пролетал, высоко-высоко. В двенадцать раздался телефонный звонок. - Алло, могу я поговорить с лейтенантом Абрам-сом? - Женщина, бруклинский выговор. Голос показался ей знакомым. - Извините, его сейчас нет. - О. В участке его тоже нет. Дежурный сержант сказал, что он, вероятно, дома. Хорошо, я перезвоню попозже. - Может быть, я могу ему что-нибудь передать? Кто это говорит? - О'кей. Меня зовут Мэри-Джо Квигли, я секретарь факультета в... Извините, погодите-ка. Это вы, миссис Хаммел? Так... Маленькая мисс Куриные Мозги, заквашивающая молочко себе на творожок и простоквашку. - Добрый день, мисс Квигли. Я не узнала ваш голос. - Я не предполагала... - Неловкая пауза. - Вы находитесь под защитой полиции, или что? - Что-то в этом роде. Как поживаете, мисс Квигли? - Я пыталась связаться с вами. Никто не мог мне сказать, где вас найти. Я не ожидала... - Все в порядке. Я не очень хотела быть среди людей в эти дни. - Я понимаю, Анжелина. Вы позволите мне называть вас Анжелиной? Не могу даже выразить вам, как я сожалею... о профессоре Хаммеле. Звери, их нужно всех передушить. Я говорю совершенно серьезно. Электрический стул - слишком легкая смерть для этих типов. Нужно заставить их мучиться. - И что же это за типы, мисс Квигли? - Вы сами знаете. Дегенераты. Негры, латиноамериканцы. Я слышала, они изуродовали его. Это подло. Звери, как их еще называть, этих людей, которые способны на такое? И такой милый человек, профессор Хаммел. Святой. Никто не должен умирать такой смертью. Но не мне вам все это говорить. Я тут беседовала... - Мисс Квигли, я не хочу говорить об этом в настоящий момент. - О, прошу прощения, мне всегда недостает чуткости. Мой психосинтезист говорит, что мне нужно больше сопереживать. - Пауза. - Послушайте, Анжи, родители вашего мужа просто отчаянно хотят с вами встретиться. Они остановились в Хайте, в отеле Святого Георгия. Вам нравится это место? Я так его просто терпеть не могу. Слишком большое. Ладно, в общем, они хотели бы, чтобы вы им позвонили. Остальные родственники профессора прибывают завтра, чтобы присутствовать при кремации. Эй, Анжи, вы ведь и не знаете, что происходит, правда? - Нет, я не знаю, что происходит, мисс Квигли. Может быть, вы мне скажете? Мэри-Джо посвятила ее в подробности похорон. Соберутся все. Потом в часовне университета состоится служба. - Спасибо, что позвонили, мисс Квигли. Я передам лейтенанту, что вы его разыскиваете. Возможно, он вам перезвонит. - Никаких проблем. Я могу позвонить еще раз. Просто дело в том, что у нас тут слоняются представители прессы. Ну, то, что он был профессором, и вообще: получается как бы интересный материал. У меня сегодня утром взяли интервью для Девятого канала. Вам не кажется, что Гари Дуглас просто душка? Я... Маленькая мисс Куриные Мозги явно получала удовольствие. Анжелина повесила трубку. Она прошла в спальню и разложила свои покупки на кровати. Воспользовавшись щипчиками для ногтей, она избавилась от картонных этикеток. На двести долларов много не купишь, но ей теперь приходилось быть осторожной с деньгами. Рик не был застрахован на большую сумму. В ванной она с чувством облегчения скинула с себя вещи этой толстой еврейской мамаши. Рубен может отвезти их назад с букетом гвоздик. Как Джин Броуди называла их в том фильме? «Цветы на все случаи жизни». Как верно. Все, что угодно, лишь бы ей, Анжелине, не пришлось ехать туда самой с визитом вежливости. Он же не надеется, что она станет знакомиться с его семьей, нет? Она посмотрела на себя в зеркало высотой в человеческий рост рядом с дверью. Кто ты сегодня, Анжелина Хаммел? Поправка: Анжелина Иполит-Бейяр. Двойная поправка: Анжелина Кто-Вам-Угодно. Ему понравилась ее грудь, он гладил ее ноги и шею, он проник в нее до самого конца. Она не могла поверить: как будто это было самой естественной вещью в мире. «Интересно, - спросила она себя, - захочет ли он сделать это еще раз сегодня ночью? Может быть, на этот раз мне будет не так больно». Вступив в душ, она до упора отвернула кран. Этот душ был лучше, чем тот, что она имела у себя: настоящая кабинка со стеклянной дверцей вместо неуклюжей, постоянно застревающей полиэтиленовой занавеской на металлической штанге. Иглы горячей воды забарабанили по ее коже. Кабинка заполнилась паром, восхитительным горячим паром, который выкупал ее легкие в тепле и положил на стекло матовую пленку, отделив ее от всего на свете в этом тесном мирке, принадлежавшем ей одной. Маленькой мисс Куриные Мозги здесь до нее не добраться. Зомби Филиусу здесь до нее не добраться. Никто ее здесь не сможет найти. Анжелина закрыла воду и подняла с пола огромную губку. Она купила флакон геля для душа «Кларэн Бэн о Плант». Немного роскоши никогда никому не вредило. Она вылила на губку щедрое количество густой жидкости. С улыбкой она оперлась на спину и провела мокрой губкой по всему телу, по груди и животу. И пронзительно закричала раз, второй, третий. Губка полетела на пол. А следом за ней - первая капля крови, потом ручеек, потом целый поток. Анжелина покачнулась и упала грудью на дверцу кабинки, перепачкав стекло кровью. Ноги заскользили по мокрому полу, отпихнув в сторону губку, так что показался край одного из десятка бритвенных лезвий, которыми она была с такой любовью начинена. 17 Рубен стоял, заглядывая в черную дыру в полу, как человек на краю головокружительного обрыва, который знает, что через несколько мгновений земля обрушится у него под ногами и он полетит вниз. О'Рурк принес из патрульной машины мощный фонарь. Он протянул его Рубену, с облегчением наблюдая, как лейтенант первым шагнул к отверстию. Его рука заметно дрожала, когда он передавал фонарь. Никому не хотелось быть первым. Рубен опустился на колени у края дыры и направил луч света вниз, не спеша крестя им пустое темное пространство. Крошащиеся кирпичи, старые балки, земля, которую всю избороздили граблями и просеяли за последние несколько дней, так ничего и не обнаружив. Паутина в углах, каким-то чудом оставшаяся нетронутой. Темнота была плотной, со сладковатым привкусом смерти. Но никаких тел на этот раз, ни единого клочка могильных одеяний. В противоположной от Рубена стороне из стены были вынуты кирпичи. Довольно много кирпичей. Открывался лаз, достаточно большой, чтобы в него мог протиснуться мужчина. Что-то зашевелилось у Рубена в животе: он знал, что все ждут от него, что он спустится вниз и пролезет в эту щель. «Там должен быть тоннель», - подумал он: именно из этой дыры в стене и шел холодный воздух. И запах тления. - Я спускаюсь, - сказал Рубен. Он был уверен, что эти слова произнес кто-то другой, настолько они противоречили состоянию его мыслей. Больше чем когда-либо ему хотелось повернуться и уйти подальше от этого места. - Я пойду с тобой, Рубен. - Голос Дэнни звучал странно. От утренней шутливости не осталось и следа. Вместо нее Рубен ощутил первобытный страх. - О'кей. Тебе придется ползти за мной следом. - Рубен поколебался секунду. - О'Рурк... в моей машине вы найдете еще один фонарь. В багажнике. Будьте добры, принесите его детективу Кохену. - Слушаюсь, сэр. Сейчас принесу. - О'Рурк был готов сделать все, что угодно, лишь бы выбраться отсюда. Он взял ключи, которые ему протянул Рубен, и повернулся, чтобы идти. - О'Рурк. - Да, сэр? - Пока вы ходите за фонарем, пожалуйста, позвоните в участок и сообщите им, что мы тут обнаружили. Скажите, что нам, возможно, понадобится помощь. О'Рурк позеленел. - Вы полагаете, что найдете... что-нибудь еще там внизу, сэр? Рубен помолчал, потом кивнул: - Да, полисмен О'Рурк. Именно так я и полагаю. О'Рурк повернулся и, пошатываясь, вышел из комнаты. Григорович остался. С каждой минутой его мутило все сильнее и сильнее. В первые минуты никто не произносил ни слова. На каминной полке устало тикали часы. Рубен повернулся и заметил свое отражение, искаженное дешевым зеркалом. Он нервно отвел взгляд. Часы на камине продолжали тикать. Рубен увидел муху, кружившую под самым потолком. Потом еще одну. И еще. Они кружили. Гудели. Садились на стены и потолок. Без всякого предупреждения часы перестали тикать. Внезапно наступившая тишина многократно усилила назойливое гудение. О'Рурка не было пять минут, хотя им показалось, что он отсутствовал гораздо дольше. Дэнни не поблагодарил его, когда тот протянул ему фонарь. - Капитан Коннелли сейчас у окружного прокурора, сэр. Я попросил, чтобы ему передали ваши слова. - Спасибо. Может быть, попозже вы позвоните еще раз. Мы спускаемся в любом случае. Вы остаетесь здесь с Григоровичем. Держите ухо востро. Если один из нас позовет... - Он собирался сказать «Спускайтесь за нами следом», но слова замерли у него на губах. - Немедленно отправляйтесь за помощью, - неуклюже закончил он. - Понятно? - Да, сэр. - О'Рурк замялся. - Удачи, сэр. Рубен ничего не ответил. Он отвернулся, потом повернулся к нему снова: - О'Рурк, вы спросили, по какому поводу окружной прокурор вызвал к себе Коннелли? - Дежурный сержант сказал, что, по его мнению, это было связано с вашим делом. - Полицейский пожал плечами. - Но это могут быть самые обычные слухи, сэр. Рубен кивнул. С какой стати Коннелли привлекать к делу окружного прокурора на этой стадии расследования? У них не было ни подозреваемых, ни четкой рабочей версии. Он мысленно пожал плечами и опустился в проем в полу. Дэнни сразу же последовал за ним. Дыра в стене была с неровными краями, чуть меньше метра в диаметре; ее пробили у самого пола. Рубен опустился перед ней на колени и посветил фонариком внутрь. - Что там видно, Рубен? - спросил Дэнни. Сам того не замечая, он перешел на шепот. - Безумие какое-то, - ответил Рубен. - Я вижу ступени. Какая-то старая лестница, проход, выложенный кирпичом. Он выглядит еще старше, чем стены подвала. Все как будто покрыто какой-то плесенью. Древняя паутина, сотни тенет. На некоторых кирпичах мох. Похоже, тут немного влажно. - Что-нибудь еще видишь? Рубен покачал головой: - Нет. Нам надо будет спуститься туда. - А не следует подождать, пока сюда прибудет Коннелли? Может быть, есть смысл привлечь к этому делу ребят из спецкоманды. - Дэнни, кто-то должен туда проникнуть. Мы теперь знаем, что там могут оставаться и живые люди. Мне эта затея не нравится, но я принял решение и стараюсь не думать об этом. Ты можешь остаться здесь, если так для тебя лучше. Дэнни прикусил губу, качая головой. - Одного я тебя туда не пушу, Рубен. Я так прикидываю, если ты встретишь там каких-нибудь черепашек-ниндзя, ты ни с кем не станешь делиться своей находкой и всю славу заберешь себе. Рубен повернулся лицом к другу. Он чувствовал его страх. - В чем дело, Дэнни? Что тебя так пугает? Серьезно. Дэнни снова покачал головой: - Все в порядке, Рубен. Просто это место... у меня от него мурашки по коже. Ладно, давай посмотрим, куда они ведут, эти ступени. Какое-то мгновение Рубен колебался. Наконец он кивнул: - Пошли. Ступени спускались вниз метров на шесть, потом выходили на плоскую поверхность. Стоя на нижней ступеньке, Рубен посветил фонариком вперед. Перед ним убегал вдаль узкий подземный ход. Как и лестница, он был выложен кирпичом, затянут паутиной, древний, без единого лучика света. Тоннель был узким, но все же достаточно просторным, чтобы человек мог продвигаться по нему без особых затруднений. Рубену придется слегка пригнуться, впрочем же идти по тоннелю, видимо, будет легко. Свод был полукруглым. Стены на ощупь были холодными. Рубен вступил в тоннель и сразу же почувствовал, как стены надвинулись на него. Один Бог знал, сколько им лет и когда здесь в последний раз проходил человек - если предположить, что тоннель действительно был предназначен для людей, а не был просто ответвлением старой канализации или каким-нибудь сточным каналом для магистрального тоннеля Бруклин-Баттери. Кладка могла расшататься за долгие годы; продвигаясь вперед, он мог обрушить ее и оказаться в ловушке. Он заставил себя не думать об этом. Дэнни протиснулся за ним следом. Им придется идти друг за другом. Рубен медленно двинулся вперед, покачивая фонарем из стороны в сторону в кромешной тьме. Позади себя он слышал приглушенный звук шагов Дэнни. Время от времени свет от фонаря Дэнни образовывал тени в луче фонаря Рубена, вывязывая сложные узоры меж осыпавшихся кирпичей. С дыханием проблем не возникало: воздух дурно пах, но был достаточно свеж. Тоннель как будто уходил вниз, но Рубен не мог быть в этом уверен. Местами они натыкались на густую паутину, его волосы и глаза уже были покрыты ею, и он ощущал покалывание паучьих ножек, снующих по его затылку и шее. Мощный луч фонаря освещал за раз лишь короткий отрезок тоннеля. Проход чуть заметно загибался, уводя их глубже под землю. Они ужа давно потеряли из вида то отверстие, через которое вошли, и Рубен спросил себя, услышит ли их там кто-нибудь, если они закричат. Зажатый со всех сторон кирпичами, задыхаясь от пыльной паутины, он едва мог поверить, что квартира на том конце все еще существовала. Мир сжался до невозможно узкого пространства, до голых кирпичей и пределов его собственного тела. - Ты что-нибудь слышишь, Рубен? - Голос Дэнни звучал хрипло. - Что ты имеешь в виду? - Не знаю. Мне показалось, я что-то услышал впереди. Рубен качнул фонарем. Мох. Паутина. Ничего. Он нащупал свой револьвер, просто чтобы убедиться, что он на месте. Что-то перебежало ему дорогу. Крыса, ловкая и быстрая. Она прошмыгнула вперед и исчезла в темноте. Они продолжали свой путь. Звук капающей воды оживлял в тоннеле крошечные эхо. На стенах и потолке тут и там виднелись пятна сырости. Неожиданно справа от них открылся боковой тоннель. Рубен, неловко орудуя рукой, направил туда луч света. Те же древние кирпичи, тени, монотонные эхо, застывшие на одной ноте, растворявшиеся в пустоте. Через пять минут ни прошли мимо такого же отверстия слева. Судя по всему, они находились в каком-то подобии лабиринта. Воздух из боковых тоннелей казался более свежим. Рубен испытал искушение свернуть в один из них в надежде, что он приведет их к выходу. Но разум подсказывал ему, что пока им безопаснее держаться главного тоннеля. Они прошли мимо, не останавливаясь. Больше боковых тоннелей им не встретилось. Проход все так же убегал вперед, Рубен не заметил никаких перемен. Темнота, похожая на отвердевшие пласты ночи, вековая темнота, влажная и угрожающая. Злые тени, призраки из детских снов, качающийся луч света, врезающийся в черноту и тут же съедаемый ею. Внезапно Дэнни предостерегающе прошипел: - Стой, Рубен! Не двигайся! Рубен замер. - В чем дело? - Позади меня что-то есть. - Голос Дэнни напрягся. Рубен почувствовал, что его друг на грани паники. Нет, не следовало ему позволять Дэнни спускаться сюда. - Спокойно, Дэнни. - Я что-то слышал, Рубен. Это вынырнуло из одного из тех боковых тоннелей. - Ты слышал крысу, только и всего. - Рубен почувствовал, как у него самого волосы встают дыбом. Страх Дэнни передавался и ему тоже. - Нет, не крысу, это не крыса. Вот, слушай, опять. Рубен ничего не услышал. Он с трудом развернулся и направил свой фонарь на Дэнни. Его друг стоял низко пригнувшись, спиной к нему, и всматривался в тоннель позади, словно ожидая, когда что-то возникнет из черноты. Внезапно Рубен тоже услышал это - царапающий звук, низкий, доносившийся непонятно откуда. - Держи себя в руках, Дэнни. Но Дэнни был на грани, это путешествие по тоннелю еще больше усилило его старую боязнь темноты. Когда Рубен увидел, что он делает, то уже не смог ему помешать. Дэнни выхватил револьвер и начал бешено стрелять в темноту, выпуская пулю за пулей, пока не разрядил весь барабан. Грохот выстрелов смолк, утихли эхо, лавиной прокатившиеся по тоннелю наперегонки друг с другом, оставив после себя тьму цельной, непотревоженной. До них донесся звук, похожий на капли дождя, падающего на сухие листья, - должно быть, пули раскрошили и выбили несколько кирпичей. Рука Дэнни дрожала, когда он убирал револьвер в кобуру. Он знал, что вел себя глупо. Его фонарь бы по-прежнему направлен в темноту позади. Новые кусочки кирпича скатились на пол, потом наступила хрупкая, напряженная тишина. - Рубен, я... Едва он открыл рот, как вновь послышалось шуршание крошечных обломков, которое через мгновение превратилось в оглушительный рев. - Выбирайся оттуда, Дэнни! Свод рушится! Дэнни круто повернулся на месте, словно хотел этим движением соединить разбитые камни. Грохот нарастал, голос Рубена тонул в нем. Он схватил Дэнни за руку и потащил его за собой в проход. По тоннелю прокатилось облако пыли и накрыло их с головой, не давая дышать. Рубен споткнулся, вскочил, бросился дальше. Дэнни не отставал ни на шаг, натужно кашляя на бегу: его легкие были забиты пылью. Рев прекратился. Пыль по-прежнему заполняла тоннель, повиснув в невообразимо глубокой тишине. Где-то еще раздавались звуки мелких обвалов, шуршали там и тут скатывавшиеся камни, но тишина уже самодержавно воцарилась надо всем, успокаивая их, кладя конец их конвульсиям. Рубен и Дэнни подождали, пока пыль осядет, потом пробрались назад по тоннелю, готовые развернуться и бежать при первом же признаке нового обвала. Обвал произошел примерно в пятнадцати метрах за их спиной. Вокруг него висело неповоротливое облако бурой пыли. Их фонари осветили плотную массу кирпичей, земли и камней. Огромная куча поднималась до потолка и уходила выше, в черную дыру. Часть стены обрушилась по обе стороны тоннеля. Путь назад был отрезан.
- Что будем делать, Рубен?

Рубен поводил лучом вверх-вниз по завалу. Он был достаточно плотным, но явно подвижным. - Я не думаю, что нам стоит терять здесь время, Дэнни. Мы даже не представляем, какой толщины эта куча. Там, в квартире, сообразят, что произошло что-то неладное, и пошлют кого-нибудь следом, чтобы нас вытащить. Я бы не стал сидеть здесь и ждать, может произойти еще один обвал. Давай пойдем вперед. Дэнни согласился. Выбирать было особо не из чего. Рубен опять вышел вперед и двинулся в прежнем направлении. - Держись поближе ко мне, Дэнни. Выключи свой фонарь - мы не знаем, сколько нам еще придется пробыть здесь. Дэнни щелкнул выключателем. Все вокруг него погрузилось во тьму. Единственным источником света теперь был фонарь Рубена в нескольких шагах впереди. - Мне жаль, что так все получилось там, в тоннеле, Рубен. Должно быть, я запаниковал. - Ты был напуган, Дэнни. Ты был напуган еще до того, как мы спустились сюда. Что именно так тебя напугало? Последовало долгое молчание. Рубен слышал дыхание Дэнни у себя за спиной, шарканье его ботинок по грубому полу тоннеля. - Это было очень давно, Рубен, - заговорил он наконец. - Мне часто снился один сон. Кошмарный сон. Еще до нашей с тобой встречи, когда я был совсем маленьким мальчишкой. Этот сон был полон тоннелей, тоннелей вроде этого. Я каким-то образом попал в них. И как только оказывался внутри, сразу понимал, что что-то гонится за мной. - А ты знал кто именно? - Нет. Я не думаю, что это был человек. Но я знал, что оно убьет меня, если найдет. Я все время просыпался от собственного крика. - Сейчас ты не спишь, Дэнни. - Нет, Рубен, только это и есть самое страшное. Я просыпался в крике и слезах в своей кровати, но никто не приходил. Я был совсем один в своей комнате, пот катился с меня градом, я звал, но никто не приходил. Тогда я вставал и открывал дверь, и... Вот тут я пугался по-настоящему, потому что, когда я открывал дверь, я снова оказывался в тоннеле, точно таком же, как и раньше, только на этот раз я знал, что эта штука, которая гналась за мной, подобралась теперь совсем близко. И тогда я бросался бежать, и бежал, бежал, потом поворачивал за угол и... Тут что-то случалось, и я по-настоящему просыпался. Что именно случалось, я не помнил. - И это место напоминает тебе твой сон? Молчание Дэнни длилось бесконечно. Рубен остановился и повернулся к другу, направив луч фонаря на его лицо. Выражение страха на нем было неподдельным. - Это и есть мой сон, Рубен, - прошептал Дэнни. - Неужели ты не понимаешь? Поэтому я и запаниковал. Это мой сон, повторяющийся вечно. Только на этот раз я не сплю. Они молча двинулись дальше. Воздух уже начал сгущаться и застаиваться. Очевидно, боковые тоннели служили единственным источником свежего воздуха для подземного хода. А затем, неожиданно, тоннель оборвался. Они прошли небольшой поворот, потом чуть заметный подъем и уперлись в кирпичную стену. Дальше пути не было, Как не было пути и назад.

* * *

Им показалось, что они просидели у стены довольно долго, в полном молчании. Темнота давила на них со всех сторон. Еще немного, и фонарь Рубена совсем погаснет. Фонарь Дэнни даст им еще час или два. Возможно, кто-то придет и спасет их к тому времени. Тьма вокруг была очень сильна. - Ты не чувствуешь никакого запаха, Рубен? Голос Дэнни был бледным и потерянным. - А что еще мы делали, как не нюхали, с тех пор как попали сюда? Дэнни наморщил нос и дважды потянул им воздух. - Я не об этом, Рубен. Не о плесени. Это что-то другое. Рубен принюхался. Дэнни был прав, появился какой-то новый запах. - Он усиливается, Рубен. Это что-то знакомое... - Дэнни сделал глубокий вдох. Выражение его лица медленно изменилось. Оно как-то сразу побелело, словно кровь вдруг отхлынула от щек. - Что случилось, Дэнни? - О Господи, Рубен, я... я знаю, что это такое. Это газ. Я чувствую запах газа. 18 Газ медленно растекался по тоннелю из газовой трубы, разорванной во время обвала. Он пробирался, невидимый и смертоносный, в тесные и немые закоулки того маленького мира, который они сотворили, едва уловимый поначалу, но с каждой секундой набирающий все больше сил. Воздухом возле самого обвала уже было трудно дышать. До разорванной трубы было не добраться. Дэнни и Рубен повязали рты носовыми платками и вернулись к стене, зная, что жизнь их измеряется скорее минутами, чем часами. Газу не понадобится много времени, чтобы заполнить то небольшое пространство, которое оказалось в их распоряжении. Рубен потряс своим фонарем, шаря лучом вверх-вниз по поверхности стены, преградившей им путь. - Ну, что ты думаешь, Дэнни? Дэнни посмотрел на стену через плечо Рубена: - Похоже, что ее возводили наспех, не как весь остальной тоннель. Раствор замешан грубо, местами крошится. Я думаю, это просто перегородка, которую поставили здесь, чтобы закрыть вход в тоннель. Она даже может вести наружу. - Или в реку. - Это тоже снаружи. В любом случае, я не думаю, что этого следует опасаться. Стена старая. Если бы по ту сторону текла вода, она бы уже давным-давно прорвалась сюда. Дэнни сунул руку в карман и достал оттуда большой перочинный нож, из тех, у которых есть свое лезвие на все случаи жизни. Было там и шило, короткое, но достаточно крепкое. Дэнни передал его Рубену: - Вот, попробуй этим. Рубен принялся выковыривать раствор между двумя кирпичами на уровне плеча. Он легко крошился. Рубен работал быстро, кашляя и сипло дыша, по мере того как запах газа становился сильнее и удушливее. Цемент теперь отваливался большим кусками, сыпался ему под ноги. Отколупав достаточное его количество, Рубен позаимствовал у Дэнни его разряженный револьвер и обрушил его, как молоток, на облепленный паутиной кирпич, стараясь раздробить его и сдвинуть с остававшегося раствора. Кирпич раскололся, поддался и упал назад, в пустоту. В крошечное отверстие был виден тусклый свет. Рубен вдохнул полный рот неотравленного воздуха, затхлого, но пригодного для дыхания. - Дай мне твой фонарь, Дэнни. Мой уже еле дышит. Рубен направил яркий луч в проделанную им дыру. В нескольких метрах от себя он сумел разглядеть что-то напоминавшее толстую металлическую решетку, прутья которой выщербились и заржавели от времени. Тоннель как будто обрывался позади решетки, но Рубен видел недостаточно, чтобы сказать, что именно там было. Все это время он сдерживал дыхание; втянув в себя воздух, он поперхнулся газом и почувствовал, как у него закружилась голова. Нужно побыстрее расширить отверстие. После того как один кирпич был выбит, дело пошло быстрее. Рубен отказался от револьвера в пользу голых рук, толкая и раскачивая кирпичи; пока они не поддавались. Один кусок стены обрушился целиком. Уже через несколько минут отверстие стало достаточно большим, чтобы в него можно было пролезть. Оказавшись по другую сторону стены, они увидели короткий отрезок точно такого же тоннеля, по которому пришли сюда. Включив фонарь Дэнни, они смогли хорошенько рассмотреть решетку. Это были тяжелые ворота, запертые на засов с одной стороны. Клетки пустого пространства межу прутьями были затянуты паутиной бесчисленных паучьих поколений. Рубен смахнул паутину с середины решетки и посветил туда фонариком. Позади открылся огромный зал, его стены и пол были полностью выложены кирпичом. Высоко над полом в дальней стене, почти невидимое с того места, где стоял Рубен, зарешеченное разбитое окно впускало снаружи немного воздуха и света. Пол зала был испещрен круглыми каменными плитами, похожими на крышки люков. Эти плиты имели отверстия и выглядели на удивление гладкими. Отверстия были размером с крупную монету. Впечатление было такое, что зал стоит непотревоженным уже долгое время. Засов отлетел при первом же ударе ногой, но Рубену тем не менее пришлось напрячь все силы, чтобы сдвинуть ворота хотя бы на несколько сантиметров. Петли заржавели насмерть. Воздействие газа здесь быстро слабело, но голова у него кружилась по-прежнему. - Дай-ка я попробую. Дэнни протиснулся мимо и занял позицию Рубена у ворот. Он был покрепче сбит, чем его друг, и все еще регулярно посещал гимнастический зал на Фултон-стрит. Ворота поддались. Ненамного, но достаточно. Путь был открыт. Зал ждал их. Без всякой причины Рубен вдруг ощутил панический ужас. 19 Дэнни вошел первым, Рубен - сразу за ним. Они встали рядом у самого входа, нервно водя лучами своих фонариков по стенам этого огромного помещения. Тяжелые кирпичи, сложенные грубо, с длинными бородами седой паутины, выщербленные и потемневшие; мягко крошащийся раствор. Рубен чувствовал возраст этого места, его окутывающее присутствие, плотное, отделяющее от внешнего мира, напоминающее склеп. Насколько они могли судить, это был большой зал, тридцать, примерно, метров на столько же и метров семь-восемь в высоту. В стену справа от них была вделана тяжелая деревянная дверь. Дэнни первым заметил, что пол слегка вогнут, спускаясь с четырех сторон к неглубоко опущенному центру. Вдоль каждой из стен тянулся низкий желоб или канавка, а из каждого угла, в свою очередь, еще четыре канавки сбегали вниз, сходясь в центре, где располагался самый потаенный из многочисленных «люков», словно ступица в середине колеса. Более пристальный осмотр выявил, что узкие желобки были вырезаны в кирпиче по всему вогнутому пространству пола; они вели от четырех диагональных канавок к каждому люку, общим числом около пятидесяти, и, как теперь было видно, расходились концентрическими кругами от центрального люка почти до самых стен. Все люки были одинакового размера, каждый в диаметре примерно шестьдесят сантиметров. Дэнни шагнул на пол, для всего мира - танцор, нервно вступающий на незнакомую сцену в ожидании, когда музыка из оркестровой ямы разбудит в нем вдохновение для танца. Но здесь была только тишина и шарканье одиноких подошв по кирпичу. - От этого места у меня мурашки по коже, - прошептал Дэнни. - Черт, а ты что об этом думаешь? - Не знаю, Дэнни. А мне бы очень хотелось знать. - Тут холодно. По-настоящему холодно. Рубен, как ты думаешь, как глубоко под землей мы находимся? Рубен покачал головой: - Трудно сказать. Окно поднято больше чем на шесть метров. - Как раз на столько мы и спустились, когда входили в тоннель. Как минимум. - Дэнни замолчал и шагнул к стене слева. Рубен заметил, что он старательно избегает ставить ногу на люки, пробираясь между них, как ребенок, перешагивающий через трещины на асфальте. - Рубен! - Голос Дэнни звучал низко, но в нем отчетливо слышалось напряжение. - Сюда, Рубен. Взгляни на это. Рубен присоединился к своему другу, неосознанно повторяя тот же извилистый путь между люков. Вдоль всей левой стены тянулся ряд металлических клеток, каждая размером с ящик для документов, положенный набок. Они подошли ближе, и Дэнни посветил фонариком внутрь. У задней стены первой клетки под кучей пыли и паутины он разглядел нечто, похожее на кучку костей. - Ты не думаешь?.. - Это какое-то животное, Дэнни. - Хочешь взглянуть поближе? Рубен передернулся: - Давай оставим все это ребятам из отдела судебно-медицинской экспертизы. Что бы это ни было, это лежит тут уже очень давно. Каждая из клеток содержала по крайней мере одну кучку, подобную первой. Перед клетками лежали покрытые пылью подносы для кормления. Какая бы пища когда-то ни лежала в них, она уже давно разложилась и превратилась в ничто. Рубен сделал следующее открытие. Направив луч фонаря вверх, он заметил, что потолок был отштукатурен; местами штукатурка отвалилась, оставив большие проплешины. По всему краю потолка протянулось кольцо из чего-то, что выглядело как ржавое железо. Поначалу он принял его за украшение, хотя и подумал, что это странно: обнаружить украшение, пусть и весьма незатейливое, в помещении, стиль которого был предельно пуританским. А потом луч двинулся дальше и выхватил из темноты в дальнем конце потолка какой-то объемистый предмет. Это было что-то вроде портального крана. Его штанга протянулась от внешнего кольца до самого центра зала, где она соединялась с меньшим по диаметру внутренним кольцом, тоже из ржавого металла. Эти кольца были не украшениями, а рельсами для крана. С внутреннего конца штанги свисал блок и веревки, снабженные своего рода крюком, назначение которого сразу же становилось ясным. - Ты думаешь, это еще работает? - Голос Дэнни вывел Рубена из минутной задумчивости. Рубен пожал плечами: - Это зависит... - От чего? - Сколько этой штуке лет. Насколько она заржавела. Ее, конечно, можно привести в рабочее состояние. Но на данный момент... Дэнни, словно лаская, водил лучом фонаря взад и вперед по штанге крана. - Ты думаешь то же, что и я думаю? - Что краном пользовались, чтобы открывать и закрывать эти люки? Дэнни кивнул. - Ты, вероятно, прав, - ответил Рубен. - Мне это кажется излишне сложным для такого дела, но я не могу придумать для него никакого другого предназначения. - Загрузка товара в отверстия? - Может быть. Может быть. Что-то в этом приспособлении вызвало у Рубена неприятное чувство. Этим краном не пользовались для того, чтобы поднимать мешки с мукой, в этом он был уверен. - Хочешь заглянуть в один из люков? - Голос Дэнни звучал нерешительно. - Не особенно. - Я тоже нет. - Дэнни поежился. Его руки покрылись гусиной кожей. Он тревожно огляделся вокруг. - Но что-то подсказывает мне, что нам нужно это сделать. Чтобы обрести душевный покой. - Как ты предлагаешь за это взяться? - спросил Рубен. - Эти люки на вид тянут на добрых несколько фунтов. Дэнни бросил на Рубена испепеляющий взгляд: - Тебе следует побольше тренироваться, Рубен. Давай, попытка не пытка. Рубен кивнул. Он чувствовал себя задавленным, онемелым, утратившим способность реагировать иначе, чем чисто механически. Глубоко внутри себя он испытывал сильное желание оглянуться через плечо. Что Дэнни услышал там в тоннеле? Какой царапающий звук вызвал в нем такую панику, что он открыл стрельбу? Несмотря на огромные размеры комнаты, Рубен ощутил приступ клаустрофобии. Они выбрали ближайший к ним люк, не видя причин предпочитать один другому. Рубен выключил свой фонарь, а Дэнни пристроил свой на полу, и тот положил на кирпичи овальную таблетку пастельного света. Встав лицом друг к другу, они присели на корточки, аккуратно приняв такое положение, чтобы не надорвать спины. Просунув пальцы в отверстия, они напрягли мышцы и приготовились принять тяжесть. Люк оказался тяжелее, чем предполагал Дэнни. Мышцы вздулись у них на плечах и на шее, но люк приподнялся всего на какую-то долю дюйма. Не смутившись, Дэнни отдал ему все, что у него было. - Да... вай... Рубен... У... нас... по... лучится, - пропыхтел он. Рубен закрыл глаза. На черном бархатном фоне запрыгали огоньки и молнии; ему казалось, что его мышцы разорвутся или лопатки выскочат из своих суставов. Люк медленно приподнялся и заскрежетал по полу, когда они двинули его в сторону. Они передохнули, пытаясь отдышаться. Рубен пришел в себя первым. Подняв фонарь Дэнни, он заиграл им в тенях, населявших колодец. Плотная завеса паутины, шорох паучьих лап, что-то неразличимое внизу. Он разодрал паучьи тенета концом фонаря. Нервничая, он снова направил луч в колодец. Потревоженные пауки сердито разбегались, посверкивая черными лапками. Кучка беспокойных теней. Отвесные стены из обожженного кирпича, в трещинах и пятнах. На дне еще одна куча костей, серых, рассыпавшихся в беспорядке. Древние кости, хрупкие кости, давным-давно очищенные от плоти острыми лапками снующих пауков. И над ними человеческий череп: клочья высохшей кожи еще прилипали к щекам, пряди длинных грязных волос протянулись поверх костей, как морские водоросли. 20 Пряди свалявшихся волос волнами, как фуги, пробегали в мозгу Рубена, повторяя раз за разом свое неприкрытое, спутанное послание из мира тлена. Он вздрогнул и отодвинулся от края колодца, Дэнни через несколько секунд присоединился к нему. Это место было каменным кладбищем. Один Господь знал, сколько скелетов оно хранило и как долго они пролежали здесь. Куда бы они ни пошли, везде под ними лежали, скорчившись, безымянные мертвецы. Никаких имен не было написано на тяжелых плитах, покрывавших их останки, никакие даты не отмечали их рождение и не увековечивали их смерть. Рубен добрался до края пола и посмотрел назад на эти колодцы с костями. Одно тревожило его больше всего остального: в том, чтобы хоронить покойников под каменными плитами, не было ничего необычного; без имен могилы оставляли редко, однако и подобные прецеденты были известны. Но зачем кому-то понадобилось закрывать могилы такими странными плитами, как эти, с большими сквозными дырами, как крышки ящичков, в которых дети относят своих ручных хомячков домой? Сами того не замечая, они очутились у ступеней, наверху которых их ждала деревянная дверь. После их последнего опыта ни тот ни другой не испытывал особого желания посмотреть, что за ней кроется, но оба понимали, что, если и был более прямой путь наверх, чем назад по тоннелю, он мог лежать только за этой дверью. К тому же газ, хотя его концентрация и сильно упала, по-прежнему просачивался в зал. Рубен поднялся вверх по ступеням, Дэнни остался внизу, освещая ему дорогу. Рубен опасливо коснулся простой металлической ручки, сжав зубы, заставил себя повернуть ее. Механизм заржавел, но не оказал серьезного сопротивления. Рубен уперся ногами в верхнюю ступеньку и изо всех сил потянул дверь на себя. Дверь выгнулась поверху, потом разом подалась, открывшись наружу с мрачным скрежетом. В" ноздри Рубену ударил тяжелый запах давным-давно похороненного здесь воздуха. Запах был гнилой и затхлый, но при этом содержал едва уловимый намек на нечто неожиданное: богатый, многогранный аромат духов, который был на целые столетия заточен в глухом пространстве, поблекший, но еще сохранившийся, превратившийся в полупрозрачный, бледный призрак, темный, плывущий, жалкий. Петли заклинило, и дверь застряла на полпути. Рубен обошел ее и посветил внутрь. Дверной проем был сверху донизу затянут сплошной простыней серой паутины. Рубен остановился в нерешительности, словно путина была более серьезным препятствием, чем дверь. Потом, почти свирепо, он разорвал ее от края до края. Паутина съежилась и повисла по бокам, не открыв его взору ничего, кроме глубокой черноты, в которую не проникал ни единый луч света. Что бы ни лежало по ту сторону двери, это был не солнечный свет, это была не свобода. Рубен помолился про себя, чтобы это не оказался еще один склеп. То, что он увидел в следующий момент, исторгло слова божбы из его уст. Не ужас, не страх, а сон, из которого весь страх и ужас были иссечены, словно скальпелем хирурга, оставившим после себя тихий, безумный шелест, который выдавал присутствие кошмара, притаившегося в складках самого сна. Дверь вела во вторую комнату, гораздо меньшую, чем первая, более мрачную, тяжелую, обычную комнату, которую годы сделали зловещей. Под низким потолком из гипса, скупо украшенного лепниной, темные, обитые дубовыми панелями стены проглатывали желтый свет фонаря Рубена. Пол был паркетный, кое-где покрытый персидскими коврами. Рубен заметил следы белого песка там, где с ним в последний раз скребли пол - практика, умершая в девятнадцатом веке. Туман паутины непристойно заколыхался в потоке воздуха, проникшего через распахнутую дверь, потом снова улегся широким покрывалом - серая, в саване пыли неподвижность, сковавшая комнату. Пауки соткали паутину из времени - дикая, причудливая мозаика, в которой годы застревали, как пестрые мухи. Позади нее, полузадушенные тенями, позолоченные спины высоких книг в кожаных переплетах стояли парадом на полках из темного дерева. В дальнем углу, занимая его целиком, стоял в деревянной подставке глобус; его океаны высохли и поблекли, города пали, высокие башни были обрушены и сравнены с землей. Огромный паук, путешествуя по миру, шагал на ходулях своих лап по темному сердцу Африки, скрюченный и черный. На задней стене вместо книг висели пыльные портреты мужчин в костюмах восемнадцатого - начала девятнадцатого столетия, затянутые паутиной, потрескавшиеся и кривые от долгого небрежения. Они злобно смотрели на Рубена; взгляд их полуприкрытых глаз был холодным и осуждающим. Каждый держал в руке какой-то предмет, похожий на жезл или скипетр, словно изображал короля или герцога. Но одежда их была темной и строгой, а суровые лица говорили не о неге и роскоши дворцов, а о жизни, посвященной более высоким целям. Стена, на которой висели портреты, была разделена посередине лестничным пролетом в дюжину ступеней, которые вели наверх и кончались прямо у низкой деревянной двери. На этой двери красным был нарисован круг с лучами, падавшими вниз, - символ солнца, - а в центре круга Рубен смог прочесть еврейские буквы йод, хет, вау, хет - имя Бога Яхве. Под солнцем был изображен лев, он стоял, держа раскрытую книгу, на которой были начертаны латинские слова semper apertus: Всегда открытый. В центре комнаты, обращенный к двери, стоял высокий деревянный письменный стол в фантастическом наряде из паутины, которая протянулась от его поверхности до самого пола, словно крепко его привязывая. Именно на этом столе и задержался прежде всего нервный взгляд Рубена. Или, говоря точнее, на том, что сидело за этим столом. Это был мумифицированный труп мужчины, одетый в наряд, относившийся, как и наряды на портретах, к концу восемнадцатого - началу девятнадцатого века: поношенный квакерский казимировый сюртук поверх черного бархатного жилета, шарф из белого муслина и галстук, нанковые панталоны, застегивавшиеся на пуговицу сразу под коленом. Все уже порядком подгнившее, но пока еще не развалившееся. Простая одежда ученого или священника. На столе перед мумией под толстым слоем пыли лежала открытая книга. Но труп не мог ее видеть. Его высохшее лицо ото лба до подбородка покрывал огромный круг паутины. И в центре этой паутины сидел громадный паук, многоликий, узкотелый, мягко покачивающийся в своей тонко сплетенной колыбели. Пол позади стола был голым, без ковра. Под тонким слоем пыли можно было разглядеть толстые линии, нарисованные потускневшей красной краской. Большой круг со вписанной в него пятиконечной звездой, через ее внутренние перекрестья проходили еще два концентрических круга, один сантиметрах в пятнадцати от другого. По концам звезды стояли пять высоких подсвечников, в которых все еще торчали желтые восковые миртовые свечи. Рубен обошел стол и низко нагнулся над пятиугольником. Смахивая и сдувая пыль, он расчистил участок пола и выпрямился, чтобы разглядеть его более пристально. По двойному внутреннему кругу тянулась надпись. Рубен узнал несколько еврейских букв и различил слова, которые, по его мнению, были латинскими. Внутри центральной части звезды без какой-либо видимой закономерности были расположены многочисленные символы. В некоторых он узнал астрологические знаки, в других - кабалистические фигуры, но происхождение остальных оставалось менее ясным. Они казались почти африканскими. В комнате появился Дэнни, и Рубен поднял голову. Ни тот ни другой не проронили ни слова. Дэнни стоял на пороге, ожидая, пока увиденное понемногу дойдет до его сознания. - Ты в порядке, Рубен? - Да, все нормально. - Это все взаправду, или я сплю? - произнес он полушепотом. Но он знал, что это не сон. Он уже видел это раньше в своем кошмаре, много лет назад, скорчившись под влажными простынями, с пронзительным криком стремясь вырваться на свет из кромешной тьмы. Глубоко внутри Дэнни был испуган, очень испуган. Глубоко внутри Дэнни помнил то, чем кончится его кошмар, то, о чем он не рассказал Рубену. Дэнни шагнул к одному из книжных шкафов. Смахнув паутину, он вытянул один том с ближайшей полки. Это была большая, in folio, книга в тяжелом переплете из телячьей кожи, скрепленном большими бронзовыми скобами. Рядом стоял небольшой столик. Дэнни положил на него книгу и расстегнул застежки. Страницы потеряли свой первоначальный цвет, в остальном же замечательно хорошо сохранились. Титульный лист был набран толстым шрифтом. В центре была изображена фигура, состоящая из четырех концентрических кругов, образующих ленту, в которой располагались два набора еврейских и два набора греческих букв. Внутри круга были помещены различные геометрические фигуры, еще еврейские буквы и ряды того, что выглядело как цифры. Внизу под кругом стояли французские слова: Le Grand Pentacule. Великий Пятиугольник. Что касается заглавия, оно тоже было на французском: Les clavicule de Solomon. Traduit de I'Hebruex en Langue Latine par le Rabin Abognazar et Mis en Langue Vulgaire par M. Barault Archeveque d'Arles. В самом низу страницы стояла дата: MDCXXXIV: 1634. Сама книга, по-видимому, представляла собой трактат о ритуалах магии, сопровожденный формулами заклинаний, оберегающими знаками, диаграммами и рисунками, изображающими магические обряды. Рубен подошел к Дэнни. Вместе они прошли вдоль полок, вытаскивая наугад книгу за книгой, быстро просматривая каждую, прежде чем вернуть ее на место. Еще тома на французском, несколько - на латыни, с таинственными заглавиями и странными надписями: De Occulta Philosophica Libri Tres; De naturalium effectum causis, sive de Incantationibus..; Steganographia, hoc est, ars per occultam scripturam animi sui wluntatem absentibus aperiendi certa..; Grimorium Verum; Lemegeton; Veterum Sophorum Sigilla et Imagines Magicae; De Septem Secundies... В одном ряду они обнаружили более сорока томов на английском, немецком, и голландском языках. Рядом с ними стояло несколько книг на греческом, почти дюжина - на еврейском, три - на языке, который Рубен счел арабским, и одна, язык которой был ему неизвестен. Большинство были датированы семнадцатым и восемнадцатым веками и большей частью были изданы в Париже, Лейдене, Касселе, Базеле и Дармштадте. Самым недавним было издание на английском, в пол-листа, выпущенное в 1800 году в Бостоне Натаниелом Аккернехтом. Написанная неким Персеверансом Хопкинсом, она была озаглавлена «Отрезвляющее Предупреждение Праведникам, Являющее Собой Отчет о Недавних Событиях в Нантакете». Книга была сильно зачитана, и ее поля были сплошь испещрены заметками, сделанными мелким, неразборчивым почерком. На узком столике в задней части комнаты, прямо под нависавшими портретами, лежала куча затянутых паутиной бумаг, большинство из которых, при близком рассмотрении, оказались письмами. Странными письмами на нескольких языках, но в основном на французском и немецком. Их тексты перемежались цитатами на еврейском и латыни, цепочками цифр, астрологическими и кабалистическими знаками. Целые куски некоторых писем выглядели закодированными. Они приходили со всей Европы, включая несколько из Митау в Курляндии и довольно большое количество из Будапешта, Риги, Бреста и других городов на востоке. Наибольший интерес представляла пачка из сорока с лишним писем, написанных одной рукой. Они были на французском, вверху стояло «Кап-Франсэ». Даты начинались с 1762 года и кончались 1807, однако почерк почти не изменился за это время. Кап-Франсэ, разумеется, было старым названием Кап-Аитьена, бывшей северной столицы Гаити в те дни, когда это была французская колония Сан-Доминго. Подпись в конце писем была неразборчива. Вся пачка хранилась в небольшой шкатулке, отдельно от остальных писем. На дне шкатулки лежал плоский золотой предмет. По форме это был полудиск, примерно фут в диаметре, с зазубренной прямой стороной и ровной полукруглой, словно его отломили от более крупного диска. Его поверхность была покрыта странными знаками, ни один из которых не был знаком Рубену. Что-то в этом полудиске говорило том, что его происхождение, как и происхождение символов на полу, возможно, могло быть африканским. Рубен захлопнул шкатулку. - Дэнни, чтобы впоследствии не возникло никаких проблем с Коннелли, вот смотри, я забираю их с собой. Я хочу показать эти письма Анжелине. Полудиск тоже. - Думаю, нам надо выбираться отсюда, - сказал Дэнни. Он направился к лестнице. - Погоди минуту, - окликнул его Рубен. Все время, что он провел в комнате, его взгляд постоянно возвращался к фигуре, сидевшей за столом. Что-то влекло его в ту сторону. Он хотел увидеть книгу, посмотреть на ту страницу, которую этот колдун в квакерском наряде читал, когда пробил его час. Он опасливо приблизился к столу сбоку. Рука мумии покоилась на открытой странице, тонкая и сморщенная, втянутая в рукав, как коготь. Когда Рубен передвинул ее, он потревожил все тело. Паук шевельнулся и пустился наутек, он пробежал по паутине и нырнул за нее, ища убежища в пустой правой глазнице колдуна. Рубен поднял книгу, увесистый фолиант, чтобы убрать ее со стола, при этом он разорвал паутину, соединявшую ее с мумией и столом. Второй крупный паук выбежал из-под нее. Рубен вздрогнул, книга выскользнула у него из рук, с громким шумом упала на пол и захлопнулась. Он поднял ее, фыркая и отплевываясь в густом облаке серой пыли. Рубен положил книгу на край стола и снова раскрыл ее. На титульном листе было написано: КНИГА ТАЙН ИЛИ КЕТАБ ЭЛЬ АСРАР АБЕНА ФАРАГИ МАРОККАНСКОГО ПИСЦА СКОРБИ, ПЕРЕЛОЖЕННАЯ НА АНГЛИЙСКИЙ ЯЗЫК С ЛАТИНСКОГО ПЕРЕВОДА ТРИФЕМИЯ АНГЛИЙСКИМ УЧЕНЫМ МУЖЕМ, И НАИБОГАТЕЙШЕ ИЛЛЮСТРИРОВАННАЯ РИСУНКАМИ, ВЗЯТЫМИ ИЗ ОРИГИНАЛЬНОГО ТЕКСТА ЭКЗЕМПЛЯРА, НАЙДЕННОГО В ЕГИПЕТСКОМ ГОРОДЕ ФАЮМЕ MDHLI Рубен начал медленно листать пожелтевшие страницы. На каждой левой странице был напечатан текст латинского перевода, напротив английского варианта справа. Основной текст состоял из коротких стихов, которые Рубен принял за заклинания, перемежавшихся со строками кабалистических букв и оберегающих знаков, написанных по-арабски: Он не просмотрел и десяти страниц, когда книга, так долго пролежавшая неподвижно на одном месте, сломалась у корешка и вновь раскрылась на привычном месте. Всю страницу занимала гравюра по дереву в стиле шестнадцатого века. Рубену понадобилось около полминуты, чтобы разобраться в замысле и построении рисунка. Когда же ему это удалось, он с дрожью захлопнул книгу и отошел от стола. Сцена, изображенная на гравюре, представляла собой кладбище, на котором были графически изображены события грядущего Воскрешения из мертвых. Художник изменил антураж предполагаемого египетского оригинала, показав вместо этого европейское кладбище, изобилующее Скорбящими Девами и крестами христианской веры. Но эта гравюра ничем не напоминала традиционные картины Воскрешения, на которых мертвые поднимаются в лучащихся телах возрожденной плоти, одетые в белые одежды и исполненные радости, и идут навстречу Иисусу, спускающемуся с небес. Вместо этого тела восставших из могил были полусгнившими и отвратительными, прикрытые остатками изъеденных червями саванов. На их разложившихся лицах художник попытался передать выражения страха и крайнего ужаса; со всех сторон их окружала туманная черная мгла, в которой притаились странные фигуры. Но не это заставило Рубена захлопнуть книгу так торопливо и с таким отвращением. Это был вид существ, которые лизали и обгладывали ноги, руки и лица пробудившихся мертвецов, даже тех, которые, дрожа, еще стояли в своих могилах. Их кожа была ужасного белого оттенка, а их тела, если бы они начали двигаться, извивались бы, Рубен был уверен в этом, самым омерзительным и тошнотворным образом. Одно из этих существ у левого края картины повернуло свое... лицо к читателю с таким выражением голода и ликования, что ничто и никогда не смогло бы стереть его черт из памяти Рубена. 21 Маленькая дверь наверху лестницы была заперта изнутри, но ключ заржавел и не поворачивался. Дэнни вышиб замок ударом ноги так, что дверь сорвалась с петель и отлетела к дальней стене. За дверью открылась узкая деревянная площадка, задушенная пылью. Стены были из голого камня. С площадки короткая винтовая лестница с шаткими ступенями вела наверх. Они медленно стали взбираться по ней, ничего не чувствуя, страшась встречи с новыми ужасами, нервно прислушиваясь к кряхтению и поскрипыванию древнего дерева у них под ногами. Кто бы ни были те люди, которые построили эти подземные убежища, они всерьез позаботились о том, чтобы до них было не добраться. На верху лестницы они уперлись в деревянный люк. Как и предыдущая дверь, он открылся в темноту. Фонарь Рубена стал почти бесполезен. Дэнни протянул ему снизу свой. Более яркий луч пробил тьму, и они увидели перед собой еще один тоннель, уже, чем первый, и весь забитый толстыми космами паутины. На этот раз впереди пошел Дэнни, разрывая паутину рукой с фонарем; его взгляд то впивался в темноту, то мгновенно возвращался к свету, стараясь уловить малейшее движение. Тоннель окончился еще одной деревянной лестницей, которая, как и первая, привела их к деревянному люку. Дэнни толкнул его и выбрался наверх, очутившись в крохотной, похожей на ящик каморке размером три на три фута. Кто-то заложил люк, отделив его стеной от остального мира. Стена была сложена из кирпича - очень похожа на ту, которую они встретили перед железной решеткой. Раствор и тут местами выкрошился, ослабив кладку. Пробив в ней дыру, достаточную, чтобы оба могли пролезть в нее, они выбрались в давно заброшенный подвал. Здание над их головами было складом в состоянии полнейшей запущенности, одним из нескольких в районе Фронт-стрит, которые уже не один год стояли здесь, у реки, в ожидании сноса. Они отыскали входную дверь и вышли навстречу позднесентябрьскому солнцу, смаргивая с глаз темноту и ночные кошмары, на усеянной каменными обломками улице чуть севернее Бруклинского моста.

Предыдущая страница 3 Следующая страница


Ночь Седьмой тьмы 4

* * *

Комитет по встрече почетных гостей ожидал их в квартире Хаммелов. Специальная команда находилась в тоннеле уже свыше двух часов, пытаясь разобрать завал и пробиться к Рубену и Дэнни, которых считали погибшими или запертыми в каменном мешке. История про зомби была пересказана - в приукрашенном виде - капитану Коннелли, который вплотную приблизился к давно ожидаемому им инфаркту. Дэнни сняли с дела и дали ему нового напарника. Рубена временно отстранили от работы и сказали, чтобы он готовился к дисциплинарному взысканию. ОВР - отдел внутренних расследований полиции - был поставлен в известность. Поговаривали о проведении расследования. - Что, черт возьми, происходит? - возмущался Рубен. Никто не знал; Гислер, лейтенант, руководивший операцией, пожал плечами и заметил, что это, должно быть, как-то связано с вампирами. Бросившись вон из квартиры и хлопнув за собой дверью, Рубен услышал позади себя смех, громкий и язвительный. Дэнни остался, чтобы сделать устный отчет о происшедшем. На улице Рубен разыскал телефон-автомат. После полудюжины бесплодных попыток он наконец сумел отыскать Салли Пил в одном из кабинетов городской мэрии. - У меня, похоже, проблемы, Салли, но я не знаю, какие именно. - Это связано с делом Хаммелов? - С чем же? - Жди меня в центре через полчаса, Рубен. На Мотт-стрит, номер двадцать, есть китайский ресторанчик. Мы встретимся там. - Как он называется? - Я же сказала тебе: номер двадцать. Это рядом с Китайским музеем. Ты найдешь меня внизу, на первом этаже.

* * *

Китайский квартал был некрасивым, унылым и безрадостным - больше название, чем район. Рубен редко бывал там. Китайская пища ему не нравилась: слишком много свинины. Салли ждала его за столиком в глубине ресторана, где царил полумрак. Она была в сером костюме дорогого покроя с кремовым шарфом на шее - образцовый адвокат. Она показалась ему восхитительной женщиной. Какая кошка пробежала тогда между ними? - Присаживайся, Рубен. На столике перед ней стоял бело-синий чайник и две маленькие фарфоровые чашечки без ручек. - Выпей чаю. Это Пи Ло Чан, зеленый чай из Сучжоу. Тебе понравился. - Я бы предпочел пиво. Она бросила на него взгляд, говоривший: «Мы уже обсуждали эту тему». Мимо проходил официант, и она заказала пиво. Молоденькие девушки в китайских нарядах развозили между столиками дим сам на маленьких, поскрипывающих тележках, каждая со своим собственным набором и ярлычками на китайском. Салли, похоже, знала или угадывала, что именно лежало на каждой тележке. Она уверенно показывала на разные подносы, заказывая для них обоих - толстые белые пельмени и бледные, завернутые в хрустящую вафлю деликатесы. Она знала их названия на кантонском диалекте. Рубен испытывал зависть и смущение. Он ковырялся в своей тарелке, стесняясь спросить, были ли в этом ассорти пельмешки со свининой. - Ты, может быть, предпочел бы утку, Рубен? - Нет, спасибо. Это меня вполне устраивает. Салли палочками подняла дим сам и опустила его в открытый рот. Ее губы были чувственными, жест - эротическим. Рубен почувствовал укол сожаления. - Что у тебя за проблемы, Рубен? Он объяснил как мог лучше. Когда он закончил свой рассказ, она налила себе еще одну чашечку чая. Чай становился слишком крепким. Она накрыла чайник крышечкой, наполовину сдвинув ее в сторону. Подошел официант и забрал чайник. Всюду вокруг них, как колокольчики, то громче, то тише звучали голоса китайцев. - Ты еще кому-нибудь говорил о том, что обнаружил? - Дэнни сейчас сдает отчет. - Но с тобой больше никто не разговаривал? Никто из тех, кто не имеет отношения к полиции, я хочу сказать? Он покачал головой: - Офис окружного прокурора, ты это имеешь в виду? Официант вернулся и поставил на стол чайник, долитый горячей водой. Из носика поднимался пар, томный и бесцветный. - Что-нибудь в этом роде, - ответила Салли. Она, казалось, думала о чем-то своем. Где-то хлопнула дверь. В кухне, скрытой от глаз, громко зашипела струя пара, старая и всеми покинутая. На стене над их головами висели, выцветая, старые образчики китайской каллиграфии, храня в себе какую-то тайну. За соседним столиком два старика пили чай и курили. - Рубен, если кто-нибудь все-таки появится и начнет задавать вопросы, позвони мне, хорошо? - Она достала квадратик бумаги и написала на нем цифры. - По этому телефону ты можешь застать меня почти в любое время. Рубен взглянул на номер. Это не был ее домашний телефон или тот, по которому он только что звонил в мэрию. Не говоря ни слова, он сложил листок и сунул к себе в карман. - Мне пора идти, - сказала она. Он помолчал, собираясь с духом. - Ты встречаешься с кем-нибудь? - Да. А ты? Она задала вопрос безразличным тоном. Но ее взгляд задержался на нем. Он покачал головой. - Не знаю, - ответил он. - Будь осторожен с этой Хаммел. Я не хочу, чтобы тебе сделали больно, Рубен. - Но предотвратить этого ты не можешь? Она покачала головой. - Нет. - Она провела языком по губам. - Ты любишь ее? - спросила она. - Мне тоже пора, - сказал он.

* * *

Он звал и звал, но стены отбрасывали ее имя назад к нему, и он понял, что она ушла. Эта тишина неожиданно привязала его к ней, обнажив его потребность увидеть ее, его ожидание, его разочарование. Вчера это было бы просто молчание, сегодня это была рана, стебель сорной травы, порезавший незащищенную руку. Закрыв дверь, он осмотрел другие раны, которые принес домой: порезы и синяки, трофеи упрямого любопытства. Эти раны были неглубокими. Глубже них он носил трофеи, которые останутся с ним надолго: образы смерти в лохмотьях паутины, которые, шаркая ногами, бродили в его сознании, пытаясь найти и оккупировать его разломанный центр. Даже унизительное распекание, которое ему устроил Коннелли, не могло стереть эту омерзительную археологию смерти. Его одежда была изорвана и покрыта грязью. Он прошел прямо в спальню и скинул костюм: купленный всего десять дней назад, теперь он не годился даже для благотворительной ярмарки. С чувством уныния и подавленности он направился в ванную. Может быть, душ вернет его к жизни. Брызги крови были повсюду. Кровь на полу, кровь на полотенцах, кровь в душевой кабине, как красная краска, размазанная по стеклу и кафелю. Он запаниковал и бросился по комнатам, ища ее тело, но ничего не нашел. Вернувшись в ванную и осмотрев ее более тщательно, он обнаружил обрывки марли и ваты, пустую катушку хирургического пластыря, которую он хранил в ящичке. Должно быть, она сильно порезалась, потом перевязала себя. Как это произошло? Она многое пережила и была не в себе, но он не мог поверить, что она пыталась покончить с собой. Все это не было похоже на попытку самоубийства. Он едва не поскользнулся на губке. Она лежала у самого душа, густо пропитанная кровью. Он нагнулся и поднял ее - и тут же уронил, порезавшись о бритвенное лезвие. Более осторожно на этот раз он снова поднял ее и внимательно рассмотрел. Лезвия были спрятаны умелой рукой: достаточно глубоко, чтобы их не было видно, достаточно близко от поверхности, чтобы успешно выполнить свою работу. Анжелина потеряла много крови. Она должна была ослабеть, возможно, сейчас лежит где-нибудь без сознания. Но куда она могла пойти? В ее комнате он нашел пустые пакеты из магазинов. Одежда, которую ей одолжила его сестра, лежала на кровати. Она перевязала себя, потом оделась и ушла. Ушла, не оставив ему записки, в которой сказала бы, куда направлялась. Зазвонил телефон. Он прозвонил три раза и умолк. Потом сразу зазвонил снова. Он подбежал к нему, сорвал трубку. - Анжелина? Молчание. Затем звук дыхания на другом конце, ровного, медленного. Его слушали. - Кто это? Анжелина, это ты? На другом конце повесили трубку. Обещание живой Анжелины превратилось в нервное «фррр» занятой линии. На стопке бумаги для заметок, лежавшей рядом с телефоном, он увидел имя Мэри-Джо Квингли и позвонил в университет. Мисс Квингли не пыталась с ним связаться. Нет, она не видела миссис Хаммел, хотя и разговаривала с ней сегодня днем. Когда это было? Около двенадцати, если она не ошибается. Она рассказала миссис Хаммел о приготовлениях к кремации. Ну разве не стыд, что его хотят кремировать? Это же грех, сжигать вот так человеческое тело. Он поблагодарил ее и повесил трубку. Может быть, он слишком рано ударился в панику. Скорее всего она перевязала себя наспех, только чтобы добраться до больницы. Ближайшей была Кингз-Каунти. Любой таксист мог ее туда отвезти. В регистратуру больницы никакая миссис Хаммел не обращалась. Дежурная сестра не помнила, чтобы сегодня днем к ним клали гаитянку. Он позвонил в больницу Методист Хоспитал, потом в Каледониан, к западу и к югу от Проспект-Парк. Ничего. Медицинский центр Меймонидес на Десятой Авеню. Ничего. Церковь, куда, по ее словам, она ходила позавчера исповедоваться. Ничего. Похоронное бюро, куда было доставлено тело Рика Хаммела. Ничего. Он положил трубку. Телефон зазвонил через пять секунд. - Абрамс. - Это вы, лейтенант? Черт, я вот уже целых десять минут пытаюсь до вас дозвониться. - Сержант из отдела по расследованию убийств, человек по имени Хесус Райли, продукт мексикано-ирландского союза, которому не повезло с именем. - Мне нужно было сделать несколько звонков, сержант. Чем могу быть полезен? - Вы не могли бы приехать сюда как можно скорее, сэр? Тут у нас еще одно убийство. Связанное с женщиной по имени... - Он замолчал, словно проверяя имя по регистрационному бланку. - Ага... по имени Анжелина Хаммел. Это та самая, чьего мужа нашли в Парке пару дней назад. Рубен ощутил всепроникающий холод, со свистом пролетевший по его телу. Сердце опустело. Он не чувствовал ничего - он чувствовал все. - Она мертва? Толчок сердца. Как долго он длится, одни толчок сердца. - Нет, сэр. Леди жива. Она вас спрашивала. - Я не понимаю. Вы сказали, это убийство. - Так точно, сэр. Жертва - мужчина, по имени... та-ак, секунду... Обен Мондезир. Наверное, я неправильно выразился. Мондезир был другом этой леди. Как она утверждает. - Кто его обнаружил? - Хаммел. Говорит, что нашла его мертвым и сразу позвонила нам. Она была там, когда подъехала патрульная машина. - Как она себя чувствует? Еще одни толчок сердца. - Похоже, ей пришлось круто. Я спросил, не нужна ли ей помощь врача, но она отказалась. Потом упомянула ваше имя. Сказала что-то насчет того, что живет у вас. Это правда, сэр? Рубен ответил не сразу: - Да, сержант. Это правда. - Это только чтобы я знал, сэр. Я не включил это в отчет. Я слышал... Райли замолчал в нерешительности. - Что вы слышали, Райли? - Слышал, что у вас неприятности, сэр. Капитан вернулся с полчаса назад. Кохен был с ним, говорит, что хочет вас видеть. - Коннелли? - Нет, Кохен. Вы приедете забрать леди, сэр? - Сейчас выезжаю. Позаботьтесь, чтобы с нею было все в порядке. - Он помолчал. - Она ведь не задержана? - Нет, сэр. Мы бы хотели допросить ее попозже. Но я подумал, что вы предпочтете сами с этим разобраться. Она не подозреваемая, если вы это имеете в виду. - Хорошо. Никуда ее не отпускайте. Скажите ей, что я приеду через пятнадцать минут.

* * *

Она не заговорила. Но ее глаза сказали ему о многом. Прежде всего о том, что она испугана. - Вы хорошо себя чувствуете? - Глупый голос. Любой мог видеть, что ей плохо. Она покачала головой и посмотрела на него. Улыбки не было. - Поехали отсюда. Он отвез ее прямиком в больницу Брукли Каледониан, воспользовался своим полицейским значком, чтобы ее приняли вне очереди. Она не возражала. По дороге он заметил, что на ее блузке спереди начали расползаться кровавые пятна. - Я купила ее сегодня утром, - сказала она. - Она была совершенно новая. Она плакала, говоря все это. Но плакала не из-за блузки. И не от жалости к себе. Она плакала по нему. Он был внутри нее, он занял место Рика, место ее отца; и, сам того не сознавая, он запутывался в сетях ее существования. Он еще столь многого не знал, столь многого никогда не должен был узнать. Она не любила его, это было невозможно. Но ей хотелось уйти с ним куда-нибудь в темное, уединенное место и притвориться, что она его любит. Ему все еще было трудно принять то, что она до сих пор оставалась девственницей - девственницей с опытом, возможно, но такой же нетронутой, как тринадцатилетняя девочка. Могло бы это стать мотивом для убийства? Меж холодных простыней холодные поступки, дрожа, прилипают к коже. В его представлении это был сущий ад - тянущееся изо дня в день убожество подобного брака. Эта постоянная издевка над собой, сомнение в себе, ненависть к себе. Было бы понятно, если бы она стремилась покончить с этим. Она все еще что-то скрывала от него, он был уверен в этом. В чем же она все-таки исповедовалась своему священнику вчера вечером, что рассказала ему? Сведения, относившиеся к смерти Рика? Доказательства ее собственной причастности? Он молил Бога, что нет. Ему казалось, что он мягко и против воли влюбляется в нее. На ее порезы нужно было накладывать швы. Врач обошелся с ней, как обошелся бы с любой черной женщиной, пришедшей к нему с порезами от бритвы: он залатал ее, но заставил чувствовать, что все это было бесполезной тратой его драгоценного времени. Ей пришлось попросить какое-нибудь обезболивающее. Отрывистые, сердитые распоряжения, отданные им медсестре, предполагали, что она должна бы быть более закаленной, привычной к таким испытаниям. Разве это не случалось достаточно часто? Разве негритянки не ждали, что их мужчины рано или поздно исполосуют их? Разве умение терпеть боль от ножа не было признаком храбрости в Африке, разве шрамы и рубцы не были залогом зрелости? Она ничего не сказала, ничего не почувствовала. По-своему доктор был прав. Она носила свои рубцы обращенными внутрь. Но они были знаками стыда, а не гордости. Домой они ехали в молчании. Тьма сгущалась на знакомых улицах. Ветер исчез, оставив город унылым и покинутым. За освещенными окнами, закрытыми жалюзи и плотными складками штор медленно двигались фигуры мужчин и женщин, танцующих размеренный танец смерти - они улыбаются и держатся за руки, кланяются и поворачиваются, одетые и обнаженные, вымытые и грязные, крутятся, приседают, угроза и милосердие, палец к пальцу, ладонь к ладони, без музыки, качаются, глаза закрыты, глаза открыты, грудь к груди, губа к безмолвной губе, утонув в тенях какого-то безумного менуэта. Машина медленно катилась мимо этих окон, мимо открытых дверей, мимо тускло освещенных лестничных пролетов. Рубен наблюдал, как ночные узоры волнами пробегают по липу Анжелины, отвел глаза и стал смотреть на разматывавшуюся перед ним дорогу. И снова повернулся к ней и увидел тени с зазубренными краями, вытравленные в ее глазах. 22 - Кто это сделал? Она отвернулась, ссутулившись в кресле. Глаза ее были закрыты, в руке она держала пустой бокал. - Кто тебя так изрезал? Кто насовал лезвий в губку? - Я не знаю. - Я думаю, что знаешь. Тебя выследили. Они знают тебя. Она колебалась. Ее глаза открылись, смотря куда-то помимо него, печальные, упрекающие. - Не меня. Они не знают меня - они знали Рика. Можно мне еще? Она молча держала бокал, пока он наполнял его. - Они проследили тебя до этого места, черт подери. Вообще, при чем тут бритвенные лезвия? Какое-то предупреждение? Что это было? Анжелина не мигая смотрела на него, ее язык примерз к горлу, глаза были широко раскрыты. Ее голова поднялась, потом опустилась. «Да, - кивнула она, - да». - О чем? О чем они тебя предупреждали? - Я не знаю, - ответила она. И наполнила рот виски. - Ты должна знать, иначе бы они не стали попусту терять время. Она помолчала, сглотнув. - Возможно, они ошибаются. Он отвернулся с гримасой отвращения. - Как я могу помочь тебе, если ты не говоришь мне правды? - Я не хочу, чтобы ты помогал мне. Я не просила тебя о помощи. - Она нужна тебе, черт подери! Посмотри на себя. Он вдруг встал, с треском поставив бокал на столик, стараясь справиться с внезапно охватившей его злостью, к которой примешивался страх. Бросившись на кухню, он открыл кран и стал пригоршнями бросать воду себе в лицо, потом наполнил стакан. Прошла минута, он услышал, как она вошла и встала позади него. - Это опасные люди, - сказала она. - Я не хочу, чтобы ты был к этому причастен. Он повернулся к ней лицом. - Я уже причастен, - ответил он. - Я - полицейский, это моя работа. - Я не хочу, чтобы в этом была замешана полиция. - У тебя нет выбора. Твой муж убит. Твой друг Филиус отравлен. Кто-то подложил губку, начиненную бритвенными лезвиями, в мою ванную. В мою ванную, в моей квартире. Это незаконное проникновение в дом полицейского. Хочешь ты этого или нет, полиция уже в этом замешана. И, на тот случай, если ты не заметила, я оказался более чем слегка замешанным в твою жизнь сегодня утром. Или, может быть, ты уже забыла об этом. Она поморщилась. - Нет, - прошептала она, - я не забыла. - Хорошо, - кивнул он. - Потому что я тоже не забыл. На какую-то долю секунду ток нежности пробежал между ними. Потом он вспомнил, что все еще злится. - Зачем ты поехала к этому Обену? К тому, которого нашли мертвым сегодня днем. Она села за стол. Если бы ей только дали поспать. Если бы он только оставил ее в покое ненадолго, дал ей время все обдумать. - Обен... был водунистом, унганом. Я отправилась к нему за помощью. - Ты сказала, что помощь тебе не нужна. Она посмотрела в пол. - Не твоя помощь. Не обычная помощь. Обен понимал. Обен знал, как помочь. Он знал этих люден, был знаком с их методами. Кто-то подготовил expedition de marts против Рика. И еще один против меня. Они заплатили бокору за pouin chaud. - Я не понимаю. - Нет, - "ивнула она. - Ты не понимаешь, не правда ли? Это я и пытаюсь тебе втолковать. Ты - blanc . Ты можешь трахать меня, но ты не можешь оказаться в моей коже, ты не можешь танцевать со мной. Рубен помолчал, прежде чем ответить. - Анжелина, - начал он. - Мы оба могли бы играть в эту игру. Я бы мог вывалить на тебя груду всяких забористых словечек на идише, от которых у тебя бы голова пошла кругом, мог бы сказать тебе, что ты schvartze сука, и прочесть тебе лекцию о расовой чистоте на еврейский манер. Но я не собираюсь делать этого, потому что я думаю иначе и не верю, чтобы ты тоже так к этому относилась. - Какого х... ты можешь знать, что я думаю? - О'кей, предположим, я ошибаюсь. Ты очень стильная черная леди, и европейскому подонку вроде меня и на миллион миль к тебе не подъехать. Ну, и что же это тебе дает? Ответ: целую кучу проблем. Потому что я не думаю, что ты сама в состоянии справиться со всем этим, и я не думаю, что тебе есть к кому обратиться за помощью. - Он посмотрел ей прямо в глаза. - А насколько можно судить, помощь тебе нужна, и нужна быстро. Согласен, есть такая помощь, которую я не могу тебе предоставить, вроде той, которую ты ожидала получить от своего друга Обена. Это не означает, что тебе не нужна та помощь, которую я могу предложить. Вероятнее всего, такая помощь нужна тебе еще больше. Я не знаю, что такое expedition de morts. Но готов поспорить, что эта штука не режет и вполовину так сильно, как губка, нашпигованная бритвами. Так почему бы тебе не устроиться поудобнее в этом кресле и не рассказать мне все, что ты знаешь? Когда ты закончишь, мы сможем перекусить и выпить бутылку французского вина, которая случайно завалялась у меня в холодильнике. После этого - кто знает? Мы могли бы посмотреть «Шоу Для Полуночников». Могли бы сыграть в Монополию. Могли бы лечь в постель. Она сидела совершенно неподвижно и смотрела на него, видя и одновременно не видя его. Когда она заговорила, ей показалось, что ее голос доносится откуда-то издалека. Если бы она изо всех сил прислушалась, она смогла бы услышать, как белая цапля складывает крылья в полете. - Двенадцать лет назад, - начала она, - Рик и я были на Гаити. Рик занимался исследованиями на севере острова, он жил в Кап-Аитьене. Его темой была роль водун в революции 1791 года. Он регулярно приезжал в Буа-Кайман, это немного южнее Кап-Аитьена, где проводилась церемония водун, с которой и началось восстание. Однажды кто-то сказал ему, что ему стоило бы наведаться в старый дом на плантации неподалеку от Буа-Кайман, это место называлось Маленькой Ривьерой. Большинство французских поместий в тех краях были сожжены во время революции, но Маленькая Ривьера уцелела. Рику сказали, что в доме сохранились документы времен, предшествовавших перевороту. Мы отправились туда вместе; это был жаркий летний день. По какой-то причине она, казалось, помнила все о том дне: погоду, что на ней было надето, фигуры, которые их тени рисовали на стенах, стрекот сверчков в коричневых полях. Под платьем у нее тогда ничего не было, и оно прилипало к телу, как влажная тряпка. - Мы проехали через Плэн-дю-Нор и Галлуа, затем повернули на запад, в горы. Маленькая Ривьера совершенно отрезана от мира. Я думаю, именно поэтому она и пережила восстание. Дорога была ужасной, наш «джип» постоянно грозил съехать в кювет. Мы добрались до места поздно утром. Стены дома обросли красным лишаем. Кожа у меня была липкой от пота, я злилась на Рика за то, что он затащил меня сюда. Но он хотел, чтобы я помогла ему просмотреть бумаги, которые он, возможно, там найдет: мой французский всегда был лучше, чем его. Анжелина замолчала в нерешительности, словно преследуемая дефектом языка. Кто-то прошел по полу над их головами - шаги мужчины, тяжелые и обстоятельные. Она подумала о красоте падающих с небес иволг, об апельсиновых и грейпфрутовых деревьях, бросавших тени на выжженную траву, об изгороди sablier, окружавшей дом как плотный забор из ножей, с ее беспощадными и острыми шипами. - Маленькой Ривьере не чем было особенно хвастаться. То, что не сумели сделать Букман и его повстанцы, сделали вместо них время и климат. Изначально поместье принадлежало ветви рода Пэ де Буржоли, французских колонистов из Ла-Рошели. Во время революции оно принадлежало Жан-Клоду Буржоли, который являлся, помимо прочего, местным агентом «Риди и Тюринже», крупнейшего работоргового дома в Нанте. По сведениям современных ему историков, Буржоли удалось избежать бойни и неизвестно каким образом перебраться с Гаити в Америку. Теперешние владельцы были бедными мулатами, которые выращивали сизаль и продавали его американской компании в Капе. Они утверждали, что являются потомками первой черной семьи, ставшей владельцами Маленькой Ривьеры после бегства Буржоли, Может быть, это так, может быть, нет. На Гаити все ищут себе каких-нибудь предков. Мы все ti Guinee, дети Африки, но при этом отчаянно ищем свои корни. Мало быть черным, мало говорить по-французски, нам необходимы имена, мы должны иметь родословные. Она замолчала, думая о переплетении своих собственных корней, о жирной, плодородной почве, в которой они произрастали. - Они жили в старых комнатах, из которых давным-давно была выдрана вся красота и изящество. Ни воды, ни электричества, одни лишь тени прошлого. Чьего-то прошлого, чьего угодно прошлого - их оно устраивало точно так же. На длинной веранде снаружи дома два старика играли в шашки, наблюдая, как мир с каждым новым закатом ускользает от них чуть дальше. Они не обратили на нас никакого внимания. Мы с Риком нашли бумаги на чердаке, заваленном сухим кофе и мышиными испражнениями. Они были набиты в большой металлический сундук. Бумаги на удивление хорошо сохранились - сундук каким-то образом защитил их от влаги, спор и плесени. Разумеется, их состояние было далеко не идеально, но прочесть большинство из них не составляло почти никакого труда. Весь тот день мы провели, просматривая их и начерно сортируя по нескольким стопкам. За нами наблюдала маленькая девочка - мне кажется, она была младшим ребенком в семье, лет восемь или девять. Она была очень хорошенькой, но настоящей калекой - ее голова висела под углом, наклоненная к плечам, словно шея была сломана, почти как у повешенной. Всякий раз, когда я поднимала глаза, она смотрела на нас из угла. Просто смотрела, не говоря ни слова. Я пыталась заговорить с ней, но она так ни разу и не ответила. Анжелина умолкла, глядя мимо Рубена на свое воспоминание, бессознательно сплетая и расплетая пальцы рук на коленях. Девочка умерла вскоре после этого; человек, с которым Рик поддерживал переписку, вскользь упомянул об этом в своем письме. Долгие месяцы Анжелину преследовал образ маленькой девочки, лежащей на длинном дощатом столе, где они с Риком раскладывали найденные письма, - мятый комок в тонком белом платьице, шея все так же свернута, девственность разорвана суеверным родителем, который воспользовался для этого толстой деревянной палкой, дабы она не смогла стать дъяблес, дьяволицей, после того, как они похоронят ее. Невинность - это открытые врата для любого зла, стремящегося проникнуть в наш сад. - Рик предложил семье деньги за сундук и его содержание. Они взяли пятьдесят долларов - американских долларов, не гурдов, - и были уверены, что заключили выгодную сделку. Наверное, так оно и было: какую пользу они могли извлечь из этих старых бумажек? Они даже читать не умели. Она вспомнила, как они с Риком уезжали в осыпавшуюся темень, и обреченную девочку, смотревшую на них с порога, безмолвную, возможно, уже пораженную тем недугом, что скоро убьет ее, вспомнила повороты не туда, дорогу, постоянно куда-то нырявшую из-под колес, огни фар, запутавшиеся в зеленых чудовищных листьях, аромат vetiver в гниющей, липкой темноте. Барабан ката сопровождал их на протяжении нескольких миль, пока и он не перестал быть слышен, и тогда их окутала тишина. Далеко, за широким безымянным оврагом, посверкивали огни, вытянувшись в одну линию, как светлячки вдоль невидимой тропы. Люди холмов шли на унгфор, чтобы стать богами. Оглядываясь назад, она спрашивала себя, были ли в ту ночь какие-нибудь знамения, что-нибудь, что могло бы намекнуть на то, что ждет их впереди, но ничего не приходило в голову. Она пристально всмотрелась в Рубена, в его руки, глаза и лицо. «Как, - подумала она, - он будет выглядеть, когда они покончат с ним? Позволят ли они мне взглянуть на него? Позволят ли коснуться? Позволят ли они мне целовать его, когда он будет умирать?» 23 - Большинство бумаг относилось ко времени Буржоли. Там были письма от арматоров - работорговцев домов - во Франции, письма от друзей из Сан-Доминго и из других мест на Французских Атиллах, коносаменты, копии нескольких roles d'armement, содержавшие данные о кораблях и их командах, протоколы заседаний Провинциальной ассамблеи по северной части острова, даже несколько страниц из одной grimoire... - Grimoire? - Книги магических заклинаний. Они до сих пор весьма популярны на Гаити. «Маленький Альбер» очень хорошо продается в магазинах на улице Пост-Маршан. Они используются в церемониях водун. - Понятно. Продолжай. Она помолчала, собираясь с мыслями; воспоминания теряли свою остроту и четкость от предчувствия иных, совсем близких по времени истин. - Понадобилось много недель, чтобы рассортировать и прочесть все. Над бумагами мы корпели вместе - французский Рика не дотягивал до стиля восемнадцатого века. Но он взял на себя всю тяжелую работу - исторические исследования, увязывание разрозненных фактов, выстраивание некой закономерности из самых простых обрывков информации. И он нашел-таки ее, очень убедительную закономерность, которая в течение следующих нескольких лет стала вырисовываться гораздо четче. Она ненадолго замолчала, потом торопливо продолжила: - Буржоли оказался втянутым в одно крайне необычное дело. Une affaire tres etrange et effrayante , - так он описал его в письме одному из своих друзей в Ла-Рошели. - Когда это происходило? Она пожала плечами: - Тысяча семьсот семьдесят пятый, семьдесят шестой. Мы так и не выяснили точно. Большинство из тех выводов, к которым мы все-таки пришли, были чистой догадкой. Рик, как тралом, прошелся по библиотекам во Франции и на Гаити. Он провел два лета, запершись от всего света в Национальном архиве за главным собором в Порт-о-Пренсе. Его французский восемнадцатого века стал весьма приличным. Он прочесал букинистические магазины Парижа, побывал на аукционе старых рукописей в отеле Друо, потратил целое состояние. В итоге он стал настоящим знатоком французско-гаитянской работорговли. Рубен ощутил ее нежелание переходить к сути. - Ты не рассказывала мне, во что именно оказался втянутым Буржоли. По ее телу пробежал легкий озноб, словно тонкий ветерок отыскал ее одну в его комнате и дохнул на нее холодом: Скрестив руки на груди, Анжелина оперлась подбородком на согнутую кисть, глядя в пол. Она закрыла глаза ненадолго, потом открыла их снова. - Что-то... - Она посмотрела ему прямо в глаза. - ...Что-то Попало на Гаити с кораблем, перевозившим рабов. Оно прибыло из Африки - что-то... или кто-то. - Я не уверен, что я... Она не замечала его, все ее мысли сосредоточились на событиях двухсотлетней давности. - Он был испуган. Испуган, но увлечен. Что бы или кто бы то ни было, оно перевернуло его жизнь. В своих первых заметках он лишь вскользь упоминает об этом, но с течением времени его письма и дневники - та их часть, которую нам удалось обнаружить, - стали плодом труда человека одержимого. Она посмотрела мимо него на стену. Стена начала осыпаться на ее глазах, и она отвернулась. Глупая стена, почему она не может стоять спокойно? Ей приходилось сосредоточиваться, удерживать сознание на том, что происходило здесь и сейчас. Иначе мир, весь мир начнет рушиться. - Рик так и не понял этого до конца, - продолжала она. - Но я почти сразу догадалась, что именно отыскал Буржоли. Что это было, что приплыло на том корабле из Африки. Она задумалась на мгновение, потом опять заговорила. - Был на свете город, - сказала она. - Город в самой глубине леса, в тропических джунглях Итури в стране, которая когда-то называлась Конго. Теперь ее называют Заир. - Она улыбнулась сама себе. Получалось похоже на сказку, одну из тех сказок, которые ей рассказывал отец до того, как его забрали от нее. Он сажал ее к себе на колени, улыбался ей и проводил по ее волосам своими крупными руками, а когда она уютно прижималась к нему, он рассказывал ей разные истории. В постели долгими вечерами он читал ей из «Тысяча и одной ночи» во французском переводе Галана. Только это не было сказкой. Это было на самом деле. - Город назывался Тали-Наингара, но арабские купцы с севера звали его Мадинат аль-Суххар - Город Колдунов. Тали-Наингара был построен из камня, и говорили, что его стены были почти так же высоки, как самые высокие деревья в джунглях, а ворота сделаны из дерева и железа и покрыты листами чистейшего золота. Это, может быть, и легенда, но обитатели Тали-Ниангары действительно были колдунами. - Откуда ты знаешь все это? - спросил он. - Мой отец рассказал мне, когда я была еще очень маленькой. Истории передавались из поколения в поколение, истории древних времен от рабов, привезенных из Конго. В них говорилось, что в самом сердце Тали-Ниангары стояла башня, где жили боги и где они разговаривали с людьми. Жителям города была не нужна армия. Их оружием было самое простое из всех: страх. За воротами люди, обитавшие в джунглях, а за ними крестьяне, селившиеся на краю джунглей, а еще дальше за ними люди, селившиеся вдоль берегов реки Конго, жили в постоянном страхе. Каждый год после сезона дождей они посылали в Тали-Ниангару дань: скот и зерно, кожу, материи и пряности, много золота и серебра, нкиси и рабов. И каждый год они посылали для богов Тали-Ниангары молодых мужчин и юньк девушек, никого из которых они никогда больше не видели. - Но почему? Почему люди безропотно мирились с таким положением дел? Чего они боялись? - Ты - еврей, - сказала она, - не африканец. Тебе будет трудно понять. В Тали-Ниангаре жили боги. Они дали колдунам города власть над жизнью и смертью. Люди окраин жили в страхе перед этим. Если бы они не посылали дань, их урожаи бы погибали, дичь уходила бы из леса, скот поражал бы мор, дети бы чахли и умирали. Лучше потерять немногих, чем всех. Повелителям Тали-Ниангары были не нужны стены или армии. Она некоторое время сидела молча, стараясь унять биение сердца. Был ли ее собственный страх тем же самым или чем-то более рациональным? Она не могла сказать. - Долгие века все шло своим чередом, - продолжала она, пересказывая эту историю так же, как ей пересказал ее отец, как до него ей рассказывали ее дедушка и бабушка. - Джунгли росли и распространялись во всех направлениях, река все глубже прорезала канал к морю, люди Тали-Ниангары танцевали, пели и приносили дары своим жадным богам. Так эту историю рассказывали мне. Жрецы писали книги на Тифинаг, письменности, занесенной к ним торговцами далеких северных пустынь. Они записывали слова своих богов на тонких пластинах чеканного золота. В этом было единственное предназначение их цивилизации: записывать пророчества богов и передавать их из поколения в поколение; каждое новое поколение пополняло работу предыдущего. Говорят, что башня Тали-Ниангары хранила библиотеку из более чем десяти тысяч золотых книг. И еще говорят, что жрецы вычеканили золотой круг, на котором они написали слова великого могущества и начертили план города, и передали его своим царям, чтобы те носили его как знак своего права повелевать, вместе с властью над жизнью и смертью во всем городе и за его пределами. - Она подняла глаза. - Так мне гласила эта история, Рубен. Мне ее рассказал отец, когда я была совсем маленькой. - Она закрыла глаза. - Веками ничего не менялось. А потом, однажды весной, у ворот Тали-Ниангары появилась банда людей с кожей цвета молока, людей с саблями, пушками и мушкетами, людей, которые не боялись ни богов, ни жрецов, которые им служили. Их впустили в город, и царь и его советники оказали им гостеприимство. Тайно против них были произнесены заклинания, но они не подействовали. Были записаны проклятия, но люди остались невредимыми. Целый месяц пришельцы провели в городе, они ели, пили, отдыхали. Наконец, темной ночью, они убили царя и его телохранителя, разграбили башню и взяли в плен пятьдесят лучших молодых мужчин города, включая семь жрецов. Утро застало их глубоко в джунглях, нагруженных золотом и погоняющих связку невольников самого лучшего качества. Караван продвигался медленно. Рабов подгоняли кнутами, но деревья и кустарник, через который им приходилось пробираться, диктовали свой шаг. Работорговцы не были без нужды жестоки со своими пленниками - каждый раб представлял собой вложение труда и денег, которое еще предстояло оправдать. Никто не хотел, чтобы его доля умерла прежде, чем они достигли Вест-Индии. Но лес был враждебен. Работорговцам нужно было успеть добраться до реки и пройти вдоль нее до самого устья раньше, чем их корабль отправится в путь без них. А Боги Тали-Ниангары начали свою медленную, но неотвратимую месть. Один за другим работорговцы погибали, кто от обычного несчастного случая, двое - от змеиного укуса, большинство же - от лихорадки. Они стали бросать ненужный груз и в последнюю очередь - предметы из золота, все, за исключением нескольких, которые им удалось донести до конца. Были смертные случаи и среди рабов, но гораздо меньше, чем среди их хозяев. Когда караван достиг берегов Конго, в живых оставалось только пятеро белых и тридцать человек черных. Четверо из черных были жрецами. На борту корабля рассказ уцелевших работорговцев вызвал большой интерес, как и оставшиеся у них золотые изделия, которые они тайно показали капитану и его помощникам. Более многочисленная экспедиция, соответствующим образом экипированная, могла бы вернуться с неслыханным богатством в виде золота и красивых сильных рабов. Корабль отправился в плавание неделю спустя. На корабле еще оставалось место для рабов, но им не терпелось достичь Вест-Индии и вернуться домой в Ливерпуль. Команда сильно уступала рабам по численности, но ужас открытого моря и условия на палубах, где содержались рабы, удерживали груз в состоянии пассивности первые недели долгого путешествия. Все это время, однако, четыре жреца подготавливали заговор, сначала с теми, кто пришел с ними из Тали-Ниангары, потом с избранными людьми из числа других рабов. День тянулся за днем без особых происшествий. Несколько рабов умерло, в основном от дизентерии. Два человека команды скончались от лихорадки. Вонь внизу стала невыносимой. Бунт вспыхнул, когда корабль вошел в Карибское море. Это было поздно ночью. Большая часть команды спала. Несмотря на то, что моряки были вооружены, сохранили больше сил и знали корабль лучше своих противников, их сопротивление скоро было сломлено. В течение следующей недели тех, кто остался жив, пытали. Они не были единственными жертвами. Едва захватив власть, люди из Тали-Ниангары стали относиться ко всем остальным как к своим подданным; был ты черным или белым - значения не имело. Пощадили только двух белых. Один был лоцманом корабля по имени Белами. Второй был агентом работорговой компании, подобранный после кораблекрушения, которое его собственное судно потерпело у берегов Африки. Его звали Жан-Клод Буржоли, это был тот самый человек, чьи бумаги Анжелина и Рик нашли в Маленькой Ривьере. - Из писем Буржоли мы почерпнули много информации об этом плавании, - продолжала Анжелина. - То, о чем никогда не слышал мой отец, то, что больше никогда и нигде не было записано. Буржоли немного говорил на африканских наречиях, и религиозные и магические ритуалы черных, с которыми он встречался на Гаити, уже давно поражали его воображение. Он помог людям из Тали-Ниангары захватить корабль. Теперь он постарался убедить лидеров бунта, что в их интересах было покинуть корабль и искать спасения среди маронов - беглых рабов, скрывавшихся в горах Гаити. Баркас был достаточно большим, чтобы вместить всех уцелевших жителей Тали-Ниангары и нескольких рабов, которых они держали у себя в услужении, вместе с Буржоли и Белами, без которых, как они понимали, им не добраться до берега. Прежде чем пересесть в баркас, жрецы отыскали золотой диск, принадлежавший их царю, и прочее награбленное золото, спрятанное в сундуке в каюте капитана. Они переломили великий круг пополам и взяли одну половину на баркас, чтобы она оставалась с ними в изгнании. Вторая половина была оставлена на корабле в большом сундуке, вместе с золотыми нкиси и книгами богов, которые были привезены из Тали-Ниангары. Верховный жрец должен был остаться на борту вместе с ними и молиться, чтобы черный ветер налетел с запада, подхватил корабль и пригнал его назад в Африку, к устью Конго и дальше вверх по реке к берегам великих джунглей. Он должен был вернуться в Тали-Ниангару, чтобы говорить с богами в высокой башне. Люди Тали-Ниангары построят лодки и вернутся за своими братьями на западе. Половинки великого круга вновь соединятся. Будет новый царь. И боги Тали-Ниангары осуществят свою месть. Это будет начало Ночи Седьмой Тьмы. Ночи воскрешения всех умерших. Анжелина умолкла. Она плотно зажмурила глаза, отгородившись от настоящего. Внутренним взором она видела этого жреца, сбросившего оковы рабства: он стоял в одиночестве на носу корабля и грезил о великом лесе, который никогда больше не увидит. Она спросила себя, что же с ним сталось в конце концов. Затонул ли корабль или был захвачен другим? Рик потратил долгие годы, пытаясь найти ответ. И почти столько же в тщетных поисках самой Тали-Ниангары. Тали-Ниангары и ее сказочной библиотеки золотых книг. - Это все, что тебе известно? - спросил Рубен некоторое время спустя. Анжелина открыла глаза. - Извини, - сказала она. - Я немного отключилась. - Это все, что тебе известно? - Не совсем. Есть еще кое-что. Буржоли и Белами высадились на берег вместе с рабами, где-то на севере Гаити. Говорят, что Буржоли заставил их убить Белами, когда лоцман перестал быть им полезен. Я не знаю, какую историю Буржоли сочинил, чтобы объяснить, как ему удалось спастись, но вскоре после этого он вернулся на Маленькую Ривьеру и продолжал заниматься своим обычным делом. Однако он продолжал поддерживать сношения с кем-то из рабов, прибывших из Тали-Ниангары. Со временем они поняли, что город не придет к ним на помощь, что им уже никогда не вернуться в Африку. В течение нескольких лет Буржоли удалось найти в своем поместье места для каждого из них. Он подделал бумаги, указывавшие на их происхождение. Корабль, на котором они приплыли, бесследно пропал. На Маленькой Ривьере с ними со всеми хорошо обращались. Буржоли подыскал им жен среди конголезских рабынь, которых привозили в Кап-Франсэ. Они осели и обзавелись семьями, включая жрецов. Жрецы не должны были соблюдать целибата. - Зачем? Зачем Буржоли делал все это? Он же сам был работорговцем, как ты сказала. Агентом французского работоргового дома. Анжелина кивнула. - Он жаждал знания, - прошептала она. - Знания? Знания чего? - Всего, чему боги Тали-Ниангары научили своих жрецов. Заклинания, молитвы, слова, имеющие чудодейственную силу. Видишь ли, Буржоли хотел стать волшебником. Он и раньше изучал в Европе африканское искусство. Но к сорока годам так и не преуспел в этом. В Африке он услышал легенды о Тали-Ниангаре, Мадинат аль-Суххар. С помощью людей, которых он освободил, он надеялся обрести ответы на все свои накопившиеся вопросы, надеялся получить доступ к древнейшим таинствам. Он считал, что Тали-Ниангара получила свои знания из Египта, источника всей мудрости. Он был типичным французом своего времени. В то время парижские философы считали, что Египет был prisca sapienta, первоначальной мудростью, утраченной древними греками. Поэтому он подарил своим рабам жизнь, безопасность, пищу, женщин. Все, что он жаждал получить от них взамен, было знание запретного. Должно быть, это казалось ему справедливым обменом. Она замолчала. Рубен посмотрел на нее. - Он получил, что хотел? - спросил он. Она подняла лицо. Ее глаза напоминали два белых опала, недвижимые и водянисто-бледные. - Да, - ответила она. - Ему дали знание. Знание и могущество. И надежду на бессмертие. 24 Рубен встал и подошел к окну, намереваясь отодвинуть портьеры. Он выглянул на измученную дождем улицу. Необъяснимым образом опавшие листья лежали сухие и хрупкие под омытым колпаком натриевой лампы уличного фонаря. Обрывки голоса Анжелины лежали на поверхности тишины, как сорванная роза на воде - рассыпавшиеся лепестки медленно плыли, уносимые темным истерзанным течением. В его голове начала выстраиваться некая смутная последовательность, пока еще только-только зародившаяся, ненаправленная, ее темные края освещались то вспыхивавшим, то потухавшим рассветом неосознанного еще прозрения. - Я не понимаю, - сказал он. - Все это произошло в восемнадцатом веке. Мы живем в 1990 году. Она подняла глаза - насмешливый взгляд - и еще плотнее обвила себя руками. - Так ли? - спросила она. - Здесь это так, - ответил он. - В этой комнате - так. - Он взглянул на календарь на стене - сетка дней и недель, прочно привязанная к «здесь и сейчас». - А снаружи? - настойчиво продолжала она. - Время могло бы быть любым. Годы и даты не имеют значения для этих людей. У них не было календарей до появления кораблей работорговцев. Для них все едино: прошлое, настоящее, будущее - все это одна вещь, одно вещество. - Что это за люди? Ты уже говорила о каких-то «опасных людях». Что ты имела в виду? - Он повернулся спиной к окну, к ночи. - Примерно год назад, - рассказала она, - кто-то позвонил Рику. Он не сказал мне, кто это был, не сразу. Но он был испуган, с самого начала он был испуган. Он писал разным людям, беседовал с людьми на протяжении пяти с лишним лет, и ничего никогда не происходило. Библиотекари, антиквары, другие ученые, знатоки африканской и французской колониальной истории, исследователи водун. Все они были, так же как и мы, озадачены открытиями Рика. Должно быть, кто-то из них показал записи Рика своему другу. Или этот друг - другому другу, этого мы так и не узнали. Как бы то ни было, ему позвонили, а потом и нанесли первый визит. Анжелина перевела дыхание. Ее руки дрожали. - Прежде чем ему пришлось покинуть Гаити, - продолжала она, - Буржоли основал религию. Он назвал ее Le Septieme Ordre, Седьмой Орден. Он считал, что в истории существовало шесть тайных орденов, которые были избраны как хранители оккультной истины: Пифагорейское братство, египетские последователи Гермеса Трисмегиста, Рыцари Храма, розенкрейцеры, франкмасоны и французский Приорат Сиона. Его братство должно было стать Седьмым Орденом, последним и самым могущественным. Он выстроил его отчасти по образцу европейских магических орденов, отчасти по образцу тайных африканских обществ, вроде Базинго. Орден исповедовал смесь западного оккультизма и африканского ведовства. И он предрекал воскрешение всего умершего, когда истинный царь вернется, чтобы воссесть на троне Тали-Ниангары. Ночь Седьмой Тьмы. Необъяснимое выражение легло на лицо Анжелины. Рубен не мог вполне определить, что это было: мечтание, страх, воспоминание или все три вместе. Мгновение спустя оно исчезло. Она вернулась к своему рассказу: - Его первыми последователями были его собственные рабы. Они обратили других. А он обратил большинство своих родственников и нескольких друзей на Гаити и во Франции. Когда произошла революция и белых прогнали с Гаити, братство возглавили жрецы Тали-Ниангары. Оно до сих пор существует. Оно до сих пор могущественно. - И они здесь, ты говоришь? Здесь, в Нью-Йорке? - У них есть здесь свои члены. Не гаитяне - американцы. Существуют отделения Ордена во Франции и в ряде бывших французских колоний в Африке. Может быть, еще где-то, я не знаю. Она крепко сжала ладони, чтобы они перестали дрожать. Собственный голос казался ей грубым, трудноуправляемым. - Они пришли к Рику, - сказала она, - и предложили ему отказаться от дальнейших исследований. Он был напуган, но не настолько, чтобы бросить что-то, имевшее для него такое большое значение. Он лишь прекратил делать то, что делал в тот момент, и изменил направление своих исследователей. То, что он обнаружил впоследствии, напугало его уже по-настоящему. Она опять поежилась, на этот раз более заметно. - Тебе холодно? Она покачала головой: - Дай мне закончить. Рик навел справки. Он попросил одного из своих студентов-выпускников помочь ему - человека, которого вы нашли в нашей квартире, Филиуса Нарсиса. После революции на Гаити Буржоли поселился в Соединенных Штатах. Он прибыл во Флориду, откуда перебрался на север до Новой Англии, где довольно долго жил в Нантакете. Похоже, там случилось что-то неприятное, и ему пришлось бежать. Рубен с любопытством посмотрел на нее. Он вдруг вспомнил книгу, которую нашел в подземной комнате: «Отрезвляющее Предупреждение Праведникам, Являющее Собой Отчет о Недавних Событиях в Нантакете». Написанную через девятнадцать лет после гаитянской революции. - Из Нантакета он переехал в Нью-Йорк, где поселился на этой стороне реки. Он купил сельский дом сразу за деревней Бруклин-Ферри и большой склад на Фронт-стрит. Рубен почувствовал, как глубинный холод осел у него в костях. Он начал понимать, что он видел сегодня днем. - Многоквартирный дом, в котором жили мы с Риком, тот, что на Клермонт Авеню, был построен как раз на том месте, где стоял сельский дом Буржоли. До этого мы жили к западу от Парка. Лет примерно восемь назад Рик обнаружил кое-какие странные купчие. Сельский дом стоял там до 1840 года. Бруклин рос, и городу была нужна земля под застройку. Буржоли к тому времени уже умер, но после него остался сын Пьер. Пьер выстроил ряд жилых домов на территории своей фермы. Долгие годы он жил в том доме, где сейчас наша квартира. Рик стал одержим идеей поселиться в том же самом доме. Он унаследовал кое-какие деньги и обратился к людям, жившим в нашей квартире, это была пуэрториканская семья, с предложением. Рик заплатил им хорошую цену, и они продали ему квартиру. - Когда умер Буржоли? - спросил Рубен. Она пожала плечами: - Я не знаю. Этого никто не знает. Никаких записей не осталось. Рик потратил много времени на поиски; он даже целыми неделями бродил по старым кладбищам, отыскивая надгробие. Но ничего не нашел Впечатление было такое, что старик просто исчез. Может быть, назревал еще один скандал; может быть, кто-то выжил его из Бруклина, как до этого его выжили из Нантакета. Рубен сжал губы. - Нет, - сказал он, - Я так не думаю. - Он остановился. - Я объясню через минуту. Но ты говорила о том, что обнаружил Филиус. - Ну, - продолжила Анжелина, - похоже, что еще до приезда в Соединенные Штаты Буржоли создавал здесь сеть знакомых и единомышленников, людей, как и он, интересовавшихся оккультизмом и магией. В этот круг входило несколько видных людей. С их помощью он собрал здесь небольшую группу последователей. Возможно, это как-то связано с тем, что произошло в Нантакете. Некоторые из его последователей стали потом заметными фигурами в новой республике - юристами, учеными, священнослужителями, политиками. В те времена существовала мода на тайные общества и культы. Последователи Сведенборга только что основали американскую церковь в Балтиморе. Франкмасонство укрепило свои позиции: в 1752 году в члены общества был посвящен Джордж Вашингтон. К началу девятнадцатого века Седьмой Орден стал больше чем просто интеллектуальным времяпрепровождением для влиятельных американцев: он сам стал одним из главных путей к влиянию. Орден становился более тайным, не наоборот. Членов заставляли клясться в верности под страхом смерти, и, по всем свидетельствам, угроза наказания была не пустыми словами. Членов принимали исключительно по приглашению. Те, кто принимал такое приглашение, должны были совершить серьезное преступление: воровство, насилие, кровосмешение, поджог, святотатство - но прежде всего убийство. Главы общества хранили у себя все подробности совершенного преступления вместе с письменным признанием, написанным рукой посвещаемого. Это заставляло людей вести себя тихо, очень тихо. На протяжении девятнадцатого столетия американское отделение не имело никаких контактов с группой на Гаити, хотя американцы сохранили связь с Парижем. Они не растеряли своей власти и влияния, и Орден стал чрезвычайно богатым. Структура членства изменилась. Среди них по-прежнему оставались судьи, сенаторы и правительственные чиновники. Но теперь Орден включает также нескольких промышленников, парочку тайкунов информационной индустрии, крупных застройщиков, биржевиков... и ряд людей, связанных с организованной преступностью. Она замолчала, ее глаза поднялись кверху и стали огромными. Рубен успел заглянуть в них и увидел там боль и маленькие огоньки, сдвигавшиеся через их края, и он знал, что она наконец-то говорит правду и что, рассказывая ее, она рискует всем. Не просто своей жизнью, а всем. И в тот момент, когда он понял это, ему тоже стало страшно. - Рик знал об этом? Он и Филиус докопались до всего этого? Она кивнула. Марионетка без страха и боли. Опустошенная. - Почему они не пришли к нам или в ФБР? Она попробовала отвернуться, но он не отпускал ее взгляд. - Он хотел... - Ее голос был как звук ветра в тростинке, тонкий. - Он думал, что сможет примкнуть к ним, по крайней мере, заставить раскрыть ему информацию, которой он сможет воспользоваться. По самой меньшей мере он написал бы книгу, которая увенчала бы его карьеру, изменила бы наше представление о гаитянской истории. Но я думаю, что он ждал большего. Это были люди, обладавшие властью, влиятельные люди. Рик был честолюбив. Он как-то раз заговорил о своих шансах на то, чтобы стать советником президента по карибским вопросам. Он попытался играть с ними. Они не любят этого. Они не любят, когда с ними играют. - А ты. Ты тоже с ними играешь? По этому поводу и было предупреждение? Ее глаза скользнули в сторону. - Смотри на меня, Анжелина. Об этом они тебя предупреждали? Чтобы ты прекратила играть с ними в игры? Она качнула головой, неуловимое движение. - Они что-то ищут. Что-то, что, как они думают, было у Рика. Что-то, что им очень и очень нужно. - Папку с документами? Уликами? Она снова покачала головой: - Большинство его папок уже у них. Они приходили вчера или позавчера, забрали все, что смогли. Но кое-что они не нашли, единственную вещь, которая по-настоящему была им нужна. - Что за вещь? - Тетрадь Рика. Он однажды показал ее Филиусу, около года назад. Когда я видела Филиуса вчера, он признался, что рассказал Ордену об этом до того, как его отравили. Он воспользовался этой тетрадью как средством проникнуть в Орден. - Филиус был членом? Она покачала головой: - Нет, но хотел им быть. Обряд, записанный на ту видеопленку, должен был стать одним из нескольких. Он предполагал... - Она нерешительно помолчала. - Я думаю, Филиус кого-то убил. Вот откуда взялась кровь у него в чаше. Все это засняли на пленку, чтобы держать Филиуса в руках, - это было даже лучше, чем подписанное признание. - Так что же случилось? Она пожала плечами: - Они так и не сумели найти тетрадь. Филиус не должен был знать, где она. Рик имел очень надежное потайное место. Вчера я нашла ее и отнесла в ближайшее отделение Банка Ди Понсе. Я абонировала сейф и оставила ее там. - Поэтому они превратили Филиуса в зомби? Она словно поморщилась, потом кивнула: - В зомби, да, если хочешь. Некоторое время мертвого, потом оживленного с помощью противоядия. Это был один из секретов, которые рабы Буржоли привезли из Тали-Ниангары. Как убить человека, не убивая его. - Но Рика они убили по-настоящему. Она кивнула: - Да. Когда Филиус не оправдал их ожиданий, они дождались возвращения Рика из нашей поездки в Заир. Они хотели захватить его врасплох, но видеокассета насторожила его. Я думаю, это была ошибка. Эта видеокассета. Кто-то оставил ее, чтобы Рик увидел ее и испугался. Но Рик всегда считал себя умнее других людей. Даже в тот момент он подумал, что сможет держаться на шаг впереди них. Я не знаю, что он сделал или что сказал им. Возможно, попытался договориться. Что бы он ни пробовал, это не сработало. Они убили его. А теперь оказывают давление на меня. - Но они не хотят убить тебя, потому что ты знаешь о тетради. - Правильно. Однако они могут опасаться, что я передам ее полиции. Они знают, что я возвращалась в квартиру. - Что в этой тетради? - То, о чем я тебе рассказала, с подробными именами, датами и тому подобным, все, что Рику удалось откопать. Он располагал уликами, которые могли бы доставить им большие неприятности. Я не думаю, чтобы он был способен уничтожить их, но он мог причинить им значительное неудобство. - Это все? - Нет. Рик вел записи всех своих исследований, касавшихся того корабля, который доставил Буржоли и рабов из Тали-Ниангары на Гаити. Он вплотную подобрался к тому, чтобы узнать его название, может быть, даже установить место кораблекрушения... - Так было кораблекрушение? Анжелина покачала головой. Волосы мягко упали на лоб, занавесив глаза. Она убрала их рукой. - Я не знаю. Рик был уверен, что корабль не мог отплыть далеко. Если его не нашли дрейфующим и не отбуксировали в гавань, значит, он должен был уйти на дно. - Почему этот затонувший корабль так важен? - Потому что на нем хранится половина золотого диска. Для Ночи Седьмой Тьмы. Без нее царь не вернется. - А вторая половина у них? - Он не сказал ей о своей находке. Она покачала головой. На этот раз ее волосы не шевельнулись. Рубену хотелось, чтобы они снова упали ей на глаза, хотелось увидеть, как она снова откинет их этим легким движением руки. - Рик считал, что Буржоли сохранил ее у себя. Похоже, что она исчезла вместе с ним. Я знаю, что у Рика были какие-то соображения насчет того, где она могла бы оказаться. Это было как-то связано со зданием, где мы жили. Может быть, он думал, что Буржоли зарыл его где-нибудь на своей ферме. - Он не слишком ошибался. - Что ты хочешь этим сказать? Рубен встал и прошел в гостиную. Он вернулся, неся в руках шкатулку, которую забрал с собой из подземной комнаты. Из нее он достал связку писем и протянул их Анжелине. Она молча пробежала их глазами, одно за другим; ее пальцы казались такими изящными на хрупкой бумаге. Одна страница рассыпалась целиком, пока она держала ее. Бумага и чернила и не разломанное на части прошлое. Она читала долго. Наконец она подняла глаза. - Все они адресованы Буржоли. Их посылал какой-то мулат из Кап-Франсэ, образованный человек, чиновник. Похоже, что он был главным связующим звеном между Буржоли и орденом на Гаити. Где ты их нашел? Он коротко рассказал ей обо всем. Сейчас у него не было и тени сомнения, что мумифицированные останки принадлежали самому Буржоли. В конце рассказа Рубен поднял золотой полукруг со дна шкатулки и протянул ей его. Полукруг был пронзительно блестящим, плоским и твердым, и по всей его поверхности строки выгравированного письма разгуливали, как причудливые насекомые. Анжелина нежно пробежалась по нему пальцами. - Это письменность Тифинаг, - прошептала она. - Должно быть, он настоящий. - Она подняла на него глаза. - Они убьют тебя, - проговорила она. - Они пойдут на все, чтобы заполучить это. - Знаю, - ответил Рубен. - Знаю. - И он взял у нее золотой полумесяц, положил его назад в шкатулку и беззвучно закрыл ее. Зазвонил телефон, громкий и пронзительный, как чеканное золото. Анжелина вздрогнула. Рубен снял трубку. После короткого молчания он сказал: «Сейчас буду» - и аккуратно положил трубку. Несколько мгновений он сидел, неподвижно глядя на телефон, потом повернул голову к Анжелине: - Меня хочет видеть капитан Коннелли. Он посылает за мной патрульную машину. Не стал говорить, по какому поводу. Но судя по голосу, он на взводе. Он снова снял трубку и вызвал номер из памяти аппарата. Дэнни ответил сразу же. Его голос звучал раздраженно, и он был не в состоянии оказывать услуги кому бы то ни было, но Рубен настаивал, пока он не сдался. - Выезжай немедленно, Дэнни. И, Дэнни... - Да? - Захвати оружие. Рубен повесил трубку. Анжелина ждала в гостиной. Она казалась нервной измученной. - Мне нужно идти, - сказал Рубен. - Коннелли не оставил мне выбора. Говорит, это очень важно. Я не хочу, чтобы ты оставалась здесь одна, поэтому я попросил своего напарника Дэнни приехать сюда. Он должен появиться где-то через четверть часа, если не станет долго раскачиваться. Воспользуйся домофоном. Его зовут Дэнни Кохен, рост около метра девяносто, хорошо сложен, тридцати с небольшим лет. Он тебе понравится. Больше никого не впускай. Если он спросит, что происходит, расскажи ему. - Я не хочу, чтобы ты уезжал, Рубен. - Все будет в порядке. Я недолго. Обещаю. Дэнни позаботится о тебе. Доверься мне. 25 Прислушайся. Что ты слышишь? Сначала звук собственного дыхания. Затем кровь, всасываемую и выталкиваемую твоим сердцем. И если ты прислушаешься очень, очень внимательно, ты услышишь ток крови в своей голове, похожий на реку в половодье. Это единственные звуки, которые имеют значение: когда они умолкнут, когда ты не услышишь ничего, будет только смерть. Он набрал полную грудь воздуха в темноте и выпустил его снова. Еще два раза, чтобы наверняка. Его сердце часто колотилось, выйдя из-под контроля. Он чувствовал головокружение, тошнотворное и тревожное. С полным возвращением сознания к нему пришел всеобъемлющий, непрекращающийся страх. Этот страх был похож на одеяло, он окутывал его со всех сторон, душил, и, как ребенок в тесных простынях, он пинался и ворочался, обнаруживая в итоге, что лишь еще плотнее закутывался в него. Он познал невыразимую тьму. Он беспомощно наблюдал, как его объявили мертвым, с ужасом слушал, как шурупы вворачиваются в крышку гроба, как тяжелые комья сырой земли падают в его могилу, пока не погрузился в полную тишину, где не было ни дыхания, ни тока крови, ни даже биения сердца. Хуже всего было знать. Знать, что они вернутся, знать, что его освободят из могилы лишь только затем, чтобы перевезти куда-то в еще более ужасное место. Потом скрежет лопат рассек густую темноту, за ним последовало жуткое царапанье металла о дерево; он был вне себя от страха. Его подняли из гроба и накормили тошнотворной пастой из сладкого картофеля, тростникового сиропа и concombre zombi. На следующее утро он получил вторую дозу, затем его оставили одного. Сознание вернулось, но с ним пришло страшное безумие, вызванное психоактивными веществами в concombre. Наполовину обезумевший, он лежал в темноте на беспощадно жестком полу, пока демоны внутри него неистовствовали и трубили в трубы. За ним пришли до полудня и перевезли на машине в другое место. Он бежал по длинным тоннелям, в которых пахло сыростью, через комнаты, наполненные костями и еще чем-то, утратившим форму и цвет. В конце концов он оказался в пустой комнате, знакомой и вместе с тем чужой, как и та женщина, которая заговорила с ним там. И мужчина, мужчина, который так сильно испугал ее. Теперь он, разумеется, вспомнил: этой женщиной была Анжелина, а комната была гостиной в их квартире, где и началось все это - кровь и голодное молчание. Он так и не смог вспомнить, кто был этот мужчина. Потом его опять привезли сюда и поместили в темноту за тяжелой, запертой на засов дверью. Кто-то чиркнул спичкой, и в темноте вспыхнул желтый огонек. Через мгновение он выровнялся. Невидимая рука поднесла его к фитилю свечи, нежно поглаживая его, возвращая к жизни. «Пой», - произнес голос, и другой голос запел, поднимая слова все выше и выше, пока они не коснулись потолка и не прилипли к нему крохотными свисающими комками. Он мог различить неясные очертания двух мужских фигур, одна была высокой, другая - среднего роста. Их спины были обращены к нему. Они были облачены в красное и черное, длинные вышитые мантии, касавшиеся пола. Высокий мужчина наполовину пел, наполовину читал нараспев какой-то гимн. Его спутник зажег вторую свечу. Надлежаще отмеренное пламя, неровный свет. Еще неясные, перед ним задрожали очертания низкого алтаря. Зажглась третья свеча, потом четвертая. Песнопение все продолжалось, вывязывая из истертой тишины темные узоры любви и ужаса. На широкой поверхности алтаря стояли изображения лоа с ярко раскрашенными олеографиями по бокам. Маленькие горшочки, накрытые материей с разными узорами, гови, в которых хранились лоа и духи умерших. На большом блюде лежал козлиный череп с коричневой свечой в каждой глазнице, рога были увиты бусами. Человеческий череп без нижней челюсти, покрытый толстым слоем свечного сала. Экземпляр Маленького Альбера, украшенный гирляндами красных и пурпурных бус, покрытый пылью, нетронутый, неприкасаемый. Фигуры повернулись к нему лицом, теперь пели оба мужчины. ...ода оведо меме ода much ведо, дъеке Дамбала-ведо теги нег ак-а-сьель... Слева от алтаря стоял большой деревянный крест, одетый в пестрые ткани и перевязанный толстыми веревками. У его подножия он увидел бутылки, некоторые были обернуты в мешковину: клэрен, виски, вермут и бренди. Справа от алтаря стояла модуль - священный гроб тайных обществ Бизанго. Вид гроба вызвал в нем целый рой воспоминаний. Они гудели в его голове, жестоко жаля. Кто твоя мать? Le Veuve, la madoule. Вдова, священный гроб. Кто твой отец? У меня нет отца. Я животное. Кто твоя жена? Я обручен с могилой. Кто твой сын? У меня нет детей. Мертвые не дают жизнь. Он помнил вопросы, помнил свои ответы. Стоя голым перед алтарем, моргая глазами от неяркого света, причинявшего боль после того, что показалось ему целым веком, проведенным в кромешной тьме, он вызвал это все в своем сознании. Вопросы. Ответы. И цену. Пение прекратилось. Он стоял не в силах шелохнуться, словно яд еще бродил в его организме. Без всякого выражения на лицах мужчины приблизились к нему, остановившись от него лишь в нескольких дюймах. Высокий заговорил: - Филиус Нарсис? Он кивнул, слишком напуганный, чтобы выдавить из себя ответ. - Кто твоя мать? Он покачал головой, не в состоянии отвечать. Вопрос был повторен. - Кто твоя мать? Ответ пришел из прошлого, голосом, надтреснутым от жажды и страха. - La Veuve. - Кто твой отец? - У меня нет отца. Я животное. Без всякого Предупреждения мужчины встали по бокам от него и схватили его за руки. Он не сопротивлялся. Они повлекли его, и он пошел, ноги его размякли как студень, он дрожал всем телом, пока они тащили его через комнату. В боковой стене bagui была вделана низкая узкая дверца, на которой красной краской было нарисован veve. Дверца открылась, и его наполовину ввели, наполовину втащили в небольшой круглый зал, лишенный мебели и украшений. Стены, пол и потолок были выкрашены в белый цвет. С высокого купольного потолка свисала единственная лампочка, ее бледный свет отражался от белых стен, вызвав слезы неожиданной боли на его привыкших к темноте глазах. Комната была наполнена низким невнятным звуком, который поднимался и падал грубыми, неровными каденциями, то затухая, то вновь возникая, скользя по его венам, как жидкий лед. Звук шел из-под пола, поднимаясь вразнобой из рядов маленьких отверстий, проделанных в чем-то, что выглядело как круглые крышки люков. Это было не столько нечленораздельное бормотание голосов, сколько неутихающий приглушенный стон, протяжный плач отчаяния. Он принял бы эти звуки за голоса животных или каких-то неодушевленных предметов, если бы не знал доподлинно, что это были человеческие голоса. Когда-то они были человеческими. Один из люков был поднят и отодвинут в сторону. Открывшееся отверстие было как раз достаточно широким, чтобы в него можно было опустить человека. Словно по невидимому сигналу, высокий человек резко развернул его к себе, в то время как его товарищ набросил ему через голову на плечи лямки с привязанной к ним веревкой. Он вскрикнул, зовя на помощь, зная, что она не придет. После этого тревожного крика некоторые из воющих голосов поднялись и стали слышнее, словно были эхом его собственного голоса. Слов он не услышал. Они забыли язык, как забыли все человеческое, что было в них. Он спросил себя, разговаривают ли они друг с другом в этой бесконечно длящейся тьме. Сопротивляющегося, его подтащили к краю дыры. Достигнув его, он вдруг обмяк; сам ужас его положения высосал из него всю волю бороться. Высокий человек наклонился и зашептал ему в ухо слова давно умершего языка, последние слова, произнесенные человеческим голосом, которые он когда-либо услышит. Он вскрикнул, когда его ноги повисли над пустотой и его начали опускать в узкую шахту. Грубые каменные стены оставляли царапины на его бедрах и плечах, по мере того как он опускался все ниже и ниже на мягко раскручивавшейся веревке. Пять футов, одиннадцать, все глубже и глубже, круг света над его головой уменьшался с каждой секундой. На глубине пятнадцати футов его ноги коснулись холодной твердой поверхности пола, и он почувствовал, что они больше не держат его. Только колодец, в который его опустили, был настолько узок, что он не смог бы даже сесть на корточки. Его колени ударились в стену, ягодицы уперлись в неподдающийся камень. Полустоя, полусидя, он безудержно зарыдал. За веревку тихонько дернули, освободив лямки. Они свалились с его плеч, их тут же вытянули из колодца за конец веревки, и они пропали из вида. Его последняя связь с миром наверху, его перерезанная пуповина. Некоторых, как ему однажды рассказали, хватало на десять лет, двадцать лет. Один, говорили, протянул все сорок: согнутый, искалеченный, слепой, даже отдаленно не напоминавший человеческое существо. Он не мог понять, почему они просто не прекращали принимать пищу, которую им приносили каждый второй день. Скорченные, безумные, измученные болью, которая не утихала ни на минуту, они продолжали жить. В этом и заключался главный ужас - в том, что они не могли отвернуться от жизни. Сверху раздался скрежет. Плиту с отверстиями задвинули назад, и она легла на место, глухо звякнув с нотой необратимой окончательности. На мгновение, которое, как ему показалось, длилось целую жизнь, вой прекратился. Глубокое, неземное молчание воцарилось в зале, наполненное эхом камня, звякнувшего о камень. Тихие шаги двинулись прочь. Дверь открылась и закрылась. Кто-то засмеялся. Кто-то всхлипнул. Свет в зале остался гореть. Так что можно было видеть, в недосягаемой вышине, девятнадцать крошечных отверстий - дырки булавочных уколов в вечной черноте. Напоминание о свете. «Как звезды, - подумал он. - Как крошечные мерцающие звезды». 26 Патрульный, мужчина с тяжелой челюстью и поджатыми губами, был, незнаком Рубену. Он назвал свое имя и после этого не открыл рта на всем протяжении их долгого пути. Когда Рубен спросил его, куда они направляются, он пожал плечами и ответил: - Я доставляю вас к капитану Коннелли, как мне было приказано, - прежде чем снова устремить свой взгляд на дорогу. - Я никогда не видел вас в участке, - заметил Рубен. - Вас только что перевели? Ответа он не получил. Они молча ехали по улицам, лишенным памяти. Бруклин находился в состоянии вечного движения. Старые еврейские магазины его детства имели теперь карибские и испанские названия; синагоги превратились в церкви с именами вроде Американская Церковь Святости Троицы; знакомые лица стали лицами чужих людей. В машине было тепло, но неуютно. Рубен рассеянно смотрел в ветровое стекло; толстое стекло как бы отдаляло все предметы, словно он смотрел на город через толщу воды. Снаружи ночь жалась к улицам, пытаясь отогреться. Они проехали на восток через Квинз и графство Нассау, выехали из города в наполовину сельские районы Лонг-Айленда. Рубен задремал ненадолго, проснувшись, обнаружил, что их со всех сторон окружает непроглядная темень, единственными огнями в которой были фары их машины. Длинный луч вытягивал хрустальный мир из ничего: белая как мел дорога, бледные изгороди, темные деревья с пятнами зимы на листьях. В поле зрения вспыхнул сельский дом и тут же пропал, выкрашенные в белый цвет щипцы казались плоскими на черном фоне. Маленькая ветряная мельница медленно поворачивалась в морском бризе. В безмолвном поле стояла лошадь, ковыряя копытом спутанную траву. Они подъехали к дому с щипцовой крышей, стоявшему далеко от дороги среди деревьев и густого кустарника. Стиль был колониальный, фактура - современной. Из единственного окна в башенке, резко выделявшейся на фоне темного зернистого неба, лился свет. Первый и второй этажи были погружены в темноту. Дом был похож на корабль, дрейфующий в просторах ночи. Патрульный, все такой же бессловесный и угрюмый, проводил Рубена в дом. Он, похоже, был знаком с расположением комнат. Щелкнув выключателем справа от двери, он осветил длинный коридор и лестницу с белыми балясинами. - Поднимайтесь, - произнес патрульный. - Вас ожидают. Лестница вела прямо на третий этаж. Длинный, выстланный ковром коридор провел Рубена мимо закрытых дверей к проему, из которого свет струился почти до самых его ног. Его сердце не попадало в такт с его шагами, густой воздух прилипал к ноздрям, мешая дышать. В доме было холодно. В воздухе чуть уловимо пахло сыростью. Где-то в темноте тикали тяжелые часы, не быстро и не медленно. Открытая дверь втянула Рубена в себя. Позади нее вилась винтовая лестница, которая вела наверх, в освещенное пространство. Рубен поднимался по лестнице медленно, по ступеньке за раз. Он вступил в башенку, просторное помещение, накрытое стеклянным куполом. Воздух был теплым и влажным. Рубену показалось, что с холодной зимней ночи он вошел в тропическую оранжерею. Со всех сторон его окружала буйная зеленая растительность. Пальмы, лианы, поразительные красные цветы образовывали свой миниатюрный мир. Яркие орхидеи цвели в горшках с белым торфяным мхом, уединившись в массе густой зеленой листвы. Капитан Коннелли сидел в плетеном кресле слева от Рубена, его крупное тяжелое тело было втиснуто в него, как мужская рука в женскую перчатку. Он заметно нервничал, как-то сник, не присутствовал по-настоящему. Когда Рубен вошел, капитан не сделал никакого жеста, чтобы поприветствовать его или как-то обозначить его появление. На груди и под мышками у него темнели пятна пота. Блестящие бисеринки покрывали лоб. На некотором расстоянии от Коннелли, спиной к комнате, стояла неясно освещенная фигура, устремившая взгляд в темноту за окном. Рубен приблизился к Коннелли. Капитан пристально наблюдал за ним, но не произнес ни слова. Второй человек повернулся. Он оказался красивым мужчиной пятидесяти с небольшим лет, чисто выбритым, с коротко остриженными седыми волосами. Широкий лоб спускался к толстым бровям и острому носу. Сверху вниз по правой щеке тянулся шрам, белый и тонкий, как лезвие бритвы. Он заговорил тихо, мягким высоким голосом, который свидетельствовал о нервной энергии, свернутой внутри в тугую спираль. Энергии, силе, возможно, жестокости. Самой напряженной жестокости, самой хорошо контролируемой. - Вы когда-нибудь замечали, лейтенант, как сгущается тьма в каких-нибудь нескольких милях даже от самого огромного города? Во вселенной больше тьмы, чем света. Однажды она все потушит. - Кто вы? - резко спросил Рубен. - Чего вы хотите? - Поговорить. Больше ничего. - Незнакомец сделал паузу. Он сделал приглашающий жест в сторону плетеного кресла, такого же, как то, в котором сидел Коннелли. - Прошу вас, лейтенант, присаживайтесь. Это не займет много времени. Рубен неохотно сел. Незнакомец опустился в кресло напротив него. В самом краю угла зрения Рубена помаргивала флюоресцентная лампа. В небе над стеклянным куполом не было видно ни одной звезды. - Мы с вашим капитаном, - начал незнакомец, - ведем долгую и интересную беседу. Не правда ли, капитан? Коннелли ничего не ответил. Он был словно загипнотизирован. Он смотрел и слушал, но был где-то далеко. - Мы говорили о деле Хаммела. Вот уже, наверное, сообщили, что вас временно отстранили от работы. Рассматривая ваше дело, однако, мы отменили это решение и дали вам вместо этого другое задание. Детали вы получите завтра. Пожалуйста, не тратьте понапрасну ни своего, ни чьего-то еще времени, пытаясь и далее продвинуть вперед расследование дела Хаммела. Вы не найдете ответов. Ответов нет. Дело закрыто. Навсегда. - Кто вы? - спросил Рубен во второй раз. Незнакомец как-то удивленно посмотрел на него, словно вопрос был лишен смысла. - Это едва ли имеет какое-то значение, лейтенант. Я привез вас сюда сегодня в качестве любезности. Пожалуйста, не злоупотребляйте ею. Будьте уверены, что я располагаю самыми высокими полномочиями. Все, что я говорю, было санкционировано на очень высоких уровнях. Вам запрещается упоминать об этой встрече или раскрывать ее содержание кому бы то ни было. Вам понятно? - По чьему приказу? - Я уже сказал вам: с самого верха. Вам продиктовать по буквам? Это вопрос национальной безопасности. Полиции здесь больше нечего делать. - Откуда вы? - настаивал Рубен. - Из ФБР? - Я не волен разглашать это. Ваш капитан может поручиться за меня. Если хотите, вы можете называть меня Смит. Это вас устроит? «Смит» сложил руки на коленях. Он полностью контролировал ситуацию и знал это. - Лейтенант, советую вам не сердить меня. Это дело целиком в моей юрисдикции. Мне нужно ваше сотрудничество - ваше полное сотрудничество. - А если я откажусь? - Тогда я посажу вас по арест за препятствие моему расследованию. Предупреждаю вас, лейтенант, дело это крайне серьезное. Для вас будет лучше, если вы не станете утаивать от меня информацию, которая может мне понадобиться, и не попытаетесь ввести меня в заблуждение ложными или намеренно уводящими в сторону заявлениями. Но мы теряем время. Я уверен, вы прекрасно понимаете, что именно мне от вас нужно. И что я знаю, как мне это получить. А теперь я бы хотел, чтобы вы рассказали мне о том, что вам удалось обнаружить сегодня. Что вы нашли в тоннеле? Рубен колебался. Участие ФБР в этом деле выглядело полнейшей бессмыслицей. Знали ли в бюро о связи Ордена с организованной преступностью? Если нет, почему не встать и не сказать об этом? И зачем прикрывать расследование? - Я собираюсь включить все это в свой отчет... мистер Смит. Смит покачал головой: - Никакого отчета не будет, лейтенант. Вы понимаете? Сегодня я просто хочу услышать ваше устное заявление. Чтобы мне не думалось. Рубен знал, что он ничего не может сделать. Хлыст был в руке у Смита, не важно откуда он получил его: из ФБР или из другого ведомства. Тщательно подбирая слова, Рубен объяснил Смиту, что они с Дэнни обнаружили в тоннеле. Но промолчал о письмах и золотом полукруге. Он надеялся, что и Дэнни не стал о них упоминать. - И что теперь будет? - спросил он, закончив свой рассказ. - Будет? - С этими вещами в тоннеле. Книгами и всем остальным. Смит откинулся в кресле. - Ничего, - проговорил он. - С ними ничего не будет. Они останутся там, где лежат. Эти тоннели представляют угрозу для санитарного состояния города. Я бы не удивился, узнав, что вы или мистер Кохен подцепили там какую-нибудь неприятную болезнь. Городские власти уже отдали распоряжение наглухо заложить тоннели. Со временем их засыплют. Руки Смита лежали по бокам, мясистые ладони мягко покоились на поручнях плетеного кресла, правая рука чуть сдвинута так, что ее не было видно целиком. Позади него темно-зеленые листья выгибались на фоне ночи. Флюоресцентная лампа помаргивала, как аура при начале мигрени. - Давайте двинемся дальше, лейтенант. Я хочу знать, что вам рассказала эта Хаммел. Меня проинформировали, что она вот уже несколько дней живет у вас. Это весьма благотворительный жест с вашей стороны. Но к этому времени она, должно быть, уже рассказала вам что-то интересное. - Не думаю, чтобы мы говорили о чем-то, что могло бы вас заинтересовать. Голос Смита претерпел тонкое, но вполне уловимое изменение. Городская светскость сползла с него, ее место заняла угроза. Эта угроза была почти осязаемой, - казалось, можно было протянуть руку и потрогать ее, как лезвие ножа. - Уверяю вас, лейтенант, все, о чем вы и миссис Хаммел могли говорить между собой, представляет для меня всепоглощающий интерес. Рубен поднялся. - Я бы хотел уйти, - сказал он. - Я бы вам этого не советовал, лейтенант. Пожалуйста, сядьте. - Человек, назвавшийся Смитом, даже не шевельнулся. Это было все в его голосе. - Вы угрожаете мне? - вскинул брови Рубен. - Не знаю, - ответил Смит. - У вас такое чувство, что вам угрожают? - Да, у меня такое чувство, что мне угрожают. - Хорошо. Очень хорошо. Именно так я и хочу, чтобы вы себя чувствовали. Пожалуйста, садитесь. - Смит повернулся к Коннелли. - Капитан, возможно, вы захотите показать лейтенанту то, что так любезно захватили с собой. Коннелли поднял глаза, как человек, проснувшийся от дурного сна. Он кивнул и нагнулся, чтобы поднять к себе на колени дипломат, стоявший рядом с его креслом. Из него он извлек большой толстый конверт. Этот конверт он передал Рубену. Рубен открыл его и высыпал содержимое себе на колени. Это были фотографии, около двух десятков, цветная печать, крупный формат. На них были изображены дети, мальчики и девочки, разного возраста - насколько он мог судить, от пяти до тринадцати лет. Все дети были обнажены или полуобнажены, их тела запечатлели в позах, которые в некоторых умах могли пройти как эротические. Рубен узнал эти фото. Примерно год назад он нашел их в одной квартире, где было совершено убийство. Расследование привело к раскрытию круга педофилов, живших в разных частях Бруклин-Хайтс. Последовали аресты. Большинство дел еще не рассматривались в суде. Эти фотографии еще не были использованы в качестве улик. - Неприятное зрелище, не правда ли? - заметил Смит. - Похоже, что их обнаружили в вашем собственном запирающемся шкафу в Восемьдесят восьмом участке. По счастью для вас, их вручили лично капитану Коннелли, и он еще не успел передать их ни в полицию нравов, ни в отдел внутренних расследований. Я уверен, вы способны оценить, насколько трудной жизнь может стать для вас, лейтенант, если ему придется сделать это. «Ну вот и все, - подумал Рубен. - Небольшой урок грубого, но эффективного шантажа». Они могли подбросить сколько угодно фотографий в любое место по их выбору: в рабочий стол Рубена, в его квартиру, может быть даже в его личный сейф в банке. В том деле через его руки прошло много материалов непристойного содержания: недостатка фотографий с его отпечатками пальцев не будет. Рубен встал. Он посмотрел сверху вниз на Коннелли, потом на Смита: - Я хочу, чтобы кто-нибудь отвез меня домой. - Патрульная машина ожидает вас внизу. Рубен повернулся и направился к лестнице. - Удачи вам, лейтенант. - Голос Смита был темным, усталым, почти вкрадчивым. Позади него поднимался жар от маленьких джунглей. - Подумайте о том, что я вам сказал. Хорошенько подумайте. И, лейтенант... Рубен обернулся. Оба мужчины смотрели на него. - Почаще оглядывайтесь. 27 Доверься мне. Два самых опасных слова во всем языке. В любом языке. Но Анжелина не доверяла никому. Даже себе. Когда Рубен ушел, после него осталась тишина, такая же пугающая, как протяжный вопль. Тишина выла на нее, пока она не зажала уши руками, заперев ее внутри, глубоко-глубоко, подальше от ночи снаружи. Дэнни приехал через десять минут, немного на взводе. Он рассчитывал провести этот вечер в одиночестве, притупить остроту своих бед несколькими бокалами спиртного. Играть роль няньки для новой подруги Рубена не входило в его планы. Первые полчаса прошли как-то неловко. Анжелина была раздражительна, напугана, встревожена, а Дэнни приехал к ней угрюмым и озадаченным. Лекция, прочитанная ему капитаном Коннелли, сделала свое дело. Дэнни нормально относился к тому, что Рубен поселил эту женщину у себя, хотя это не означало, что он испытывал желание присматривать за ней. В прошлом ему с полдесятка раз приходилось выполнять задания по обеспечению личной безопасности. В этом-то и была вся проблема: он знал, какая это скука смертная. Они поговорили о том о сем. Дэнни обнаружил в баре большую бутылку «Гленфиддиша» и налил две щедрые порции в бокалы. В конце концов, он был не на службе. Ему было интересно, как много Анжелина знает о том, что происходит, какую часть их дневных приключений Рубен поведал ей, если вообще поведал что-нибудь. Сам он, кроме Коннелли, не говорил об этом ни с одним человеком. Видения все еще преследовали его: длинный тоннель, комната с колодцами и клетками, погруженная в сон библиотека с ее слепым и покрытым паутиной хранителем. Вечер нудно брел к ночи. Уровень виски в бутылке опускался, в основном благодаря бокалу Дэнни. Анжелина рассказала ему о бритвах и о том, как, по ее мнению, Они оказались в губке. В комнатах было тихо, очень тихо, они стояли напряженные, все еще полные покинутым молчанием Рубена. Разговор не помогал. Она говорила о Рике аккуратными предложениями, которые ложились где-то между скорбью и праздником. Дэнни едва отвечал. Он, казалось, был не с нею, а в другом месте, думая, грезя или плывя в запертом пространстве где-то посередине. Стало холодно. Анжелина включила газовый камин. Желтые язычки пламени заиграли, наполнив полутемную комнату искусственным уютом. Она попробовала вспомнить, когда она в последний раз видела солнечный свет, настоящий солнечный свет. - У Рубена было много фотографий, - заметил Дэнни. - Фотографий его родных. Они всегда были с ним, в каждой квартире, где он жил. Он не говорил вам, куда он их подевал? Анжелина посмотрела на подрагивающие язычки пламени, на отражения, которые они бросали на латунное обрамление. Она увидела отражение своего собственного лица, его немое отражение, искаженное металлом и пламенем. Их больше нет, - ответила она. - Рубен их выкинул. Они ему надоели. Дэнни без всякого выражения посмотрел на нее, он чувствовал обман, но не мог пока облечь его в слова. - Рубен никогда бы не сделал этого, - заявил он. - Он любил своих родных. Они были для него всем. - Я знаю. - Она говорила мягко, ее слова дополняло шипение газовой горелки. Ничего, кроме дождя и тумана, а летом - жара без света. - Но это произошло. Дэнни смотрел на нее, на отблески огня в ее волосах и не говорил ни слова. Он подумал, что Рубену она должна казаться прекрасной. Такое случалось. Возможно, она действительно была прекрасна, он не знал. Сам он немного требовал от женщины. Но Рубен был другим. - Вы спали с Рубеном? - спросил он, поражаясь собственному нахальству. - Да. Он снова взглянул на нее. «Да, - подумал он, - Рубен знал бы, как прикасаться к женщине вроде этой, как разговаривать с ней». Она наклонилась к нему. - Расскажите мне о Рубене, - попросила она. - Он говорил мне, что вы его лучший друг. Что вы знаете его уже много лет. Дэнни кивнул. Он увидел, как прядь волос тихо спустилась ей на глаза, увидел, как ее рука отбросила ее назад. Свет камина скользил по ее коже, окрашивая ее в медь. Рубену она бы показалась таинственной, холодной и прекрасной, Рубен бы знал, как сокрушить стену скрытности, за которой она пряталась. - Рубен самый одинокий человек из всех, кого я знаю, - сказал он. - У него есть родные, у него есть друзья, он почти никогда не бывает один. Но он так же одинок, как человек, живущий на Луне. Он одинок и сбит с толку, только он никогда себе в этом не признается. - Сбит с толку? В отношении чего? Дэнни пожал плечами: - В отношении жизни, я думаю. Нет, не то. В отношении добра. - Я не понимаю. - Рубена с детства приучали верить в добро, в силу добродетели. Его родители - строгие люди. Не хассиды, но закон соблюдают. Они внушили ему, что Бог добр, что вселенная вся напитана добродетелью. Несмотря ни на что, несмотря на геноцид, когда евреев сотнями тысяч сжигали в концлагерях. Хуже того, в определенном смысле благодаря этому геноциду. Вот что они ему постоянно твердили. Он замолчал, глядя на ее кожу, наблюдая, как пламя преображает ее. Она словно светилась изнутри. - Но Рубен не может найти эту добродетель, поэтому он тревожится и расстраивается. Он думает, что часть Бога зла, что, возможно, никакого Бога вообще нет. Но все его детство было наполнено Богом. Он не может избавиться от Бога, не избавившись при этом от своего детства, а от детства он не может избавиться, не избавившись от родителей, а своих родителей он любит. Поэтому он зашел в тупик. И куда он ни бросит взгляд, он всюду видит зло вместо той добродетели, которую он с детства ожидал здесь встретить. - Это из-за его работы? Из-за того, что он полицейский? Дэнни покачал головой. Он сделал еще один глоток виски. Во рту уже появился кислый привкус. - Не из-за этого. Просто такой уж он человек. Работа, конечно, добавляет своего, но Рубен нашел бы изъян и в самом Господе Боге, даже если бы Господь был раввином. Каковым он не является. - Это и делает его таким одиноким? Дэнни мгновение молчал, раздумывая, потом кивнул. - Да, - сказал он. - Мне это никогда не приходило в голову, но думаю, что в этом все и дело. Вселенная недостаточно полна для него. Он пытается наполнить ее людьми, воспоминаниями или еще чем-нибудь, но по-настоящему он ищет только добра. Ни любви, ни гармонии, ни покоя. Просто добра. - А как насчет женщин? У него есть кто-нибудь? Ее сердце стучало неуклюже, безнадежными каденциями. Его одиночество притягивало ее к нему, как слепого мотылька через бесконечную тьму. - У него есть вы. - Только прошлая ночь. Я спала с ним только один раз. Меня у него нет. - Больше у него никого нет. - А раньше? Последовало долгое молчание. Холод снаружи плотно прижимался к оконным стеклам. Когда Дэнни заговорил, его голос стал другим. - Рубен был женат один раз. Он говорил вам об этом? Она кивнула. - Его жену звали Девора. Она была прекраснее, чем вы себе в состоянии вообразить. Они были влюблены друг в друга с детства. Выросли на одной улице, все время проводили вместе. Ей было всего девятнадцать, когда они поженились. Рубену был двадцать один. Дэнни замолчал, прислушиваясь к голосам из прошлого. - Они были счастливы? Он поднял глаза и кивнул: - Да. Очень счастливы. Я никогда не видел, чтобы люди были так счастливы. Это длилось четыре года. - Что случилось? Снова молчание. - Мне вы можете рассказать. - Произошел несчастный случай, - начал Дэнни. - Они поехали отдыхать со своей дочерью Давитой в летний еврейский лагерь в Массачусетсе, в Беркширских горах. Лагерь по сути представляет собой небольшое скопление летних домиков на берегу озера. Однажды утром Рубен и Девора пошли купаться очень рано. На середине озера есть течение. Девора не очень хорошо плавала. Она знала про течение, но в то утро по какой-то причине забыла про него. Рубен потерял ее из вида, потом увидел, как она борется на стремнине. Он сделал, что мог, но спасти ее не сумел. Он так никогда себе этого и не простил. Дэнни отвернулся. На глаза навернулись слезы. Когда-то давно он был знаком с Деворой. - А их дочь? - Давита? Она живет с родителями Деворы. Рубен один не справлялся, поэтому они приняли ее к себе. Он навещает ее так часто, как только может. Они живут в Канаде. В местечке под названием Гамильтон, чуть южнее Торонто. Они уехали отсюда после того несчастного случая. Дэнни опять замолчал. Он спросил себя, что Рубен сделал с фотографиями Давиты. Анжелина молча встала и подошла к окну. Улица была пустынна. Пустота преобразила ее. Без людей улицы меняются, теряют смысл. Но эта пустота не обманула ее. Они были там, снаружи. В роскошных апартаментах, в офисах со стеклянными стенами, в просторных холлах из полированного мрамора, в длинных вылизанных автомобилях, в оранжерейных садах, увитых лианами, куда вели винтовые лестницы, - вот они стоят, готовые спуститься, - в тоннелях, наполненных самой непроглядной ночью, на кладбищах, пестреющих тенями. Там, снаружи. Они ждали. 28 Анжелина вздрогнула и проснулась, выплыв на поверхность из глубин сна о шрамах, рубцах и разрушенной красоте. Ветер за окном снова усилился. Словно горький пьяница с лестницы, он кувырком катился по спящим улицам, завывая, грохоча, выплескивая пригоршнями темный дождь, как дешевое вино, на грязные разбитые тротуары. Она лежала в постели и слушала его рев, и что-то говорило ей, что это не ветер разбудил ее. Часы рядом с постелью показывали 1:15. Рубен уже давным-давно должен был бы вернуться. На какие-то несколько секунд ветер стих, и ночь затопила тишина, вибрирующая от подспудно клокочущей ярости. Это было похоже на те мгновения, когда, между голосами барабанов рада и петро, в узком пространстве между любовью и страстью, молчание опускается и подрагивает среди богов. Ветер снова вскрикнул - запыхавшийся охотник, рыщущий повсюду в поисках покоя. Она откинула одеяло и встала, дрожа в темноте, голая, замерзшая, слепая. В ногах кровати лежал махровый халат. Она нащупала его в темноте и надела. Ее рука потянулась к выключателю, но Анжелина подумала и отдернула ее. В коридоре не было заметно никакого движения. Дэнни остался спать в гостиной. Анжелине хотелось позвать его, но страх зажал ей рот. Они были здесь, она была в этом уверена. Здесь, вместе с ней, в сокровенных пространствах ее темноты. Она медленно двинулась вперед, затаив дыхание. Ветер здесь был не так слышен, но ее ставшие очень чуткими уши улавливали другие звуки: скрип бруса, потрескивание деревянных панелей на холоде - устало потягивающаяся и расслабляющаяся в пространстве ночи квартира. Ей необходимо добраться до Дэнни любой ценой. Дверь в гостиную была очерчена узкими белыми линиями света. Анжелина босиком направилась к ней, двигаясь словно в замедленном фильме, - каждый мускул напряжен, каждый волос поднялся на голове, как нити, натянутые в струну сверкающим лезвием бритвы. Дверь, казалось, отдалилась на целые мили, маленькая и недостижимая. Тишина в ее ушах зашипела, как выпущенный пар, заставив ее болезненно сморщиться. Целую вечность спустя она наконец добралась до двери. Если бы только она захватила с собой какое-нибудь оружие, палку, туфлю - что угодно, чем можно было бы защищаться. Воздух в горле стал густым и неповоротливым, перекрывая дыхание; сердце сжимала чья-то гигантская рука. Дрожа всем телом, она протянула руку и открыла дверь. Свет хлынул в коридор, она захлебнулась в его ярком потоке. Ей показалось, что она закричала, но этот пронзительный голос остался внутри нее, он звенел, перекатываясь в бесконечной, пустой тишине. Она не могла наделить свой страх физическим голосом. Дэнни по-прежнему сидел в том кресле, где Анжелина оставила его. Смерть, очевидно, была быстрой. Проволока врезалась глубоко в шею, перерезав трахею так же легко, как острый нож. Позади нее глухо стукнули чьи-то шаги. Она резко обернулась, подавив крик. Из кухни вышел высокий человек, В одной руке он держал тяжелый пистолет; к стволу был присоединен длинный глушитель. - Вы не слушаетесь, миссис Хаммел, - произнес он. - Мы посылаем вам предупреждения, но вы не слушаетесь. Мы сказали вам, чтобы вы возвращались домой на Гаити, забыли все это, но вы остаетесь здесь и смеетесь над нами. - Его голос звучал ровно, дыхание было тихим и спокойным. Она заглянула в его глаза, ища утешения, но они были пусты. Он говорил о Гаити, о возвращении домой, но она знала, что теперь для нее не может быть никакого возвращения, никакого путешествия назад по темным водам - только зимняя ночь в Бруклине, тяжелый ветер между каменными стенами зданий и ее палач, возвышающийся над нею с печалью в глазах. - Лейтенант Абрамс уже не сможет вам помочь, - продолжал он. - Теперь вы одна. Вы знаете, что мне нужно. Я не причиню вам никакого вреда, если вы скажете мне, где это находится. Она поняла, что он принял Дэнни за Рубена. Маленькая ошибка, но она ухватилась за нее, как человек с петлей на шее пытается ухватиться за воздух. Мужчина двинулся к ней медленно, с нарочитой неторопливостью, он сознавал свою силу, был взвинчен, зорко следил за каждым ее движением. Один его рост уже вызывал в ней робость. Она отступила в комнату; трясясь от страха. Ее глаза не отрываясь смотрели на его лицо, она отчаянно пыталась выиграть время, отчаянно надеялась, что Рубен вернется. И в этот момент мысль ударила ее, словно ладонью по лицу: а что, если Рубен уже вернулся? Что, если он лежит сейчас мертвым в другой комнате? Она запаниковала и повернулась, уворачиваясь от своего преследователя, как зверек, загнанный в угол. На глаза ей попалась полупустая бутылка «Гленфиддиша» - она стояла на том самом месте, где ее оставил Дэнни. Не раздумывая, она схватила ее за горлышко и ударила о край стола. Брызги виски и стекла полетели на ковер. Анжелина подняла длинное горлышко с торчащими острыми краями и полоснула воздух, стараясь удержать его на расстоянии. Ужас даст ей достаточно мужества, чтобы воспользоваться своим оружием, она знала это. - Не приближайтесь! - крикнула она. - Не приближайтесь, или вам будет хуже. Человек лишь улыбнулся и осторожно вступил в комнату: мысль о том, что она в состоянии серьезно его ранить, внушала ему презрение, однако на улице ему не раз доводилось видеть, что способна сделать «розочка» даже в руке до полусмерти испуганного человека. Разумеется, он мог просто пристрелить ее, но он предпочитал не идти на такой риск: если она умрет, они, возможно, никогда не найдут то, что ищут. Он убрал револьвер в кобуру. Теперь их разделяло всего несколько футов, он преследовал ее по комнате, как собака овцу, загоняя в угол. Она споткнулась о низкий табурет, но удержалась на ногах и бешено рассекла воздух разбитым горлышком. Мужчина отшатнулся, на короткое мгновение потеряв равновесие. Воспользовавшись этим, она метнулась вперед и ткнула его в лицо. Острый край вспорол ему щеку чуть ниже левого глаза, срезав полоску кожи, вскрыв щеку до кости. Кровь брызнула на ковер. Незнакомец покачнулся и вскрикнул от боли; но когда Анжелина отвела руку, чтобы ударить снова, он перехватил ее за кисть, завел руку вниз и потряс ее, выдернув горлышко из онемевших пальцев. Потом он навалился на нее всей тяжестью своего тела, повалил на пол и прижал к нему. Не обращая внимания на острую боль в ране, он схватил ее обеими руками за горло и сильно сдавил. Кровь текла широкой лентой из располосованной щеки, горячие капли падали ей на глаза, в открытый рот. Она забилась в животном ужасе, кричала, плевалась, молотила его кулаками по груди. Он не выпустил ее, сжимая горло все сильнее и сильнее стальными обручами своих пальцев. Удары стали слабеть, они становились все менее и менее точными, вот они превратились в простое постукивание, вот прекратились совсем. Бездонная чернота распустилась в ее голове огромным цветком, прочерченная короткими яркими вспышками молний, потом пришла боль, дыхание остановилось, и дальше - пустота, пустота, пустота. Он отпустил ее, и ее голова с глухим стуком ударилась об пол. Ее лицо и шея были залиты кровью. Дрожа всем телом, он поднялся на ноги и посмотрел на нее. - А теперь, - прошептал он, скрежетнув зубами от боли, - теперь приступим. 29 Рубен подъехал к обочине и заглушил двигатель. В тот же миг ночь наполнилась ревом ветра. Он выключил двигатель и посмотрел в темноту. Прозрачные облака с нервной стремительностью проплывали перед водянистой, испуганной луной. Он положил голову на руль. Пластмасса была прохладной, но облегчения не принесла. Он чувствовал себя выжатым. Не просто уставшим, а выжатым досуха, словно его "я" выдавили из опустевшего тела. Руки и ноги были тяжелыми, словно их погрузили в бетон. Голова пульсировала от боли. Другой шофер привез его сюда почти два часа назад на частном автомобиле, черном «линкольне» с вашингтонскими номерами, и высадил перед дверью его квартиры. Новый водитель оказался не разговорчивее первого. Темные поля, потом яркие огни скоростного шоссе на Лонг-Айленде до Бруклина. Рубен подождал, пока «линкольн» скроется из вида, затем взял свою машину и поехал в участок. За столом дежурного сидел Крюгер. Хоть тут, по крайней мере, повезло - Крюгер был не из тех, кто со всех ног бежали докладывать Коннелли о поздних визитах. Рубен спустился в архивный отдел в надежде обнаружить что-нибудь, что придаст смысл происходящему. Час спустя он сидел и неподвижно смотрел в голую стену, чувствуя, как спина покрывается гусиной кожей, а на ладонях рук выступает холодный пот. Папок не было. Абсолютно ничего, что имело бы отношение к делу. Никаких отчетов об эксгумации. Ни единого документа по расследованиям, затрагивавшим организованную преступность с гаитянскими связями. Ничего по Ричарду Хаммелу. Ничего по Филиусу Нарсису. Ничего по Обену Мондезиру. Потом он позвонил Салли, воспользовавшись номером, который она ему дала. Никто не подошел к телефону. Он сидел в машине, тупо глядя через ветровое стекло на улицу, такую же пустую, как и он сам. Выше ветви деревьев сердито набрасывались на тьму, немилосердно хлеща ее, разрывая ночь в клочья. Он чувствовал холод, слабость и голод; все, чего он хотел сейчас, - это лечь и заснуть. Сделав над собой усилие, он выбрался из машины. Через мгновение он стал просто еще одним обломком, подгоняемым бурей. Он запер машину и повернулся к дому. Поворачиваясь, он поднял глаза. Что-то было не так. Его неповоротливый мозг отчаянно пытался расшифровать то предупреждение, которое уловили его глаза. Он стоял, опершись спиной о машину, и смотрел на окна квартиры, борясь с усталостью. Вдруг он понял. В гостиной не было света. Не было света, хотя он должен был там быть. Дэнни терпеть не мог задернутых занавесок. Если бы он сидел в гостиной, портьеры были бы широко распахнуты и свет лился бы из окна на улицу. Время уже шло к двум часам ночи, но Дэнни ни при каких обстоятельствах не улегся бы спать. А если он сидел и караулил Анжелину, наиболее логичным местом для него была бы гостиная. С раздвинутыми портьерами. Рубен сунул руку под плащ и достал свой револьвер тридцать восьмого калибра. Внизу у лестницы он остановился и снял ботинки. Внутреннее он проклинал себя за то, что так надолго оставил Анжелину в квартире, которая была известна тем, кто на нее охотился. Затаив дыхание, он двинулся вверх по ступенькам, поднимаясь на одну за раз, прижимаясь спиной к стене, направив револьвер в лестничный колодец над головой. Никакого движения. Никаких звуков. Его дверь была в конце коридора на втором этаже. Дойдя до середины, он увидел, что она чуть-чуть приоткрыта. Позади нее в коридоре его квартиры горел свет. Большой коридор был холодным и пустым. Рубен почувствовал, что его руки покрываются липким потом. Во рту у него пересохло. Кровь толчками текла по жилам, похожая на мутную воду, неповоротливая и напуганная. У двери он распластался по стене и прислушался. Сначала он не услышал ничего, потом из полной тишины его ухо выхватило тихий, то поднимающийся, то падающий звук. Голос. Мужской голос, низкий, настойчивый. Не голос Дэнни. Медленно он открыл дверь. Рубен встал в проеме с револьвером наготове; страх и злость подстегивали его, разом прогнав усталость. Пустой коридор перед ним тянулся и тянулся без конца, знакомый, незнакомый. Он вошел, неслышно ступая ногами в носках по мягкому ковру. Дверь в гостиную была распахнута настежь. Оттуда и доносился этот мужской голос, теперь он был слышнее. - Больно не будет, - говорил голос. - Поначалу вы ничего не почувствуете. Через некоторое время у вас начнет кружиться голова. Руки и ноги словно потеряют вес, появится ощущение онемелости в языке. Вскоре после этого у вас начнется рвота. Вам станет холодно, очень холодно. Онемелость перейдет на другие части тела. Затем наступит паралич. То, что произойдет дальше, будет зависеть от того, насколько точно я отмерил дозу. Вы можете впасть в кому. Вас похоронят-заживо. Или вы можете умереть. Но умирать вы будете долго, и до самого конца вы останетесь в полном сознании. Однако выбор за вами. Если вы измените свое решение, вы можете избежать всего этого, никто не причинит вам никакого вреда. Дело только за вами. Ответа не последовало. Рубен почувствовал, как в его кровь проникло что-то от первобытного человека. Он был охотником, выслеживающим добычу. Роберт де Ниро на вершине скалы, высоко над клубящимся осенним туманом. Пустоту внутри заполнил небывалый подъем. Заполнил и одновременно заразил его своей животностью. Он подкрался к двери и осторожно заглянул внутрь. Они находились слева, позади двери. Мужчина стоял к Рубену спиной. Анжелина была привязана к креслу, ее глаза смотрели прямо перед собой. На низком столике рядом с креслом лежал большой шприц, рядом с ним стояла бутылочка, наполненная темной жидкостью. Рубен осторожно шагнул в комнату. Сделав первый шаг, он заметил что-то на полу возле кресла, в котором сидела Анжелина. На ковре, раскинув руки, лежало тело мужчины; горло было перерезано проволокой. Рубен зажмурил глаза и ухватился за дверь, чтобы не упасть. Огромный зверь поднял голову и заревел, косматый и уродливый, - тоскливый вой прокатился по пустынным холмам. Рубен открыл глаза. Дэнни по-прежнему лежал там. В своем сердце, как ужасную тяжесть, Рубен ощутил начало боли, которая умрет только вместе с ним. Первым его побуждением, чисто инстинктивным, было нажать на курок, но он не мог рисковать попасть в Анжелину. И этот человек был ему нужен живым. Из-за рева ветра его появление в комнате осталось незамеченным. Он сдвинулся вправо, отойдя от двери на тот случай, если в квартире есть еще кто-то. - Очень медленно положите руки за голову, - сказал Рубен. - Сделайте один шаг назад, потом повернитесь ко мне лицом. Если я увижу в вашей руке что-нибудь напоминающее оружие, ваши мозги разлетятся по всей комнате. - Он говорил спокойно, употребляя те же слова, которые употреблял и раньше, действуя по инструкции, внимательно следя за каждым движением своего пленника. Но рука его дрожала, а в голове стоял несмолкающий рев, как от ветра. «Не Дэнни», - слышалось в этом реве. Дэнни не может быть мертв! Но Дэнни неподвижно лежал на полу, а человек, стоявший к Рубену спиной, убил его, и Рубен надеялся, что это даст ему повод разнести ему башку. Человек замолчал и опустил руки. - Положите руки за голову и повернитесь ко мне, как я сказал. Я предпочел бы пристрелить вас, чем оставить в живых, поэтому будьте очень, очень осторожны. Медленно, осторожно мужчина повернулся. Его лицо было бледным. На лбу и на шее были видны следы крови. Одна щека была залеплена большим куском пластыря. - Кто бы вы ни были, мистер, вы совершаете самую большую ошибку в своей жизни, - проговорил он. - А теперь послушайтесь моего совета. Уберите револьвер, выйдите отсюда и возвращайтесь туда, откуда вас принесло. - Снимите ремни, чтобы она могла встать. - Вы совершаете... Рубен выстрелил один раз поверх его головы. Очень близко к волосам. - О'кей, о'кей. Не надо горячиться. Мужчина повернулся и шагнул за кресло. Нагнувшись, он расстегнул пряжки ремней. Ремни упали на пол. Человек начал выпрямляться, при этом движении его рука нырнула за пазуху, он бросился вперед и выстрелил с разворота. Он был хорош, но недостаточно хорош. Первый выстрел Рубена угодил в его правое плечо. Незнакомец пошатнулся, потеряв равновесие от удара пули. Револьвер вылетел из руки и закувыркался по полу. На долю мгновения на его лице отразилась боль, потом оно опять стало спокойным. Он продолжал наступать. Рубен выстрелил еще раз. Вторая пуля попала в живот, ближе к низу. Человек снова пошатнулся. Глубоко в его горле заклокотал низкий рычащий звук. Внезапно он ожил, застав Рубена совершенно врасплох, и бросился на своего противника. Рубен отшатнулся, выстрелив дважды и промахнувшись оба раза. Прежде чем он смог восстановить равновесие, его противник с размаху достал его рукой, отбросив в сторону. Пытаясь прийти в себя, он отступил к кофейному столику. Неловко поскользнувшись, он напоролся ногой в носке на осколок разбитой бутылки. Рубен вскрикнул и упал, револьвер вылетел из его руки, ударился о стену и упал на пол. Второй осколок вонзился ему в спину рядом с правой почкой. Он снова вскрикнул, перекатился на живот, пытаясь убраться подальше от стекла. Изогнувшись, чтобы дотянуться рукой до осколка бутылки, торчавшего у него в спине, Рубен увидел, что незнакомец остановился и повернулся. Он потянул за острый стеклянный край, пытаясь одновременно встать на колени, но незнакомец обрушился на него и повалил навзничь, используя свой вес, чтобы пригвоздить его к полу. Комната поплыла у него перед глазами. Боль в спине раздирала его, вкручивая в темноту, заставляя терять сознание, наполнив его собой, словно тысячью крошечных стеклянных осколков. Из внутреннего кармана незнакомец вытащил длинный острый нож. Он занес правую руку, нацелив нож в голову Рубена. В отчаянии Рубен нашел силы, чтобы увернуться. Нож задел висок, скользнув по касательной, срезал клок волос и кусок кожи. Человек занес нож во второй раз. Рубен ударил его коленом в пах. Тот охнул и согнулся пополам, выронив свое оружие. Рубен повторил удар, потом круто повернулся, сбросив с себя противника. Напрягая все силы, он отполз в сторону. Великан уже приходил в себя. Рубен нащупал осколок и выдернул его. Острое стекло проткнуло плащ и проникло глубоко в тело. Он чувствовал, как его одежда быстро пропитывается кровью. Рубен, пошатываясь, поднялся и начал искать свой револьвер. Незнакомец вновь стоял на ногах, с ножом в руке. Острая боль пронзила правую ступню Рубена, когда он ступил на нее. Он споткнулся, дав своему противнику возможность дотянуться до него и снова повалить. На этот раз Рубен успел перехватить его руку. Лицо незнакомца было прижато к его собственному, его дыхание заполняло его ноздри, глаза были широко открыты, полны ярости. Ярости и чего-то еще. Ликования? Экстаза? Одиночества? Долга? Он сжимал нож сильными пальцами, опуская его все ниже и ниже к горлу Рубена. Они откатились к креслу, в котором Анжелина все так же сидела, не в силах пошевелиться. Нож был теперь от него в нескольких дюймах. Левая рука Рубена коснулась чего-то твердого и холодного. Взяв предмет в руку, он поднял его. Это оказался шприц. Видимо, во время борьбы, они сбросили его со стола. Рубен выгнул спину, пытаясь вытащить левую руку наверх. Кончик ножа уже касался его горла, правая рука слабела. В голове расцветали яркие вспышки, глухой частый стук сотрясал ее, как эхо громовых раскатов. Он отодвинулся еще на пару дюймов и изо всех сил ткнул шприцем снизу вверх. Острие иглы вонзилось незнакомцу прямо в правый глаз. Раздался чуть слышный влажный хлопок; игла вошла целиком. Рубен отпустил шприц. Он криво повис, оставшись торчать в глазном яблоке. Незнакомец громко закричал; оба его глаза были широко раскрыты от удивления и ужаса. Он схватился обеими руками за правую сторону лица, выронив нож. Рубен откатился в сторону. Голова у него кружилась, револьвер был все еще далеко, ему казалось, что его сейчас вырвет. Незнакомец корчился от боли, его залитые кровью пальцы шарили по лицу. Шприц к этому времени уже упал на пол. Рубен на четвереньках пополз к тому месту, где он в последний раз видел свой револьвер. Проползти нужно было всего несколько футов, но ему они показались милями. Наконец он добрался до него, и в этот момент тошнота волнами подкатила к горлу. Его вырвало, он почувствовал, как комната качнулась, ноздри заполнил едкий запах рвоты, спину и стопу раздирала дикая боль. Он нырнул вперед, пытаясь рукой нащупать револьвер. Пол поднялся ему навстречу, надвигаясь стремительно, как мчащийся поезд, врезался ему в лицо. Больше он ничего не чувствовал. 30 Ночь застыла неподвижно. После долгих часов неистовства ветер утих. Как нож мясника, прошедшийся по кости, он отскреб небо дочиста, оставив после себя рваную паутину спутанных звезд, сияющих голо и лихорадочно ярко в непроницаемо черном зимнем небе. Так же неожиданно, как возникла, буря вдруг растеряла всю свою силу. Теперь заряженная, клокочущая неподвижность объяла весь город. Ветер прошелся своим ножом и по нему тоже, но город остался все таким же грязным и жалким. Они лежали на кровати Рубена, как обессилевшие любовники, не спали, не разговаривали, просто слушали, как ночь проходит мимо. Скоро настанет день. Но не для них. Пройдет немного времени, и забрезжит рассвет. Но не для них. Теперь их окружала вечная тьма. Незнакомец ушел, несмотря на свои раны, весь в крови, вышел, шатаясь, в стихающую бурю. Дэнни лежал в гостиной там, где упал, глядя в потолок невидящими глазами. Он мог подождать. Анжелина лежала в объятиях Рубена, как дитя, лишившееся невинности и детской жадности. Внутри она чувствовала себя мертвой и старой; она знала, что одно исключает другое, но это не имело значения. Борьба с убийцей Дэнни оставила синяки на ее теле, в остальном же она не пострадала. Не пострадала на поверхности, где это ничего не значило. Рубен держал ее, но она знала, что в своих мыслях он сжимает Дэнни, сжимает свое собственное детство, прежде чем оно ускользнет от него навсегда. Он был как никогда далек от той добродетели, которую искал, запертый посреди жизни в клетке без снов, без смысла, без красоты. Она беспомощно приникла к нему и почувствовала, как его беспокойное дыхание коснулось ее щеки. - Нам нужно уходить. - Его голос был просто шепотом в темноте. Она продолжала не мигая смотреть в пространство, ничего не говоря, ничего не желая. - Они знают, где мы, - сказал он. - Как только тот человек, который был здесь, доберется до своих друзей, они отправятся нас искать. Нам нужно выбираться отсюда. Последовало долгое молчание. Она чувствовала своей кожей его дыхание, спокойное и незнакомое, - крошечное, хрупкое существо в ночь свирепых бурь. - Он приходил в прошлом году, - заговорила она. - Несколько раз. Это был тот самый человек, который пришел к Рику после первого телефонного звонка. - Он говорил вам, откуда он, кто его прислал? Она покачала головой: - У него было какое-то официальное удостоверение. Удостоверение личности. Я сама его никогда не видела, это Рик мне сказал. Как будто он относился к какому-то правительственному агентству. - Рик когда-нибудь говорил, к какому именно? У него возникали подозрения? - Нет, - ответила она. - В удостоверении этого не было. - Но Рик считал, что он работает на правительство? Она кивнула, невидимая в темноте; длинные пряди ее спутанных волос легонько коснулись его щеки - нити ее жизни, переплетавшиеся с его нитями. - Как ты думаешь, могут эти убийства быть делом его рук? Филиус, Рик, возможно, твой друг Обен? Ему пришлось изо всех сил напрячь слух, чтобы услышать ее ответ. - Да, - прошептала она, очень сладко и нежно. Он поцеловал ее в шею. У ее кожи был едва уловимый привкус крови. Он сомкнул губы и откатился в сторону. - Нам нужно уходить, - сказал он.

Предыдущая страница 4 Следующая страница


5 Дэниел Истерман

* * *

Одним из наиболее знаменитых изречений дяди Шмуэля было: «Зима создана для пингвинов». Он никогда в жизни не видел ни единого пингвина за оградой зоопарка в Проспект-Парк. Если уж на то пошло, он и зим-то видел не очень много. По крайней мере, с тех пор, как уехал из Европы. Каждый год в сентябре он и его жена Ривке набивали полдюжины чемоданов летней одеждой и коробками из закусочной Стейнгасса, запирали свою квартиру в Боро-Парк и брали билет на «Боинг-727» компании «Истерн Эр Лайнз» до Майами. Они ездили туда с 1954 года. Этот год не был исключением. Двоюродная сестра Рубена Дора была удивлена, когда он попросил у нее ключ, но она уже научилась не задавать вопросов родственникам. Особенно если «родственник» - полицейский лейтенант, который однажды видел, как ты целовала Хайми Корнблюма на заднем сиденье «форда», и не забыл об этом. Она дала ему ключ и обещание никому об этом не говорить. Рубен прикинул, что у него есть два-три дня верных, прежде чем носить этот секрет в себе окажется для нее непосильным бременем. Может быть, еще день пройдет, прежде чем Смит или один из его ребят постучит к ним в дверь. Или вломится в нее с пистолетом в руках. - Как там Дэнни, Рубен? Я его уже целый месяц не видела. Он все еще встречается с той маленькой блондинкой? Как бишь его зовут? Таня? Соня? - Дора, пожалуйста, не спрашивай меня о Дэнни сегодня. Прости, я не могу объяснить. Кровь отхлынула от лица Доры. - Что-нибудь произошло, Рубен? С Дэнни что-то случилось? Ему было необходимо поговорить с кем-нибудь. Но не сейчас. - Дэнни больше нет, Дора. Но я пока не могу об этом говорить. С этим мне пока не справиться. Пока еще нет. Я загляну через пару дней. Тогда я все тебе расскажу. Она посмотрела на него так, словно он наотмашь ударил ее по лицу. Ее глаза стали наполняться слезами. Он обернулся. Анжелина ждала в машине на улице. Уже светало. Он повернулся и медленно пошел прочь. Позже, много позже, словно воспоминание, он услышал, как Дора закрыла дверь. Он позвонил в участок из квартиры. Пит Крюгер был еще на месте. Новость о смерти Дэнни он воспринял тяжело. Рубен дал ему подробное описание убийцы. - Кто он, этот парень, лейтенант? Он есть у нас в картотеке? - Он работает на правительственное агентство. Я готов гарантировать, что вы не найдете даже штрафа за неправильную парковку, выписанного на его имя. Он убил Дэнни, приняв его за меня, но я думаю, что он и так бы его убил. - Люди из отдела по расследованию убийств захотят поговорить с вами, лейтенант. - Не сейчас. Скажите им, что я позвонил и сказался больным. Мне тут необходимо кое-чем заняться. Я свяжусь с вами через пару дней. - Капитану это не понравится. - Я и не жду, что понравится. - Рубен помолчал. - Скажите, пусть позаботятся о Дэнни. - Я прослежу, чтобы все было как надо. Лейтенант, прежде чем вы повесите трубку, у меня для вас послание от Магуайера. Хотите, я вам его прочту? Сэм Магуайер работал в отделе по расследованию убийств. Ему было поручено дело Мондезира. - Давайте. - Он просит передать вам, что этот парень, Обен Мондезир, тот, которого нашли вчера... - Я знаю, о ком вы говорите. - Похоже, что Мондезир занимался наркотиками. Торговал в розницу. Не высшая лига или что-то подобное, но дела у него шли неплохо. Занимался героином, кокаином, немного крэком. Магуайер полагает, что он, возможно, расстроил кого-нибудь из своих приятелей или кто-то захотел прибрать к рукам его территорию. Он с утра собирался в отдел по борьбе с наркотиками. Хочет, чтобы вы позвонили ему. - Спасибо, Пит. Передайте ему, что я свяжусь с ним. Но не теперь. Мне нужно время на это другое дело. Скажите Сэму, что он, вероятно, прав. Мондезир путался не с теми людьми. Он повесил трубку и долго стоял, просто глядя на телефон. Внутри себя он плакал, но слез в его глазах не было. Анжелина прошла в спальню. Он нашел ее там спящей. Сон показался ему удачной мыслью. Он уже не помнил, когда он в последний раз испытывал такую глубокую усталость, такие мучения души. Раны причиняли ему сильную боль, но пригоршня анальгетиков решит эту проблему. Он нашел какие-то таблетки в ванной, потом присоединился к Анжелине. Шмуэль и Ривке спали на сдвоенных кроватях. Рубен заснул еще до того, как упал на свой матрас. Было уже далеко за полдень, когда он продрался через сон назад в сознание. Он ощущал ноющую боль в нескольких местах, его раны горели. Голову словно набили свинцовой дробью и трясли не переставая. Поначалу он не помнил ни предыдущей ночи, ни того, что произошло с Дэнни. Потом вспомнил, события вернулись со свежестью, которая была едва выносима. Он лежал потрясенный, тяжело дыша, ожидая, когда его разум поравняется с болью. Анжелина уже встала. На соседней кровати, там, где она лежала, осталась вмятина на матрасе. Она, наверное, на кухне. Он сомневался, чтобы его тетя и дядя оставили в доме какую-нибудь свежую еду, но, возможно, там отыщется печенье и кофе. Рубен перекатил на край негнущееся тело, с трудом встал и заковылял на кухню. Анжелины там не оказалось. Не было никаких признаков того, что кто-то готовил здесь еду или кофе. Он прошел в ванную. Дверь была широко открыта. Анжелины внутри не было. - Анжелина! Где ты, Анжелина? - Его голос прокатился глухим эхо по пустой квартире, замерев среди полиэтиленовых мешков и накидок от пыли. Страх пронзил его, словно длинная полированная игла. Он осматривал комнату за комнатой, разыскивая ее. Анжелины нигде не было. Он нашел записку приколотой к внутренней стороне входной двери. «Рубен, мне необходимо во всем разобраться. Мне нужно время и мне нужно пространство. Пожалуйста, не пытайся меня найти. У меня есть номер телефона этой квартиры на всякий случай, но я бы предпочла, чтобы мне не пришлось им воспользоваться. Я благодарна за то, что ты заботился обо мне. Я благодарна за то, что ты любил меня. И мне очень жаль твоего друга Дэнни. Будь хорошим. Что бы это ни означало». "Это не значит ничего, - подумал он. - Не значит ничего совершенно". 31 Он снова попытался дозвониться до Салли. Никто не отвечал. Он набрал ее номер в мэрии, ему сказали, что ее нет на месте, когда он назвал свое имя, его попросили подождать. Полминуты спустя человек на другом конце сообщил, что Салли оставила для него записку. Записка состояла из имени и адреса: Доктор Найджел Гринвуд, Кент Холл, Колумбийский университет. И все. Рубен поблагодарил говорившего и повесил трубку. Коммутатор в университете соединил его с номером Гринвуда. Голос, который ему ответил, принадлежал англичанину, произношение прямо из «Возвращения в Брайдсхед». - Ах да, мисс Пил говорила мне о вас вчера вечером. Она сказала, что вы обнаружили некоторые вещи, которые заинтересуют меня, и она считала, что я, в свою очередь, могу оказаться полезным вам. Через несколько минут у меня начинается пара, но после нее я свободен. Почему бы вам не подъехать в университет? Скажем, часика через два. Вы найдете Кент Холл за входом, который расположен напротив Западной 116-й улицы. Поднимайтесь прямо по ступеням перед библиотекой слева от вас. Кент Холл будет следующим зданием справа. Мимо вы не пройдете. Мое имя на доске внизу, рядом с лифтом. Буду вас ждать. Рубен взял письма Буржоли и полукруг из африканского золота и уложил их в коробку. Он взял такси до центра Манхэттена, заплатил за аренду сейфа в банке и оставил коробку там. Путь до Колумбийского университета оказался долгим. Центральный парк закрыли для движения автомобилей. Бродвей был запружен. Лифт в Кент Холле не работал. Наконец он разыскал Гринвуда в маленьком кабинете на пятом этаже. Комната переносила вас в девятнадцатый век, она была обшита деревянными панелями и буквально забита книгами и документами. Гринвуд идеально дополнял этот интерьер. Рубен спросил себя, не подбирает ли университет своих сотрудников исходя из того, как они будут смотреться в предназначенных для них местах естественного обитания. На англичанине был твидовый пиджак, горчичного цвета жилет, коричневые брюки из рубчатого плиса и пестрый галстук-бабочка. Ему было за сорок, он лысел, был слегка полноват. Надо всем висел крепкий запах трубочного табака. Они пожали друг другу руки, и Рубен сел по другую сторону письменного стола, глядя на Гринвуда через просвет между высокими, опасно покачивавшимися стопками книг, многие из которых представляли собой древние тома в кожаных переплетах. Переплеты пообтрепались и побурели, немного напоминая своего владельца. - Вы хорошо знаете мисс Пил? - спросил Гринвуд. - Мы... добрые друзья, - ответил Рубен. - Мы вместе работали над несколькими делами. - Тут то же самое. Она приносит свои сложные дела ко мне, я ей помогаю, когда могу. - Вы преподаете юриспруденцию? Гринвуд улыбнулся и покачал головой: - Нет. Боюсь, юриспруденцию это не напоминает даже отдаленно. Я изучаю средневековье, специализируясь на латинских переводах Восточных текстов. Под «Восточными» я подразумеваю «Ближневосточные» - главным образом, еврейские и арабские. Шесть лет назад я возглавлял исследовательскую группу в Варбургском институте в Лондоне; потом мне предложили здесь профессорство, и я с радостью за него ухватился. В Англии дела теперь идут не то что раньше, уж точно не в университетах. Сокращения оставляют повсюду смерть и запустение. Профессорские должности - как золотые песчинки; а такая область, как моя, всегда попадает под удар одной из первых. «На этом можно делать деньги?» - спрашивают меня. «Имеет ли это какое-нибудь промышленное применение?» Приходится отвечать «нет». Да и с какой стати оно должно его иметь? Уверен, они задали бы те же самые вопросы Сократу или Платону. Вышвырнули бы их с работы - честное слово, я бы не удивился. Поэтому я перебрался сюда; варваров здесь встречаешь далеко не так часто. Итак, чем я могу быть вам полезен? - Я даже не знаю, профессор. Латинские тексты? - Рубен окинул комнату взглядом. Книги на латыни. Книги на еврейском. Книги на языке, который казался ему арабским. Это выглядело знакомым. - Ну, тексты - это сырье, исходный материал, - заметил Гринвуд. - На самом деле я пишу труды по истории, социологии и социальной психологии оккультизма: вещей вроде магии, колдовства, астрологии. Можно и не принимать все это всерьез. Лично я не принимаю, то есть я не верю в них. Я бы не стал, например, спрашивать у астролога, что мне следует сделать завтра или в будущем году. Но в прошлых столетиях люди по-настоящему верили в подобные вещи, и эта вера формировала их поступки. Отсюда и важность изучения этих верований. Кроме того, до сих пор существует множество людей, сохранивших доверие к этим вещам. В Нью-Йорке вы найдете десятки тысяч оккультистов самого разного рода. - И Салли приходила к вам со своими юридическими проблемами? Я не понимаю. Гринвуд подался вперед в своем кресле. Ему бы не мешало постричься. Два раза. - Ну, проблемы были не совсем юридическими. Мисс Пил гораздо более глубокая натура, чем вы, по-моему, себе представляете. - В самом деле? - Да, в самом деле. Гораздо более глубокая. Но я полагаю, это она вам сама должна объяснить. Она рассказала мне, что вы... сделали некоторые открытия. Рубен кивнул. Он постарался как можно лучше описать то, что они с Дэнни обнаружили в тоннеле и в подземных комнатах, которыми он заканчивался. - Вы не запомнили названий каких-нибудь книг из тех, что вы видели? - спросил Гринвуд. - Лишь очень немногих. Там была одна на французском. Кажется, в названии стояло Clavicles. Она была переведена с еврейского. - Да. Это, должно быть. Clavicles of Solomon - «Ключ Царя Соломона». В мире существует не так много печатных экземпляров, хотя я видел большое количество рукописных изданий. Это самый важный из grimoires, учебников, которыми пользовались чародеи в Европе. Считается, что ее написал сам царь Соломон. Чепуха, разумеется; но есть несколько книг по магии, которые традиционно ему приписываются. Вы знали, что он считался волшебником? Рубен кивнул: - Да, некоторые из мидраш... - Ах да, конечно. Вы ведь еврей. Я забыл. Существует множество библейских традиций. Многие из них перешли в ислам и через арабские тексты - в латынь. Так, а еще какие-нибудь книги вы там видели? Рубен перечислил ему названия тех, которые смог вспомнить. Гринвуд кивал при каждом названии, словно слышал имена старых друзей. Но, услышав последнее, он вздрогнул и поднял на него глаза. - Повторите еще раз. - «Отрезвляющее предупреждение праведникам», - повторил Рубен. - Это был отчет о каких-то событиях в Нантакете, произошедших примерно в 1800 году. Профессор безмолвствовал. Его лицо помрачнело. Он впервые казался встревоженным с тех пор, как Рубен вошел к нему в кабинет. - Это очень редкая книга, - произнес он наконец. - Было напечатано всего несколько экземпляров, и еще меньше дошло до наших дней. Думаю, большинство из них были сожжены. Но одну книгу я видел в библиотеке Йельского университета. - Он замолчал. - Описанные в ней события крайне неприятны. То, что вы обнаружили ее в такой библиотеке, какую вы мне описали, представляется мне... тревожным. - Я думаю, это может быть связано с другими вещами, - сказал Рубен. - В самом деле? И что же это за вещи? Аккуратно, избегая соблазна драматизировать или приукрасить свой рассказ, Рубен передал профессору подробности о Буржоли и Седьмом Ордене, услышанные им от Анжелины. Это заняло много времени. Когда он закончил, Гринвуд сидел, глядя через стол прямо перед собой, неподвижный, с бледным, почти посеревшим лицом. - Вы говорите, там были письма? - Да, много писем. Я забрал те, что пришли с Гаити. Они все еще у меня. - Но вы говорите, что были и другие. Из Митау, Будапешта и Риги. - А также из других мест, да. - Понятно. Возможно, лейтенант, оно и к лучшему, что вы не унесли их с собой. Гринвуд отодвинул свое кресло от стола и встал. Он подошел к окну и выглянул наружу. Внизу студенты шли на занятия в угасающем свете осеннего дня. - Лейтенант, скажите мне, вы знаете, что сталось с этими тоннелями, с этими комнатами, которые вы нашли? Ваши люди и дальше исследуют их? Рубен покачал головой: - Не думаю, если только мне не накладывают вату на глаза. Мне сказали, что тоннели замурованы. Полагаю, их собираются засыпать совсем. Англичанин кивнул. Он отвернулся от окна. - Возможно, так будет лучше всего. Да, даже учитывая стоимость подобной библиотеки, так, наверное, будет лучше всего. Но я думаю, они сначала заберут книги. И все остальное тоже... - Салли считала, что вы можете помочь мне. - Да, возможно, могу. Но мне нужно время. Я хотел бы взглянуть на письма, которые вы забрали из библиотеки Буржоли. И я бы очень хотел поговорить с миссис Хаммел. - Боюсь, я не знаю, где она сейчас. Она ушла сегодня утром. Думаю, она намеревается исчезнуть. Выражение озабоченности промелькнуло на лице Гринвуда. - Мне жаль это слышать. Постарайтесь найти ее, лейтенант. Ради вас обоих, вам совершенно необходимо разыскать ее. На данный момент я больше ничем не могу вам помочь. Свяжитесь со мной завтра. Вот возьмите, это мой домашний номер телефона, вы можете позвонить мне туда. А теперь я предлагаю вам заняться поисками миссис Хаммел. Как делом крайней важности и срочности. 32 Рубен вернулся в квартиру около шести. Насколько он мог судить, никто не следил за ним и никто не наблюдал за самим зданием. Анжелина не вернулась. Первым делом он сходил в магазинчик на углу и купил кое-какие продукты. Он не был голоден, но понимал, что должен поесть. Вернувшись в квартиру, он перекусил, ничего не разогревая. После этого поменял повязки на ранах. В восемь он позвонил своим родителям, чтобы сообщить им о Дэнни. Они уже знали о случившемся от брата Дэнни. Его мать сказала ему, что они весь день беспокоились за него. Какие-то люди из полицейского управления приходили сегодня днем, расспрашивали о нем. Если мать Рубена правильно запомнила их имена, их звали Кверк и Магуайер. Они хотели, чтобы Рубен с ними связался. Мать хотела знать, где он, и впервые в жизни Рубен солгал ей. - Я в Нью-Джерси, - ответил он. Он начинал тревожиться по поводу своей кузины Доры и того, когда она расскажет всем о его убежище. Рассчитывать на два дня было, пожалуй, оптимистично. Он дал ей максимум сутки. - У тебя неприятности, Рубен? - Голос матери был хрупким от тревоги. Он снова почувствовал себя восьмилетним мальчиком, без прочных помочей невинности. - В некотором роде, мама. - Это... это связано с тем, что случилось с Дэнни? - Глупый вопрос, но она должна была задать его. - Я любил Дэнни, мама. Он был мне как брат. - Рубен, мне придется встретиться с его матерью. Мне придется говорить с ней. Ее сына нашли мертвым в твоей квартире. Ты исчез. Полиция спрашивает о тебе. Что мне сказать? - Скажи ей все, что я только что сказал тебе. Скажи ей, мы с Дэнни работали вместе над одним делом и кто-то убил его. Скажи ей, я знаю, кто убийца. Я найду его, мама, я обещаю. - В Нью-Джерси? Ты найдешь его в Нью-Джерси и привезешь сюда? - Ее голос казался ему бесконечно печальным, как музыка, которую он знал когда-то, а теперь забыл. - Нет, мама, - прошептал он. - Я не стану привозить его сюда. Я убью его.

* * *

Телефон зазвонил перед одиннадцатью часами. - Могу я поговорить с лейтенантом Абрам-сом? - Женский голос, чуть хриплый и запыхавшийся. Какой-то запачканный голос, он звучал так, словно его не мыли уже несколько недель. Голос не Анжелины, но с похожим выговором. - Я Абрамс. Кто говорит? - Это не важно. У вас есть ручка и лист бумаги? - Угу. - Так, записывайте адрес: 497 Гибсон-стрит, Бедфорд Стивисент, квартира девятнадцать. Записали? - Да, записал. Что мне с этим делать? - У меня здесь ваша подруга. Она в беде, в большой беде, говорит, что хочет, чтобы вы приехали и забрали ее. Прямо сразу. - Что за беда? - Плохая беда, мсье. Ей нужна ваша помощь. Сильно нужна. Лучше приезжайте прямо сразу. - Я хочу поговорить с ней. Наступило молчание, потом голос вернулся: - Погодите. Он подождал. Ему показалось, что он ждал долго, но на самом деле пауза не могла длиться дольше трех-четырех минут. Когда Анжелина подошла к телефону, ее голос едва можно было узнать. - Ру... Рубен. - Это ты, Анжелина? Что произошло? Молчание, словно она снова ушла. - Я... я... Рубен... забери... мне нужно... Помоги мне... Ее голос затухал, полувыговоренных слов было не разобрать. Она казалась пьяной. Пьяной или... Господи, каким же он был глупцом? Обен Мондезир торговал наркотиками. Не высшая лига, но где-то на пути туда. Вчера Анжелина ездила к нему за дозой, но она ничего не раздобыла, потому что он был мертв. Все эти сказки про то, что он жрец вуду и оказывает ей духовную поддержку, были чистейшим дерьмом. - Анжелина, что ты приняла? Сколько? У тебя передозировка? Но Анжелина не ответила. К телефону подошла та, другая женщина: - Как я говорила, ей нужна ваша помощь. Адрес у вас есть. Хотите помочь, так поторопитесь. Она повесила трубку. Наступившее вслед за этим молчание не было золотым. Да и что в этом мире есть золотого? 33 Есть теологи, которые утверждают, что ад - это не какое-то место, а состояние души. Они ошибаются. Ад - это Гибсон-стрит. Рубен медленно ехал с потушенными фарами, глядя на серые тени, теснившиеся по обе стороны. Потрескавшиеся, искрошенные стены высоких домов выступали из темноты, как немые мавзолеи. Когда-то эти дома сверкали полировкой и были изящными, полными жизни и уюта на Рождество или в День Благодарения. Теперь они жались друг к другу в нищенском, убогом мраке, из сезона в сезон, оборванные и грязные, навсегда утратившие уют. Словно кто-то пришел с грязной, сальной тряпкой и затер весь их яркий блеск. Кое-где прямо на тротуарах пылали жаровни, выбрасывая красные искры в лоснящийся воздух. Обступив их, сгорбившись от холода, небольшие группы падших ангелов сложили тревожные крылья, прикрываясь от колючей, негостеприимной ночи. Темные, тощие фигуры сновали туда-сюда по тускло освещенным подъездам. В темных, занавешенных окнах спрятавшиеся за треснувшими и кривыми стеклами глаза смотрели в одну точку, медленно моргая, ничего не видя. Из ниоткуда вдруг вырывались обрывки музыки - резкой, хрупкой, полной измеренного отчаяния. Ветер подхватывал ее и разламывал пополам, как стекло. Рубен проехал мимо развалин, которые когда-то были многоквартирным домом. За домом сначала перестали ухаживать, потом превратили в свинарник, потом обобрали, как пьяницу, потом бросили, потом выдрали все внутренности и наконец оставили догнивать. В одной стене зияла дыра, примерно шесть на шесть дюймов. Вокруг нее танцевали граффити. Стрелки показывали внутрь, от края к центру. Дыра, казалось, имела особое значение. Она его действительно имела. Рубен знал, зачем здесь эта дыра: стоя на улице, вы просовывали в нее руку, сжимая в ней столько долларов и центов, сколько вам удалось насобирать за день в разных местах. Невидимый дилер брал вашу худенькую пачку и заменял ее еще более худым пакетиком, содержавшим одну шестнадцатую или меньше героина. Анонимность была чистой, героин - отнюдь. Рубен смотрел, как парочка дрожащих ангелов, шаркая ногами, прошла мимо, утопая в наркотических грезах. Наркотики не могли сделать их богатыми. Наркотики не могли прогнать голод, холод или отчаяние. Но наркотики могли сделать их нечувствительными ко всему этому. Онемелость чувств - это хорошо. Онемелость чувств - это лучше, чем сон. Онемелость чувств - это Бог, восседающий на троне в раю, наполненном ложью. Улица имела свою собственную темноту, темноту особого рода, словно Господь специально сотворил ее. Ни один из фонарей не горел. Последний был разбит года два назад, никто так и не пришел, чтобы заменить лампу. Жители предпочитали, чтобы таким он и оставался. Номер 497 был одной из причин. Это было пятиэтажное здание из аристократического бурого песчаника, возрождение Ренессанса. Высокое, черное, набитое тенями. Большинство окон были заколочены досками, декоративная чугунная балюстрада, когда-то поднимавшаяся по ступеням крыльца, давно исчезла, кладка осыпалась. Слова вроде «Ренессанса» и «Возрождения» звучали в районе Бедфорд Стивисент как больная шутка. Рубен поставил машину прямо напротив. Он вылез и запер ее, стараясь уловить краем глаза признаки какого-либо движения поблизости. Мальчишка наблюдал за ним со ступеней крыльца двумя домами дальше. На вид лет десяти, может быть меньше. Рубен махнул ему рукой, подзывая к себе. Мальчишка долго смотрел на него, раздумывая. Рубен махнул ему еще раз. С безразличным видом мальчишка отделился от перил, на которые опирался спиной. Язык улицы он знала лучше, чем английский. Он направился к Рубену, вышагивая с важным видом; Он не был ребенком. Детство здесь умирало быстро: детишки становились взрослыми сразу же, как только подрастали достаточно, чтобы красть кошельки, угонять машины, торговать наркотиками или подыскивать клиентов для своих сестер. Некоторые осваивали все это, а то и кое-что похуже, к шести годам. Мальчишка остановился в паре шагов от Рубена, слегка покачиваясь на носках. Он знал, что Рубен полицейский: белого лица было достаточно. Гражданские не появлялись здесь, за исключением тех, кто впал в отчаяние или заблудился, а Рубен не был похож ни на тех, ни на других. - Ну? Рубен достал из кармана десятидолларовую бумажку. - Она твоя, - сказал он. - Я хочу, чтобы ты приглядел за моей машиной, чтобы ее никто не трогал. Если с ней будет все в порядке, когда я вернусь, получишь еще два таких. По рукам? Мальчишка посмотрел на деньги, потом на Рубена, потом снова на деньги. - Двадцатка сейчас, тридцать после, - сказал он. Рубен покачал головой: - Я сюда не торговаться приехал, сынок. Бери или проваливай. Но если я выйду и увижу на машине хотя бы царапину, я вернусь с несколькими друзьями и ты пожалеешь, что не взял деньги. - У меня тоже есть друзья, мистер. - У тебя есть дерьмо. Не валяй со мной дурака, сынок. Ты берешь деньги, присматриваешь за машиной, видишь, как я уезжаю с улыбкой на лице, и просыпаешься утром на тридцать долларов богаче. Не говоря уже о ценности моей дружбы. Приведешь своих дружков - не наживешь ничего, кроме больших неприятностей. Рубену до сих пор было странно разговаривать таким образом с ребенком. Но эти дети учились английскому по телевизору, а манерам - на улице. Вполне могло оказаться, что этот мальчишка уже торговал своим телом и был «звездой» дюжины грязных фильмов для педофилов. Санта-Клаус и добрая фея не фигурировали в его словаре. Мальчишка колебался еще секунду, потом протянул руку: - Давай сорок - и договорились. Рубен снова покачал головой: - Тридцать пять. Десять сейчас, остальные потом. Я недолго. Считай, что это твой шанс быстро разбогатеть. Мальчишка поджал губы и сплюнул на землю. - Вам лучше вернуться побыстрее, мистер. У меня дел полно. Рубен протянул ему десятку. - Запомни, - предупредил он, - одна-единственная царапина - и ты увидишь меня еще раз. - Этого бы мне не хотелось, мистер. Не хотелось бы видеть вас еще раз, никогда. Рубен повернулся, чтобы идти. - Эй, мистер. Вам куда? Рубен ткнул пальцем. Мальчишка медленно покачал головой: - Это стрелковый тир, там заряжают без просыпу. Если у вас там друг, уже нет смысла его вытаскивать. Дверь на улицу была приоткрыта, в этом положении ее удерживала покореженная тележка из супермаркета. Табличка на боку говорила о том, что она прикатила сюда из «Финаста». Рубен оттолкнул ее в сторону и вошел. Вслед за ним внутрь проник резкий порыв ветра, задувая в узкий коридор пыль, мусор, обрывки старых газет. «Стрелковым тиром» называли место, где наркоманов раскладывали в комнате рядами и кололи одного за другим. Одна игла на пятьдесят, а то и больше человек подряд, пока она не затупится. Холл, тускло освещенный единственной пыльной лампочкой, был заброшен. В сбитом воздухе вяло колыхался запах застоявшегося пива и свежей мочи. Слева полутемная лестница, спотыкаясь, поднималась через полуосвещенные площадки к высотам, терявшимся в абсолютной темноте. Граффити не давали потрескавшейся штукатурке обвалиться - яркие синие, зеленые и желтые краски на потускневшем буром фоне: перечень забытых имен, выражения любви и ненависти, телефон проститутки, девизы банд, написанные по-французски с ошибками, член с яйцами, женщина с раздвинутыми ногами. Искусство на службе у отчаяния. Внизу у лестницы стоял человек, сложив руки на груди и опершись мягко выгнутой спиной на ненадежные перила; его лицо пряталось под маской из смятых теней. Он был в дешевом синем костюме и туфлях под Гуччи, маленькие стяжки на их язычках уже почернели от первых кислотных дождей осени. Рубен знал, зачем он здесь стоял. Это был сторожевой пост на племенной территории, и он был часовым. Там на улицах шла война: американские негры против иммигрантов из Вест-Индии, ямайцы против гаитян, черные против латиноамериканцев. Эта земля была поделена между бандами. А Рубен принадлежал ко всем чужим бандам. Человек вышел вперед, на несколько шагов, танцующей, как у жиголо, походкой. Его лицо по-прежнему оставалось в тени. Он хорошо знал тени, знал, как входить в них, как двигаться внутри. Рубен уловил отблеск золотой серьги, узкую скулу, царапнутую на мгновение светом, маленькую руку в тесной кожаной перчатке, унизанные золотыми перстнями пальцы. - Ты кого-то ищешь, Blanc? - Вопрос был задан медленно и нарочито отчетливо. Рубен покачал головой: - Я не хочу неприятностей. Мне кто-то позвонил, попросил приехать сюда. Квартира девятнадцать. Может быть, вы в курсе. Человек неторопливо вышел в пятно желтого света. В свои лет двадцать пять он был красив, напомажен, уверен в себе. К нему прилип запах дешевого одеколона - тонкая вуаль поверх прячущегося под ней тяжелого запаха пота. Он двигался как человек, который не рассчитывает дожить до тридцати. Не рассчитывает. Да и не очень хочет. - Тебе нужен кокаин, Blanc? Крэк? Может быть, ты не туда попал. Для тебя здесь очень плохо, очень опасно. - Мне позвонили. Моей подруге нужна помощь. Она гаитянка, Анжелина Хаммел. Квартира девятнадцать. Человек окинул его взглядом, каким агент по санобработке помещений смотрит на таракана. Этот взгляд заставил Рубена внутренне напрячься. Его мерили с ног до головы. Рубен привез с собой деньги, все, какие он захватил из собственной квартиры: почти пятьсот долларов. Человек мог отправиться на тот свет и за меньшую сумму. Здесь людей убивали за пару ботинок и бейсбольную куртку. - Мне не нужен кокаин, мне не нужен крэк и мне не нужны неприятности. Я уйду отсюда через пять минут. Здесь мной даже не запахнет. - Я уже чувствую твой запах. Для меня ты пахнешь, как полицейский. Рубену приходилось быстро решать, пробиваться ли ему силой или попытаться сыграть все мягко. Этот часовой пугал его. Не потому, что он был крутым, а потому, что он им не был. Такие люди - как солома, не нужно большого огня, чтобы они сгорели. Но как всякая солома, они иногда любили причинять боль, просто чтобы доказать, что, если им дать шанс, они могут быть кремнем. - Это тебя не касается. Это частное дело. Я сказал, что мне не нужны неприятности. Но если ты мне их доставила, тогда это дело перестанет быть частным. Пора делать первый ход. Рубен направился к лестнице, намереваясь пройти мимо часового. Протискиваясь мимо, он увидел, как что-то блеснуло, и в следующее мгновение человек держал длинный нож в нескольких дюймах от лица Рубена. Наверху кто-то закашлялся - долгий, раздирающий горло приступ, который закончился судорожным втягиванием воздуха. Хлопнула дверь. Послышалась музыка, ровный сухой ритм. Дальше в подъезде все было тихо. Рубен слышал собственное дыхание - первобытный, чужой звук. Человек поднес нож к горлу Рубена. Длинное лезвие мерцало, как геральдический символ, гладкое, хорошо смазанное, острое как бритва. Рубен отступил на шаг, не сводя с него глаз. Человек шагнул вперед, не опустив оружия. Он был готов нанести удар, спокоен, заворожен сиянием собственного лезвия. Ему уже доводилось делать это раньше. Внезапно Рубен скользнул в сторону и крутанулся, уйдя из-под ножа. Человек рассек тонкий воздух, развернулся и полоснул снова, задев плечо Рубена. Рубен шагнул ему навстречу, пытаясь сблизиться. Его более молодой противник повернулся и сделал выпад: движение фехтовальщика, но без его точности или силы. Рубен без труда ушел в сторону и резко ударил ребром ладони по тонкому предплечью. Раздался треск ломающейся кости. Не обагренный кровью нож выпал из онемевших пальцев на пол. Человек согнулся пополам, всхлипнув от боли. - В следующий раз, - сказал Рубен, - цепляйся к кому-нибудь, кто больше подходит тебе по размеру. 34 Квартира номер девятнадцать давно перестала быть квартирой в любом обычном смысле этого слова. Ее истерзанную, обожженную входную дверь столько раз укрепляли стальными пластинами, врезными замками и запорами, что она более всего Прочего напоминала ворота средневековой крепости. По обе стороны двери художник из гетто с изрядным искусством изобразил две кричаще живописные фигуры, наподобие китайских божеств, охраняющих вход в буддийский храм. Имя каждой фигуры было напечатано внизу корявыми красными буквами. Слева стоял «Барон Г», скелетообразный бог героина, с бледной, словно мыльная пена, кожей и крошечными зрачками, вставленными в спящие глаза. С худой шеи свисало ожерелье из использованных шприцев, а из открытого рта и ноздрей кольца отяжелевшего от наркотика дыма поднимались к потолку. Его спутницей была «Императрица К», высокая женщина, одетая в белое муслиновое платье под черным мужским сюртуком. На голове у нее сидел сияющий цилиндр, как у бога водун Барона Самди, красные ноздри раздувались, с длинных ногтей капала кровь. Ее лицо было вымазано белой как мел краской. В одной руке она держала бутылку рома, в другой - лопату могильщика с длинным черенком. Героин и кокаин - божественные стражи нового Радеса. Рубен забарабанил в дверь и барабанил до тех пор, пока кто-то не подошел. - Ладно, ладно! Иду! - донесся раздраженный голос. В маленьком стеклянном глазке возник чей-то глаз, потом пропал. Тяжелые запоры громко лязгнули. Дверь приоткрылась сантиметров на пятнадцать, удерживаемая толстыми цепочками. Рубен никого не увидел. В узкую щель тянуло горьким запахом жженого героина. - Oui? Что вам нужно? - Я пришел за Анжелиной Хаммел. Последовало молчание, потом дверь захлопнулась. Бренчание цепочек, выдвигаемых из затворов, приглушенное проклятие, и дверь снова открылась. В пространстве за нею теснились тени, воздух был спертым, почти непригодным для дыхания. Точками в темноте маленькие пурпурные огоньки мягко танцевали на уровне пола. Квартира напоминала полевой госпиталь во Франции году в 1916. В стенах зияли огромные дыры, словно после обстрела из тяжелых орудий. Одна комната вела к другой. И надо всем плавал бледный серый дым, как туман над траншеями с мертвыми и умирающими. На низких кроватях, на древних кушетках, на голом полу проклятые были разбросаны в беспорядке, словно во сне. Некоторые шевелились в своем ступоре, некоторые лежали неподвижно, в то время как всюду вокруг них кольца дурманящего дыма перекатывались в медленном размеренном танце. Здесь, в святая святых своей веры, дракон извивал свое змеиное тело в виде благовония, теплого, насыщенного, утешающего. Рубен закашлялся. Рядом с ним стояла старая чернокожая женщина, изогнутая и покореженная, как высохшее дерево. Она задвинула дверные засовы на место и, шаркая ногами и горбясь, обошла его, чтобы заглянуть ему в лицо. Зубы у нее все выпали, глаза полуослепли из-за катаракт, от волос остались несколько жидких прядей на голом черепе. - Анжелина? Вы хотите увидеть Анжелину? Рубен кивнул. Ее голос был хриплым и натянутым, но при этом обладал какой-то непостижимой красотой, словно это было все, что осталось от некогда до боли чарующей прелести. Старуха пробормотала что-то невнятно, потом повернулась и пошла вперед, сделав ему знак следовать за ней. Рубен подчинился. Слева от него один тощий мужчина склонился над другим, осторожно делая ему укол в заднюю поверхность ноги, ища иглой еще не закупорившуюся вену. За ними сидела на корточках женщина с огромными глазами, ее рука рассеянно поглаживала шею и плечи мужчины, лежавшего неподвижно на грязном куске поролона. Холодное сострадание мягко пробегало в дыму и леденящем воздухе. Любовь не целиком отсутствовала в аду. Не целиком отсутствовала, не целиком присутствовала. Ни один бог не предлагал спасение ее силой. Укол героина оставался уколом героина, с какой бы любовью его ни делали. Анжелина лежала на спине, высоко согнув ноги и прижав их к груди, безжизненно глядя на паутину теней высоко на потолке. Ее лицо расслабилось и опустело, словно тонкое, неосязаемое лезвие отделило его от боли и воспоминаний. Никакой крови, никаких лоскутьев кожи, никаких швов: исключительно безупречная хирургия. Но надрез заживет, кожа ляжет назад и боль вернется, еще более свирепая, чем раньше. - Что произошло? Маленькая женщина непонимающе уставилась на него. Он наклонился. Дыхание Анжелины было неглубоким, но ровным. На полу рядом с ней лежал пустой шприц. Ее рукав был закатан выше локтя. Кто-то познакомил ее с радостями внутривенных инъекций. Или она уже немного играла в эту игру? «Интересно, кто позвонил мне, - подумал он. - Старушка не звонила». Что-то было не так, но он не мог даже гадать, что именно. Его внимание привлек глухой звук, доносившийся из квартиры наверху. Не громкий, но и не совсем тихий, такой же изящный и изрезанный, как льдины, плывущие весной к морю по вздувшимся рекам, там бил барабан, его ритмы жестко и четко проникали сквозь отравленный воздух. Над их головами собирались боги. Не боги этого места, а старые боги, сильные, настойчивые, рассерженные сгущавшейся тьмой нового мира и нового века. К хрупкому постукиванию крошечного барабана ката присоединилось более медленное биение сгонда, пульсирующее и ритмичное, призывающее богов на танец. В неподвижном голом воздухе эти низкие гудящие звуки повисали над ними, тяжелые и плывущие, как снег. Анжелина шевельнулась, словно бой барабанов разбудил что-то глубоко внутри нее. Ее губы задрожали, приоткрывшись, дыхание стало прерывистым. - Африка... - прошептала она. Он наклонился, чтобы слышать ее. Ее голос обладал той невесомостью, которую он раньше слышал только у умирающих. - Африка идет... - произнесла она. И он огляделся вокруг себя, и почувствовал это в воздухе: плотное, осязаемое, вползающее сквозь столетия и через моря в истерзанную гавань пропитанной наркотиками комнаты. Ее губы остановились, веки затрепетали и замерли. Рубен выпрямился. - Я хочу забрать ее, - сказал он. - Вы поможете мне отнести ее вниз? Там у меня машина. Старуха расплылась в ухмылке. - Мы отнесем ее вместе, - сказала она. - Мы поедем в машине вместе. Совместными усилиями им удалось вынести Анжелину через дверь на площадку. Спускаться с ней по лестнице будет труднее. Рубен перекинул ее руку себе через шею, а старуха взяла ее за ноги, держа их на весу. Натужно, ступенька за ступенькой, площадка за площадкой, они осторожно спускались вниз, пока не дошли до последней площадки. Рубен посмотрел вниз. Два человека поджидали его там у начала лестницы. Он повернулся к старухе в смутной надежде, что она окажется в силах помочь ему. Но она уже исчезла, улепетнув наверх со всей прытью, на какую еще была способна. Он повернулся и снова посмотрел вниз. Они по-прежнему ждали. 35 Он почему-то не думал, что это приятели того жиголо, которому он сломал руку, явившиеся, чтобы отплатить ему той же монетой. Если судить по одежде, они вообще не были похожи на чьих-то приятелей. Он видел по их глазам, что они пришли с серьезными намерениями и что совершать ошибки не входит в их привычки. Теперь он понял, что казалось ему не так: вся эта затея с телефонным звонком была ловушкой, его подставили. Он помог Анжелине спуститься по последнему пролету. Она всхлипнула один раз, бормоча обрывки слов на языке, который был ему совершенно незнаком. Он сказал ей, что все хорошо, что скоро они будут дома. Но дома у них не было, идти им было некуда и все было не хорошо. Те двое подождали, пока он опустит свою ношу на пол. Один был белым, второй черным. Они невозмутимо стояли по обе стороны двери, как боги, охранявшие выход из подземного царства. Рубен чувствовал ребрами свой тридцать восьмой калибр - гнетущая тяжесть, вызывавшая ноющую боль. Белый мужчина был в распахнутом кашемировом пальто темно-вишневого цвета. Его волосы были зачесаны назад и влажно блестели. На ногах он носил дорогие уличные ботинки, английские, начищенные до блеска. Он курил длинную сигарету, держа ее плотно сжатыми, неулыбающимися губами. Когда Рубен подошел ближе, он решительно сдавил ее указательным и большим пальцами, вынул изо рта и уронил на пол. Лента дыма веером развернулась из его губ и мгновение лежала, как прозрачная вуаль, на его длинном гладком лице. Он раздавил сигарету коротким поворотом носка ботинка. Рубен чувствовал омерзительную вонь невысохшей мочи. Она наполняла его ноздри едким одиноким запахом, главным ароматом этого гетто. - Далеко же ты забрался от дома, легавый. - Белый заговорил: натянутые, раздраженные слова. По выговору он был из Флориды, по манере держаться - космополит. Это был белый человек, который провел много времени среди черных. В другое время, в другом месте, в другой компании его можно было бы принять за социального работника или антрополога. Он думал, как черный, и говорил, как черный, но цвет кожи всегда выдавал его. - Ты, может, заблудился? Пришел сюда подыскать себе среди негров что-нибудь мягкое и белое? Я вижу, вместо этого ты нашел кое-что мягкое и черное. - Эта леди больна. Я собираюсь отвезти ее домой. Человек покачал головой: - Эта леди нужна в другом месте. А ты не нужен совсем. - В таком случае, я бы хотел, чтобы вы дали мне пройти. Но женщина пойдет со мной. Флоридец повернулся к своему другу: - Что скажешь, Августин? Этот человек действительно говорит то, что он говорит, или мне кажется? Черный в ответ посмотрел на своего напарника. Он весь лоснился, имел холеный вид и хорошо развитую мускулатуру. На нем был белый шерстяной костюм. Его маленькая бритая голова ловила бусины отраженного света и тут же превращала их в золото. - Дерьмо, - произнес он. - Он говорит дерьмо. - Акцент был гаитянский, через Майами. - Вот и я так подумал. - Белый повернулся к Рубену. - Вчера ночью ты повстречался с другом Августина, человеком по имени Коминский. Коминский сильно пострадал. У него раны от пуль. Он ослеп на один глаз. - Правый глаз, - вставил Августин. - Он уже никогда не будет видеть этим глазом, - пробормотал белый. - Он страдает телом, и он страдает душой. - Страдает душой, - повторил Августин. - Он хочет, чтобы ты изведал мучения. - Августин провел тонкой рукой по своей сияющей макушке, словно убеждаясь, что она все такая же гладкая. - Он просил меня позаботиться об этом, когда я уходил из больницы. Поэтому ты должен изведать мучения. Августин сунул руку в нагрудный карман и вытащил ее сжимающей кнопочный нож с рукояткой из слоновой кости. Он нажал на кнопку, и длинное лезвие блеснуло в бледном свете. Рубен передвинул руку поближе к пиджаку. При этом движении он услышал быстро последовавшие друг за другом два холодных, многозначительных щелчка еще двух ножей. Из тени в дальней части холла выступили две темные фигуры. Открылась дверь на улицу, и в нее вошел пятый человек. Этот последний повернулся и запер дверь на толстую цепочку. Выход был закрыт. Капли пота щипали Рубену лоб. Он достал свой револьвер. Нервничая, он смотрел, как они пошли по кругу, - пять мотыльков, попавших в сети его света, решающих, куда им направить свои крылья. Их молчание отнимало у него мужество. Он представил, что они, наверное, поют друг другу в пустынных пространствах ночи, когда город затихал, словно глубоко нырнувшие киты, гулко трубящие в черных водах пролива Нантакет, яростные колыбельные, которые тихо погружали их в сон в темной, некрашеной детской их гетто. Их глаза были огромными и голодными, такие глаза не знают жалости, остаются глухи к мольбе. Рубен взвел курок и взял на мушку белого, которого считал главным в этой группе. В то же мгновение он почувствовал внезапное прикосновение холодной стали к горлу. Голос прошептал ему в ухо: - Брось револьвер на пол. До этого момента все протекало словно в замедленном фильме. Менее чем за секунду все снова ускорилось - настолько, что вышло из-под контроля. Человек, державший нож у горла Рубена, подошел, может быть, на дюйм слишком близко. Рубен подался вперед, надавив горлом на лезвие, заставляя нападавшего наклониться еще чуть-чуть вправо, подталкивая его к самому краю устойчивого равновесия. Механически человек выдвинул правую ногу на треть стопы вперед, чтобы компенсировать наклон. Рубен бессильно уронил руку, опустив револьвер дулом вниз, словно собирался бросить его, как ему приказали. Вместо этого он выстрелил человеку в подъем стопы. За хлопком выстрела тут же последовал крик боли и звяканье ножа об пол. Рубен всем телом навалился назад и вбок, сбив своего несостоявшегося убийцу с ног. Он успел выстрелить еще раз, ранив одного из той пары, которая появилась из глубины холла. Фигуры перед ним рассыпались, разворачиваясь веером. Белый выхватил автоматический пистолет, быстро и профессионально прицелился и дважды выстрелил, едва не задев плечо Рубена. Внезапно раздался звон бьющегося стекла и вслед за ним - гораздо более громкий звук, похожий на взрыв направленного заряда. Дверь на улицу поднялась с петель и отлетела назад, врезавшись углом в стену и выбив куски штукатурки, потом повисла на цепочке, наполовину вывалившись на улицу. Через проем, зияющий в том месте, где только что была дверь, в холл вошли три человека. Двое были одеты в то, что по виду напоминало экипировку специальных сил по борьбе с терроризмом: черные пуленепробиваемые жилеты, фуражки с длинными козырьками. Они держали в руках запрещенные к использованию вне армии автоматы МР5 без прикладов. Третьим был человек, который называл себя Смитом. Он был в голубом костюме и не имел при себе ничего, что хотя бы отдаленно напоминало оружие. Снаружи мигал синий фонарь, рассыпая в ночи бриллиантовые отблески. Трое из тех, что были с ножами, повернулись и бросились бежать. Им не дали уйти далеко. С противоположной стороны холла появились еще две фигуры с автоматами. Разом наступило нервное молчание, нарушенное мгновение спустя звяканьем стальных лезвий о каменный пол. Смит подошел к белому, который возглавлял первую группу. Он поднял руку и с размаха ударил его по щеке. Человек покачнулся, но устоял на ногах. Смит заговорил первым. - Это самоуправство, - произнес он. Белый повесил голову. - Каким бы серьезным ни был повод, ничто не делается без моего разрешения. Вы знаете наказание. - Он ослепил Коминского. Подстрелил его и выколол ему глаз. Коминский хотел, чтобы с ним разобрались. - Око за око? Так я понимаю? Коминский заварил кашу, которую не смог расхлебать, так у вас теперь разыгрался аппетит и вы хотите заварить еще одну? Это операция, вы понимаете? Не игра, не пикник и не вендетта. Смит повернулся к одному из спецгруппы по борьбе с терроризмом - если это была спецгруппа по борьбе с терроризмом. - Выведите их на улицу, - распорядился он. - Отвезите назад в управление. Я займусь ими позже. Скоро он остался наедине с Рубеном и Анжелиной. Он протянул руку Рубену: - Ваш револьвер, лейтенант, прошу вас. - Я не думаю, что вы вправе требовать его у меня. Смит нетерпеливо поморщился: - Вы больше не полицейский, лейтенант. Вы подозреваетесь в убийстве. Все сложилось еще лучше, чем я мог надеяться, когда в последний раз беседовал с вами. Вы можете либо сдать мне оружие, либо попытаться с его помощью выбраться отсюда. Итак... - Он замолчал и вытянул руку ближе к Рубену. - Револьвер, пожалуйста. Рубен поколебался еще мгновение, потом протянул револьвер Смиту. - Благодарю вас, лейтенант. Это было разумное решение. Следуйте за мной. 36 Бруклин называют «районом церквей и кладбищ». Вы молитесь, умираете, отправляетесь в рай. Рай - это не Бруклин, разумеется. Рай - это вообще не какое-то конкретное место, где действительно живут люди. Для некоторых людей церковь - самый дальний предел на пути к небесам, что само по себе не слишком много. Строго говоря, то здание, куда доставили Рубена, уже перестало быть церковью. Это был обветшалый остов, ожидавший, когда прибудут бульдозеры и положат конец его страданиям. Священник с усталыми глазами пришел и забрал из-под алтаря реликвии вместе с гранулами ладана, положенного с ними, - кости, кровь и высохшая плоть. Алтарная плита исчезла, лампа в святилище погасла, полушепот благословений умолк. Не осталось ничего, кроме невнятного эха святости - шпиль без колоколов, стены без статуй, окна без образов, разбитые, заколоченные, печальные. Рубен сидел на том, что когда-то было алтарем, ежась от холода на сквозняке, который брал начало у двери в задней стене. Единственным источником света была примерно дюжина газовых ламп, которые установили перед самым его прибытием. Смит уехал около часа назад, оставив с ним двух тяжеловесов, которые ждали снаружи на Гибсон-стрит. Они упорно отказывались отвечать на любые вопросы Рубена или говорить о том, куда понадобилось ехать Смиту. На Гибсон-стрит Рубена затолкали в еще один «линкольн», завязали ему глаза и в полном молчании привезли в эту церковь. С Анжелиной его разлучили. Он не знал, куда ее увезли. Один раз, когда он пытался добиться хоть какого-нибудь объяснения от Смита, он получил жестокий удар в солнечное сплетение и предложение заткнуться. Рубен потерял всякое чувство времени и направления. Они ехали долго, но Рубена не оставляло ощущение, что они все еще в Бруклине, что машина добиралась к месту кругами. Центральная дверь церкви распахнулась, и вошел Смит в сопровождении двух «гиревиков». С ними был еще один, гораздо более худой человек, которого они, подталкивая, гнали перед собой. Этот четвертый споткнулся, упал, неуклюже поднялся на ноги. Он был в наручниках и, похоже, страдал от боли. По мере того как маленькая группа приближалась, Рубен узнал в пленнике Смита того самого человека, который убил Дэнни, которого, как он слышал, звали Коминский. Коминский выглядел неважно. Вся правая сторона его головы были укутана толстыми бинтами. Он был в пижаме и домашних тапочках. Кто-то забрал его прямо с больничной койки. Он непонимающе смотрел на Рубена. Двигаясь все той же тесной группой, эти четверо подошли, и остановились в трех шагах от алтаря. Смит отделился от своих спутников и, мягко ступая, приблизился к Рубену. Рубен слез с каменной плиты. Пожилой мужчина уперся в него бесстрастным взглядом. Его глаза не выражали никаких эмоций, не больше, чем если бы он был энтомологом, а Рубен - бабочкой, пришпиленной к доске с биркой. Мать Рубена сразу бы узнала этот взгляд. Она прошла через концлагеря, она видела мужчин и женщин с таким взглядом много раз. Даже теперь, в старости, этот взгляд все еще оставался с ней в дальних уголках ее жизни, куда она больше не заглядывала. Рубен остро чувствовал это, словно ее память передалась с кровью его собственным глазам и сердцу. Он почувствовал это и невольно вздрогнул, когда Смит подошел совсем близко. - Здесь когда-то были ангелы, - заговорил Смит. Его голос, казалось, доносился издалека. - В окнах, с красными и пурпурными крыльями, как ужасные бабочки. А как раз вот тут, по обе стороны алтаря, два гипсовых ангела склонялись над нами во время мессы, простирая руки. Он замолчал и медленно повернулся, окидывая взглядом опустевшие стены и растворявшийся во мраке потолок, тщетно отыскивая то, что никто, кроме него, не мог увидеть. - Когда-то я приходил сюда ребенком. Отец обычно приводил меня в эту церковь слушать мессу, после моего первого причастия. Раз в неделю и по святым дням. Я стал прислужником. Меня облачили в белое и дали в руки кадило. Я думал, что я чист сердцем. Мы все так думали. Чистые, как Иисус. Чистые, как отец Тирали. - Он замолчал, подняв глаза на густую тень над трансептом. - Как быстро мы познали истину. - Он повернулся к Рубену, глаза его были пусты. - А вы? - спросил он. - У вас были ангелы? Маленькие золотые ангелочки, которые смотрели бы, как вы теряете свою чистоту? Или вы до сих пор чисты сердцем, лейтенант? Вы ведь происходите из ангельского рода, разве нет? - Там, куда меня водил отец, не было никаких изображений. Даже ангелов. Смит вскинул брови: - Не было? Как печально. Ангелы так прекрасны! - Что вы сделали с Анжелиной? - Как это похоже на еврея, так резко менять тему разговора. Почему вы решили, что я с ней что-то сделал? - Ей нужна помощь. Медицинская помощь. Если она впадет в кому, она может умереть. Смит приблизился еще на шаг. Его дыхание оставляло легкое облачко в холодном воздухе. - Она в безопасности, лейтенант, в полной безопасности. Вопрос сейчас в том, в безопасности ли вы сами? Рубен окинул взглядом церковь, мощного телосложения мужчин в подбитых костюмах, их худого высокого пленника, старающегося не показать своего страха. - Полагаю, вам пора дать мне какое-то объяснение, Смит. Вы не имеете права удерживать меня здесь. У вас нет никаких оснований для этого. - Нет? А я думаю, основания совершенно ясны. Вы подозреваетесь в убийстве своего бывшего напарника Дэнни Кохена. Выдан ордер на ваш арест. Вы были задержаны сегодня ночью в доме, который, как известно, посещают уличные торговцы наркотиками. Вы были в компании кокаинистки и нескольких известных полиции торговцев. И при задержании у вас был изъят дипломат с пятью килограммами стопроцентно чистой колумбийской perica. Стоимость - двести тысяч долларов, оптом. Гораздо больше, если товар когда-нибудь попадет на улицы. Смит сложил руки на груди. Он посмотрел на Рубена долгим взглядом, словно хотел познать меру этого человека перед тем, что собирался ему сказать. - Вы опасный человек, лейтенант, - проговорил он. - Вы знаете слишком много. И слишком мало. Мое руководство хочет заставить вас замолчать. Разумеется, есть различные способы достижения этой цели. Простые способы. И более сложные, как тот, который выбрал я. Причина, по которой я избрал этот сложный путь, заключается в том, что мне нужно предложить вам самому сделать выбор. Моему руководству требуется больше, чем просто обещание, что вы перестанете совать нос в их дела. Они хотят получить всю информацию, какую вам удалось собрать, они хотят получить все документы, которые миссис Хаммел принесла вам из своей квартиры, они хотят получить некую тетрадь и они хотят получить все, что вы забрали вчера из комнаты под землей. - Что я получу, если передам вам все это? Смит пожал плечами: - Вы выйдете отсюда с незапятнанной репутацией. Завтра утром вы сможете как обычно отправиться в свой участок. Никто не станет вас арестовывать. Никто никогда не узнает об этом небольшом инциденте, приключившемся с вами сегодня. Более того, на своем рабочем столе вы найдете письмо от комиссара, извещающее вас о солидном повышении по службе. - А если я предложу вам катиться к черту? - Вы отправитесь туда вместе со мной. Вас признают виновным в убийстве Дэнни Кохена. Будет доказано, что он раскрыл вашу связь с уличными торговцами наркотиками. Вам вынесут обвинительный приговор. Нам даже не понадобится прибегать к тем фотографиям, которые я вам показывал. Возможно, я смогу использовать их против кого-то другого. Может быть, против миссис Хаммел. - Я знаю, кто убил Дэнни. Если мне хоть чуть-чуть повезет, я смогу это доказать. Мне достаточно открыть рот в суде. - Да, - согласился Смит. - Возможно, это так. - Он слегка повернул голову назад и повелительно щелкнул пальцами. Люди позади него шагнули к нему, подтолкнув вперед Коминского. - Вы, полагаю, самой судьбой назначены стать богом возмездия для мистера Коминского, - сказал Смит. - Вы уже очень тяжело его ранили. Встреча с вами стоила ему глаза. И вот он перед вами, а вы перед ним. Смит сделал знак одному из громил. Тот толчком поставил Коминского на колени. Раненый человек выглядел испуганным. Не озлобленным, не горящим местью, просто испуганным. Он дрожал всем телом и никак не мог унять эту дрожь. Смит все это время не сводил глаз с Рубена. Он вытянул руку, и человек справа вложил в нее пистолет, мощный девятимиллиметровый браунинг. Смит принял его с небрежностью человека, который держал его в руках слишком часто, чтобы обращать на него особое внимание. Он протянул браунинг Рубену. - Пистолет заряжен, - сказал он. - Я назначаю вас палачом Коминского. Сегодня его друзья убили бы вас по его просьбе. Ваша жизнь за его глаз. Прошлой ночью он убил вашего друга, по ошибке приняв его за вас. Жизнь вашего друга за вашу. Теперь вы можете свести счеты. Жизнь Коминского за жизнь вашего друга. Рубен взял пистолет. Телохранители Смита навели свое оружие на него. Он знал, что у него нет ни единого шанса направить пистолет на кого-то, кроме Коминского. Коминский смотрел на него, его единственный глаз был мучительно красноречив, в нем читался животный ужас. Рубен поднял пистолет. Он был тяжелее любого пистолета, какой ему доводилось поднимать раньше. Он подумал о Дэнни, лежащем на полу с перерезанным горлом. Об Анжелине, привязанной к креслу рядом с ним. Он приставил пистолет к голове Коминского. Если он закроет глаза, это будет как стрельба по мишени. Нажал курок, перезарядил; нажал курок, перезарядил. Он зажмурился. Око за око, жизнь за жизнь. «Я убью его, мама», - сказал он тогда. Его палец надавил на спусковой крючок. Он открыл глаза и выронил пистолет. Смит наблюдал за ним все такой же невозмутимый. - Я так понимаю, вы отклоняете мое предложение, лейтенант. Рубен ничего не ответил. Его руки тряслись. Смит поднял пистолет. С обыденностью, нисколько не наигранной, он прижал ствол к затылку Коминского. Коминский дрожал как лист. Рубен смотрел Смиту в глаза. - Прошлой ночью, - произнес Смит, обращаясь к Рубену, - а возможно, и сегодня тоже, вы могли думать, что разница между вами и мистером Коминским - это разница между любовью и ненавистью. Или любовью и равнодушием. Не стану спорить, так ли это. Но с тех пор все значительно упростилось. Вы по-прежнему можете выбирать между жизнью и смертью. Этот выбор вы сделали только что. Но Коминский сделал свой выбор вчера ночью, когда не сумел выполнить задание. Смит нажал на курок и прострелил дыру размером с кулак в затылке Коминского. Страшная судорога пробежала по израненному телу, кровь толчками брызнула в лишившийся святости воздух. Рубен зажмурил глаза. Тело Коминского безжизненно повалилось на пол. Эхо выстрела запрыгало под сводами заброшенной церкви. Смит вернул пистолет своему помощнику. - У вас есть время до утра, лейтенант Абрамс. До пяти часов. Я вернусь сюда в пять. Он повернулся и направился к выходу. Рубен открыл глаза и смотрел в его удаляющуюся спину. На полпути Смит остановился и повернул голову: - О, прошу простить меня, лейтенант. Я забыл упомянуть, как чудесно выглядит ваша мать. Сколько ей сейчас? Семьдесят? Она выглядит очень хорошо. Уверен, и она, и ваш отец доживут до преклонных лет. Вы со мной согласны? Он повернулся и вышел, и все звуки смолкли, затихли совершенно, а на полу, по которому когда-то ступали священники и их прислужники, растекалась кровь, как горькое напоминание о вине. 37 Рубен посмотрел на часы. Два пятнадцать - до возвращения Смита оставалось меньше трех часов. Его поместили в маленькую комнатку, которая когда-то служила ризницей, а теперь была завалена щебнем и пахла сыростью. В одном углу разбитая гипсовая статуя подняла руку в бессмысленном благословляющем жесте. У него был стул, лампа и довольно времени на раздумья. Единственная дверь запиралась снаружи, окно, криво заколоченное листом фанеры, было так высоко, что он не достал до него, даже когда взобрался на стул. У Смита на руках были почти все карты. Выражаясь точнее, у него была Анжелина и родители Рубена, не говоря уже о трупе, лежавшем без отпущения грехов в боковой часовне за стеной. Сам по себе труп, может быть, и не относился к козырям в этой колоде, но он свидетельствовал, что Смит мог быть в точности таким же безжалостным, каким казался. Рубен, с другой стороны, располагал тетрадью, половиной золотого круга и рассказом о корабле, который однажды отплыл из Африки. Проблема заключалась в том, чтобы точно знать, насколько именно это важно для Смита и почему. Рубен мог бы попытаться тянуть время, но существовала стопроцентная возможность, что это стоило бы жизни его матери, отцу и Анжелине. Самым простым решением, на первый взгляд, было рассказать Смиту все, что он знал, сообщить, где спрятаны половина диска и тетрадь, и прийти утром на работу, чтобы получить свое послание от комиссара. К сожалению, за время своего знакомства со Смитом Рубен не увидел в нем ничего, что заставило бы его относиться с доверием к этому человеку. Он мог все рассказать Смиту, а Смит все равно мог убить их всех. Смит не являлся самостоятельным агентом. Он отвечал за свои действия перед людьми более могущественными, чем он сам. То, что он сделал с Коминским, они, без сомнения, с той же готовностью могут сделать с ним. Анжелина и Рубен знали слишком много, чтобы их можно было оставлять на свободе. В половине третьего один из тяжеловесов зашел с обходом. Они поочередно заглядывали к нему каждые полчаса, каждый раз новое лицо, проверяли, все ли в порядке, и снова запирали дверь. Каждый, в свою очередь, упорно уклонялся от разговора, не отвечая даже на самые простые вопросы. Рубен был голоден и отчаянно нуждался во сне, но не было ни еды, ни тепла, и настоящий сон не шел к нему. Раз или два он задремал на стуле, только чтобы проснуться с ноющей шеей и зазубренными крючками кошмара, засевшими в его мозгу. Раненые ступня и спина сильно болели. И он знал, что выхода нет. В четыре часа он попросил чашку кофе или чая - чего угодно, что помогло бы ему согреться и не раскиснуть. Охранник лишь пожал плечами и вышел. Рубен ничего не получил. Снаружи где-то вдалеке завыла сирена, дробя монолитную тишину на маленькие кусочки. Они действительно были в городе. Но где именно? Сначала он не обратил внимания на это царапанье. Оно доносилось сверху, от окна. Он повернулся и поднял голову. Лампа давала совсем немного света, и большая часть фанерного листа, закрывавшего окно, была скрыта тенью. Потом, когда он уже собирался отвернуться, его глаз уловил какое-то движение в нижнем углу окна, с левой стороны. Кто-то выдавливал гвозди из оконной рамы. Стекла не было, и Рубен ощутил легкий озноб, когда в тонкую щель проник холодный воздух. Раздался брякающий звук, и он увидел, как что-то упало с нижнего края окна на пол. Фанера легла на место. Он услышал звук за стеной, словно кто-то легко спрыгнул на землю. Затем - тишина, еще более тяжелая, чем прежде. Дверь открылась, и вошел предыдущий охранник. Он держал на ремне МР5К, миниатюрный вариант МР5 без приклада. Этот автомат имел в длину чуть больше тридцати сантиметров, был почти вполовину короче МР5А2 и весил всего два килограмма. Но пули из него вылетали так же быстро и были так же убийственны. - Мне показалось, я слышал какой-то звук. Чем ты тут занимаешься? Мозг Рубена лихорадочно работал. Он бросил взгляд на пол перед собой. Рядом с его ногой лежал обломок камня, часть строительного мусора, которым была завалена вся комната. Он поднял ногу и сильно пнул его. Камень с глухим стуком упал на кучу щебня. - Мусор пинаю. Если бы ты принес мне кофе, у меня было бы занятие поинтереснее. Охранник оглядел комнату. Какое-то мгновение Рубену казалось, что он заметит щель в окне, но оно было слишком затенено с того места, где он стоял. Охранник пожал плечами и снова вышел. Рубен услышал прилежный поворот ключа в замке. Он встал и неслышно подошел к тому месту под окном, куда должен был упасть предмет. Если присмотреться, его было довольно хорошо видно: тонкая металлическая трубка около трех дюймов длиной, заклеенная пленкой с одного конца. Рубен поднял ее и отодрал пленку. Неплотно свернутый в трубочку лист толстой белой бумаги вывалился ему на ладонь. На одной его стороне был текст, напечатанный на ручной машинке с проваливающимися "е": "Рубен! Помнишь того шимпанзе с забавной походкой в зоопарке Бронкса? Того, которого мы видели на следующий день после нашей первой встречи? О'кей, это просто чтобы ты знал, что записка действительно от меня. Спрячь трубку и уничтожь это письмо сразу же, как прочтешь. Человек, которого ты называешь Смитом, держит твоих родителей заложниками в их квартире. Миссис Хаммел доставили в частный госпиталь, где она будет в безопасности в течение следующих суток. Сосредоточься на своих родителях и себе. Согласись на требования Смита, но настаивай на том, чтобы увидеть своих родителей до того, как ты ему что-то передашь. Когда тебя отвезут к ним на квартиру, скажи Смиту, что нужные ему вещи спрятаны в потайном сейфе у тебя дома. Опять добейся, чтобы твои родители сопровождали тебя туда. Заряженный пистолет положен во второй сверху ящик твоего письменного стола, с правой стороны. Остальное зависит от тебя. Если тебе удастся выбраться, позвони по телефону, который я дала тебе. В течение следующих 72 часов около него неотлучно будет находиться человек. Я могу обеспечить безопасное убежище для твоих родителей и помочь тебе найти миссис Хаммел. Взамен мне нужно твое сотрудничество. Пожалуйста, будь осторожен. Салли". Рубен затаил дыхание. Ему показалось, что комната сдвинулась, словно лодка, отвязавшаяся от причала. Он закрыл глаза, борясь с головокружением и тошнотой. Когда он открыл их снова, в ризнице ничего не изменилось. Пыль и щебень лежали повсюду, как и раньше. Статуя бесстрастно взирала на него, безгрешная и не ведающая боли. За дверью раздался звук шагов. Он быстро порвал записку на мелкие клочки, затолкал их назад в трубку и сунул все это в дыру, зиявшую сзади в голове статуи. 38 Смит был пунктуален. Рубена вывели к нему ровно в одну минуту шестого. На полу лежала ажурная сетка утреннего света, боязливо проникавшего внутрь через разбитое окно высоко над нефом. Голое тело церкви отсырело и покрылось пятнами. Утро было лишено всякой цели. Теплота и уют казались невозможными в этом мире. Рубен изложил свои условия спокойно, без видимых эмоций, надеясь, что его волнение останется незамеченным. Смит благоухал и был невозмутим, почти замкнут; он хорошо выспался, принял ванну и освежился туалетной водой, прежде чем отправиться в церковь. Для стороннего глаза он выглядел как бухгалтер или продавец компьютеров в начале рабочего дня - с бледными глазами, застегнутый на все пуговицы, готовый заработать еще на один день своей будущей пенсии. Как бухгалтер или продавец, он, казалось, скучал, проходя через эту рутину, словно всплеск жестокости прошлой ночью отнял у него весь гнев вместе с надеждой. У его ног багровое пятно подрагивало на слое пыли - это неверный свет отыскал в витраже наверху уцелевший кусок стекла яркого красного цвета. Он с готовностью согласился на условия Рубена, словно в какой-то степени ожидал услышать нечто подобное. Рубен чувствовал, что Смит обладает непостижимым инстинктом преуспевающего преступника, интуитивной способностью отличать жестокость для достижения определенной цели от жестокости бесцельной. Что пользы быть крутым, если вы не знаете, когда нужно уступить. Минутное колебание, потом он пожал плечами и кивнул. Смит тут же сделал знак своим людям, что пора отправляться. Они потушили все лампы, осуществляя на свой манер второй обряд секуляризации. Залитое кровью тело Коминского оставили лежать на ступенях алтаря - подношение своего рода. Запах дорогой туалетной воды Смита висел в выстуженном воздухе, довершая таинство воскуренным благовонием.

Предыдущая страница 5 Следующая страница


Ночь Седьмой тьмы 6

* * *

Все прошло по плану. Родители Рубена устали и были напуганы, но в остальном им не причинили никакого вреда. Они уже давно научились справляться со своими страхами, приученные к этому более жестоким кнутом, чем тот, которым мог размахивать Смит. Его мать была в шерстяном платье медного цвета и темной шали в мелкую крапинку, волосы она по обыкновению зачесала назад, убрав их в плотный пучок. Никакой косметики, никаких украшений. Просто старая женщина, которая так часто смотрела смерти в лицо, что еще один раз ничего не значил. Она натянуто улыбнулась Рубену, потом отвернулась. Рубен видел ее словно в первый раз. Его отец сидел рядом с ней, держа ее за руку, ничего не говоря. Рубен забыл, насколько хрупким стал старик, как туго была натянута его покрытая старческими пятнами кожа на высохших мышцах и тонких костях. - Они поедут со мной, - сказал Рубен, решив настаивать смелее теперь, когда они настолько продвинулись вперед. - Я передаю вам бумаги, вы и ваши люди уходите. И все. Двое стариков: для вас это ничто. На этот раз Смит покачал головой: - Они живы. Вы их видели. Чего вы еще хотите? - Я хочу, чтобы они оставались живыми и впредь. Вы можете забрать то, что вам нужно, все до последней бумажки. Но они должны быть со мной. Ваше показательное выступление вчера ночью отнюдь не внушило мне доверия к вам. - Оно и не преследовало такой цели. Как раз наоборот. Но если это вас порадует и сэкономит время, я не вижу причин препираться. Где бумаги? Рубен колебался как раз столько, сколько было нужно, чтобы его ответ выглядел естественным. - В моей квартире. - Вы лжете. Мои люди прошлись по ней с пинцетом и лупой. Там ничего нет. - Я не клал их в ящик стола, где их смогли бы найти вы или кто-то другой. Они там, поверьте мне. Какого черта, что я выигрываю, если лгу? Смит сжал губы: - Не знаю. Но вы рискуете очень много проиграть. Если эти бумаги не будут у меня в руках в течение следующего получаса, я лично перережу вашей матери горло над кухонной раковиной. Именно тогда Рубен решил, что убьет его. Его квартира была огорожена полицейской лентой, как и квартира Анжелины. Открыв дверь собственным ключом, Рубен впустил всех внутрь - своих родителей, Смита и двух его подчиненных. Остальных отпустили отдыхать. Ночь выдалась тяжелой. До этого момента Рубен почти не задумывался о том, что может произойти, когда он найдет пистолет. Первой проблемой были его родители: он не хотел, чтобы они оказались где-то вблизи полосы огня, если предположить, что откроется стрельба. Второй проблемой было, как справиться с тремя тренированными бойцами в тесноте маленькой квартире, имея только один пистолет и никакой поддержки. Пистолет - если он вообще там лежит - даст ему преимущество секунды на три. А потом? Он повернулся к Смиту: - Моим родителям нужно лечь. Вы продержали их без сна всю ночь. Посмотрите на мою мать. Она устала, и она напугана. Мой отец тоже. Они могут подождать в спальне, пока мы разберемся с этим делом. Смит бросил взгляд на престарелую чету: - Отведите мать в спальню. Присматривайте за ней. Отец в состоянии побыть с нами. Рубен не стал спорить. Любой ценой он должен был не дать Смиту заподозрить неладное. Один из телохранителей отвел его мать в спальню. Обе проблемы теперь в какой-то степени уменьшились. В его кабинете не было ни темно, ни светло, комната словно зависла в каких-то сумерках. Кто-то закрыл жалюзи - Рубен обычно держал их открытыми, - так что свет, который просачивался сквозь них, был бледным, бессильным. Смит вошел первым и включил люстру на потолке. По комнате прошлись не с одним только пинцетом. Беспорядка как такового было мало - те, кто хорошо умеет искать, делают свою работу систематично, а не переворачивают все вверх дном, - однако было ясно, что ни единый дюйм не остался без внимания опытных глаз и рук. В некоторых местах даже обои были отодраны от стены. Рубен прошел туда, где стоял Смит. За ним последовал его отец, потом - человек, стороживший его. Старик закрыл дверь и прислонился к косяку. Казалось, он вот-вот рухнет. Рубен посмотрел на него, но старческие глаза ничего не выражали. - Бумаги в сейфе под полом, - сказал Рубен, импровизируя на каждом шагу. Ему хотелось поцеловать своего отца, сказать ему, что он любит его. Слабость не давала им сблизиться. Она всегда стояла между ними. Сначала слабость, присущая детству, потом юношеству, а теперь последняя слабость - слабость старости. - Ключ я держу в столе. Смит обернулся к своему спутнику: - Паркер? - Все в порядке, сэр, - ответил тот. - Мы хорошо поработали с этой комнатой. Стол чист. - Он имел в виду, что ни в одном из ящиков не было оружия. Рубен надеялся, что он ошибается. - А какой-нибудь ключ вы нашли? Паркер пожал плечами. Плечи у него были широкие. Когда он ими пожимал, под твидовым пиджаком заходили тяжелые мускулы. С левой стороны под мышкой он носил револьвер в кобуре. В правой руке он по-прежнему держал свой «Узи», спокойно, но не небрежно. - Не могу вам сказать, сэр. Столом занимался Кертис. Он хорошо работает со столами. Очень тщательно. - Он бы не нашел его, - вмешался Рубен. - Я приклеиваю его лентой к задней стороне ящика. До него нелегко добраться. - Кертис свое дело знает, - упрямо повторил Паркер. Прямо на сердце теплело при виде такой солидарности в команде. - Я проверю, черт побери. - Рубен направился к столу, стараясь сохранить за собой какую-то инициативу. Меньше всего на свете ему хотелось, чтобы Смит или его подручный запустили руку в ящик в поисках несуществующего ключа и вытащили оттуда пистолет. Если там есть пистолет. Рубен подошел к столу. Смит пристально смотрел на него. "Что, если эта записка была какой-то ловушкой? Что, если Кертис побывал здесь после того, как пистолет был оставлен, что, если стол действительно был чист? Лучше не думай об этом. Старайся выглядеть спокойным". Рубен выдвинул второй ящик сверху, как было указано, и сунул руку внутрь. Он лежал там и ждал его, твердый, гладкий и такой же холодный, как сердце Смита. Рубен сразу узнал его: «Хекклер и Кох» Р7. Он пользовался таким при стрельбе по мишеням. Кто-то проявил предусмотрительность: с четырехдюймовым стволом пистолет был менее заметен в руке и более удобен в обращении. Рукоятка оказалась необычно толстой. Рубен понял, что пистолет был заряжен обоймой на тринадцать патронов вместо стандартных восьми. Он пошарил рукой, обхватив пальцами неудобную рукоятку. Сердце бешено колотилось глубоко в груди. Он почувствовал дурноту. - Что-то не так, лейтенант? - Смит сделал шаг вперед. - Ключа нет. Ваши громилы превратили это место в свинарник. Смит придвинулся ближе. Рубен продолжал шарить рукой в ящике, словно искал что-то. Он чувствовал себя где-то далеко отсюда. Его рука двигалась как во сне. - Дайте-ка я посмотрю. Рубен поднял глаза. Его отец по-прежнему стоял у двери. Паркер стоял рядом с ним, слишком близко, чтобы в него можно было выстрелить без риска задеть старика. Смит встал с ним рядом. Как человек, стоящий на краю головокружительной пропасти, Рубен отбросил все прочь и прыгнул в пустоту, одним движением выхватив и развернув пистолет, обняв Смита за шею свободной рукой и уперев пистолет ему в висок, растрепав аккуратно причесанные волосы. Он почувствовал, как Смит напрягся - не от страха, а внутренне собравшись. - Скажите Паркеру, чтобы он положил свой автомат. У него примерно две секунды. Рубен старался, чтобы его голос звучал спокойно. Но буря внутри уже завладела им. Паркер колебался. Смит кивнул. Здоровяк уронил «Узи» на пол. В тот же миг он вытянул руку и схватил отца Рубена, дернув его к себе и прикрывшись им, как щитом. Еще мгновение спустя в его руке появился пистолет, который он прижал к голове старика. Пат. Рубен сильно ударил Смита сбоку по голове, сбив его с ног. Смит простонал и попытался подняться на колени, но у него ничего не вышло. Рубен нырнул за стол. Кем бы Паркер ни стал впоследствии, изначально его готовили спасать заложников, а не быть террористом. Он отшвырнул свой живой щит и низко присел, выстрелив сквозь стол в то место, где, по его мнению, должен был оказаться Рубен. Его пистолет выплюнул подряд несколько тяжелых пуль типа «Глейзер», которые разнесли шпон и древесно-стружечные плиты стола в щепки. Рубен едва успел спрятаться за металлический шкаф для документов. Следующие три пули Паркера отскочили от стали слепым рикошетом. Рубен вскочил и дважды выстрелил. Он попал Паркеру прямо в живот, превратив его в кровавое месиво и отшвырнув к стене. Тот, кто заряжал пистолет, должно быть, использовал патроны с высокой начальной скоростью. Удар тяжелой ноги распахнул дверь, отшвырнув отца Рубена боком на пол. В следующий момент в комнату низким кувырком влетел второй охранник, пригнулся, перекатился, мягко сел на корточки. Его «Узи» поднялся, отыскивая мишень. Рубен почти в упор выстрелил ему в лицо. Тишина, которая наступила вслед за этим, была очень чистой. 39 - Папа, с тобой все в порядке? - Рубен нагнулся и помог отцу сесть у стены. Старик был потрясен, но как будто не ранен. - Да, - просипел он. - Я в порядке. Позаботься о матери, Рубен. Посмотри, все ли у нее хорошо. Рубен поднял отца и усадил его в кресло. Он торопливо собрал оружие. Паркера и его партнера можно было больше не опасаться. Смит лежал на полу без признаков жизни. Взяв все оружие с собой, Рубен бросился в спальню. Его мать сидела на корточках на кровати, прислонившись спиной к стене, и тихим голосом молилась. Она подняла глаза в страхе, который тут же сменился облегчением, когда она узнала своего сына. - Я слышала выстрелы, Рубен. Твой отец не ранен? Он покачал головой: - С ним все в порядке. - Я хочу его видеть. - Он сидит в моем кабинете. Я не хочу, чтобы ты туда входила. Два человека убиты. - Я видела мертвых и раньше, Рубен. Еще от двух мне не станет хуже. - Подожди здесь. Я приведу папу к тебе. - Рубен бросил оружие на пол, оставив у себя только Р7. Он вернулся в кабинет. Его отец сидел там же, где он его оставил. Смит был на ногах. В одной руке он держал карманный приемопередатчик. Другая рука сжимала стальной кинжал с острым концом и отточенным лезвием. На полу валялись обрывки ленты, которыми кинжал, должно быть, был приклеен к голени. Смит держал его, засунув клинок глубоко в рот отцу Рубена. Старик издавал бессвязные булькающие звуки, он едва мог дышать. Смит не замолчал, он повернулся, когда Рубен появился в дверях. - Абрамс только что пришел, - тихо произнес он в переговорное устройство, - Сначала я разберусь с ним. Приезжайте сюда как можно скорее. И передайте группе шесть, чтобы они поторапливались. Отпустив клавишу, Смит убрал переговорник в карман. Его взгляд был направлен на отца Рубена. - Мягко брось пистолет в мою сторону, Абрамс, - приказал он. - Очень мягко. - Его голос был спокойным и ровным. Смит, казалось, не испытывал никакого нервного напряжения. - Я убью тебя в любом случае, Смит. Отпусти его. Рубен заметил неуловимое движение руки Смита, надавившего острием кинжала на мягкие ткани позади нёба во рту его отца. На губах у старика появились капли крови, перемешавшиеся со слюной. Он давился, пытаясь вдохнуть. Его высохшие пальцы обхватили подлокотники кресла, как тонкие ветви. Рубен капитулировал и бросил Смиту пистолет. Тот упал у его ног. Едва лишь пистолет ударился об пол, Смит надавил одновременно вперед и вверх. Кинжал был сделан из высокоуглеродистой стали. Он мог продырявить нетолстый лист стали, не погнувшись и не сломавшись. Голова старика была для него все равно что бумага. Удар поднял отца Рубена над полом. Смит держал его на весу; как рыбу на остроге. Кровь широким потоком хлынула из горла. Старик накренился, дернулся всем телом и обмяк. Острие кинжала вышло из макушки черепа. Рубен закричал и бросился к Смиту. Рука Смита была залита кровью. Он отпустил кинжал, уронив мертвого старика вместе с ним, и, нагнувшись, поднял пистолет с пола. Рубен был от него в полутора шагах. Он увидел, как ствол замер, словно раздумывая, потом поднялся. Уже не соображая, он отпрыгнул назад, врезавшись с размаху в дверной косяк. Смит выстрелил дважды, горячие пули врезались в штукатурку в каких-то сантиметрах от головы Рубена. Действуя как во сне, Рубен нырнул в дверь на вытянутые руки, перекатился, поднялся на ноги. Вдогонку ему просвистела еще одна пуля. Он восстановил равновесие, повернулся и увидел мать на пороге спальни. Их глаза встретились. Рубен схватил ее и потащил к входной двери. Позади он услышал шаги у двери кабинета. В прихожей стоял маленький столик со стеклянной вазой. Рубен схватил ее, повернулся и со всей силы запустил в Смита, выбежавшего из комнаты. Ваза попала тому прямо в грудь, оттолкнув назад и сбив дыхание. - Беги, мама! Беги! Полунеся, полуволоком, Рубен повлек мать по коридору к лестнице. Они были на середине первого лестничного пролета, когда он услышал, как Смит проломился через входную дверь. Его мать была легкой, но ею начала овладевать паника, и Рубену было трудно спускаться с нею по ступенькам. - Аврумель! - кричала она. - Аврумель! - Имя его отца. Она слышала выстрелы и видела кровь. - Аврумель! - продолжала кричать она уже в истерике, страх и скорбь перемешались в ней. Рубен тащил ее вниз, и по его щекам катились слезы, яркие слезы, превращавшие кровь его отца в воду. Смит настигал их. Его ноги тяжело грохотали по ступеням, словно удары молота. Они добежали до двери на улицу. Смит отставал от них, может быть, на один пролет. Рубен протолкнул мать в дверь. - Беги! - кричал он. - Не останавливайся! Наверху на площадке появился Смит. Он сделал два быстрых выстрела, промахнувшись всего на дюйм. Рубен выскочил в дверь вслед за своей матерью. Он догнал ее у обочины тротуара. Дальше бежать было некуда. Прохожие оглядывались, услышав выстрелы и топот бегущих ног. Где-то совсем недалеко завыла сирена, быстро приближаясь: кто-то вызвал полицию. Вдруг, из ниоткуда, визжа шинами, на них юзом накатил черный седан. Человек в вязаном шлеме, покрывавшем голову и опускавшимся на плечи, высунулся в окно с заднего сиденья, наводя на них пистолет. Рубен толкнул мать на асфальт, прикрыв ее своим телом, и в тот же миг из двери появился Смит. Машина с визгом остановилась, ткнувшись в бордюр. Послышались пронзительные крики. Люди бросились врассыпную. Сирена стала громче - полицейская машина выскочила из-за угла за полквартала от них. Смит заколебался. Рубен помог матери подняться и увлек ее за стоявший у обочины «Вольво-760». В следующий миг стекла над ними разлетелись вдребезги: стрелок из черного седана выскочил и открыл по ним огонь. Он держал в руках уродливый дробовик «Франчи SPAS» двенадцатого калибра, загоняя патрон в патронник, нажимая на курок, загоняя следующий, меняя магазин после каждых восьми выстрелов, передергивая затвор и снова стреляя, словно палил по стае уток. Раздалось пение шин, и рядом остановилась полицейская патрульная машина. Полицейский в форме на заднем сиденье высунулся в окно, целясь в седан из крупного револьвера. Человек с дробовиком повернулся, прицелился и дважды выстрелил, разнеся лобовое стекло патрульной машины. В следующую секунду он рухнул на асфальт, его горло было разорвано пулей из «магнума» калибра 0.357. Кто-то распахнул заднюю дверцу полицейской машины, крикнув Рубену и его матери: - Быстрее! Сюда! Смит бросился вперед, стараясь забежать за «вольво». Человек на заднем сиденье выстрелил, заставив его отступить. Со стороны парка на полной скорости подлетел еще один седан. Полицейский снайпер теперь выскочил из машины и целился поверх крыши «вольво», прикрывая Рубена и его мать. Они засеменили через дорогу, Рубен тащил старую женщину за собой. Она оцепенела от страха, не в состоянии более двигаться самостоятельно. Рубен толкнул ее на заднее сиденье. - Увозите ее! - прокричал он. - Мне нужен Смит! - Оставьте его. - Мужской голос, резкий и непреклонный. - Он убил моего отца. Второй седан с визгом затормозил. Еще два человека выскочили из него, стреляя на ходу. - Позже. Нам надо убираться отсюда. Раздался звук еще одной сирены. Рубен колебался долю секунды, потом нырнул в машину, придавив мать к сиденью. Автоматная очередь разбила заднее стекло, пули рикошетом ушли вверх, пробив крышу. Водитель уже включил скорость, и машина рванулась с места. Они свернули за угол, набирая ход. Сирены теперь не было слышно, только рев двигателя и визг шин по асфальту, когда они виляли то влево, то вправо, пробираясь в потоке автомобилей. Машины прижимались к кромке, уступая им дорогу. Рубен выпрямился и помог матери сесть прямо. Она показалась ему очень тяжелой. - Все в порядке, мама. Мы выбрались. Молчание. Он увидел лицо человека, сидевшего рядом с ней. Опустил взгляд на мать, на ее глаза. Им все-таки не удалось выбраться. 40 Вавилон - это тонированное стекло. Затемненное стекло и затемненные жизни. А на темных проспектах - разбитое стекло и разбитые мечты. На бронзовых башнях раскинулись висячие сады, и блудницы легким шагом прогуливаются по улицам, полным пара и звезд, в то время как высоко над ними, на тронах из крашеного кедра, бледные князья, одетые по последней моде, наблюдают, как они проходят мимо. Автомобиль с черными тонированными окнами ехал на северо-запад к башням Манхэттена по Бруклинскому мосту. Внизу протекал Гудзон, холодная вода блестела в множестве огней, сверкая клинками жидкой стали. Справа от Рубена расползшаяся громада здания Уочтауэр стояла свою немую всенощную над миром неизбранных. Сегодня воскрешения из мертвых не будет. Полицейская машина оказалась не полицейской машиной. Это все, что ему пожелали сказать. Они оставили ее в частном гараже на Восточной Парковой и пересели в теперешний автомобиль, «шевроле». Другая машина, длинная и черная, без стекол сзади, забрала тело его матери. Его мать казалась слишком маленькой для нее, для ее дурацкой длины. Ее положили на носилки и выкатили на открытый воздух перед тем, как захлопнуть за ней дверцу, словно навсегда. Никакой спешки не было. Рубен смотрел, как автомобиль выкатил на улицу и смешался с утренним потоком машин на Паркуэй; солнце поблескивало в его зеркалах заднего вида. Сейчас они были на виадуке Южной улицы, направляясь в центр города. Рубен сидел в оцепенении. Он не стал разговаривать с человеком, который сидел рядом, - тем самым, который рисковал своей жизнью, вытаскивая его из-под града пуль. Человек сказал, что его зовут Йенсен. Рубен гадал, где теперь Смит, что он делает. Рубен видел руку, руку Смита, тонкое кружево крови, покрывавшее ее, крови его отца. Он слышал эхо в своей голове, звук кинжала, протыкающего череп его отца. За забором из металлической сетки справа от него дети играли в баскетбол. Весь мир, казалось, продолжал жить так, будто ничего не произошло. Они свернули налево на Восточную 34-ю улицу. Еще через несколько кварталов к западу машина остановилась у недавно построенной башни из темно-зеленого стекла. Ее название было написано золотыми буквами над мерцающим входом: Ицумо Тайса Тауэр. Имя было написано и по-английски, и по-японски. Рубену оно ничего не говорило. Йенсен провел Рубена через многолюдный холл к лифту: два ряда дверей, и по шесть в каждом, друг напротив друга. В шахтах громко завывал ветер. Мягко прозвенел звонок, и двери слева от них открылись. Какие-то люди вышли, но вошли только Рубен и Йенсен. Йенсен достал из кармана ключ и вставил его в специальный замок на панели. Лифт пошел вверх. Они поднимались в лифте вместе, к облакам, в молчании. Яркие желтые цифры мигали, отмечая их путь. Молчание сгущалось. Цифры исчезли, сменившись лицом матери Рубена, его сдержанной страстностью. Ее лицо и лицо его отца размылись и слились в одно. Рубен потряс головой. Цифры остановились на девяносто девятом этаже, но лифт продолжал подниматься. Наконец прозвенел звонок, и двери открылись. Пустота, насколько хватало глаз, запертая в тонкие стены из тонированного стекла. Голый бетонный пол без всякого покрытия. Строительное оборудование. Никаких стен, никаких перегородок. Монотонность пустоты нарушал только ряд лифтовых шахт. Далеко от них у высокого окна стояло несколько фигур. Йенсен показал Рубену, что он должен идти в ту сторону. Когда Рубен направился туда, большинство фигур отделились от окна и двинулись ему навстречу. Трое мужчин, все на середине четвертого десятка, пожали ему руку и назвали себя. Он тут же забыл, как их зовут. В его голове не осталось места ни для одного имени, кроме самого простого: Смит. Его взгляд остановился на последней фигуре, той, которая осталась стоять у окна, глядя наружу. Когда он был от нее всего в нескольких шагах, он вдруг остановился. - Хелло, Рубен, - произнесла Салли потерянным голосом, голосом чуть громче шепота. - Мне так жаль. Я высказать тебе не могу, как мне жаль. - И он почувствовал боль в ее голосе, и сожаление, и гнев, и он ничего не сказал. Ничего совершенно. - Подойди сюда, Рубен. Сюда, к окну. Он опять промолчал, но подошел и встал рядом с ней. - Посмотри туда, Рубен, - прошептала Салли. - Что ты видишь? Он посмотрел в окно и увидел низкие облака, проплывавшие мимо самых высоких зданий - Пан Америкэн, Крайслер, Америкэн Брэндз. Людей не было видно совсем. С такой высоты они не были различимы даже как точки. Только его отец и мать плыли в безжизненном воздухе - бесплотные отражения. - Нью-Йорк, - ответил Рубен. Салли покачала головой. - Нет, - сказала она. - Не Нью-Йорк. Вавилон. Вавилон Великий, праматерь блудниц и всей земной мерзости. Он не спросил, о чем она говорит, - ему казалось, он знал. Облака двигались над городом лениво, болезненно, распадаясь и меняя форму. Бледный свет просачивался сквозь них на улицы внизу, обнищав теплом и смыслом. Его родители были мертвы. Салли повернулась. - Мне действительно жаль, - повторила она. Неловким жестом она вытянула руку и привлекла его к себе, мягко обняв. Он терпел это объятие какое-то мгновение, потом отстранился. Любое прикосновение было невыносимо для него. Он все еще был в шоке, оглушенный горем. Руки Салли повисли по бокам. В огромном необогреваемом помещении было холодно. - Давай сядем, Рубен, - сказала она. - Нам нужно поговорить. Кто-то полукругом расставил пластиковые кресла в центре этажа. Четверо мужчин уже заняли свои места. Рубен последовал за Салли и был усажен в пятое кресло. Салли села напротив, лицом к нему. Она была одета просто, в темно-красную юбку и свитер. В ушах у нее были маленькие серьги в виде крокодильчиков. В ее глазах ничего нельзя было прочесть. - Рубен, - начала она, - я знаю, что ты хочешь побыть один, но времени нет. Я также знаю, что у тебя должны быть вопросы, но я должна попросить тебя набраться терпения. Я не знаю, смогу ли я ответить на каждый из них: может получиться, что на некоторые мне будет невозможно ответить сейчас, на другие - вообще никогда. Тебе просто придется принять это. То, что я собираюсь сейчас рассказать тебе, имеет высший гриф секретности. Эти данные относятся к самой чувствительной информации, зарегистрированной на данный момент в Соединенных Штатах. Даже президент не знаком с ними. И он вряд ли узнает о них, если только... - она замолчала в нерешительности. - Если только обстоятельства не вынудят нас проинформировать его. Рубен прервал ее: - Кто ты, Салли? Зачем вы делаете все это? Почему вы убиваете этих людей? Салли зябко поежилась и подалась вперед в своем кресле: - Пожалуйста, Рубен, дай мне высказаться. Позволь мне объяснить. После этого можешь задавать сколько угодно вопросов. Рубен кивнул. Пустое пространство, в центре которого он сидел, было ничто в сравнении с великой пропастью, открывшейся внутри него. Его отец стоял у окна, глядя на пустоту снаружи. Он никак не хотел повернуть головы. - Прежде всего, - продолжила Салли, - позволь мне как следует представить тебе остальных. - Она называла их имена, каждый вставал и пожимал Рубену руку: Крис Лич, бывший профессор психологии, высокий, жилистый, задумчивый; Кертис Колстоу, адвокат, как и Салли, полный, с большими карими глазами и проницательным взглядом; Гастингс Донован, бывший полицейский, рыжий, крепкого сложения, со сдержанными манерами, и Эмерик Йенсен, бывший преподаватель теологии из Дартсмутского колледжа. - Эмерик, - обратилась к нему Салли, - может быть, тебе лучше сначала рассказать немного о нас. Йенсен поднял брови. Это был светловолосый мужчина лет тридцати пяти, довольно хрупкий на вид, немного застенчивый. - Почему ты всегда заставляешь меня отдуваться? - спросил он. - Ты преподавал теологию, - ответила Салли. - Это твое наказание. Рубен уловил между Салли и Йенсеном что-то, что не было просто профессиональными отношениями или дружбой. Он внутренне пожал плечами. Какое значение имел теперь такой пустяк? Йенсен наклонился ближе к нему, уперев локти в колени и положив подбородок на сомкнутые руки. Рубен подумал, что так, наверное, он начинал семинары в дни своего учительства. - Мы впятером являемся частью более многочисленной группы, базирующейся в Вашингтоне, - начал Йенсен. - Наше официальное название, когда мы им пользуемся, АНКД. Агентство по наблюдению за культовой деятельностью. Я знаю, это звучит несколько причудливо, но могу вас заверить, ничего причудливого в нас нет. Мы являемся официальным правительственным агентством, учрежденным шесть лет назад в рамках экспериментальной программы сотрудничества между ФБР, ЦРУ и агентством национальной безопасности. ЦРУ к тому времени уже несколько лет с тревогой следило за некоторыми фундаменталистскими сектами, с тех самых пор, когда Риосс Монтт сделался президентом Гватемалы в... когда это было? - В восемьдесят втором, - подсказал Колстоу. - В восемьдесят втором. Вы, возможно, помните эту историю. Монтт принадлежал к американской секте, которая называлась Церковью Исполненного Слова. Когда он стал президентом, во всей стране насчитывалось не более восьмисот членов, но буквально на следующий день деньги потекли к нему со всех сторон. Все махровые фундаменталисты вознамерились уберечь Гватемалу от коммунизма и безбожия. Если бы он протянул достаточно долго, Церковь Исполненного Слова стала бы управлять страной. Риосс Монтт был лишь верхушкой айсберга. Разумеется, был еще Хомейни в Иране. Маркое перед самым своим низложением был назначен главой организации трансцендентальной медитации на Филиппинах. Другие ребята того же толка глубоко завязаны с финансированием антикоммунистических движений в ряде латиноамериканских стран. В восьмидесятых годах религия снова стала мощной политической силой, и, похоже, не имеет никакого значения, принадлежат такие политические фигуры к традиционным верованиям или нет. У ФБР интерес к этому появился примерно в одно время с джонстаунской трагедией в Гайаоне. Здесь, в Штатах, члены различных культов часто входят в конфликт с федеральными властями. Они похищают кого-нибудь, перевозят его или ее через границы штатов; может быть, deprogrammer просовывает свою голову (в дверь?), забирает ребенка назад в Кентукки или Орегон. Это федеральные преступления. Мне не нужно говорить вам о культовых убийствах. Все это становилось слишком сложным для одного агентства, особенно учитывая, что большинство этих культовых групп интернациональны. Поэтому в 1987 году был создан президентский комитет, который должен был рекомендовать, какие действия необходимо предпринять в этом плане. Результатом явилось АНКД. Здесь я передаю вас назад мисс Пил. Салли некоторое время сидела неподвижно. Впечатление было такое, что она расставляла по местам трудные мысли, взвешивая то, что нельзя было взвесить, сопоставляя то, что нельзя было сопоставить. Рубену она показалась уставшей. Уставшей и печальной. Она показалась ему больше печальной, чем уставшей. Словно какая-то тяжесть лежала у нее на сердце. - Рубен, - начала она нерешительно, - я понимаю, что ты устал. Я знаю, что ты многое пережил и хочешь, чтобы тебе дали побыть наедине с собой и выспаться. Но мне нужно, чтобы ты сначала выслушал то, что мы должны тебе сказать. Затем ты можешь спать или делать все, что сочтешь необходимым. Проблема заключается в том, что события начинают развиваться быстрее, чем я предполагала. То, что произошло прошлой ночью и сегодня утром, застало меня совершенно врасплох. Мы не знали, что Коминский натравит на тебя своих друзей, что они подставят тебя и миссис Хаммел таким образом. Или что Смит воспользуется этой ситуацией в своих целях. У него могло уйти несколько дней на то, чтобы найти вас. К тому времени мы были бы в состоянии вывести его из игры. Она замолчала, раздумывая, что ей говорить дальше. - Может быть, ты скажешь мне, что в действительности происходит, - неожиданно произнес Рубен. Его голос звучал тихо, но был начинен злобой. После того, что случилось, после всего этого кошмара сидеть преспокойно в зеленой тишине над городом, говорить о трудностях, о преимуществах, словно анализируя какую-то шахматную партию! - Две ночи назад был убит мой лучший друг, сегодня утром я видел своими глазами, как зарезали моего отца и застрелили мать, а вы ведете себя так, словно все это случается с человеком каждый день. Черт вас побери, да кем вы, ребята, себя считаете? Салли встала, взволнованная. Ей хотелось обнять Рубена, успокоить его, согреть. Но здесь было не время и не место. - Постарайся держать себя в руках, Рубен. Злость тебе не поможет. Ты ничего не можешь сделать, не можешь никого вернуть назад, но ты, черт побери, можешь позаботиться о том, чтобы Смит и его боссы больше ни с кем не могли сделать то же самое. Так мне продолжать? Рубен кивнул. - Извини, - сказал он. - О'кей, слушай внимательно. Меня перевели на работу в АНКД два года назад. До этого я уже работала десять лет на ФБР, последние пять из них - в качестве секретного агента в городской мэрии. Нам нет нужды углубляться в то, чем я там занималась, но ты умный человек и, вероятно, сможешь сам кое о чем догадаться. Два года назад мой босс вызвал меня к себе и познакомил с Эмериком и Кертисом. Они уже около полугода вели крупное расследование, и многие следы, похоже, вели в мэрию. Это расследование касалось одного религиозного культа, члены которого набирались исключительно из высших слоев общества. Полагаю, ты знаешь, какой культ я имею в виду. - Она сделала глубокий вдох. - Поначалу это было самое рядовое расследование, может быть несколько более причудливое, чем обычно. Потом все стало усложняться. Мы начали ставить на него все больше и больше людей, а сложности только возрастали. Год назад мы получили некоторые нити, которые тянутся в Вашингтон. На самые верхние этажи Вашингтона. Смит, наверное, намекал тебе на это. Он не лгал. - Кто он? Он сказал, что получает указания «с самого верха». Что он имел в виду? Салли нахмурилась и посмотрела на своих коллег. Лич покачал головой. Она повернулась к Рубену: - Мне очень жаль, Рубен, но этого я не могу тебе раскрыть. Я могу только сказать, что за многие годы Седьмой Орден проник в некоторые правительственные ведомства. - Он сказал: «С самого верха», - сердито настаивал Рубен. Он был зол. Какое право имели эти люди держать его в неведении? - Он имел в виду президента? Это вы боитесь вымолвить? Я должен знать. Крис Лич вмешался: - Лейтенант, я понимаю ваше раздражение. Но это вопрос национальной безопасности. Нам нужна ваша помощь, но вы не имеете допуска к этой информации. - Тогда получите его. Если вы хотите, чтобы я помогал вам, мне необходимо знать, что происходит. Кто такой Смит, кто его хозяева, как высоко им удалось проникнуть. В противном случае - катитесь вы все к чертям собачьим. Рубена трясло. Всполохи крови складывались в узоры перед его невидящими глазами. Он вскочил и направился к лифту. Салли догнала его, протянула руку, стараясь удержать. Рубен яростно отпихнул ее. Он сам найдет Смита. Найдет его и отправит в ад без посторонней помощи. Он нажал кнопку лифта. Ничего не произошло. Он потыкал кнопку несколько раз, но лифт все не поднимался. Он осел возле стены, захлебываясь слезами. Всполохи крови. Фотографии на полу в кухне, разорванные и выпачканные в крови. Паук, ползущий по континенту крови. 41 Салли долго обнимала его, пока он плакал. Когда они встречались, она любила его немного, но недостаточно. Жизнь Рубена никогда не была цельной, в ней зияли незатягивающиеся дыры, которые никто не мог заполнить. И вот, в течение всего нескольких дней, они расползлись до невообразимых размеров. Она сомневалась, сможет ли он хоть когда-нибудь обрести покой. Сейчас она нуждалась в нем по вполне эгоистичным причинам. Национальная безопасность, общественное благо, даже сохранение человеческих жизней были всего лишь фразами. Рубен был нужен Салли, потому что он мог помочь ей в достижении ее целей. Все то время, пока она обнимала его, она не думала ни о чем, кроме целей и средств. Где-то в ней притаилось немного жалости, немного любви, и много печали, но все эти чувства разбито бренчали на дне ее собственной пустоты. Гастингс Донован, рыжий полицейский, подошел к ним с бутылкой «бурбона» и двумя бокалами. Когда Рубен достаточно пришел в себя, чтобы пить, Донован отослал Салли и присел рядом с ним, усердно потчуя его виски. Он заговорил о своей работе в полиции. Донован проработал одиннадцать лет в полиции нравов, видел слишком много, испытал слишком много. Нынешняя работа была ненамного лучше, но ее было достаточно, чтобы он не сошел с ума. Колстоу, адвокат, пододвинул стул. - Я связался с Вашингтоном, - сказал он. - Они одобрили предоставление вам полного допуска. Я знаю, что вы себя плохо чувствуете, понимаю, что сейчас не самое лучшее время, но, думаю, нам нужно поговорить еще. Поговорить по-настоящему. Как вы на это смотрите? Рубен кивнул, все еще онемелый, все еще трясущийся. - Я в порядке, - пробормотал он. - Я готов. Они снова сели полукругом. Колстоу продолжил с того вопроса, на котором остановилась Салли. - Настоящее имя Смита - Форбс, - сказал он. - Уоррен Форбс. - Солнечный свет проник в одно из окон и лег, зеленый и золотой, на его лицо, потом упал на пыльный пол. - Он является одним из руководителей Оперативного директората ЦРУ. С девятнадцати лет он является членом Седьмого Ордена, прошедшим полный обряд посвящения. Его отец был членом Ордена до него. Он побывал во Вьетнаме и Камбодже, у него там была сложная карьера, он стал оперативным работником ЦРУ. Форбс - лишь один из нескольких членов Ордена, которые поднялись до высоких должностей в разведывательных органах США за последние двадцать лет или около того. Нам известны имена некоторых из них, других мы лишь подозреваем. Мы знаем, что внутри ЦРУ существует группа, которой руководит Форбс. Форбс стоит во главе, но он сам получает указания от центрального комитета Ордена. Или мы так думаем. По-настоящему мы не знаем. Чаще всего нам приходится гадать, опираясь на отдельные факты. Вот уже несколько лет в Оперативном директорате существует движение ренегатов, состоящее из людей, которым не нравится проводимая страной внешняя политика, которые вообще не удовлетворены тем, как страна управляется. Форбс является ключевой фигурой в этом движении. За эти годы он организовал посвящение других недовольных в члены Седьмого Ордена. Это дало ему власть над ними, позволило направлять их общую политику в угоду целям Ордена. У Ордена имеются свои собственные представления относительно того, как следует управлять этой страной и как нам следует вести наши международные дела. Не вдаваясь в детали, можно сказать, что эти идеи являются правыми и экстремистскими. Рубен поднял руку, прерывая адвоката: - Вы хотите мне сказать, что сумели связать все это воедино за последние пару лет? Колстоу кивнул: - АНКД располагает более мощными ресурсами, чем вы, возможно, полагаете. Нам удалось внедриться в группу Форбса внутри директората. Мы наладили относительно устойчивый приток информации. Потом, два месяца назад, он внезапно иссяк, и мы до сих пор не имеем никаких сведений от нашего агента. Несмотря на это, мы продолжаем наблюдать за деятельностью Ордена и знаем, что Орден планирует что-то серьезное. Дело Хаммела вызвало панику у некоторых из них и позволило нам подобраться чуть поближе. Форбсу пришлось приехать в Нью-Йорк. Это дело заставило их надавить на некоторых людей чуть слишком сильно. Появилась реальная угроза того, что их дела выплывут на поверхность. Мы полагаем, Форбс знает это и хочет действовать немедленно, прежде чем станет слишком поздно. - Зачем вы рассказываете мне все это? Ему ответила Салли: - Потому что нам нужна твоя помощь, Рубен. Анжелина Хаммел знает больше, чем говорит тебе. Она не является членом Ордена, и все, что она говорила об опасности, угрожающей ей с их стороны, - правда. Им нужна тетрадь ее мужа, им нужно отыскать корабль, который привез Орден на Гаити. Мы считаем, что они готовят что-то на этом острове, предворяя серию политических маневров в Карибском бассейне и Латинской Америке. По каким-то причинам этот корабль имеет большое значение. Анжелина что-то знает. У нее есть брат, который сейчас является шефом тайной полиции Гаити. Мы думаем, что он был у нее здесь в Нью-Йорке несколько дней назад, а потом опять вернулся на Гаити. Салли с шумом вдохнула воздух. - Рубен, я хочу, чтобы ты уговорил ее поехать на Гаити вместе с тобой. Она доверяет тебе, она уже многое тебе рассказала. Она очень хорошо знает страну, гораздо лучше, чем хочет показать. Дай ей просмотреть тетрадь, выясни, что именно разыскивает Орден, заставь их раскрыться. Рубен покачал головой: - Это сумасшествие. Мы даже не знаем, где Анжелина сейчас. - Нет, это нам известно. Я писала об этом в своей записке. Форбс отвез ее в больницу в графстве Вест-честер, больница Святого Винсента. Она там под постоянным наблюдением, но мы можем вытащить ее оттуда. Ей понадобится несколько дней, чтобы восстановиться после передозировки, но если все пройдет нормально, вы смогли бы выехать в Порт-о-Пренс через четыре дня. - Скажи мне, что я буду с этого иметь. - Форбс все еще на свободе, Рубен. Нам нужна твоя помощь, чтобы упрятать его за решетку. На очень долгий срок. Рубен поднялся. - Я не хочу, чтобы он сидел за решеткой, - сказал он. Никто не проронил ни слова. Рубен подошел к ближайшему окну. Стекло был захватано чьими-то пальцами, вымазанными белой шпатлевкой. Они здесь были так высоко, что мир внизу почти перестал иметь значение. - Мы не имеем на его счет конкретных планов, - произнес Йенсен, теолог. - Тюрьма - лишь один из вариантов. Никто не станет возражать, если вы найдете иные способы разобраться с мистером Форбсом. Сам по себе он не имеет особой для нас важности. По-настоящему мы охотимся на тех, кто стоит за ним. - А Анжелина? Что станется с ней? - Ничего. Насколько нам известно, она ничего не совершила, ничего криминального. Это уж вам самому решать. Рубен смотрел, как солнечный свет падает на маленькое белое облако. - Я должен буду присутствовать на похоронах моих родителей, - произнес он. Собственный голос показался ему очень далеким. - Это невозможно, Рубен, - сказала Салли. - Ты же понимаешь, что этого нельзя устроить. Люди Форбса повсюду ищут тебя. Полиция имеет ордер на твой арест. Ясно, как день, что на похоронах тебя будут поджидать в первую очередь. Извини, но об этом не может быть и речи. - Я - старший сын, я должен читать каддиш. - Об этом не может быть и речи, Рубен. Повисло долгое, неловкое молчание. То, о чем они просили, было очень тяжело выполнить. - Мне, по крайней мере, нужно будет увидеться с родителями Деворы, чтобы все им объяснить. И с Давитой. Мне нужно будет провести с ней какое-то время. Вы не откажете мне в этом. - Он повернулся и в упор посмотрел на Салли. Она кивнула: - Очень хорошо, Рубен. Но ты не можешь появиться у них в доме. Предоставь мне устроить эту встречу. Облако растаяло, и перед ним разверзлась огромная, до самой земли, пропасть. Он почему-то вспомнил рассказ из христианских евангелий о том, как сатана отвел Иисуса на гору и там искушал его. Рубен заглянул в пустоту. Там не было ангелов, которые подхватят его, если он упадёт.

Часть вторая
Круг снова полон

Гаити "Лаванда, дили-бом, паслен и ландыш белый, Как стану королем, ты станешь королевой". 42 Моменты приезда, моменты отъезда. И иногда, между ними, моменты счастья - возможно, всего два или три на целую жизнь. Даже если кто-то и благословен иметь их больше, эти мгновения так истончаются и разделены таким огромным промежутком, что ничто не может заполнить ожидания. Ни мечты, ни надежды, ни обман. «Да, - подумал Рубен, - ни даже обман». Самолет на Порт-о-Пренс компании «Гаити Эр» вылетел из Ла Гардиа в 16:05 и должен был приземлиться в половине девятого. Рубена снабдили деньгами и новым именем, подкрепленным документами, способными выдержать самую скрупулезную проверку. Он путешествовал под именем доктора Мирона Фелпса, в его бумагах говорилось, что он направляется на Гаити на стипендию, полученную по Акту Фулбрайта, чтобы завершить работу, оставленную незаконченной его покойным коллегой, доктором Ричардом Хаммелом. Его сопровождала вдова доктора Хаммела, Анжелина. В аэропорту никто не помахал им на прощание. Самолет нырнул и снова поднялся, угодив в воздушную яму. Анжелина смотрела прямо перед собой, застыв, как в невесомости, в собственных мыслях, если они у нее были. Врачи в больнице Святого Винсента спасли ее жизнь, но они не вернули ей ее душу. Забрать ее из больницы оказалось проще простого. Салли привезла все необходимые бумаги, Эмерик Йенсен представился как профессор Хаммел; никто не вспомнил недавнюю жертву убийства под той же фамилией. Да и с какой стати? В Нью-Йорке, как и везде, заголовки достаются убийцам, их жертвы - лишь цифры на последней странице. Они вывели Анжелину вместе, поддерживая ее под руки с обеих сторон, как добрые старые друзья. Она видела их обоих впервые в жизни. Это не имело значения. Следующий день был трудным для Рубена. Пока Анжелина отдыхала в номере отеля на Манхэттене, он ездил по своему новому паспорту в Канаду. Салли забронировала для родителей Деворы и Давиты комнату в отеле в Порт-Роуэне на берегу озера Эри. Сказать Давите о смерти ее бабушки и дедушки оказалось труднее, чем он мог себе представить. Она любила их самозабвенно. Он провел с ней два дня, гуляя, объясняя, убаюкивая ее горе вместе со своим собственным. Он не стал говорить ей о Дэнни. «Дэнни живет нормально», - сказал он, когда она спросила. По возвращении в Нью-Йорк он в тот же вечер позвонил Найджелу Гринвуду. Англичанин казался испуганным. Он отказался разговаривать с Рубеном и повесил трубку. На следующий день они с Анжелиной сходили в ее банк и в хранилище, где арендовал сейф Рубен, и забрали то, что лежало там под замком. Рубен решил взять все с собой на Гаити.

* * *

Еще одна воздушная яма - на этот раз их тряхнуло сильнее. Анжелина посмотрела в окно. Там, в темноте, мигал маленький зеленый огонек на конце крыла, на самом дальнем краю их полета. Час назад она наблюдала, как солнце садится за Аппалачские горы, зеленое и пурпурное - чудовищный знак. Море шевелилось далеко внизу под ними, покрытое мелкой сеткой волн. Их 737-й снова нырнул. В динамиках салона громко заскрежетало, потом раздался четкий голос пилота, объявившего, что он намерен набрать высоту, чтобы не попасть в грозу впереди. Стюардесса на французском и английском языках попросила всех вернуться на свои места и застегнуть ремни безопасности. Шум двигателя поднялся на новую ноту, и пол в салоне заметно накренился - маленький самолет пошел вверх. Окинув взглядом салон, Рубен почувствовал, что бросается в глаза. Он был почти единственным белым пассажиром на борту. Через два ряда впереди него сидела чета американцев средних лет. Рубен спросил себя, что за дело может ждать их на Гаити. Никто больше не ездил на Гаити отдыхать, и очень немногие бывали там по делам. Дювалье и его тонтон-макуты в свое время сделали немало, чтобы подмочить энтузиазм иностранцев в отношении этого места, и все последующие режимы - с маленькой помощью СПИДа - лишь укрепили общее впечатление крайней нищеты, опасности и нестабильности. Самолет выровнялся. Анжелина снова посмотрела в окно. Ею овладело смутное предчувствие, ощущение опускающейся тьмы. Конец крыла твердо и уверенно скользил в пустоте. Под ним, совсем недалеко, на миг вспыхнули тяжелые грозовые тучи, освещенные молнией, омывавшей их черные спины. Звука не было. Сегодня вечером она остро сознавала свою смертность: тонкие нити натянулись, готовые лопнуть, тоньше паутинок, которые сучит паук перед рассветом. Между зубами и языком она ощущала вкус мгновений; они скользили, как льдинки, по бугоркам и выступам внутри ее рта. Мгновения - это все, что у нее было, все, что есть у любого человека, последнее из них так же хрупко, как первое. Под нею тучи беззвучно взрывались всполохами пламени и вновь погружались в темноту. В салоне было тепло. Внизу лежал Гаити. - Почему ты злишься на меня? - спросила она. Рубен обернулся к ней. До этого момента она с ним почти не разговаривала. - Злюсь? - переспросил он. - Я не злюсь. - Нет. Ты злишься. Это из-за кокаина? Он ответил не сразу. Глядя мимо нее в темное окно, он увидел, как сплошная молния покрыла пестрым узором крыло самолета и облако. - Не из-за кокаина, - против желания ответил он. - Из-за обмана. Помимо смерти Дэнни. Смерти моих родителей. Твои недомолвки, твои игры. - Все это? - произнесла она. Самолет на какой-то миг словно рухнул вниз, невесомый, неуправляемый, потом он набрал силу и снова подтянул под себя воздух. Анжелина глубоко вздохнула. Ей не было страшно, но страх касался ее краев, как густое першение в горле, которое со временем может перейти в кашель. - Ты слишком высокого мнения о себе, - сказала она, - если переживаешь мой обман так остро, так... интимно. Мы едва знаем друг друга. Ты для меня - ничто, просто мужчина, с которым я легла в постель. Теперь, произнеся эти слова вслух, она пожалела о них. - Прости меня. Я сказала это, не подумав. Но ты должен понять: обманывать тебя было бы наименьшим из моих предательств. Кокаин начался еще до встречи с тобой, я не видела, почему это должно было тебя касаться. - Это меня касалось. - Но не потому, что ты спал со мной. Это совсем другое. Когда ты говоришь так, ты смешиваешь разные вещи. Я - сразу несколько людей, ты не можешь владеть ими всеми. Может быть, вообще никем из них. - Я не хочу владеть тобой. Что хорошего бы из этого вышло? Она смотрела, как зеленый огонек на конце крыла манит ее. Сколько она себя помнила, мужчины всегда владели ею. Разная валюта, разный курс обмена, но все те же ласки, все те же измены. - Ты взяла кокаин с собой? - спросил он. Она кивнула: - Салли дала мне четверть килограмма. Достаточно, чтобы у меня не возникало проблем. У меня нет большой привычки. Может быть, мне удастся продать часть: нам могут потребоваться деньги. - Деньги у меня есть. - АНКД обо всем позаботилось. - Ты колешься? Она покачала головой: - Не часто. Три-четыре раза за последний месяц. Я по-прежнему нюхаю. Рубен, я принимаю кокаин всего полтора года. - Но он тебе нужен. У тебя развилась зависимость. Она уже была готова отрицать это, но в своем колебании открыла для себя правду. - Да, - прошептала она. - Я не законченная наркоманка, но иногда он мне нужен. На этой неделе он был мне нужен. Рик, Филиус, все это. Ты. - Это Рик первым дал тебе попробовать, так? Она кивнула: - Это была одна из его компенсаций, вроде красивых тряпок или дорогих духов. Кокаин был лучше всего, следующее удовольствие после секса. - Я против наркотиков, - сказал он. Она снова посмотрела в окно. Гроза теснилась, заполнив все пространство под ними, словно город. - Да, - прошептала она. - Я знаю. Сначала ты считал меня экзотическим созданием, тропическим плодом, который боги уронили в твои незапятнанные грязью руки. Дэнни мог иметь сколько угодно блондинок, но у тебя было кое-что получше: у тебя была я, чернокожая вдова, которую еще ни разу не трахнули. Он постарался отвести взгляд, но ее глаза удерживали его на месте. - Я раздвинула ноги, ты на четвереньках вполз туда и подумал, что я должна быть тебе благодарна... - Пожалуйста, Анжелина, давай не будем... - Один-единственный перепихон ранним утром, и ты решил, что дело в шляпе. Потом выясняется, что я прожженная кокаинистка, вроде тех, о которых пишут в твоей воскресной газете, и ты вспомнил, сколько раз твоя мама предостерегала тебя против нас - плохих девочек, которых хорошие мальчики не приглашают на свидания, плохих черных девочек, с которыми еврейским мальчикам не следует появляться на людях, и в самой глубине своего сердца ты знал: все, что тебе когда-либо было нужно, это твоя драгоценная Девора... - Прекрати, Йенсен, прекрати немедленно. Я не хочу, чтобы ты говорила о Деворе. - Почему же нет? Она что, святая? Ты никогда не говорил о ней, у тебя даже не было ее фотографии в квартире. В чем дело? Она что, так сильно отличалась от нас всех? Он поднял руку, словно хотел ударить ее, потом бессильно уронил ее. Он чувствовал ее злость, как открытое пламя у самого лица. - Нет, - ответил он, и его собственный гнев стал отваливаться с кожи горячими черепками. - Она была точно такой же, как и все мы. За два дня до несчастного случая я узнал, что она встречается с другим мужчиной. - Он замолчал. Анжелина была первым человеком, которому он сказал об этом. Даже Дэнни не знал. - Я просто смотрел, как она тонула, - проговорил он. - Я не пытался спасти ее. 43 Внезапно самолет тяжело провалился. Впечатление было такое, что он падает на крыло. Свет в салоне замигал и погас. Казалось, целую вечность они стремительно пикировали во мраке. Наконец самолет выровнялся, сотрясаемый сердитым ветром. Лампы моргнули два раза, после чего ровный свет заполнил салон. Раздался знакомый скрежет в динамиках. Снова они услышали голос пилота, на этот раз менее четко: - Дамы и господа, с сожалением довожу до вашего сведения, что плохие погодные условия, в которые мы попали, вынуждают нас совершить посадку в Жакмеле. Для переезда из Жакмеля в Порт-о-Пренс будет предоставлен транспорт или, по вашему желанию, гостиница, где можно будет переночевать. Ожидаемое время прибытия в Жакмель девять часов ноль ноль минут. Поскольку впереди нас еще могут ждать новые погодные неприятности, я бы просил всех вас оставаться на местах и застегнуть привязные ремни. В Жакмеле было темно, сыро, дул пронизывающий ветер. Аэропорт опустел, не готовый принимать самолеты, откуда бы они ни прилетали, не говоря уже о международном рейсе. Вскоре после того как «Боинг-737» остановился, вырулив со взлетной полосы, к нему подъехал военный «джип» с четырьмя вооруженными солдатами и офицером. Солдаты заняли позиции вокруг самолета, их было едва видно из-за иллюминаторов. Офицер осмотрел все и вернулся на аэровокзал. Всем было приказано оставаться в самолете, даже экипажу. В маленьком здании аэровокзала в двухстах шагах от них горел одинокий желтый свет - единственный признак жизни. Он казался невозможно далеким. Гроза прошла, и в салоне становилось слишком жарко. Никто не жаловался. Все уже бывали здесь раньше, если не в самом Жакмеле, то в местах, очень на него похожих. Ожидание тянулось бесконечно, Анжелина задремала. Рубен накрыл ее своим пиджаком и оставил в неглубоком полусне. Ему хотелось выйти наружу, из душного салона в ждущую ночь. Внутри салона маленькие лужицы света проливались на группки пассажиров: некоторые беседовали о чем-то, другие просто пассивно сидели и ждали. Большинство, казалось, нервничали из-за того, что приземлились так далеко от столицы. По салону гуляли приглушенные слухи о произволе жакмельских таможенных чиновников, вызывая беспокойство. Выйдя в проход, чтобы размять ноги, Рубен услышал, как его окликнул тот самый американец, который сидел через два ряда от него. Это был высокий мужчина с зачесанными назад волосами и маленькими имбирного цвета усиками, аккуратно подстриженными. Примерно сорока пяти лет, одет весьма сдержанно, с яркими глазами и кустистыми бровями. «Не военный, - подумал Рубен, - не то чтобы бизнесмен, определенно не турист». Широкое открытое лицо излучало что-то - не вполне чистоту помыслов, точно не наивность. Отчаяние, возможно. - Привет! Меня зовут Дуг. Дуг Хопер. Это моя жена Джин. Рубен взглянул на крошечную женщину, сидевшую у окна. Ее когда-то купили в универмаге «Вулворт» где-нибудь на Среднем Западе - в центре Каламазу или в торговом квартале в пригороде Индианаполиса. Дуг, вероятно, приобрел ее на купоны, она была как раз тем, что ему было нужно, и каждый день он драил и начищал ее до блеска, отчего она была почти как новая. Рубен обратил внимание, что она носила платье в стиле Холли Хобби - оно, видимо, входило в комплект одежды, который она купила в начале семидесятых. Платье просто изумительно сохранилось. - Ру... Мирон Фелпс. Очень приятно. - Почему бы вам не присесть. Мирон? Похоже, мы здесь надолго застряли. Мест было много: самолет был заполнен лишь наполовину. Рубен ничего не смог придумать, чтобы отказаться. Он с неохотой опустился в кресло рядом с ними. - Вы летите с этой очаровательной черной женщиной вон там? - спросила Джин Хупер. У нее были большие глаза и густые короткие брови, которые поднимались и опускались сами по себе, когда она говорила. Ее голос звучал поразительно приятно. - Я... Э, да, - пробормотал Рубен. - Конечно. Она со мной. - Мы не могли не обратить на вас внимание. Вы такая красивая пара! - Голос Дуга звучал грубее, чем голос его жены, но он работал над этим. - Она ваша жена? Рубен почувствовал, как слюна задвигалась во рту у самого горла. Он покачал головой. - Нет, - ответил он. - Она... она вдова. Ее муж недавно умер. Он был моим коллегой в Лонг-Айлендском университете. Мы едем на Гаити вместе, чтобы завершить здесь его работу. Лица Хуперов одновременно сложились в мину, которую Рубен расшифровал как выражение утешения в минуту скорби. - Мне было очень жаль услышать о смерти вашего друга, - произнес Дуг. - Вы должны передать его вдове, что мы будем молиться за нее. И за ее супруга. Души в Царстве Аба нуждаются в наших молитвах для своего совершенствования. Рубен нахмурился: - Где-где? - В Царстве Аба, - вставила миссис Хупер. - По-арабски это Царство Высшей Славы, мир по ту сторону. Рубен сделал глубокий вдох. Он должен был догадаться: миссионеры. Военная организация, деловая хватка и платья в стиле Холли Хобби. И даже не обычные миссионеры, а последователи какого-то темного культа. Рубен приподнялся в кресле. Дуг мягко положил руку ему на предплечье: - Не волнуйтесь. Мирон. Мы не пытаемся обратить вас. Наша вера запрещает обращение. Нам просто нравится делиться благой вестью с каждым, кого Бог ставит на нашем пути. Мы Баха'и, исповедуем веру Баха'и. - Миссионеры, - проговорил Рубен. - Вы миссионеры. На их лицах появилось обиженное выражение, словно он сказал что-то бестактное. Дуг слегка поджал губы и постарался улыбнуться; Джин описала бровями полукруг. - Не миссионеры, - возразила она. - В нашей вере нет миссионеров, как нет и священнослужителей. Дуг и я - пионеры. Так мы называем тех, кто оставляет дом, чтобы принести дело Бога в другие земли. Не миссионеры. Мирон, - пионеры, точно такие же, как переселенцы в старые времена. Здесь есть разница. Рубен кивнул. Он был уверен, что разница существовала. Просто он никак не мог ее увидеть. - У вас здесь открыт какой-нибудь центр? Дуг кивнул: - Мы здесь уже не в первый раз. Но местным верующим тяжело. У них так мало денег, такое скудное образование. Им нужна помощь извне, по крайней мере, в течение какого-то времени. Дома, в Штатах, Джин преподавала в старших классах средней школы французский и английский; у меня была маленькая инженерная компания. Раньше мы никогда не слышали зова к пионерству, но в апреле мы посещали наш храм в Уилметте, недалеко от Чикаго. Тогда-то мы и услышали зов. Я закрыл дело. Джин оставила работу, и мы купили маленький магазинчик в Порт-о-Пренсе. Рубен посмотрел на них - сначала на него, потом на нее. В их глазах он прочел то выражение агрессивной святости, какое можно встретить только у профессионально религиозных людей. - Вы купили магазин на Гаити? - Ага. - Друг хохотнул, громкий нервный хохоток, который привлек к ним взгляды с разных концов салона. - Похоже на безумную затею, а? Что ж, нам все равно. Это наша жертва. - Что за магазин? - Книжный магазин, - ответила Джин. - Мы собираемся продавать разные книги - просветительские, религиозные, помогающие совершенствоваться. Книги о мире во всем мире, о единстве мира, о братстве людей. - Вы верите в это, не правда ли? В братство людей? - Ну конечно. Это основа нашей веры. Основатель нашей веры, Баха'у'лла, пришел на землю с миссией объединения человечества. Он не придет сразу, но этот день наступит. - У вас есть разрешение? - Простите? - Разрешение на продажу книг? Я слышал, правительство... несколько строго в вопросах публикаций. Дуг Хупер нахмурился: - Нет, сэр, я не думаю, что у нас возникнет с этим проблема. У нас нет ничего порнографического, ничего подрывного. Просто книги о всеобщем мире и всемирной гармонии, помогающие возвышаться над собой. У нас есть друг в правительстве, генерал Валрис. Несколько месяцев назад он являлся министром культуры. Мы поддерживали с ним контакт до того, как его перевели на новую должность. Теперь он министр обороны. Мы с Джин думали, что нам придется знакомиться с новым министром культуры, но нет, генерал сказал: «Приезжайте не откладывая». Он горит энтузиазмом: Не правда ли, есть некая ирония в том, что генерал способствует делу мира? Но ничего не происходит случайно в Божьем деле. Этим людям нравятся Баха'и, они знают, что могут положиться на нас, на нашу лояльность. Мы всегда лояльны по отношению к правительству страны, где нам приходится жить. - Даже к диктатурам? Хупер неодобрительно посмотрел на Рубена: - Это не нам судить, сэр. Мы не вмешиваемся в политику. Наша миссия - нести единство, а не усугублять разобщенность. Рубену наконец удалось встать. - Желаю удачи вам обоим, - сказал он. Потом помолчал. - Но вы понимаете, что на Гаити вам некому будет помочь, если вы попадете в беду? Нет ни посольства, ни даже консульства. Выбудете предоставлены сами себе. Джин Хупер с улыбкой покачала головой. - Нет, сэр, - прошептала она. - Мы не одиноки. Баха'у'лла пребудет с нами на каждом шагу нашего пути. Он и сейчас здесь, с нами. Другого посольства нам никогда не понадобится. - Рад это слышать, - ответил Рубен. Он был уже в проходе, направляясь к своему месту. - Заходите проведать нас, - пригласил Хупер. - Первое время мы будем жить в магазине, там есть комнаты сзади. Просто пока все не утрясется. Магазин находится на Рю-де-Касерн, недалеко от Национального Дворца. Заходите запросто, мы будем вам очень рады. Интерком прочистил горло. Все разговоры разом прекратились, словно кто-то щелкнул выключателем. Мгновение спустя в динамиках с легким треском ожил голос стюардессы, искаженный помехами: - Мадам и месье, леди и джентльмены, мы только что получили официальное подтверждение, что все пассажиры должны высадиться в Жакмеле. Вас будут ожидать автобусы, которые доставят вас и ваш багаж в Порт-о-Пренс, где будут закончены иммиграционные и таможенные формальности. При высадке всех пассажиров просят сдать свои паспорта на время перед переездом в Порт-о-Пренс, где они будут возвращены вам для регистрации. Просьба к пассажирам, имеющим негаитянские паспорта, сохранить въездные карточки. От имени капитана Форестола и его экипажа я хочу поблагодарить вас за то, что вы выбрали нашу авиакомпанию. Мы надеемся, что полет прошел приятно, и будем рады вновь приветствовать вас на борту самолетов компании «Гаити Эр» в самом скором будущем. В наступившем молчании открылась дверь. К фюзеляжу подкатили трап. Снаружи в самолет проник громкий стрекот цикад - тягучий, пустой звук. Казалось, никто не спешит покидать безопасную утробу самолета. 44 Анжелина почувствовала настроение других пассажиров сразу же, как только Рубен разбудил ее. - Они испуганы, - сказала она. - Чем? - Рубен снимал свои сумки с полки над головой. - Тем, что оказались здесь, в Жакмеле, вместо Порт-о-Пренса. Они чувствуют себя, как зайцы в поле, уязвимыми. - Нам грозит какая-нибудь опасность? Она пожала плечами. - Qui sait? Выйдя в открытую дверь и спускаясь по ступеням трапа, Рубен чувствовал себя беззащитным. Вариант с попыткой провезти пистолет на Гаити с собой был рассмотрен и отклонен как слишком рискованный. Йенсен пообещал снабдить его оружием спустя день или два через своего человека, известного только под псевдонимом Макандал, так звали предводителя рабов в восемнадцатом веке. До тех пор Рубену придется обходиться без оружия. Политическая ситуация была крайне нестабильна, армия и тайная полиция не знали иного закона, кроме своего собственного. Спрятанное оружие могло создать большие проблемы; но проблемы могли возникнуть и сами по себе. Он видел, как Хуперы прошли впереди него в большой деревянный сарай, служивший главным зданием аэровокзала; их спокойная уверенность в себе окутывала их, словно одеяло. Рубен испытал что-то похожее на зависть. Обстановка внутри аэровокзала была похожа на хаос. Солдаты с автоматами стояли у каждого входа со скучающим видом, но начеку. За двумя столами на козлах пара капралов собирали паспорта и направляли пассажиров в разные части сарая. Люди начали спорить, кого-то уже толкали и пихали. Рубен сражу же почувствовал, что хаос был скорее кажущимся, чем настоящим. С небольшой платформы у дальнего конца сарая за всем происходящим внимательно наблюдал офицер, тот самый, который подъезжал к самолету. Он был в облегающем защитном комбинезоне и мягком зеленом берете с серебряной кокардой. Рядом с ним стоял человек с узким лицом в гражданской одежде: бежевый костюм и белая рубашка с открытым воротом. Он был в черных очках. Очки были клише, выражение рта - непонятным. На стене позади этой пары висела цветная литография президента Цицерона в военном мундире. Большой белый вентилятор томно вращался в середине потолка, нарезая жару тонкими, как бекон, ломтиками. Людей разделяли в соответствии с системой, логика которой не сразу была понятна Рубену. Подошла его очередь. Он приблизился к столу. Солдат ничего не сказал, просто протянул руку за паспортом. Рубен сильно нервничал, надеясь, что специалисты из АНКД сделали свою работу, как надо; однако капрал едва взглянул на фотографию. Он добавил его паспорт к небольшой кучке и кивнул Рубену. «La-bas!» - сказал он по-французски. «Туда». Рубен должен был присоединиться к небольшой группе, куда входили Хуперы и три человека латиноамериканской наружности, возможно доминиканцы. Капрал взглянул на Анжелину, потом на ее американский паспорт. Он что-то резко спросил на креольском, она пробормотала неразборчивый ответ. Не говоря ни слова, он дернул головой, отправляя ее в другую очередь, чем та, в которой стоял Рубен. Рубен шагнул вперед. Анжелина предостерегающе качнула головой. Рубен не обратил на нее внимания. - La femme de топ collegue , - запротестовал он, вспоминая школьный французский. - Avec moi . Солдат проигнорировал его. Рубен подошел прямо к столу и положил руку ему на плечо. В двух шагах от них один из вооруженных солдат клацнул затвором своей автоматической винтовки и многозначительно направил ее на Рубена. - Отойди, Рубен, - сказала Анжелина. - Со мной все будет в порядке. - Она сознательно употребила его настоящее имя. Вымышленный Мирон Фелпс, решила она, был слаб, он вынудил бы ее к опрометчивым поступкам. Но назвав его Рубеном, она вернула себе веру в его твердость. Он подошел так близко - она подумала, что опять хочет его. Внезапно недалеко от них поднялся шум. Человек в черных очках заметил кого-то в толпе. Он что-то шепнул офицеру, потом повернулся и показал пальцем. Он даже не пытался скрыть этот жест. Офицер кивнул двум своим солдатам. В этот момент объект его внимания - молодой человек лет двадцати восьми в голубой майке и джинсах - увидел, что обнаружен. Он бросился бежать, но путь ему преградил второй человек в штатском, державший в руке маленький пистолет. Один из солдат подошел, чтобы помочь. Молодой мужчина сопротивлялся недолго, потом обмяк и дал подтащить себя к невысокой платформе. Женщина пронзительно закричала в толпе и хотела броситься к нему, но ее удержали руки друзей. Человек в черных очках спустился с платформы. Он двигался без всякой нарочитости, был совершенно бесстрастен. Руки он держал в карманах, глаза прятались за темными стеклами. Экономным жестом он отпустил солдата. Это был полицейское дело, он был здесь главным. Над ним, под потолком, вентилятор лениво описывал бесполезные круги. Полицейский оглядел пленника с головы до ног. Он задал несколько вопросов, но ответов не получил. Пленник был взволнован, он постоянно переминался с ноги на ногу. Люди притворялись, что ничего не видят, старались не смотреть в его сторону. Был слышен женский плач. Очереди снова стали продвигаться вперед. Непонятно откуда появился третий полицейский. Он был старше двух других и носил голубой костюм и старую, потрепанную фуражку. - Тонтон, - прошептала Анжелина. - Некоторые из них еще остались. Второй и третий полицейский крепко взяли задержанного за руки. Он не сопротивлялся. Человек в черных очках повторил свои вопросы, а может быть, придумал новые. Его пленник или не хотел, или не мог отвечать. Черные Очки сунул руку в карман пиджака и достал оттуда маленький белый предмет. Шарик для гольфа. Он три-четыре раза подбросил его, потом сжал в кулаке. Спокойно он ударил задержанного в солнечное сплетение. Тот попытался согнуться пополам, но двое в штатском крепко держали его, готовясь к продолжению. Следующий удар был тяжелее, гораздо тяжелее. Избиваемый задохнулся. Его по-прежнему крепко держали. Третий удар серьезно повредил внутренности. Послышался звук рвущихся тканей, и на губах арестованного выступила слюна, окрашенная кровью. Черные Очки отвел руку для нового удара. И тут раздался крик. Рубен обернулся и увидел Дуга Хупера, спешившего к платформе, - весь руки, ноги и возмущение. - Господи! - прошептала Анжелина. - Его же убьют. Хупер кипел от негодования. Солдат попытался остановить его, но он бесцеремонно отшвырнул его с дороги. Полицейские выпустили свою жертву, которая стояла теперь на коленях, задыхаясь, хватая ртом воздух и харкая кровью. Хупер положил руку на плечо молодого человека и обратился к полицейскому в очках. - Кто вы такой, мистер? Что вы, черт подери, себе позволяете? - проорал он. - Нельзя же вот так просто взять и избить человека. Я, черт подери, обязательно доложу об этом куда следует, когда попаду в столицу. Человек в бежевом костюме посмотрел сначала на своих помощников, потом на офицера на платформе. Они обменялись недоумевающим взглядом. Хупер шагнул к полицейскому. - Эй вы, - окликнул он его. - Смотрите на меня, когда я с вами разговариваю, черт подери. Мне нужно ваше имя и какое-то объяснение случившемуся. Я - личный друг генерала Валриса. - Не суй свой нос в дела, которые тебя не касаются, blanc. Рубен оглянулся. Джин Хупер стояла в двух шагах от него и истово молилась. - Есть ли иной избавитель от бед, кроме Господа, - бормотала она. - Вознеси хвалу Господу. Он... - Миссис Хупер. - Рубен схватил ее за плечо. - Миссис Хупер, я думаю, вам нужно пойти туда и вернуть своего мужа, пока не начались неприятности. Мне кажется, он не представляет, во что он ввязывается. Мгновение Джин Хупер смотрела на Рубена, словно не узнавая его. В ее настоящем взгляде была какая-то пустота, которая не на шутку встревожила его. Потом выражение ее глаз изменилось, она его услышала. - Не волнуйтесь, мистер Фелпс, он в полной безопасности. Вот увидите. В ней не было самодовольства или чрезмерной самоуверенности или чего-то еще в этом роде, решил Рубен. Она просто была совершенно неспособна видеть реальность того, что происходило. Или, может быть, реальность, которую она видела, была другой реальностью. Разницы, впрочем, не было никакой: Дугу Хуперу в любом случае придется худо. Им не пришлось долго ждать. Человек в черных очках не вышел из себя. Никто не потерял самообладания, кроме высокого американца. Он вплотную приблизился к полицейскому и схватил его за лацканы. Полицейский щелкнул пальцами. Один из его помощников взял карабин у ближайшего солдата, шагнул к Хуперу и ударил его прикладом в лицо. Американец рухнул как подкошенный. Скула вскрылась до кости, брызнула кровь. Джин Хупер потеряла сознание. Анжелина побежала к ней, не замеченная солдатом за столом. Человек в черных очках окинул взглядом аэровокзал, заметил их маленькую группу и подошел к ним: - Vous etes avec I'Americain? Анжелина поднялась на ноги и объяснила: - Нет, мы летели в одном самолете, вот и все. Это его жена. Они раньше никогда не были на Гаити, они еще не понимают. - Не понимают? - Уважение. В них нет уважения. Полицейский кивнул. Рубен заметил, что у него гнилые зубы. - Заберите его, - сказал Черные Очки, - пока он не пострадал. Когда он придет в себя, объясните ему. Объясните про уважение. 45 Автобусы отправились в путь через пять минут. «Автобусами» их назвали по ошибке: все, что удалось раздобыть за такой короткий срок, это два тап-тапа, древних грузовика, превращенные с помощью краски, жести и деревянных панелей в нечто среднее между железнодорожным вагоном и просторным маршрутным такси. Яркие картинки и торжественные лозунги придавали им сумасшедший, ярмарочный вид. На одном по всему верхнему краю шла надпись: «Celui qui dort dans la paresse se reveillera dans la misere». «Тот, кто ложиться спать в лености, проснется в нищете». В общей толкотне Рубену удалось остаться вместе с Анжелиной. Они помогли Джин Хупер и ее супругу влезть в кузов и освободили для него место на одной из двух деревянных скамей, которые тянулись вдоль бортов тап-тапа. Рана Хупера сильно кровоточила, но нечего было и надеяться, что ею займутся по-настоящему раньше, чем они достигнут Порт-о-Пренса. Пожилая гаитянка покудахтала несколько минут подле лежавшего без сознания американца, потом ушла и наконец вернулась с какой-то припаркой, которую положила на рану. Хупер застонал и протестующе задвигал руками, но так и не пришел в сознание. Женщина объяснила Анжелине, что она всегда путешествует с мешочком трав на случай болезни. Припарка содержала cadavre gate, алоэ, окопник, огуречник, ликоподий и еще несколько неизвестных Анжелине компонентов. Эти травы, конечно, остановят кровотечение, пока врач не наложит швы, но даже сама женщина признавала, что это поможет лишь на время. Рубен надеялся, что Хупер придет в себя до тех пор, но считал это маловероятным. - Ему обязательно нужно сходить к dokte feuilles , когда он приедет в Порт-о-Пренс, - сказала она, называя Анжелине имя хорошего врача. Анжелина записала имя, но она знала, что Хупер никогда не пойдет туда. Как все миссионеры, он был готов давать, но не мог брать. Это его и погубит. Джин Хупер оказалась до странности бесполезна, словно шок, который вызвал у нее этот случай, сломал что-то хрупкое и одинокое внутри нее, что-то, что ее вера не могла до конца восстановить. Или существование чего даже не признавала. Она сидела на скамье рядом с мужем, близко, но все же не касаясь его; в одной руке она держала молитвенник в зеленом переплете, читая монотонным голосом витиеватые обращения к Богу, которые казались странно обособленными и от нее, и от ее окружения. К каждому автобусу были прикреплены по два солдата - по одному на каждый конец. С технической точки зрения, все пассажиры являлись транзитными, и за ними было необходимо наблюдать до окончательного прохождения иммиграционных формальностей. Солдаты, казалось, скучали. Они не обращали внимания на пассажиров, те, в свою очередь, тоже их не замечали. Солдаты сидели, держа на коленях французские карабины F-11. Эти карабины заряжались малокалиберными патронами бокового боя, но в тесном салоне тап-тапа они заставляли помнить о своем присутствии. Tan-man был неудобным, однако он довольно уверенно продвигался вперед по дороге на север. По какой-то причине новое шоссе, ведущее прямо в Леоган, было закрыто, и им пришлось ехать старым маршрутом по речной долине через Труэн и Каррефур Фоше. Тьма не была полной. После грозы небом завладела большая луна с позолоченным краем. Дорога раскисла, колеса месили жидкую грязь, постоянно проваливаясь в ямы, заполненные водой. Им не встретился никакой другой транспорт, никто не шагал, не ехал ни в том, ни в другом направлении. Ощущение было такое, словно они добрались до края мира и свалились в пустоту дождевой воды и лунного света. Tan-man, подпрыгивая на ухабах, с ревом и скрежетом тащился на первой и второй передачах; его дряхлая подвеска на такой дороге совсем не защищала пассажиров от толчков и ударов. Иногда, когда man-man выбирался на участок поровнее и рев мотора становился менее натужным, с открытых полей доносилось пение лягушек и стрекот сверчков. Маленькие деревушки, спотыкаясь, брели мимо - стайки соломенных куропаток, жмущихся с опасностью для жизни к обеим сторонам дороги. Двери и окна были плотно закрыты. Никто не вышел, чтобы посмотреть на проезжавший автобус. На Гаити ночью из дома выходили только sans poel - члены тайных обществ Баизанго - и полиция. Они двигались вдоль русла реки до Труэна, раз за разом переезжая вброд ее набухшие от дождя воды, медленно продвигаясь вперед на низкой передаче. В Труэне водитель повернул у церкви налево и начал маленький спуск к северному побережью. Позади них громыхал второй man-man с остальными пассажирами. Местоположение их багажа было окутано непроницаемой тайной. Большинство пассажиров внутренне уже смирились с тем, что он утерян безвозвратно. Узкая дорога судорожно поворачивала и петляла, словно тусклые лучи фар в каждый момент заново вырезали ее из темноты. Один раз из ниоткуда возникло кладбище - низкие выбеленные известью надгробия за мятой изгородью рицинника. Ни в одном из окон тап-тапа стекол не было, и прохладный бриз проносился по автобусу, поначалу освежая, потом леденя. Из темноты к ним внутрь проникал ночной аромат цветов, ироничный и тяжелый. В Каррефур Фоше они свернули направо на главную дорогу полуострова. Время шло к полуночи. Где-то между Фуше и Дюфором они потеряли второй man-man. Рубен помнил, что видел свет его фар, когда они выезжали на автостраду. Пять минут спустя его уже не было. Даже на длинных прямых отрезках дороги он не появлялся. Рубен сообщил об этом Анжелине, которая, в свою очередь, обратилась к одному из солдат. Тот приказал ей заткнуться и сесть на место. Дуг Хупер понемногу приходил в сознание. На мгновение его глаза, заморгав, открылись, и Рубену показалось, что он увидел в них проблеск холодного гнева. Тут накатила боль, и Хупер невольно зажмурился. Tan-man сильно качнуло, ударив его о борт. У него вырвался стон, бессловесный, горький. Его жена забормотала быстрее, призывая на помощь своего неторопливого Бога. Старая гаитянка порылась в своей сумке и достала оттуда маленькую синюю бутылочку с пробкой. Держа одной рукой голову Хупера, она ухитрилась откупорить бутылку, открыть ему рот и капнуть туда несколько капель мутной коричневой жидкости. Хупер поперхнулся раз, потом затих. Анжелина спросила женщину, что она дала американцу. Та лишь пожала плечами и убрала бутылочку в сумку. Есть лекарства, о которых не говорят с посторонними. Но что бы это ни было, действие его было мгновенным. Через несколько секунд Хупер опять погрузился в забытье. Они проехали Леоган. Здесь дорога стала получше - почти целиком асфальтовая. Придорожный знак гласил: «Порт-о-Пренс 30 км». Скоро они будут в столице. Никто не сказал им, куда их везут: в город или в аэропорт. Вероятно, последнее. Сегодня вряд ли кому-то удастся выспаться. Tan-man только что переехал первый из двух мостов через реку Моманс, когда водитель заметил, что дорога впереди блокирована. Два полицейских «джипа» были поставлены прямо поперек. На середине шоссе стоял полицейский в форме и махал красным фонарем из стороны в сторону. Водитель тап-тапа нажал на тормоз, остановив автобус в нескольких футах от первого «джипа». - Что происходит? - спросил он. Полицейский даже не удостоил его взглядом. Дверца ближайшего «джипа» открылась, и из него вышел человек. Когда он прошел перед фарами, направляясь к передней двери тап-тапа, Рубен успел заметить его лицо, всевидящие глаза, спрятанные за черными очками. Это был человек из тайной полиции, которого они видели в аэропорту, тот самый, который приказал солдату ударить Дуга Хупера. Очевидно, главное шоссе Жакмель - Леоган не было таким уж закрытым, как им пытались представить. Человек в бежевом костюме забрался в man-man, сопровождаемый более молодым полицейским в форме. Атмосфера была напряженной. По знаку полицейского водитель заглушил мотор. Тяжелое молчание наполнило автобус. Вдалеке дважды прокричала сова. Агент тайной полиции медленно обвел взглядом пассажиров. Его глаза не остановились ни на Джин, ни на Дуге Хупере. Он словно забыл об этом случае. Джин умолкла, читая свои молитвы - если это были молитвы - за плотно сомкнутыми губами. Полицейский опустил руку в карман и достал оттуда две маленькие книжечки - американские паспорта. Он раскрыл сначала один, потом другой. - Фелпс, - произнес он. - Профессор Мирон Фелпс и мадам Анжелина Хаммел. - Он поднял глаза. - Пожалуйста, покажитесь. - Он говорил на английском с американским акцентом. Просьба была чистой формальностью: в паспортах были их фотографии. Рубен поднялся: - Что вам нужно? - Будьте добры, пройдите со мной! - Куда? Человек не ответил. Он убрал паспорта назад в карман, повернулся и спустился по ступеням. Они услышали стук его шагов по асфальту, когда он возвращался к «джипу». Потом клацанье захлопнувшейся двери. Потом - тишина. И наконец - ждущая ночь. 46 Машина быстро катила к Порт-о-Пренсу; ночь сгущалась вокруг них, первые запахи города уже отравляли морской воздух. Их «джип» следовал первым с ними и человеком в форме тонтон-макутов из аэропорта. Человек в бежевом костюме находился во второй машине, которую вел полицейский помоложе. Вскоре после Тора они свернули направо, направляясь в холмы над столицей. Ближе к городу сельская местность уже не выглядела такой пустынной. Автомобили и camionettes , слепо виляя и громко сигналя, проносились мимо, ныряя вниз и выскакивая наверх меж крутых холмов. Вдоль обочин брели неуклюжие караваны мулов, нагруженных мешками и вязанками хвороста. Вдоль одной стороны дороги вытянулся хвостатый крокодил из крестьянок, двигавшихся в одном направлении. На головах они несли тяжелые корзины с фруктами и овощами, которые к рассвету попадут на городской рынок Марше-де-Фер. Все, кто попадался им по дороге, за рулем или пешие, притворялись, что не замечают их. На ржавом знаке было написано «Петонвиль». - Когда-то я жила недалеко отсюда, - прошептала Анжелина Рубену. - Там, в горах, вдали от толпы, вдали от грязи и пыли. Тут мало что изменилось с тех пор, как я была здесь в последний раз. У богатых так и остались их виллы и их клубы. Бедняки по-прежнему живут в Порт-о-Пренсе. - Словно в подтверждение ее слов столб яркого лунного света выхватил из темноты белую виллу на вершине холма, балкон с ажурной решеткой, выходящий на море, подъездную дорожку, задушенную молочаем, красным жасмином и яркими цветами. В высоком окне, обрамленном бугенвилиями, одинокий светильник стоял всенощную за бледными ставнями. Рубен посмотрел на Анжелину, словно видел ее в первый раз. Через несколько мгновений «джип» шумно выехал на красивую, обрамленную кипарисами площадь. В одном углу площади стояла маленькая католическая церковь. Напротив нее, в отеле «Шукун», еще кипела ночная жизнь. Горстка дорогих автомобилей пристроилась на гравии снаружи, охраняемая человеком скорбного вида в потрепанной фуражке. Они миновали отель и подъехали к зданию поменьше, чье назначение было бы понятно и без таблички над входом, на которой было написано: «Служба безопасности Гаити». Второй «джип» встал рядом с ними, и человек в бежевом костюме вышел им навстречу. Их проводили внутрь. Войдя в дверь, они неожиданно оказались в большом квадратном холле, который сужался к дальнему концу, переходя в длинный пустой коридор. Голые лампочки висели над самой головой, каждая вырезала из мрака свой собственный тесный шар. На нескольких из них висела старая липкая лента для ловли мух, густо покрытая телами мертвых насекомых. Мертвые мухи, мертвый воздух, мертвые жизни. На стенах висели пришпиленные кнопками affiches , все с текстами правительственных деклараций: законы и поправки к законам, выдержки из уголовного кодекса, decrets, reglements, avis, ordonances de police . Чернью буквы прилипали к плакатам, как те же мухи. Края плакатов потрескались и загибались внутрь. У одной из стен, под фотографией президента Цицерона, стояли деревянные стол и стул. Когда-то на этом же месте висели другие фотографии - дырки от прежних гвоздей, были все еще заметны в расковырянной штукатурке, как раны от мелких, никому не нужных распятий. Рядом висел лозунг, написанный заглавными ярко-оранжевыми буквами на бледно-голубой материи: «Continuerons la revolution contre la tyranie, le despotisme, et le Duvalierisme» . За столом никого не было. Никто не стоял, прислонившись к стене. Холл оставлял впечатление осыпающейся заброшенности и ожидания. Где-то поблизости приглушенное гудение аппаратуры играло колыбельную для ночи, несмазанно-скрежещущую, горькую, неприятную. Человек в бежевом костюме показал им пальцем с грязным ногтем на коридор в глубине. Когда они вошли в него, гудение машин стало глуше, потом совсем пропало. Колыбельных сегодня не будет. Здесь горная прохлада, которая делала Петонвиль таким популярным среди людей, наделенных богатством и властью, превращалась в ревматический, липнущий к коже холод. Рубен ожидал услышать крики или вопли - клишированные признаки полицейского государства, но никакие неподобающие звуки не нарушали тишины. Лишь звук их шагов по щербатому бетону, гулкий и раскатистый. В конце коридора черная металлическая лестница вела на следующий этаж. Там, где она выходила на маленькую площадку, они повернули налево, в боковой коридор, который с неизбежностью, какая бывает во сне, привел их к одинокой двери со стальной окантовкой. На двери не было никакой таблички, только номер: АР7. Предыдущие номера под этим номером были заботливо замазаны краской. А что было под ними? Человек в бежевом костюме постучал. Здесь он не был королем, возможно, не был даже герцогом. Но очки оставались на месте. Человеку нельзя расставаться со своими иллюзиями. Послышался голос: «Entrez» , и они вошли. Комната, решил Рубен, когда потом перебирал все это в памяти, не была примечательной. Тогда еще труднее было понять, почему она так угнетающе подействовала на него. Может быть, он привез с собой из Нью-Йорка видения забрызганных кровью стен. Может быть, он ожидал увидеть яркий свет и затравленные лица, сияющие от пота. Здесь все было совсем не так. Все было обыденно и спокойно, самая обычная комната в тихом пригороде, где деревья растут рядами вдоль дороги. Окна закрыты ставнями, слепые. Стены выкрашены в цвет свежей розовой лососины, безупречно голые. В одном углу висела птичья клетка, белая, с завитушками, дно усыпано птичьим кормом. В центре ее на качающейся жердочке сидела танагра, ее розово-красные перышки лежали ровно, не топорщась, черные бусины глазок внимательно и бесстыдно разглядывали вошедших. На простом металлическом столе самая обычная лампа для чтения мягко освещала черты единственного, кроме них, обитателя комнаты. Это был мужчина среднего роста, мулат, лет около сорока, черты лица скорее утонченные, чем красивые, печальные глаза с тяжелыми веками, погасшие. Он был в белой полотняной рубашке, узел галстука из зеленого китайского шелка был завязан безукоризненно. Если бы ему пришлось описывать его при других обстоятельствах, Рубен, возможно, решил бы, что перед ним поэт или музыкант. Его окружала аура кровоточащей напряженности, некая пылкость или настороженность, которые говорили о вдохновении или боли, спрятанных глубоко внутри. В руке он держал перьевую ручку, зависшую над листом бумаги. Он только что писал или собирался писать. Эта неопределенность казалась нарочитой - часть игры, которую он вел, жест, не имевший другой цели, кроме как заставить других гадать, что бы он мог означать. Больше на столе ничего не было, только лампа и лист бумаги. Рубен быстро огляделся. Вся комната была голой. Клетка с птицей для украшения, стол, чтобы писать, стул, чтобы сидеть. И в одном углу еще один стул, массивнее первого, прикрученный болтами к полу. - Благодарю вас, капитан Лубер, - произнес человек за столом. - На сегодня все. Оставьте паспорта и можете идти. Человек в бежевом костюме достал паспорта из кармана и положил их на стол. Дверь закрылась за ним. Тишина, оставшаяся после его ухода, была осязаемой, наэлектризованной. Впервые за весь вечер Анжелина казалась действительно встревоженной. - Примите мои извинения, - произнес человек за столом; он говорил по-английски свободно, с легким акцентом. - Мне сообщили, что у вас был трудный перелет, что ваш самолет посадили в другом месте. А теперь вот притащили сюда на встречу со мной, за много миль от того места, куда вам нужно, по этой нашей ужасной сельской местности. Он встал и вышел из-за стола. Ножки его стула неприятно скрежетнули по полу. В одной руке он держал их паспорта. - Как поживаешь, Анжелина? - спросил он. Он улыбнулся - широкая ненатянутая улыбка, лишенная глубины. Он подошел к ней, но остановился на некотором расстоянии. Анжелина стояла молча, не поднимая глаз от пола. - Почему ты не написала? Почему не сообщила мне, что приезжаешь? Я мог бы встретить тебя в аэропорту, избавить от многих неприятностей. Тебе ведь не нужны неприятности, верно? - Он подошел ближе, коснулся ладонью ее щеки. Она казалась обеспокоенной его близостью. Обеспокоенной, но не испуганной. - Времени не было, - ответила она. - Все было решено в последнюю минуту. Он пристально посмотрел на нее. - Без сомнения, - произнес он. Он уронил руку и повернулся к Рубену. - Прошу прощения, я не представился. Майор Беллегард, начальник службы безопасности этого departement . В мою юрисдикцию входит Порт-о-Пренс и его окрестности. А вы... - Он взглянул на паспорт Рубена. - Вы профессор Мирон Фелпс. Друг Рика. - Беллегард протянул руку. Рубен принял ее. Они пожали руку с холодной церемонностью, которая казалась неуместной в этой комнате. - Я имею честь быть братом Анжелины, - продолжал Беллегард. - Шурином Рика. Признаюсь, я не был хорошо с ним знаком, но тем не менее я был глубоко огорчен известием о его смерти. И при таких ужасных обстоятельствах. О Нью-Йорке всегда услышишь что-нибудь чудовищное. Продвинулись ли вперед поиски убийцы? Рубен пожал плечами: - Не могу вам сказать. Я слышал, что полиция, возможно, закроет дело за недостаточностью улик. - Но это же абсурд! - Беллегард пристально досмотрел на сестру. - Ма pauvre Анжелина, стать вдовой так рано. Я скорблю о тебе. Майор круто повернулся и прошел к себе за стол. Он так и не извинился за отсутствие стульев. - Что тебе от нас нужно, Макс? - спросила Анжелина. Ее, казалось, не слишком тронули его щедрые выражения сочувствия. - Повидать вас, вот и все. Удовлетворить свое любопытство. Напомнить вам, что Гаити не всегда... безопасное место. N'est-ce pas? Он разложил паспорта на столе, немного похожий на крупье, предлагающего сыграть в карты. - Вы понимаете, я надеюсь, что в случае неприятностей вы не имеете дипломатического представительства? - Мы не ожидаем никаких неприятностей, - ответила Анжелина. Это была игра, в которой никто не мог говорить правду. - Разумеется нет. Но неприятности иногда возникают сами, хотим мы этого или нет. Такова их природа. - Он замолчал и подтолкнул паспорта к краю стола, словно приглашая их подойти и забрать их. - Вам понятны мои функции здесь? Мы больше не тонтон-макуты. Мы - Бюро национальной безопасности. Люди не боятся нас, как они боялись тонтонов. Они приходят к нам, когда у них неприятности. Наш долг - предотвращать неприятности, неприятности любого свойства. Вы понимаете, не так ли? - И по этой причине одни из ваших людей сегодня вечером отдал приказ ударить американского гражданина прикладом ружья? - Рубен долго копил в себе гнев по поводу этого случая, до настоящего момента у него не было возможности дать выход своим чувствам. Беллегард остался невозмутим. - Мне доложили об этом инциденте. Против мистера Хупера не будет выдвинуто обвинений. Но он должен научиться быть осторожным. Как я понимаю, он имеет определенные религиозные пристрастия и исповедует философию покорности государству. Мы ожидаем очень многого от человека с такой философией. Он, в свою очередь, может питать немалые надежды в отношении нашей страны. Но прежде всего ему необходимо усвоить, с чего начинается покорность. Беллегард сделал паузу. Танагра выпустила руладу и смолкла. Ее крылья ослабели от долгого заточения. - А вы, профессор, - продолжил майор. - Каковы цели вашего визита сюда? Я так полагаю, у вас есть определенная цель и вы здесь не просто из-за приступа ностальгии. - Мирон приехал, чтобы продолжить исследования Рика, - ответила Анжелина чуть слишком поспешно. - Да, конечно, исследования Рика, - эхом отозвался Беллегард. - Африканские влияния в ранней гаитянской культуре. - Он виновато улыбнулся. - Наши архивы остаются поразительно полными. Мы ничего не выбрасываем. Даже с самых старых времен. Он помолчал и обратился к Рубену: - Извините меня, профессор, но разве не самый разгар учебных занятий? Не следует ли вам быть в... где это?.. в университете Лонг-Айленда, сея мудрое и вечное в юных умах? Лето, безусловно, лучше всего подходит для исследований, нет? - Я в творческом отпуске на целый год, - ответил Рубен. «Слишком гладко, - подумал он. - Слишком наготове был правильный ответ». - Понятно. Да, конечно, творческий отпуск. - Есть план опубликовать последнюю книгу Рика, ту, над которой он работал, когда его убили. Возможно, будет даже выпущено festschrift, памятное издание. - Рубен торопился. Он поступал неразумно, расходуя все свои объяснения за раз, но комната подталкивала его к этому, ее наэлектризованность, голость. - Я решил приехать сюда и подвязать все неподвязанные концы. Рик оставил много ниточек. Беллегард улыбнулся. Улыбка казалась достаточно искренней, непринужденной. - Ниточки. Вы разговариваете как полицейский, профессор. Вы должны найти время и навестить меня, я бы хотел поболтать с вами о ваших ниточках. Черный континент. Новый Свет, все такое. Вы ведь найдете время, не станете пропадать? - Ну конечно. Естественно. - Нет, это вовсе не естественно, профессор. Естественно было бы избегать этого места как можно дальше. Но я настаиваю на наших беседах. Nos pelites causettes . Я понимаю, это не по-американски, но я навяжу вам некоторую близость. Анжелина, разумеется, знает меня очень хорошо. Ей не нужны ни беседы, ни тесная близость, не правда ли, Анжелина? Анжелина покачала головой, мягко, жалобно. - Но вы, профессор, - другое дело, я хочу по-родительски приглядеть за вами. Я хочу быть уверен, что у вас все хорошо. И у Анжелины тоже, разумеется. Глаз брата. Вы не поверите, но до меня дошли слухи о ее смерти. - Взгляд Беллегарда поймал глаза Анжелины, злобное пленение. Он не улыбался. - Слухи, как видно, безосновательные: взять хотя бы твое присутствие здесь сегодня. Ты ведь не привидение, Анжелина, нет? И не один из наших пресловутых зомби? Умервщленный зомби, возможно, или астральный зомби? - Он помолчал. - Нет, не думаю, чтобы ты была одним из них. Мне ты кажешься такой же живой, как всегда. Но слухи меня нервируют. Они - своего рода невроз, болезнь, которая угрожает самим основам общества. Здесь, на Гаити, мы относимся к слухам очень серьезно. Моя работа состоит в их устранении. - Беллегард поднялся. - Послушайте моего совета, профессор. Держите меня в курсе вашей деятельности. Наш климат в это время года может очень серьезно сказываться на здоровье иностранцев. Он взял паспорта со стола и протянул их Рубену и Анжелине. - Держите, - сказал он. - Вам следует хранить их в надежном месте. Возможно, вам было бы лучше получить паспорт от одного из обществ Бизанго. Это позволит вам свободно передвигаться по ночам, куда бы вы ни захотели пойти. Sans poel ходят, где им угодно. Хотя вы и сами все знаете о Бизанго. Ни Рубен, ни Анжелина ничего не ответили. Танагра в клетке смотрела и слушала. - Я не знаю, где вы намерены остановиться на время вашего визита, но я был бы вам крайне признателен, если вы сообщите мне адрес. Телефонного звонка будет достаточно: телефон у нас теперь работает очень хорошо. Наш любимый президент делает упор на эффективность. Зарождается новый Гаити. Вы сами увидите. На сегодня я рекомендую вам остановиться в «Шукуне», напротив. Сошлитесь на меня: вас устроят по привилегированному тарифу. Ваш багаж уже доставлен туда. Все в порядке. - Он многозначительно посмотрел на Анжелину. - Ничего не тронуто. Даю вам в этом слово. Рубен кивнул. - Благодарю вас, - пробормотал он. Он чувствовал себя глупо. Беллегард словно не замечал его. - Анжелина, - сказал майор. - Я бы хотел подарить тебе кое-что, напоминание об этом воссоединении. Вот. - Он подошел к клетке и открыл дверцу. Танагра захлопала крыльями и запрыгала по жердочке. Беллегард тонко свистнул и протянул к птице руку. Он ловко поймал ее одним движением. Она почти не трепыхалась, оказавшись у него в руке. Он протянул ее Анжелине. - Она твоя, - сказал он. - В отеле тебе найдут для нее клетку. У нее нет имени. Ты можешь назвать ее, как тебе захочется. Она приняла у него птицу, слегка вздрогнув, когда та задергалась на ее сложенной лодочкой ладони. Беллегард улыбнулся и открыл дверь. Когда они направились к ней, Рубен взглянул на пол, где что-то привлекло его внимание. На деревянном полу рядом с дверным косяком были видны следы крови. А рядом с кровью, как крохотный обломок слоновой кости, валялся человеческий зуб. Рубен поднял глаза. Беллегард взял его руку и потряс ее. Свет из коридора упал на него, вытянув длинную тень через всю комнату до второго стула, того самого, который был прикручен. Человек в бежевом костюме ждал их снаружи, чтобы снова провести по коридорам. Он прошел вперед, спустился по лестнице, миновал узкий коридор, вышел в холл. Они не обменялись ни единым словом. Снаружи отель по-прежнему был украшен сияющими сказочными огнями. Он был похож на проплывающий мимо корабль, белый и ужасающий в черной ночи. Анжелина раскрыла руки. Она задавила крохотную птичку насмерть. Черные бусинки глаз смотрели на нее, не видя ничего. Она молча уронила ее на землю. Воздух был прохладным. Она зябко ежилась по дороге к отелю. 47 Далеко внизу море шумело и мерцало в утреннем мареве. Казалось, никакой бури не было и никогда больше не будет. На горизонте, окутанный туманом и облаками, остров Гопав отмечал начало глубокой воды в западном заливе. К северу, за равниной Кюль-де-Сак, зеленые и голубые горы касались медного неба. А за этими горами - еще горы, словно наваждение, которое становится все темнее и темнее по мере того, как набирает силу. Такси подпрыгнуло, угодив в выбоину. Еще секунда - и они оставили позади солнечный свет, грохоча в густой тени мимо ряда ветхих деревянных домишек, чьи пряничные карнизы и решетчатые ставни выгнулись и потрескались, а яркая краска была покрыта пятнами и шелушилась. Маленький «пежо» обогнул крутой поворот, едва не растеряв чемоданы, опасно балансировавшие у него на крыше. Был почти полдень. Анжелина испытывала искушение остаться в Петонвиле. В отеле она чувствовала себя как в коконе. Он был уютным и полным соблазнов. Чистые белые простыни, прохладный воздух, хрустящая скатерть на столе, за которым она завтракала, горячий шоколад a la francaise . Она не спеша завтракала, думая о тех деньгах, которые, возможно, перепадут ей по страховке Рика, о том, на сколько ночей с чистыми простынями их хватит. Потом пришел Рубен и проткнул ее идиллию, как воздушный шар. Он провел бессонную ночь, мучимый причудливыми снами и короткими кошмарами. Беллегарду было известно все, было известно еще до их прибытия, он ждал их. Было это предательством, или случайностью, или просто комедией ошибок? Больше чем когда-либо Рубен ощущал себя пешкой в чьей-то чужой смертельной игре. Следует ли ему рассказать Анжелине, что он знает о визите Беллегарда в Нью-Йорк, о встрече, которая произошла там между братом и сестрой? - Нам необходимо уехать, - сказал он. - Беллегард разгадал нас, он просто подыгрывает, водит нас за нос. Лучшее, что мы можем сделать, - это держаться от него подальше. - Он пришел к ней в комнату после того, как позавтракал в своей. Они сидели снаружи, на балконе, глядя вниз на внутренний двор отеля. - Это у нас не получится, - тихо проговорила она, откусывая от шоколадного пирожного. - Почему нет? - Сам увидишь. Тонкая линия растаявшего шоколада поползла вниз по ее подбородку. Она лениво слизнула ее. - Почему ты не рассказала мне о нем? Почему не предупредила меня? - А что пользы было бы от этого? Рано или поздно он все равно узнал бы о нашем приезде. Это был всего лишь вопрос времени. - Ты говорила... Ты намекала, что твою семью вытолкнули из политики после того, как твоего отца... после его ареста. Как же получается, что твой брат возглавляет тайную полицию в Порт-о-Пренсе? Она пожала плечами. - О, Максельдван - гораздо больше, чем это, - сказала она. - Он, знаешь ли, не просто шеф тайной полиции в столице. Это просто его официальная должность. На самом же деле Макс управляет всей полицией. Он напрямую подотчетен президенту. - Ты не ответила на мой вопрос. - Рубен испытывал беспокойство. По дороге в Петонвиль ее манеры снова изменились с тех пор, как они приехали сюда. Она будто соскальзывала назад во что-то, что он никак не мог определить для себя, некий стиль, манера поведения... - Ты забываешь, что колеса здесь совершили полный оборот, - сказала она. - Максу не нравилась жизнь в глуши, он жаждал влияния, рассматривал его как свое наследственное право. Поэтому он сменил фамилию на Беллегард - это девичья фамилия моей матери. Затем он подружился с нужными людьми и стал ждать, когда Дювалье умрет. Дювалье умер, друзья Макса обрели свою судьбу, и Макс получил свою собственную маленькую свободу. Уверенными пальцами она разломила булочку пополам и намазала на нее масло и джем. Аккуратно налила себе еще одну чашку из серебряной chocolatiere . - Он знает, кто я, - сказал Рубен. - О, не думаю. Ты никто. Макс не всеведущ. - Он знает, что я полицейский. Он намекнул на это. «Вы разговариваете как полицейский, профессор», - вот что он сказал. Анжелина улыбнулась, словно беседовала с ребенком. - Но он прав. Ты действительно разговариваешь как полицейский. Ты и есть полицейский. Ничего страшного в том, что он догадался. - Нет, Анжелина, страшное есть. Беллегард знает, что что-то происходит. Он знает, что я в этой стране под вымышленным именем или с фальшивым паспортом. Уже за одно это он мог бы меня арестовать. - Это было бы не похоже на Макса. Он никогда не действует поспешно. Тихо-тихо подбираться, без добычи не остаться - вот его метод. Он установит за нами наблюдение, посмотрит, что мы задумали. А теперь... - Она отложила нож. - Может быть, ты скажешь мне, что именно мы должны здесь делать. Рубен посмотрел на нее пораженный: - Ты хочешь сказать, что не знаешь этого? Разве Салли не ввела тебя в курс дела? Она сказала мне, что ты понимаешь грозящие опасности, что ты сама вызвалась ехать со мной, показать мне, как здесь и что, за какие ниточки нужно дергать. Анжелина кивнула: - Она рассказала мне кое-что. Но в воскресенье я все еще была наполовину одурманена наркотиками. Я только сейчас начинаю по-настоящему приходить в себя. Салли сказала мне, что работает на правительственное агентство, что ты тоже согласился на них работать. Она сообщила мне, что у тебя большие проблемы, что расследование убийства Рика прекращено и что единственный для тебя способ обелить свое имя - это внедриться в группу здесь. И еще она сказала мне, что я подвергаюсь большей опасности, оставаясь в Нью-Йорке. Ну? Что-нибудь из этого правда? Он объяснил ей все как мог подробнее. Анжелина напряженно слушала его, наблюдая, как солнце путешествует по двору и крошечные пичужки снуют туда-сюда в кронах высоких, изящных деревьев. Когда он закончил, она некоторое время молчала, ее лицо было ничего не выражавшей маской. Солнце коснулось ее. Его пальцы дотронулись до ее руки и снова отодвинулись. - Берегись Макса, - сказала она наконец. - Он станет смотреть и ждать и заставит тебя думать, что поводок у тебя длинный-длинный. Но в конце он причинит тебе боль. И убьет тебя, если ему так захочется. Ее шоколад остыл. Крошки от круасана лежали у нее на коленях, как золотой песок. Она вздрогнула всем телом и потом долгое время сидела молча. Трущобы были ужаснее всего, что Рубен мог себе вообразить. Анжелина настояла, чтобы водитель повез их этой дорогой, она хотела, чтобы Рубен увидел их, хотела, чтобы он воспринял Гаити целиком. Это было то, что ее с детства приучали избегать, то, что ее брат Макс не жалея сил старался увековечить. Первое, что заметил Рубен, это жара, второе - вонь. Люди жили здесь, как собаки, как низкие твари, в своих собственных испражнениях, в мире гниющего мусора, открытых выгребных ям, рядом с разлагающимися тушами животных. Их дома были сделаны из картонных коробок, полиэтиленовых мешков, кусков жести. Их хватало на ночь, на две ночи, иногда на целую неделю, а потом приходили дожди и прибивали их к земле, или сильный ветер налетал с моря и разметал их в клочья, или начинался пожар и сжигал их дотла. Город лачуг весь состоял из ветра и воздуха, он постоянно двигался, разрастался, рушился, соединялся, перестраивался. Вчерашняя гроза произвела здесь страшные разрушения. Люди сновали во все стороны в жидкой грязи и вонючих отбросах, собирая обрывки мешковины, джутовой и нейлоновой, жестяные банки, сломанные палки. Бруклин был бедой. Гибсон-стрит была бедой. Но в сравнении с этим жизнь там была роскошью. Рубен поднял окно в машине, отгородившись от вони и звуков. Но он не мог отгородиться от лиц. Они въехали в город, пробираясь через узкие улочки, забитые автомобилями, мап-мапами, вьючными животными и двухколесными колясками, которые тащили за собой натужно, с присвистом дышавшие мужчины и узкогрудые мальчики, - отчаянный взрыв мелькающих ног и колес, где только одно имело значение - продвигаться вперед, не теряя скорости. Рубен почти всю дорогу держал глаза закрытыми. Анжелина направила водителя в тихую улочку рядом с католическим собором, совсем рядом с улицей Бон-Фуа. Было похоже, что улочка не имела своего имени. Анжелина, говоря о ней, не назвала его. Они остановились у двухэтажного деревянного дома, окрашенного в яркий розовый цвет, с голубыми ставнями. Стертые ступени вели наверх к стеклянной двери. Анжелина поднялась по ним и позвонила, дернув за шнурок, пока Рубен ждал внизу с чемоданами. Люди проходили мимо, разглядывая его без всякого стеснения. Стайка ребятишек храбро крикнула: "Allo, blanc! " - и с хохотом бросилась врассыпную. За дверью раздались шаги. Юная девушка приоткрыла дверь и выглянула наружу. Анжелина шепотом сказала ей несколько слов, и та исчезла. Через несколько секунд дверной проем заполнило буйство шума и цвета. Анжелина исчезла в объятиях огромной женщины, которая словно вся состояла из бесчисленных метров хлопчатобумажной ткани ярчайших расцветок. Женщины обнялись, отстранились, чтобы взглянуть друг на друга, и обнялись снова, И тут Анжелина вдруг безудержно разрыдалась, прижавшись к огромной груди второй женщины как исстрадавшееся дитя. Все еще плачущую, Анжелину увели в дом, оставив Рубена со всем багажом внизу ступеней. Дверь осталась широко распахнутой. Он подождал еще с минуту. Потом просто поднял чемоданы и занес их внутрь. Найти Анжелину было не трудно. Ее отвели в глубину дома, в просторную кухню, остро пахнущую травами и пряностями, где она села на низкий стул с прямой спинкой в окружении огромной женщины и тесной кучки других, менее дородных. Рубена никто просто не замечал. Мало-помалу Анжелина успокоилась. Одна женщина принесла бутылку клэрена, другая затянула песню низким голосом. Наконец Анжелина подняла глаза и увидела Рубена, смущенно стоявшего в дверях, страдающего от жары и чувства неловкости. Она улыбнулась и махнула ему рукой, подзывая к себе: - Рубен, прости меня, это было очень грубо с моей стороны. Позволь мне представить тебя. - Она встала и взяла руку огромной женщины в свою. - Рубен, это Мама Вижина. Вижина - мамбо, то, что ты назвал бы жрицей вуду. Приезжая на Гаити, мы с Риком всегда останавливались здесь. Она научила его всему, что он знал о водун, посвятила его во все mysteres . Я только что сообщила ей, что он умер. Вижина любила Рика. Она была одной из немногих, кому он нравился. Я думаю, она понимала его. Или еще что-нибудь. Вижине было, прикинул Рубен, лет пятьдесят пять, может быть чуть больше. Ее тело было триумфом плоти, спрятанное в просторном хлопчатобумажном платье с абстрактным узором из ярких, ликующих красок. На голове она носила платок из той же ткани, повязанной традиционным способом. Между платьем и платком простиралось лицо. Рубен почувствовал, что не в состоянии отвернуться от ее лица, оторвать свои глаза от ее глаз. Это было вполне обыкновенное лицо, поднятое какой-то внутренней алхимией на новый уровень. Или, возможно, наоборот: необыкновенное лицо, чья необыкновенность была приглушена, опущена на несколько тонов, чтобы простые смертные могли воспринимать его. Чем больше он смотрел, тем меньше понимал. Он чувствовал глубочайшее спокойствие ума и души и одновременно с этим гнев; разнузданную страсть рука об руку с абсолютной чистотой; прозорливость и слепоту, гордость и смирение, старость и детство - массу противоречий и вместе с тем полное их отсутствие. Наконец он посмотрел в сторону, словно его отпустили, и встретился взглядом с Анжелиной. - Ты увидишь, - сказала она. - Увидишь. Рик поначалу тоже не понял. Анжелина отвернулась и тихо заговорила с Вижиной на креольском. Рубен расслышал свое имя и один раз, как ему показалось, имя Макса Беллегарда. Его представили другим женщинам. Ни одна из них не говорила по-английски. - Это Локади, - сказала Анжелина, подталкивая вперед девушку в белом, которая открыла им дверь. На вид ей было лет шестнадцать, милая, но застенчивая. - Локади - унси, одна из учениц Вижины. Она будет присматривать за нами. Мне сказали, что она немного говорит по-французски, она поймет, если ты будешь говорить медленно. Полчаса спустя принесли еду: немного жареных бананов, красную фасоль, кабачок, много риса. За обедом Рубен наблюдал за Анжелиной. После встречи с Мамой Вижиной она снова изменилась. Избалованное дитя Петонвиля исчезло, его место заняла женщина, совершенно свободно чувствовавшая себя в этой гораздо более скромной обстановке. Она ела оловянной ложкой, деля тарелку с двумя другими женщинами без тени смущения, беззаботная, счастливая. Рубен спросил себя, кто же она на самом деле. После того как убрали посуду, Анжелина объяснила, что ей нужно побыть наедине с Мамой Вижиной. - А ты, Рубен? Чем бы тебе хотелось заняться? - Наверное, мне следует зайти к Хуперам, посмотреть, как там Дуг. Это далеко отсюда? Может, мне вызвать такси? Анжелина улыбнулась: - Здесь не Нью-Йорк. У Вижины нет телефона. Локади проводит тебя. Это недалеко. Не волнуйся, ты в полной безопасности. Там, за дверью, не Гарлем. То, что ты белый, не грозит тебе никакой опасностью. При упоминании об опасности Рубен нахмурился: - Я не волнуюсь насчет улицы. А как насчет этого места? Беллегард знает о нем? - Макс знает обо всех местах. Бесполезно пытаться спрятаться от него. Забудь о нем. Есть другие люди, о которых следует беспокоиться. А это место так же безопасно, как любое другое в Порт-о-Пренсе. Доверься мне. Уже произнося эти слова, она вспомнила, когда слышала их в последний раз. Вспомнил ли и Рубен тоже? Лучше не думать об этом. Он повернулся, чтобы идти. Локади ждала его у двери. - Рубен? Он обернулся. Анжелина шагнула к нему и нежно поцеловала в щеку, рядом с уголком рта. - Будь осторожен, - сказала она. - Что бы ты ни делал, не расставайся с Локади. Она отвернулась. Мама Вижина ждала ее в другой комнате. 48 Салли взглянула на Эмерика, потом прошла через комнату к рабочему столу и достала оттуда початую бутылку бурбона и бокал. Она вылила в бокал все, что оставалось в бутылке, и швырнула ее в ведро для мусора. Они снова были в стеклянной башне, на другом этаже; низкие облака обнимали их, прижимаясь к тонированному стеклу окон и оставляя на них тонкие потеки конденсированной влаги. Это было равносильно вознесению в рай - подняться так высоко без крыльев. С той лишь разницей, что рай находился в другом месте. Салли не знала, где именно. Она знала одно: рай не здесь, здесь было преддверие ада. - Ты должен был сказать ему, - произнесла она. Она стояла отвернувшись от Эмерика, не в силах заставить себя смотреть ему в лицо. Она глядела в окно на облака, на огни их небоскреба, отражавшиеся в каплях воды, из которых они состояли. - Я рассказал ему очень многое, - ответил Эмерик. - Мы оба многое им рассказали. - Он стоял у книжной полки, разбираясь с бумагами. - Больше, чем он имел право знать, больше, чем он или она могли требовать узнать. - "Имел право"? «Могли требовать»? Господи, ты ведь не понимаешь, о чем я, правда? Кто дает людям права? Кто говорит им, что они «могут требовать»? Рубен Абрамс заслуживает того, чтобы ему рассказали абсолютно все об этой операции. Это право за ним ты можешь признать. - Ну и что, по-твоему, он должен знать? Я имею в виду, кроме того, что мы ему уже сообщили. Она сделала глоток из бокала с бурбоном, потом передумала и выпила все залпом. Потом некоторое время молчала, прежде чем ответить. - То, что двенадцать из четырнадцати агентов, которые работали на нас на Гаити в качестве группы по наблюдению и сбору информации, были убиты на прошлой неделе. Что там теперь в любой день может произойти государственный переворот. И что они, вероятнее всего, окажутся вовлеченными в него. А это означает, что их схватят, подвергнут пыткам и предадут казни, очень кровавой. - Это совсем не обязательно. Если все пройдет нормально... - Иди ты к черту, Эмерик! И какова, по-твоему, вероятность нормального развития событий? - Она замолчала. - Ты рассказал Рубену о Беллегарде? - Только то, что он брат Анжелины Хаммел. Что он является шефом тайной полиции. Она резко повернулась и посмотрела на него: - И это все? И тебе не пришло в голову рассказать ему, кто такой Беллегард на самом деле? Кем он себя считает? - Я не думал, что Абрамсу будет полезно это знать. Я не думал, что это имеет такое уж большое значение. И до сих пор не думаю. - А она, эта женщина? - Что - эта женщина? - Черт побери, ты прекрасно знаешь, что я хочу сказать. Она знает? Эмерик пожал плечами: - Я так полагаю. Да. Я говорил с ней. По-моему, она поняла. - По-твоему? Эмерик положил стопку бумаг на стол. - Салли, все это произошло слишком быстро. Если бы мы нашли время расспросить их, провести их обоих через полную процедуру снятия информации, все кончилось бы еще до того, как они успели добраться до Гаити. - Значит, ты послал Рубена в эту... мясорубку... без малейшего представления о том, зачем он там, без всякой поддержки... - У него есть поддержка. - Что? Парочка перепуганных агентов, которые сейчас делают все, что в их силах, лишь бы убраться оттуда ко всем чертям прежде, чем им перережут глотки? - Я собираюсь послать туда еще людей. Я перебрасываю людей с Кубы и из Доминиканской Республики. - Которые почти ничего не знают о ситуации на Гаити. Эмерик бесцельно зашуршал бумагами. Он заметно нервничал. - Некоторым из них доводилось бывать там прежде. Послушай, Салли, мне это нравится не больше твоего. Я бы предпочел вообще не использовать Абрамса таким образом. Но у меня не было выбора. И если судить по тому, как сложились обстоятельства, у него особого выбора тоже не было. Салли посмотрела вниз на облака. Она подумала о городе, скрытом под ними, об улицах и подземных ходах по улицам. Она вспомнила, как Рубен поцеловал ее, это было воскресным днем в августе, так давно, или ей просто казалось, что давно. Она подумала, что могла бы сейчас прыгнуть сверху на эти облака, и они удержали бы ее и никогда не дали бы ей упасть. И еще она знала, что это - иллюзия. Эмерик был прав. Ни у кого из них не было выбора. У них было то, что есть у каждого: свои собственные иллюзии. 49 Рубен нашел Хупера на кровати в тесной комнатке позади магазина в окружении коробок с книгами, на которых стоял штамп «Издательский трест Баха'и, Уилметт, Иллинойс». Воздух в плохо освещенной комнате был спертым, зловонным. Хупер полусидел, опираясь на подушки. Повязка на скуле пропиталась кровью. Ему сделали какой-то укол, вероятно морфия, и предписали постельный режим. На стуле рядом с кроватью лежал молитвенник. Подле него на оловянной тарелке осталась недоеденная порция риса с фасолью. Рубен принес с собой бутылку клэрена, настоящего Барбанкура, самого лучшего. Хупер пить отказался. Рубен пожал плечами: он должен был сообразить, что они окажутся трезвенниками. Локади тоже пожала плечами и убрала бутылку в свою сумку: из нее выйдет очень подходящее приношение лоа. Ее боги не были настолько щепетильны, да и не издевались так над людьми. - Похоже, я вчера вспылил, зашагал не в ногу, - произнес Хупер, не разжимая зубов. Он едва мог двигать челюстью, ему еще повезло, что она не была сломана. - Ваш поступок - глупость, - сказал Рубен. - Но я восхищаюсь вами из-за него. Вы еще обратите меня в свою веру. Хупер покачал головой. Его глаза смотрели немного меланхолично, сосредоточившись где-то на середине Америки. - Я нарушил заповеди Баха'и. Закон и порядок выше личных убеждений. Я вмешивался в действия закона. Может быть, полицейский и был излишне жесток, но это его страна. Я, разумеется, буду молиться за него. Я буду молиться за него и за того человека, которого он избивал, за них обоих. Но я вспылил. - Вы поступили по-христиански, - сказал Рубен. - У большинства людей не хватает мужества вот так вмешаться. Возможно, наш мир был бы лучше, если бы больше людей следовали вашему примеру. - Вы христианин? Рубен попытался сообразить, что ему следует сказать. Правда была самым простым ответом. - Нет, еврей. Как вы относитесь к евреям? - О, мы любим все религии. Бог открывал себя многими способами, многим людям. Но вы, евреи, все время выпадаете. Вы отринули Христа, потом Магомета, а теперь и Баха'у'ллу. Рубен промолчал. Он окинул взглядом убогую комнатку без окон, грязные стены. Здесь было трудно вздохнуть полной грудью. Кто-то повесил образчик арабской каллиграфии высоко над кроватью. Это был единственный новый предмет. - Похвастаться нечем, не так ли? Рубен молча кивнул. - Через пару дней Джин выдраит здесь все до блеска. Она просто чудо. Вот погодите, сами увидите. Он перегнулся через кровать и пошарил по полу. Когда он выпрямился, в руке у него оказалась коробка. Он положил ее на кровать и вытащил из нее шоколадку «Херши». - Держи, - сказал он, протягивая ее Локади. Американец с шоколадкой - ребенок из бедной семьи: старое, простое уравнение. Локади некоторое время колебалась, потом улыбнулась, взяла шоколадку и затолкала ее в сумку рядом с бутылкой клэрена. Рубен смущенно прокашлялся: - Я не могу принести вам что-нибудь? Еды? Лекарств? Хупер покачал головой, сморщившись, когда натянул шов: - Нет, спасибо. Друзья присматривают за нами. У нас есть все, что нам нужно. - Если вдруг вам что-нибудь понадобится или если... если у вас возникнут проблемы из-за этого дела в аэропорту, дайте мне знать. Локади оставит вашей жене адрес. - Благодарю вас. Врач говорит, завтра мне уже можно вставать. Может быть, мы придем навестить вас. - Да, - кивнул Рубен, гадая, как Мама Вижина отнесется к визиту миссионеров. - Да, это было бы славно. На пути к выходу он поговорил с Джин Хупер. Она расставляла книги в магазине вместе с двумя гаитянами и еще одним мужчиной, которого она представила как Сайруса Амирзаде, иранца. Амирзаде был аптекарем, он и снабдил Хупера лекарствами. Беженец от исламской революции, он потерял в Иране двух братьев, родного и двоюродного, их обоих казнили. Новая вера проникла в Иран, к ней принадлежали преследуемые меньшинства. Рубен спросил его, почему он приехал на Гаити. Он дал тот же ответ, что и Хуперы: "Чтобы быть пионером. Мухаджиром, как мы говорим по-персидски. Человеком, который оставляет дом во имя Бога". Ему было около тридцати лет. Худой, выходец из средних классов, образованный. Он хорошо говорил по-английски. Рубен не принял бы его за миссионера. - Сегодня утром меня провезли по трущобам, - сказал Рубен. - Может быть, вы их видели, это южная часть города, по дороге в Каррефур. - Да, я их видел. В Порт-о-Пренсе таких несколько. На Гаити самые ужасные трущобы на всем Западном полушарии. - А что говорит ваша вера по этому поводу? Ваше присутствие здесь что-нибудь изменит для них? Амирзаде покачал головой. У него были большие выразительные глаза, совсем бесхитростные. Рубен не мог смотреть в них. - Мы можем сделать очень мало. Наша религия бедна, в отличие от ваших американских евангелистов. Всякий раз, когда у нас есть такая возможность, мы вкладываем небольшие суммы в развитие, образование. Этот магазин является частью просветительской программы. Джин Хупер добавила: - Знаете, давать людям хлеб - это не решение настоящих проблем. Им нужно новое общество, новая структура. Если вы живете в доме, который рушится, вы не стараетесь залатать его, вы бросаете его и строите новый. Вот почему мы здесь, Сайрус, Дуг и я. Мы закладываем фундамент для нового порядка вещей. Однажды здесь возникнет государство Баха'и, а со временем образуется всемирное государство Баха'и. Тогда вы увидите. Весь мир под единой верой. Все человечество едино. Справедливость повсюду, никакой нищеты, никакого голода. Необходимо научиться заглядывать далеко вперед, профессор Фелпс. Ее глаза сияли. Как и глаза иранца, они были лишены притворства, они были проводниками уверенности. Ее видение идеального мира было единственным доступным ей восторгом, оно поддерживало в ней жизнь, оно позволило бы ей пройти по трущобам и ни разу не вздрогнуть, не поморщиться. Рубен промолчал. Он хотел спросить, как эти люди могут планировать строительство государства и при этом утверждать, что не занимаются политикой. Но он не смог. Он не сказал ничего и вышел. В дверях дома напротив стоял, наблюдая за ними, человек в черных очках. Он не старался скрыть свое присутствие. Локади ниже опустила голову и прошептала Рубену на ухо: «Безопасность». Он кивнул, и они пошли дальше. Человек в очках не последовал за ними. Значит, Макс не выпускал Хуперов из вида. Была ли виной тому усталость, или незнакомая обстановка, в которой он очутился, или раздражение, которое он все еще чувствовал от картины, описанной Джин Хупер, но Рубен позволил себе забыть об осторожности. Человек в дверях был не единственным наблюдателем на улице. Другая пара глаз следила за Рубеном, когда он возвращался домой с Локади, задирая голову, как любой турист, и разглядывая розовые и белые башни огромного собора. 50 Макандал вышел на связь в субботу утром, не лично, а через посредника. Он использовал ребенка, мальчика, которого послали из магазина на улице Боржелла отнести Маме Вижине бутылки с orgeat. В тот вечер должна была состояться церемония водун на унгфоре Вижины на окраине города. Orgeat, сладкий и липкий, вместе с чашами муки и яиц, станет частью подношения Дамбалле. К бутылкам была приложена записка для Рубена на имя профессора Фелпса, в которой его просили встретиться с Макандалом в этот вечер на унгфоре. В записке не говорилось о пистолете, но в ней содержался намек, что у Макандала есть нечто весьма полезное для Рубена. - Я приглашен? - спросил Рубен у Анжелины. Они сидели вдвоем у воды, наблюдая, как мелкие каботажные суденышки разгружают свой товар: кофе из Жакмеля, ароматные травы из Дюси, сизаль и каучук из Сен-Марка. Покрытые потом лица грузчиков ухмылялись или хмурились из-под тяжелых мешков. Работы было много. Только вот никто из них не становился богаче. - На унгфор? Конечно. Ты - антрополог, изучаешь водун, твое присутствие там будет вполне естественно. - Я не знаю, что нужно делать, я буду там белой вороной. Анжелина усмехнулась и покачала головой. Ветер с моря подхватил ее волосы и мягко приподнял их. За их спинами город подрагивал в густом мареве, сизоватом от дыма и выхлопных газов. Докеры кричали, перебрасывая тяжелые ящики и мешки на берег. - Не волнуйся, - успокоила она его. - Я буду с тобой. Там нет никаких формальностей, особых ритуалов. Тебе ничего не нужно будет делать, только смотреть. С этим ты справишься, не так ли? - А ты? Ты тоже будешь только смотреть? Или примешь участие? Она пожала плечами: - Это зависит... - Зависит от чего? Мимо пронеслась морская чайка, белая, дразнящаяся. - От лоа. Их нельзя заставить прийти. Ты можешь приглашать их, приманивать их лестью, даже подкупать их, но в итоге они все равно придут, когда и как захотят. - А человек Макса не поленится тащиться за мной туда? Он имел в виду человека в черных очках, который следовал за ними от дома Мамы Вижины до доков и до сих пор наблюдал за ними с некоторого расстояния, не слишком старательно прячась за дерриком. - Не поленится, - ответила Анжелина. - Они не настолько глупы. Не стоит недооценивать Макса или людей, которые на него работают. Это не бестолковость с их стороны: они хотят, чтобы ты их видел. Будь осторожен сегодня ночью, когда встретишься с этим Макандалом. Уингфор - хорошее место для встречи, но не думай, что за вами не будут постоянно следить чьи-то глаза. Рубен посмотрел в море, через загаженную, в нефтяных разводах гавань, на чистую простоту синего горизонта. Более двух столетий назад что-то приплыло к этим берегам, преодолев океан, что-то, из-за чего люди до сих пор были готовы убивать. Теперь корабли прибывали с иным грузом: белым и мягким, но столь же смертоносным. - Давай вернемся, - предложил он. - А то я чувствую себя здесь как на каникулах. Мы приехали заниматься делом: я хочу хорошенько разобраться в записях Рика. Анжелина встала. Она огляделась и увидела то, что увидел Рубен: город в грязном угаре на краю синего моря, нищета и грязь у подножия возносящихся к небу гор, червоточина в райском саду. Но это было лишь на поверхности. Если у нее будет время, она слой за слоем снимет этот покров и покажет ему то, что лежит глубже. Она начнет сегодня ночью.

Предыдущая страница 6 Следующая страница


7 Дэниел Истерман

* * *

Они провели день в крохотной гостиной Мамы Вижины, читая тетрадь Рика. Тетрадь была солидным томом из более чем трехсот страниц. Рик вел скрупулезные записи по всем своим исследованиям с перекрестными ссылками, подробной библиографией и целыми кусками текстов, если они имели особое значение. По всей тетради были приклеены или прикреплены стаплером вырезки из газет, фотокопии и письма. Труд был всеобъемлющим и производил впечатление разорвавшейся бомбы. Чем дальше Рубен читал, тем лучше он понимал, почему Ордену так не терпелось заполучить эту тетрадь. Она содержала имена, адреса, должности, подробности преступных деяний, совершенных членами Ордена, размышлениями о подлинном масштабе их влияния в американском обществе. Если хотя бы половина из того, о чем писал Рик, была правдой, АНКД ловило рыбу в водах, которые кишели акулами. Целый раздел тетради был посвящен материалам о работорговле. Именно исследуя передвижение человеческого груза из Африки в Новый Свет, Хаммелу впервые удалось проследить происхождение и распространение Седьмого Ордена. Его тетрадь была полна фотокопий и оригиналов документов, имевших отношение к его поискам и, прежде всего, к поиску того корабля, который привез этот культ из Тали-Ниангары на берега Гаити. Медленно, из ветхой бумаги и выцветших чернил перед Рубеном возникал целый мир. Варварский, непостижимый мир, чьими границами были цепи и кандалы, крючья и раскаленные клейма. По мере того как Анжелина читала ему, переводя сухие счета и чопорные письма давно умерших торговцев в живые интонации своего голоса, призраки обрастали плотью. Молодые мужчины, проданные за кусок гуингампского хлопка или бутылку крепкого вина, женщины, становившиеся пленницами за пригоршню бисера или ожерелье из раковин каури, дети, отнятые у родителей за треуголку или отрез ткани. Черные тела, втиснутые, как книги на полку, в трюмы крохотных кораблей, где нечем было дышать. Долгое ожидание у африканских берегов, когда корабли будут полностью загружены, вышвырнутые за борт трупы, запах уксуса на залитых солнцем палубах, самоубийства, кровавый понос, цинга, земля, пропадающая вдали, открытое море, долгое путешествие в рабство. Сильнее всего прочего на Рубена действовали воображаемые звуки, от которых дрожь пробегала по коже в тишине дома Мамы Вижины: рев прибоя, поскрипывание шпангоутов, удары молота, заклепывающего кандалы, бряцание цепей, свист сизалевого кнута, стоны больных и отчаявшихся, шум ветра в потрепанных парусах, шипение сальной кожи под клеймом, треск хрупких костей. Они нашли то, что искали, поздно днем. Ближе к концу тетради Рик сделал длинную запись красными чернилами под заглавием: «Гаити - Что необходимо проверить в архивах». Запись состояла из списка газет восемнадцатого века, выходивших в Сан-Доминго/Гаити: официальная газета Les Affiches Americaines, Journal General de Saint-Domingue, La Gazette du Jour, Jourgal de Port-au-Prince, L'Aviseur du Sud и La Sentinelle du Peuple. На полях Рик поставил несколько восклицательных знаков. И он дважды подчеркнул всю запись. Около каждого названия он написал ряд дат от мая до сентября 1775 года. Ниже в кружках он написал несколько имен, каждое с вопросительным знаком: Нэрак? Маньябль? Кастэн? Ле Жен? Предыдущая страница тетради содержала запись, сделанную несколькими месяцами раньше, сразу перед отъездом Рика в Африку. Если он планировал провести расследование в архивах Порт-о-Пренса, он не сумел осуществить свои планы. Рубен и Анжелина отправятся в архивы завтра прямо с утра. Пока они читали, наступил вечер. Раздался тихий стук в дверь, и в комнату вошла Локади. - Скоро пора выходить, - сказала она. - Боги будут ждать в перистиле. 51 Во тьме начинается ночь. Воздух стал густым от боя барабанов. Они торопили ночь, призывая ее вступить во владение. Те, кто боялся темноты, запирали окна и двери. Другие смотрели и слушали, вспоминая. Ночь была теплой, но Рубен ощутил холодок, садясь в машину, маленький «пежо», который он взял напрокат в то утро. Анжелина уселась за руль, а четыре подруги Мамы Вижины непостижимым образом втиснулись на заднее сиденье. Даже захлопнув все дверцы, они слышали рокот барабанов, твердый, настойчивый, у самых границ ночи. Они ехали по вспугнутым, безобразным улицам, мимо покосившихся и жавшихся друг к другу домов, молчаний, страхов, нищих в подъездах, потрепанных флагов, ставней, которые мигали коротко и с треском захлопывались, когда они проезжали. Анжелина вела машину прямо к Рю-де-Кэ, потом свернула к аэропорту. Они миновали причал «ро-ро» слева для горизонтальной погрузки и разгрузки грузов, летное поле Боуэна справа, выехали на равнину и устремились в глубь нее. Город замерцал позади, то вспыхивая огнями, то пропадая, и наконец пропал совсем. Тьма вошла в них. Никто не произнес ни слова. Они уже были наполовину богами. Дорога шла вдоль манговых аллей; спелые фрукты висели у них над головами на длинных тонких ножках. Вскоре деревья уступили место плантациям сахарного тростника, притихшего в неподвижном ночном воздухе. Тут и там в свете их фар возникали дома, выбеленные известью, как надгробия, притулившиеся в тени огромных пальм. Проселочная дорога привела их к перистилю, центральному строению, где будут разворачиваться основные события этой ночи. Люди уже собрались там в больших количествах. Некоторые пришли пешком, другие приехали на полуторке, кое-кто добрался сюда на велосипеде, совсем немногие - на автомобиле. Скамейки были забиты мужчинами, женщинами, детьми; они оделись во все самое лучшее, но вели себя скорее как на пикнике, а не как на религиозной церемонии. Некоторые курили, другие потягивали kola-champagne, кто-то прикладывался к бутылке с клэреном. В центре перистиля высился столб - очищенный от веток ствол дерева, установленный вертикально в круглом бетонном основании. Именно по этому дереву и спустятся лоа, войдя в нижний мир из царства духов. Бетонное основание было живописно раскрашено: флаг Гаити, черный козел, змея, несколько крестов, человеческий череп. На нем в чугунных подсвечниках стояли свечи, несколько бутылок рома и разнообразные подношения. Хуперы уже были здесь, рядом с дверью, которая вела в баги, внутреннее святилище. Локади попросила их, и они приехали заранее в камьонете вместе с Мамой Вижиной. Они выглядели смущенными и чужими здесь больше всего потому, что изо всех сил старались вести себя естественно и быть приятными со всеми. Дуг Хупер снял повязку со щеки, но пять сантиметров раны с черными нитками швов и желто-синей припухлостью вокруг сразу бросались в глаза. Джин надела свое самое нарядное платье, но рядом с яркими платьями других женщин оно казалось полинялым и невыразительным. Дуг заметил Рубена и Анжелину, когда они вошли, улыбнулся и замахал рукой, словно испытал облегчение, увидев еще одно белое лицо. Они нашли свободные места рядом со входом. Анжелина в этот вечер была другой, ее волосы, кожа, глаза изменились. На ней был ярко-красный шарф и такого же цвета платье. В свете факелов, пылавших вдоль стен по всему перистилю, она, казалось, вспыхнула алым пламенем. Мужчины обращали на нее внимание, некоторые совершенно недвусмысленно смотрели в ее сторону. Некоторые женщины, заметив ее, улыбались, кто-то из них подходил обнять и поцеловать ее, напоминая ей о том, когда они встречались в последний раз. Рубен чувствовал себя забытым. Он окинул перистиль взглядом, пытаясь угадать, кто из участников Макандал. Может быть, он еще не появился. Загудел тяжелый барабан, segond, начав охоту за ритмом, торопясь, нагоняя, останавливаясь, чтобы перевести дыхание, начиная снова. Затем, обвиваясь вокруг него, рассыпались стаккато барабана ката, резкие и нервные. И наконец раздались гулкие удары самого большого барабана, как ворчание из глубокой ямы. Люди зашевелились на своих местах, ожидая начала церемонии, но никто не спешил выпрямиться и замереть и ни на одном лице не появилось благоговейного выражения. Кто-то рассмеялся, неподалеку ссорилась супружеская пара, где-то заплакал ребенок. Люди по-прежнему входили и выходили, некоторые несли в руках тарелки с горячим grillot или теплую колу, приобретенные в маленьком киоске снаружи. Внезапно бой барабанов прекратился. Дверь в дальней стене перистиля открылась, и из нее вышла Мама Вижина в сопровождении полудюжины унси, которые несли флаги, и мужчины в белом с алыми шарфами, повязанными вокруг шеи. Мама Вижина проследовала к poteau-mitan и начала делать возлияния рома и других крепких напитков на его основание. По спине Рубена пробежал холодок: он едва узнал ее. Это была уже не та добродушная, простая женщина, в чьем доме он провел два последних дня. Ее черты, осанка, манеры - все преобразилось. Она была этим залом, этой ночью, тьмой, пылающими факелами; все взгляды были прикованы к ней, она держала их, вбирала в себя, готовая выпустить на свободу, когда станет конем, на котором поскачут боги. Унси образовали полукруг и начали петь, тихо прихлопывая в такт: Legba! soleil te leve, Legba, Ouvri barrie рои топ, Legba Ouvri barrie рои toute moune you Mail' passe toute moune mom Bondye. Закончив возлияния, Мама Вижина начала приветствовать своих гостей. Тех, кто был хорошо ей знаком, она брала за руку и выводила на середину зала, а потом поворачивала один раз в пируэте как знаке особой чести. На Хуперов она не обратила внимания. Она подошла к Рубену и Анжелине, уже не крупная, заплывшая жиром женщина, а жрица, владеющая глубокими тайнами. Рубену она лишь кивнула, отмечая его присутствие и тот факт, что он был ее гостем, а Анжелину она взяла за руку и повернула на пыльном полу трижды, глядя ей прямо в глаза, одобрительно кивая раз за разом и подбадривая ее этими кивками. Анжелина казалась взволнованной и села на место в полном смятении. Рубен заметил, что люди смотрят на нее. Церемония лепила ночь по своей воле. Мама Вижина стояла рядом с poteau-mitan, задавая ритм для 'zepaules, первого танца, очищая воздух, очищая тела присутствующих для грядущего богоявления. По всему перистилю люди хлопали в ладоши и притопывали. Барабаны обрели голос, разговаривая вслух то громче, то тише. Мама Вижина начала петь: песню для Эрзюли, песню для Син Жак Маже, песню для Дамбаллавэдо, призывая их вниз, втягивая их в себя. Барабаны разошлись по толпе, срывая и тонкие, и плотные вуали с глаз и лиц, открывая другие глаза, другие лица под ними. Боги входили в нее один за одним. Она знала каждого из них, что они любят, а что нет, знала их голоса и жесты. Унси вынесли одежды и экипировку для каждого из них по очереди: саблю Син Жака, его ром и Флоридскую Воду, шляпу и черные очки Жэдэ, голубую с золотой каймой шаль Эрзюли. И она надевала их на себя, одержимая, погруженная в транс. Сейчас, наблюдая за ней, Рубен понял, что он увидел тогда, в самый первый день, когда его так озадачили противоречия в лице у мамы Вижины. Рядом с ней унси начали дрожать: лоа входили в них; они дергались всем телом, изгибались, пошатывались. Теперь настроение менялось, и боги двигались к краю толпы. Рубен оглянулся, когда какая-то женщина рядом с ним задрожала, потом встала, раскачиваясь из стороны в сторону. Она приветствовала Маму Вижину, которая прокрутила ее в тройном пируэте, потом продолжила свой танец. Одна из унси достала откуда-то белую курицу и начала танцевать, держа птицу за ноги и вращая ее над головой. Курица дико хлопала крыльями, крутя туда-сюда головой в тщетном стремлении вырваться на свободу. Перья отрывались и падали на пол, унси поднималась на цыпочки и приседала, хлопанье крыльев становилось все слабее и слабее. И вдруг она схватила куриную голову в руку и повернула, оторвав ее напрочь и забрызгав белое платье кровью. Крылья забились в конвульсии, перья посыпались как снег, юная девушка продолжала танцевать. Эта была Локади. Кто-то тронул Рубена за плечо, затем голос шепнул ему на ухо: «Следуйте за мной». Он оглянулся как раз во время, чтобы заметить человека, удалявшегося от него скорым шагом, человека в белой майке и джинсах. На майке черным было напечатано: «Я правил миром». Рубен повернулся к Анжелине, чтобы предупредить ее, что ему нужно уйти, но она никак не отреагировала. Ее глаза затуманились, она тяжело дышала, все глубже и глубже соскальзывая в транс. - С тобой все в порядке, Анжелина? - Рубен обеспокоенно наклонился к ней. Он взял ее ладони в свои, пытаясь привлечь ее внимание. Женщина, сидевшая рядом с Анжелиной, нахмурилась и отстранила его руки, покачав головой. По всему перистилю мужчины и женщины впадали в различные степени транса, некоторые все так же сидя на своих местах, другие поднимаясь и танцуя или играя роли тех богов, которые вошли в них. Рубен рассудил, что ничего плохого с Анжелиной приключиться не может. Эти люди знали, что нужно делать. У него же были дела поважнее. Человек в белой майке пропал из вида. Рубен встал и направился в ту же сторону, что и он, - к выходу. Рядом с дверью не было ни одного человека в белой майке. Рубен вышел наружу. Потребовалось секунд тридцать, чтобы его глаза привыкли к темноте. Он никого не увидел. Позади него звуки барабанов и пения вдруг словно отдалились куда-то. Он слышал громкое кваканье лягушек. Над его головой звезды превратили черное небо в мелкое сито, такого количества звезд он еще никогда не видел. Рубен зашагал прочь от перистиля. В темноте он мог различить только тени, деревья и кустарник, заросли рипинника, мапу и острые листья саблье. В кустах слева от него раздался шорох, потом возникла быстро удалявшаяся тень - убегающий человек. Рубен окрикнул его, но тот уже пропал. Он подумал о том, чтобы броситься за ним следом, но понял, что в такой темноте это будет пустая трата времени. Вместо этого он заторопился к кустам. Едва различимое в свете звезд, на земле что-то белело. Рубен подбежал туда и опустился на колени. Перед ним лежал человек с майке и джинсах, судорожно дергаясь всем телом. Послышался звук, какой бывает, когда из баллона выпускают воздух. Потом хриплое бульканье. Потом все стихло. Конечности дернулись еще раз и замерли. Рубен наклонился вперед, стараясь заглянуть человеку в лицу. Голову обрамляла быстро расползавшаяся лужа крови. Кто-то вскрыл ему горло тонким лезвием. Кровь тускло поблескивала в звездном свете. Где-то слышался рокот барабанов. 52 Рубен быстро пробежался руками по телу человека, которого он считал Макандалом. Его пальцы нащупали что-то под майкой, твердый предмет, приклеенный лентой на талии. Рубен раскрыл свой перочинный нож и разрезал им ленту. Предмет оказался пистолетом, автоматическим пистолетом, - предположительно, тем самым оружием, которое Йенсен обещал ему в Нью-Йорке. Вместе с ним к спине Макандала были приклеены несколько обойм. АНКД держало свои обещания. По своей цене. Рубен выпрямился, неуклюже пытаясь затолкать обоймы в карман пиджака. Обоймы были тяжелыми, карманы пиджака будут подозрительно отвисать. Ему приходилось учитывать, что его, вероятно, будут пристально рассматривать. Пробовать отыскать убийцу не имело особого смысла. Еще меньше смысла было в том, чтобы привлекать к себе внимание, поднимая тревогу и рассказывая всем о своем открытии. Пусть уж лучше кто-нибудь другой найдет его утром, на следующей неделе, или в следующем месяце. Взяв труп под мышки, Рубен оттащил его глубже в кусты, где тело было труднее заметить. Он пошаркал ногами, стирая свои следы, зная, что одновременно уничтожает и следы убийцы. У него было чувство, что это не имеет большого значения. Он направился назад к перистилю. Если ему повезет, никто даже не заметит его отсутствия, или, в крайнем случае, решит, что он вышел в ответ на зов природы. Барабаны теперь били чаще, пение становилось более хриплым. Он спросил себя, что сейчас происходит с Анжелиной. Кто-то стоял у самого входа. Подойдя ближе, Рубен увидел, что это Хупер. Лицо американца раскраснелось. - Мне показалось, я видел, как вы вышли, - сказал Хупер. - Я подумал, почему бы и мне не прогуляться. Там внутри жарковато и накурено. Похоже, я еще не чувствую себя таким крепким, как следовало бы. Рубен все еще держал пистолет в руке. Он убрал руку за спину и заткнул его сзади за ремень брюк. Однако что-то сказало ему, что Хупер заметил это. «Интересно, - спросил он себя, - не видел ли миссионер еще чего-нибудь». - Я слышал об этих делах и до того, как мы приехали сюда. По мне, так особого смысла в них нет, хотя люди кажутся вполне довольными. Я теперь вижу, как нелегко нам будет продвигаться на нашем новом поприще здесь, все равно что камень в гору катить. Они немного как дети, вы не находите? - Мне они такими не кажутся. Большинство из них выглядят достаточно взрослыми. - Вы так думаете? - Это их жизнь, Хупер. Они были католиками три столетия. Католицизм не проник намного глубже самой поверхности. Это их религия, они хотят сохранить ее. Я могу это понять. Она связывает вас с прошлым. Им не нужно что-то новое. - Поживем - увидим. Хупер неуютно переступил с ноги на ногу. В воздухе растворился запах, от которого кружилась голова, аромат, слишком экзотический для его обоняния. Он чувствовал, что воскурения и благовония перистиля подрывают его твердость в вере. Рубен шагнул в сторону, чтобы пройти внутрь. Он не хотел отсутствовать слишком долго в том случае, если его отсутствие заметили. Хупер положил руку ему на плечо, удержав и притянув к себе. Он приблизил лицо вплотную к лицу Рубена: - Вы знаете этих людей, профессор. Что вы скажете? Им можно доверять? Рубен пожал плечами. Так что же за игру на самом деле ведет Хупер? Его разбитая щека выглядела воспаленной и больной в свете, который пробивался сквозь плетеные стены перистиля. Их голоса наполовину заглушал рокот барабанов и топот танцующих ног. - Так же как и любым другим, наверное? Почему вы спрашиваете? Хупер колебался. У него дурно пахло изо рта. Рубен вспомнил недоеденный завтрак из риса и фасоли. - Ладно, я вам скажу, - произнес он с видом человека, которому стыдно за свой секрет. - Что-то тут не так. Я не знаю, как мне быть. Сегодня утром я ходил на прием к генералу Валрису. Живой такой маленький человек, мулат. Говорят, он богат, у него несколько плантаций и какие-то фабрики. Ну так вот, я пошел к нему, чтобы поговорить о магазине. Вы помните, я рассказывал вам, что это он просил нас приехать сюда, все восторгался, что в Порт-о-Пренсе будет магазин с книгами на английском языке. Только сегодня утром он как будто напрочь забыл обо всем этом. Мне пришлось ждать два часа, прежде чем меня пустили к нему. Хотя мне не показалось, чтобы он был сильно занят. Я думаю, меня просто хотели заставить понервничать. Я решил, что он прослышал о... О том, что случилось, когда мы прилетели, там, в аэропорту. Но дело оказалось совсем не в этом. Рубен подумал, что мог бы, пожалуй, угадать продолжение рассказа. Не нужно было иметь семь пядей во лбу, чтобы сообразить, к чему все это приведет. - Мы немного поговорили о магазине, но у меня сложилось впечатление, что он утратил к нему всякий интерес. Он все время смотрел в окно, крутил в руках сигару, почти не слушал. А через некоторое время вообще замолчал. Ну, и я тоже замолчал. Так мы и сидели, глядя друг на друга. Потом он подался вперед, с этой своей длинной сигарой в руке, словно собирался исповедаться или еще что-нибудь, и спросил - вы можете в это поверить? - он спросил: «У ваших людей, наверное, много денег?» - хотя по мне, так это был скорее не вопрос, а утверждение. Рубен кивнул. Чего же другого ожидал Хупер? Поцелуя в раненую щеку? - Понятно. И что вы ему ответили? Хупер выпрямился, расправил плечи, его глаза снова вспыхнули негодованием. - Что, по-вашему, я мог ему ответить, черт подери? Я сказал, что мы - бедная религия, у нас нет денег, как у некоторых больших сект, которые он, возможно, имел в виду. - У вас их и в самом деле нет? - Нет, сэр. Большинство наших последователей живут в странах, которые вы, я полагаю, назвали бы странами третьего мира. Одно время у нас были деньги в Иране, но все это кончилось, когда к власти пришел Хомейни. - У многих сект есть деньги. Евангелисты собирают их миллионами. Даже после того, что случилось с Джимом Бэккером, они все равно делают миллионы. - Вот и Валрис сказал то же самое. Черт, я ответил ему, что наша деятельность поставлена не на такую широкую ногу. - У вас много храмов и несколько весьма привлекательных зданий в Израиле. Я видел фотографии. Мне не показалось, что вы начинаете на пустом месте. - Поверьте мне, профессор, лишних денег у нас нет. В любом случае, дело не в этом. Даже если бы они у нас и были, мы все равно не дали бы их на те цели, которые имел в виду Валрис. - Какие именно? - Бросьте, вы сами прекрасно понимаете. Он собирался подлатать свое собственное гнездышко. Он бы высосал из пальца проект, какой-нибудь образовательный проект, через который их можно было бы отмывать, но все они осели бы в итоге на его собственном банковском счете. Он что-то задумал, ему отчаянно нужны наличные. Он... Он более-менее пригрозил, что если я не сумею убедить свою церковь предоставить ему эти деньги, то нам здесь конец. Всем нам, не только Джин и мне. Как вы считаете, он смог бы сделать это, добиться, чтобы нас вышвырнули из страны? Рубен кивнул: - Уверен, что смог бы. Вас и вашу жену - без малейших проблем. Вас посадили бы в следующий же самолет, ему для того достаточно поставить свою подпись на клочке бумаги. С гаитянами ему даже не пришлось бы ничего подписывать. Вы можете раздобыть деньги? Хупер покачал головой. На лбу у него выступили капли пота. Ему с трудом удавалось сдерживать свой гнев. - Нет, я даже и пытаться не буду. Все, что мы можем сделать, - это молиться. Или, может быть, вы знаете кого-нибудь из влиятельных людей, кого-нибудь, с кем мы могли бы поговорить. Мне сказали, что миссис Хаммел доводится сестрой начальнику полиции. Это правда? Рубен кивнул. - Да, - ответил он, - это правда. Но я не думаю, что Анжелина имеет большое влияние на своего брата. - Один из наших друзей уверяет меня, что они очень близки. - Он ошибается. - Профессор, мы можем многое дать этой стране, мы можем помогать ей самыми разными путями. Но не наличными. Пожалуйста, попросите миссис Хаммел хотя бы поговорить со своим братом. - Я сделаю, что смогу. - Пожалуйста, сделайте, профессор. Нам нужно держаться друг друга. Вы нужны мне, но и я могу понадобиться вам. Мы можем помогать друг другу. - Не понимаю вас. Мне не нужна помощь. Хупер искоса взглянул на Рубена. Его избитое лицо придвинулось ближе. - Возможно, и нужна, профессор. Мы все нуждаемся в помощи. Не пропадайте - вы знаете, где меня найти. Рубен оставил Хупера у двери, а сам вошел внутрь. Анжелина была в центре зала, она танцевала с мамой Вижиной. Ее волосы были непокрыты, платье приспущено с плеч, обнажив верх груди, на коже блестели капельки пота, тело раскачивалось. Танец представлял собой мучительную пародию на совокупление, движения были тяжелыми и чувственными. Бедра Анжелины волнообразно покачивались в такт ритму барабанов, то быстрее, то медленнее. Рубен почувствовал, что его охватывает возбуждение. Он хотел ее, она была нужна ему. Ее образ разом вытеснил из его головы все остальные образы, ее изгибающиеся, раскачивающееся тело гипнотизировало его. И тут он опустил взгляд на свои руки. Они были покрыты кровью. Он быстро поднял глаза, но никто не смотрел на него. Его взгляд снова упал на Анжелину, но на этот раз она вызвала у него отвращение, ее движения, искаженное гримасой страсти лицо стали ему противны. Повернувшись, он бросился вон из перистиля. Хупер по-прежнему стоял у входа, наблюдая за ним. Рубен прошел мимо, даже не взглянув на него, и направился туда, где они оставили свой «пежо». Ключ торчал в зажигании - Анжелина не стала его вынимать. Он сел за руль и сильно крутанул его. Двигатель завелся сразу же. Единственным барабанным боем, который он мог слышать, были тяжелые и частые удары крови в висках. 53 Громкий стук в дверь внезапно пробудил его от тревожного сна. Предыдущей ночью его впустила в дом горничная Мамы Вижины, старая женщина по имени Дидона. Вообще-то, «горничная» звучало несколько выспренне: она была какой-то родственницей, не то кузиной, не то теткой, приехавшей в Порт-о-Пренс пять лет назад из Ле-Ке и поселившейся у Мамы Вижины в обмен на помощь по дому. Она страдала от артрита и теперь редко посещала церемонии водун, за исключением небольших встреч, проводившихся прямо в доме, когда соседи приходили к Маме Вижине со своими проблемами. Вернувшись с унгфора в Буа-Мустик, Рубен поначалу не мог уснуть. На обратном пути он несколько раз сбивался с дороги, и к тому времени, когда добрался до двери дома Мамы Вижины, находился уже во взвинченном состоянии. В постели он метался и ворочался, тщетно стараясь избавиться от картин, которые оставил позади: тьма и пламя факелов, тугая пульсирующая кожа барабанов, двери, открывающиеся между одним миром и другим, преображение Мамы Вижины, Анжелина, исчезающая во сне, сотканном темнокожими людьми, бьющими в барабаны. Стук раздался снова, более громкий на этот раз. Никто еще не вернулся с церемонии, и он подумал, не останутся ли они там на весь день. Анжелина говорила о церемониях, которые длились по несколько дней, иногда даже недель, кряду. Правда, она не думала, что сегодняшняя продлится долго. Они собирались пойти в Национальный архив на следующее утро. Опять стук, звук шагов и громкий голос Дидоны, просившей нетерпеливого посетителя подождать секундочку. На мгновение похолодев от страха, он подумал, не случилось ли чего не унгфоре, затем вспомнил, что случилось. Он посмотрел на свои руки. Они были чистыми: он остановился где-то по дороге, у маленького ручейка или канавы, он не помнил точно, и смыл кровь. Кто-то постучал в его дверь. Дидона. Она сказала что-то, чего он не понял. Рубен отбросил покрывало и, перекатившись на край, встал с кровати. Он все еще был в брюках, хотя снял все остальное. Через мгновение дверь распахнулась, и в комнату ввалились двое. Рубен поднял глаза. Он узнал черные очки и бежевый костюм.

* * *

Беллегард стоял спиной к комнате и смотрел в окно. За окном не было ничего, кроме пустого двора - голые кирпичи и потрескавшийся плитняк. Но если он закроет глаза, двор наполнится воспоминаниями. Вспыхнет свет, каблуки застучат по бетону, звенящий голос - его голос, голос Лубера, тысяча других голосов - прозвучит, грянут выстрелы, наступит тишина. И он откроет глаза, и двор будет пуст, окаймленный сорняками, с пятнами крови там, где ее не смыли дожди. Он повернулся и внимательно посмотрел на Рубена. События развивались быстрее, чем он предвидел. Он прошел к своему столу и сел. - Прошу вас, профессор Фелпс. Садитесь. На этот раз в комнате был еще один стул, простая конструкция из металлических трубок с пластмассовым сиденьем. Рубен сел, как Беллегард просил его. - Значит, отель вам все-таки не понравился? - Простите? - "Шукун". Вы с Анжелиной провели там всего одну ночь. Я слышал, там уютно. Анжелина любит жить в комфорте. Как вы, должно быть, знаете. - Там слишком дорого. Годичные отпуска себя не окупают. К тому же Мама Вижина - ценный источник. - Источник? - Беллегард вскинул брови. - А, понимаю. Для вашего исследования. Конечно. Ну, и как оно продвигается, ваше... исследование? Рубен пожал плечами: - Как и ожидалось. Со времени приезда я сделал одно небольшое открытие. Ничего особенного, но оно может привести к другим. - Он нерешительно помолчал. - Майор, почему вы привезли меня сюда? Я уверен, вы занятой человек и у вас нет времени на праздные разговоры. - Но я же говорил вам, профессор, с каким нетерпением я предвкушаю наши с вами маленькие беседы о том о сем. Разве вы забыли? - Нет, я не забыл. Зачем вы вызвали меня сегодня? В ответ Беллегард подтолкнул к нему через стол лист бумаги. Это была фотография, черно-белая, десять на двенадцать, голова и плечи мужчины. - Да? - Вы когда-нибудь раньше видели этого человека, профессор? Рубен покачал головой. - Вы вполне уверены? Посмотрите получше. Рубен посмотрел. - Нет, - ответил он. - Никогда. - Возможно, мы вам все кажемся на одно лицо, может быть, дело в этом? - Не оскорбляйте меня. Нет, я не видел этого человека раньше. Насколько я помню. - Возможно, ваша память обманывает вас. Прошлой ночью вас видели вместе, вы разговаривали с ним в Буа-Мустик. Страх опустошил сердце Рубена. - Это невозможно, - пробормотал он. - Я ни с кем не разговаривал. Беллегард вновь вскинул брови: - О? Вы сказали ему несколько слов, или он вам, мой человек не уверен, кто именно. Затем вы вышли за ним следом. Рубен помолчал, словно вспоминая. - Я действительно выходил, да. Подышать свежим воздухом. Это совершенно верно. По дороге назад я некоторое время разговаривал с Дутом Хупером, американским миссионером, мы летели сюда на одном самолете. Но больше я никого не видел. Беллегард вытянул руку и взял фотографию. Он положил ее в тонкую светло-желтую папку, убрал папку в ящик стола. - Жаль, профессор. Да, весьма жаль. - Почему? - О, вы могли бы оказать нам помощь. Человек, чью фотографию я вам только что показывал, был найден мертвым сегодня утром в каких-то кустах менее чем в ста метрах от перистиля в Буа-Мустик. Вы по-прежнему уверены, что не видели его? Рубен покачал головой: - Совершенно уверен. - Мой осведомитель полагает, что, когда вы вернулись в перистиль, ваши руки были в крови. Руки Рубена лежали на столе, он положил их туда, когда рассматривал фотографию. Он взглянул на них, думая, что там, возможно, еще остались следы крови, что она просохла где-нибудь под ногтями. Но руки были чистыми. Должно быть, он долго отмывал их вчера ночью. - Кровь? Что за нелепица. Единственной кровью, которую я вчера видел, была кровь курицы. - Вы не спросили, как была убита жертва. Я нахожу это несколько странным, особенно в таком человеке, как вы, человеке, всю жизнь посвятившем вопросам, маленьким вопросам, вроде этого. Большинство людей спрашивают: «А как он умер?» - что-нибудь в этом роде. - Я бы предпочел не знать. Я бы предпочел не знать, как он умер. - Ему перерезали горло. Кто-то перерезал ему горло острым лезвием. Мы еще не нашли орудие убийства. - Но это же не имеет к вам никакого отношения, вы ведь не отдел по расследованию убийств. Беллегард поскреб подбородок. Рубен обратил внимание, что он пользуется дорогим лосьоном после бритья, что-то с ароматом гвоздики. - А вы, похоже, много знаете о моей работе, профессор. Я сам решаю, что находится в моем ведении, а что - нет. - Он замолчал, легонько барабаня пальцами по столу. - Убитый, возможно, оказался жертвой ограбления. Что-то было приклеено лентой к телу у него на поясе. Может быть, наркотики. Или пистолет. Что-то, что он хотел скрыть от посторонних глаз. У вас есть пистолет, профессор? Едва не пошатнувшись от страха, Рубен вспомнил, что положил пистолет в ящик комода у себя в комнате. Что, если комнату обыскали? Смогут они использовать пистолет, чтобы связать его с этим убийством? Может быть, ему лучше признаться в том, что у него есть оружие, притвориться, что он привез его в страну с собой? Он даже не знал точно, какого типа этот пистолет, вчера ночью у него не было времени хорошенько его рассмотреть. - Нет, разумеется нет. Зачем он мне? - Или наркотики. Возможно, вы принимаете, наркотики. Многие американцы принимают наркотики. Рубену было жарко. Кондиционера в комнате не было, не было даже вентилятора. - Вы собираетесь подбросить мне наркотики? В этом все дело? Чтобы у вас был повод арестовать меня? Беллегард никак не прореагировал на эту вспышку. - Зачем бы мне это понадобилось, профессор? У меня уже достаточно проблем, мне предстоит провести достаточно арестов, достаточно допросов. Вы льстите себе, если воображаете, что я готов так усложнять свою работу. У нас не полицейское государство. Здесь вы свободны. Мы не любим заполнять наши тюрьмы. - А как насчет сейчас? Я свободен? Могу свободно уйти? - Разумеется. Возможно, позже вам захочется выкроить время и дать письменные показания. О ваших передвижениях прошлой ночью, и все. Это займет десять минут, от силы четверть часа. Скажем, сегодня днем. Рубен кивнул. Ему хотелось выбраться отсюда. В голове стучал тяжелый молот, его подташнивало. Он скосил глаза в угол, на стул, прикрученный болтами к полу. Беллегард заметил этот взгляд, но ничего не сказал. Рубен встал. Его пошатывало. Завтрак был бы кстати. Он еще ничего не ел. Пища вернет ему равновесие. - Скажите мне, профессор, как себя вчера чувствовала Анжелина? - Анжелина? - Она танцевала? Вы ее видели? - Думаю, она... Да, кажется, она танцевала. - Кем она была в этот раз? Змеей Дамбаллой? Свирепой Огунферай? Или сексуальной Эрзюли? Рубен ощутил тугой комок в желудке. - Откуда мне знать, - прошептал он. - Нет? Я полагал, вы достаточно часто видели ее раньше. Но, возможно, она более сдержанна, когда вы рядом. Может быть, лоа не так благоволят к ней в вашем присутствии. - На что вы намекаете? - Ни на что, профессор. Абсолютно ни на что. Я всего лишь ее брат. Вы - друг ее мужа. Вам должно быть известно гораздо больше, чем мне. Рубен ничего не ответил. Он повернулся и вышел, хлопнув за собой дверью. В коридоре было еще жарче. 54 Пистолет исчез. Рубен проверил сразу же, как только вернулся, до упора выдвинув ящик, в который бросил его накануне ночью. Пистолет пропал вместе со всеми обоймами. Он спросил себя, подождут ли они до полудня, или Макс пришлет своих людей, чтобы забрать его прямо сейчас. Анжелина и остальные еще не вернулись. Разумеется, телефона на унгфоре не было, и связаться с ними было можно разве что отправившись туда на машине. Он выглянул в окно спальни. Человек уже был на месте - расположившись в подъезде напротив, он лениво наблюдал за их домом. Рубену нужно было крепко подумать. Кто убил Макандала? Было ли это сделано с целью подставить его, или совпадение по времени оказалось случайным, простой шуткой судьбы? Убийца, разумеется, не был грабителем, в противном случае он бы нашел и забрал пистолет. Или Рубен вспугнул его, когда он как раз этим и занимался? Это было возможно, но интуиция подсказывала Рубену, что это было крайне маловероятно. За минуту или две, которые прошли с того момента, когда Макандал вышел с ним на связь, до момента, когда Рубен оказался рядом с кустами, кто-то напал на гаитянина и перерезал ему глотку. Это говорило о том, что кому-то очень не хотелось, чтобы Рубен и Макандал встретились и поговорили. А это, в свою очередь, заставляло думать, что Макандал вышел на что-то... или на кого-то. Рубен спустился вниз и попросил Дидону приготовить ему что-нибудь поесть. «Интересно, - раздумывал он, - вернулись ли уже Хуперы». Кто-то рассказал Беллегарду про пистолет, он не смог бы догадаться по одним обрывкам ленты, ею можно было закрепить почти все, что угодно. Рубен был уверен, что Хупер видел пистолет в его руке. Хупер нуждался в возможности задобрить кого-нибудь, кто пользовался влиянием, нуждался очень сильно. Настолько сильно, чтобы продать своего соотечественника? Возможно. Закон и порядок значились в первых строках книги заповедей Хупера. Сдать полиции вероятного преступника не стоило бы такому человеку, как Хупер, большого количества бессонных ночей. Дидона принесла ему тарелку вареных зеленых бананов, два яйца и чашку кофе. Он быстро управился со всем этим, поев без всякого аппетита. «Да, - думал он, - нужно навестить Хупера, постараться поговорить с ним, может быть, даже намекнуть на то, что он работает на правительство, воззвать к его знаменитому чувству лояльности». Он отправился в магазинчик пешком, стараясь вспомнить дорогу, которую ему показала Локади. Шагая по улицам в одиночестве, он чувствовал себя уязвимым. Он знал, что за ним следят, но с этим ничего нельзя было поделать. Дети часто останавливали его - босоногие малыши пытались продать ему всякую всячину, которая была ему не нужна, или предлагали свои услуги в качестве гидов. Их братья постарше предлагали ему женщин, наркотики, мальчиков. Он спросил себя, почему один уже вид белого лица поворачивает мысли некоторых людей в сторону порока. Ответ, разумеется, был прост. У белых есть, деньги, а без денег в кармане клиента пороку по сути не на что особо рассчитывать. Он свернул за угол и увидел магазин в полутора кварталах впереди. Там что-то происходило - перед магазином собралась небольшая толпа, на улице лежали и стояли предметы мебели и всякая мелочь. Может быть, бизнес уже вовсю развернулся. Джин Хупер стояла снаружи с группой гаитян и иранцем Амирзаде. Магазин выглядел так, будто в него бросили бомбу. Витрина была разбита, книги разбросаны и порваны, ящики и полки сорваны со стен и выброшены на улицу. Джин оглянулась на приближавшегося Рубена. Ее глаза покраснели и припухли. Пыль покрывала ее с головы до ног. Рукав платья Холли Хобби был разорван. Несколько секунд она глядела на Рубена, потом отвернулась и вновь принялась за работу. Из магазина вышел Дуг Хупер. - Это произошло вчера ночью, пока нас не было, - сказал он. - Мы вернулись поздно, там, в этом месте для вуду, что-то случилось. Когда мы приехали, магазин уже выглядел как сейчас. Это работа Валриса, конечно. Помните, я вам рассказывал. - Вы ему заплатите? - Мне нечем ему заплатить. - Может быть, он согласится на сделку другого рода. - Какого именно? - Не знаю. Но пробуйте поговорить с ним. Хупер огляделся. Он нагнулся и поднял пачку брошюр. На их обложках были изображены улыбающиеся лица - люди всех рас, объединенные для дела мира во всем мире. Кто-то наступил на них, раздавил каблуком эти лица. - Возможно, я так и сделаю, - сказал Хупер. - Нет никакого смысла заново открывать ваш магазин, если вы этого не сделаете. - Да, наверное, вы правы. Но сначала мы помолимся об этом. Вы удивились бы, узнав, какие двери распахиваются перед вами, когда вы молитесь. Рубен повернулся, чтобы уйти, потом вспомнил, зачем приходил. - Вы сказали, что-то случилось в Буа-Мустик. Что именно там произошло? - В Буа-Мустик? А, вы имеете в виду этот вудуистский храм. Похоже, что вчера ночью там убили какого-то парня. Жуткое дело. Я хочу сказать, мы все читаем про вуду и ритуальные убийства, и вдруг перед вами человек, которому перерезали горло. Его нашли под утро где-то в кустах. Мы провели там всю ночь, никак не могли уехать. Наверное, нам придется купить здесь свою машину. В общем, приехала полиция, допросила почти всех. Разумеется, никто ничего не видел. Полиция забрала вашу подругу, жрицу, с собой. С вашей подругой миссис Хаммел, однако, все в порядке. Она осталась там, чтобы помочь прибраться, но сказала, что скоро вернется. - Вы рассказали им что-нибудь обо мне, о нашем разговоре? Хупер смешался: - Вы ведь не хотите мне сказать, что имеете к этому какое-то отношение, я надеюсь? - Нет, но мне кажется, кто-то рассказал полицейским о том, что у меня был пистолет. Если не ошибаюсь, вы видели его у меня в руке вчера вечером. Может быть, вы упомянули им о нем. - Что ж, может быть, и упомянул. Мне очень жаль, если это доставило вам какие-нибудь неприятности. Но я должен был быть честным, я должен был рассказать им о том, что видел. Я видел, как вы вышли, а потом вернулись, неся в руке пистолет. - Вы им еще что-нибудь сообщили? Хупер энергично затряс головой. - Послушайте, Хупер, у меня есть дело здесь, на Гаити, дело, которое вас никак не касается. Я не хочу, чтобы вы совали в него свой нос. Если вас это успокоит, дело это совершенно законное. - Он мотнул подбородком в сторону магазина, разбитой витрины. - Возможно, это научило вас чему-то. Здесь никому нельзя доверять, если только вы не знаете кого-то достаточно близко. Может быть, и в этом случае тоже. Занимайтесь своим делом. Торгуйте книгами, обращайте гаитян в свою веру, но предоставьте мне заниматься тем, за чем я сюда прибыл. Вы понимаете? Хупер кивнул. Его лицо покраснело, немного от смущения, немного от гнева. Рубен подозревал, что он человек вспыльчивый. Пожалуй, он даже знал это наверняка - он был свидетелем этой вспыльчивости в аэропорту. Интересно, что предпримет Хупер по поводу этого налета? Станет молиться? Ворвется к Валрису для разговора начистоту? - Мне нужно идти, - сказал Рубен. - Если я смогу что-то сделать, я сделаю это, но обещать ничего не могу. - Он сделал паузу. - Я по-прежнему считаю, что вам нужно подумать об отъезде. Хупер промолчал. Рубен за руку попрощался с Амирзаде и обменялся несколькими словами с Джин Хупер. Она выглядела встревоженной. Словно знала что-то, о чем никто больше не догадывался. Рубен повернулся и зашагал прочь. Его каблук громко скрипнул, наступив на серебристый осколок стекла - кусочек разбитой мечты Хуперов. Он вспомнил яркие обрывки фотографий на полу своей кухни, воспоминания, как конфетти, мечты, как мусор. Оглянувшись, он увидел крошечную группку людей, деловито снующих по магазину. Дуг Хупер смотрел ему вслед. Он выглядел как человек, который спит и видит, как все вокруг него рушится и разваливается на куски, но обнаруживает, к своему ужасу, что не может проснуться. Рубен в точности знал, что он сейчас испытывает. 55 Анжелина вернулась сразу после полудня с Мамой Вижиной и Локади. Полиция некоторое время продержала мамбу у себя, но в конце концов ей не смогли предъявить никаких обвинений. Она была популярна, ее арест не принес бы никакой пользы. Анжелина была молчалива и замкнута, словно напряжение предыдущей ночи отняло j нее все силы, не физические, а душевные. От сексуальности, которую она так открыто демонстрировала в танце, теперь не осталось и следа. Она как будто снова надела маску девственницы. После недолгого отдыха они с Рубеном отправились в полицейский участок в Петонвиле, где он дал требуемые показания крайне скупому на слова сержанту в тихой комнате на первом этаже. Выйдя из участка, он рассказал ей о Макандале. Из Петонвиля они поехали на центральную почту на Пляс д'Итали. Его связной был убит, пистолет похищен, и Рубен чувствовал себя беззащитным. Он позвонил Салли. Это было нарушением всех инструкций, но он должен был поговорить с кем-то; Салли была немногословна. Ему показалось, что она чем-то встревожена. Она пообещала снова установить с ним связь. На этот раз все пройдет гладко, без осечек. «Когда?» - спросил Рубен. «Скоро, - ответила она. - Очень скоро». Рубен повесил трубку. От главпочтамта до архива, располагавшегося позади Епископального собора, было рукой подать. Здание, в котором хранился архив, уже много лет страдало от безразличия городских властей. Уже то, что какие-то книги и документы смогли уцелеть в нем, само по себе было маленьким чудом. Архив встретил их дверью, запертой на замок, но настойчивые расспросы привели их в конце концов к дому директора на соседней улице. Директор оказался маленьким сухим человечком с трясущейся парализованной рукой и редкими искусственными зубами. Его звали Мино, и никто уже не помнил, сколько лет он заведовал архивами. Правительство платило ему нищенскую стипендию, которая так и не изменилась за долгие десятилетия, и ему удавалось то там, то тут наскрести достаточно средств, чтобы хоть как-то поддерживать свое заведение. Никому, по большому счету, не было до архивов никакого дела. Здесь, на Гаити, история лежала в самой крови. Печатные книги и рукописные документы семнадцатого и восемнадцатого веков были плодом труда колонистов. Какое значение имели подобные вещи для потомков рабов? Мино нашел газеты, перечисленные в тетради Рика. Они все были на месте, - правда, некоторые оказались в очень плохом состоянии. Директор вспомнил письмо, которое получил от Рика несколько ранее в этом же году. В нем Рик спрашивал о нескольких вещах, включая эти самые газеты и журналы. Собранные вместе, газеты составили не слишком внушительную стопку. Все это были еженедельные или ежемесячные публикации, не превышавшие объемом двенадцати страниц. Но шрифт был мелким, язык - давно устаревшим, а ссылки зачастую туманными. Больше всего их сдерживало то, что Рубен понимал лишь самый простой, разговорный французский. Он старался, как мог, просматривая заголовки и части текста, набранные жирным шрифтом, в поиске имен, упомянутых в тетради. Спустя три часа после того, как они приступили к работе, он все еще не оставлял своих попыток. Удача выпала на долю Анжелины. Ее внимание привлекли вступительные слова к статье, и уже первая строка самой статьи подтвердила, что интуиция не обманула ее. Статья растянулась на несколько колонок в Supplement aux Affiches Americaines от 30 июля 1775 года. Она была озаглавлена «Mystere maritime pres du Cap» - «Тайна океана у берегов Кап-Франсэ». «Gaston Maniable, capitaine des Cinq Cousines, negrier frai'chment arrive de Nantes en passant par la Cote Guineenne, a maintenant presente un rapport sur son voyage aux fonctionaires du port du Cap, rapport qui contient le recit suivant...» «Капитан Гастон Маньябль, владелец „Пяти Кузин", работоргового судна, недавно прибывшего из Нанта с заходом к берегам Гвинеи, только что представил отчет о своем плавании портовым чиновникам Кап-Франсэ, который содержит нижеследующий рассказ. Мы воспроизводим рассказ капитана на наших страницах по причине его крайней необычности, а также в качестве полезного предостережения тем, кто имеет склонность слишком снисходительно относиться к рабам-неграм, еще не очнувшимся от варварства и пока не познавшим направляющего ярма цивилизации». Лишенный присущих тому времени красот и отступлений, отчет Маньябля являл собой захватывающее чтение. Захватывающее и пугающее. «Моп brick, les Cinq Cousine, bateau de 150 tonneaux equipe en mars dernier par les armateurs d'Havelooze de Nantes, a quitte Oudah sur la Cote Guineenne le 5 mai, arpes у etre reste ancre trois mois, dans I'attente d'un contingent complet de noirs de I'interieur du pays...» "Мой корабль «Пять Кузин», бриг водоизмещением 150 тонн, снаряженный в марте этого года нантским работорговым домом д'Авелуза, отплыл 5 мая из Уиды на гвинейском побережье, где добрых три месяца простоял на якоре, ожидая полной загрузки неграми из глубины страны. Команда состояла из шести морских офицеров: меня, второго капитана - мсье Нэрака, лейтенанта, энсина, лоцмана и хирурга; трех унтер-офицеров: старшины, боцмана и плотника; семи матросов: пятерых новичков и двух юнг. Все события, изложенные здесь, засвидетельствованы либо некоторыми, либо всеми ими, прежде всего мною лично, офицерами и унтер-офицерами, все из которых люди надежные, плававшие под моим началом и раньше. Их личные показания приложены к настоящему отчету. От Африки мы споро продвигались вперед, благодаря западным течениям, пока не приблизились к островам Вознесения, где мы повернули на север, взяв курс на Антиллы и держась на изрядном удалении от бразильского берега из опасения встретиться с португальскими пиратами. Мы надеялись на скорое плавание, рассчитывая проскочить до начала сезона ураганов, направляясь в Сан-Доминго, ибо со времени последней войны только английские корабли заходят на Мартинику и в прочие наши владения. В середине июля мы вошли в Карибское море и двадцатого числа находились недалеко от порта назначения, в прибрежных водах в одном дне пути к западу от Кап-Франсэ. В полдень 20-го числа мы взяли склонение солнца, обнаружив, что находимся чуть севернее 18-й широты; справа по борту был виден высокий берег, который мы посчитали островом Навасса. Впереди нас шло еще одно судно, маленький корабль; он, видимо использовал то же течение, но продвигался очень медленно. Дул крепкий юго-западный ветер, заставляя нас постоянно менять галс. Мы шли на запад вслед за этим странным кораблем. С наступлением темноты мы почти нагнали его, но он шел без огней, поэтому мы решили, что будет разумнее подождать до утра. С первыми лучами солнца мы увидели, что это была английская шнява, и почли за благо продемонстрировать наши мирные намерения. Уже тогда нам показалось странным, что ни грот-брамсель, ни фок-марсель не снаряжены полностью. Меня вызвали на палубу, чтобы я сам мог взглянуть, решив, что на борту, видимо, произошла вспышка лихорадки или случилось восстание рабов и им может понадобиться помощь. Взглянув в подзорную трубу, я удивился, не увидев никого на палубе, впередсмотрящий тоже отсутствовал. Имя шнявы четко читалось на корме: "Галлифакс из Ливерпуля". Я слышал об этом судне в Кабинде, и о его хозяине, капитане Бриггсе. Прекрасный корабль, который прошел по треугольнику раз десять, а то и больше. - По треугольнику? - переспросил Рубен. - Имеется в виду полное плавание работоргового судна: из Англии в Африку, из Африки в Вест-Индию, затем назад в Англию. - Понятно. Продолжай. - "Мы бросили якорь и спустили на воду ял с шестью человеками на борту: мсье Кастэн, наш энсин, с боцманом и лоцманом на веслах, и тремя матросами, все вооружены на случай, если там имел место бунт и рабы все еще находились в трюмах. Они поднялись на «Галлифакс» посредством шторм-трапа у кормы и предприняли осмотр корабля. Полчаса спустя все вернулись, обыскав «Галлифакс» сверху донизу и не найдя никого - ни живых, ни мертвых. Я сам сел в ял и вернулся вместе с ними на шняву. Мы нашли все в полной неприкосновенности, как будто и команда, и рабы были унесены духами и в любой момент могут вернуться. В трюме все еще было достаточно провианта, воды в бочонках хватило бы на месяц. Журнал лежал на столе в капитанской каюте. Я забрал его с собой, хотя и видел, что он не закончен. Мы прикрепили «Галлифакс» канатом к нашему кораблю, намереваясь отбуксировать его в Кап-Франсэ, ибо считали, что он должен представлять большую ценность для его владельцев, будучи совершенно неповрежденным и во всех отношениях пригодным к плаванию. Я оставил на борту шнявы трех человек для управления рулем и парусами. Ветер поменялся, теперь он дул с юго-востока, позволяя нам с легкостью продвигаться к Сан-Доминго. Было ранее утро следующего дня, 22-го, когда налетел первый в этом году ураган. Видя, что нам не справиться с двумя кораблями, я снял своих людей с «Галлифакса» и вытравил канат. Мы без проблем преодолели Наветренный пролив и вошли в порт 23-го, целые и невредимые, хотя и сильно потрепанные штормом. О судьбе «Галлифакса» мне больше ничего не известно, за исключением того, что, по моему мнению, корабль, оставшись без управления, наверняка затонул в утро шторма". Анжелина закончила читать. Газета лежала на столе перед ними, кусочек истории, обращающийся в прах. Теперь, когда у них была дата, им не составило труда отыскать статьи, посвященные тайне «Галлифакса», в других газетах. В Кап-Франсэ было проведено своего рода расследование, копии отчета Маньябля были отправлены властям в Париж, которые снеслись со своими коллегами в Англии. «Галлифакс», его команда и груз рабов были сочтены безвозвратно пропавшими. - Это был тот самый «Галлифакс», не так ли? - спросила Анжелина. - Не уверен, - ответил Рубен. - Отчет Маньябля не совпадает с тем, что ты мне рассказала. Местоположение, направление, в котором двигался корабль, отсутствие каких-либо признаков бунта. Мы знаем, что рабы восстали, что вся команда и некоторые из рабов были преданы казни. Ничего не сходится. - Но отчет содержит три имени из тех, которые мы искали. Сам Маньябль, его второй капитан Нэрак и Кастэн, энсин. - Да, это есть. Но все это может означать что-то еще. - Может быть, мы проходим мимо чего-то. Ответ может крыться не в этих газетах, а в чем-то другом. Рубен крепко задумался. Если бы то, что они ищут, содержалось в официальных документах, вроде этих газет, эту информацию, без сомнения, извлекли бы на свет и пустили в ход задолго до сегодняшнего дня. Должны быть другие свидетельства, другие документы. Они нашли директора в крошечном кабинете в глубине здания, он чистил зубы. Вставив их назад в рот, он улыбнулся и сказал, что будет более чем счастлив оказать любую помощь. Натужно, с присвистом дыша, он прошел вместе с ними к их столу. День клонился к вечеру, на улицах уже зажглись фонари, но Мино не спешил. Исследователи так редко приходили взглянуть на его сокровища. Закончив читать, он долгое время сидел неподвижно, вытянув парализованную руку наискосок через стол. Затем, совершенно неожиданно, он чуть заметно улыбнулся. - Нэрак, - прошептал он. - Конечно же. Нэрак. Пожалуйста, подождите здесь, я сейчас вернусь. Его не было долго. Когда он вернулся, его с ног до головы покрывала пыль и паутина. На сгибе здоровой руки он нес жестяную шкатулку. Он торжественно поставил ее на стол и смахнул слой пыли с крышки. На выцветшей коричневой наклейке стояло едва различимое имя «Нэрак», написанное от руки неразборчивым почерком восемнадцатого века. Внутри хранились пачки бумаг - купчие, коносаменты, письма. Мино и Анжелина начали просматривать их одну за другой, Рубен с пессимистичным видом наблюдал за ними. Это была стрельба вслепую, ничего больше. Письмо лежало на самом дне шкатулки, словно его там прятали. Анжелина поняла, что это было именно то, что они искали, взглянув на подпись: «Гастон Маньябль». Письмо представляло собой сложенный втрое лист бумаги с кусочками раскрошившегося сургуча, прилипшими к одной стороне, и неразборчивым адресом где-то во Франции на обороте. - Оно датировано 26-м января 1776 года и послано на адрес в Кап-Франсэ, - сказала Анжелина. - Оно начинается словами: "Мой дорогой Нэрак, Ваше Письмо застало меня в добром здравии дома с моей возлюбленной Супругой и Детьми, но при этом в весьма угнетенном состоянии Духа. Я вряд ли сподоблюсь отправиться в новое Плавание в этом Году и подумываю о том, что мне, возможно, уже не выйти в море в оставшиеся из отпущенных мне Лет. Вы должны поступать так, как считаете нужным для себя и мадам Нэрак. Дело, о котором Вам известно, преследует меня нещадно. С тех самых пор я не знал ни одной спокойной ночи, хотя беспрестанно молю об этом Всевышнего. Моя дорогая Супруга ничего не знает, хотя мое состояние сильно угнетает ее. Я не могу рассказать ей, опасаясь, что это омрачит ее Жизнь настолько, что она станет невыносимой. Наша Тайна должна уйти в могилу вместе с нами. Мы дали в этом Клятву и должны сдержать ее. Если бы кто-нибудь узнал правду о том, что мы увидели на борту «Галлифакса», это означало бы конец всей нашей работы и много бед помимо этого. Ни один корабль больше никогда не отправился бы в Африку, ни один раб на всех Антиллах ни на миг не чувствовал бы себя в безопасности. Но и это не все, ибо, как Вы знаете, раскрытие Тайны стало бы причиной вселенского безумия. Я еще должен просить вас об услуге, если вы соизволите ее мне оказать. В своем дневнике я придерживался рассказа, который мы составили вместе с командой и который изложен в моем официальном отчете о проделанном Плавании. Но судовой журнал содержит запись о подлинном местоположении «Галлифакса», на Формигасовой Банке при 75°52 долготы и 18°27 широты, где мы затопили его со всем, что было на борту, на глубине 14 фатомов, о чем вам нет нужды напоминать. Я исправил эту запись, показав его севернее, ближе к Наветренному проливу, на 74°54 долготы и 19°21 широты. Я также изменил ежедневные записи, чтобы всем казалось, будто мы повстречались с «Галлифаксом» и взяли его на буксир накануне шторма, который настиг нас 22-го числа. Если кто-либо начнет сомневаться в правильности моих записей, не пожелаете ли вы поддержать меня и сказать, что я сделал некоторые ошибки, виной чему легкий приступ лихорадки? Маловероятно, что такие вопросы возникнут, однако мсье Града, вновь назначенный моим работодателем для контроля за ведением корабельных документов, имеет репутацию человека, крайне придирчиво проверяющего судовые журналы. Если вы снова окажетесь в Нанте, вы должны непременно навестить нас. Бедный доктор Ле Жен опять вышел в Море, но, боюсь, это уже не тот человек, которого вы знали. Он не может стереть из памяти образ Дикаря, сидящего за столом и правящего свой ужасный Пир. И те прочие Вещи, о которых вы знаете. Мы поступили правильно, отправив его на морское дно, но он не упокоится там. Ни один из них не упокоился с миром. Арно шлет Вам свой привет, как и Кастэн. Все тверды в нашей клятве. Пусть Господь не оставит вас. И пусть Он дарует Вам тот душевный покой, который не дано обрести мне". 56 В бликах солнечного света, морской пене и соленых брызгах они вышли на середину пролива Гонав. Качка здесь ощутимо усилилась, швыряя их суденышко с волны на волну, словно детскую игрушку. Вдали вода казалась цельнотканой - свободно текущий отрез дорогого голубого шелка, шитого золотой нитью. Вблизи она вся состояла из рваных клочков, капризные течения и тяжелые приливы прошлись по ней словно граблями. Тонкая черная пленка мазута, след баржи со щебнем, только что прибывшей из Жереми, лежала, лениво поблескивая на горячем солнце, чудесным образом сплетая сеть из радуг на их пути. Оглянувшись, Рубен увидел ее черной и неподвижной - тусклое, плоское пятно, вытянувшееся на неспокойной воде. На обоих бортах их катера можно было с трудом разобрать имя «Фаншетта». Старая краска, старые буквы, старая история любви: даже теперешний владелец не знал, кто такая была Фаншетта. Судно представляло собой сорокафутовьш моторный катер типа Бертран для плавания в прибрежных водах, который знавал лучшие дни. Деревянный корпус был залатан в нескольких местах, лак вытерся, иллюминаторы нуждались в чистке. Только очень опытный глаз мог разглядеть, что «Фаншетта» на самом деле была гораздо надежнее на море, чем некоторые из тех сверкающих фибергласовых моторных яхт, которые проводят уикэнды у берегов Флориды. Шкипером «Фаншетты» был Свен Линдстрем, пятидесятилетний швед, который приехал провести пару недель в Порт-о-Пренсе в 1969 году и с тех пор так никуда и не уехал. Он привык к солнцу и морю, дешевому рому и людям, которые не погружались в несносную хандру на шесть месяцев каждый год. Каждое Рождество он клялся, что это будет его последним Рождеством на Гаити, что он вернется домой в Норчёпинг к своей жене и детям, с радостью встретит наступающее лето и долгие темные дни после него в их компании. Если Линдстрем и обладал чем-то, что выделяло его из числа прочих людей, так это была искренняя вера в то, что его все еще ждут. По мере того как туризм на Гаити хирел, хирел и Линдстрем. Несколько лет он довольно прилично зарабатывал на богатых американцах и жадных до солнца скандинавах, которые приезжали порыбачить и поплавать с маской у берегов знаменитой на весь мир Испаньолы. Теперь он ловил рыбу главным образом для себя, а то, что не удавалось продать, съедал сам или скармливал Сэму, одноглазому полосатому коту с глистами, тяжелым характером и острыми когтями. Коту было лет двести, он постоянно чем-то болел и имел предрасположенность к жестокой диарее в тех редких случаях, когда его поили молоком. Линдстрему отдал его десять лет назад американский турист по имени Сэмюэль Харрис Латимер III, который подобрал кота в доках Ле-Ке, где тот рыскал среди отбросов. Сэм был не единственным, кто промышлял съестное на набережной. Два года назад Линдстрем сам подобрал подкидыша, мальчика-сироту, которого он однажды утром обнаружил спящим в своей весельной шлюпке. Мальчишка не знал ни своего точного возраста, ни имени, ни того, где он родился. Линдстрем стал звать его Августом в честь Стриндберга («Стрииинберха», как выразительно выговаривал он) и сделал юнгой на своем судне. Августу было лет двенадцать-тринадцать, он был неграмотен, грязен уже навсегда, угрюм и беззаветно предан Линдстрему. Мужчина и мальчик жили в странном симбиозе, испытывая глубокую симпатию одного отщепенца к другому. Анжелина знавала шведа в старые дни, еще до Сэма и Августа, и надеялась, что он никуда не делся. Уж если кто-то и сможет найти затонувший «Галлифакс», так это он. От корабля мало что останется, в этом была главная проблема. В Швеции корабли можно было поднимать из темных морских глубин спустя столетия и разве что не снаряжать их в новое плавание. Здесь корабельные черви, которых звали тередо, могли превратить деревянный корпус в сито в течение пяти лет, полностью уничтожить его за двадцать. Теплые воды южных морей гибельны для дерева. Брусья гниют, лучшие корабли разваливаются на части, приливы, отливы, течения растаскивают обломки по дну океана. Им повезет, если они найдут хотя бы гвоздь. Рубен научился погружаться с аквалангом, проведя трое каникул подряд в Элиате на Красном море. Он начал, когда ему было четырнадцать. С тех пор он нырял лишь несколько раз, всегда в спокойных, безопасных водах. Он все еще помнил, как отплыл далеко от берега в свой первый приезд в Элиат и посмотрел поверх медных волн в сторону Акабы, белевшей в дрожащем воздухе на берегу Иордана. Так близко, так далеко. Он нырнул, и тотчас же и географию, и историю как будто смахнуло в сторону: розовые кораллы расползались во всех направлениях, рыбы проплывали через невидимые границы, разделявшие страны и народы. С тех самых пор его не покидало чувство панического страха в открытом море, страха, что он может утонуть и раствориться в волнах, которые были одновременно и больше и меньше, чем просто вода. Смерть Деворы добавила новый грубый элемент в его боязнь глубины. Мысль о том, что может ждать его впереди, наполняла его холодом, проникавшим до мозга костей. Утопленники не покоятся с миром. Маньябль познал это, и Рубен знал это тоже. Они взяли с собой воздушный компрессор, чтобы их акваланги всегда были наполнены, но Линдстрем настоял на том, чтобы взять еще и несколько лишних баллонов: бывало, когда компрессор выходил из строя в самый разгар экспедиции, заставляя возвращаться в порт. Имея только двух ныряльщиков, один из которых был относительно неопытен, время, которое они смогут провести под водой, будет строго ограничено, особенно если им придется погружаться на сколь-нибудь значительную глубину. Но прежде всего им нужно было найти затонувшее судно или что-нибудь, что могло бы быть затонувшим судном. Линдстрем не располагал самым сложным оборудованием, но ему удалось выпросить протонный магнитометр у одного гаитянского друга, который время от времени отправлялся на поиски затонувших кораблей в надежде, что один из них принесет ему больше, чем раковины и кораллы причудливой формы. В давние времена мимо этих берегов проплывали и пираты, и груженные сокровищами галеоны. Человек мог сколотить состояние из чилийских песо, если только знал, где искать. Теперь остров Гонав остался далеко позади, справа по борту лежало открытое море, слева была хорошо видна толстая полоса длинного южного полуострова, его зеленые края вспыхивали в мигающем свете маяка на острове Гран-Кайемит. За маяком они могли различить самые высокие из гор Ля-От, темно-синих на фоне сияющего неба. Над землей кучевые облака были уложены рядами, как сны. Август был внизу, он аккуратно расставлял и наполнял баллоны воздухом. Анжелина прошла вперед. Сэм сидел на крыше рубки, умывая лапы и мечтая о цветных рыбках в коралловых лагунах. Линдстрем стоял у штурвала, Рубен рядом с ним следил за радаром. Если им удастся держать скорость на уровне пятнадцати узлов, они достигнут Формигасовой Банки, лежавшей в двухстах милях отсюда, примерно через пятнадцать часов. Маньябль очень точно описал место, где был затоплен «Галлифакс», но Линдстрем предупредил, что они не должны слишком полагаться на цифры. - Что вам надо понять - это навигационность. Теперь легко, теперь есть сигналы времени по радио, теперь есть Лоран, теперь есть радиопеленгатор «Векта». Легко, нет? Что у них было тогда, было все хлам. Квадрант, лаглинь, песочные часы на полминуты, делали много ошибок. Могло быть на минуту дальше, могло быть на десять минут, могло быть больше. Jag vet inte. Потом еще погоды. - Что? - Погоды. Ветра, шторма, этот ураган чертовый, про который Маньябль пишет. Приливы, течения... Оно там всегда двигается внизу, всегда какая-то толкучка. Вокруг Формигаса всю дорогу качка, крепкий ветер. Большой шторм там, внизу, чего хочешь на полмили может передвинуть. Сколько у нас здесь штормов бывает? Бурь всяких. Ураган, может, раз-два в год. Двести лет, оно теперь где хочешь может быть. Может, не на банке лежит, может, его столкнуло вниз, на самое дно, куда нам никогда не достать. - Вы хотите сказать, что мы понапрасну теряем время? Линдстрем сдвинул свою старую фуражку с козырьком на затылок и поскреб лоб. Его кожа напоминала высохший пергамент, как у князя Железного Века, вырытого из скандинавской трясины. Его светлые волосы уже давно выгорели и стали совершенно белыми. - Ne-e-e-j, этого я не говорю. Не понапрасну. Может, времени уйдет много, и все. Может, годы уйдут, мне все равно. У вас денег хватит, станем большими друзьями в старости. Рубен вздохнул и посмотрел на море. Может быть, Линдстрем, в конце концов, и не был такой уж хорошей идеей. От шведа только и требовалось, что ходить целый день кругами, греясь на солнце, и притворяться, что он ищет останки затонувшего корабля, которых там, возможно, и в помине не было. Такими темпами он мог месяц за месяцем накачиваться клэреном и набивать живот жареным цыпленком. Он мог целый термидор продержать Сэма на омарах. Единственный ценный момент заключался в том, что у них не было лет. У них не было месяцев. У них не было даже недель. Анжелина стояла на носу, глядя в море. Яркие морские воды завораживали ее, солнце чиркало по ним короткими спазмами, кичась своей ослепительностью, золотя сверху невообразимую громаду темных глубин, накрытых зелеными фуражками. - Што вам надо понять, так это навигационность, - произнес Рубен с тяжелым акцентом, передразнивая Линдстрема. Шведский шеф-повар из Маппет-шоу. Анжелина рассмеялась и обернулась: - Навигационность? - И погоды. Шторма, чертовые ураганы. Она улыбнулась и снова устремила взгляд в море. - Его креольский ненамного лучше, - заметила она. - Мы можем ему доверять? Для него это может стать выгодной сделкой - катать нас здесь кругами следующие полгода. - Мы не беспомощны, - возразила она. - Мы можем проверять его информацию. Я умею пользоваться магнитометром. Мой брат часто брал меня с собой, когда выходил в море на своей лодке. Мне тогда было лет пятнадцать. - Кто, Макс? Она кивнула. - Мы так ничего и не нашли, никаких затонувших кораблей, я хочу сказать. Но кое-какие маленькие открытия были. Пушка, якорь, звенья цепи. Море вокруг буквально завалено всякими предметами, если знаешь, где искать. - Но никаких затонувших сокровищ. - Нет, почему же. Мы их не нашли, но они там, их много. Испанские галеоны, английские пираты, французские работорговцы, возвращавшиеся из колоний домов с сундуками золота и серебра. Все они там, никуда не делись. - Но мы-то ищем не сокровища? Она медленно покивала головой. Он посмотрел на нее, не в состоянии связать ее теперешнее спокойствие с одержимостью, которую наблюдал позавчера ночью. Словно прочитав его мысли, Анжелина повернулась к нему вполоборота. Ее глаза были печальны. - Ты все еще сердишься, не так ли? - спросила она. - На то, что увидел в Буа-Мустик. - Я... не знаю. Большая часть церемонии была мне непонятна. - Ты ушел, когда увидел меня танцующей. Мне потом сказали. - Макандал... - Это здесь совершенно ни при чем. Ты по-прежнему не одобряешь. Ты считаешь меня неисправимой наркоманкой, продажной девкой. Бог знает кем. - Мне казалось... - Ты думал, что это оргия, ведь так? Что мы будем совокупляться всей кучей, как мартышки в джунглях, отбросив все предрассудки и запреты. - Я слышал... - Ты слышал о вуду, о принесении в жертву двуногого козла, о картинах полового распутства, о черных телах, извивающихся в корчах страсти. - Она замолчала, глядя на длинные волны, ударявшиеся о борт. - В тебе столько дерьма... - Анжелина, ты не даешь мне слова сказать. - В чем же тогда дело? Что ты подумал? Ты ведь не остался смотреть дальше? - Вы были... Ты и Мама Вижина... Как пара, занимающаяся любовью. - Это возбудило тебя, в этом все дело? Ты бы предпочел сам танцевать со мной. Послушай, Рубен, тебе так много нужно узнать, так многому научиться. Это была не оргия, это была религиозная церемония. Если кто-то забывает о правилах, заходит слишком далеко, пытается снять одежду, еще что-нибудь... если люди начинают так себя вести, лаплас выводит их из перистиля и не пускает обратно, пока они не остынут. Боги проделывают странные вещи. Они овладевают нашими телами, берут себе наши чувства, вскакивают на нас верхом, как на лошадь. Иногда внутри бывает очень темно, иногда вся твоя жизнь - непроглядная тьма, а потом приходят лоа и зажигают тебя, ты сияешь, видишь звезды, солнца, молнии змеятся по твоему телу. Я не могу объяснить, я могу лишь сказать тебе, что я чувствую. Она умолкла. Море перекатывалось под ней, ужасаясь своей собственной энергии. - Иногда тебя охватывает злость, иногда - счастье, в другие разы ты чувствуешь, что тебе хочется с гордым видом вышагивать по улице, держа в зубах большую сигару, и смеяться людям в лицо. Это Син Жак. А иногда приходит страсть. В этом нет ничего дурного, это то, что люди чувствуют иногда, когда они честны перед собой. Ничего не происходит, здесь есть своя мораль. Просто... В танце чувства поднимаются на поверхность - все, что ты хоронишь глубоко в себе. Тебе не обязательно относиться к этому с одобрением, я не прошу твоего одобрения. Но я бы хотела, чтобы мы были друзьями. Я бы хотела, чтобы ты доверял мне. Палуба под ними теперь тяжело поднималась и падала, море окружало их со всех сторон, берег пропадал вдали, кругом была только вода. Рубен посмотрел на борт. Было бы так легко исчезнуть там, перевалиться через край и рухнуть в волны, предоставить морю решить все проблемы. - Меня воспитывали в отвращении ко всему этому, - сказала Анжелина. - Мы были цивилизованными людьми, французами, почти наравне с белыми, в нашей крови Франции было больше, чем Африки. Когда мне было пятнадцать лет, я часто сидела в узкой комнатке, расписанной белыми лилиями, и читала Гюисманса, Рэмбо и Жерара де Нерваля. Ты можешь себе это вообразить, всю претенциозность этого? Летом, бледными вечерами, когда солнце спускалось к самому морю и лодки лежали в заливе, разбросанные в беспорядке, как мечты, я выходила на свой балкон и читала вслух стихи, пока ночь не смыкала мои губы. Je suis le tenebreux - le veuf - I'inconsole, Le Prince d'Aquitaine a la tour abolie... Она замолчала, глядя, как вода превращается в брызги и пену. - Я была избалованным, претенциозным ребенком, - прошептала она. - Без страсти. Внутри меня была такая темнота, такая яростная темнота. - Что произошло? - Я научилась танцевать. Однажды я пошла с Максом посмотреть на наших соседей-дикарей, почувствовать свое превосходство, почувствовать силу моей тьмы в сравнении с их светом. А вместо этого я потеряла себя, я стала марионеткой для mysteres. Страсть пришла позже. - С Ричардом? Она бросила на него быстрый взгляд, потом опять отвернулась. - О да, - прошептала она. - Ришар. - Так это имя звучало по-французски, она произнесла его манерно, с издевкой. - Ричард появился и потрогал меня. - Она заколебалась. - Но я не почувствовала никакой страсти. Он трогал меня здесь... - Его рука скользнула по груди, нежно. - И здесь... - Рука легко передвинулась между ног. На ее щеках лежали слезы, или это были морские брызги? - Но я не чувствовала никакой страсти. В вас нет страсти, ваша цивилизация отказалась от нее. Даже мой отец, даже он отказался от нее. - Твой отец? - Ты не знал? Разве я тебе не говорила? - Но она сейчас насмехалась над ним, она знала, что не говорила ему. - Мой отец потрогал меня задолго до появления Рика, он был первый, предтеча. Но в нем не было ни страсти, ни огня. Его руки были холодны, он был старым человеком, он остался цивилизованным даже в этом. Рубен слышал ее, видел движения ее рук, видел соленью брызги у нее на щеках, в глазах; но в своей глупости, в своем еврействе, в своей поглощенности тем, что было благодетельно, в своей мечте об иной боли, более пристойной, менее интимной, в своей темноте, лишенной страсти, он не поверил ей. С Деворой все было совсем не так. Позади них раздался голос: - Ваша очередь стоять у руля, профессор! И Анжелина отвернулась, вытерла глаза и улыбнулась собственной глупости. 57 Формигасова Банка по сути представляет собой вершину подводной горы в тридцати четырех милях от юго-восточной оконечности Ямайки. В среднем, она лежит на глубине от четырех до восьми фатомов, то есть от семи до четырнадцати метров. По краям она круто обрывается вниз, в некоторых местах до тысячи метров и более. Всего в десяти милях от нее глубина достигает уже свыше двух километров. Банка имеет форму буквы Г, длинная сторона которой протянулась на тринадцать миль, имея в среднем четыре мили в ширину; от южного конца ее отходит десятимильная «перекладина». Банку покрывают почти пятьдесят квадратных миль океана. Ее можно назвать крошечной в сравнении с Педро или некоторыми другими банками, но вы можете потопить на ней целый флот маленьких суденышек и вам потом будет нелегко отыскать его. Три дня спустя Рубен начал подумывать, что Линдстрем, возможно, прав: даже если «Галлифакс» и затонул именно здесь, он, должно быть, уже давно соскользнул с банки в пучину. Используя магнитометр в сочетании с весмаровским гидролокатором кругового обзора, «Фаншетта» прочесывала банку из конца в конец, исследуя морское дно по квадратам, грубо расчерченным Линдстремом. За один проход они покрывали полосу шириной около двухсот метров. У них уходил примерно час на то, чтобы пройти тринадцать миль от одного края до другого. Сейчас они заканчивали свое первое и, возможно, единственное исследование банки. Пока что они погружались три раза, все три - ненадолго. Они обнаружили две брошенные бочки из-под дизельного топлива, гребной винт, пиратский клад жестяных банок и современный затонувший корабль, уже нанесенный на карты. За эти короткие погружения с Линдстремом Рубен узнал о плавании с аквалангом больше, чем за все предыдущее время. Но страх не покинул его. Гидролокатор показывал морское дно на 360 градусов вокруг «Фаншетты». Это было удобнее, чем простой эхолот с катодно-лучевой трубкой, который показывал лишь то, что происходило непосредственно под корпусом. Гидролокатор был способен обнаружить на дне корабль, но только если он не был таким старым и развалившимся, как тот, который они искали. Если им повезет, он мог показать неровность, которая могла бы оказаться пушкой или грудой камней балласта. Однако его основная функция заключалась в том, чтобы оберегать их от столкновений с неожиданными препятствиями. Эти воды были не слишком тщательно нанесены на карту. Главную надежду они возлагали на магнитометр, прибор, предназначенный для обнаружения любых предметов из черного металла на морском дне или вблизи от него. Даже на деревянных кораблях было много металлических изделий: пушки, цепи, решетки, оружие и, конечно, золотые и серебряные слитки. Последнее было маловероятно в случае работоргового суда, но цепи и кандалы должны были присутствовать там в изобилии. Линдстрем периодически ставил автопилот на прямой курс вдоль стороны прямоугольника и возвращался к Рубену и Анжелине, чтобы помочь им освоиться с магнитометром и гидролокатором. Август сидел на носу и курил или глядел в море, вставая только затем, чтобы приготовить кофе или еду. Сэм разгуливал по палубе или лежал на кожухе двигателя, провожая редкую птицу задумчивым взглядом. После первого дня разговаривали мало. Мир, внутри которого они двигались, был до сердцевины пропитан тишиной. Если они напрягали зрение, то могли разглядеть верхушки Голубых гор на юго-западе, но большую часть времени земля оставалась за горизонтом. Маяков не было. Они не видели ни одного корабля. Ночью, встав на якорь, они наблюдали, как последние проблески садящегося солнца гаснут в темноте, и им казалось, что они соскользнули с лица земли. - Извини, - сказала Анжелина. Миновал полдень. Они только что поели и стояли сейчас на прочно державшем их морском якоре. - Я была несправедлива. У тебя нет никаких причин делать скидку на мои заморочки. Я до сих пор избалована и претенциозна. Ты, должно быть, считаешь меня ребенком. Рубен покачал головой: - Я просто никогда не знаю, чему мне верить, когда речь заходит о тебе. Никак в тебе не разберусь. - Верь всему и чему угодно. Я сама в себе не разберусь. Дело не в том, насколько хорошо ты меня знаешь, дело в твоем неодобрении. - Я ничего не могу поделать, - ответил он. - Это то, с чем я вырос, что необходимо мне, чтобы делать свою работу. Большинство людей, с которыми мне приходится иметь дело, подонки. Мужья, которые убивают своих жен, жены, которые убивают своих мужей, дети, которые насаживают своих родителей на нож, родители, которые колотят своих детей головой о залитые кровью стены. Я должен быть против. Я не могу позволить себе жалость или понимание, любое чувство, вроде этих. Это убьет меня. Она ответила не сразу. Море молчало. В нем не было сострадания, не было чувства. Оно убивало вслепую, когда по причине, когда без нее. - Мне жаль тебя, - произнесла она. - Да, - откликнулся он. - Ты можешь себе это позволить. - Но сколько бы он ни отрицал это, он знал, что жалость наполняет его и сомнение терзает его душу и что эти жалость и сомнение убивают его. Он хотел любить ее, отбросить прочь все сомнения, отдавшись без оглядки всепоглощающему доверию, хотел обратить жалость в нечто бесповоротно твердое и благое. Никто так и не показал ему, как это надо делать. Линдстрем поднял якорь и завел двигатель. Они двинулись дальше. Море простиралось перед ними, похожее смерть. Оно было начисто лишено всякого смысла, оно ничем не поражало, и все же они благоговели перед ним, сознавая, что оно в любую минуту может повернуться против них и навечно забрать их к себе. Оно было как смерть, как любая смерть. Два часа спустя они завершили проход по последней полосе сетки. Формигасова Банка бросила им вызов, отправляла их назад с пустыми руками. Линдстрем заглушил двигатель и бросил стояночный якорь. - Похоже, что они угодили мимо банки, - сказал он. Рубен кивнул. Может быть, это с самого начала была не такая уж удачная мысль. - Мы могли бы пройтись еще разок. Проглядеть чего можно запросто, это оборудование не вот вам какой высший сорт, знаете ли. Рубен покачал головой: - Это все равно был выстрел наугад. Даже если бы мы и нашли «Галлифакс», это вовсе не означало бы, что от этого был бы какой-то толк. Мне кажется, мы попусту теряли время. Давайте возвращаться домой. Линдстрем кивнул, потом повернулся к нему. - Конечно, есть одна возможность, - сказал он. - Маньябль мог чего напутать. Ошибиться местом. Может быть, что «Галлифакс» затонул на Грэпплере? - Где-где? - На Банке Грэпплера. Вот, пойдемте, я вам покажу. Они спустились в маленькую вонючую каюту Линдстрема. В глубине стоял небольшой столик, накрытый картами и спящим котом. Сверху лежала карта Ямайки и Банки Педро Британского Гидрографического общества, впервые выпущенная в 1866 году с исправлениями вплоть до 1973. Корабль ВМФ Ее Величества «Видал» промерял глубины вокруг Ямайки с 1954 по 1956 годы, корабли ВМФ Ее Величества «Фокс» и «Фавн» нанесли на карту район Банки Педро в 1970. Между Ямайкой и Формигасом лежала еще одна, меньшая по размеру, банка. Банка Грэпплера. Она находилась ровно в пяти милях к юго-западу от нижнего края Формигасовой Банки. Линдстрем быстро снял размеры. - Пять миль в длину, - сообщил он. - Две в ширину. Глубже, чем Формигас. Фатомов эдак четырнадцать. Восемьдесят футов. Где и глубже. Управимся за восемь часов. Что скажете? Что тут было говорить? Они зашли уже достаточно далеко, почему бы не довести дело до конца? Они смогут вернуться в Порт-о-Пренс завтра к ночи.

Предыдущая страница 7 Следующая страница


Ночь Седьмой тьмы 8

* * *

На следующий день часы показывали 3:47 пополудни, когда магнитометр взбесился. Гидролокатор показывал множественные неровности прямо на том месте, которое они только что миновали. Линдстрем заглушил двигатель и приказал Августу бросить легкий якорь. Рубен был уже в плавках. Он обсыпал себя тальком, и Анжелина помогла ему влезть в черный гидрокостюм из неопрена. Поверх него он натянул жилет, регулировавший плавучесть его тела, с регулятором второй ступени, «осьминогом», глубиномером, воздушным манометром и компасом. Линдстрем укрепил алюминиевый баллон в специальных лямках на жилете, пока Рубен подбирал груз и натягивал ласты. - Ну как? Что-нибудь дельное? - спросил Рубен. Линдстрем пожал плечами со скандинавской невозмутимостью. - Может быть. - Что-нибудь есть на гидролокаторе? Линдстрем подошел к прибору и пристально рассматривал его с полминуты. Все зависело от умения разобраться в том, что ты видишь. Наконец он поджал губы. - Jasa. - Он медленно вернулся к поручню. - Может быть, - сказал он. - Похоже на камни балласта, может. Дождись меня. Рубен плюнул в маску, растер слюну по стеклу, обмакнул ее в воду и натянул на голову. Он нервничал. Сердце стучало чаще, чем следовало бы. Сделав над собой усилие, он заставил себя задержать дыхание. Его баллон был полон, но он не хотел зря расходовать воздух. Он взял в руки металлоискатель «Палс-6». Рядом с ним Анжелина закрепляла баллон на спине Линдстрема. Пора. Рубен вступил на платформу для ныряльщиков, прикрепленную к корме «Фаншетты». Анжелина наклонилась вперед и поцеловала его в щеку. - Удачи, - сказала она. Он сунул загубник второй ступени в рот и сделал несколько пробных вдохов. Система работала нормально. Не сказав ни слова, он кувыркнулся спиной в поднявшуюся волну. Мир исчез. В жуткой тишине, в пении воды, он спускался в мир, где не было ни ветра, ни воздуха, ни голосов. Он был один в безмолвной воде, среди зеленых теней, пронзаемых столбами света, в жидких руках, которые ласкали его сразу со всех сторон и тащили в глубину. Столбик пузырей соединял его с поверхностью, теряясь в вышине, как нитка жемчуга. Море было теплым и полным света. Его глубинометр показывал 50 футов, а он еще не достиг дна. Яркие глаза рыб таращились на него, нелюбопытные и тупые. Где-то над ним с громким всплеском обрушился в море Линдстрем. Свет, скользя, опускался с поверхности, вибрирующий, странным образом усиленный. Повсюду вокруг себя Рубену мерещились торопливые, испуганные тени тонущих людей. Совершенно внезапно он оказался плывущим меж высоких, волнующихся стеблей, плетей моря, полных из ниоткуда появлявшихся и стремительно исчезавших рыбок. Морское дно здесь было кочковатым и неровным, поднимаясь и опускаясь без всякой видимой причины. Преодолев неожиданный подъем, он увидел, что дно вдруг разгладилось. По нему, как порвавшиеся бусы, рассыпались сотни и сотни маленьких сферических предметов. Линдстрем был прав, они нашли россыпи балластных камней. Глубокие течения играли с ними в шарики, пока они не осели, каждый в своей лунке, на океанском дне, обрастая коралловой коркой и водорослями. Через мгновение швед проплыл мимо, поднял один шарик; держа его на ладони одной руки, он сложил кольцом большой и указательный пальцы другой. Они поплыли дальше. Секунд через тридцать Линдстрем сделал второе открытие. Наверное, именно это и заставило встрепенуться стрелку магнитометра - огромное сплетение ржавых цепей, едва различимых поначалу. Ничто не казалось реальным или неизменным в иссохшем подводном свете. Цепи спаялись в одну плотную массу, вернее, в несколько разрозненных масс. Некоторые участки, однако, были вытянуты больше других, и их ржавые звенья ни с чем нельзя было спутать. Они оканчивались оковами - ручные и ножные кандалы работоргового судна. В одном кольце, по какой-то жуткой случайности, все еще торчало то, что можно было принять за кости человеческой руки и кисти. Следующие двадцать минут они плавали взад и вперед над морским дном, пересекая пути друг друга, используя подводные металлоискатели, отыскивая что-нибудь, любой предмет, который позволил бы установить название судна. Рубен нашел астролябию и нечто, что вполне могло бы быть ночным горшком, Линдстрем подобрал длинный ржавый штык. Были еще какие-то куски металла, которые придется сначала основательно поскрести и почистить, прежде чем можно будет попробовать угадать их назначение. Все находки они складывали в мешки, привязанные у пояса. У Рубена уже кончался воздух, когда он заметил это. Поначалу он даже не был уверен в том, что ему попалось, знал только, что это что-то металлическое и большое. С помощью Линдстрема ему удалось раскачать и освободить его из осадочных пород, откалывая кусочки известняка своим ножом. Рубен решил поднять его на катер, чтобы рассмотреть получше. Он потянул ручку клапана на жилете, тот в считанные секунды наполнился воздухом, сообщив ему дополнительную подъемную силу. Крепко ухватившись за свою находку, он начал подниматься с ней сквозь лучи струящегося света. Предмет оттягивал руку, как бы не желая возвращаться на поверхность. Почти неузнаваемый под толстым слоем раковин и кораллов, на палубе катера лежал узкий ствол маленькой корабельной пушки. Следуя указаниям Линдстрема, Анжелина принялась за работу, осторожно убирая обизвестковавшуюся породу, в которую он был заключен. Прошло больше часа, прежде чем что-то можно было разобрать, но, когда это случилось, это стоило того. Отливая пушку, оружейник изобразил вокруг запального отверстия герб, а под ним поставил два названия и дату: "Галлифакс. Ливерпуль, 1751". 58 - Кто дал чертову коту молока? - Линдстрем вошел в каюту, кипя от негодования. - Этот кот гадит повсюду. Ужас какой-то. Анжелина прижала руку ко рту и закатила, глаза. Она призналась, что все это время пыталась наладить отношения с Сэмом, задобрить его. Кот ненавидел в этой жизни три вещи: детей, женщин и полицейских в форме. Он кидал на Анжелину грязные взгляды с того самого момента, как они отошли от причала. В маленьком камбузе она нашла банку сухого молока и развела ему в блюдце. Уж конечно, рассудила она, от порошкового молока никакой беды не будет. Ошибка. - На лодке такого размера нам только и не хватало, что кота с поносом, - грохотал Линдстрем. - Хорошо, хорошо, - сказала Анжелина, вставая. - Я все уберу. - Это теперь везде. Убирать много придется. Анжелина виновато улыбнулась и вышла на палубу. Сэм стоял на носу и выглядел удрученным. Свет начал уходить с неба. Поверхность моря была красной от крови, - по крайней мере, так ей показалось. Косые лучи заходящего солнца, покрывали его багровой пленкой. Вода казалась стеклянной, беспокойной. Анжелина помахала коту рукой. Тот отвернулся. Линдстрем сел рядом с Рубеном. - У нас проблема, - сказал он. - Кошачий понос? - улыбнулся Рубен. Линдстрем покачал головой. Он не улыбался. - Нет, не такая. Настоящая проблема. Может, серьезная. - Ну и? - Это радио. Оно сломалось. - Что вы хотите сказать? - А что, черт подери, по-вашему, это может значить? Оно не работает. Капут. Надо возвращаться. - А вы не можете его починить? Линдстрем покачал головой: - Там чего-то сломалось. Это старое радио, запчастей нигде не достать. Уж никак не в Порт-о-Чертовом-Пренсе. - А оно нам сильно необходимо? - Насколько Рубен мог судить, до сих пор они им ни разу не пользовались. Швед пожал широкими плечами: - Для навигационности оно мне не нужно. Но для погоды, чтобы знать заранее, это важно. - Вы полагаете, погода испортится? Пока, я смотрю, нам не на что жаловаться. Линдстрем покачал головой: - Нет, она меняется. Сезон штормов еще не кончился. К завтрашнему дню может испортиться. Может, даже очень сильно. Я нервничаю, когда не знаю, насколько она испортится. - А мы не можем дойти до Ямайки? Это ведь... сколько? Миль тридцать отсюда. - Ja, мы можем сделать и так. Только на Ямайке начнут задавать вопросы. Они там совсем помешались на наркотиках. «Чего поделываешь, приятель, - говорят они. - Зачем ты плыл сюда от самого Гаити?» Потом вас сажают в тюрьму. Рубен вздохнул и протянул руку за бутылкой пива. Пиво было сварено на Гаити и называлось «Престиж»; его едва можно было пить, но ему было жарко после долгого пребывания под водой. - Мне бы хотелось закончить здесь, - сказал он. - Самое трудное позади. Мне не хочется уезжать сейчас, когда мы все-таки нашли корабль. - Ja, я понимаю, но вы не должны забывать, что это всего-навсего маленькая лодка. Вы хотите больше, вам надо будет нанять кого-то другого. Мы можем спуститься еще только раз несколько. Посмотрите на графики погружений. И у нас топливо на исходе. - Я все же хотел бы спуститься еще раз. Еще один день, потом можно возвращаться. Мы можем спуститься сегодня ночью. Как насчет такого расклада? Линдстрем нахмурился, потом пожал плечами: - О'кей, спустимся еще раз. Сегодня вечером или, может, завтра утром. Рубен кивнул. Похоже, что у него не было большого выбора. Если бы он только знал, что именно он ищет.

* * *

Длинный луч проткнул тьму, как скрученный в трубку лист бумаги. Рубен выдохнул, зашипели расширяющиеся пузырьки. Он снова был в подземном тоннеле, запертый со всех сторон непроницаемой ночью. Тяжело дыша, он закрыл глаза, но так было еще хуже: белые колышущиеся фигуры слепо поползли к нему вниз по мягким, не знающим солнечного света склонам. Он открыл глаза и сморгнул, когда свет закачался перед ним, распугивая рыбу, обнажая потайные уголки коралловой пустыни. Медленно разум возвращался к нему. Труднее всего было ориентироваться. Временами он не знал, где верх, где низ, где перед, где зад, где лево, где право. И он, и Линдстрем были прикреплены к «Фаншетте» прочными шнурами, наподобие длинной пуповины, но и они могли запутаться, потеряться в темноте. Сама лодка была ярко освещена, однако ее не всегда было видно. Рубен плыл в глубоком одиночестве, сквозь безмолвие, наполненное звуками, которые неустанно напоминали ему о том, что он смертен, испуганным стуком сердца, шумом воздуха, наполнявшего и покидавшего легкие. А потом тени замерли, а вода задрожала, расколов луч его фонаря на миллион осколков. Рубен заморгал и бессознательно потер стекло маски. Он посмотрел снова, задержав дыхание, пока не заболело в груди. Медленно он выдохнул, вновь наполнив мир дробящимися пузырьками. Как призрак, втиснутый в тень, которую с годами возненавидел, или жертва чудовищной ошибки, заколоченная в гроб не по размеру, останки «Галлифакса» лежали, как в ловушке, в неглубокой ложбине. От корабля мало что осталось. Рангоуты и такелаж сорвало, мачты исчезли, весь нос и большая часть верхней и главной палуб отсутствовали, а то, что оставалось от корпуса, было разбито и нещадно разбросано. Длинные гибкие водоросли покрывали обнажившиеся бимсы. Там, где когда-то были иллюминаторы, теперь росли губки. Существа на длинных ногах с выпученными глазами выползали из зияющих проломов и заползали обратно. Рубен подплыл ближе. Даже в неопреновом костюме он дрожал от холода. Ему не хотелось быть здесь. Что же такое обнаружил Маньябль на борту «Галлифакса», что заставило его потопить корабль и спасаться бегством? Что приплыло из Африки, спрятавшись под крышками его трюма? Что до сих пор лежало на морском дне, ожидая чьего-то прихода спустя столько лет? Ют и корма пострадали меньше всего. Рубен решил, что Маньябль и его люди продырявили корабль в носовой части и что он ушел под воду носом вперед, сдвинув при этом балласт и разбросав его камни, цепи и другие незакрепленные предметы из этого отсека, потом корабль по косой уходил на дно, пока наконец не ударился о грунт и не развалился здесь, в полумиле впереди. Время и море позаботились об остальном. Он знал, что ему следует дождаться, пока Линдстрем отыщет его в темноте, но, несмотря на страх, он был полон и нетерпения, жгучего любопытства, желания безотлагательно осмотреть то, что осталось от судна. Прямо под собой он увидел то, что видимо, когда-то было рулевым колесом, несколько спиц в нем были сломаны, оно лежало на останках юта. Рядом с ним водоросли обрамляли большое прямоугольное отверстие. Рубен посветил фонариком внутрь. Это была дверь, которая вела в каюты на корме, где располагались капитан и офицеры. Он привязал свой шнур к гнилому брусу и приготовился войти. С баллоном за спиной и прочим оборудованием Рубен чуть было не оказался слишком велик для узкой двери, но, ворочаясь туда-сюда, ему все-таки удалось протиснуться в нее. Он знал, что поступает опрометчиво, спускаясь вниз без Линдстрема. Нырять с аквалангом без друга - верх безрассудства. Если что-нибудь случится, швед может и не успеть отыскать его вовремя. Рубен взглянул на манометр. Воздуха у него оставалось еще минут на двадцать. Времени на поиски было немного. Лестница давно сгнила. Металлические поручни остались, уходя вниз под острым углом. Рубен пошел по ним ногами вперед. Мгновения спустя он коснулся дна. Он посветил фонариком вокруг себя. За вторым проемом лежало большое открытое пространство, и в первый момент ему показалось, что он опять оказался в открытом море. Затем он заметил иллюминаторы. Проплыв в дверь, он отметил, что большинство предметов в каюте сорвало с мест и швырнуло на ту перегородку, через которую он проник внутрь. С потолка свисал каким-то чудом уцелевший фонарь, ржавый и облепленный ракушками. В противоположной перегородке была еще одна дверь. Рубен осторожно поплыл к ней, вытянув через пустой зал вереницу пузырьков. Даже до разрушения, которому он подвергся, это был маленький корабль. Офицеры спали и ели здесь, теснясь вместе в дождь, задыхаясь от летней жары, стуча зубами от холода в лихорадке, сгорая от жары. Под ними, в гораздо худших условиях, обливались потом и кашляли весь долгий путь в Африку, в Вест-Индию и обратно остальные члены команды. Еще глубже утроба «Галлифакса» была битком набита рабами, прикованными за кисть и щиколотку. Рубен шевельнул ластами и направился ко второму отверстию. Он полагал, что оно ведет в капитанскую каюту. Свет, слеповато тычась, пробрался впереди него в проем. Он последовал за ним, отчаянно пытаясь разобраться в хитросплетении бимсов, балок и всякой мелочи. Мимо невозмутимо проплывали маленькие рыбешки. Что-то поспешило убраться в свою нору. На куче обломков, сгрудившихся у ближайшей перегородки, он увидел то, что осталось от человеческого черепа. Потом еще один череп. Потом кости руки. Грудную клетку. Кости были белые, как акулье брюхо. Глазницы. Зубы. Что именно обнаружили Маньябль и его товарищи? Сцену, похожую на ту, которую он видели в квартире Анжелины в Бруклине? Тела, наваленные друг на друга, торчащие руки, ноги? Не удивительно, что он затопил «Галлифакс». Но почему он не рассказал об этом ни единой живой душе? Почему взял со всей команды клятву хранить это в тайне? Что еще он здесь увидел? Из мелких обломков торчал какой-то предмет, по форме напоминавший короб. Рубен разгреб обломки вокруг него. Это оказался большой металлический сундук, сильно помятый в нескольких местах и покрытый толстым слоем ракушек, но в остальном неповрежденный. Он вспомнил, что рассказывала ему Анжелина: "Они разломили великий круг пополам и взяли одну половину на баркас, чтобы она оставалась с ними в изгнании. Вторая половина осталась на корабле в большом сундуке, вместе с золотыми нкиси и книгами богов..." Он попытался открыть крышку, но два столетия ракушек и водорослей накрепко запечатали ее. Он посмотрел на воздушный манометр. Его время истекало. В одиночку нечего было и думать справиться с сундуком. Его придется вернуться за ним с Линдстремом. Сделав сальто в тесном пространстве, он направился к двери. Проплыл через кают-компанию, поднялся вверх по лестнице. Его сердце бешено колотилось, волосы шевелились на коже. Выбравшись из корабля, он отвязал шнур. Куда, черт побери, подевался Линдстрем? Швед свернул в сторону четверть часа назад, чтобы обследовать другой сектор. Рубен повел фонарем вокруг. Линдстрема нигде не было видно. Может быть, он уже поднялся на поверхность. Рубен решил последовать за ним. Как раз в этот момент он заметил проблеск света, слева от него, в той стороне, где когда-то был нос судна. Поднявшись выше, он увидел свет более отчетливо. Должно быть, Линдстрем тоже нашел корабль. Рубен помахал своим фонарем. Линдстрем не подал никакого сигнала в ответ; Рубен помахал еще раз, подплыв ближе. По-прежнему никакой реакции. Рубен заторопился. Линдстрем мог быть просто поглощен чем-нибудь, находясь к нему спиной. Или что-то случилось. Морское дно здесь было усеяно обломками и всякой всячиной с корабля. Теперь фонарь Линдстрема находился от него всего в нескольких ярдах. Рубен видел пузыри воздуха, поднимавшиеся в его свете. Он направил свой фонарь в ту сторону. На дне лежал становой якорь «Галлифакса», самый большой из трех его якорей. Под ним лежал Линдстрем, якорь придавил его ноги. Видимо, якорь опирался на что-то, а швед нарушил его шаткое равновесие. Рубен подплыл прямо к нему. Линдстрем дышал, но едва не терял сознание. Рубен нагнулся и уперся в якорь плечом. Тот даже не шелохнулся. Он прикинул, что якорь весит не меньше тонны. Он поскреб под ним в надежде, что ему удастся отрыть Линдстрема снизу. Дно в этом месте было твердым. Подняв голову Линдстрема, Рубену удалось взглянуть на воздушный манометр баллона. Разные аквалангисты расходуют воздух с разной скоростью. Манометр Линдстрема показывал, что сжатого воздуха у него осталось на пять минут. 59 Рубен не стал даже прикидывать, стоит ли ему меняться с Линдстремом баллонами. Его собственный был почти пуст, и Линдстрема от смерти могли отделять считанные секунды. Он и сам мог быть от нее так же близко. Торопливо привязав конец шнура к якорю, он тут же заработал ластами, изо всех сил спеша наверх, дыша часто, но ровно, чтобы избежать резкого перепада давления. Поднявшись на поверхность, он вырвал из рта загубник и поднял маску на лоб. В дюймах от него «Фаншетта» качалась в темноте на якоре. Ее огни, казалось, принадлежали к другому миру. Рубен громко крикнул, и через несколько секунд у борта появилась Анжелина, следом за ней - Август. - Ты так долго пробыл внизу, Рубен. Свен предупреждал тебя, чтобы ты не рисковал. А где вообще он сам? Рубен подтянулся вверх по лестнице, и они помогли ему перевалиться через борт. Судорожно дыша, он быстро заговорил. Воздух казался плотным, дышать было трудно. - Нет времени... объяснять... Нужны новые баллоны... Принеси один... для меня... Один для Свена... Быстрее. Анжелина сразу же сообразила, что произошло. Она бросилась вниз, торопливо прокричав Августу несколько слов на креольском, объясняя ему, что от нею требовалось. Они почти сразу же вернулись, каждый нес в руках баллон с воздухом. Август помог Рубену отстегнуть его баллон, потом приладил новый на его место. Рубен взял второй и подсоединил свой «осьминог» - свой альтернативный источник воздуха - к клапану. - Я сейчас вернусь, - сказал он. - Свен, возможно, ранен. Приготовь аптечку и кровать в каюте. Он не стал терять времени на платформу. Прыгнув прямо через борт, он недолго барахтался на поверхности, крепко держа второй баллон, потом отыскал шнур, конец которого был привязан к якорю. Без него отыскать «Галлифакс» в такой темноте было бы безнадежным делом. Однако и в этом случае Рубену показалось, что погружение длится вечно. Прошло уже больше пяти минут, он знал это, но боялся даже взглянуть на часы, чтобы посмотреть, сколько именно. Единственной надеждой Линдстрема было то, что тот из них, кто заправлял его баллон, в кои-то веки ошибся в большую сторону. Не слишком крупная карта, чтобы ставить на нее свою жизнь. Он опускался все ниже и ниже: двадцать футов, тридцать, сорок, пятьдесят, как в замедленном фильме. В ушах глухо звенело, давление понемногу росло. На этот раз огни лодки исчезли быстрее, тьма казалась еще более полной - не только видимой, но и ощутимой. Он чувствовал, как она пробирается в него, заполняет его, делает частью своего мира. Вдруг он заметил под собой свет фонаря Линдстрема - как маяк в ночи. Маяк или... свеча в руках у мертвеца? Он направил свой фонарь вниз, шаря лучом, пока не нашел якорь и человека под ним. Тонкая струйка пузырьков поднималась изо рта Линдстрема. Его баллон был на последнем издыхании. Рубен положил новый баллон рядом с головой шведа. Тот был еще достаточно в сознании, чтобы понимать, что происходит, и помогать ему. По знаку Рубена он задержал Дыхание. Рубен выдернул старый загубник и так же быстро вставил новый. Линдстрем жадно всосал в себя воздух, зная, что теперь снова может позволить себе дышать полной грудью. Он поднял руку и на секунду взял Рубена за кисть, сильно ее сжав. Рубен помог шведу выскользнуть из жилета, к которому были прикреплены пустые баллоны. Без них Линдстрем мог лежать на спине под более удобным углом. Рубен нашел пару губок, росших поблизости, срезал их и подсунул под голову друга вместо подушки. Сделав то немногое, что он мог сделать, чтобы шведу было удобнее, он сосредоточил внимание на якоре. Тот был большим и тяжелым. Что было еще хуже, он, очевидно, плотно лег на дно. Рубен попытался раскачать его, толкая с разных сторон, но это было все равно что пытаться сдвинуть гору. Чтобы сдвинуть якорь, ему понадобится лебедка. Самым близким к ней предметом на борту «Фаншетты» был лом. Линдстрему придавило живот и верхнюю часть ног. Быстрый осмотр убедился Рубена, что, даже если и были сломаны кости, швед терял очень мало крови от поверхностных ран. Глубокий порез, затрагивающий вены или артерии, вызвал бы смерть от потери крови задолго до того, как Рубен смог бы привести помощь. Единственная надежда Линдстрема заключалась в том, что им удастся получить какую-то помощь на Ямайке. У них уйдет два с половиной часа на то, чтобы добраться туда, возможно, час или два, чтобы купить или арендовать лебедку или найти еще одну лодку, два с половиной часа, чтобы вернуться. От пяти до семи часов. На борту у них оставалось воздуха часов на десять, при условии, что Линдстрем будем расходовать его, как обычно. По крайней мере, он будет лежать неподвижно. От математики было никуда не деться. Никаким образом ни Рубен, ни кто-то другой не могли остаться здесь с Линдстремом, расходуя драгоценный воздух в два раза быстрее. Ему придется расположить все баллоны поблизости, так, чтобы швед мог до них дотянуться, и оставить его ждать их возвращения. Это был тяжелый вариант, и с этим ничего нельзя было поделать, но он был не самым худшим. Если Линдстрем потеряет сознание и не сможет вовремя менять баллоны один за другим, он все равно захлебнется. Точно так же, как Девора. Рубен зажмурил глаза, чтобы не пустить внутрь страшные образы: белая рука, колотящая по мелкой волне, круги на холодной воде, тьма, которую никто не населяет. Он снова открыл глаза и увидел, что Линдстрем смотрит на него. У Рубена была маленькая пластмассовая дощечка и фарфоровый карандаш. Он быстро нацарапал вопрос: «Больно?» Линдстрем кивнул. Рубен стер первую надпись и написал вторую: «Крови мало. Не истечешь». Линдстрем снова кивнул. Он понял. Рубен стирал и писал. «Не могу поднять якорь. Нужна техника. Спущу сюда баллоны. Должен не спать. Понятно?» Линдстрем кивнул. «Ставь будильник, потом переставляй. Понятно?» Швед понял. «Лебедку возьму на Ямайке. Сразу вернусь. Не долго». Он подумал; на дощечке оставалось место еще для нескольких слов. «Иначе нельзя. Не беспокойся». Он убрал карандаш, с горечью сознавая бессмысленность этих слов. Для беспокойства у Линдстрема были все причины. Швед протянул руку и подтянул его к себе, раскрыв ладонь и требуя карандаш и дощечку. Рубен передал их ему. «Лучше убей меня сразу. Не хочу ждать так долго, Не хочу оставаться здесь один. Страшно». К ноге Рубена был пристегнут нож ныряльщика, короткий надежный нож фирмы «Дакор» с острым лезвием. Он мог бы избавить Линдстрема от страданий, как тот просил, избавить его от долгих часов физических и душевных мук, пока он будет ждать помощи, наблюдая, как воздух кончается по очереди в каждом баллоне, пока он не дойдет до последнего и жизни останутся считанные минуты. Он отрицательно покачал головой. Линдстрем лихорадочно застрочил. «Присмотри за Сэмом, - написал он. - Чертовски глупый кот. Стареет. Позаботься о нем. Обещай». Рубен кивнул. - Обещаю, - сказал он, хотя и знал, что Линдстрем все равно его не слышит. Линдстрем потер дощечку и написал снова: «Мальчик, Август. Нужно учиться. Сделай, что сможешь». Рубен соединил кольцом большой и указательный пальцы, показывая, что выполнит просьбу. Линдстрем уронил дощечку на песок. Говорить больше было нечего. Ни тот, ни другой не попрощались.

* * *

Тьма была густой, пурпурной и угрожающей. Поначалу было влажно, воздух затыкал горло, как вата. Потом установился южный бриз. Полчаса спустя он переместился на запад. К тому моменту, когда они увидели огонь маяка Фолли-Пойнт к востоку от Порт-Антонио, ветер еще дважды сменил направление. На море поднялось волнение, и их катер кидало с кормы на нос все сильнее и сильнее. - Мне это не нравится, Рубен, - пробормотала Анжелина. Это были ее первые слова после того, как они покинули Банку Грэпплера. Август стоял у руля, она и Рубен наблюдали за экранами радара и гидролокатора. - Свену нужно было бы пораньше завести разговор о неполадках с радиостанцией. Возможно, нам удалось бы что-нибудь придумать. Сезон тайфунов еще не кончился, нас могут ждать большие неприятности.

* * *

На Банке Грэпплера они оставили один из спасательных кругов с «Фаншетты». Сверху на нем мигала яркая лампочка - ее, по замыслу, должна была увидеть поисковая группа. Теперь круг нырял вверх-вниз, терзаемый набирающим силу ветром. Шнур тянулся от него до самого дна, привязанный прямо к якорю, под которым лежал Линдстрем. Он периодически терял сознание и снова приходил в себя, ему снился Норчёпинг, огонь в камине, а просыпался он в черной воде, окружавшей его со всех сторон. Боль в середине туловища была почти невыносимой. Он совершенно перестал чувствовать ноги у колен и ниже. Он был уже на третьем баллоне, периодически переключаясь между первой и второй ступенями. Рядом он видел остальные баллоны. Они лежали там, где их разложил Рубен, напоминая с большой точностью о коротком отрезке времени, что был ему отпущен.

* * *

Рубен поднял глаза от экрана: - Сколько времени пройдет, прежде чем погода испортится настолько, что нельзя будет выйти в море? Анжелина пожала плечами: - Я не знаю. Тебе придется спросить у кого-нибудь, когда мы пришвартуемся в Порт-Антонио. Но из общего знакомства с бурями я бы не сказала, что очень много. Последовало долгое молчание. - Мы не можем оставить его там, - сказал наконец Рубен. - Я дал ему слово, что вернусь. Если бы не я, он бы вообще не попал в этот переплет. Анжелина промолчала. Впереди них огонь маяка Фолли-Пойнт появился, потом исчез, когда их нос задрался на крутой волне. У них ушел еще почти целый час на то, чтобы войти в порт. Они пережили сущий кошмар, входя в гавань по бурному морю в почти полной темноте. Фолли-Пойнт остался сзади слева по борту, а остров Нэйви, почти невидимый, - по правому. На карте были обозначены две гавани. Западная и Восточная, и Рубен не знал, какую ему выбрать. В конце концов он остановился на Восточной гавани, потому что она показалась ему ближе к центру города. Они миновали Форт-Джордж, венчавший высокий холм на полуострове под ним. «Фаншетта» бросила якорь, пройдя еще немного вперед, оставшись на глубокой воде. Август остался на борту, а Рубен и Анжелина сели в шлюпку и отправились на берег, пробираясь меж банановых лодок, которые подпрыгивали на волнах, словно обезумев. Начался дождь, колючий дождь, тяжелые капли хлестали по воде, как свинцовая дробь. На причале никого не было, не было никого и в зданиях вокруг него. Вся гавань опустела. Они направились на ближайший свет. Дождь уже промочил их до нитки и теперь старался забраться еще глубже, под самую кожу. Три часа уже миновали. Выше по Харборт-стрит красноватый свет просачивался из маленького бара, его двери и окна были плотно закрыты от шторма. Фасад был разрисован кричаще яркими цветами. Над дверью висела одна-единственная освещенная вывеска, превозносившая достоинства пива «Ред Страйп» над названием бара: Клуб «Козлиный Рог». Рубен с улыбкой узнал в этом названии одну из разновидностей конопли. Он толкнул дверь. Из двери в ночь, как из пушки, ударил грохочущий залп музыки рэгги. Рубен протиснулся вперед, Анжелина - следом за ним. Дверь с треском захлопнулась. В одном углу разбитый музыкальный ящик выколачивал из себя тяжелые ритмы рэгги в исполнении местной группы: «Вавилон сегодня падет, обреченный. И все его дети, что белый, что черный». Вокруг него стояла небольшая группа мужчин с банками пива в руках, некоторые имели прически на манер Боба Марли - огромное количество жгутиков на голове. С потолка на нитках свисали старые синглы Джимми Клиффа, «Туте энд зе Мэйталз» и старые пластинки фирмы Скейталайт шестидесятых годов. Рубен увидел узкий бар, уставленный главным образом пивом «Ред Страйп» и «Драгон Стаут». Несколько столов и стульев совершали обстановку. Плакаты с Бобом Марли и Йелоумэном на стене одни добавляли цвета в наполненное табачным дымом помещение. Пластинка кончилась. В наступившей тишине все взгляды обратились на вновь пришедших. Вслед за негромким говором раздался смех вокруг музыкального ящика. Эти ребята были в большинстве своем молоды и хорошо сложены и носили брюки в обтяжку и тесные рубашки. У бара сидели две женщины, рассчитывая подцепить мужчину в ночь, когда никто не испытывал особого желания быть подцепленным. За стойкой стояла женщина постарше, она протирала бокалы. За столиком сидели два грузчика с банановых лодок, баюкая в руках рюмки с белым ромом и ganja. Один из них несколько раз внимательно оглядел Анжелину с головы до ног. - Нам нужна помощь, - сказал Рубен. Кто-то нажал кнопку музыкального ящика, и новая пластинка упала на проигрыватель. - Я сказал, нам нужна помощь. У нас придавило человека на Банке Грэпплера. Нужна лебедка. Кто-нибудь из вас знает, где ее можно достать? Его слова почти целиком заглушал гром из музыкального ящика. Молодые люди повернулись к нему спиной и пританцовывали в такт музыке. Грузчики уткнулись взглядом в бокалы. Шлюхи смотрели друг на друга. Анжелина выругалась вслух и направилась туда, где стоял музыкальный ящик. Он был включен в розетку, расположенную на высоте человеческой груди на стене, к которой его приставили. Анжелина, не останавливаясь, схватила шнур и выдернула вилку из гнезда. Музыка дернулась и со скрежетом умолкла. Один из мужчин с копной жгутов на голове попробовал схватить Анжелину за руку. Она посмотрела на него так, что он остановился, как вкопанный. - Этот человек сказал, что нам нужна помощь, - заявила она голосом, не терпящим возражений. - Мы только что пришли с Банки Грэпплера. Нам нужно вернуться туда, чтобы спасти человека, которого придавило на дне. Нам некогда валять дурака с вами. Итак, к кому нам обратиться? Наступило долгое молчание. Затем один из грузчиков заговорил: - Никто не пойдет в море сегодня. Ваш человек мертвый. Оставьте его, как есть, леди. Сегодня будет плохая ночь. - Что значит плохая? Грузчик покачал головой. - Плохая, леди. Очень плохая. А потом будет еще хуже. - Он замолчал и посмотрел ей прямо в лицо. У него были красные глаза и влажные от рома губы. - Вы что, радио не слушаете? Ураган идет. Сегодня будет здесь. 60 Снаружи шторм набирал силу, становясь с каждой минутой все неистовей и злее. Провожаемый глазами своих компаньонов, уже не смеющимися, грузчик повел Рубена и Анжелину к двери и показал направо, где сквозь пелену дождя виднелся рядок огней. - Это, - сказал он, - окна экспедиционной службы порта на Бридж-стрит. Возможно, там кто-то сможет помочь вам, по крайней мере, рассказать подробнее об урагане. Полубегом, подгоняемые крутящимися порывами ветра и проливным дождем, который хлестал их на всем протяжении пути, они заторопились в указанном направлении. Рядом с ними что-то тяжелое с грохотом обрушилось на землю. Бетон под ногами был коварно скользким, весь в пятнах машинного масла, поверх которых несся стремительный злобный поток дождевой воды. Ничего не видя и не слыша, они бежали через этот водоворот, держась за руки, как дети, не столько для равновесия, сколько для того, чтобы как-то ободрить себя. Экспедиционная служба представляла собой низкую деревянную хибару, соединенную единственным проводом с ближайшим телефонным столбом. Рубен торкнулся в дверь. Она была заперта. Он физически чувствовал, как секунды утекают сквозь пальцы, минуты торопятся, пропадая из вида. Он забарабанил кулаком по тонким деревянным панелям. Ответа не последовало. Он поднял руку и забарабанил снова. И снова. - Эй, приятель, ты чего это колотишь тут, а? Не видишь что ли, я занят? Рубен опять яростно застучал кулаком по двери. Дверь распахнулась. У входа, в ореоле желтого света, стоял маленький человечек лет пятидесяти, одетый в брюки и рубашку. - Ты чего, не видишь, что я работаю, приятель? У меня тут дел по горло. Чего тебе нужно, что ты тут колотишь, как этот, прямо? Рубен не стал тратить время на объяснения. Он протолкнулся внутрь мимо хозяина, затащив с собой в хибару половину всего дождя на Ямайке. Анжелина вошла следом, принеся вторую половину. - Эй, приятель, да ты кто такой, что вот так врываешься сюда, как этот, прямо? Если нужно дождь переждать, так поищи другое место. Возмущение человека, как сразу заметил Рубен, было, вероятно, связано не столько с дождевой водой, которая текла с них на пол в три ручья, сколько с присутствием в углу хорошенькой девушки с большими глазами и еще большей грудью. Она сидела перед пишущей машинкой за шатким деревянным столом, но, судя по состоянию ее блузки, села она туда совсем недавно. Рубен резко обернулся: - Пожалуйста, выслушайте. Из внутреннего кармана своей морской куртки он вытащил бумажник и достал оттуда пачку долларов. После всех этих полицейских обысков и пропавшего пистолета ему не слишком хотелось оставлять столько наличных в доме Мамы Вижины. - Вы можете получить все это, - сказал он. - Вы можете получить что угодно. Все, что нам нужно, - это ваша помощь. Человек пристально посмотрел на деньги, потом на Рубена. Затем он перевел взгляд на Анжелину и, наконец, снова на деньги. - Давайте-ка присядем, - предложил он. Потребовалась минута, чтобы все ему объяснить. Когда Рубен закончил, человек нахмурился. - Послушай меня, приятель, - сказал он. - Даже сам Иисус Христос, даже сам Джа не пройдет по воде сегодня ночью, ты понимаешь, что я говорю тебе? Тут целый ураган сюда идет, и идет быстро. - Как быстро? Человек подробно объяснил. Зарождавшийся ураган был сначала замечен в Карибском море южнее Доминиканской Республики два дня тому назад. С тех пор он неуклонно двигался на запад, набирая по дороге силу, со скоростью примерно десять миль в час. По всем расчетам он должен был пройти чуть южнее Ямайки, между самим островом и Педро Кэ. В северной части Ямайки и в море до Гаити и гораздо дальше ожидались шквалы до ста миль в час. Предполагаемое время прибытия - три-четыре часа от настоящего момента. Рубен повернулся к Анжелине: - Что скажешь? Будет у нас хоть какой-то шанс? Она долго раздумывала, прежде чем ответить. - Нет, не слишком большой. Даже на суше ураган сметает все. В море же... ничего подобного ты в жизни не видел. Но можно и уцелеть. Если не наскочить на риф или если тебя не погонит ни скалы, если помпы в порядке и ты не черпнешь воды больше, чем твой корабль в состоянии переварить, то да, есть возможность продраться сквозь него. Линдстрем смог бы это сделать. Он бы провел свой катер через что угодно. Но ты, я, Август... - Если мы останемся, он умрет. - Знаю. Но он может умереть и так. Нам, возможно, удастся спасти его только затем, чтобы он прошел через ад и утонул вместе с нами. - Я намерен пойти на этот риск. Ты останешься здесь с Августом. Нет никакого смысла погибать всем нам. - Черта с два. Одному тебе с катером не справиться. И уж, конечно, ты никак не сможешь одновременно погружаться и следить за «Фаншеттой». Август может остаться здесь. Я отправлюсь с тобой. Рубен открыл рот, чтобы возразить, но передумал. Он повернулся к хозяину лачуги, который наблюдал за ними, не веря своим глазам. - Вы хотите заработать эти деньги? - Я не пойду ни на каком катере, приятель. Даже если ты посулишь мне миллион долларов. - Я не прошу вас отправляться вместе с нами. Я хочу, чтобы вы отвели меня туда, где я могу раздобыть лебедку. Мне нужно поднять этот якорь. Ямаец поднял брови: - Лебедку? Сегодня ночью? Не-е, ты точно рехнулся. - Я найму, куплю или украду ее. Время уходит. Вы должны знать кого-нибудь поблизости. Человек задумался. - А нужна обязательно лебедка? - спросил он наконец. - Не знаю. А что еще вы предлагаете? - Как насчет домкрата, приятель? Большой домкрат помощнее - это как раз то, что тебе нужно. Подымешь с него этот якорь, как соломину. Рубен кивнул: - Я должен был сообразить. Где мы можем достать такой домкрат? Человек широко ухмыльнулся и направился к двери: - Пошли покажу. Завеса воды скрыла огни Порт-Антонио, словно их и не существовало на свете. Маяк мигнул в последний раз и исчез в ночи за кормой. Темнота, окружавшая их, была абсолютной, Рубен еще никогда не видел такой. Она была живой от дождя, ветра и глубокого, гулкого биения стонущего моря. Рубен понимал, что их шансы вновь найти Линдстрема были ничтожны. Им потребуется все их умение и удача только для того, чтобы найти хотя бы Банку Грэпплера. Если их не снесет безнадежно с курса, если фонарь не отвязался от спасательного круга, если сам круг еще не оторвало от морского дна, они едва-едва могли надеяться добраться туда в конце концов. Слишком много «если». И совсем нет места для ошибки. Им не удалось отправить Августа на берег. Ни угрозами, ни уговорами им не удалось подорвать в мальчике его абсолютную преданность Линдстрему, которого он называл «le Capitain». Он сидел теперь в задней части маленькой рулевой рубки, держа на руках Сэма, дрожа от холода, борясь со страхом перед гигантскими волнами, которые обрушивались на катер. Линдстрем, скупой на деньги, когда дело касалось покраски, полировки или новомодных приборов, которые, как он знал, ему никогда не понадобятся, потратил все деньги, какие заработал в свое время, на один-два по-настоящему нужных и ценных прибора. Одним из них был превосходный компас фирмы «Аква Метр», из тех, чья стрелка остается неколебимой, как скала, в любых условиях, кроме, разве что, самых безнадежных. В таком бурном море было невозможно вернуться по прямой к тому месту, где они оставили Линдстрема. По мере того как ветер будет меняться и поворачивать, им придется изменять курс, чтобы боковые волны не перевернули их. Их курс поэтому будет представлять из себя ломаную со множеством поворотов. Им повезет, если они выйдут на цель в радиусе двадцати миль. Маленькое судно, как плуг, врезалось в крутой вал, который иногда вздымался перед ним, словно стена из металла, или отступал, открывая перед ним глубокую пропасть, в которую катер устремлялся, как неуправляемый вагончик на американских горках. Поразительно было уже то, что они вообще продвигались вперед. Плавание назад к Банке Грэпплера займет гораздо больше времени, чем они первоначально рассчитывали. В Порт-Антонио они взяли дополнительный груз топлива, вместе с домкратом на тележке из гаража на Рэд Хассл Лейн, которым заведовал человек по имени Уинстон, друг чиновника из экспедиционной службы. Помимо платы за топливо и домкрат, больше никакие деньги не перешли из рук в руки. Как только люди поняли, что Рубен и Анжелина действительно намерены вернуться на банку в надежде спасти друга, они сделали все, что было в их силах, чтобы помочь. Семья Уинстона пришла на причал вместе с ними. Экспедитор, которого звали Байрон, разыскал пару рыбаков, которые помогли перевезти топливо и домкрат на «Фаншетту». Рубену и Анжелине совали в руки еду. Им обещали молиться за них в приходской церкви. Никто не знал, где можно было вовремя разыскать приемопередающую радиостанцию. Сейчас все это было позади. Они остались одни, и никто не мог прийти им на помощь. Запертые в рубке, как заключенные в камере, они держались, сжав зубы. Каждого несколько раз рвало, пока не осталось ничего, кроме сухой отрыжки, оставившей их измученными и дрожащими. Всякий раз, когда катер взлетал на гребень волны, они, внутренне сжавшись, ждали безумного падения в пропасть, которое приходило вслед за этим. И всякий раз, когда они обрушивались вниз, им казалось, что это падение никогда не остановится, что они уйдут в самые глубины. Слова были бесполезны. Ветер, дождь и волны разрывали их в клочья, едва они успевали срываться с губ. Рубен посмотрел на хронометр. 02.11.03. Воздуха у Линдстрема оставалось на четыре часа. Прошло уже два часа с тех пор, как они снова вышли в море. Борясь с ветром, который, казалось, налетал сразу с нескольких сторон, они потратят еще по меньшей мере три, чтобы добраться до места. Крепко вцепившись в поручни, они смотрели, как стена за стеной воды обрушиваются с ревом на нос их катера. Казалось, этому не будет конца. Ветер, как пощечины гигантской руки, дождь, как второй океан, тяжелые волны, как дома, сухая муть под ложечкой, в животе так и крутит, животный страх, боязнь утонуть, боязнь наскочить на риф, боязнь темноты, головная боль, будто удары молота позади ноющих глаз, дрожащие пальцы и руки, какие-то дюймы толстого стекла между ними и самыми дальними уголками ада. Прошли почти пять часов после их отплытия из Порт-Антонио, когда они увидели свет фонаря, белый проблеск вдали, по левому борту. В следующее мгновение он пропал за высокими валами. Все трое столпились около узкого окна, напряженно вглядываясь в темноту, чтобы не пропустить его возвращения, малейшего намека на него. Сэм остался на месте, пережидая бурю. Минуты тянулись, как часы. За окном было только море, только непроницаемая тьма шторма. Внезапно тяжелый вал поднял их над волнами, и они увидели его: белый фонарь на спасательном круге у южной оконечности банки. Если круг не оторвался, их сейчас разделяли мили полторы в северо-западном направлении. Все, что им нужно было сделать, - это добраться туда. Воздуха в баллонах у Линдстрема оставалось примерно на час. В этот миг ветер спал, словно переводя дыхание. Рубен примерно вычислил курс. Анжелина взглянула на экран гидролокатора и ободряюще улыбнулась. Они были над банкой. Двадцать минут спустя они увидели его: красный свет, стиснутый со всех сторон невообразимой тьмой. Вопрос был в том, как близко им удастся к нему подобраться. Если они окажутся слишком далеко, Рубен ни за что не успеет вовремя отыскать останки корабля. Они изменили курс, направляясь к тому месту, где, по их мнению, они видели свет в последний раз. Когда через десять минут они увидели его снова, он был так же далеко и сзади по левому борту. Еще через десять минут он переместился на правый борт. До него все еще оставалась миля, может быть больше. Будь у них время и терпение, они вышли бы на фонарь. Сейчас у них не было ни того, ни другого. Рубен облачился в неопреновый костюм и пристегнул единственный оставшийся баллон. Он посмотрел на Анжелину. Пора. Дверца рубки открылась в безумный кошмар. Рубен стиснул зубы и шагнул наружу, волоча домкрат за собой. Ветер вцепился в него, грозя бросить всем телом на поручни. Анжелина вышла следом. Они кое-как добрались до фальшборта, держась за веревку, чтобы устоять под порывами ветра. Вода неслась по палубе нескончаемым потоком, хватая их за ноги, норовя повалить. Анжелина ухватилась за пиллерс и привязала к нему вторую веревку, которая состояла из нескольких кусков, прочно связанных вместе. Если она оборвется или развяжется, у Рубена будет мало надежды вернуться к лодке. Привязывая линь к его поясу, она подалась вперед и коротко поцеловала его в губы. У них был соленый вкус. Все вокруг имело вкус соли. Ей хотелось обнять его, но она не осмеливалась отпустить пиллерс. - Удачи, - прокричала она; ее слова унесло прежде, чем они смогли достичь Рубена. Он кивнул, сел сверху на фальшборт, кувыркнулся назад и, исчез. Она посмотрела на то место, где он упал в воду, но там не было ничего, даже расходящихся кругов. 61 Он почувствовал, что быстро идет ко дну, целиком во власти сил, которыми не мог управлять. В считанные секунды рев урагана превратился в воспоминание, но даже здесь, на глубине, его толкало и швыряло, как пробку. Ближе ко дну эта круговерть утихла, но море оставалось в состоянии непрерывного движения. Он ощутил, как его подняло и бросило на упругой тошнотворной волне, прокатившейся назад и вперед по глубине. Раздался глухой толчок: это ударился о дно отпущенный им домкрат. Приподняв его снова, он воспользовался резервным «осьминогом», чтобы подкачать воздух в жилет. Теперь он обрел достаточную плавучесть, чтобы оторвать домкрат от дна и плыть с ним, прицепив его за шею. Прежде чем нырнуть, Рубен примерно определил направление на фонарь, и сейчас, глядя на компас своего комбинированного прибора, развернулся в ту сторону. Несмотря на воздух в жилете, домкрат тянул его книзу, затрудняя движения. Он продвигался в основном за счет ласт, нагнув голову, вытянув ноги на всю длину и энергично работая ими, напрягая все силы в темной океанской глубине; сплющенные пузырьки воздуха, тугие и готовые разорваться, натужно поднимались вверх, прочь от него, назад к ужасной поверхности и шторму. Он включил фонарь. Под ним во все стороны тянулось морское дно, неровное и безразличное. Тяжелые рыбины неуклюже проплывали мимо, их жутковатые плавники мелькали, рты открывались и закрывались, - настороженные, печальные создания. В нескольких футах от него проскользнул серый бок одинокой барракуды. Рубен продолжал работать ногами, молясь про себя, чтобы поблизости не оказалось акул мако. Он заметил свет спустя много времени после того, как потерял всякую надежду, - едва различимый белый проблеск слева, тусклый, но тем не менее узнаваемый. Это был неистощимый фонарь - «светляк», который он прикрепил к якорю перед тем, как покинуть Линдстрема. Круто повернув, он быстро заработал ластами, ощущая всем телом прилив новых сил. Может быть, он все же успеет вовремя. Луч его фонаря нашарил якорь, потом Линдстрема, лежавшего там, где Рубен оставил его. Пузырьки воздуха не поднимались вверх. Линдстрем не подавал никаких признаков жизни. Рубен опустился рядом с другом на колени. Он все-таки опоздал. Приглядевшись внимательнее, он увидел, что швед умер не потому, что у него кончился воздух. Он, должно быть, покончил с собой, оторвав воздушную трубку от маски. И тогда он вгляделся еще внимательнее. Трубка не была вырвана. Ее аккуратно перерезали пополам. Рубен опустил глаза, ища нож Линдстрема. Его нигде не было. Копошась в грязи и иле, он обшарил все вокруг, но так ничего и не нашел. И тут он посмотрел на голень Линдстрема, выступавшую из-под якоря. Нож как был, так и торчал в ножнах. И не только это - Линдстрем, придавленный якорем, просто не смог бы дотянуться до него. Линдстрем не лишал себя жизни. Кто-то другой сделал это за него. 62 Рубен расстегнул пряжку, и домкрат упал на дно. Резким движением он дернул за клапан, который выпустил воздух из его жилета. Поднимать якорь было теперь пустой тратой времени. Он оставит старого моряка здесь, с «Галлифаксом», в его родной стихии, вместе с рыбами и другими безымянными мертвецами. Погребение в море - швед не желал бы для себя иной судьбы. Избавившись от тяжелого груза, он сразу подумал о том, зачем убийцам Линдстрема вообще понадобилось появляться здесь. Ему, разумеется, надо будет самому все осмотреть и убедиться. Линдстрема убили не забавы ради. Он не представлял для них опасности - но, возможно, он видел что-то, или кого-то... Было очевидно, что кто-то шел следом за «Фаншеттой» от самого Порт-о-Пренса, держась все время за пределами видимости, пока не узнал или не догадался, что они нашли останки затонувшей шнявы. Должно быть, девять часов назад эти люди видели, как «Фаншетта» уходит, подошли на место ее стоянки и обнаружили спасательный круг. Далее события развивались естественным путем. Привязав свой линь к якорю, Рубен налегке поплыл сквозь движущуюся толщу воды к останкам корабля. Все было как прежде. Здесь на изменения уходили десятилетия, века. Он пробрался внутрь через отверстие на юте и скользнул в колодец, где когда-то была лестница, потом через кают-компанию проник в комнату скелетов. Сундук исчез, как он и думал. Кости были потревожены, другие предметы отброшены в сторону, некоторые, насколько он мог судить, были унесены вместе с сундуком. Видимо, эти люди знали, что искали. Анжелине было известно о сундуке, и Рубен не мог поверить, чтобы Седьмой Орден не знал о его существовании. Сейчас убийцы должны быть на пути в Порт-о-Пренс, захваченные, как и «Фаншетта», ураганом. К завтрашнему утру сундук вполне мог снова оказаться на дне моря, погребенный гораздо глубже, чем когда-либо, ставший навсегда недосягаемым для людей. Что хранилось в нем помимо золотых предметов из Тали-Ниангары? Сокровища из Европы? Золото и драгоценные камни, кольца и серьги, нитки роскошного белого жемчуга, лаковый миниатюрный портрет давно умершей возлюбленной? Обычные реликвии отверженных? Рубен поплыл назад через изъеденный морем корабль, подавленный, одинокий грешник; чувство вины тяжко давило на плечи, как воздух в баллоне на спине, который прижимал его ко дну, пусть даже и поддерживая в нем жизнь. Неужели его отец и мать умерли из-за этого, из-за пригоршни безделушек с Золотого Берега, ржавого сундука, белокурого локона возлюбленной? В углу кают-компании мурена шевелила своим длинным гибким телом. Рубен устремился вверх и выплыл в пустоту бездны и зеленое море.

* * *

Подняться назад на «Фаншетту» оказалось самой опасной частью всей операции. Катер ходил кругами, держась как можно ближе к спасательному кругу. Он подплыл к нему под водой, ориентируясь на его огни. Но чтобы подняться на борт, ему было нужно выплыть на поверхность, а обстановка наверху быстро ухудшалась. Снова надув воздухом свой жилет, он расстегнул ремни и отправил ненужный теперь баллон с его хитросплетением трубок и клапанов на дно. Он достаточно хорошо мог дышать через трубку, прикрепленную к маске. Проблема заключалась в том, чтобы подняться на борт танцующего катера при волнах в девять и двенадцать метров раньше, чем силы покинут его и он отправится на морское дно вслед за баллоном. Снова и снова гигантские волны подхватывали его и с размаха швыряли о борт лодки. Он был весь в синяках и быстро терял силы - глубокая усталость последних дней наконец-то брала свое. Руки соскальзывали, когда он пытался ухватиться за лестницу, которую спустила через борт Анжелина. Он уже потерял счет безуспешным попыткам, тому количеству раз, когда его исцарапанные в кровь пальцы хватались за перекладину только затем, чтобы его тут же отрывало от нее, оставляя барахтаться в нескольких шагах от раскачивающегося борта. Он быстро слабел, каждая новая попытка изматывала его все больше, превращая следующую в поистине циклопическую задачу. Еще одна или две - и все, конец. Отчаянно молотя по воде руками и ногами, он подтягивался через бушующие волны к спасению. И как раз когда он протянул руку к лестнице, волна, выше и мощнее предыдущих, бросила его о борт, выбив изо рта трубку. Борясь за глоток воздуха, он увидел, как «Фаншетта» отдаляется от него. Он был побежден. Мечась, глотая воду, задыхаясь, он начал тонуть. Вдруг что-то ударилось о воду в полутора метрах от него. Анжелина наконец увидела его и выбежала на палубу, рискуя жизнью, чтобы бросить ему второй спасательный круг на лине. Круг вынырнул и выровнялся, мигая ему, как маяком, своей крошечной лампочкой. Рубен начал грести к нему, сражаясь с подводным течением, которое засасывало, тащило его в глубину. И он добрался до него, твердого и безукоризненно ровного под пальцами, как граненый алмаз, ободрав кожу с костяшек. Он добрался до него и не собирался отпускать. Она подтянула его к катеру, сидя на палубе и упираясь ногами в фальшборт, пока Август обвязывал ее веревкой и намертво прикреплял другой конец к пиллерсу. Рубен добрался до лестницы, ухватился за первую ступеньку и начал подниматься из воды. Никто не произнес ни слова, когда он перевалился через борт на палубу и пополз к рубке. Он вернулся один, и это было все, что им нужно было знать. Они последовали за ним, захлопнув дверь от шторма, и смотрели, как он без сил повалился у штурвала. Палуба нырнула в одну сторону, потом в другую, потом весь мир накренился и покатился куда-то. Он стоял на коленях, его рвало соленой водой, выворачивая наизнанку, горло нестерпимо горело. Потом несколько мучительных позывов, когда рвать было уже нечем, потом кашель. Он кашлял и кашлял и никак не мог остановиться, и ему казалось, что сейчас умрет. Подняв глаза, он увидел, что Анжелина и Август смотрят на него, и постарался сказать им, что ему очень жаль, но из горла вырывался только глухой, надрывный кашель; потом он опять поднял голову и увидел Свена: его белые волосы шевелились, колеблемые движениями воды, потом подводное течение подхватило его и увлекло вниз, в темные безмолвные глубины, где все начиналось с начала. 63 Вашингтон, округ Колумбия, воскресенье, 18 октября, 9.30 утра Никогда еще Вашингтон не выглядел таким негостеприимным. Бури прошли, оставив землю измученной, а небо - опустошенным. Потомак был все еще грязным и разбухшим от тяжелых потоков дождевой воды, стекавшей с Аллеган. Салли протерла запотевшее ветровое стекло своего автомобиля; город кувырком проносился мимо. Она уже забыла, как здесь может быть одиноко. Пришла пора серьезных решений. АНКД более было не в состоянии сдерживать деятельность Седьмого Ордена своими силами. Была созвана встреча избранных людей из разведки, людей, которых они знали и которым могли доверять. Каждый получил приглашение в строго конфиденциальной форме: никто из приглашенных не знал, что другие тоже будут там. Встреча должна была пройти дома у Сазерленда Крессуэлла, вашингтонского директора АНКД. Сазерленд с самого начала получил полную информацию об Ордене, но, основываясь на последних событиях, принял решение обратиться за помощью к другим правительственным органам. Выбор тех, кому можно было раскрыть эти секреты, представлял собой нелегкую задачу. Никто не знал точно, как глубоко удалось Смиту / Форбсу и его боссам проникнуть в разведывательную сеть и другие правительственные учреждения. АНКД располагало списком из двадцати восьми человек, о которых было известно, что они являлись членами Ордена или были поставлены им на влиятельные должности. Другой список содержал пятьдесят три имени подозреваемых членов. Одиннадцать человек с полной определенностью находились под влиянием Ордена. Крессуэлл был относительно уверен, что у Форбса имелся компромат и на других людей, чьи сексуальные, финансовые или политические безрассудства позволяли оказывать на них давление. В итоге АНКД составило короткий список лиц, лично известных Крессуэллу, Салли и нью-йоркской группе. Этот список был тщательно рассмотрен каждым из них по очереди, потом пропущен через компьютер для удаления любого, кто имел отношения, выходящие за рамки строго официальных, хотя бы с одним действительным или подозреваемым членом Ордена как внутри собственных агентств, так и вне их. Итоговый список включал в себя всего пять имен: Майк Фордхэм, руководящий работник разведывательного директора ЦРУ; Джоэль Гаррисон, секретарь Национального разведывательного совета; Грейс Сала из Агентства национальной безопасности; Крис Маркопулос из оперативного директората ЦРУ и Кевин Мак-Намара из ФБР. Встреча должна была выглядеть как можно менее официальной. Сазерленд Крессуэлл жил в большом доме за городом, по дороге в Аннаполис. Он предложил воскресенье, потому что этот день гарантировал присутствие каждого из приглашенных и заставил бы их - и всех остальных - думать, что это самая что ни на есть обычная встреча друзей на уик-энде. На обед было запланировано мясо на углях, если погода не подведет. Жена и дети Крессуэлла тоже будут там. Майк Фордхэм и Хастингс Донован собирались привезти своих детей, которые были примерно одних лет с детьми Крессуэлла. Джоэль Гаррисон и Кевин Мак-Намара обещали взять с собой жен. Салли прибыла одной из последних. Подъездная дорожка была вся уставлена машинами. Сазерленд встречал прибывающих гостей на пороге дома. Дом стоял на некотором удалении от дороги, среди багряных и золотых деревьев, в центре огромного ковра из осенних листьев, который становился толще с каждой минутой. Время от времени откуда-нибудь из-за дерева появлялась фигура, зябко дула на руки или бормотала что-то в радиопередатчик и снова исчезала. Безопасность была на уровне. Из парка позади дома доносились крики игравших там детей. Из невысокой кирпичной трубы поднимался сизый дым. Где-то неподалеку гремели хлопушки. Когда Салли выходила из машины, запах сжигаемых листьев оживил в ней воспоминания о детстве, проведенном в Нью-Гемпшире. Она не заметила короткого солнечного блика на стеклах мощного бинокля на холме, возвышавшемся над домом. Атмосфера уюта и блаженной расслабленности исчезла, едва она только вошла в дом. Сазерленд решил устроить встречу в своей берлоге - большой, с бесчисленными книжными шкафами вдоль стен комнате на верхнем этаже. Большинство людей, собравшихся там, были незнакомы Салли и, более того, незнакомы друг с другом. Маленькая группа работников АНКД собралась тесным кружком в одном углу. Разговаривали мало. Сегодня утром, до приезда гостей, Крессуэлл обследовал весь дом сверху донизу на предмет подслушивающих устройств, использовав для этого людей, которые сейчас охраняли территорию его дома. Все они были выбраны Сазерлендом лично. Он сам прошел вместе с ними по всему дому, чтобы убедиться, что они ничего не пропустили. Последними прибыли супруги Мак-Намара. Кевин проследовал за Крессуэллом в его кабинет и был озадачен - как и все, за исключением людей АНКД, - увидев там столько народа. Крессуэлл был неразговорчив, на лице его застыло угрюмое выражение. Снаружи голоса детей сверлили осенний воздух - контрапункты к тем словам, которые уже складывались в его голове. «Возможно, это как раз к месту, - подумал он. - Ради кого же еще делается все это?» Он прошел в переднюю часть комнаты и повернулся лицом к своей небольшой аудитории. Еще никогда за всю свою карьеру он так не нервничал. В течение следующего часа или около того будут приняты решения, которые окажут глубокое воздействие на судьбу его собственной страны и ряда других государств. Совершенно неизбежным "результатом того, что решит эта небольшая группа людей, станут потерянные или загубленные жизни. Он чувствовал ужасный груз ответственности. И ужасный страх. - Леди, джентльмены, - начал он. - Я должен извиниться за этот маленький обман и надуманный предлог, под которым я собрал вас здесь. Вы уже, наверное, догадались, что у меня были особые причины пригласить вас сюда сегодня и именно таким образом. Большинство из вас, я думаю, не знают друг друга в лицо, хотя в некоторых случаях имена, возможно, окажутся вам знакомыми. Поэтому прежде всего я бы хотел, чтобы вы представились, каждый по очереди. Когда представления были закончены, Крессуэлл опять взял слово. - Через несколько секунд, - сказал он, - мисс Салли Пил, директор АНКД по нью-йоркскому региону, объяснит вам причины этой встречи. Я хочу, чтобы вы очень внимательно выслушали все, что она скажет. Вся эта информация была проверена и перепроверена мною лично и горсткой в высшей степени надежных работников главного офиса АНКД здесь, в Вашингтоне. Я считаю, что сведения мисс Пил в массе своей достоверны. Я также считаю ее выводы крайне реалистичными. Пожалуйста, не спешите с их оценкой. Выслушайте ее до конца. После этого вы можете задавать любые вопросы. - Он замолчал и повернул голову. - Салли... Она говорила больше часа, проведя свою аудиторию через все стадии: от неприкрытого скептицизма до ошеломленной убежденности в правоте ее слов. Она предоставила им факты, документы, фотографии, источники - материалом она владела безукоризненно. Используя слайды, подготовленные на «Эппл Цех», она показала им цифры, карты, линии связи, даты. Но ее слова и образы были лишь полированной поверхностью того, что лежало глубже, как толстый слой макияжа на лице трупа. В узкой комнате, залитой спокойным солнечным светом, под смех детей, растекавшийся волнами в напоенном осенними запахами воздухе, древнее зло, упрямо ворочаясь, возвращалось к жизни. - Примерно год назад, - говорила Салли, - мы организовали небольшую группу наблюдения на Гаити. Всего у нас там было четырнадцать оперативных работников, в большинстве своем местные жители или гаитяно-американцы во втором поколении из Бруклина и Майами. Три недели назад двенадцать человек из них были убиты после серии отдельных, скоординированных между собой нападений в Порт-о-Пренсе, Кап-Аитьене и одном-двух городах поменьше. Одному из американцев удалось выбраться из страны живым. Четырнадцатый оперативник, известный нам под именем Макандал, был убит девять дней назад на церемонии вуду в пригороде Порт-о-Пренса. Уцелевшего человека зовут Феликс Саймон. Он сумел добраться до Майами и выйти с нами на связь вскоре после этого. К сожалению, он был серьезно ранен при нападении и сейчас находится в больнице, иначе он был бы здесь со мной и сам рассказал бы вам все, что ему известно. Я, однако, беседовала с ним два дня назад, и мне удалось воссоздать примерную картину того, что, по моему мнению, происходит на Гаити в данный момент. Она прервалась и сделала глоток воды из стакана, который стоял на столе перед ней. Напряжение в комнате нарастало. Даже звуки ребячьей возни, казалось, отдалились куда-то. - Как большинству из вас уже известно, ситуация на Гаити нестабильна больше, чем обычно, с тех пор, как генерал Цицерон пришел к власти. Оппозиционные группировки образовались во всех крупных городах. Деньги поступают с Кубы. Со временем, как мы полагаем, полномасштабная революция могла бы прочно утвердить Гаити в составе стран коммунистического лагеря. Я понимаю, многие из вас могут не согласиться с подобным анализом. К сожалению, это никак не повлияет на то, что там вот-вот произойдет. Факт состоит в том, что Седьмой Орден считает коммунистическую революцию неизбежной, если ничего не будет сделано, чтобы предотвратить ее. Предпочитая не ждать, пока Цицерона свергнут и их собственные планы затормозятся на неопределенное время, они решили сделать упреждающий ход. У них есть свой кандидат на президентской пост, генерал Валрис, нынешний министр обороны. - У нас есть... - Она подошла к самой трудной части. - У нас есть два человека, которые в данный момент выполняют наше задание в Порт-о-Пренсе. Оба не имеют никакой оперативной подготовки. Один из них является лейтенантом нью-йоркской полиции, другая - гаитянка, чей брат возглавляет национальную службу безопасности при Цицероне. Лейтенант Абрамс и Анжелина Хаммел были направлены на Гаити в качестве... приманки. - Салли закрыла глаза. Она увидела черных рыб с рядами треугольных зубов, рыбы плавали в водной круговерти. Она не могла рассказать им всего, так было решено. - Мы полагаем, что рыба, возможно, клюкнула. Вчера президент Цицерон ввел комендантский час. Есть сообщения о появлении войск на улицах нескольких городов. Два главных аэропорта были закрыты. И мы потеряли всякую связь с нашими двумя агентами. Мы полагаем, что Уоррен Форбс также находится сейчас на Гаити. Лично я убеждена, что он просто ожидает приказа действовать. Нам необходимо принять меры быстро, и эти меры должны быть решительными. Вот почему вас пригласили сюда сегодня. Салли села. Она чувствовала опустошенность внутри. Ее руки дрожали. Глаза всех присутствующих были устремлены на нее. Она взглянула на часы. Обед должен был начаться десять минут назад. Она удивилась, почему жена Сазерленда не позвонила ему в «берлогу», чтобы сказать, что все готово. Сазерленд, специально попросил ее об этом, чтобы не дать затянуться утреннему разговору. Было жизненно важно, чтобы каждый чувствовал себя свежим и готовым к самой трудной части сегодняшней программы - послеобеденной дискуссии. Сазерленд тоже поглядывал на часы. У него появилось странное ощущение, что не все совсем в порядке. Он исподтишка оглядел комнату. Все выглядело так, как и должно было выглядеть. Салли снова встала, чтобы прояснить один-два момента, потребовавшие немедленного внимания. Сазерленд почувствовал, как волосы зашевелились у него на затылке. В чем дело? Почему он так разнервничался? Салли села. Эмерик Йенсен предложил несколько комментариев. Кто-то задал вопрос. Сазерленд не слышал о чем, он был слишком занят прислушиваясь, очищая сознание. И вдруг со щелчком все встало на место. Дело было не в каком-то звуке, а в отсутствии звуков - тишина, которая привлекла его внимание. Дети играли снаружи, носились туда-сюда, кричали, смеялись. В какой-то момент все эти звуки прекратились. Возможно, его жена увела, их в дом, чтобы приготовиться к обеду? Сазерленд прислушался. Внизу не было слышно ни детей, ни взрослых. Он знал этот дом, он прожил здесь с семьей пятнадцать лет, он знал его звуки. Не говоря ни слова, он встал и подошел к боковому окну кабинета, которое открывалось на внутренний дворик и парк. Он посмотрел вниз. Что-то случилось со временем. Оно остановилось, пустилось вскачь, остановилось снова. Он прислушался к ударам собственного сердца, и между каждым толчком проходили целые жизни. Он слышал голоса за спиной, но не понимал, что они говорят. - Я спросила, с тобой все в порядке, Сазерленд? - Салли шагнула к нему. Он словно не слышал ее. На что он там смотрел? Почему его руки так сцепились вместе? Она подошла и встала рядом. Он побелел, как лист бумаги. Она проследила его взгляд, через окно и вниз, в парк. - Господи милосердный! Дети лежали на лужайке, там, где их свалил газ, некоторые лицом вверх, другие - вниз. Сюзи Крессуэлл была среди них, девочка в розовом свитере. Салли узнала дочерей-близняшек Донована, Эллен и Линду. Вместе с детьми на траве лежало несколько взрослых. Человек в черном костюме и противогазе пробирался между неподвижными фигурами. В руке он держал пистолет с глушителем и приканчивал свои жертвы одну за другой выстрелом в затылок, по одному на каждую. Тела по очереди дергались и замирали. Салли повернулась и схватила свой жакет, наброшенный на спинку стула. Со всех сторон к ней обратились недоумевающие лица. Кто-то уже вскочил на ноги. Она выхватила из кармана переговорное устройство и нажала кнопку. - Гари! Роберт! Вы внизу! Вы меня слышите? - Она пыталась связаться с охраной, выставленной вокруг дома. Она знала их всех по именам. - Пит! Кто-нибудь, немедленно сюда! Отвечай же, ради Бога! В коридоре за дверью кабинета послышались шаги. Последним, что она услышала, - последним, что услышал каждый из них, - был громкий взрыв, сорвавший дверь с петель. Последним, что она увидела, был человек в черном, который держал в руках тяжелый автомат. 64 Порт-о-Пренс лежал истерзанный и побитый в неверном солнечном свете, охраняемый с тыла нависшими над ним опустошенными холмами. Море тыкалось в берег, как соленый кончик языка, пробующий дупло в гнилом зубе. Спокойные воды после сердитых волн, свет после тьмы, тишина после неистового рева, гниение после смерти. Только море было живым, оно набухло, покрытое нефтью и обрывками водорослей, бесчисленными обломками и всевозможным мусором, - оборванное, грязное существо. «Фаншетта» ковыляла к гавани, сидя низко в воде. С чистого голубого неба упала птица, белокрылая, с хриплым пронзительным криком, и, пролетая, задела крылом рулевую рубку. Маленькое судно приняло много воды на борт, и его насосы уже начали заедать. Рубен, Анжелина и Август стояли на палубе, бессловесные и переставшие что-либо чувствовать, и смотрели, как море расступается перед ними. Они пережидали ураган всю первую ночь и большую часть следующего дня, то погружаясь в сон, то приходя в себя на какое-то время; их сны были белыми и нагими, одержимыми ураганом. Три раза Анжелина просыпалась в жутком крике, и не было никого, кто мог бы ее утешить. Август долго сидел, устремив неподвижный взгляд в море, потом и он погрузился в тревожный, дерганый сон. Рубен плавал в горькой темноте, в него входили боги, которых он и не знал, и не любил. Его родители не навещали его там, не приходили ни Девора, ни Линдстрем, ни Дэнни, никто из мертвых. Но он видел живых, он видел Салли, Форбса, Макса Беллегарда, они исполняли какой-то странный танец, а Дуг Хупер, кровавый, бесстрашный, с посеревшей кожей, вращался среди них с ожерельем из горящих брошюр на шее. - Куда ты пойдешь. Август? - Анжелина не хотела задавать этот вопрос, пока они не окажутся в гавани. - Что будешь делать? Мальчик пожал плечами. Без Линдстрема ему было некуда идти, нечем зарабатывать на жизнь, без Линдстрема не было будущего. Анжелина посмотрела на его порванную одежду и грязные босые ноги. Кто он? В свои двенадцать-тринадцать? Обломок кораблекрушения, вроде резиновых шин и пустых бутылок, которыми была забита гавань Порт-о-Пренса. Юнга без капитана и без корабля. «Фаншетта», она почти не сомневалась в этом, будет продана, чтобы оплатить долги Линдстрема. Не останется ни гурда. - Я думаю, тебе лучше пойти с нами, - предложила она. Мальчик снова пожал плечами. Он держал старого кота на руках, механически поглаживая его полосатую шкуру, покрытую белесыми пятнами соли. - Сэм тоже может остаться, - сказала она. Но надолго ли? Это место перестало быть ее домом, им никогда не разрешат взять Августа с собой в Соединенные Штаты. Возможно, Мама Вижина сможет помочь. Август кивнул. Он не был таким дураком, чтобы отказываться от щедрости богачей. В его глазах Анжелина и Рубен были сказочно богаты. Он научился брать от жизни те крохи, которые ему перепадали, с притворным смирением. Но в душе он по-прежнему ненавидел эти подачки, по-прежнему жаждал свободы, которая позволит ему швырнуть все это назад в чье-то лицо. Они бросили якорь недалеко от небольшого пирса севернее Форта Святой Клары и добрались до берега в шлюпке, оставив все оборудование на борту. Гавань по какой-то странной причине обезлюдела, словно шторм лишил всех воли и никто не смог устоять перед искушением не пойти сегодня на работу. В утреннем воздухе чувствовалось напряжение, которого не было, когда они выходили в море, некая атмосфера смутной встревоженности, которая не была делом рук одного лишь урагана. «Пежо» ждал их там, где они его оставили. Буря повсюду наделала огромных луж. На пути к дому Мамы Вижины они видели новые следы разрушения по обе стороны дороги. Ветер пронесся по острову, вырывая с корнем деревья, опрокидывая заборы, выхватывая курил из курятников и птиц из гнезд, перетирая, перемалывая, колотя и круша без стыда и жалости. Улицы были завалены всякой всячиной, которая пролетела по воздуху не одну милю, прежде чем приземлиться здесь: покореженные горшки и кастрюли, разбитые бутылки из тыкв-горлянок, кокосовые орехи, лопаты, свечи, сломанное распятие. Окна во многих домах не выдержали чудовищного напора ветра и лопнули, разбросав осколки стекла во все стороны. Рубен подумал о Хуперах, об их разгромленном магазине. Они свой ураган пережили заранее. «Интересно, что с ними сталось?», - спросил он себя. Мама Вижина ждала их. Кто-то видел, как «Фаншетта» возвращалась в гавань, и сообщил ей об этом. Электричество было отключено, телефоны не работали, но Порт-о-Пренс продолжал функционировать на свой манер, по другим правилам. Для того чтобы люди здесь узнавали о последних известиях, им не были нужны ни телефоны, ни газеты. Если вы хотели знать, что действительно происходит в городе, вы не настраивали радио, вы слушали лесной телеграф. Они поели немного, изображая аппетит, которого не испытывали. Кто-то заговорил о любви в гладких, уклончивых выражениях: любви к mysteres, любви к океану, любви к смерти. Сидя на своих стульях, они вдыхали запах китайской розы и олеандра, миндаля и бугенвилии, темные запахи, неустойчивые и неповторимые, воскресшие после шторма. Поговорили ни о чем. Мама Вижина посматривала на мальчика, понимая, что ему почти не на что надеяться. Кто-то другой заговорил об одиночестве. Слышался стук ложек о тарелки, ярко посверкивали ножи, пахло возрождением. На улице снаружи мужчины и женщины аккуратно складывали вместе разбросанные кубики своих жизней, как делали это много раз в прошлом. Поговаривали о покаянии и воздаянии за грехи. Расследование убийства Макандала не продвинулось ни на шаг. Полиция установила его личность, это был мужчина тридцати четырех лет по имени Отар Ле Савёр, недавно перебравшийся в Порт-о-Пренс их Ле-Ке, служащий министерства культуры, без криминального прошлого. Он оставил после себя женщину - femme caille - в Порт-о-Пренсе, от которой имел трех детей, и еще одну - femme placee - в Каррефуре. Его убийцу разыскивали. Улик не было. Когда ее подруги ушли, - те самые женщины, которые говорили о любви и одиночестве, - Мама Вижина села с Рубеном и Анжелиной в тесный кружок и рассказала им тревожную новость. Политическая ситуация была напряженной и ухудшалась день ото дня, ходили слухи о разгоне политической оппозиции, о комендантском часе, о потоках крови на улицах. Давно обещанные выборы откладывались, людей призывали объединиться в своей преданности к их вождю и защитнику, президенту Цицерону, подстрекатели к неповиновению будут расстреливаться на месте. Слухи переполняли город, прошлой ночью на стенах появились граффити, страх накрыл столицу, словно рука в перчатке. Любовь и одиночество. Единственный выход. Вскоре после завтрака Август исчез. Сэм остался в доме, встревожено мяуча, отказываясь от пищи. Вошла Локади в ярком платье с цветочным узором и забрала его, царапающегося, не понимающего, что происходит. Анжелина дала ей шляпу Линдстрема, которую она захватила с собой с «Фаншетты», чтобы девушка положила ее рядом с котом, но Локади отказалась ее брать, заявив, что шляпа не принесет ему утешения, что коты, в конце концов, не собаки. После этого они поднялись наверх и легли спать. Анжелина долго лежала с открытыми глазами, глядя на свет, просачивавшийся через голубые ставни. Свет чертил на полу фигуры, которые лениво передвигались. Стоило ей закрыть глаза, как комната тут же начинала раскачиваться взад-вперед и с боку на бок, принуждая ее снова открывать их, чтобы найти взглядом что-нибудь твердое и неподвижное. Когда сон наконец овладел ею, ее сны были наполнены запахом тертой ванили и горько-сладким вкусом французского шоколада. Было далеко за полдень, когда она проснулась. Комната была погружена в полумрак, но вся испещрена крошечными точками света. Солнце оставляло размытые золотистые пятна на голых досках пола, мягкие и вместе с тем ослепительно яркие, как масло, тающее в горячей кастрюльке. Ее разбудил какой-то звук, и долгое мгновение она чувствовала удушающий страх, сдавивший ей сердце и горло. В ногах кровати стояла тень, замершая, неподвижная. Вздрогнув, она узнала в ней Рубена. Он стоял и молча смотрел на нее. Длинная стрела солнечного света косо падала ему на грудь. Он был совершенно неподвижен. И с каждым мгновением, по мере того как ее глаза обретали свою привычную зоркость, он становился меньше тенью и больше человеком из плоти и крови. - Я не мог уснуть, - произнес он наконец. - Кровать все время ездила подо мной, все вокруг качалось. - Я знаю, - ответила она томным со сна голосом. - Ты спала, - сказал он ей. - Я смотрел на тебя. - Как долго? - Не знаю. - Он помолчал. - Долго. На улице снаружи дома женский голос затянул песню о любви, тягучую и мучительную. До наступления ночи будет объявлен комендантский час, танки прогрохочут мимо, песня умолкнет. - Мне снился отец, - сказала она. - Это была правда? - спросил он. - То, что ты рассказала мне раньше про... - Он не смог закончить предложение. Сама мысль вызывала в нем ужас и отвращение. Она не ответила. Правда или неправда, но ей снились руки, пахнувшие ванилью, снилась стариковская борода, тершаяся о ее щеку. Рубен подошел ближе и сел на край кровати. Она сняла с себя всю одежду, она лежала нагая под тонкой простыней, ее наполняли остатки беспокойного сна. Все смущение и неловкость упали с них, ураган разметал барьеры, отделявшие их друг от друга, они уже умерли однажды, сейчас они проходили через воскрешение. Или еще одну смерть. Она села в постели, простыня упала, обнажив плечи и грудь - такая ужасная беззащитность. Он подался вперед и коснулся ее щеки и шеи, поглаживая усталую кожу длинными, голыми пальцами. Она вздохнула и повернулась к нему, чувствуя, как сон уступает место желанию, смерть - возрождению. Рубен наклонился и поцеловал ее в плечо, пробежав губами и языком по тонкой косточке под кожей. Она не помылась, ее тело все еще несло на себе вкус и запах моря. Ее кожа была соленой, и это была не соль тела, а глубокая океанская соль. Он скользнул в постель рядом с ней, почувствовав, как ее руки обвились вокруг его шеи, привлекая его к ней. - Это тоже танец, такой же, что и тогда, - сказала она. - Я не понимаю. - Давай я покажу тебе, - прошептала она. Простыня сползла совсем, теперь она была полностью нагой под ним. Где-то начал мерно бить барабан. На улице песня любви поднималась и падала, как море. 65 Прошло много времени, прежде чем дым окончательно рассеялся. Вся улица была усыпана пеплом и головешками, вода в сточных канавах бежала густая и черная. Возникли трудности с пожарной машиной, ее никак не удавалось подогнать на достаточно близкое расстояние, но даже и потом напор воды оказался слишком слабым. Соседи помогали подносить ведра, но спасти удалось очень мало - слишком уж яростно полыхало пламя. Пострадали дома по обе стороны. Возможно, их придется сносить. Легкий бриз поднял немного пепла в утренний воздух. Он был легким, прозрачным, как газ, и взлетал в воздух при малейшем дуновении ветра. Вблизи на нем можно было различить тонкие белые призраки - тени напечатанных слов. На земле безразличные ноги людей давили его, обращая в прах. Они узнали о катастрофе, случившейся с Хуперами, вскоре после своего пробуждения. Локади вошла, расстроенная, и сообщила, что на Рю-де-Касерн был пожар, американский книжный магазин сгорел дотла. Не дожидаясь завтрака, они поспешили туда, чтобы помочь, чем могли. С первого дня на Гаити Рубен чувствовал в себе необъяснимую ответственность за эту чету миссионеров. И его не оставляла тревога за Дуга; это был не страх как таковой, что американец может причинить ему вред, скорее, некое тяжелое предчувствие, неясное ощущение, что копившаяся внутри Хупера душевная боль, его стремление к ясности цели могут завести его слишком далеко. Сами Хуперы физически не пострадали, но были потрясены огромностью произошедшего, безжалостным пробуждением от грез, которым явилась для них эта потеря. Все сгинуло в огне, даже мелочи, одежда, зубная паста, шоколадки «Херши». Когда появился Рубен, они стояли посреди черной от золы улицы, прижавшись друг к другу, и отрешенно смотрели на обугленные останки их предприятия, словно погруженные в безмолвную молитву, которая имела силу вернуть все, что уничтожил злобный огонь. Джин сбивчиво объяснила, что они вернулись вчера в магазин после небольшой вечеринки, «застолья», как она ее называла, хотя, судя по ее словам, празднество проходило достаточно трезво: кофе, печенье, бесконечные молитвы. Они уснули - Дуг, как всегда, с помощью болеутолителей - и проспали почти до трех часов утра, когда от райских сновидений их пробудили громкие крики и треск пламени. Выбежав наружу. Дуг почуял характерный запах керосина. Им был щедро облит весь магазин. Дуг придвинулся вплотную к Рубену. Его волосы были всклокочены, он не брился с того самого дня, как его ударили, взгляд был потрясенным и отсутствующим. - Это все работа Валриса, как и тогда, - прошипел он. - Вчера он сделал еще одну попытку, предъявил мне ультиматум. Мне пришлось отклонить его. Теперь происходит вот это. Но он поплатится за все, уж я об этом позабочусь. Джин Хупер крепко схватила мужа за руку: - Довольно подобных разговоров, Дуглас Хупер. Если это и была чья-то работа, то только Бога. Он хочет испытать нас, доказать, что мы достойны. Собрание поможет. Мы обратимся к Собранию. Но Дуг отстранился от нее. Нет, он не даст себя успокоить, даже мысль о благородной жертвенности не поколеблет его решимости. - Мы остались, без гроша. Джин. Ты что, не понимаешь этого? Бог подверг бы нас испытанию, но он не стал бы разорять нас дотла. Какой в этом был бы смысл? Валрис во всем виноват, Валрис и его шайка бандитов. Но я преподам ему урок, добрый старый американский урок, который он не скоро забудет. Рубен отвел Хупера в сторону. - Послушайте моего совета, мистер Хупер, - сказал он. - Не позволяйте Валрису втянуть вас во что-то, о чем вы потом пожалеете. Здесь не Индиана. Человек, который отдал этот приказ, может посадить вас в тюрьму, расстрелять, бросить в море, и никто не станет задавать никаких вопросов. Тут что-то назревает, разве вы не заметили? Ходят разговоры о введении с сегодняшнего дня комендантского часа. Прошли аресты. Избиения. Два человека скончались в тюрьме. Вы здесь беззащитны, здесь нет никого, кто пекся бы о ваших интересах. Забудьте о Валрисе, забудьте о Гаити. Положите конец своим потерям сейчас, пока еще не слишком поздно. У вас может не быть еще одной такой возможности. Хупер не ответил. Он был целиком погружен в себя. Рубен вздохнул и повернулся к Джин Хупер: - Где вы остановитесь? Она показала на группу из шести-семи мужчин и женщин, стоявших рядом с магазином. - Друзья позаботятся о нас, - прошептала она. - Они теперь наша семья. - Отправляйтесь с ними немедленно, - посоветовал Рубен. - И возьмите билеты на первый же рейс, вылетающий из Порт-о-Пренса. Она уперлась в него своим настойчивым взглядом: - Спасибо вам за вашу заботу, профессор, но мы прибыли сюда не просто так и останемся здесь, пока Бог не скажет нам иначе. Не беспокойтесь о нас - побеспокойтесь о себе.

Предыдущая страница 8 Следующая страница


9 Дэниел Истерман

* * *

Когда они вернулись к Маме Вижине, их там ждал Август. Локади приготовила обед из жареного цыпленка под креольским соусом, красной фасоли, баклажанов и риса. Он ел так, будто постился целый месяц. Анжелине он показался усталым. Нет, даже больше чем просто усталым. Раздавленным. Ему можно было дать все пятьдесят, а не двенадцать. Или, может быть, она просто раньше этого не замечала? Они присоединились к нему, наваливая горы риса и овощей на свои тарелки, осознав, что и они тоже по-настоящему проголодались. Предыдущий вечер они провели с Мамой Вижиной, беседуя, переключая телевизор то на государственный канал Теле-Насьональ, то на два номинально независимых канала Теле-Гаити, слушая Радио-Касик, разбираясь в противоречащих друг другу сообщениях, которые поступали из столицы и из провинции. Рубен ходил на почту, чтобы еще раз позвонить Салли, но его просто отправили обратно. Всякая связь с внешним миром была прервана. В Батальоне Дессалин, самой крупной воинской части в стране, были отменены все увольнительные и объявлена круглосуточная боевая готовность. Президентская гвардия была удвоена. Все офицеры были вызваны из отпусков. Генерала Норда Лягерра, главнокомандующего армией, вызвали в Национальный Дворец для продолжительной консультации с президентом и генералом Валрисом. Были проведены аресты в Порт-о-Пренсе, Кап-Аитьене, Порт-де-Пэ, Жереми, Ле-Ке и Жакмеле. Макс выступил по радио, призывая сохранять выдержку, мрачно намекая на более жесткие меры в будущем. Они рано легли, снова занялись любовью, а потом разговаривали до поздней ночи. Через открытое окно в комнате Анжелины луна разрисовывала все волшебной кистью. Они понемногу, не торопясь, открывали себя друг другу, извлекая на свет и протягивая друг другу разбитые осколки своих жизней, чтобы их можно было внимательно рассмотреть. В это утро все казалось нереальным и далеким: ласки, близость, долгие, совершенные отрезки молчания. Их рты наполнял вкус пепла. Август поначалу говорил мало. Никто не спрашивал его, куда он уходил и чем занимался. Анжелина смотрела, как он ел - торопливые, жадные движения человека, привыкшего копаться в отбросах, сызмальства приученного самостоятельно заботиться о своем пропитании. Линдстрем не слишком старался цивилизовать его. Насытившись наконец, он стал есть медленнее. Еще некоторое время спустя положил ложку на стол. - Я нашел их, - сказал он. - Тех, которые сделали это. - Его рот был перепачкан соусом. Анжелина вытянула руку и вытерла его своим платком. Он не отстранился. - Тех, которые сделали что? - спросила она. - Тех, которые убили Капитана. Она оглянулась на Рубена и перевела ему то, что только что услышала от мальчика. - Спроси его, откуда он знает. Она задала вопрос. Он помялся немного, потом начал свой рассказ. - Это было нелегко, - сказал он. - Мне пришлось спрашивать у многих. Там, на берегу. Я обошел все пирсы, причал для «ро-ро», контейнерный док - все прочесал до самой стоянки военных кораблей. Там сейчас черте что творится. Чертовый шторм все перевернул вверх дном. В общем, я спрашивал, кто еще пришел в порт после урагана, кроме нас то есть. Понимаете, тот, кто убил Капитана, не мог вернуться, раз шторм начался. Они прошли, может, половину пути сюда, когда их накрыло, может, еще меньше. Либо они легли в дрейф и положились на судьбу, либо поставили штормовой якорь, как и мы. Как только все успокоилось, они должны были прийти сюда раньше нас. - Откуда ты знаешь, что они вернулись сюда, в Порт-о-Пренс? - Они последовали за нами отсюда, так? После такого урагана они не стали бы торчать там без толку, они бы сразу вернулись. И было три лодки, которые вернулись до нас. У меня есть их названия. Был один каботажник, его накрыло на пути из Сантьяго. Его можно не считать. Потом была рыбацкая лодка под названием «Ти Койо». Мотор заглох. Их в доках знают. Я сам видел, как они выходили в море. Они в порядке. Но вот третья, это она и есть. Называется «Кинкин». Сорокафутовка, как и «Фаншетта». Вернулись позавчера. Никаких проблем с двигателем, вообще ничего, просто застряли в море, как они сказали. Шкипером там один такой, которого зовут Толстый Мосо. С ним было три пассажира. Их на берегу никто не знает. - Как они выглядели, эти пассажиры? - Двое черных и blanc. Белого найти будет нетрудно. У него шрам. Длинный шрам на правой щеке. 66 Стук в дверь разбудил их сразу после полуночи. Реакция Рубена была автоматической, он скатился с кровати, еще не успев окончательно проснуться. В дом постучали снова, на этот раз настойчивее, Он надел брюки, открыл ящик прикроватного столика и достал оттуда свой новый пистолет. Август раздобыл его у человека, который владел скобяной лавкой на Железном рынке. Это был старый автоматический пистолет чешского производства CZ75, двойного действия, которому понадобилась обширная чистка и смазка, прежде чем в него удалось хотя бы вставить обойму. Пистолет не внушал особого доверия, особенно если от него зависела ваша жизнь, но в тот день это был единственный пистолет в Порт-о-Пренсе. Удары в дверь раздались снова, еще более тяжелые и настойчивые. Послышался звук шагов - кто-то пошел открывать. Анжелина села на постели и выпрямилась. - Это не полиция, - прошептала она. - Откуда ты знаешь? - Они не взяли бы на себя труд стучать. Просто вышибли бы дверь. А если бы сделали это по ошибке, что ж, всякое бывает. - Кто же тогда? Она пожала плечами. - Смит? - То же самое. Зачем предупреждать нас? Помимо покупки оружия, они провели весь день в поисках Смита, беседуя со знакомыми Августа по всему побережью. Ничего конкретного они не добились, всюду их встречали только косые взгляды и нервное покашливание. Кто-то стукнул в дверь спальни. - Кто там? - спросила Анжелина. - Вижина. Спускайтесь скорее. Рубен подошел к двери и открыл ее. Мама Вижина стояла на пороге в старом хлопчатобумажном платье. Она выглядела опустошенной, больше расстроенной, чем уставшей. - Это жена американца, - сообщила она. - С ней человек, которого я не знаю. Похоже, у нее большие неприятности. Я не понимаю, что она говорит. Анжелина перевела Рубену слова Мамы Вижины. Она завернулась в простыню и выскользнула из постели. - Ступай вниз, - сказала она. - Я скоро.

* * *

Джин Хупер сидела в крошечной передней, нервно наблюдая, как тени сгущаются вокруг коллекции олеографий и статуэток - Мама Вижина иногда использовала эту комнату в качестве bagui и как место, где она встречалась с соседями, когда те приходили к ней за советом. Она сидела на стуле, который обычно отводился для самой Мамы Вижины, большом, украшенном резьбой стуле, обтянутом дешевым красным бархатом. Рядом с ней стоял Амирзаде. Он был бледен. В дверях тихо стояла Локади, приглядывая за посетителями сонными глазами. Миссионерка выглядела ужасно, еще хуже, чем в утро после пожара. Она плакала, и та скромная косметика, которой она пользовалась, потекла, испачкав ей лицо. Все в ней было напряжено: руки, линия скулы, шея, глаза. Когда Рубен вошел в комнату, она тут же встала, потом села, словно ее толкнули. - Вам не следует быть здесь, - заговорил Рубен. - Вы пошли на чудовищный риск, выйдя сегодня ночью из дома. В людей на улице стреляют, как только увидят. Разве вы не слышали о комендантском часе? Он не знал, почему он так резок с ней. Что-то в ее манере вызывало в нем желание быть грубым. Он хотел взять ее за плечи и потрясти изо всех сил, втряхнуть в нее немного здравого смысла. Или это была просто реакция на его собственный страх несколько минут назад? Она ответила не сразу, если не считать двух глотательных движений, которые прозвучали как ответ, задушенный при самом рождении. На мгновение она закрыла глаза. Ее губы задвигались, обращаясь к старому верному спасительному средству. Рубен почувствовал, что готов ударить ее: она всех подставила под удар, придя сюда, словно ее молитвы делали ее невидимой. И иранец, уж кто-кто, а он должен бы знать, он прожил здесь достаточно долго. Она подняла глаза на Рубена. В них не была ничего, в этих глазах. Ни мольбы, ни извинений, ни злости, ни упрека. - Дуга арестовали, - сказала она. - Его держат в тюрьме; один Бог знает, что они там с ним делают. Рубен перевел взгляд с женщины на Амирзаде. Иранец держал в одной руке короткие янтарные четки, нарочито медленно перебирая шарик за шариком своими длинными, напряженными пальцами. Шарики тихо постукивали. Рубен снова посмотрел на Джин Хупер. - Откуда вы знаете? - спросил он. - В городе комендантский час. Ваш муж даже не должен выходить из дома. - Мне позвонили по телефону, - объяснил Амирзаде. - Один человек сообщил мне, что Дуга арестовала служба безопасности. Его содержат в Петонвиле. - Вам сказали, в чем его обвиняют? Амирзаде посмотрел на Джин Хупер: - Можно мне ему сказать? - Ладно, не надо, - произнесла она. - Я сама ему скажу. - Тем не менее она колебалась еще некоторое время. Ее слова не коснулись ее глаз. Ее глаза были пусты. Куда бы она ни ушла, то было глубоко внутри нее. - Профессор Фелпс, Дуг убил... он убил... того человека... Сердце Рубена стукнуло и остановилось. В этот момент в комнату вошла Анжелина. Локади вышла чтобы приготовить кофе. - Какого человека? - Того генерала, того самого, который должен был помогать нам. Предателя в наших рядах, этого Иуду - Валриса. Они говорят, что Дуг убил Валриса. Ею овладевало отчаяние, глаза наполнились слезами. Что она имела в виду, когда называла Валриса «предателем в наших рядах»? Было ли у этой фразы другое значение, кроме очевидного? Сегодня речь ее была сбивчива, язык заплетался, расплескивая слова. Анжелина подошла к ней, чтобы утешить, но она дернула плечами, стряхнув ее руки. - Вы должны найти его, должны вытащить его оттуда, должны... должны... - Ее голос поднимался на пронзительную ноту. Слова срывались с губ, словно их сдергивали оттуда коротким движением, - осколки, выплюнутые без значения или цели. Ее поведение внушало тревогу. Она оставалась глубоко внутри себя, где ей было тепло и уютно, изолированная от всего на свете, в некоем единении со своим Богом, в то время как ее голос становился все громче, а тело сотрясалось, будто они были полностью независимы от нее. - Должны... должны... дол... Рубен повернулся к Амирзаде. Иранец казался относительно невозмутимым, словно вещи такого сорта происходили с этим каждый день, словно горе и мука были таким же бизнесом, как и все остальное. Янтарные шарики с безукоризненной четкостью двигались между его пальцами. - Это правда? - спросил Рубен. - Дуг убил Валриса? Амирзаде пожал плечами, восточный жест, уклончивый, полный нюансов жест купца-bazari , изображающего отсутствие интереса перед потенциальным покупателем. - Hic namddanam. Я не знаю, - ответил он. Он говорил на осторожном английском, с мелодичным акцентом северной части Тегерана. - Так мне сказали. Я думаю, они говорят правду. Зачем им лгать? У них нет никаких причин лгать. - Вы были там? Вы видели Дуга, когда он уходил? Амирзаде покачал головой. Его лицо имело правильные формы, оно обладало утонченной красотой, отточенной торжественностью, как лицо победоносного Дария. - Я приехал туда всего полчаса назад. После звонка. - А этот дом? Зачем вы привели ее сюда? Иранец заколебался. Рядом с ним Джин Хупер улыбалась и хмурилась попеременно, без всякой причины, словно ее совесть одновременно упрекала и утешала ее. - Я сказал ей, что ваш друг миссис Хаммел приходится сестрой Беллегарду. Я подумал, что она, возможно, сумеет помочь. Или вы, вы американец. Может быть, он послушает вас. - Вы могли бы прийти и один. Не было никакой необходимости рисковать ее жизнью, выводя ее из дома в комендантский час. Амирзаде снова пожал плечами, отстранение, безразлично. - Сейчас она в безопасности. Но я думаю, нам нужно что-то предпринять. Рубен повернулся, чтобы опять заговорить с Джин. Она неподвижно смотрела на него, словно пыталась сообразить, кто он такой и что она здесь делает. Но она, похоже, уже лучше владела собой, как будто первый кризис миновал, а следующий еще не наступил. - Миссис Хупер, как вы считаете, в этой истории есть хоть доля правды? - спросил Рубен. - Я знаю, что ваш муж вспыльчив, но, конечно же... Задавая вопрос, Рубен вдруг понял, почему ему было так трудно поверить в эту историю. Он не относился к Дугу Хуперу как к взрослому человеку. Хупер не пил, не курил, не употреблял бранных слов, может быть, не занимался сексом. Некоторые религиозные люди являются детьми во взрослой одежде. Но все выглядело так, словно Дуг Хупер только что повзрослел. - Он все грозился с прошлой ночи. Вы слышали его сегодня утром. Угрозы, ужасные угрозы. В нем нет прощения. В нем больше нет любви: ни ко мне, ни к Богу. Этот пожар стал последней каплей. Я думаю, это могло бы быть правдой. - Они утверждают, что у него был пистолет, - сказал Амирзаде. - Что за пистолет? Иранец пожал плечами: - Они не сказали. Какой-нибудь автоматический пистолет, наверное. Рубен посмотрел на Джин Хупер: - Вы знаете что-нибудь о пистолете? Она покачала головой: - Нет. Дома Дуг никогда не имел пистолета. И он не знал бы, где ему раздобыть пистолет здесь. - Она повернулась к Анжелине. - Пожалуйста, миссис Хаммел, вы должны что-то сделать. Вы должны поговорить со своим братом. Вере придет здесь конец, конец навсегда. Мы должны вытащить его из тюрьмы, заставить их забыть о том, что это вообще когда-либо происходило. Это было все, что ее заботило, - репутация ее веры. Ей было наплевать на Дуга, как и на его предполагаемую жертву. Рубен нимало не расстроился бы, если бы всю миссию Баха'и пинком вышвырнули с Гаити; но выходка Хупера могла иметь очень неприятный конец. - Миссис Хупер, - заговорил Рубен, - сейчас никто из нас ничего не сможет сделать. Действует комендантский час. На улицах полным-полно солдат с пальцами на спусковых крючках, которым не терпится отыскать себе мишень. Ситуация не облегчится, если меня или Анжелину подстрелят. - Я могу помочь вам, - сказал Амирзаде. - Я могу провести вас через патрульные заставы. Рубен покачал головой: - Слишком рискованно. Они стреляют без предупреждения. Амирзаде сделал жест, не знакомый Рубену, иранский эквивалент короткого покачивания головой - быстрый подъем головы вверх, сопровождаемый цоканьем языка. - Они сделают исключение, вот увидите. Я фармацевт. Даже в комендантский час людям нужны лекарства. Кто-то может заболеть, кто-то еще может оказаться при смерти. У меня есть специальный пропуск. На моей машине нарисован красный крест. На крыше установлена голубая мигалка. Поверьте мне, вы будете в безопасности. Я уже много раз это проделывал. Комендантский час - вещь на Гаити не новая. - Пожалуйста, - взмолилась Джин Хупер. - Пожалуйста, поезжайте с ним, профессор. Вы и миссис Хаммел - наша единственная надежда. Если вы отложите все до утра. Дуг может погибнуть. Они говорят, что он пытался убить министра правительства во время комендантского часа. Рубен повернулся к Анжелине. Джин Хупер в кои-то веки продемонстрировала немного реализма в оценке ситуации. - Что скажешь? Макс послушает тебя? Она пожала плечами: - Не знаю. Но я могу поговорить с ним. Если мистер Амирзаде может доставить нас в Петонвиль целыми и невредимыми, я готова поговорить с Максом. Если Макс захочет говорить со мной. - Что ж, прекрасно, - сказал Рубен. - Давай рискнем. 67 В комендантский час тишина мутирует. Неощутимо она приобретает новые формы, новые тональности. Она плывет, собирается в подъездах, проникает в окна с незапертыми ставнями, замочные скважины, в которых не торчит ключ, веерообразные окошки над дверями. Иногда она напряжена, как в моменты перед взрывом бомбы, выстрелами, смертью ребенка. Иногда обольстительна, как в миг безмолвия между мужчиной и женщиной перед минутами любви. Или печальна, словно прошло совсем немного времени и они собираются поссориться. Такое многообразие молчаний, их оттенков, такое множество щитов, которыми можно отгородиться от громозвучного мира. Рубен чувствовал, как они сжимаются вокруг него в этот момент, все эти оттенки тишины, облегающие тело, как безупречно подогнанная одежда, - мантии его страха. Они проделали половину пути в Петонвиль. Амирзаде остановил машину и заглушил мотор; внутрь хлынул поток молчаний. Они уже миновали два сторожевых поста, на каждом из которых иранец тряс своими бумагами. Он объяснил, что доктор Фелпс был вызван из Адвентистской больницы в Дикини к югу от столицы для лечения генерала Валриса в его резиденции в Петонвиле. Солдаты слышали о покушении, но не имели точных сведений о состоянии здоровья генерала. Не желая быть причиной возможно роковой задержки, они тут же взмахом руки пропускали «вольво-универсал» иранца дальше. Дороги и улицы были перекрыты основательно. На одной из уличных застав стоял легкий танк, тихо урча двигателем, готовый к немедленным действиям в случае сигнала тревоги. Рядом с ним находился бронированный автобус «Фиат-55-13». Амирзаде шепнул Рубену, что этот автобус набит солдатами или полицейскими из сил особого назначения, специально экипированными и способными справиться с любыми гражданскими беспорядками. У Рубена возникло впечатление, что иранец одобряет такие действия. Беспорядок любого рода был для него проклятием, как и для Хуперов. Они въехали в сердце Петонвиля. Справа от них потянулась череда вилл, построенных над обрывом, выходившим на дорогу; по другую сторону - сам город. Фары «вольво» освещали длинные, посыпанные щебнем подъездные дорожки, усаженные по бокам красными розами гибискус. Цветы мерцали, как пятна крови, создавая впечатление кровоточащей тьмы. Огромные белые ночные бабочки танцевали в свете фар, трепеща, как кусочки серебряной фольги; их матовые от пыльцы крылья мелькали головокружительно и бестолково. Анжелина крепко сжимала руку Рубена на заднем сиденье. Площадь была запружена полицейскими и военными машинами. Ровный тяжелый рокот доносился от двигателей двух бронемашин AML H60-7 фирмы Панхард, поставленных перед отелем «Шукун». Сегодня в отеле никто не веселился. Нервничающие солдаты, большинство из которых были немногим старше детского возраста, стояли рядом с бронетранспортером, дымя сигаретами или вглядываясь в темноту. Все здания вокруг были погружены во мрак, за исключением главного полицейского управления. Прожектора заливали вход голым белым светом. У дверей стояла охрана. Амирзаде показал свой пропуск, но здесь его рассказ не производил никакого впечатления. Анжелина вышла вперед и долго говорила на креольском с одним из охранников. Рубен наблюдал за ней из машины. Его руки стали липкими от пота. Он спрашивал себя, как так вообще могло получиться, что они позволили Амирзаде убедить их в осуществимости этого безумного плана. Однако Анжелина была сестрой Макса не только по имени. В Нью-Йорке она была никто - простая жена профессора, несостоявшаяся художница, наполовину белая, наполовину черная, существо, сотканное из середин и промежутков. Здесь она обладала уверенностью, которую давали ей семья и класс, уверенностью человека, который точно знает, что и почему происходит и как именно делаются дела. Охранник живо исчез за дверью и появился вновь меньше чем через пять минут. Анжелина и Рубен должны были войти, Амирзаде приказали оставаться в машине. Макс ждал их не в своем кабинете, а в большой комнате на первом этаже. Стены комнаты были увешаны картами и информационными стендами. На большом столе была развернута карта Порт-о-Пренса, на которой маленькими модельками были отмечены дорожные заграждения и сторожевые посты. Когда они вошли, Макс кричал в телефонную трубку, отдавая какие-то распоряжения. Он не поднял глаз, пока не кончил говорить. Кто-то вручил ему депешу. Он взглянул на нее, кивнул и бросил на стол. - Добрый вечер, Анжелина, профессор. Я ждал вас. Вы приехали повидать своего друга, мистера Дугласа Хупера. Бедный мистер Хупер, вы найдете его в самом плачевном состоянии. Он повел себя глупо, ваш мистер Хупер. Нет, не глупо - по-идиотски. Совершенно по-идиотски. - Это правда, что он кого-то убил? - спросила Анжелина. - Министра правительства? Беллегард кивнул. Вошел солдат и протянул ему толстый запечатанный конверт. Беллегард расписался за него и отложил в сторону. - Я должен извиниться, - сказал он. - Как вы сами можете видеть, мы здесь сегодня крайне заняты. - Он замолчал ненадолго, словно вспоминал, о чем они только что говорили. - Да, - кивнул он, - это правда. Он застрелил генерала Валриса. Хуперу каким-то образом удалось проникнуть в дом генерала. Телохранитель Валриса взял его после стрельбы. Боюсь, они очень сильно избили его, но у их офицера хватило ума остановить их раньше, чем они его прикончили. Он знал, что меня заинтересует белый человек, американец, который совершил политическое убийство здесь, на Гаити. И мне действительно интересно. Очень интересно. Рубен подался вперед над рабочим столом. - Но вы, конечно, понимаете, что это не была политическая акция, что Хупер не мог вкладывать в это какое-то зловещее значение. Валрис намеренно осложнял Хуперу жизнь. Вы, должно быть, слышали об этом. Он разгромил его магазин, а потом сжег его дотла. Хупер - глупец, как вы сами сказали, он потерял голову. Но вы должны понимать, что он политически наивен. - Да, - ответил Макс. - Я все это прекрасно понимаю. Но я не могу позволить себе заниматься мотивами или разбираться, кто наивен, а кто нет. У нас здесь политический кризис в самом разгаре, или вы, быть может, не заметили, профессор? Я должен действовать на основе того, что вижу своими глазами. Гражданин страны, с которой Гаити не имеет дипломатических отношений, американец с заряженным пистолетом проникает на территорию дома, принадлежащего министру обороны, и убивают его. Вы, без сомнения, не можете не видеть, насколько это серьезно. Или вы тоже наивны, профессор? Анжелина прервала их разговор: - Макс, ты же сам сказал: то, что сделал Хупер, было идиотизмом. Неужели ты действительно думаешь, что, если бы за этим стояло что-то большее, ЦРУ стало бы посылать сюда такого человека? - А кто здесь говорил о ЦРУ? - Но ведь именно это ты имел в виду, разве нет? Беллегард пожал плечами: - Совсем не обязательно. - Он погрузился в молчание. Его взгляд упал на толстый конверт. Он вскрыл его, бегло просмотрел содержимое и снова оттолкнул в сторону. - Я бы хотел увидеть его, - сказал Рубен. - Поговорить с ним. Где вы его держите? - Хупера? - Ну конечно, Хупера. - Он здесь, чего другого вы ожидали? Я не уверен, что мне хочется, чтобы вы встречались и разговаривали с ним. - Я бы хотел услышать, что он сам скажет. - Разумеется, это было бы естественно. - Макс повернулся к Аджелине. - А ты что думаешь? Нам следует дать им поговорить? Анжелина кивнула. - Да, - сказала она. - Если позже возникнут вопросы, если Хупер умрет, тогда профессор Фелпс сможет подтвердить, что видел его живым, пока он находился у вас. Я бы тоже хотела его видеть. Беллегард покачал головой: - Нет, сестричка. Я бы сам хотел с тобой поговорить. Ты можешь остаться здесь. Я пошлю одного из моих людей проводить профессора. Он может встретиться с мистером Хупером, если того желает. Беллегард подозвал полицейского, отдыхавшего возле двери. Это был тот самый человек в бежевом костюме по имени Лубер. Он неторопливо приблизился и улыбнулся Рубену. Беллегард отрывисто отдал распоряжения. - Пойдемте со мной, - сказал Лубер. Рубен направился вслед за ним к двери. Анжелина проводила его взглядом. Макс проводил его взглядом. Анжелина не произнесла ни слова. Макс не произнес ни слова. 68 Камера, в которую бросили Хупера, была одна из семи, располагавшихся на первом этаже. Двери казались жиденькими и решетка на окнах была подчеркнуто тонкой; но Рубен догадывался, что никто из содержавшихся здесь не был достаточно здоров, чтобы попытаться вырваться отсюда. В неподвижном воздухе висел тяжелый запах застоявшейся мочи и человеческих испражнений. Рубена чуть не вырвало, когда он входил в камеру. Света тусклой желтой лампочки хватало лишь на то, чтобы заставить бесформенные тени жаться по углам узкой камеры. Потолок был густо покрыт паутиной. На стенах виднелись следы засохшей крови. На полу стоял низкий топчан, а на топчане Рубен смог различить неясные очертания фигуры, накрытой тонким одеялом. Солдаты Валриса не убили Дуга Хупера, это была правда. Но определение носило более-менее технический характер. Рубену было достаточно одного взгляда, чтобы понять: даже если Хупер выживет, его жизнь едва ли будет стоить того, чтобы за нее держаться. Топчан и одеяло были залиты запекшейся кровью. Хупер находился в полубессознательном состоянии. Он шевельнулся, когда Рубен присел на край топчана. Здесь не было ни шоколадок «Херши», ни фотографий святых. Хупер попробовал поднять руки в тщетной попытке защититься от ударов, которые, как он думал, сейчас на него обрушатся. Обе руки были сломаны сразу в нескольких местах. Кисть одной из них неоднократно раздавливал чей-то каблук. - Все в порядке. Дуг, это я. Мирон Фелпс. Я пришел помочь вам. Я хочу попробовать вытащить вас отсюда. Голова Хупера перекатилась набок, лицом к Рубену. Рана на щеке вскрылась и стала еще больше. Оба глаза текли от кровоподтеков. Губы распухли и были перепачканы кровью. Он открыл рот, чтобы заговорить, обнажив кровоточащие десны, - почти все его зубы были выбиты прикладом карабина. Рубен поморщился, заметив, что его левое ухо было наполовину отрезано. Он почувствовал, как в нем закипает ярость. Повернувшись, он закричал на Лубера: - Черт бы вас подрал, почему вы не отвезли его в больницу? Его нужно лечить! Вы кто, дикари? Лубер притворился, что не понимает. Он стоял, прислонившись спиной к двери, и чистил ногти. Даже здесь он не снял своих черных очков. - Фелпс... - прошептал Хупер срывающимся голосом. - Кто... не... помню... - Не важно. Я собираюсь вытащить вас отсюда, отвезти в больницу. Я не позволю им держать вас здесь. - Никто не... говорит по-английски, - со свистом выдавливал из себя Хупер. Он постарался принять более удобное положение, но это причинило ему такую боль, что он едва не потерял сознание. Рубен подозревал, что у него сломано несколько ребер. Он боялся его трогать. - Пожалуйста, - заговорил он. - Старайтесь не двигаться. Я скажу Беллегарду, что вам необходимо сделать укол морфия и переложить в нормальную кровать. Амирзаде ждет на улице. У него есть лекарства в машине. - Бли... ближе... - прошептал Хупер. Рубен наклонился к нему. - Нет... пистолета... Никог... да не было... писто... лета... Хотел... по... поговорить... Вал-рис... Не... убивал... Пожалуйста... поверьте... - Я верю вам, - сказал Рубен, - я вам верю. - Он неуверенно вытянул руку и мягко тронул Хупера сбоку за шею, где тот как будто был без синяков. Слезы вытекали, из-под опухших почерневших век Хупера. Рубен достал бумажную салфетку из кармана и вытер их. «Где теперь Бог Хупера? - спрашивал он себя. - Где теперь чей угодно Бог?» Со стороны двери раздался какой-то звук. Рубен обернулся. Макс Беллегард стоял на пороге и наблюдал за ним. Лубер отодвинулся в сторону, освобождая проход для своего начальника. Макс словно стал другим человеком, чужим, его добродушие, пусть и притворное, теперь исчезло окончательно. - Так что же мистер Хупер говорил вам, лейтенант Абрамс? Какие ласки он вам нашептывал? Рубен встал. В первый момент он даже не осознал, что Беллегард употребил его настоящее имя. Было ли оно известно майору с самого начала? Или это Анжелина только что сказала ему? - Он заявил мне, что у него не было пистолета. Он сказал, что пришел к Валрису просто поговорить, и все. Я ему верю. Беллегард щелкнул пальцами. Полицейский в форме выступил из тени позади него и что-то ему протянул. Майор поднял предмет в руке и поднес его ближе к свету. Это был пистолет в полиэтиленовом пакете, мощный браунинг Хай-Пауэр. - Я вижу, вы его узнаете, лейтенант. Это тот самый пистолет, который находился у мистера Хупера в момент ареста. На нем сохранились отпечатки его пальцев. - Беллегард сделал паузу. - А также и ваших. - Это ложь, - воскликнул Рубен. - Хупер этого пистолета в глаза не видел. Ваши люди забрали его из моей комнаты. Вы подбросили его Хуперу, сами поставили на нем отпечатки его пальцев. - Значит, вы признаете, что это ваш пистолет, лейтенант. Так давайте посмотрим, может быть, и мистер Хупер его припомнит. Беллегард сделал три длинных шага через камеру. Рубена, стоявшего у края топчана, он словно перестал замечать. Без всякого предупреждения Беллегард ухватился правой рукой за растрепанные волосы миссионера и рывком поднял его в полусидячее положение. Рубен шагнул вперед, собираясь броситься на майора, но за его спиной раздался металлический щелчок, и он вернулся на место. - Не будьте дураком, лейтенант, - произнес Беллегард. - Капитану Луберу все равно, пристрелит он вас или нет, ему на это ровным счетом наплевать. Макс держал голову Хупера на расстоянии примерно фута от своего лица. Он уронил пистолет на топчан и поднес свободную руку вплотную ко рту Хупера. - Какой кошмар, - сказал он. - Вам нужно, чтобы кто-то занялся вашими зубами. Беллегард ловко просунул длинные пальцы между истерзанных десен Хупера. Американец вскрикнул, когда Макс ухватился большим и указательным пальцами за сломанный зуб и начал раскачивать его. Зуб в конце концов вылез из десны, забрызгав подбородок и грудь Хупера свежей кровью. Беллегард проделал тот же маневр со вторым зубом. Хупер потерял сознание. Макс обернулся. Он казался почти разочарованным, что жертва так легко ускользнула от него. - Времени у нас много, лейтенант. Спешить некуда. Моя жена и дети спокойно спят у себя дома. Они не ждут моего возвращения, пока кризис продолжается. А теперь поправьте меня, если я ошибаюсь. Вы получили этот пистолет от американского правительственного агентства, известного как АНКД, агентства, к которому вы временно причислены. Вы затем передали этот пистолет присутствующему здесь мистеру Хуперу, также являющемуся агентом американского правительства. Хупер после этого приступил к выполнению своего задания, заключавшегося в том, чтобы застрелить генерала Луиса Валриса, министра обороны Гаити. К сожалению для него и для вас, но к счастью для гаитянского народа, Хупер после завершения своего задания был арестован телохранителем генерала. В основе своей все так и было, не правда ли? Рубен промолчал. Что толку возражать? - Вам нечего сказать? Очень жаль. Сегодня ночью, немного позже, мистер Хупер будет расстрелян. Чистосердечное признание дало бы ему еще некоторое время. Впрочем, мистер Хупер не представляет для меня абсолютно никакого интереса. Меня интересуете вы, лейтенант. Вы и те люди, на которых вы работаете. Майор поднялся. Он окинул камеру взглядом, словно видел ее в первый раз. Его голова, почти касалась паутины на потолке. Черные существа бегали по потолку на своих чудовищных лапах. - Очень хорошо, - „произнес Макс. - Полагаю, пришло время предоставить мистера Хупера его судьбе. Нам предстоит обсудить более серьезные вопросы. Он замолчал и приблизился вплотную к Рубену, встав совсем рядом. - Сегодня ночью нас ждет долгая поездка. Я должен просить вас быть терпеливым, очень терпеливым. Они оставили Хупера лежать на топчане, как обломок кораблекрушения на дне океана. Одеяла свалились с него, лишив его последней защиты. «Снилось ли ему что-нибудь? - спросил себя Рубен. - И если снилось, то что: рай или ад?» Беллегард проводил Рубена до выхода из управления и вывел на заполненную солдатами площадь. Машины Амирзаде здесь уже не было. Где-то рядом слышался треск радиостанции, его сменил скрежет шестерен, и бронированный грузовик прогрохотал мимо «Шукуна». Анжелины нигде не было видно. К ним подъехал большой черный «мерседес». За рулем был Лубер. - Где Анжелина? - спросил Рубен. - Если мы куда-то едем, я бы хотел, чтобы она поехала с нами. - Анжелина? - переспросил Беллегард. - Вы, должно быть, ошиблись. Я не знаю женщины с таким именем. Макс открыл дверцу и знаком показал Рубену, чтобы он садился в машину. Мгновение Рубен смотрел на него, будто хотел ударить. Он огляделся. Стояла ли Анжелина где-то там, скрытая тенью, и наблюдала за ними? Или была в камере, вроде той, откуда они только что вышли? Макс сел рядом с ним и мягко клацнул дверцей. Никто не сказал ни слова, когда Лубер покатил в ждущую ночь. 69 Не было ни ветра, ни дождя - ничего, кроме бесцветного неба и ночи, пустой над бесплодной землей. Они ехали через все многообразие тишины: через тишину комендантского часа и тишину опустевших полей, тишину ночи и тишину перед рассветом. Никто не останавливал их, никто не спрашивал, откуда и куда они едут, - Беллегард заранее позвонил на все дорожные заставы. Впечатление было такое, будто вся страна лежит у него в ладони плотно и удобно, как яблоко, упавшее с дерева. Яблоко, сердцевина которого уже сгнила. Они выехали из Порт-о-Пренса на север, следуя по дороге, ведущей мимо Буа-Мустик. После Бон Репо дорога сворачивала на северо-запад, протянувшись вдоль берега до Сен-Марка. Убаюканный на заднем сиденье молчаниями, набегавшими на него, как волны на пирс, Рубен несколько раз засыпал и просыпался. Просыпаясь, он неизменно находил Беллегард а в одном и том же положении: тот сидел с широко открытыми глазами, держа руки на коленях, неподвижно глядя на собственное отражение в зеркале. Ночь была полна солдат. Они сидели у дверей и одиноко курили, или стояли, прислонившись к скорбным баррикадам, и дули на озябшие пальцы. Один раз они услышали звуки стрельбы, нерешительные и далекие, плывшие в ночи над огромными зелеными плантациями сахарного тростника. Они проехали Сен-Марк не останавливаясь. Город опустел, словно всех его обитателей унесла внезапная эпидемия. Это был город закрытых ставень и запертых дверей. Наступил рассвет, мрачный и угрожающий, он появился высоко на востоке, над Черными горами. В дымке мутного утреннего света они ехали подобно призраку по миру, превратившемуся в пустыню: ровные пространства глины тянулись бесконечно во всех направлениях, испещренные темными переплетениями мангровых рощ; огромные соленые лужи лежали, голо, кристаллически поблескивая в неверном солнечном свете, - озерца голубого, зеленого и болезненно желтого. Мир казался бескрайним и необитаемым. Ни в чем не было тепла. Они проехали через трущобы Гонаива и повернули на восток в горы Шен-де-Баланс. Рубен тер глаза и смотрел непонимающим взглядом, утратив всякую надежду на спасение. Он знал, куда они направляются. Угадал название этого места. Маленькая Ривьера спала в темной и извилистой долине, окруженная кольцом холмов. Она открылась перед ними внезапно, с тесной дороги под сводом лиан. Рубен узнал ее сразу же; даже с этого расстояния он чувствовал порочность, окутывавшую это место, многовековое разложение, время, воспринимаемое как расстояние. Холмы вокруг были черными и пустынными. Чахлые растения и скрюченные, неестественные деревья - вот все, что оставалось от старой плантации. Казалось, что чародей, поверженный и затаивший злобу, превратил все вокруг себя в пустыню единым, желчным заклинанием. Камень упал с камня, черепица с черепицы, балка с балки, брус с бруса. Ни время, ни природа не церемонились с Маленькой Ривьерой. Старые стены стояли согбенные под тяжестью длинных, опутавших их лиан. Пауки плели паутину там, где некогда были окна и двери. «Сколько времени, - подумал Рубен, - все стоит здесь вот так? Когда, Анжелина говорила, они с Риком приезжали сюда? Двенадцать лет назад? Неужели за такой короткий срок все могло превратиться в такие руины? Должно быть, уже в то время поместье было изрядно разрушено». «Мерседес» подпрыгивал и скользил на дороге, которая больше напоминала тропинку в густой растительности. Солнце набирало силу, наполняя долину влажным теплом. Меж деревьями бледные бабочки вспыхивали в полосах солнечного света - мгновения светлой мечты среди смрадной реальности. Они подъехали к тому, что когда-то было парадным подъездом главного дома. Было время, когда здесь были раскинуты зеленью газоны и прогуливались павлины. Теперь все по пояс заросло бурьяном. - Пойдемте со мной, лейтенант, - сказал Беллегард, положив, мягкую ладонь на руку Рубена. Он до сих пор так и не объяснил, каким образом он узнал настоящее имя Рубена, да Рубен и не спрашивал. Они вышли из машины, вступив в густые заросли переросших сорняков и колючего чертополоха. Кое-как расчищенная тропа вела ко входу, где все еще сохранилось какое-то подобие двери. Беллегард шел первым, Рубен - за ним, шествие замыкал Лубер, совсем не казавшийся усталым после долгого времени, проведенного за рулем. Внутри Маленькая Ривьера прогнила еще больше, если только это было возможно, чем снаружи. Дом выглядел так, словно сюда никто не заходил уже несколько десятилетий. Рубен не видел никаких признаков того, что дом был обитаем, никаких следов той семьи, которая, как говорила Анжелина, жила здесь двенадцать лет назад. Лестница прямо перед ними сгнила и провалилась в середине, съеденная термитами и влажностью. Там, где штукатурка еще не обвалилась, стены покрывала простыня зеленой плесени, в прорехах которой виднелась голая кладка. Беллегард, казалось, хорошо знал дорогу. Он провел Рубена по коридору мимо разрушенной лестницы к зияющему дверному проему, за которым лежал громадный, без мебели зал. Рубен осторожно ступал по треснувшим и раскрошившимся плитам пола. Окна были заложены кирпичами, но кое-где пурпурные столбы солнечного света косо вонзались в зал через зияющие отверстия в потолке. Посмотрев наверх, Рубен заметил следы тонкой лепнины и изящных карнизов, детали которых навсегда были утеряны из-за буйства влаги. Они прошли в комнату поменьше, очень темную и холодную. Лубер подтолкнул Рубена внутрь. В дальнем конце Беллегард ждал его у открытой двери. Когда Рубен приблизился, майор протянул ему какой-то предмет. - Вот, - сказал он, - вам это понадобится. В руках у Рубена оказался помятый фонарь-молния. Лубер выступил вперед с коробком спичек и чиркнул одной, чтобы зажечь фонарь Рубена. Макс зажег свой сам и протянул третий фонарь Луберу. - Здесь нет электричества, лейтенант. Нет даже газа. Но это лучше, чем ничего. Что бы вы ни делали, не выпускайте его из рук. Теперь Рубен видел, что открытая дверь, у которой стоял Макс, выходила прямо на крутую каменную лестницу. Макс не колебался. Высоко подняв лампу, он начал спускаться по ступеням. Через несколько секунд свет его фонаря поглотил мрак. Рубен не решался последовать за ним. Лубер подошел сзади и толкнул его в спину. Он переступил через порог. Лестница спускалась под крутым углом, тесно обвиваясь вокруг узкого центрального столба. Снизу доносились шаги Беллегарда, звеневшие по холодному камню. Касаясь правой рукой стены узкого колодца, Рубен держал фонарь в левой так, чтобы его желтый свет падал на ступени непосредственно у него под ногами. Ступени были сильно изношены посередине - знак поколений. Рубен уже предчувствовал, что они найдут в самом низу. Должно быть, это был первый эксперимент Буржоли по строительству подземных помещений. Рубен гадал, чего ему удалось достичь с помощью накопленного за долгие годы богатства и крепких спин черных рабов. Он не был готов увидеть то, что открылось его взору, когда он сделал последний поворот и сошел с лестницы. 70 Огромное каменное поле дрожало перед ним в неровном пламени факелов, освещавших его широкие плиты. Над ним во все стороны протянулась низкая каменная крыша. На некотором расстоянии впереди открытое пространство уступало место лесу колонн, стянутых железными обручами и связанных между собой узкими арками. Рубену показалось, что он вступил в самое сердце погруженного в темноту собора, пустого, гулкого места, куда не проникал ни один луч солнца. Факелы на другом конце казались простыми искорками, а за узким кругом их подрагивающего света лежали бессчетные пространства двойной и тройной тьмы. Беллегард ждал его радом с выходом, с фонарем в руке, - тень в царстве теней. - Они знали, что никогда не смогут вернуться в Тали-Ниангару, - произнес он, - поэтому они построили здесь другой город, город под землей, где они могли свободно говорить со своими богами. Здесь и раньше были пещеры, подземные ходы, которыми предки Буржоли пользовались как винными подвалами. Он потратил целое состояние, расширяя и продолжая их на протяжении многих лет до революции. Потом его последователи продолжили эту работу, копая, ремонтируя, строя. Здесь есть тоннели, которые тянутся на целые мили. И естественные пещеры, настолько огромные, что с одного их края не видно другого. Рубен вздрогнул. Зачем Беллегард привез его сюда? Майор вздохнул и как-то странно посмотрел на Рубена. - Пора, - сказал он. - Пришло время встретиться со старыми друзьями. Он повернулся и двинулся вперед по каменному полю, не дожидаясь ответа. Лубер толкнул Рубена между лопаток. Через правильные промежутки они увидели маленькие каменные хижины. Стиль, в котором они были построены, отдаленно напомнил Рубену фасады древних египетских гробниц и дворцов, которые он видел на фотографиях, хотя здесь все было далеко не так величественно. Скоро они подошли к первой из больших колонн, толстых каменных столбов, покрытых искусной резьбой. И здесь тоже Рубен вспомнил о Египте: в камне были вырезаны высокие фигуры с жезлами в руках, а под их ногами лежали связки тростника и цветов лотоса. Беллегард шел вперед, не глядя ни налево, ни направо. После этого они попали на открытое пространство, напоминавшее городскую площадь, где не было ни колонн, ни хижин. Рубен услышал звуки, похожие на шепот приглушенных голосов, низких, чуть слышных. Он огляделся вокруг, но, куда бы он ни смотрел, он видел только пустое пространство. И тут он опустил глаза вниз. Он стоял на круглой плите, каменной плите с девятнадцатью сквозными дырками размером с монету. Везде, куда он ни кидал взгляд, пол состоял из таких же плит, идентичных тем, которые он видел в Бруклине. Услышанный им звук доносился из-под земли, через отверстия в плитах. Беллегард остановился и обернулся. Он увидел, что Рубен пристально рассматривает пол. - Это заинтересовало вас, не правда ли? - спросил он. - Этот звук. Словно в ответ на его голос, раздался шум, очень похожий на лай. Он прекратился и сменился звуком человеческого плача. - Они слышат нас, - сказал Беллегард. - Они слышат наши голоса и пытаются ответить нам. Не бойтесь, лейтенант. Они вас не укусят. Они уже давно стали совершенно безобидными. - Что это такое? - требовательно спросил Рубен. Звуки теперь становились все громче и громче. Каждый раз, когда один из них говорил, это действовало, как взмах режиссерской палочки, и то, что содержалось под каменными плитами, удваивало свои усилия. Плит были десятки, сотни, все со сквозными отверстиями. - Что производит этот шум? - воскликнул он. И где-то совсем рядом с ним возник звук, очень похожий на человеческий голос, бормотание, которое вполне можно было принять за членораздельную речь. - Ручные зверушки богов, - ответил Беллегард. - В Тали-Ниангаре детей, которые были присланы в дар богам, помещали в глубокие колодцы, вроде этих. Раз в несколько дней им приносили еду и воду. Они проживали полную жизнь, хотя и в весьма стесненных обстоятельствах. Самые маленькие из них забывали внешний мир и вырастали взрослыми, не зная ничего, кроме колодца. Тех, кто сердил богов, присоединяли к ним. Таким было труднее: они не могли забыть свою прежнюю жизнь. Все колодцы всегда были заполнены. Когда один умирал, на его место находили другого. Рубен оцепенел от ужаса, не в силах шевельнуться. Бормотание и шепот, окружавшие его, вылетали изо рта человеческих существ. Он вспомнил жалкие останки, которые они с Дэнни обнаружили в Бруклине, и по его телу пробежала крупная дрожь. Он услышал у себя под ногами какое-то царапанье и торопливый топот ног, и подумал, что Дэнни увидел тогда в тоннеле. Они скорым шагом двинулись дальше по дырчатому полу; шум голосом вокруг то поднимался, то падал. Беллегарда и Лубера эти жуткие звуки, казалось, совершенно не трогали, но Рубен больше не мог их выносить, он заткнул уши руками и побежал. Они подошли к темному тоннелю, очень похожему на тот, который вел к библиотеке Буржоли в Бруклине. Беллегард вошел и сделал Рубену знак следовать за ним. Извилистый тоннель, вырубленный в монолитной скале, тянулся шагов на пятьсот и оканчивался тяжелой деревянной дверью. Беллегард постучал, изнутри ему ответил негромкий голос. Взявшись за солидную железную ручку, он толкнул дверь и вошел внутрь. Рубен последовал за ним, потом - Лубер, закрывший дверь за собой. Рубену показалось, будто джин, вызванный из старой медной лампы, перенес в Маленькую Ривьеру целиком всю бруклинскую библиотеку Буржоли. Те же ряды книг расположились вдоль тех же стен, обшитых деревянными панелями, те же портреты яростно взирали на него из своих рам, тот же огромный глобус стоял на полу посередине комнаты, и на самом полу огромная пятиконечная звезда ждала, когда ее коснется рука волшебника. За столом, заваленным бумагами, все так же сжимая в высохших пальцах страницы открытой книги, неподвижно восседал Буржоли, облаченный в ту самую одежду, в которой он умер. Только одно было по-другому. На стене позади стола висела большая картина. Ее не было в комнате в Бруклине. Стиль был реалистичным, но современным. Картина изображала сцену с гравюры в книге, которую читал Буржоли, сцену воскрешения из мертвых. Открытые могилы, разложившиеся тела, поднимающиеся из них, ужас на лицах восставших мертвецов. Картина имела два существенных отличия от оригинала: здесь все мертвецы были черными, не белыми. И те существа, которые лизали и обсасывали их плоть, вышли из глубоких колодцев, точно таких же как те, которые Рубен видел всего несколько минут назад. Внизу на раме можно было прочесть название: «La Nuit des Septieme Tenebres» - «Ночь Седьмой Тьмы». - Пожалуйста, не волнуйтесь, лейтенант. То, что вы видите, - не галлюцинация. Голос раздался из глубины комнаты. От сгустка бесформенных теней отделилась фигура и вышла на середину. Рубен почувствовал, как волосы зашевелились у него на затылке. Смит. Рубен напрягся. Он почувствовал холодный ствол револьвера, упершегося ему в висок: Лубер не был намерен рисковать. Смит небрежно вытянул руку, приподнял прядь высохших белых волос Буржоли и пропустил их сквозь пальцы, почти играя. - Согласитесь, это было немалое достижение - перевезти его на такое расстояние в целости и сохранности. - Он уронил безжизненную прядь и взмахом руки указал на каждую стену по очереди. - Все это было разобрано, упаковано и переправлено сюда в течение всего нескольких дней. Затем вновь собрано в его собственном потайном кабинете, словно тот все эти годы ждал его возвращения. - Зачем меня привезли сюда? - спросил Рубен. - Вы получили, что хотели. Я вам больше не нужен. Смит улыбнулся: - Пожалуйста, садитесь, лейтенант. Мы теперь можем считаться старыми знакомыми и вполне обойдемся без ненужных церемоний. Лубер взял Рубена за локоть и подвел его к стулу. Смит взял второй стул и сел напротив него. Беллегард и Лубер стояли на некотором расстоянии, внимательно наблюдая за ними. Смит опустил руку и поднял к себе на колени большой кожаный дипломат. Он вынул из него два больших желтых конверта. Откинувшись на спинку кресла, он снова улыбнулся. Это была не теплая улыбка, скорее оскал хищника, готовящегося растерзать самую значительную жертву в своей жизни. - Вы, как я понимаю, любите фотографии, - сказал он. - Искусство наблюдения и искажения. Или, возможно, такова природа любого искусства. И науки тоже, если уж быть до конца честными. Но фотография имеет особое свойство. Она позволяет нам запечатлеть мгновение навсегда. Лицо, место. Как насекомое в янтаре. Картина изображает множество мгновений, но поистине мгновенна только фотография. Эта улыбка, этот нахмуренный лоб, этот неблагоразумный взгляд, это признание в любви или в ненависти. Смит поколебался, потом вытащил из одного конверта толстую пачку фотографий. - Фотографии имеют что-то родственное со смертью, - продолжал он. - Когда мы умираем, мы продолжаем жить в них, улыбаясь, хмурясь, печально глядя на фотографа, которого мы любим или ненавидим, на наше собственное отражение в безучастных линзах объектива. Он поднял одну фотографию в руке, достаточно близко, чтобы Рубен мог ее видеть, фотографию Салли Пил. Затем, не произнеся ни слова, он уронил ее на пол. Поднял другую фотографию. На ней тоже была Салли, но не такая, какой Рубен ее помнил: изрешеченная пулями, забрызганная кровью, с выражением удивления на неподвижном лице. Потом крупный план. Смит по-прежнему молчал. Рубен смотрел, как он одну за другой берет фотографии из пачки, сначала живых, потом мертвых: Сазерленд Крессуэлл, его жена и дети, Эмерик Йенсен, Хастингс Донован и его дети, все, кто присутствовал на встрече в Вашингтоне. Смит называл Рубену имена тех, кто был ему незнаком. Потом еще одна серия фотографий. Улыбающийся Дэнни, Дэнни на столе в морге; отец Рубена на старой фотографии, молодой, только что приехавший в Америку, отец Рубена неузнаваемый, залитый кровью; мать Рубена живая, мать Рубена мертвая; Рик Хаммел в профессорской мантии, Рик Хаммел там, где Рубен впервые увидел его - только что обнаруженная жертва нового преступления; Свен Линдстрем в ярком солнечном свете, Свен Линдстрем под водой, такой, каким Рубен видел его в последний раз; и, напоследок, Девора на их свадьбе, а следом за ней фотография ее могилы. Смит ронял каждую очередную фотографию на пол - кладбище жесткой, глянцевой бумаги. Рубен вспомнил расчлененные фотографии, которые он нашел в своей квартире, те, которые Анжелина разорвала и изрезала на кусочки, - его собственная галерея живых и мертвых. - Я надеюсь, вы смотрите внимательно, лейтенант, - прошептал Смит. - Это не урок по искусству фотографии. Я хочу, чтобы вы запомнили все эти лица. Он собрал фотографии вместе, выровнял их края и опять убрал в конверт. Потом помолчал и улыбнулся. Из второго конверта он извлек единственную фотографию и положил ее Рубену на колено. Давита сидела на стуле, глядя в объектив красными глазами. Рядом с ней сидел Смит, без всякого выражения на лице. Рубен подался вперед, чтобы броситься на него, но Лубер никуда не делся - ствол его револьвера больно уперся в его шею. - Не волнуйтесь, - произнес Смит. - Она в полной безопасности. Никто не сделал ей ничего плохого. Никто не причинит ей никакого вреда. При том условии, конечно, что вы сделаете правильный выбор. В противном же случае... - Он достал еще одну фотографию из второго конверта. Рубен поначалу не мог разобрать, что на ней изображено. Потом он понял, и кровь застыла у него в жилах. Совершенно черный квадрат, его непроницаемую черноту нарушал только рисунок из белых точек, девятнадцати белых точек, расположенных концентрическими кругами, как созвездие крошечных звезд. Долгое время Рубен сидел, впившись неподвижным взглядом в черноту на фотографии. Он знал, что колодец подготовлен не для него, а для Давиты. - Почему? - спросил он. - Почему я? Почему Давита? Смит пожал плечами: - А почему нет? Жизнь не балует нас объяснениями. Для меня достаточно того, что вы здесь и я могу вас использовать. Если вы мне поможете, ваша дочь проведет остаток своей жизни, наслаждаясь солнышком. Это целиком зависит от вас. - Что вы хотите, чтобы я сделал? - спросил Рубен. Его голос ничего не выражал, ни даже ненависти, ни даже отвращения. Ничего. - Я хочу, чтобы вы убили одного человека, - ответил Смит. Рубен перестал дышать. Он почувствовал дикую боль в голове и подступающую к горлу тошноту. - Кого? - спросил он. - Кого я должен убить? - Президента, - ответил Форбс. - Президента Гаити.

Предыдущая страница 9 Следующая страница


Ночь Седьмой тьмы 10

* * *

Она сидит в столбе солнечного света. Он падает по косой через тонированное стекло высокого окна, он теплый и дрожащий, живой от плавающих в нем пылинок, и он безукоризненно лежит на ее коже, как ванильное мороженое. Много-много лет назад ее отец постоянно покупал ей мороженое. Максу было семнадцать, когда он застал их: Анжелина ела мороженое, дрожа, с полузакрытыми глазами и выражением отчаяния на лице, рука ее отца до половины спряталась под ее мягкой желтой юбкой. За отцом пришли на следующий день, люди в военной форме, люди, вооруженные револьверами, с глазами, тяжелыми как свинец. Она знала, что это Макс навел их, и думала, что он рассказал им про это, про то, что ее отец делал с ней, и что отца забрали именно по этой причине. Но позже, много позже, она узнала правду. Правду о том, что он им действительно рассказал. И почему. Только после того как Рик открыл ей глаза, она поняла, каким образом Макс построил свою собственную карьеру на этом простом предательстве своего отца. Из гнева. И возмущения. И злобы. И жадности. И ревности. Солнечный свет был настоящим. Косым, тонированным и очень реальным. Макс послал ее в свой дом высоко в горах Кенскоффа. Она ждала его возвращения. Ей было страшно. Ревность. Больше всего остального это была ревность. Макс хотел ее для себя. Непонятно почему, но ей казалось, что она всегда знала это, всегда немного хотела, чтобы это было так. Макс теперь был могуществен. И станет еще могущественнее. Его предательство принесло желанные плоды. Она держала на коленях некий предмет. Золотой круг, плоский диск чеканного и гравированного золота, тщательно отремонтированный. Крошечные скобы, которые скрепляли половинки вместе, были почти незаметны. Диск выглядел так, словно его никогда не ломали. Она провела по нему пальцем, еще раз и еще, наслаждаясь его твердостью, его ценностью, его могуществом. Свет в слепом обожании танцевал на его поверхности. Il у avail une fois... В давние времена жил да был... Она улыбнулась. В давние времена стоял в лесу город. Она снова улыбнулась. Старая сказка, которую отец рассказывал ей до того, как Маке отправил его в тюрьму. Она была теперь ее единственным утешением. Улыбка пропала с ее лица. Скоро произойдет что-то ужасное. Тали-Ниангара стал воспоминанием, руинами в сердце огромных и неизведанных тропических джунглей, Кости его царей давным-давно истлели и обратились в прах в своих саркофагах из слоновой кости. Но символ их могущества был вознесен со Дня моря. Боги ожидали второго рождения. Анжелина поднесла диск к свету. Она вспомнила историю об Аладдине и его волшебной лампе, о джине, который возникал из глубины сосуда по первому зову, о магии, которую можно было выпустить на свободу простым потиранием медного бока. Теперь магия больше не нужна. Пусть другие верят в волшебство, в древних богов. Со своим золотым кругом, она знала, что может достичь всего этого и много большего. Анжелина подняла глаза. Часы показывали половину пятого. Макс был на пути домой. 72 В соборе дурно пахло. Под слоями отвердевшего воска и благовоний витали следы более старого, густого запаха, как гниющая плоть, скрытая под не тронутой разложением кожей какого-нибудь давно умершего святого. Церковь не была древней - самые старые ее части были построены в конце девятнадцатого века, - но она приобрела патину древности. Налет чего-то более древнего, чем ее безразличные иконы, более древнего, чем витражные стекла, более древнего, чем само христианство, налет чего-то первобытного лежал на ее камнях. Высоко в одной из двух башен собора вызванивал одинокий колокол; он звонил по мертвым - ровная, скорбная нота, посылаемая раз за разом в пустое небо. Внизу уменьшенные фигурки священников и их прислужников торопливо двигались по трансепту, готовя сцену для свершения обрядов. Открытый гроб был уже установлен на козлах и покоился, драпированный гаитянским флагом, среди красных и белых цветов. Священники вышли в то утро к генералу Валрису, встретив его у ворот собора и окропив святой водой его останки под пение Si iniquitate и, в качестве рефрена, De profundis. Предшествуя гробу, они вошли в церковь под звуки Exultabunt Domine в исполнении хора мальчиков. Рубен наблюдал, одинокий и скрытый от всех, как они поставили гроб перед высоким алтарем и зажгли вокруг него свечи. Дута Хупера похоронили ночью в безsvянной могиле. Джин Хупер погрузили на первый же самолет, который покинул Гаити после отмены комендантского часа. Государственный департамент опубликовал заявление, в котором отрицалась причастность Хупера к американскому заговору против президента Цицерона и осуждалась его казнь. Никто не обратил на это никакого внимания. Сегодняшние похороны должны были стать главным событием, средоточием скорби нации. Или, по крайней мере, провозглашением победы. Комендантский час был отменен, угроза переворота миновала. Как будто. На высоте двенадцати метров от заставленного стульями нефа Рубен сидел, прижавшись к стене под верхним рядом окон, пестуя мигрень как лекарство от сна. Он находился там с предыдущей ночи, тайком ото всех проведенный внутрь через боковой вход двумя любимыми телохранителями Валриса. Ночь тянулась медленно, наполненная мелкими, бессмысленными звуками пустой церкви и чуть слышным шепотом его собственного дыхания. Его единственным товарищем был маленький красный огонек, горевший на алтаре. С рассветом и он погас. Наверное, он мог бы убежать, но какой в этом был бы смысл? И куда ем убежать? Если его не будет здесь в полдень, чтобы застрелить президента Цицерона, Смит приведет свою чудовищную машину в действие. Рубен ни на мгновение не усомнился в его способности выполнить свою угрозу. Рубену не понадобилось много времени, чтобы сообразить, чего добивались Смит и Беллегард. Они подставили его вместе с Хупером для доказательства существования заговора ЦРУ против Цицерона. Присутствие Хупера в стране было чисто случайным, но его ссора с Валрисом сыграла им на руку. Сегодня Рубен убьет президента. Через считанные минуты после этого его обнаружат и схватят, мертвого или живого, вероятнее всего мертвого. Будет установлена его связь с убийством Валриса, обнародован тот факт, что он работал в АНКД. Пресса всего мира узнает о раскрытии американского заговора. Без сомнения, будут найдены другие заговорщики. Найдены и арестованы. И расстреляны. Через несколько дней Смит и Беллегард будут наблюдать, как власть падает в их подставленные руки, словно тяжелый, спелый плод манго с дерева. Рубен уже собрал и проверил свое оружие, полуавтоматическую снайперскую винтовку PSG1 Н & К. Убийство должно было выглядеть тщательно спланированным и хорошо подготовленным. PSG1 имела съемный ствол и регулируемый приклад, была снабжена телескопическим прицелом 6 х 42 фирмы «Хенсольдт Вецлер», регулировавшимся на дальность от 100 до 600 метров, и устанавливалась на хорошо сбалансированной треноге, прикрепленной к передней части. Тот факт, что он никогда не стрелял из такого оружия, что он ни в каком смысле не мог считаться подготовленным убийцей, не имел, разумеется, ни малейшего значения. Он не должен промахнуться. Смит подробно рассказал ему о последствиях такого шага. И о его бессмысленности. Колодец был упомянут для чисто психологического эффекта - они с той же легкостью могли пристрелить Давиту. Рубен посмотрел на часы. Похороны должны были начаться через пятнадцать минут. Уже начали появляться первые гости. Важные персоны, разумеется, прибудут позже, президент - последним из всех. Рубен закрыл глаза от резкой боли в голове, потом опять поудобнее привалился спиной к стене. Когда время придет, он будет скрыт высоким каменным балконом, одним из нескольких, которые протянулись здесь, наверху, на всю длину. Его позиция находилась почти над самой серединой нефа, позволяя ему держать под прицелом весь алтарь, у подножия ступеней к которому был помещен гроб с телом. В ходе церемонии президент возложит цветы на гроб и поднимается на кафедру, чтобы зачитать обращение к собравшимся и к прессе. Это и будет знаком, по которому Рубен нажмет на спусковой крючок. Собор понемногу заполнялся. Зажгли свечи, по проходам поплыл запах благовоний, луч света проник внутрь через окно западного трансепта, упав почти с театральной точностью на ложе живых цветов, умиравших вокруг мертвого генерала. Первыми прибывала всякая мелочь: государственные служащие, местные торговцы, представители неуклонно таявшей иностранной общины Гаити, друзья семьи. За ними появились близкие родственники, некоторые из них плакали, другие хранили странное молчание. И наконец настала очередь людей значительных. Сначала тех, кто рангом пониже: директор Национального банка, президент торговой палаты Гаити, начальник полиции, ректор Гаитянского университета, несколько судей, адвокаты, редакторы газет. И вот creme de la creme : два генерала, комендант президентской гвардии, адмирал-ан-шеф крошечного гаитянского флота, представители оставшегося дипкорпуса, папский нунций, члены богатейших семей страны, министры кабинета. В процессии возникла пауза. Люди рассаживались по местам. Рубен почувствовал, что на лбу у него выступил пот. Его мутило. Мутило от боли и от ожидания. Он не был убийцей, но независимо от того, выстрелит он или нет, он сегодня станет причиной чьей-то смерти. Ему хотелось встать и закричать, но это было бы лишь сигналом к смерти Давиты. Вошел епископ Порт-о-Пренса. Голос объявил о прибытии президента. Собрание поднялось на ноги с шарканьем и приглушенными покашливаниями. Президент медленно прошел по центральному проходу, сопровождаемый по бокам гвардейцами в парадных мундирах. Он был в черном и повязал на рукав черную бархатную ленту. Рубен напряженно всматривался в него сквозь ажурную каменную решетку, стараясь хорошенько разглядеть человека, которого он должен был убить. Позади Цицерона, в парадном мундире, говорившем о солидном повышении в звании, шел Макс Беллегард. Рядом с ним шла не его жена и не его мать, а его сестра Анжелина, одетая во все черное, в трауре, как в тот день, когда Рубен впервые увидел ее.

* * *

Колокол остановился как-то сразу, словно замороженный. Мягко, нежно эхо его последней ноты, дрожа, растаяло в редком воздухе. На улицах все движение было остановлено с восьми часов. Тишина упала на столицу, как хищная птица с небес, зловещая, тяжелокрылая. Внутри собора тонко зазвенел крошечный колокольчик, чистый и резкий на фоне сдавленных всхлипываний. Не все пришли сюда просто посмотреть или выразить почтение. Священники в траурных облачениях начали заупокойную мессу, их лица, увенчанные клубами благовоний, были сама торжественность и печаль. Она опустилась на скамью в первом ряду подле своего брата, среди генералов и дипломатов. Он видел, что она встревожена. Каждые несколько секунд ее голова поворачивалась то в одну сторону, то в другую. Она искала его, знала, что он еще жив? Он увидел, как Макс наклонился к ней и что-то прошептал на ухо. Он почувствовал лед в жилах. Что же ему делать? Никто не готовил его для этого. Месса шла своим чередом, знакомые каденции на незнакомом языке, таинства смерти, разворачивавшиеся перед всеми на смеси французского и латыни. Это была не первая заупокойная месса в жизни Рубена. Каждый год с тех пор, как он поступил в полицейский колледж, он по меньшей мере дважды приходил на похороны своих товарищей, убитых при исполнении обязанностей. Очень многие из них были ирландцами, итальянцами, поляками. Он знал заупокойную мессу едва не лучше каддиша. Он вдруг с удивлением почувствовал, что беззвучно плачет, плачет потому, что не прочитал каддиш над отцом и матерью. У него не было братьев, это был его долг. А если Давита умрет? Он откинулся назад и ждал, не сводя глаз с церемонии внизу. Голоса поднимались и падали, фигуры священников двигались среди курящихся благовоний в такт неземным ритмам, как действующие лица в чьем-то чужом сне. Черные лица, чернью руки, черные голоса, заключенные в жесты чуждой веры. «Должны быть танцы, - подумал он, - должен быть рокот барабанов. Бог не должен быть таким далеким его сын - таким бесплотным, их явления людям - такими скупыми и такими обыденными». Но в конце концов месса завершилась. Епископ свершил обряд отпущения грехов, священники разошлись. В соборе стало тихо. Люди ждали. У алтаря, физически не измененное, тело Валриса неподвижно лежало в отяжелевшем от цветов гробу - немое свидетельство жестокости мира снаружи. Рубен увидел, как Цицерон встал и один направился к ступеням алтаря. Президент казался усталым, маленький, не любимый народом человек с печальными глазами. Он повернулся лицом к собравшимся и, как Рубену показалось, долго стоял молча. Кто-то кашлянул. Кто-то прочистил горло. Цицерон заговорил: простые слова на креольском, панегирик человеку, которого он не любил. Рубен не понимал ни слова. Это не имело никакого значения. Рубен прицелился Цицерону в голову, миллиметр над переносицей. Он находился под углом к президенту, но это едва ли было существенно - с такого расстояния одного хорошего выстрела будет достаточно. Сделать это было легко. Он подумал о Дэнни, о своем отце, матери, о Деворе, о всех своих мертвых и почти мертвых. Он подумал о Давите. Подумал о черном колодце. Он тихо закрыл глаза и забормотал первые слова каддиша: «Да возвеличится великое имя Его и святится в мире, который создал Он по воле своей». Он открыл глаза и снова прицелился. Кто был для него этот Цицерон? Рубен положил винтовку. Это было невозможно. Он не убийца. Секунду спустя прозвучал громкий выстрел. 73 Вслед за выстрелом наступила тишина, она так вибрировала от напряжения, словно мир вдруг разом остановил свое вращение. Затем собор взорвался сотнями голосов, приглушенных поначалу, но быстро набравших силу и ставших неразличимыми. Поднялась толчея. Рубен посмотрел вниз, в глубь собора. Цицерон лежал, раскинув руки на ступенях, как изломанная кукла. Он не шевелился. Никто не подходил к нему. Рубен не сомневался, что он мертв. Президента сопровождал в церкви круг телохранителей. Повсюду люди в мягких костюмах и униформе размахивали пистолетами, прочесывая взглядом толпы, шаря глазами по всему собору в поисках места, откуда был произведен смертельный выстрел. Выстрел прозвучал с галереи напротив. Рубен встал и посмотрел в ту сторону. Убийца был хорошо виден - темное лицо за отсветом полированного металла. Лубер. Он опустил свою винтовку, повернулся и посмотрел через открытое пространство на Рубена. Их взгляды встретились. Лубер поднял винтовку и прицелился в Рубена. Нажал на курок. Ничего не произошло. Патрон уткнулся. Рубен не колебался. Он схватил свою винтовку и вскинул ее к плечу. Не целясь, не раздумывая, он выстрелил три раза подряд - визг металла среди камня. Одна пуля ударилась в каменный балкон напротив, две другие попали в цель. Лубера отбросило назад от края, его винтовка полетела вниз и клацнула о пол нефа. К этому моменту большинство собравшихся уже выбрались из собора на улицу, только охрана президента и несколько высокопоставленных лиц остались стоять в трансепте, образовав тесную кучку. Некоторые из охранников пытались увести оставшихся министров и дипломатов с места, которое явно было в зоне огня. На каменных лестницах, которые вели с обеих сторон нефа, раздался топот ног. Рубен отбросил винтовку и выпрямился. Он положил руки на голову. Может быть, они не будут стрелять, если увидят, что он не вооружен. Макс появился на верхней ступеньке один, без оружия. Он знал, чего ждать. - Все в порядке, лейтенант, - сказал он. - Со мной вы будете в безопасности. Рубен вышел из тени. Он чувствовал запах ладана. Звук выстрелов все еще не утих у него в голове. - Что происходит? - спросил он. - Мне за вами всеми не угнаться. Вы прыгаете от одной смерти к другой, как дети, пробующие конфеты. - Я теперь президент, - ответил Макс. - Я распоряжаюсь всем. Со мной вы в безопасности. Пойдемте вниз. Анжелина ждет вас. - С ней все в порядке? Макс странно посмотрел на него: - Почему же ей не быть в порядке? Анжелина всегда была в порядке со мной! Рубен спросил себя, что он хотел этим сказать. Они спустились вниз. Макс - первый, с брошенной винтовкой Рубена под мышкой, Рубен следовал за ним, как агнец. Он начал понимать. Лестница вела к трансепту. Свет упал ему под ноги, густой, как сироп. Впереди него стоял гроб, похожий на непонятно откуда взявшуюся здесь карнавальную баржу, гротескный и лишний. Толпа поредела. По ступеням с другой стороны нефа два офицера безопасности стаскивали вниз тело убийцы президента. Третий нес его винтовку. Он подал ее Максу, который обменял ее на ту, что взял у Рубена. Анжелина стояла рядом с телом президента. Поправка, экс-президента. Президентом теперь был Макс. Рядом с Анжелиной стоял высокий мужчина в темном костюме-тройке. Смит. Или Уоррен Форбс. Его имя едва ли имело какое-то значение. Волосы Смита были тщательно расчесаны, он надел на указательный палец правой руки тонкое серебряное кольцо. - Почему, Анжелина? - спросил Рубен. Она ничего не ответила. Казалось, она пребывала в состоянии шока. Или безразличия. Она что-то держала в руке. Большой диск, диск из золота. Он выглядел одновременно и знакомым, и незнакомым. Анжелина шагнула к Максу. Протянула ему сверкающий круг, древний знак царей Тали-Ниангары. С этим кругом Макс станет больше чем президентом. Он будет основателем династии. Он принял диск у нее из рук и поднял его к свету. Металл заблестел золото, более древнее, чем сияние Христа. Он обвел взглядом собор, как победитель в захваченном у чужого народа храме. - Он принадлежит Максу, - заговорила Анжелина. - Один из жрецов, которые приплыли на Гаити на «Галлифаксе», был сыном царя. Он был нашим предком. Макс является правителем по праву рождения. Царь вернулся. Сегодня настала Ночь Седьмой Тьмы. И в тот же миг Рубен понял, кто написал ту картину, которую он видел в комнате в подземелье Маленькой Ривьеры. «Вернувшись на Гаити, я писала каждый день». Что еще она написала? Анжелина улыбнулась мягкой улыбкой, Рубен еще ни разу не видел такой на ее лице. Как стану королем, ты станешь королевой... Затем, совершенно без тени смущения, она повернулась и перенесла свою улыбку на Рубена. Он безучастно смотрел на нее. Он любил ее когда-то, он все еще хотел ее. Макс был ее братом, он не мог ревновать к се брату. Она молча подошла к нему, спокойная, уверенная, улыбающаяся. Подошла и обвила руками, крепко прижавшись к нему всем телом, коснувшись губами щеки. - Быстро, - прошептала она. - В кармане моего плаща. Левый карман. Скорее! Он погладил ее спину, потом его рука скользнула к карману легкого плаща, который она накинула поверх траурного платья. Она сжала его еще сильнее. Его пальцы сомкнулись на рукоятке маленького пистолета. - Скорее, Рубен. - Ее дыхание обжигало ему ухо, голос торопил его. Он посмотрел через ее плечо. Смит стоял от них всего в нескольких шагах, он смотрел, ничего не подозревая. Рубен выхватил пистолет из кармана плаща, поднял его и дважды выстрелил. Обе пули ударили высокого американца в грудь. Он взвыл от неожиданной боли. Рубен вспомнил своего отца и выстрелил еще два раза. Она держала его, пока он стрелял, изо всех сил прижимая к себе. Смит покачнулся, на рубашке проступили пятна крови. Рубен вспомнил свою мать и выстрелил еще раз. Никто не пытался вмешаться. Никто не бросился на него. Смит упал лицом вперед его грудь была разнесена в клочья. На полу он закричал от ярости. И пополз вперед. Рубен выстрелил снова, целясь в голову. Пуля угодила в основание шеи. Анжелина обнимала его, шепча: «Довольно, Рубен довольно». Вкуса он не чувствовал. Ни сладости. Ни меда. Значит, все обман: месть была ничем. Она забрала у него пистолет. Пистолет был маленький. Полная обойма, которую в него вставили, вмещала семь пуль. Рубен выпустил шесть. Анжелина обняла его и крепко поцеловала в губы, затем снова отстранилась. Она приставила пистолет к его голове. - Я люблю тебя, Рубен, - сказала она. - Больше, чем своего отца, больше, чем Макса. Ты ведь понимаешь, не так ли? - Нет, - произнес он. Он сказал это всем, но прежде всего ей, прежде всего Дэнни, прежде всего своим родителям, прежде всего самому себе. - Нет, - повторил он. Это было все, что ему осталось сказать. Она нагнулась вперед и поцеловала его очень горячо, самым горячим поцелуем в мире. Прижавшись губами к его губам, она нажала на курок. Это было горячее, чем поцелуй. Ее глаза были открыты. Широко открыты и совершенно, совершенно пусты.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Часть первая
    Неполный круг     (Страница 1)
  • Часть вторая
    Круг снова полон     (Страница 6)


Дэниел Истерман

Ночь Седьмой тьмы

Перевод: Е. Куприн

 Читать книгу

Аннотация

Зомби - сон или явь? Наступит ли ночь <<живых мертвецов>>?

Original by: Daniel Easterman, “Night of the Seventh Darkness”

Содержание

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel