Чарльз Линт - Блуждающие огни

1 Чарльз Линт

Мифический мир Чарльза де Линта

Вступите в мир Чарльза де Линта, в «бетонный лес» города, и вы тут же услышите стук барабана и голос скрипки, влекущие вас в сумрачные улицы, где жива древняя магия, где притаился Старик Койот, он же Плут из старинных американских преданий - тот, кому дано пересекать все границы. Плут - проводник, прокладывающий путь из нашего обжитого мира в мир туманный и мифический. Он - фигура противоречивая: творец и разрушитель в одном лице. И любитель рассказывать истории. Как сам Чарльз де Линт.
В мировой мифологии такие Плуты носят разные имена. В традиционных легендах Плут умен, непредсказуем и ничего не боится. То он бог, дарующий людям огонь, музыку или умение сочинять истории, то - коварный и своенравный дух, несущий хаос и разрушение. Но, даже выступая в роли злого духа, Плут всегда творит благо, ибо своими выходками сметает устаревшие идеи и обычаи.
Чарльз де Линт, подобно Плуту, является писателем с двойственной натурой. На страницах своих книг он сумел вызвать к жизни целые миры. И при этом де Линт остался верен скрытой, лукавой иронии, призванной разоблачать устаревшие представления о мифах, реальности и фантастике. Подобно Плуту, он мастер пересекать границы и, легко перелетая через стену, отделяющую фантастическую литературу от мейнстрима, при каждом прыжке ловко вынимает из этой стены кирпичик за кирпичиком.
Чарльз родился в Голландии, в его жилах течет голландская, испанская и японская кровь. Он был еще мальчиком, когда де Линты эмигрировали в Канаду. Там благодаря профессии отца Чарльза - тот был топографом - они переезжали из города в город в Квебеке, Онтарио и Западной Канаде, а также побывали в Турции и Ливане. Из-за кочевого образа жизни Чарльз рано пристрастился к чтению, книги стали его лучшими друзьями. Особенно полюбились ему легенды и волшебные предания Томаса Мэлори* [Мэлори Томас (ок. 1417-1471) - английский писатель. Автор романа «Смерть Артура», основанного на легендах «артуровского цикла»], Уайта* [Уайт Теренс Хенбери (1906-1964) - романист и рассказчик. Более всего известна его трилогия о короле Артуре] и Кэтрин Бриггс* [Бриггс Кэтрин (1898-1988) - исследовательница английского фольклора, автор многочисленных рассказов, сказок и «Словаря волшебных существ»].
Де Линт открыл для себя Толкина и обратился к мифам, послужившим источником вдохновения для автора «Властелина колец», увлекся классическим фэнтези. К тому же он жадно читал (и продолжает по сей день) самую разную литературу - серьезные романы, триллеры, детективы, научную фантастику, поэзию и произведения не только художественные.
Когда Чарльз окончил школу, он вовсе не собирался становиться писателем, его привлекала карьера исполнителя кельтской народной музыки. Он работал в музыкальных магазинах Оттавы, а по выходным участвовал в концертах. Но хотя музыка была главным занятием в жизни де Линта, он не переставал сочинять волшебные рассказы, как он считал, для собственной забавы, пока один из его друзей, тоже начинающий писатель, не уговорил Чарльза послать свои сочинения в издательство. И скоро, к удивлению де Линта, многие мелкие издательства стали печатать предлагаемые им рассказы, а затем на него обратили внимание крупные американские фирмы. Его первым большим романом был «The Riddle of the Wren» («Загадка поющих камней») (1984), действие, которого разворачивалось в традиционном «вымышленном мире». Книга получила одобрительные отзывы. Второй же роман, по настоянию и при поддержке его жены (и музы) Мэри Энн Гаррис, был написан в несколько иной манере, которая впоследствии стала фирменным знаком де Линта. В романе «Moon heart» («Лунное сердце») изображалась современная городская жизнь, пронизанная музыкой, мифами и магией.
Этот роман был встречен любителями фэнтези с восторженным одобрением. В нем де Линт открыл новую территорию - территорию города - для жанра, прежде существовавшего в пасторальном или псевдосредневековом пространстве. И хотя кое-кто из соратников Чарльза по фэнтези изредка тоже помещал своих героев в городскую среду, де Линт по праву считается пионером «городского фэнтези». В каждой из книг он все больше углубляется в магию городских улиц и в 2000 году удостаивается Всемирной премии фэнтези за сборник рассказов «Moonlight and Vines».
Тем не менее, сам автор заявляет: «Я не собирался создавать новый жанр. Термин «городское фэнтези» связан с тем, что моим сочинениям о Джеке из Кин-роувана, я дал название «Рассказы о городской магии». С тех пор этот термин приклеился ко мне. Как бы то ни было, под «городским фэнтези» я понимаю фэнтези романтическое, нечто вроде рыцарских и тому подобных приключений, перенесенных на современную сцену. Меня же самого сейчас больше интересует другое: теперь в моих книгах основное значение приобретают характеры». Для своих последних произведений Чарльз де Линт применяет термин «мифологическая проза».
В книге, которую вам предстоит прочесть, представлены рассказы, написанные де Линтом в разные периоды его творчества - от ранних произведений, действие которых происходит в Оттаве, где живет писатель, до недавних сочинений о вымышленном городе Ньюфорде, находящемся где-то в Северной Америке. В этих рассказах сюжеты древних мифов оживают в современном пространстве. Некоторые рассказы переносят нас на зеленые холмы, лежащие за пределами Ньюфорда. Действие других разворачивается в волшебных странах, находящихся вообще неизвестно где. Два рассказа взяты из «Borderland» - антологии об «эльфах-панках» (как окрестил их один из рецензентов). Эту антологию Чарльз, я и несколько наших друзей-фантастов издавали во времена нашей своевольной юности. Общим же для всех рассказов де Линта является любовь к языку, к музыке и мифам, а также к той всесильной магии, которую порождают дружба и умение сочувствовать.
Героями рассказов Чарльза де Линта обычно выступают «маргиналы» современного общества - обитатели улиц, сбежавшие дети, панки, чудаки всех сортов, чью жизнь расцветил и изменил отсвет, брошенный на них Тайной. Если говорить о лейтмотиве всех произведений, то (кроме пересказа мифологических сюжетов) он прямо противоположен нигилизму, который проповедуют хиппи, ибо де Линт прославляет созидание - любое созидание: семьи, общества, целеустремленной жизни, созидание вопреки таким пагубным обстоятельствам, как бедность, бездомность, болезни (тела и души), насилие, страх и отчаяние. Легенды, которые автор вписывает в современный контекст, заимствованы им у Старого и Нового Света: кельтские, англосаксонские и романские предания,
Мифический мир Чарльза де Линта, привезенный на наш континент разными народами-иммигрантами, переплетаются со сказаниями племен, издавна населявших нашу страну.
«Жизнь каждого из нас - история, - говорит Чарльз де Линт. - И те истории, которые мы можем подарить друг другу, - самые важные. Среди них нет слишком ничтожных, они все равны по своей значимости. Каждый из нас по-разному владеет даром рассказчика, - и если мы печемся друг о друге, то должны найти время, чтобы эти истории выслушать».
Терри Уиндлинг

К созданию этого сборника, так же как и другого, более раннего - «Dreams Underfoot» («Городские легенды»), меня побудил звонок издателя.
В случае с «Городскими легендами» (которые теперь уже переросли в серию из четырех книг, где собраны рассказы, посвященные Ньюфорду) я как раз готовился подписать договор на роман с издательством «Тоr Books», когда моя постоянная издательница Терри Уиндлинг сказала, что хотела бы договориться о сборнике рассказов о Ньюфорде. Я удивился, так как мне казалось, что для целого сборника у меня материала не наберется, но, поразмыслив, я понял, что Терри права - рассказов хватило. Стоит ли говорить, как я был рад издать их все в одном томе. И еще больше радуюсь тому, что и до сих пор, спустя восемь лет, этот сборник продолжает переиздаваться.
Ведь рассказы обычно недолго видишь в продаже. Их печатают в журналах, которые продаются в киосках месяц или того меньше, издают в антологиях, но и те бывает трудно найти. Поэтому-то писатели всегда радуются, когда кто-то проявляет инициативу, чтобы их забытые и разрозненные рассказы были собраны и изданы под одной обложкой.
К сожалению, сочинением коротких рассказов не проживешь - на хлеб с маслом в нашем деле можно надеяться, только издавая романы. Однако писатели вновь и вновь обращаются к малой форме. Не могу поручиться за других, но сам я люблю писать рассказы, потому что из-за их краткости можно всячески экспериментировать, ничем не рискуя. Если рассказ не удался, что ж, вы потеряли всего неделю-две. Если же вышла неудача с романом, считайте, что вы потеряли целый год.
Однако я отвлекся.
На сборник, который вы держите в руках, я получил заказ от Шерин Новембер, моего редактора в одном из издательств. Она спросила, не хочу ли я, выпустить сборник моих подростковых рассказов. Как и в случае с первым сборником, я опять удивился. С одной стороны, я не представлял, хватит ли мне таких рассказов на целую книгу (хватило, и с лихвой), с другой - я никогда не считал, что мои рассказы можно назвать «подростковыми».
Но затем выяснилось, что Шерин нужна книга не для тинейджеров, а про них, ну а таких историй у меня было более чем достаточно. По правде говоря, если бы я и писал специально для тинейджеров, то все равно подходил бы к этим рассказам так же, как и к другим, - то есть старался бы создавать живые образы героев и правдоподобно излагать истории их жизни, как делаю это в остальных произведениях. Я не стал бы подбирать особый «подростковый» тон. Когда пишешь для подростков, главное - не взирать на своих молодых читателей свысока, как на тех, кто понимает меньше, чем мы. Тинейджеры сразу чувствуют, когда для них пишут в такой манере. Помню, что и сам не раз ощущал это.
В юности я был пожирателем книг. В возрасте от одиннадцати до двадцати лет с небольшим я проглатывал в среднем по две книги в день. У меня и сейчас неукротимый аппетит к чтению, но, к сожалению, времени для этого теперь остается слишком мало.
Я говорю «к сожалению», потому что до сих пор люблю встречаться с вымышленными героями и погружаться в их истории. Хотя теперь я сам сочиняю книги и немного понимаю, как возникает магия печатного слова, да к тому же веду критическую колонку в журнале «The Magazine of Fantasy and Science Fiction», отчего, казалось бы, должен более придирчиво относиться к книгам, чем в молодости, - все равно, если автор хорошо сделал свое дело, я пропал! Я тону в книге, сливаюсь с ее героями, радостно блуждаю по страницам.
Но, думаю, есть и другая причина, почему я теперь читаю меньше, чем раньше. Когда я пишу очередной рассказ, то часто сочиняю ту книгу, которую мне хотелось бы прочесть, но которой еще никто не написал. Каждое утро, когда я сажусь за первоначальные наброски, я горю нетерпением приняться за работу, потому что мне хочется скорее остаться наедине с моими героями. И хочется узнать, что будет дальше.
Настоящая же, серьезная работа начинается, когда берешься за уже готовые черновики. Тут надо убедиться, что в рассказ вошло все необходимое, откинуть лишнее, отточить стиль, заострить сюжет, посидеть над описаниями, диалогами и подчистить сотню других деталей, необходимых для того, чтобы придуманное тобой произвело впечатление.
Подбирая рассказы для этого сборника, я просмотрел все мои новеллы, отложил те, где речь шла о тинэйджерах, и послал их Шерин.
Певица Тори Эмос, говоря об исполняемых ею песнях, называла их «мои девочки». Я хорошо ее понимаю. Сидя над плодами моего творчества, я не мог решить, каких из моих «девочек» и «мальчиков» я должен лишить приглашения в сборник, и потому с радостью предоставил Шерин с ее критически-проницательным взглядом решать, кто из них лучше.
Надеюсь, что вы будете так же увлечены чтением этих рассказов, как меня увлекала работа над ними. Может быть, они смогут зажечь в вас некую искру, и у вас возникнет желание сочинять самим. И говорю я это не только потому, что мне хочется подарить вам ту радость, которую я испытываю от самого процесса творчества, но еще и из корыстных соображений - тогда у меня появится больше новых книг для чтения!
Чарльз де Линт, Оттава, весна 2002

Дом Тэмсонов

Самым приятным в профессии писателя является то, что, каковы бы ни были обстоятельства жизни, в своих произведениях ты можешь по собственному желанию стать кем угодно и жить где угодно.
Дом Тэмсонов представляет собой огромное беспорядочное сооружение, о котором я годами думал, но не мог попасть в него, пока не начал писать роман «Moon heart» («Лунное сердце») (1984). Я не был знаком и с персонажами и узнал, кто такие Сара, Киеран, Талиесин, Байкер и все остальные, только в процессе работы над этой книгой и рассказами, впоследствии объединенными в сборник «Spirit walk». Но, Господи, до чего же хорошо я знаю этот дом с его башней, с таинственными садами, скрывающимися за его стенами…

Мечты Мерлина в Мондримском саду

Mondream - англосаксонское слово, обозначающее мечту о жизни среди людей.
Мерлин я - мудрый и свободный, Иду за светом путеводным.
Теннисон. «Мерлин и Сияние»
В середине Дома был Сад.
В середине сада стояло дерево.
В середине дерева жил старик, принявший образ рыжего мальчишки с ореховыми глазами, блестящими, как блестят хвосты лососей, резвящихся в воде.
Старик был сама таинственная мудрость, куда более древняя, чем старый дуб, приютивший его тело. Зеленый сок был его кровью, а в волосах шелестели листья; зимой старик спал. Весной на ветках дуба просыпались зеленые почки, и луна песнями ветра ласкала кончики оленьих рогов, венчавших голову старика. Летом вокруг дуба громко жужжали пчелы, а воздух был напоен густым ароматом полевых цветов, буйно разросшихся у мощного коричневого ствола там, где он переходил в корни.
А осенью, когда дерево сбрасывало на землю щедрые подарки, среди желудей оказывались лесные орехи.
И это было тайной Зеленого Человека.
- Когда я была маленькая, - сказала Сара, - я думала, что этот сад - настоящий лес.
С гитарой на коленях она сидела в ногах кровати на скомканном лоскутном одеяле. Джули Симе устроилась у изголовья, прислонившись к резной деревянной спинке. Она подалась вперед, стараясь поверх плеча Сары разглядеть то, что было видно в окно.
- Да, сад и впрямь большой, - проговорила она.
Сара кивнула. В глазах у нее появилось мечтательное выражение.
Шел 1969 год, и подруги решили создать музыкальную группу, чтобы исполнять народную музыку. Сара будет играть на гитаре, Джули - на блок флейте, и обе - петь. Им хотелось с помощью музыки изменить мир, ведь так уже делалось всюду. В Сан-Франциско. В Лондоне. В Ванкувере. Чем же Оттава хуже?
В своих выцветших расклешенных джинсах и пестро раскрашенных футболках они ничем не отличались от других семнадцатилетних девушек, толпившихся возле Воинского Мемориала в центре города или сидевших по выходным в кафе. У обеих были длинные волосы: целый каскад каштановых завитков у Сары и рассыпающиеся по плечам пряди цвета воронова крыла у Джули. Девушки носили бусы и сережки из перьев и обе отвергали макияж.
- Мне казалось, он говорит со мной, - сказала Сара.
- Кто? Сад?
- Ага.
- И что он говорил?
Мечтательный взгляд стал печальным. Сара грустно улыбнулась Джули.
- Не помню, - ответила она.
Через три года после смерти родителей Сара Кенделл - ей тогда было девять лет - стала жить в странном и безалаберном доме своего дяди Джеми. Дом Тэмсонов был гигантским сооружением, состоящим из сплошных коридоров, комнат и башен. Дом занимал целый городской квартал, а девятилетнему ребенку он вообще казался не имеющим границ.
Сара бродила по коридорам, переходя из одного в другой, заглядывала в бесчисленные комнаты, напоминавшие лабиринт, который тянулся от северо-западной башни, где располагалась ее спальня, окнами выходившая на Банковскую улицу, до кабинета дяди в дальнем конце дома с окнами на улицу О'Коннор. Большую часть времени Сара проводила в библиотеке или гуляла в саду. Ей нравилась библиотека, похожая на музей. Там вдоль стен высотой в два этажа тянулись полки с книгами, доходившие до сводчатого потолка, а в середине комнаты стояли витрины, где за стеклом хранились всевозможные диковинные вещицы, от которых захватывало дух. Пришпиленные булавками к бархату насекомые; поделки из камня; черепа животных и глиняные свистульки в виде птиц; старые рукописи; нарисованные от руки карты, выцветшие до сепии; маски Кабуки; миниатюрный синтоистский алтарь из слоновой кости и черного дерева; куклы из кукурузных початков; японские нэцкэ; фарфоровые миниатюры; древние ювелирные украшения; африканские бусы, а также скрипка из латуни в два раза меньше настоящей…
Витрины были так забиты всякой всячиной, что Сара могла целый день увлеченно рассматривать содержимое одной из них, а подойдя к витрине на следующий день, снова находила там что-то, чего еще не видела. Однако интереснее всего было слушать рассказы дяди, который знал историю каждого предмета. Что бы Сара ни принесла в его кабинет - крошечную фигурку нэцкэ из слоновой кости, которая изображала барсука, выползающего из чайника, или плоский камешек со странными черточками-насечками, напоминающими огамический алфавит, которым пользовались древние ирландцы, дядя мог говорить о них от обеда до ужина.
То, что половину историй он придумывал сам, делало их только еще более занимательными, ведь у Сары появлялась возможность уличить его в том, что он что-то путает, а то и самостоятельно завершить его невероятный рассказ.
Но если интеллектуально девочка была развита не по годам, то от душевных ран, вызванных смертью родителей и временем, которое ей пришлось провести в доме другого дяди - брата ее отца, она еще не оправилась. Там все три года Сара целыми днями оставалась на попечении няньки, предоставленная самой себе, пока та курила или смотрела «мыльные оперы». А спать ее укладывали сразу после обеда. Все это совсем не было похоже на жизнь в нормальной семье, о ней Сара могла узнать только из книг, которые глотала с жадностью.
После этого жизнь у дяди Джеми казалась постоянным праздником. Он души не чаял в девочке, а в те редкие моменты, когда Джеми был слишком занят, Сара всегда могла обратиться к кому-нибудь из многочисленных гостей, живших в Доме, кто с радостью соглашался заняться ею.
Эту новую жизнь в Доме Тэмсонов омрачали только ночные страхи Сары.
Она не боялась самого Дома. Не боялась ни привидений, ни чудищ, которые могли жить у нее в шкафу. Она знала, что тени - это просто тени, а скрипы и стоны издает сам Дом, оседая при перепадах температуры. Но девочку мучило то, что по ночам она, дрожа, в ужасе просыпалась посреди глубокого сна, в прилипшей к телу, будто вторая кожа, пижаме, с бешено бьющимся сердцем.
Никакого логического объяснения этому не было, а случались подобные приступы дважды в неделю. Девочкой вдруг овладевала отвратительная паника, которую ей не удалось бы описать никакими словами, Сара дрожала как в лихорадке и уже не могла уснуть до самого утра.
После таких ночей она уходила в сад. Зелень, цветы на клумбах, статуи - все действовало на нее успокаивающе. Всякий раз она, в конце концов, оказывалась в самой середине сада, где на невысоком холме стоял старый дуб, и его ветки нависали над фонтаном. Она ложилась на траву под защиту ветвей дуба, рядом тихо журчала вода, словно напевая ей колыбельную, и Сара засыпала, наверстывая то, чего лишили ее ночные страхи.
И ей снились очень странные сны.
- У сада тоже есть имя, - объявила она однажды дяде, вернувшись в дом после того, как ее в очередной раз сморило под дубом.
Многим комнатам в этом огромном Доме тоже были даны названия, чтобы живущие здесь могли понять, о какой из них идет речь.
- Он называется Мондримский лес, - сообщила Сара.
Поймав удивленный взгляд дяди, она решила, что Джеми не понял смысла ее слов.
- Это значит, что деревьям в нем снится, будто они люди, - объяснила она.
Джеми кивнул.
- Мондримский лес… Хорошее название. Ты сама его придумала?
- Нет. Мне сказал Мерлин.
- Тот самый Мерлин? - улыбнулся Джеми. Теперь удивилась Сара.
- Что значит «тот самый»? - спросила она. Джеми стал было объяснять. Его удивило, что при всей любви к чтению Сара ни разу не натолкнулась на упоминание о Мерлине - самом известном из британских волшебников, но потом он вручил ей книгу «Смерть Артура», написанную в незапамятные времена сэром Томасом Мэлори, а после недолгих размышлений еще и «Меч в камне» Теренса Уайта.
- Скажи, у тебя в детстве был воображаемый друг? - спросила Сара у Джули, наконец отвернувшись от окна.
Джули пожала плечами.
- Мама говорит, что был, но я не помню. Наверное, речь идет о ежике. Он был большой, как годовалый ребенок, и звали его «Чтоэтотакое».
- А у меня никогда не было, но я помню, что долгое время просыпалась по ночам от ужаса и уже не могла заснуть. А утром шла в сад и спала под тем большим дубом, что растет возле фонтана.
- Какая идиллия! - отозвалась Джули. Сара усмехнулась.
- Дело в том, что мне снилось, будто в этом дереве живет мальчик, и зовут его Мерлин.
- И что же дальше? - насмешливо спросила Джули.
- Нет, правда. Мне снилось, что мальчик вылезает из дерева, и мы сидим там и болтаем целый день.
- И о чем же вы говорили?
- Не помню, - сказала Сара. - Никаких подробностей не помню. Помню только ощущение. Все это было похоже на волшебство… И, по-моему, меня это лечило. Джеми объяснял мои ночные кошмары тем, что подсознательно я старалась справиться с травмой - смертью моих родителей и воспоминаниями о жизни у другого дяди, которого интересовало мое наследство, а вовсе не я. Тогда я была слишком мала и не понимала этого. Я знала только одно: когда я разговаривала с Мерлином, то чувствовала себя лучше… Ночные страхи возникали все реже и реже и в конце концов совсем прекратились. По-моему, Мерлин освободил меня от них.
- А что с ним стало?
- С кем?
- С мальчиком из дерева, - сказала Джули. - С твоим Мерлином. Когда ты перестала видеть его во сне?
- Даже не знаю. Наверно, когда перестала просыпаться по ночам от страха, тогда уже больше не спала под дубом, так что и мальчика не видела. А потом и вовсе про него забыла…
Джули покачала головой.
- Знаешь, иногда ты бываешь немного «того».
- Спасибо тебе большое. Но замечу, что когда я была маленькая, я не проводила время с гигантским ежиком по имени «Чтоэтотакое».
- Ну еще бы! Ты проводила время с мальчиком из дерева.
Джули хихикнула, и обе расхохотались. И потом не сразу восстановили дыхание.
- Ас чего ты вдруг вспомнила своего древесного мальчика? - спросила Джули.
Она снова чуть было не хихикнула, но Сара отвела глаза, стала смотреть в окно, и у нее опять сделался мечтательный вид.
- Не знаю, - ответила она. - Просто смотрела в сад и вдруг вспомнила. Интересно, что же с ним все-таки стало?
- Джеми дал мне кое-какие книжки про человека с таким же именем, как у тебя, - сказала Сара рыжему мальчишке, когда увидела его в следующий раз. - Я их прочла, пошла в библиотеку и нашла там еще кое-что. Знаешь, оказывается, твой тезка был очень знаменит.
- Да, мне говорили, - улыбнулся мальчик.
- Но все это так запутано, - продолжала Сара. - Про одного и того же человека придумано столько разных историй… Как узнать, какие из них - правда? Как ты думаешь?
- Вот что получается, когда сталкиваются легенда и миф, - сказал мальчишка. - Все перепутывается.
- Как ты считаешь, был ли на самом деле настоящий Мерлин? Кроме тебя, конечно.
- Великий волшебник, которого, в конце концов, заключили в дерево?
Сара кивнула.
- Не думаю, - сказал мальчишка.
- Да?
Сара даже не пыталась скрыть разочарование.
- Но нельзя сказать, что и человека по имени Мерлин никогда не было, - добавил мальчик. - Он мог быть бардом, мог быть носителем древней мудрости. А может быть, его волшебство было куда слабее, чем великие колдовские деяния, которые приписывают ему в этих историях.
- И он действительно окончил свои дни в дереве? - жадно допытывалась Сара. - Тогда он мог быть похожим на тебя. А еще я читала, будто его заперли в пещере. Но, по-моему, дерево интереснее, как ты думаешь?
Ведь ее-то Мерлин жил именно в дереве.
- Возможно, речь шла просто об идее дерева. Сара в замешательстве заморгала.
- Что ты хочешь сказать?
- В этих историях, по-моему, говорится, будто никто никого не должен учить, иначе ученик будет знать слишком много и обратит свои знания против учителя. Но я этому не верю. Передача знаний не могла бы подкосить такого человека, как Мерлин.
- А что могло бы?
- Ну, он мог зайти слишком далеко в своем стремлении до всего докопаться… Или так углубиться в перепись деревьев, что забыл, где оставил собственное тело, в один прекрасный день стать тем, кого изучал.
- Я не понимаю.
- Знаю, - улыбнулся рыжий мальчишка. - Но яснее выразиться не могу.
- Почему? - удивилась Сара. Она начиталась рассказов о состязаниях рыцарей и волшебников, и они все еще звучали у нее в мозгу. - Тебя что, заколдовали? И заключили в этот дуб?
Она сгорала от любопытства и была полна решимости вызнать все, что можно, но ловкий мальчишка умело перевел разговор на другую тему, и Сара так и не получила ответа на свои вопросы.
В ту ночь шел дождь, но на следующие сутки небо прояснилось. Луна сияла над Мондримским лесом, словно золотой медовый шар; звезды были такие яркие и казались такими близкими, что Сара думала: стоит только потянуться, и она сорвет одну из них, как яблоко с дерева. Девочка выбралась из спальни, находившейся в северо-западной башне, и тихонько, как мышка, проскользнув по длинному, темному коридору, вышла в сад.
Она ждала волшебства.
Одно дело сны. Сара знала разницу между тем, что снится, и тем, что бывает наяву; между рыжим мальчишкой, живущим в дереве, и обычными мальчиками; между сказочным очарованием книг, которыми она зачитывается, - очарованием, плотным, как слой желудей под дубом, и реальным миром, где волшебством считаются карточные фокусы, а волшебником называют актера, вынимающего из шляпы кролика в шоу Эда Салливана.
А еще в книгах говорится, что волшебство просыпается по ночам, разбуженное светом звезд и луны, и живет, пока на востоке не порозовеет небо.
Когда Сара спала под дубом в середине сада, она всегда видела во сне рыжего мальчика. Но что, если это не только сон? Что, если ночью он и впрямь выходит из своего дерева - самый настоящий мальчик из плоти и крови?
Есть только одна возможность это выяснить.
После того как Джули ушла домой, Сара не находила себе места. Она отложила гитару и, размышляя о своем, принялась прибирать в комнате. Но то и дело застывала у окна и смотрела в сад.
«Сейчас я уже не вижу снов», - рассеянно думала она.
Но вряд ли это действительно было так. Все, что Сара прочла о природе сновидений, говорило о том, что она должна их видеть. Людям это просто необходимо. Подсознание неизбежно освобождается от суеты, пережитой днем. Следовательно, ipso facto* [В силу самого факта (лат.).] сны видят все. Она свои просто не помнит.

1 Следующая страница


Блуждающие огни 2

«А ведь когда была маленькая, помнила, - подумала Сара. - Почему же теперь не помню? Как я могла забыть рыжего мальчишку, живущего в дереве?»
Мерлин.
За окном опустились сумерки, а Сара сидела на полу, положив руки на подоконник и опершись на них подбородком. Она смотрела в сад. Сумерки сгустились, когда девушка наконец пошевелилась. Отбросив свое намерение убрать комнату, Сара надела куртку, спустилась вниз и вышла в сад.
В Мондримский лес.
Пренебрегая испещрявшими сад дорожками, она шла по мокрой от росы траве, мимо кустов, касаясь пальцами их влажных листьев, трогая низко нависшие ветви деревьев. Роса заставила ее вспомнить Грегора Пенева - старого болгарского художника, гостившего в Доме Тэмсонов, когда ей было совсем немного лет. Как и ее дядюшка Джеми, болгарин знал множество интереснейших коротких историй, объяснявших разнообразные явления природы. Возможно, поэтому ее дядя и Грегор так хорошо ладили друг с другом,
- Заплакала е гората, - ответил он Саре, когда она спросила, откуда берется роса и для чего она. - Лес плачет. Он оплакивает древних героев и волшебников, которых уже давно нет. Нет Робин Гуда, нет Мирддина.
Мирддин. Это было еще одно имя Мерлина. Сара вспомнила, что где-то читала, будто Робин Гуд был обращенный в христианство Мерлин и что так на английский лад звучит древнее имя «Роф Бреохт Один», бывшее в ходу у саксов и означавшее «Яркая Сила Одина». Но если погрузиться в еще более далекое прошлое, то окажется, что все имена и предания сплетаются воедино. Исторические рассказы о Робин Гуде и о Мерлине вобрали в себя элементы древних мифов, одновременно создававшихся у многих народов. Все эти легенды, по существу, рассказывали одну и ту же историю доблестного короля-героя. Это он, увенчанный оленьими рогами, в плаще из листьев, во всех своих меняющихся обличьях и есть та тайная истина, которая скрыта в сердце каждого леса.
- Но ведь это все европейские герои, - вспомнила Сара свои возражения Грегору. - Почему же их оплакивают деревья в нашем лесу?
- Все леса представляют собой одно целое, - стал объяснять ей Грегор, и лицо у него на этот раз сделалось серьезным. - Все они лишь потомки первого леса, породившего Тайну на заре возникновения мира.
Сара не очень поняла тогда его слова и начала задумываться о них только сейчас, направляясь к фонтану, туда, где стоял старый дуб, храня свои тайны в самом сердце, Мондримского леса. В какой бы лес вы ни вошли, в нем всегда два леса. Один - тот по которому вы идете, - является потомком древнего леса, а второй связан со всеми лесами, бывшими и настоящими, независимо от разделяющих их расстояний.
Первобытный лес. Памятный каждому дереву и сохранившийся в шелесте листвы, в рисунке листьев, запахе хвои, подобно тому как люди хранят мифы в своем коллективном подсознании, о котором писал Юнг. Легенда и миф, переплетенные в алфавите деревьев, непонятны нам, но вспоминаются всегда с восхищенным интересом. С благоговением.
Вот почему древний ирландский алфавит друидов, называемый «Огам» (Ogam), был одновременно и календарем деревьев.
Вот почему Мерлина часто считали друидом.
Вот почему именем «Робин» часто называли себя предводители шабашей ведьм.
Вот почему у Зеленого Человека были рога - ведь их ответвления напоминают ветви дерева.
Вот почему судьба многих древних божеств связана с деревьями.
Озирис* [Озирис - умирающий и воскресающий бог Древнего Египта, олицетворение увядания и возрождения растительности.], Бальдр* [Бальдр - в скандинавской мифологии бог, сын верховного божества Одина. Согласно мифам, погиб от стрелы из омелы, пущенной слепым богом Хедом.], Дионис, Христос.
Сара остановилась в центре сада и вгляделась в старый дуб. Сквозь листву виднелась луна, загадочно близкая. В воздухе ощущалось электричество, словно надвигалась гроза, но на небе не было ни облачка.
- Теперь я вспомнила, что случилось той ночью, - тихо пробормотала Сара.
Взрослая Сара отличалась невысоким ростом, а в девять лет и вовсе была крохотная - «не больше минутки», как любил говорить про нее дядюшка Джеми. При таких миниатюрных размерах она могла бесшумно пробираться сквозь заросли, не пропустившие бы никого из взрослых. Что она и делала сейчас.
Девчонка-сорванец в кудряшках неслышно, словно привидение, скользнула сквозь изгородь из боярышника, обрамлявшую главную дорожку. Тихонько пробралась через небольшую полянку, где на страже стояла статуя маленького человечка с рожками, Джеми говорил, что это - Фавн, но Сара втайне была уверена, что это Питер Пэн, хотя он ничуть не походил на картинки из книжки Барри. На цыпочках она прошла через часть сада, заросшую полевыми цветами, миновала клумбы с экзотическими и обычными растениями. И уже приблизилась к фонтану. Ей был виден дуб Мерлина, простерший свои ветви над садом, как и подобает царственному дереву.
Тут до нее донеслись голоса.
Сара подобралась поближе - маленькая тень укрылась в пятне более густой тени, отбрасываемой луной.
- … Дело не в выборе, - услышала она мужской голос. - Линии наших жизней строго определены от события к событию. Ты выбрал свою дорогу.
Сара не видела говорившего, а голос у него был низкий, глубокий, словно звук колокола, она его не узнала, зато вздрогнула, услышав голос отвечавшего незнакомцу Мерлина!
- Когда я выбирал себе дорогу, ее еще не было. Был только девственный лес; холмы; их гребни, следовавшие один за другим, точно пологие волны; долины, где впервые придумали арфу, а потом снабдили ее струнами. «Кей-канну», - сказала она мне, когда я пришел в Лес. Я думал идти тихо, идти осторожно, не делать глупостей, не знал, что дуб охраняет границы, обозначая их. Я не догадывался, что это была дверь.
- Любое знание служит дверью, - ответил незнакомец. - Тебе это всегда было известно.
- В теории, - возразил Мерлин.
- Ты вмешивался.
- Я рожден для того, чтобы вмешиваться. Я должен был играть эту роль.
- Но, сыграв ее, ты продолжал вмешиваться.
- Такова моя природа, отец. Для чего иначе я был бы избран?
Наступило долгое молчание. У Сары защекотало в носу, но она не посмела поднять руку и почесать его. Она напряженно думала, стараясь осмыслить услышанное.
Все так запуталось. Из того, о чем они говорили, можно было предположить, что ее Мерлин - это Мерлин из легенд. Но если это так, почему он выглядел как мальчик, как ее ровесник? Как он вообще мог дожить до нашего времени? Как мог он жить в дереве в саду ее дяди, да еще разговаривать со своим отцом?
- Я устал, - сказал Мерлин. - И это уже старый спор, отец. Зимы слишком коротки. Я едва успеваю заснуть, как снова начинается весна. Мне нужно, чтобы отдых длился подольше. Я его заслужил. Меня зовут к себе летние звезды.
- Тебя связывает любовь, - сказал незнакомец.
- Меня связывает дуб. Я и не знал, что любовь - это дерево.
- Знал. Но предпочел не думать об этом, просто тебе нужно было все это разгадать. Мудрости лесного ореха оказалось недостаточно. Тебе хотелось отведать плодов всех деревьев.
- Я научился на своих ошибках, - сказал Мерлин. - А теперь освободи меня, отец.
- Не могу. Освободить тебя может только любовь.
- Меня нельзя найти, меня нельзя увидеть, - продолжал Мерлин. - То, что обо мне помнят, так тесно переплелось с рыцарскими романами, что за россказнями не видят человека. Кто же меня полюбит?
Сара выскочила из зарослей, где пряталась, и вошла в пятно лунного света.
- Я… - начала было она, но слова застряли у нее в горле.
Рядом с деревом стоял вовсе не рыжий мальчишка. Вместо него она увидела старика с мальчишескими глазами. И оленя. Олень повернул к ней увенчанную рогами голову и посмотрел так, что от его взгляда у нее мороз побежал по коже. Он долго не сводил с Сары глаз, потом повернулся, в лунном свете сверкнул рыжий бок, и его поглотила тьма.
Сара вздрогнула. Она обхватила себя руками, но все равно не могла справиться с ознобом.
Сад и так был странный, он казался больше, чем есть на самом деле, но если бы в нем жил олень, он не остался бы незамеченным. Разве что… А что стало с мальчиком? Почему он за сутки превратился в старика? Мальчик, который на самом деле жил в дереве?
- Сара, - окликнул ее старик.
Это был голос Мерлина. Глаза Мерлина. Ее Мерлин стал стариком.
- Ты… ты состарился, - пролепетала она.
- Я старше, чем ты можешь себе представить.
- Но…
- Я появлялся перед тобой таким, каким тебе легче было принять меня.
- Вот оно что…
- Ты сказала то, что думаешь на самом деле?
На Сару нахлынули воспоминания. Она вспомнила множество дней, проведенных в задушевных дружеских разговорах. Вспомнила, как они часами тихо беседовали или вместе играли, как успокаивались ее ночные страхи. Если она скажет «да», он уйдет. И она потеряет друга. А ночные страхи… Кто их прогонит? Только он способен помочь ей. Ни Джеми, никто из тех, кто живет в Доме, хотя все они и будут стараться.
- Ты ведь уйдешь… правда? - спросила она.
Старик кивнул. Кивнул по-стариковски, но глаза у него оставались молодыми. Он одновременно был и молод, и стар, и мудр, и наивен - все сразу. И глаза у него были, как у ее рыжего мальчишки.
- Уйду, - повторил он. - И ты меня забудешь.
- Не забуду, - запротестовала Сара. - Я не забуду тебя никогда.
- У тебя не будет выбора, - сказал Мерлин. - Твои воспоминания обо мне уйдут вместе со мной, когда уйду я.
- И они… уйдут навсегда?
Это еще хуже, чем просто потерять друга. Это будет означать, что друга никогда и не было.
- Навсегда, - сказал Мерлин. - Если только… - Голос замолк. Взгляд старика обратился куда-то внутрь.
- Что? - наконец спросила Сара.
- Я мог бы постараться и вернуть тебе воспоминания, когда окажусь на другом берегу реки.
Сара заморгала в замешательстве.
- О чем ты говоришь? На другом берегу какой реки?
- Край Летних Звезд лежит за рекой, она служит границей между тем, что есть, и тем, что было. Путешествие долгое. Иногда оно длится много жизней.
Воцарилось молчание. Сара внимательно всматривалась в старика, в которого превратился ее друг. Он отвечал ей добрым взглядом. Его глаза ничего не требовали. В них было только сожаление. И грусть расставания. Нежность, ничего не просящая взамен.
Сара сделала шаг вперед, немного помедлила и обняла его.
- Я люблю тебя, Мерлин, - проговорила она. - Я не могу сказать, что не люблю, раз это не так.
Она почувствовала, как его руки обняли ее, ко лбу прикоснулись сухие губы.
- Иди спокойно, - напутствовал он Сару. - Но остерегайся составлять календарь деревьев.
И он ушел.
Только что они держали друг друга в объятиях, а уже через мгновение Сара почувствовала, что обнимает пустоту. Она бессильно опустила руки. От невыносимой печали голова у нее поникла. В горле пересохло, грудь стеснило, Сара покачнулась, слезы хлынули у нее из глаз.
Казалось, что пронзившая ее боль не пройдет никогда.
Но потом, на следующее утро, она проснулась в своей спальне в северо-западной башне. Она проснулась, проспав всю ночь без сновидений, улыбающаяся, с ясными глазами. Сара не сознавала этого, но ее воспоминания о Мерлине исчезли.
И ее ночные страхи тоже.
Сара, уже достаточно повзрослевшая, чтобы лучше понять происшедшее, держала в пальцах влажный лист и, подняв глаза, рассматривала раскинувшиеся над ней ветки дуба.
«Неужели все это действительно было?» - думала она.
Электрический заряд, который она ощутила в воздухе, подходя к старому дубу, уже исчез. Томившие ее предчувствия, будто вот-вот что-то должно произойти, улеглись. Она осталась наедине с луной, которая уже опустилась, а звезды все еще ярко сияли над затихшим садом. Сару окружало волшебство, но в нем не было ничего сверхъестественного, это было волшебство самой природы.
Сара вздохнула и поворошила ногой осенний мусор, облепивший основание старого дуба. Там лежали ставшие коричневыми листья, крупные и ломкие. И желуди. Сотни желудей. Скоро садовник Фред уберет их для компоста, уберет хотя бы то, что не успеют растащить на зиму черные белки. Сара опустилась на колено и набрала целую пригоршню желудей, они сыпались у нее между пальцами.
Один из упавших желудей показался ей каким-то необычным, и она снова подобрала его с земли. Это оказался небольшой коричневый яйцевидный орех, неуместный среди желудей, лежавших в ее ладонях. Она поднесла его к глазам. Даже при лунном свете она легко рассмотрела, что это.
Лесной орех.
Мудрость лосося, заключенная в семечке.
Проснулась ли ее память? Вернулись ли к ней воспоминания из тех краев, где сияют Летние Звезды? Или просто она видит сон в саду, который назывался Мондримским лесом, где ребенком ей казалось, что деревья мечтают стать людьми?
Улыбнувшись, Сара спрятала орех в карман и медленно направилась к дому.

Оттава и ее долина

Я уже говорил, что люблю писать короткие рассказы, так оно и есть, но, сказать по правде, обычно у меня на это не бывает времени.
Дело в том, что писать такие рассказы и быть твердо уверенным, что сумеешь продать их, удается редко. Большей частью я занят сочинением романов, поэтому расписание у меня весьма напряженное, и за рассказы я чаще всего берусь, только когда мне их заказывают. А заказывают обычно для сборников определенной тематики.
Мне нравится, зная тему антологии, придумывать рассказ, который соответствовал бы ей. Но я всегда следую собственным правилам, а потому, когда пишу заказные рассказы, меня всегда занимает, насколько я могу отклониться от заданной темы и все же не отступить от нее.
Этот рассказ, написанный по заказу Джейн Йолен и Марты Гринберг, как нельзя лучше подходил к книге, посвященной подросткам-вампирам.

Такого не бывает

- Кен Пэрри? - переспросила Апплес. Кэсси кивнула.
- Вампир?
Кэсси снова кивнула.
Апплес знала, что Кен делает какие-то уколы детям, за которыми ему приходится присматривать, но о том, что он вампир, она слышала впервые.
- Но вампиров не бывает, - заявила она.
- А Саманта рассказывала, что один раз сама видела, как он превратился в летучую мышь - прямо перед ее домом. Думал, она его не видит. Он в тот вечер сидел с ней, и представь, домой к себе он не пошел, а полетел.
- Полетел?
Кэсси серьезно кивнула.
Апплес постучала щеткой для волос по руке, потом положила ее на туалетный столик.
Мать девочек, закончив университет, столь страстно увлеклась мифологией, что обе ее дочери, несмотря на заурядную фамилию Смит, получили такие пышные имена, как Апполина и Кассандра.
Апплес, надеясь найти какое-то объяснение, которое избавит их от вечных насмешек, однажды даже специально сходила в библиотеку и разыскала эти имена в справочнике. Имя Апполина оказалось просто-напросто как-то связано с Аполлоном - греческим богом, покровителем музыки, поэзии, предсказаний, стрельбы из лука и врачевания. В справочнике эти объяснения, конечно, выглядели очень мило, но попробуй сунуться с ними к кому-нибудь - никто ничего не поймет. А Кассандра, как выяснилось, была прорицательницей, по которой сох Аполлон, и если б его воздыхания выплыли наружу, над ее мрачными предсказаниями покатывались бы со смеху пуще прежнего.
В музыке и поэзии Апплес не слишком разбиралась. Еще хорошо, что в школе по этим предметам она получала «удовлетворительно». Предсказывать будущее она тоже не умела, а познания ее в медицине сводились к тому, что она могла забинтовать палец.
А вот стрелять из лука она научилась, когда была маленькой и охотилась в поле за домом, выискивая стручки молочая, которые служили ей стрелами. Только в шестнадцать лет от умения стрелять из лука проку мало, разве что вы мечтаете об участии в Олимпийских играх или о чем-нибудь подобном, но такое в планы Апплес никогда не входило.
Кэсси тоже не умела ничего предсказывать. Она была славной двенадцатилетней девчушкой с белокурыми кудрями и не сходившей с губ улыбкой. Ее могло бы ждать блестящее будущее, но она страдала тяжелой формой астмы и не могла шагу сделать без ингалятора. К тому же ей не повезло с правой ногой - та была в два раза тоньше левой и на добрых три дюйма короче. Поэтому Кэсси приходилось носить металлическую шину, это вызывало сочувствие или любопытство, что было не слишком приятно.
Только Апплес не видела в Кэсси никаких недостатков. Для младшей сестры она была готова на все.
Даже на то, чтобы пожертвовать первым свиданием с Робом Д'Лима, хотя она уже три месяца вздыхала по нему, перед тем как он наконец-то предложил ей встретиться.
- Кэсси, пойми, вампиров не бывает, - сказала Апплес.
Но Кэсси смотрела на нее так серьезно, как умеют смотреть только двенадцатилетние подростки, когда они твердо сознают свою правоту, но доказать ее не могут.
Апплес вздохнула.
- Я видела Кена ясным днем, - сказала она. - А вампиры, говорят, не могут выдержать солнечный свет.
- Это все выдумки, - объяснила Кэсси. - Они сами распускают про себя всякие легенды, чтобы облапошить людей. Ну, знаешь, будто они боятся зеркал, крестного знамения и чеснока. Будто так от них можно защититься. Верно только одно - они не могут прийти в дом без приглашения, а Кена мама с папой как раз пригласили сидеть со мной!
Апплес снова взяла щетку для волос.
- Ты и правда его боишься, да?
- А ты бы не боялась?
- Пожалуй, и я бы струхнула, - улыбнулась Апплес. - Ладно, я останусь с тобой.
- Ну что ты, незачем!
Апплес решила, что Кэсси боится сорвать ее свидание с Робом.
- Если Роб хоть вполовину такой стоящий парень, как мне кажется, то он все поймет, - сказала она. - Может, он даже придет к нам, и мы втроем…
Но Кэсси затрясла головой.
- Я уже предупредила маму, - сказала Кэсси. - Но она только отмахнулась.
- Ты сказала маме, что Кен вампир?
- Пришлось.
Апплес снова вздохнула. Хоть на прорицания Кэсси не была способна, но от рождения обладала чересчур живым воображением. Их родители уже давно не придавали значения выдумкам младшей дочери.
- Сказала бы лучше мне, - упрекнула она Кэсси.
- Но ты задержалась на волейбольной тренировке, и я не знала, успеешь ли ты прийти вовремя.
- Жалко, что так вышло.

Предыдущая страница 2 Следующая страница


3 Чарльз Линт

- Ничего!
- Что же нам делать? - спросила Апплес.
- А ты не сможешь вернуться домой пораньше?
Апплес улыбнулась и взъерошила сестренке волосы.
- Факт! Мы вернемся, как только кончится кино. Отправим Кена домой, будем жарить кукурузу и смотреть видик.
- Но мне уже будет пора спать. Апплес рассмеялась:
- Как будто это тебя когда-нибудь останавливало.
Роб действительно все понял. Как только фильм кончился, они пошли домой к Апплес. Кен, казалось, удивился их приходу, но и только. Ни клыков, ни черного плаща у него не оказалось. Апплес расплатилась с ним из хозяйственных денег, которые мать хранила в железной коробке, стоявшей в продуктовом шкафчике. Потом закрыла за Кеном дверь.
- Пойду только проведаю малышку, - сказала Апплес, когда Роб расположился на диване. - На минутку… - Она немного поколебалась. - Ты не будешь против, если она захочет спуститься и немножко посидеть с нами?
Роб покачал головой.
- Вот это-то мне в тебе и нравится, Апплес, что ты так заботишься о Кэсси. Большинство ребят терпеть не могут младших братишек и сестренок, а лично я очень хотел бы иметь братика или сестричку.
- Ну вот, на сегодня я тебе одолжу свою, - засмеялась Апплес.
- Ловлю тебя на слове.
«Ну, сердце, нечего так биться», - думала Апплес, поднимаясь в комнату Кэсси.
Она представляла, как Роб поцелует ее, когда она вернется в комнату, и сердце начинало стучать еще сильней. Кэсси, свернувшись клубочком, лежала в постели, и Апплес услышала, что дышит она с присвистом.
«Ну надо же! - подумала Апплес. - У нее начался приступ, а этот дурак Кен даже не заметил».
Но, подойдя поближе, она поняла, что Кэсси не задыхается, а плачет. Апплес опустилась на кровать, и пружины под ней скрипнули. Не успела она протянуть к Кэсси руку, как та повернулась и уткнулась лицом в ее плечо.
- Ну-ну, все в порядке, не плачь, - бормотала Апплес, гладя короткие кудри сестры.
Она просто убьет этого Кена Пэрри!
- Что случилось? - спросила она.
- Он… он… Апплес всполошилась:
- Он что… он трогал тебя, Кэсси?
Кэсси кивнула и заплакала еще громче. Апплес крепко прижимала сестру к себе, пока та не утихла, потом отвела влажные волосы со лба Кэсси и внимательно в нее вгляделась. Апплес понимала, что надо подробно расспросить Кэсси, но чувствовала, что сейчас лучше отвлечь сестру от пережитого испуга. Бедняжка выглядела такой несчастной. Лицо распухло от слез, глаза покраснели.
Кэсси всхлипнула и высморкалась в бумажный платок, который сунула ей Апплес.
- Он сказал… - начала Кэсси. Она замолчала, потом начала снова: - Я проснулась, а он… он сидел на кровати, и он задрал мою ночнушку… но тут… тут вы вернулись…
- Ох, Кэсси!
- Он… он сказал, что, если я кому-нибудь пожалуюсь… он вернется ночью и… и отомстит мне…
- Никто сюда ночью не придет, и никто тебе ничего не сделает, - сказала Апплес. - Честное слово!
- Ну что? Все в порядке? - раздался голос Роба.
Апплес оглянулась - он стоял в дверях. Она кивнула.
- Кен просто напугал ее, - сказала она.
И даже обрадовалась, увидев, как у него сжались кулаки и гневно сверкнули глаза.
- Я вижу, этого подонка надо как следует проучить…
Апплес остановила его.
- Ну нет, не все так просто, можем сами попасть впросак. С этим делом должны разобраться родители.
- Но…
Апплес значительно кивнула в сторону сестры, что означало: «Пожалуйста, не при Кэсси», и с благодарностью увидела, что Роб понял намек и объяснять ничего не требуется.
Роб медленно и глубоко вздохнул, постаравшись изобразить улыбку.
- Ты обещала угостить меня кукурузой, - напомнил он. - Надеюсь, не станешь отнекиваться?
Апплес ответила ему признательным взглядом.
- Ясно, не стану. Как ты насчет кукурузы, Кэсси? Составишь нам компанию? Или хочешь, чтобы мы сами всю ее уничтожили? Ты же меня знаешь, я клюю, как птичка. Может, мою кукурузу вообще насыпать в птичью кормушку?
Кэсси слабо улыбнулась, но все же это была улыбка. И когда кукуруза уже грелась в микроволновой печке, а Ричард Маркс во весь голос распевал на экране телевизора, Кэсси совсем пришла в себя. Только на дне ее глаз еще застыл страх, который, как боялась Апплес, теперь не пройдет никогда.
Роб ушел до прихода родителей.
- Ты расскажешь им об этом подонке? - спросил он, когда они прощались на крыльце.
- Я их припугну, - сказала Апплес, - не беспокойся.
- Но если тебе понадобится помощь…
- Я сразу крикну тебя.
Их поцелуй был таким, как она мечтала, может, даже в тысячу раз лучше. Ей было все еще трудновато дышать, когда она глядела, как Роб уходит по дорожке, а трепет, который этот поцелуй вызвал во всем ее существе, так и не проходил.
Когда вернулись родители, Апплес уже лежала в постели и ничего рассказывать им не стала, только сонно пожелала спокойной ночи, и то уткнувшись в подушку. Она подождала, пока не убедилась, что родители спят, и лишь тогда поднялась с кровати.
Кен Пэрри не шел у нее из головы. Даже мысли о Робе не помогали. На уме у нее был только Кен и то, как он собирался поступить с Кэсси.
Мистер Вампир! Ну что ж…
Она должна объясниться с ним, и объясниться немедленно. Но сначала ей надо, чтобы он на нее клюнул. А с такими, как Кен, способ один.
Подойдя к шкафу, Апплес стала перебирать свою одежду, пока не выбрала черную кожаную мини-юбку и блузку с глубоким вырезом. Она расчесала волосы, завязала их сзади, накрасила яркой помадой губы и, на цыпочках спустившись по лестнице, вышла из дома. На улице она надела туфли и, стуча высокими каблуками, пошла по тротуару - два квартала к северу, один к западу, еще один к северу, и вот уже перед ней дом Кена Пэрри.
При свете уличного фонаря она сумела разглядеть в спальне слева на втором этаже плакат с Бэтменом. Поскольку кроме Кена детей в доме не было, она решила, что это его спальня.
Неловко нагнувшись - ей мешала короткая юбка, - Апплес подняла с дорожки горсть гальки и бросила ее в окно. Ей пришлось трижды повторить эту операцию, прежде чем рама поднялась и на нее уставился заспанный Кен Пэрри.
Как только он увидел, кто стоит под окном, сон его сразу прошел.
- Чего тебе? - громким шепотом спросил Кен.
- Предлагаю сделку, - тоже шепотом отозвалась Апплес. - Получишь от меня то, что тебе придется по вкусу, а мою сестренку оставишь в покое.
- Шутишь?
Апплес подбоченилась и выставила бедро.
- Разве похоже?
Он тихонько прокашлялся.
- Сейчас… сейчас спущусь…
Когда Кен открыл дверь, Апплес уже стояла на крыльце.
- Ну, ты впустишь меня? - промурлыкала она.
- Но… но родители?
- Ручаюсь, они спят.
- Да, да, наверно. Входи…
Он отодвинулся, пропуская ее вперед.
На всякий случай, прежде чем войти, Апплес окинула Кена оценивающим взглядом. И этого взгляда ей хватило. Кен Пэрри не вампир. Уж ей-то это ясно! Она сожалела только об одном, пока спускалась за ним в комнату для игр, - она жалела, что из-за его дурацкой выходки ей пришлось сказать Кэсси: «Вампиров не бывает».
Из-за этого Кена она первый раз в жизни солгала своей сестре.
Кен Пэрри больше не вернулся в школу. Говорили, что он заболел каким-то странным малокровием, но поставить диагноз врачи не могут. Из-за болезни Кен так ослаб, что не мог вести нормальную жизнь, его даже поместили в больницу, а потом, незадолго до экзаменов, его семья куда-то уехала.
Апплес в нем не нуждалась. Ей требовалось подкрепляться только раз в месяц, а таких, как Кен, вокруг хватало - таких, кто любит издеваться над малышами.
Ни Кену, ни им она не передавала свой Дар. Не как та женщина, которая прошлым летом после концерта Брайена Адамса наградила этим Даром ее. Апплес так никогда и не узнала, почему эта женщина выбрала именно ее. Она знала одно - вампиры живут вечно, и ей вовсе не хотелось, чтобы подонки вроде Кена коптили небо так долго.
Нет, она бережно хранила свой Дар. Вампиры никогда не болеют, а если до того, как их превратили, они и страдали чем-нибудь, то Дар сразу их вылечивает. Вот она и ждала, когда Кэсси исполнится шестнадцать лет.
А пока ей надо придумать, как успокоить родителей, которые вечно удивляются, почему она не взрослеет. И еще надо решить, хочет ли она, чтобы Роб остался с ней навсегда.
Хотя рассказ «Такого не бывает» написан почти десять лет назад, его героини не давали мне покоя. Я все время гадал, что же сталось с ними дальше, поэтому когда Шэрин попросила у меня для данного сборника хоть один рассказ, который еще не публиковался, я решил, что буду писать об Апплес и Кэсси.
Должен также заметить, что хотя некоторые посмеиваются над знаменитой белокурой героиней сериала «Баффи - истребительница вампиров», я очень люблю этот фильм с тех самых пор, как увидел первую пилотную серию. И могу без конца повторять, какой гениальный режиссер Джое Уэдон, как серьезно и в то же время весело изображены действующие лица, как последовательно выдержан сценарий, и многое другое. Рассуждать об этом пространно не имеет смысла. Если вы со мной согласны, значит, вы тоже любите этот сериал. Если не любите - то не полюбите уже никогда.

Сестры

Апполина

1

Это только в телефильме все так просто, ну, знаете, в том, где лихая блондиночка втыкает в грудь вампирам кол и они сразу рассыпаются пылью. Прежде всего, они не превращаются в пыль, хотя это как раз было бы очень удобно. В отличие от того, что показывают по телевизору, когда вы всаживаете в вампира кол, вам потом приходится возиться с тяжеленным трупом, а в этом радости мало. Можно, конечно, обезглавливать вампиров, но для меня это физически слишком трудно, да и потом приходится искать, куда девать голову и тело.
Главное тут - действовать осторожно и не выпускать из вашей жертвы всю кровь, а то укушенный потом превратится в вампира. Потому и требуется аккуратность - ведь вампиры живут вечно, а нужно ли вам, чтобы эти подонки, чьей кровью вам приходится регулярно подпитываться, слонялись вокруг до конца света? Не думаю.
В том кино много и других несуразностей, но этим грешит большинство книг и фильмов. Вампиры вовсе не чураются ни зеркал (ну разве что они уродливы, и им противно видеть свое отражение), ни распятий (если только у них нет личных неладов с христианской религией), ни чеснока (ну кому вообще приятно, если на него дышат чесноком?). Никакие демоны в душах вампиров не селятся (если, правда, внутри у них не завелось какое-нибудь сатанинское дитя), не могут вампиры превращаться в летучих мышей, в крыс, в волков или в туман (сами посудите, какой это сложный процесс: вспомните физику), и солнечные лучи им вовсе не страшны - они их не испепеляют, разве что вампиры, как и обычные люди, рискуют получить рак кожи.
Мне кажется, что даже если те, кто сочиняет книги и снимает кино про вампиров, и имеют о них кое-какое представление, то они специально придумывают такую чушь, чтобы успокоить людей. Если уж вы верите, что вампиры и правда, гораздо приятней сознавать, что при солнечном свете они вам не страшны или что от них можно защититься крестом либо пригоршней чеснока.
Пожалуй, единственное, в чем книги и кино не врут, так это в том, что превратить вас в вампира может только вампир. От его укуса вы умираете, а через три дня оживаете снова. Только и всего. В то же время эти три дня - как раз самый удобный период, чтобы убить будущего вампира: в первые несколько часов укушенные ни дать ни взять тряпичные куклы - руки-ноги их не слушаются, а в голове туман.
Да! И еще вот что - вампиры не могут прийти к вам домой без приглашения. Только в общественные места мы можем входить по собственному почину, как все прочие.
Что? Да нет, я не оговорилась. Я и сама вампир. Так что хоть мне и нравится смотреть кино про них, где все не по-настоящему, при встречах с такими крутыми блондиночками, как в том фильме, мне иной раз становится не по себе.

2

Апполина Смит сгребала в кучу желтые кленовые листья перед домом, когда у обочины остановился старый четырехдверный седан. Она подняла голову и увидела, что водитель смотрит, на нее. Апплес его не знала. Какой-то перестарок лет тридцати с лишним. Небось пересмотрел все повторные показы сериала «Полиция Майами: отдел нравов», до того он похож на его героев: зачесанные назад темные волосы, распахнутая на груди шелковая рубашка, из-под которой виднеется массивная золотая цепь, темные очки - ну прямо классический типаж тех давних времен. Свисающие с зеркала над лобовым стеклом пыльные красно-белые велюровые цацки ничуть не прибавляли ему привлекательности.
- Почему бы вам просто не щелкнуть меня на фото? - спросила Апплес.
- Кому нужны такие наглые девчонки? - отозвался он.
- А извращенцы кому нужны?
- Я вовсе не извращенец.
- Да ну? А как же назвать типа, разъезжающего по приличному кварталу и пускающего слюни при виде девчонки-подростка?
- Я ищу некую А. Смит.
- Вот она я!
- Я имею в виду первую букву имени «А» и фамилию Смит.
- Опять же - это я. Так что можете вычеркнуть это имя из списка ваших клиентов и ехать дальше.
Ее насмешливый намек на то, что он развозит заказанные товары, пропал даром. Судя по всему, он вообще мало что мог оценить.
- У меня есть кое-что для тебя, - объявил незнакомец.
Он перегнулся к пассажирскому сиденью, потом снова повернулся к Апплес и протянул ей письмо. «Когда-то оно было белым», - подумала Апплес. Она даже не пошевелилась, чтобы взять этот замусоленный, с отпечатками жирных пальцев, конверт. Незнакомец несколько минут смотрел на нее, потом пожал плечами и бросил письмо на лужайку.
- В полицию не звони, - крикнул он и уехал.
Можно подумать, у полиции нет других забот, кроме как гоняться за каким-то красавчиком, который разъезжает в своем автомобиле и пытается завести жалкий флирт с приглянувшимися по пути девушками. Сколько таких она уже видела! Мнят себя Лотарио* [Лотарио - герой пьесы Н. Роу «Кающаяся красавица» (1703), бездушный соблазнитель женщин.], а на самом-то деле все они просто слизняки.
Апплес выждала, когда он отъедет подальше и завернет за угол, и только тогда подошла к валявшемуся на траве письму.
«Так-так», - подумала она, увидев, что на конверте действительно значится «А. Смит» и название улицы, на которой она живет. Выходит, это была не случайность. Может, он и впрямь ее разыскивал.
Она брезгливо подняла письмо двумя пальцами.
- Кто это приезжал?
Апплес обернулась и увидела, что по дорожке к ней ковыляет сестра. Она быстро спрятала письмо в карман кофты.
- Да так, какой-то парень, - ответила она. - Как ты себя чувствуешь?
В это утро у Кэсси был тяжелый приступ, и когда Апплес отправилась сгребать листья, она оставила младшую сестру лежащей на диване перед видео.
- Уже хорошо, - сказала Кэсси. - Ну, и мой дружок при мне, - прибавила она, подняв свой ингалятор. - Помочь тебе?
- Давай! Только обещай, что не будешь надрываться.
Лишь через несколько часов Апплес удалось вскрыть письмо. Уйдя в ванную, она сорвала печать и вытащила неопрятный листок, на котором было написано:
«Я знаю твой сикрет. Жду тибя сиводня в полноч у коровево замка, приходи ни то будит плохо. Мне известно что у тибя есть систренка. Ни зови полицию. Никому ни гавори».
«Вот оно как», - подумала Апплес, она разозлилась и перечитала записку еще раз. Этот слизняк, оказывается, не назойливый извращенец… а поганец, с которым надо разделаться.
Никто не смеет угрожать ее сестренке!
Видимо, «коровев замок» означает Абердинский павильон в парке Лэнсдаун. Этот павильон из-за купола на крыше, похожего на крышу замка, обычно называют Скотным замком. И хотя скорей всего это приглашение - ловушка, идти надо непременно. Она не могла себе представить, что этому ублюдку от нее надо, чего он добивается. Неважно. Раз он угрожает Кэсси, быть ему номером первым в списке тех, с кем надо разделаться.

3

Ладно, будем говорить прямо. Я же не просила, чтобы меня превращали. Правда, такое никогда и не обсуждается - хочешь ты или нет. Когда мое превращение закончилось, я пролежала мертвой три дня, а потом ожила, и вот перед вами девушка-вамп. Только вамп не в смысле секса, хотя, если надо, я и тут не подкачаю. Да на это-то все способны. Только и требуется соответствующая одежка и макияж, ну и еще один ингредиент важен -. как ты к этому делу относишься.
Интересно, что, пока я не превратилась, у меня было довольно мало друзей. И сейчас, правда, их немного, но это потому, что сейчас я их сама отбираю. Мое превращение, мне кажется, сделало меня чертовски уверенной в себе, а это всегда привлекает людей. Каждому интересно, почему ты такой спокойный и самостоятельный, ведь независимые редко встречаются.
Родители, ясное дело, злились. Не потому что я вамп - об этом они до сих пор не догадываются, - а потому, что в тот вечер, когда меня превращали, я задала им страху - исчезла, как сквозь землю провалилась, пошла на концерт, а вернулась только через четыре дня! Можете поверить, мне здорово досталось - заперли в доме на целый месяц, а как мне было подкрепляться? Приходилось вылезать в окно в два часа ночи, когда папа ложился спать, и до рассвета рыскать в поисках чего-нибудь подходящего, а что найдешь в такое позднее время? Когда я была такой, как все, я ни спиртного, ни наркотиков не употребляла, и мне в моем теперешнем обличье это передалось. Терпеть не могу, когда чья-то кровь отдает спиртным или травкой.
Да, да, я пью кровь! Но это вовсе не так страшно, как кажется! И совсем не так отвратительно, как изображается в некоторых фильмах.

4

Абердинский павильон - на редкость несуразное здание - стоял в центре парка Лэнсдаун, где ежегодно устраивали Канадскую Агропромышленную выставку. Павильон этот был самым большим из всех выставочных помещений, разбросанных по парку, - колоссальное сооружение, напоминающее амбар, окруженное автостоянками. Изогнутая крыша павильона имела форму полумесяца, ее венчал купол. Для городских детей, таких как Апплес, каждое посещение этого павильона во время выставок было восхитительным переживанием. Там пахло, как на ферме, - коровами, овцами, лошадьми, свиньями. Апплес нравилось ходить вдоль стойл, разглядывая живность, или сидеть с Кэсси на деревянных скамьях, окружающих огромную арену, и наблюдать, как выводят животных, претендующих на первый приз.
И хотя до сих пор каждый август Апплес приводила Кэсси сюда, внутрь павильона она уже несколько лет не заходила.

Предыдущая страница 3 Следующая страница


Блуждающие огни 4

Идя вдоль парковок по дороге к Скотному замку, Апплес гадала, знает ли этот подонок о том, что именно здесь произошло ее превращение, и не потому ли он выбрал это место. Ведь именно здесь - между замком и Колизеем, куда она пришла несколько лет назад на концерт Брайена Адамса, - все и случилось.
Ей даже не надо закрывать глаза, чтобы представить себе ту женщину - какой она была тогда, когда торопливо пробиралась к Апплес между припаркованными машинами. Высокая, стройная, с грациозной походкой то ли пантеры, то ли манекенщицы. По плечам и вдоль спины спадали каскадом золотистые локоны. Она была вся в черном - короткая вельветовая юбка, майка с глубоким вырезом, сапоги на высоких каблуках. Апплес помнила, как ее поразили две вещи - необыкновенная, броская красота этой женщины и то, что никто не обращал на нее внимания.
- Пройдем со мной на минутку, - поманила ее незнакомка, и Апплес, не говоря ни слова друзьям, приехавшим вместе с ней, сразу пошла за ней в затененный угол стоянки для машин.
С тех пор все для Апплес переменилось.
«Я знаю твой сикрет».
Может, и правда он знает.
Площадь вокруг Скотного замка казалась пустынной, хотя там и сям стояли припаркованные машины. Апплес увидела седан, подъезжавший сегодня к ее дому, и направилась к нему. Машина казалась пустой, но Апплес чуяла, что водитель там. Этот недоучка-извращенец лежит на сиденье и выжидает, когда она подойдет, тут-то он выскочит и напугает ее.
Ну и прекрасно. У нее тоже заготовлен для него сюрприз. Но прежде всего она должна вытянуть из него, откуда он узнал ее имя и адрес. Вдруг, на ее беду, в Интернете теперь помещается «Список известных вампиров», и все будущие Ван Хельсинги и Баффи уже охотятся за ней.
Она поравнялась с седаном и притворилась испуганной, когда он распахнул дверь и выскочил, держа в руке револьвер.
«Надеюсь, пули у тебя деревянные», - хотелось ей заметить, но она промолчала.
- Садись в машину, - сказал он, взмахивая револьвером, и прикрикнул: - Не сюда! - когда она двинулась к сиденью для пассажира. - За руль! Водить умеешь?
«Небось куда-нибудь подальше, в глушь», - предположила Апплес. Туда, где ему удобно будет сотворить свои гнусности или прикончить ее. А может, он задумал и то и другое, надо надеяться, именно в такой последовательности. Хотя вообще любые половые отношения с ней могут быть квалифицированы как некрофилия. Ух!
Все происходящее было настолько тривиально, что ей оставалось только вздыхать. Впрочем, глухое место ей тоже на руку.
Апплес обошла машину и села на место водителя.
- Эй, куда ехать, мистер Крутой? - спросила она.
Он покраснел, и она увидела, как у него на лбу вздулись вены.
- Я не шучу, не думай! - сказал он, тыча рукояткой револьвера ей в лицо. - Ты, детка, влипла!
Апплес ответила ему долгим взглядом.
- Ты так и не сказал, куда ехать. Он нахмурился.
- Езжай, и все! Скажу куда.
- Есть. Хозяин - барин! Она запустила двигатель.
- За воротами поверни направо! - велел он. Она послушно вывела машину со стоянки и поехала по аллее королевы Елизаветы.
- Ну и что же ты задумал? - невозмутимо спросила она, проезжая по Банковской улице под Лэнсдаунским мостом и направляясь на запад.
- Заткнись!
- А что такое? Хочешь меня пристрелить? Я же за рулем, идиот!
- Говорю, заткнись!
- Откуда ты взял мой адрес и мою фамилию?
- Что я тебе сказал?!
- Да-да, велел заткнуться. Только я молчать не собираюсь! Так что кончай разыгрывать командира и объясни, в чем твоя проблема.
- Ты - моя проблема, - ответил он. - И на этом точка.
- Допустим, а где же начало?
Теперь они уже ехали под мостом в Бронсоне и приближались к каналу Ридо, а справа от них раскинулось озеро Доус. Апплес отметила, что из канала, готовясь к зиме, уже начали отводить воду.
- У светофора свернешь направо, - сказал он, - потом налево к Карлингу.
- Пока не начнешь отвечать на вопросы, не поеду никуда!
- Хватит с тебя и двух слов: Рэнделл Гейдж.
- Это не слова, а имя. И мне оно ничего не говорит.
- Ты его убила.
На улице Престон Апплес остановилась перед светофором, ожидая, когда можно будет выехать на Карлинг-авеню. Она повернулась к своему захватчику.
- Ну, допустим, я его убила, но как ты это узнал? - спросила она.
Она всегда соблюдала осторожность. Свидетелей у нее никогда не было.
- Он сказал мне, что ты задумала его убить.
- Бред какой-то, - пожала плечами Апплес. - Все равно ничего не понимаю!
На светофоре зажегся зеленый, и она свернула на Карлинг авеню. Апплес чуяла, что ее похититель начинает волноваться, и догадывалась, что у него на уме:
«Почему она так спокойна? Почему не боится?» «Потому что я давно мертва, болван!»
- Ну так что? - спросила Апплес.
- Рэнделл был ростом пять футов восемь дюймов и весил сто шестьдесят фунтов. Видный такой блондин. Он часто заходил в кофейню, где ты работаешь.
Внезапно перед глазами Апплес отчетливо всплыло лицо. Теперь она вспомнила этого Рэнделла Гейджа! Оказывается, она слишком хорошо его помнила, хотя и не знала, как его зовут. С тех пор как он в первый раз увидел ее во «Второй чашке» - кофейне, где она подрабатывала, он появлялся там каждый раз, когда была ее смена. «А. Смит», - громко читал он обычно надпись на ее бэйджике и допытывался, как ее зовут, но она не говорила. Однажды он совершил роковую ошибку - сгреб ее после окончания вечерней смены и силой затолкал в свой фургон. А там стал похваляться тем, сколько девушек он обработал, и тем, что последняя в живых не осталась, а потому, если Апплес не хочет расстаться с жизнью, пусть ляжет на спинку и наслаждается удачей, и пусть она, симпомпончик такой, не сомневается - наслаждение он ей гарантирует. Ручается, что доставит удовольствие.
Но Апплес не стала проверять его правоту, а предпочла выпить из него кровь.
А потом не смогла вернуться в то место, куда спрятала тело, и, когда три дня прошли, он ожил. Ей пришлось искать его чуть ли не всю ночь, пока она не обнаружила идиота в чьем-то саду, где он пытался спрятаться в сарае от первых лучей рассвета. Будто бы солнце и в самом деле могло его сжечь.
- Ты так и не объяснил мне, откуда у тебя мой адрес, - настаивала Апплес.
- Пришлось побегать, - ответил ее похититель.
- И что же ты собираешься со мной сделать?
- То самое, что ты сотворила с Рэнделлом. Езжай по Квинс-вэй! - прибавил он, когда они проехали Кирквуд-авеню.
Апплес хотелось въехать с размаху в ближайший фонарный столб, но она вовремя вспомнила, что тот глухой угол, куда он хочет ее завезти, больше соответствует ее интересам.
- Твой братец изнасиловал и убил двенадцатилетнюю девчонку, - сказала Апплес, и голос ее звучал жестко и холодно.
- Этого никто не сможет доказать, - качнул головой ее похититель.
- Он сам рассказал мне, ты, недотепа!
- Неважно! Все равно у тебя не было права его убивать.
- А я и не говорю, что это я его убила.
- Он сказал мне, что ты на него охотишься, - позвонил, назвал твое имя, сказал, где ты работаешь, какая ты из себя.
Апплес подумала, что Рэнделл при этом вряд ли сообщил брату, что он уже мертвец.
- Ну и что? - спросила она.
- Он мой брат.
Это Апплес могла понять.

5

Кто меня превратил? Я так и не узнала, как ее звали. Она только сказала, что ей понравился мой внутренний облик! Она увезла меня, высосала мою кровь и три дня сидела со мной, пока я не ожила - уже вампиром. Тогда она меня отпустила.
Ну конечно, до того, как я вернулась домой, где мне предстояло выдержать атаку родных, мы с ней побеседовали. Она ознакомила меня со всеми правилами и условиями моей новой жизни. Разумеется, дело не в том, что существуют вампиры-полицейские, которые следят за порядком и штрафуют вампиров-нарушителей. Просто нужно знать, что можно делать и чего делать нельзя. Вот это-то она мне и разъяснила. Изложила все основы вампирской мифологии. Полезные сведения. Но так и не сказала, почему она решила меня превратить, ну кроме того, что я уже упоминала - внутренний облик! Поэтому о ней я знаю столько же, сколько и вы.
Нет, больше я никогда ее не видела.

6

- И как я его убила?
- Что?
- Как, по-твоему, я убила твоего брата?
Теперь они ехали по Квинс-вэй - шоссе, рассекающему город с востока на запад. Апплес выдерживала допустимую скорость - сто километров в час, и они уже оставили позади торговый центр Бэйшор и приближались к выезду из города. Последние несколько километров ехали молча. Переживший брата Гейдж смотрел в ветровое стекло, прижимая к бедру револьвер. Он повернулся к Апплес.
- Вот это-то я и хочу выяснить!
- А ты сам когда-нибудь кого-нибудь убивал?
- Случалось пару раз, - пожал он плечами, - одного парня во время налета, другого в тюрьме. Но никто не знал, что это я.
- Ну и как это тебе?
- О чем ты, черт тебя побери? Апплес быстро взглянула на него.
- Приятно тебе было? Ты чувствовал, что ты прав? Может, тебе было не по себе? Мучился потом? Тосковал?
- А ты что чувствовала?
- Пустоту.
- Так что Рэнделла убила ты?
- Я этого не говорила.
- На тебя посмотришь - такая смазливенькая славная девчушка, сколько тебе? Шестнадцать?
«Было, когда я умерла», - подумала Апплес. С тех пор она ни на день не повзрослела. Пока это никого не беспокоило, но скоро привлечет внимание. Однако ей осталось выждать только год. А тогда Кэсси исполнится шестнадцать, и она передаст ей свой Дар. Ведь что главное - вампиры не болеют! Если даже что-то с вами было к моменту превращения - все проходит. Так что Кэсси распрощается и с шиной для хромой ноги, и с астмой. Пока еще она об этом не подозревает, но Апплес уже представляет, как им обеим всегда будет по шестнадцать. Вечно!
- Мне девятнадцать, - сказала она Гейджу. Он кивнул.
- Ну да, а всем, кто на тебя смотрит, кажется - какая миленькая девчонка! Никто не знает, что перед ним монстр!
Апплес снова метнула на него быстрый взгляд. Это высказывание можно толковать по-всякому. Что же он знает? И кому сказал об этом, если сказал?
- Ну, насчет монстров ты спец, - сказала она, - ведь твой братец рос на твоих глазах. Да и сам ты не такой уж ангел.
Глаза его злобно сверкнули, и он навел на нее револьвер.
- Застрелишь меня сейчас - сам погибнешь, - напомнила ему Апплес.
- Заткнись давай и езжай дальше!
- Это мы уже слышали.

7

Ну и чего же мне теперь бояться? Кроме как быть обезглавленной или проткнутой колом? Представляете, как я буду тогда выглядеть? Только прикиньте! Впрочем, я шучу.
Главное вот что: от всего, чем вы дорожили при жизни, теперь, после превращения, вы шарахаетесь. Я имею в виду не людей, а разные вещи и понятия. Ну, например, если вы обожали солнце, то, став вампиром, будете бояться загорать. Если любили итальянскую кухню со всеми ее чесночными соусами, теперь их в рот не возьмете. Ну и то же самое с церковью, если вы были набожны.
И еще вот какой прикол: многих, ставших вампирами в последние годы, можно стращать шоколадом! А если не шоколадом, то всякой наркотой, не говоря уже о сигаретах, кофе и пиве - вот чего они боятся. Для обычных людей наркоманы теперь опаснее вампиров - их только уколами можно утихомирить. Да, в мире нынче все пошло вверх дном.

8

Апплес продолжала следовать указаниям своего похитителя. Постепенно они съехали с Квинс-вэй и выбирали все более узкие глухие дороги какого-то пригородного района к западу от Оттавы. Наконец, когда они доехали до неровной дороги, намеченной всего двумя колеями, и ветви начали хлестать по машине, Гейдж велел Апплес остановиться.
- Выходи! - приказал он.
Расправляя затекшую спину, она вышла и с интересом огляделась. Она редко покидала город, но со времени своего превращения часто испытывала непреодолимую тягу броситься в лес.
Гейдж перелез через сиденье водителя и встал рядом с ней, снова наведя на нее револьвер.
- Значит, ты убила Рэнделлла за то, что он накормил тебя россказнями о трахнутой соплячке?
- И, между прочим, убитой им.
- А тебе-то что до этого?
- Можешь считать меня придурком, но я мщу подонкам, издевающимся над мелкими.
- Ага, ты, значит, благодетельница!
- Не говоря уже о том, что он и со мной собирался так поступить.
Гейдж медленно кивнул.
- Все равно не возьму в толк, как ты его убила, ты же…
- Пигалица. Я уже слышала.
- Со слишком длинным языком!
Он нахмурился. Апплес ощущала, как от него исходит все более сильная волна беспокойства, видно, звериная часть его организма уже чуяла то, о чем он еще не догадывался.
- Да! Непонятно! - повторил он.
- Вот тут-то ты и просчитался, - сказала Апплес, - надо было сначала выяснить все как следует, а ты приперся ко мне со своими дурацкими приглашениями на свидание да вздумал еще угрожать моей сестренке.
Револьвер поднялся, и дуло смотрело ей прямо в лоб.
- Твоя команда проигрывает, детка!
- Неизвестно! - Она улыбнулась и обнажила клыки. - Гляди, я быстрей, чем ты!
Рука ее взметнулась, выхватила у него револьвер и отшвырнула далеко прочь.
- И посильней!
Она схватила его руку, завела ему за спину и сжала так, что он не мог пошевелиться.
- И я голодная!
Глубоко вонзившись клыками, Апплес прокусила ему шею. Когда она присосалась к его горлу, он судорожно задергался, но это ему не помогло.
И никому никогда не помогало.
Потом она села рядом с его трупом и завела с ним разговор - будто он задавал ей вопросы. С ответами она не спешила. Все равно надо ждать три дня.
Обычно она куда-нибудь прятала труп и возвращалась к тому времени, когда ему наступала пора ожить, но, учитывая осложнения, возникшие с телом Рэнделла, Апплес решила не испытывать судьбу еще раз, чтобы не попасть впросак с этим вторым братом. Она позвонила домой по мобильнику, и, к счастью, отозвался автоответчик, так что не пришлось пускаться в объяснения. Все равно родители будут злиться, когда она вернется, только чего они к ней цепляются? Ведь ей уже девятнадцать, хотя она и выглядит моложе.

Предыдущая страница 4 Следующая страница


5 Чарльз Линт

Спрятав мобильник в карман куртки, она пошла искать подходящую длинную ветку - пока она будет сидеть и ждать, продолжая разговор, можно будет ее обстругать и изготовить кол.

9

Жалею ли я о том, кто я теперь? Конечно. Во-первых, я не могу иметь детей. Ну да, сексом заниматься - пожалуйста, сколько хочешь, а вот детей у меня не будет. И это обидно. Мне всегда думалось, что когда я состарюсь - ну, когда мне будет двадцать с чем-нибудь, - то выйду замуж и нарожаю целый выводок.
И еще обидно с едой. Конечно, я могу есть и пить, как вы все, но пищу не перевариваю, так что после того, как поем, приходится выворачивать себя наизнанку, будто у меня булимия. Это противно. Эннли - она работает вместе со мной в кафе - один раз увидела, как меня рвет, врасплох застала. Вышла жуткая ерунда. Она переполошилась. «Не мучай себя так! Ты же не толстая. С этим надо куда-то обратиться. Стыдиться нечего».
- Да это вовсе не то, что ты думаешь, - уверяла я ее. - Просто желудочный грипп где-то подхватила.
- Тебя каждый раз после еды выворачивает, - продолжала Эннли, а я подумала: «Вот как! Значит, она следит за мной? И с чего вдруг?» Но при этом я знала, что она хорошо ко мне относится, просто беспокоится.
А еще я, наверно, буду переживать, что не становлюсь старше. Ведь с виду мне всегда будет шестнадцать, а на самом деле я буду твоей ровесницей. А каково мне будет, когда я совсем состарюсь? Тогда получится, что если парни моего возраста - ну, знаешь, такие за тридцать, за сорок - начнут ко мне клеиться, их надо будет считать этими самыми… педофилами? А мне разве будет охота вечно иметь дело только с шестнадцатилетними сосунками?
Но я не просила, чтобы меня превратили в вампа, и раз уж так случилось, я не намерена раскисать и ныть. Я так считаю: если я теперь вамп, то буду извлекать из этого пользу - стану разделываться с такими подонками, как ты и твой брат. Видно, когда я была маленькая, я слишком увлекалась комиксами о благородных супергероях.
И еще я прямо не дождусь, когда смогу и Кэсси побаловать - подарю ей лучшую жизнь. По крайней мере, не такую, какой она живет сейчас. Пусть увидит, что значит обходиться без шины на ноге и без ингалятора. Неужели она этого не заслуживает?
Может, и она подключится к моей борьбе с подонками, но это уж как ей захочется. Я ей все объясню - и плюсы и минусы, а она пусть сама решает. И мы вовсе не должны кого-то убивать. Я убиваю только тогда, когда негодяи вроде тебя или твоего брата не оставляют мне выбора. А большей частью я просто превращаю тех, за чей счет питаюсь, в таких слабцов, что они долго никого не могут обижать. Правда, время от времени я к ним наведываюсь - надо же девушке подкормиться, и, если выясняется, что они опять взялись за старое, снова довожу их до анемии. Обычно они делают свои выводы. Ну а если нет… что ж, тут-то и приходит на подмогу кол.
Что меня огорчает? Ладно, я тебе скажу. Это связано с Пасхой. Я была помешана на Пасхе - обожала все приготовления к ней. Наверно, потому что Пасха вроде Хэллоуина - такой же серьезный праздник, только без всяких маскарадов. Мне повезло, что я терпеть не могла наряжаться во всяких страшилищ. Представляешь, что бы я сейчас делала, если бы даже мысль о вампирах выворачивала меня наизнанку! Мне бы уже давно пришел каюк. Но на Пасху мне тошно! Надо обходить стороной лавки с пасхальными витринами - это нелегко, но уж спасибо и за то, что меня страшит не Рождество - ведь в самую Пасху я притворяюсь больной.

10

Апплес увидела, что глаза у Гейджа под закрытыми веками задвигались. Она не встала, так и осталась на коленях у его плеча, только потянулась, взяла остро заточенный кол и высоко его подняла. Гейдж открыл глаза.
- Как… как ты можешь теперь жить… такая? - спросил он.
Апплес вздрогнула. Выходит, он слышал все, что она говорила; этого она никак не ожидала. Она вела этот разговор, только чтобы скоротать время. А еще потому, что больше ей не с кем было поделиться своими переживаниями.
- А что мне делать? Только податься туда, куда я сейчас тебя отправлю, - ответила она.
- Скорей бы уж!
Когда Апплес услышала эти слова, на нее нахлынули страшные воспоминания. В каком кошмаре она сама пребывала те три дня, когда из умершей превращалась в себя теперешнюю! Словно старалась выкарабкаться из вязкой грязи осознания того худшего, что люди способны сделать друг другу. Но грязь вновь и вновь засасывала Апплес с головой. Ей казалось, что она так мучается не три дня, а целую вечность. От этих кошмаров она смогла опомниться, только когда решительно выкинула их из головы.
Как это ей удалось тогда все забыть?
Впрочем, сейчас важнее, как ухитриться забыть снова. Чем скорей, тем лучше.
- Радуешься, что сдохнешь, потому что ты слизняк.
- И со своей сестренкой ты это сделаешь?
- Да что ты знаешь обо мне и о моей сестре? И, размахнувшись сильней, чем было нужно, она всадила ему в грудь кол. Он уже давно был мертв, а она еще долго сжимала кол дрожащими руками, загоняя его все глубже.
Наконец Апплес выпустила кол из рук и опустилась на пятки. Поднявшись, она втащила труп в машину, обтерла руль, чтобы на нем не осталось отпечатков ее пальцев, намочила тряпку в бензине, сунула ее в бензобак и подожгла.
Когда прогремел взрыв, Апплес была уже далеко и быстро шагала, направляясь к городу. Она не оглянулась, не замедлила шаг. Мысли ее блуждали в той тьме, которую снова пробудил в ее памяти Гейдж.
Разве она посмеет обречь на эти муки Кэсси? А если не посмеет, как ей дальше быть одной? В первый раз после того, как ее превратили, Апплес не знала, что ей делать.

Кассандра

У Апплес есть от меня секрет, и я знаю, что это.
Ее настоящее имя Апполина, но все зовут ее Апплес, так же как меня все, кроме мамы, зовут Кэсси, а не Кассандра. Мама же всегда называет нас полными именами. Но секрет не в том, как зовут мою сестричку. Он гораздо важней, чем наши незаурядные имена.
Моя сестра потрясающе хладнокровна - мне ни за что такой не стать. У меня врожденный дефект - одна нога короче другой, так что приходится все время носить шину, страшную, как у франкенштейновского* [Франкенштейн - герой одноименной повести Мэри Шелли (1818) и основанных на ней фильмов - создатель человекоподобного чудовища.] монстра. Во всяком случае, так меня дразнят все ребята. «Вон идет невеста Франкенштейна!» - кричат они, когда я выхожу на перемену, а я всегда выхожу последней. Хорошо еще, что Апплес этого не слышала, она бы их так отделала! Но как можно бить за прозвища?
А еще у меня астма в тяжелой форме, так что я должна всегда иметь при себе ингалятор. Если бы даже нога у меня была нормальной, я все равно не могла бы бегать. Когда приходится возиться с чем-нибудь тяжелым, я сразу начинаю задыхаться, но мне еще везет - в больницу я попадаю редко, только если уж меня чересчур прихватит.
Я знаю, что нельзя оценивать людей по их физическим данным, но мы же все поступаем именно так, верно? А если ты не способна на самое простое - бегать и нормально дышать, то большинство людей тебя вообще в расчет не принимает. Как только у тебя замечают какой-то физический дефект, сейчас же начинают думать, что ты вообще дефективная. Некоторые со мной разговаривают чуть ли не по слогам, а моих ответов вообще не слушают.
Только не подумайте, что я себя жалею! Нет! Честно! Я просто рассуждаю логически. Все и всегда будут считать меня этакой придурковатой малышкой - дышать нормально не может и припадает на одну ногу. Пусть я доживу даже до восьмидесяти, но и в конце этой долгой жизни мне придется сознавать, что я неполноценная.
Одна Апплес никогда не относилась ко мне как к дефективной, даже если мы ссорились, впрочем, ссоримся мы очень редко. В это, конечно, трудно поверить, потому что большинство братьев и сестер обычно ругаются и ссорятся без конца. Но у нас этого не бывает. Мы отлично ладим и почти на все смотрим одинаково. Во всяком случае, так было до того вечера, когда моя сестра пошла на концерт Брайена Адамса. Апплес отправилась туда со своими друзьями, а вернулась… только через четыре дня. Представляете, что было с мамой и папой? Я-то просто ужасно беспокоилась и, наверно, потом немного обиделась на нее за то, что она так и не объяснила мне, где же она была.
- Не потому что не хочу говорить, - сказала она. - Не могу! Эти четыре дня для меня как большая черная дыра!
Но я знаю - кое-что она помнит. Просто считает, что мне это не переварить.
Вот с тех пор она и изменилась. Но изменялась не постепенно, с течением времени, как бывает со всеми, когда становишься старше, перестаешь играть в Барби и начинаешь слушать настоящую музыку. Нет! Она изменилась внезапно. Апплес всегда была острой на язык, но теперь, после этой четырехдневной отлучки, она превратилась в такую уверенную девицу - палец в рот не клади! Я все равно ее обожаю, но чувствую, что надо привыкать к сестре заново.
И это было бы не так трудно, но у Апплес вдруг оказалась масса секретов. Самые простые вещи стали вызывать у нее какую-то странную реакцию. Ну, например, не могу забыть, как она изменилась в лице, когда однажды перед обедом я призналась, что я теперь вегетарианка. Просто не могу смириться с тем, что ни в чем не повинных животных убивают, чтобы мы могли жить-поживать. «Скажи мне, что ты ешь, и я скажу, кто ты», - заявила я своим и только много позже поняла, отчего у Апплес сделалось такое страдальческое лицо.
А уж совсем странно было на следующий год, когда наступила Пасха. Пасха всегда была ее любимым праздником, а тут она стала жаловаться, что Пасха вызывает у нее какую-то фобию, и она ни в чем участвовать не будет. Когда же папа спросил, почему вдруг, она ответила: «Фобия потому и называется фобией, папа. Это необъяснимый страх».
Понятно, это не такие уж убедительные примеры, но если все сложить… Ну, скажем, одно время я думала, что она страдает булимией, но, хотя после еды ее часто рвало, других признаков не было. Казалось, она и за весом не следит, и не худеет. Наоборот, она вроде становилась крепче и здоровее на глазах. Я просто понять не могла, чем и где она питается.
И месячные у нее прекратились. Однажды я застукала ее за тем, что она выбрасывала неиспользованные прокладки как раз в те дни, когда у нее обычно бывала менструация. Поэтому на следующий месяц я специально за ней следила, и все повторилось, словно она хотела сделать вид, что еще нуждается в прокладках. И непохоже было, что она беременна - месяц проходил за месяцем, и стало ясно, что с ней все в порядке.
Вы, вероятно, уже решили, что я такая мерзкая девчонка, которая все время шпионит за сестрой, но ничего подобного. На все эти странности я натыкалась случайно. А разобраться в них старалась, потому что тревожилась за Апплес. Вы разве не забеспокоились бы, если бы такое творилось с вашей любимой сестрой? А самым скверным было то, что я ни с кем не смела поделиться своими страхами. С родителями я об этом не могла говорить и, разумеется, с посторонними тоже, а расспрашивать саму Апплес я бы в жизни не решилась. И следить за ней я не могла - с моей-то шиной на ноге и с моей одышкой. Поэтому, хотя я и знала, что она каждую ночь смывается из дома, я не могла увязаться за ней и узнать, куда она уходит и чем занимается.
Я уж стала подумывать, не написать ли мне анонимное письмо в какой-нибудь журнал консультанту. А думала я об этом, потому что обожаю такие колонки с советами: например, «Секс и твое тело» или «Каверзные вопросы» в журнале «Семнадцать». А самая моя любимая колонка - «Неистовая любовь», ее ведет Дэн Сэвидж в «Икс-прессе», нашем еженедельнике. Мама с папой убили б меня, если бы узнали, что я его читаю. Там ведь все про секс и всяких геев, и хотя я понимаю, что у меня никогда не будет друга - кому охота показываться на глаза под ручку с франкенштейновским монстром? - все равно я считаю, что мне надо знать такие вещи.
Представляете, как бы я написала кому-нибудь из них о своих беспокойствах насчет Апплес? Начала бы я с Дэна.
«Дорогой Дэн!
Моя сестра перестала есть, и у нее больше нет менструаций. У нее появилась фобия к Пасхе, и по ночам она убегает из дома, не знаю куда.
Я не собираюсь вмешиваться в ее жизнь, но все это меня очень тревожит. Как ты думаешь, что с ней? И что мне делать?
Растерянная из Оттавы».
Что с ней? Я уже начала подумывать, не связано ли это как-то со старыми, всем надоевшими фантастическими фильмами ужасов, которые показывают поздно вечером. Может, она стала наркоманкой или превратилась в какое-то таинственное чудовище? Только не злобное. Ни мне, ни кому другому, как я наблюдаю, она зла не причиняет. Просто она сделалась… странной.
И вот в день моего рождения, когда мне исполнилось шестнадцать, все выяснилось. После праздничного обеда и всяких подарков и поздравлений. Я уже лежала в постели, глядела в потолок и пыталась понять, почему я не чувствую никаких изменений - ведь считается, что когда тебе исполняется шестнадцать, это такое событие! И тут в комнату вошла Апплес и закрыла за собой дверь. Я скорей села и оперлась на подушку. Апплес прислонила к изголовью вторую подушку и легла рядом со мной. Мы так лежали тысячу раз, но в тот день я сразу почувствовала что-то особенное.
- Я хочу тебе что-то сказать, - проговорила Апплес, и в голове у меня завертелось множество предположений и беспокойных догадок одна другой невероятней, а она вдруг заявила: - Я вампир.
Я повернулась и уставилась на нее.
- Не может быть!
- Нет, правда, - сказала она.
И когда она начала объяснять, что с ней случилось в тот вечер, когда она пропала на четыре дня, все странности и причуды, удивлявшие меня в последние годы, стали понятны. Вернее, стали бы понятны, если бы я могла поверить в главное - моя сестра теперь девушка-Дракула!
- Почему ты мне раньше не сказала? - спросила я.
- Я хотела дождаться, когда тебе будет столько же, сколько было мне, когда меня превратили.
- Но почему?
- Потому что я хочу и тебя превратить. Она села на кровати, скрестив ноги, и поглядела на меня очень серьезно.
- Если ты превратишься, - продолжала она, - ты избавишься и от шины на ноге, и от астмы.
- Неужели?
Я не могла себе представить, как это - жить без моих болячек. Значит, можно стать нормальной! Но тут же я напомнила себе: нормальной, но мертвой.
А Апплес кивнула и расплылась в улыбке. Вытянув правую руку, она показала мне указательный палец.
- Помнишь, как я сломала ноготь, играя в волейбол? - спросила она. - Ноготь тогда совсем сошел.
Я кивнула. Помню, это было ужасно неприятно.
- Ну так смотри, - продолжала Апплес, помахивая передо мной пальцем. - Все зажило.
- Апплес! Прошло четыре года, конечно, с тех пор все зажило, - сказала я.
- Нет, зажило, когда я превратилась в вампира. Когда я шла на концерт, ногтя не было, а когда через четыре дня вернулась, палец был в порядке. Эта… женщина, которая передала мне Дар, говорила, что превращение излечивает от всего.
- Значит, ты укусишь меня, или как там это делается, и я стану такой, как ты?
Она кивнула.
- Но только сначала надо как следует все продумать. До того, как ты переменишься, должно пройти три дня, так что нам надо решить, как и где мы можем все это проделать, чтобы никто ничего не заподозрил. Но ты не бойся. Я никуда от тебя не отойду, буду за тобой смотреть.
- И после этого мы будем жить вечно?
- И нам всегда будет шестнадцать!
- А как же мама с папой?
- Им нельзя ничего говорить, - сказала Апплес. - Сама подумай, как им все это объяснить?
- Но мне же ты объяснила. Но Апплес покачала головой:
- Они не поймут. Ну как они смогут понять?
- Так же, как и я.
- Это не одно и то же.
- Значит, мы будем жить вечно, а мама с папой состарятся и умрут?
По лицу Апплес я поняла, что об этом она никогда не задумывалась.
- Не можем же мы превратить всех, - спустя некоторое время сказала она.
- Почему?
- Тогда нам не останется…
- Чего? - спросила я, потому что она замолчала.
Долгое время она молчала и не смотрела мне в глаза.
- Не останется, чем питаться, - сказала Апплес наконец. Видимо, я скривилась, потому что она быстро добавила: - Это не так противно, как кажется.
Она уже успела растолковать мне, чем настоящие вампиры отличаются от тех, кого показывают в кино или описывают в книгах, однако, несмотря на различия, все вампиры пьют кровь, а меня, прошу прощения, от этого тошнит. Апплес поднялась с кровати. Вид у нее был… не знаю, как лучше сказать? Смущенный. Грустный. Растерянный.
- Наверно, тебе нужно время, чтобы переварить все, что я тебе выложила, - сказала она.
Я медленно кивнула. Надо было что-то ей ответить, но я не представляла что. Голова не работала.
- Ну ладно, - сказала Апплес и ушла.
Я снова опустила подушку вниз, улеглась и уставилась в потолок, перебирая в мыслях все, что она мне рассказала.
Моя сестра - вампир! Нет, это невероятно!
Интересно, у нее все еще есть душа?
Впрочем, это вообще-то праздный вопрос. А у кого из нас есть душа? Это все равно что спрашивать: каков Бог? Из всех ответов на этот вопрос мне больше всего нравится, как Дипак Чопра* [Дипак Чопра - глава американского Центра борьбы за оздоровление человека по системе «йога-аюрведа».] говорит: «А кто спрашивает?» И правда, наверно, у разных людей Бог разный, даже и для одного-то человека Он разный в зависимости от того, какой ты сам в то время, когда спрашиваешь.
Мне кажется, что у нас есть души. Когда мы умираем, они продолжают жить. Но как тут быть с Апплес, не знаю. Она ведь мертвая, хотя остается с нами.
Она переменилась, но все равно она - моя старшая сестра, с которой вместе я росла. Просто теперь в ней появилось что-то новое. Наверно, это как с вопросом, каков Бог. Она - это она, а какой она кажется, зависит от того, какая я сама, когда задаю этот вопрос.
Мне иногда кажется, что о таких глубокомысленных вещах размышляют только дети. У взрослых мысли вечно заняты деньгами или политикой, словом, чем-нибудь, что имеет практическое значение. Такое впечатление, будто с годами они разучились думать о том, что составляет сущность человека.
Вот история, которая мне очень нравится: однажды Рамакришна, этот знаменитый в XIX веке духовный отец, молился, как вдруг его осенило, что молитва - занятие бессмысленное. В молитве он ищет Бога, но Бог вокруг него - и в молитвах, и в статуях, которые его окружают, Бог - это пол под ним, и стены, и всё-всё. Куда бы он ни посмотрел, он всюду видел Бога. И его это так потрясло, что он не сумел выразить свое впечатление словами. Он смог только танцевать и танцевал часами. Крутился, вертелся и дергался как заведенный.
Мне ужасно нравится представлять себе это - мудрый старец в развевающихся одеждах вдруг вскакивает и начинает плясать.
Как бы и мне хотелось танцевать! Я люблю музыку. Мне нравится, как она забирается в каждую мою пору. Если ваше тело движется под музыку, вы сами становитесь ее частью. Вы не просто танцуете под нее, вы будто бы помогаете ее творить.
Но я могу только крутиться, шаркая на одном месте, пока не задохнусь, и я слежу, чтобы никто меня при этом не видел. Даже Апплес.
А она-то как здорово танцует! Каждое ее движение такое гибкое и плавное. Даже когда она просто встает со стула и идет через комнату, у нее это получается грациозно. И мне это не потому кажется, что со мной все обстоит наоборот.
Но после того, что она мне сказала, никакие мысли не приносили облегчения. Я только услышала, как за ней захлопнулась дверь, и в полном смятении уставилась в потолок.
Обычно, когда я в чем-то не могу разобраться, я иду к Апплес, она мне помогает. Но сейчас я не могу разобраться в ней самой…
Вы пробовали когда-нибудь представить себе, что бы вы выбрали, если бы вам пообещали выполнить только одно ваше желание? Выбрать единственное желание жутко трудно, правда? Но я знаю, что бы я пожелала. Я бы пожелала, чтобы все мои желания сбывались.
Только в жизни так не бывает. Слишком часто оказывается, что-то, чего вам хочется больше всего на свете, труднее всего получить.
Мне всегда хотелось избавиться от шины на ноге, ходить, прыгать, танцевать - в общем, быть совершенно нормальной. И свободно дышать. Все ведь даже не задумываются, что значит спокойно дышать. А как мне этого хочется! И вот теперь передо мной замаячила такая возможность. Но какой ценой! Совсем как в старых сказках, которые я читала в детстве.
Мне надо сделать выбор. Остаться такой, какая я сейчас - калека, неудачница, во всяком случае, в глазах других. Или стать такой, как Апплес - жизнерадостной, энергичной, грациозной и жить вечно. Но чтобы сделаться такой, надо пить человеческую кровь и видеть, как все, кого любишь, понемногу стареют и умирают.
Ничего себе выбор!
В жизни не приходилось решать такой трудной задачи.
На следующий день я попросила маму отвезти меня в торговый центр. Я знаю, что маме не нравится оставлять меня где-то одну, но она молодец. Мама только напомнила мне, чтобы я не слишком утомлялась, мы договорились, у какого выхода через несколько часов встретимся, и я оказалась на свободе.
Ничего покупать мне не хотелось. Хотелось просто побыть одной, самой по себе, а лучшего места, чем вестибюль в торговом центре, где толчется множество людей, не найти.
Я глядела на проходящих мимо и вдруг поймала себя на том, что присматриваюсь к их шеям. Я не могла себе представить, как это можно пить из них кровь. А потом я припомнила, что Апплес объясняла, будто она лишает крови только плохих людей. Тут мне стало совсем тошно. Когда она мне это объяснила, я вспомнила, что недавно за обедом объявила о своем желании стать вегетарианкой и какое выражение появилось у нее на лице при моих словах: «Скажи мне, что ты ешь, и я скажу, кто ты».
Не хочу питаться кровью какого-нибудь чокнутого маньяка-убийцы. Даже кровь обыкновенного зеваки мне противна.
Потом я заставила себя выбросить эти мысли из головы и сидела на деревянной скамейке, будто на островке, с удовольствием наблюдая, как спешат мимо люди. Ну и разумеется, едва я чуть-чуть расслабилась, какой-то пожилой идиот в пальто военного покроя решил усесться рядом со мной и пустить в ход свои жалкие приемы. Сперва он прошел мимо меня раз, второй, заметил шину на ноге и то, что я одна, а затем плюхнулся на скамейку, и началось: «Какая миленькая блузочка - что это за матерьяльчик?» - и уже стал щупать своими клешнями шелковый рукав.
Будь я Апплес и обладай той силой, которой, как она говорила, отличаются вампиры, я бы так саданула его, что он, не успев опомниться, уже валялся бы на полу. Или во всяком случае я могла бы от него удрать. Но я только и была способна на то, чтобы отшатнуться от мерзкого приставалы как можно дальше и закричать, призывая на помощь одного из охранников торгового центра.
- Полиция! - заорала я, ведь все охранники-добровольцы, жаждущие стать полицейскими, обожают, когда их принимают за настоящих слуг закона.
Не успел страж порядка даже взглянуть в нашу сторону, как наседавший на меня подонок вскочил и бросился вон из вестибюля. И хорошо. Меньше всего мне хотелось устраивать сцену. Мне просто нужно было спокойно побыть одной.
- Он к вам приставал? - спросил охранник. Я видела, что он сразу все усек. Шину на ноге, мою явную беспомощность. И тут же проявил ко мне внимание и повел себя очень мило. Узнал, одна ли я здесь, и, услышав, что за мной заедет мама, предложил проводить к тому входу, где мы с ней должны встретиться.
Я согласилась, но подумала, что все могло бы быть иначе. Если я разрешу Апплес превратить меня, больше ко мне никто не посмеет пристать.
Я стану тогда чем-то вроде единоличной владелицы комплекса генов, вот так! Хотя, может быть, мне на роду написано быть калекой, и возможно, в виде компенсации к астме и хромой ноге во мне таится какой-нибудь еще не раскрывшийся талант.
Я вспомнила всех тех, кто, преодолев свои физические недостатки, смог дать людям то, что никто другой не смог бы. Стивен Хокинг* [Хокинг Стивен (р. 1942) - английский физик-теоретик, прикованный к инвалидной коляске, болен рассеянным склерозом. Занимается исследованием «черных дыр» в космосе.], Винсент Ван Гог, страдавший депрессией, Терри Фокс* [Фокс Терри - канадский подвижник, в 18 лет из-за рака костей подвергся ампутации ноги выше колена, пробежал «марафон надежды», собирая средства на борьбу против рака. Умер в 22 года от рака легких.], Тедди Рузвельт, Стиви Уандер* [Уандер Стиви (р. 1950) - американский композитор и певец, слепой от рождения.], Эллен Келлер* [Келлер Эллен (1895 - 1973) - слепоглухонемая американская писательница.]. Я вовсе не хочу сказать, что им обязательно надо было быть калеками, чтобы нас осчастливить, но, может быть, не имей они своих недостатков, они не были бы такими вдохновенными и изобретательными.
И тем более я не хочу сказать, что я сверхумная или сверхталантливая, этакая «супер», или что я надеюсь изменить мир, когда вырасту. Просто, по-моему, становиться кем-то другим - грех. Я этого не заслужила. Мне кажется, это слишком… слишком легко.
- Наверно, были причины, почему я такая как есть, - сказала я потом, разговаривая с Апплес.
Мы сидели в нашей комнате для игр перед включенным теликом, но не смотрели на экран. Папа готовил на кухне обед, мама сажала в саду луковицы тюльпанов и крокусов.
- Хочешь сказать, что это все Божий промысел? - спросила Апплес.

Предыдущая страница 5 Следующая страница


Блуждающие огни 6

- Нет. По-моему, я не очень-то верю в Бога. Но я верю в то, что на свете все имеет какую-то цель.
- Не хочешь же ты сказать, что твоя нога и астма даны тебе из каких-то благородных соображений? - покачала головой Апплес.
- Понимаешь, это только кажется, что мои недостатки делают меня слабой, а на самом деле они придают мне силы. Не физические, но силу сердца и духа.
Апплес вздохнула и притянула меня к себе.
- Ты всегда была не от мира сего, - пробормотала она, уткнувшись мне в волосы. - Наверно, поэтому я так люблю тебя.
Я отодвинулась, чтобы посмотреть ей в лицо.
- Я не хочу, чтобы ты меня изменила, - сказала я.
Апплес всегда ловко маскировала свои чувства, но тут она не сумела скрыть разочарование.
- Прости, - сказала я.
- Прощать нечего. Ты должна поступать так, как считаешь правильным.
- У меня такое ощущение, что я тебя предаю.
- Кэсси, - сказала Апплес, - ты никогда не сможешь меня предать.
Но на следующий день она уехала из родительского дома.

Апполина

Жизнь жестока.
А может быть, мне. Следует сказать - «смерть жестока», ведь на самом деле я уже не живая. Все считают, что смерть жестока, потому что для всех смерть - это конец, точка, а для меня нет. Значит, такое высказывание мне не годится.
Ладно. Выразимся так: «Бессмертие жестоко».
По крайней мере для меня.
Пришлось уехать из дома. Просто сил не было оставаться там. Ведь я четыре года ждала, живя рядом с Кэсси, когда наконец превращу ее, а она отказалась. Только я даже представить себе не могла, как мне будет ее недоставать. Без родителей мне тоже тошно, но это дело другое - я никогда не была с ними так близка, как Кэсси. А без нее я жить не могу, и разговаривать с ней только по телефону и видеться пару раз в неделю мне мало!
И беда еще в том, что, когда я ее вижу или говорю с ней по телефону, мне больно. Впрочем, сейчас мне, по-моему, от всего больно.
Я часто думаю о Сэнди Браунинг - в школе она была моей лучшей подругой. Пока мы не перешли в старшие классы, мы не разлучались. А потом на нее начали наваливаться приступы черной меланхолии. Обычно невозможно было заметить, что на нее вот-вот накатит приступ. Как с тучами - вдруг надвинутся откуда ни возьмись и совсем скроют солнце. Когда я обнаружила, что она наносит себе порезы, руки и живот у нее были все в мелких шрамах. Я не могла этого понять, и мы отдалились друг от друга.
Однажды она попыталась мне объяснить, почему некоторые начинают покрывать себя порезами. Для этого, сказала она, есть две причины. Некоторые люди ничего не чувствуют, а если они наносят себе раны, то сразу оживают. А другие - вроде нее - постоянно испытывают какой-то темный гнет и отчаяние, порезы помогают им сбросить эту тяжесть.
Тогда я ее не поняла - не могла представить себе, каково это, когда в душе постоянно нарастает мрак, а теперь мне это хорошо знакомо. С тех пор как Кэсси отказалась от превращения, на меня все время что-то давит, и эту тяжесть ничем не облегчить. Бывает, мне чудится, будто я выпущу ее из себя, если дам ей выход, но мне порезы не помогают. Однажды я полоснула бритвой по венам, но кровь только чуть-чуть выступила, и порез сразу же начал затягиваться. Через полчаса от него и следа не осталось.
А Сэнди без этого жить не могла. Их семья переехала куда-то за год до того, как я превратилась в вампира, и я понятия не имею, что с Сэнди сталось. Я жалею, что не осталась для нее хорошей подругой. Я много о чем теперь жалею.
К примеру, о том, что завела с Кэсси разговор насчет ее превращения.
Иногда я думаю, почему мне так хочется ее превратить: ради того, чтобы она избавилась от своих болячек, или ради меня самой - чтобы не быть одинокой?
Наверно, это неважно.
Но сейчас-то я очень одинока.
Я живу на Банковской улице в маленькой квартирке над магазином «Травы и специи. Натуральные продукты». Мне здесь нравится. Днем тут все как в обычном квартале - вдоль Банковской улицы выстроились магазины: магазин видео, магазин комиксов, книжный магазин для геев, рестораны, а на боковых улицах располагаются жилые дома. Но с наступлением ночи кварталы вокруг клубов, таких, например, как «Бэрримор», становятся местами охоты для мне подобных. Здесь собирается самая лакомая добыча. Из всех щелей в надежде поживиться за счет любителей музыки и театра выползают парни, мнящие себя крутыми, другие подонки и всякая шваль.
А на них охочусь я.
Но даже то, что я не даю им совершить их грязные делишки, приносит мне теперь мало радости. Уж слишком я одинока. Дело не в том, что мне ни с кем не подружиться. С тех пор как меня превратили, с этим нет проблем. Дело в том, что у меня больше нет опоры, нет нормального прибежища. Ни дома нет, ни семьи. Есть только эта квартира, моя работа в кофейной лавке и моя охота. И сблизиться я ни с кем не могу, даже если кто-то мне приглянулся. Ведь я тут же вспоминаю, что буду такой, как сейчас, всегда, а они начнут стареть и умирать. Иногда мне чудится, что я так и вижу, как это происходит, вижу, как умирают клетки, как люди стареют. Если б я жила дома, пришлось бы мне наблюдать, как это происходит с Кэсси и с родителями, так что домой возвращаться нельзя.
И вот я решила отыскать ту женщину, которая меня превратила.
Это оказалось трудней, чем я думала. Я даже не представляла, с чего начать. Почти весь декабрь и январь я проторчала вблизи Гуманитарного центра, ведь она выискала меня там после концерта. Два месяца я рыскала по клубам и концертам, считая, что скорей всего мне может повезти в таких местах. «Зэпход Библеброкс 2» закрылся в конце ноября, а «Бэрримор» - он недалеко от меня - до сих пор работает, так что я наведываюсь туда почти каждый вечер. Скольжу мимо швейцара, как невидимка. Мне действительно удается быть почти невидимой - не спрашивайте, как это делается. Может, поэтому мне и не найти мою незнакомку, но слежку я не бросаю.
Я часто бываю в районе рынка, заглядываю в «Рэйнбоу», «Меркюри Лэндж» и в другие такие же крутые местечки. Мне кажется, она могла бы проводить время там.
В начале декабря я ходила на концерты классической музыки в Национальный центр искусств. Забиралась даже подальше - в Центр Корела. Ездила иногда на концерты в Уэйкфилд, в гостиницу «Черная овца».
Но моего скудного жалованья в кофейной лавке и мизерных чаевых не хватало, чтобы покрывать такие расходы, и я начала пробавляться кошельками моих жертв, лишая их не только крови, но и денег. И тут уж мое чувство собственного достоинства упало до нуля: мало того, что меня донимала депрессия, мало того, что никаких сдвигов в поисках моей незнакомки не наблюдалось, так я еще стала низкопробной ворюгой, не говоря уж о том, что и убивать мне нет-нет да случалось. Пришлось, например, прикончить еще одного парня: узнав, что он насилует свою сестренку, я до того рассвирепела, что выпила у него сразу всю кровь. И что странно, при этом я внушаю всем доверие, я ведь вижу, как ко мне относятся, и понимаю, что пока еще умею владеть собой. Но в душе у меня такой раздрай, что иногда я дивлюсь, как выдержала еще один день и не свихнулась. Я чувствую себя до того невезучей!
И так будет со мной всегда?
Одна только Кэсси что-то почуяла.
- Что с тобой? - спросила она, когда я зашла к ней на рождественских каникулах.
- Ничего, - ответила я.
- Ну еще бы! То-то ты как в воду опущенная каждый раз, как я тебя вижу. - Она отвела глаза, а когда снова посмотрела на меня, между бровей у нее была маленькая морщинка. - Это все из-за меня, да? Потому что я не захотела стать… такой же… как…
- Как я, - договорила я за нее. - Чудовищем.
- Ты не чудовище.
- А кто же я? То, чем никто ни за какие деньги не согласился бы стать.
- Тебя же не спрашивали, - возразила Кэсси.
- Вот именно. И тебя я ни в чем не виню. Кто бы, когда бы захотел стать такой, как я?
Она не нашлась что сказать, и я тоже.
И вот однажды в морозный январский вечер я шла домой с работы и за окном ресторана «Королевский дуб» увидела ее. Я остановилась и стала разглядывать ее через стекло. Как и в первый раз, меня поразила ее броская красота и то, что никто, кроме меня, вроде бы этого не видит и не обращает на нее внимания… Она поманила меня, и я вошла. В этот вечер она была одета стильно, но просто - джинсы, черный свитер из хлопка, ковбойские сапоги. Наверно, как и я теперь, она не ощущает холода, однако на спинке ее стула висело зимнее пальто. Перед ней стоял стакан, наполовину наполненный янтарным пивом.
- Присаживайся, - пригласила она, кивнув на свободный стул напротив.
Я села. Я не знала, куда девать руки, куда смотреть. Мне хотелось неотрывно глядеть на нее. И хотелось казаться невозмутимой, будто ничего необычного не происходит. Но это было не так…
- Я вас искала, - сказала я наконец.
- И нашла.
Я кивнула. Не обращая внимания на усмешку в ее глазах, я начала свои расспросы:
- Мне нужно узнать…
- Нет, нет, не говори ничего, - перебила она меня. - Дай-ка я сама предположу… Ты захотела превратить в себе подобного кого-то из своих лучших друзей, а может, брата или сестру, но они отказались, и ты поэтому почувствовала себя чудовищем, хотя лишаешь крови только негодяев. Но тебе это больше не кажется оправданным. И теперь ты хочешь со всем покончить. Или узнать у меня, почему я выбрала именно тебя.
Сама того не замечая, я кивнула.
- Через такое мы все проходим, - сказала она. - Но рано или поздно - если уцелеем - мы привыкаем к тому, что все связи с прошлым прерваны - с родными, с друзьями, с понятиями о том, что хорошо и что плохо. Мы становимся теми, кем и должны стать. Хищниками.
Я подумала о Кэсси, которую хотела тоже превратить в вампира, и мне сделалось нехорошо. До сих пор я воспринимала ее отказ как личную обиду. Но тут я порадовалась, что из нас двоих хотя бы у нее хватило ума устоять. Довольно того, что одна из нас - чудовище.
- А если я не хочу быть хищницей? - спросила я.
Женщина пожала плечами:
- Тогда ты умрешь.
- Я думала, вампиры не умирают.
- В общем, это верно, - согласилась она. - Но и мы не совсем неуязвимы. Мы моментально излечиваемся, это верно. Но это основано на генетике. Мы не страдаем от болезней, переломов и врожденных дефектов. Но если мы попадем под машину, если пуля или кол пробьют нам сердце или голову, от таких повреждений наши способности к исцелению нас не спасут и нам грозит смерть. Напрасно стараются все эти киношные Ван Хельсинги и девчонки-командирши в мини-юбках, гоняющиеся за нами, чтобы нас уничтожить. С нами все проще: достаточно неправильно перейти улицу.
- Почему вы выбрали меня?
- А почему бы и нет?
Я молча уставилась на нее.
- О, только не надо все так драматизировать. Я понимаю, тебе хотелось бы услышать какую-то вескую причину, ну, вроде того, что я углядела в тебе нечто особенное, некие знаки судьбы. Но по правде говоря, мне просто захотелось развлечься.
- Значит, это был просто… каприз?
- Отвыкай ко всему относиться так серьезно, - сказала она. - Мы - особые существа. Старые правила писаны не про нас.
- Значит, вы просто что захотите, то и делаете?
Она хищно улыбнулась.
- Когда знаю, что это сойдет мне с рук, то да.
- Я такой не буду.
- Конечно, - согласилась она. - Ты другая. Ты же случай особый.
- Нет, я просто сильнее вас, - потрясла я головой. - Я останусь верна своим идеалам.
- Повторишь это, когда мы встретимся через сто лет, - сказала она. - Посмотрим, какой сильной ты будешь, когда все, чем ты дорожила, все, кого ты любила, будут давным-давно похоронены и забыты.
Я хотела подняться и уйти, но не успела. Встав передо мной, она коснулась моих волос длинными прохладными пальцами. На миг мне показалось, что в глазах у нее мелькнула нежность, но тут же они снова стали насмешливыми.
- Увидишь сама, - сказала она.
Я осталась сидеть за столом и смотрела, как она выходит из ресторана. Смотрела на ее спину, пока она шла по Банковской улице. Смотрела ей вслед, когда она давно уже скрылась из виду и мимо окон ресторана проходили только какие-то незнакомые люди.
Больше всего меня пугало то, что она, возможно, права.
Я понимала, что мой уход от родителей ничего не решил. Я все равно была рядом с теми, кого люблю. Нужно убраться намного дальше. Надо все время переезжать с места на место и нигде не заводить друзей. Забыть своих родных. Если те, кого я люблю, не будут стариться и умирать на моих глазах, я, может быть, и не стану такой циничной и разочарованной, как женщина, превратившая меня в то, чем я стала теперь.
Но чем больше я об этом думала, тем сильнее чувствовала, что гораздо лучше мне было бы на самом деле умереть.

Кассандра

В конце концов я выполнила желание Апплес - ради нее, хотя она об этом не догадывается. Не знаю, смогу ли я когда-нибудь сказать ей правду. Она-то считает, что я решилась на этот шаг ради того, чтобы свободно дышать, быстро бегать и быть нормальной, если только таких неумирающих существ можно считать нормальными. На самом же деле, глядя, как мучается Апплес от одиночества и от того, кем она стала, я начала размышлять. Кого я люблю больше всех на свете? Кто всегда бросался мне на помощь, что бы со мной ни случилось? Кто сидел дома с больной сестренкой вместо того, чтобы пойти повеселиться? Кто всегда безотказно ведет меня, куда мне нужно? Кто всегда искренне рад моему обществу?
Она ни разу ни словом не намекнула мне на то, как ей тяжело, но я видела: ее грызет тоска, и я не могла допустить, чтобы она страдала в одиночку. Я начала бояться - вдруг она скроется куда-нибудь навсегда или сделает с собой что-нибудь! Как я смогу жить после этого?
И к тому же, подумала я, может, это мне суждено? Быть может, сплотив наши силы, мы станем этаким супер динамичным, супер героическим дуэтом, призванным спасать мир. Или если не мир, то маленькие частички, из которых он состоит.
Самое смешное, что, когда я сказала Апплес о своем согласии превратиться, она начала меня отговаривать. Но я ничего не желала слушать, и в конце концов она сдалась.
И оказывается, все не так уж страшно. Даже сосать кровь! Правда, без привычной еды и питья мне скучновато. Самыми кошмарными были те три дня, когда я лежала мертвой. Вроде бы все сознавала, а вроде бы и нет, увязала в какой-то отвратительной жиже - она словно кишела всеми гадостями, которые совершают или думают люди.
Но, оказывается, и это можно вынести.
Чего я теперь боюсь? Моих пушистых тапочек со звериными мордочками! Когда я была жива, я их обожала. Ходила в них дома, даже когда мне было шестнадцать! А сейчас, едва их вспомню, холодный пот прошибает.
Глупо, правда? Но я думаю, мне еще повезло, что у меня только это вызывает отвращение. Так ли уж часто приходится натыкаться на кого-то в похожих тапочках?
Я до сих пор ношусь с мыслью, что надо превратить и маму с отцом, но пока не спешу с этим вопросом. По-моему, теперь, когда Апплес рассказала мне о разговоре с той женщиной, я лучше понимаю, почему сестра так этому противится.
Не думаю, что она не любит родителей. Просто боится, что им будет трудно справиться с таким превращением. Чего доброго, они потом будут походить на эту женщину, а не на нас.
- Давай выждем год-другой, - сказала мне Апплес. - Посмотрим, как у нас самих все пойдет. Конечно, мама с папой огорчились, когда я сообщила, что ухожу из дома и буду жить с Апплес. Мне бы ужасно хотелось рассказать им хотя бы о том, что я теперь здорова, но нельзя же выдать себя и открыть им, кем я стала. Вот мне и приходится, когда мы ходим к родителям, прикидываться прежней калекой. Я беру с собой ингалятор и делаю вид, что он меня спасает. И шину, хочешь не хочешь, нацепляю.
Что с нами будет? Не знаю. Знаю только, что мы с Апплес будем вместе. Всегда! И пока мне этого достаточно.
Я вырос на сказках и легендах, и, хотя юношей с удовольствием прочел Толкина и лорда Дансэни* [Дансэни Эдвард (1878 - 1957) - английский романист, автор волшебных рассказов.] и мне понравилось то, как они изображают эльфов, все же в душе я питаю слабость к описаниям этого маленького народца в рассказах викторианских писателей и в фольклорных сказаниях. Не говорю уже о прелестных произведениях Сесилии Баркер* [Баркер Сесилия Мэри (1895 - 1973) - английская художница и писательница.], где и феи живут в цветах.
Вот что случилось с одной из них, найденной в предместье Оттавы.

Волшебная пыль

Сперва Марина решила, что Джейсон поймал какого-то занятного жука. Он прибежал на огород, где она полола грядки, и сунул ей в руки старую железную банку из-под джема, в крышке которой были гвоздем проделаны дырки. Продолжая сидеть на корточках, Марина стала разглядывать его трофей. В банку была вставлена сучковатая ветка, упиравшаяся в дно и доходившая до крышки. За ветку цеплялось что-то крошечное, переливающееся разными цветами. Величиной это существо было с указательный палец.
- Не смотри прямо на нее, - предупредил Джейсон, когда Марина поднесла банку ближе к глазам. Марина послушно отодвинула банку в сторону, так что теперь она смотрела на жука сбоку. Сначала он расплывался у нее перед глазами, но вдруг будто объектив фотокамеры наконец навели на фокус, и Марина отчетливо увидела переливающееся создание.
Она вытаращила глаза и чуть не выронила банку. То, что она принимала за жука, оказалось - подумать только! - маленьким крылатым существом с тоненькими ручками и ножками и со сложенными на спине крылышками как у стрекозы. Тельце существа покрывала короткая туника, похоже, сотканная из паутины. Глаза были закрыты, головой существо устало прислонилось к ветке. Из густых, сильно вьющихся волос темно-красного цвета торчали два тонких усика, похожих на иглы.
- Где… где ты ее взял? - выдохнула Марина.
- Нашел в конце сада. Классная, правда? Марина с трудом отвела глаза от пленницы и внимательно посмотрела на Джейсона.
- Надо ее выпустить.
- Почему это?
- Оставлять ее себе… ну никак нельзя… Она же волшебная («И вообще, - добавила она про себя, - чудо, да и только!»). Так что держать ее в плену грешно.
Но Марину беспокоило не только это. Ей вспомнилось, как в волшебных сказках, которые она читала когда-то, говорилось, будто со всеми, кто сталкивался с обитателями Среднего Царства, всегда случалось что-то нехорошее, особенно если люди вмешивались в жизнь этих созданий.
Джейсон огорчился. Четырнадцатилетней Марине часто казалось, что он гораздо младше ее, хотя между ними было всего два года разницы. Ее мать как-то раз заметила, что девочки взрослеют раньше мальчиков, и сейчас стало ясно, как она права.
- Я не хочу ее выпускать, - сказал Джейсон.
- Джейсон!
- Я подержу ее в банке только до завтра, - пошел он на компромисс. - Ладно? А утром выпущу. Честно!
«Все равно это не дело», - подумала Марина, но фея была не ее, ведь ее поймал Джейсон.
- Смотри же, слово надо держать, - сказала она.
Но наутро оказалось, что фея умерла. В банке из-под джема осталась только сучковатая ветка, к которой прилипло что-то похожее на оболочку длинного мертвого жука. А на дне банки лежала крошечная кучка коричнево-серой пыли и какие-то частицы, возможно, останки феи, такие иссохшие, что они казались прозрачными.
А Джейсон заболел.
Он лежал в постели, страшно исхудавший и осунувшийся, будто много месяцев страдал от какой-то изнурительной болезни. Он так изменился, что Марина едва его узнала.
- За… забери это… отсюда… - с трудом выговорил он еще до того, как его мать стала выпроваживать Марину.
- Пока не придет доктор, мы не знаем, заразная у него болезнь или нет, - сказала мать Джейсона. - Так что лучше перестраховаться, верно?
Она старалась скрыть, как встревожена, но это ей плохо удавалось. «Еще бы, - подумала Марина, - Джейсон так ужасно выглядит, как будто он вот-вот умрет».
- Нет, серьезно, тебе лучше уйти, - убеждала ее мать Джейсона.
Марина молча кивнула и, прижав к груди банку из-под джема, побежала домой.
Часом позже Марина сидела на заднем дворе своего дома, все еще не сводя глаз с того, что лежало в банке из-под джема, стоящей перед ней на садовом столике.
«Я ведь его предупреждала, - думала Марина. - Говорила, что эту фею нельзя оставлять у себя. Но Джейсон не послушался. Он вообще мало кого слушается. А теперь фея его прокляла, и Джейсон умрет».
Потому что он поступил несправедливо. Ведь найти фею - это такой праздник, такое волшебство, а Джейсон ничего не понял, будто очередного жука поймал для своей коллекции. И этим все испортил. Марина представила себе, что бы сказала о случившемся ее мать. Она, конечно, пожалела бы Джейсона, но потом непременно добавила бы: «Меня его поступок ничуть не удивляет. В наше время люди ко всему подходят с точки зрения выгоды - так и рвутся заполучить то, что будет только у них и ни у кого другого. Для них это главное, или же они прикидывают, можно ли из своего приобретения извлечь пользу».
Такие рассуждения матери напоминали Марине речи отца, он часто сетовал на то, что все прекрасное и удивительное, чем богата земля, люди осквернили и разрушили, и поэтому ровесникам Марины, когда они вырастут, вряд ли будет чем полюбоваться. Для них останутся только воспоминания других людей о том, как все выглядело раньше. А может, и воспоминаний не останется.
Слушая рассказы матери об отце, Марина часто думала, как одинаково ее родители смотрели на самое важное в жизни. И поэтому ей было очень трудно понять, почему мать развелась с отцом.
Марина ясно помнила только одну свою встречу с отцом.

Предыдущая страница 6 Следующая страница


7 Чарльз Линт

Ей тогда было двенадцать, она забыла ключ и не могла попасть домой. Она сидела на крыльце, ожидая, когда вернется с работы мать, и наблюдала за каким-то старым замухрышкой, бредущим по улице. Подобных ему она видела и раньше, но только в районах новой застройки. В их квартал такие не заглядывали. Только когда он подошел ближе, Марина рассмотрела, что он вовсе не старый, старой была лишь его одежда. Казалось, он уже целую неделю не ел как следует.
Он остановился возле их садовой дорожки, а потом направился прямо к Марине. Со сконфуженным видом вытащил из кармана потертую книжку.
- Ты, понятно, не знаешь, кто я, - сказал он.
Марина покачала головой. Украдкой она поглядывала на улицу - не покажется ли автомобиль матери. Этот человек внушал ей беспокойство. В голове отчетливо звучали мамины наставления: «Никогда не разговаривай с незнакомыми». Как бы она возмутилась при виде этого оборванца!
- Ну, не знаешь, и ладно, - сказал незнакомец. - Держи, это тебе.
И он вручил ей книжку, а Марина машинально взяла ее, не успев вспомнить, что мать запретила ей принимать подарки от незнакомых людей. Однако как только книга перешла к Марине, бродяга тотчас отступил назад.
- Что бы ни произошло, - сказал он, - смотри, не стань такой, как я. Всегда думай о других - не только о тех, кто тебя любит, а обо всех.
И с этим он ушел.
Марина принялась разглядывать книжку. На переплете было всего два слова: «Волшебные сказки». Она раскрыла обложку и под печатью, извещавшей, что эти сказки принадлежат «Публичной библиотеке Оттавы», увидела аккуратную надпись: «Моей дочери Марине в надежде, что она никогда не будет чувствовать себя слишком взрослой для того, чтобы мечтать. Любящий тебя отец Фрэнк».
Когда мать Марины рассказывала дочери об ее отце, которого мать выставила из дому через неделю после рождения дочки, голос у нее всегда звучал ласково, пока она не касалась одной из особенностей его натуры. «Он хотел жить мечтами, - объясняла она Марине, и ее голос начинал дрожать от досады. - У него не было ни капли здравого смысла, ни капли практичности».
- Ты его любила, мама?
Марине казалось - если любила, то чего еще нужно? Ведь любовь побеждает все. Мать кивала в ответ.
- Любила, но дурной любовью. Такая любовь - просто жар и пламя, после нее остается только боль.
Марина вспомнила слова матери о непрактичности отца, когда разглядывала книгу.
«Точно, - думала она. - Я вижу отца впервые в жизни, и что он делает? Дарит мне книгу, украденную из библиотеки. И какую книгу? "Волшебные сказки"! Да кто теперь читает такую ерунду?» Приученная всегда поступать честно, Марина в конце недели отнесла книгу в библиотеку, извинившись за сделанную на титульном листе надпись. Но библиотекарша улыбнулась:
- Похвально, что ты принесла книгу нам, но она была продана, когда мы устраивали распродажу.
- Разве вы продаете книги?
- Только такие, которые больше никто не читает. - Библиотекарша взглянула на записи на обратной стороне обложки. - Видишь, ее никто не брал уже двадцать лет.
Ничего удивительного! Кому интересны эти глупые старые сказки?
Но все же Марину обрадовало, что отец не украл книжку. А потом, раз это был единственный подарок отца, она начала читать ее. И с удивлением убедилась, что сказки ей нравятся. Это были не просто приевшиеся волшебные сказки, которые когда-то читала ей мать. У этих сказок и язык, и сюжеты оказались гораздо сложнее. Сквозь них приходилось продираться, как сквозь запущенный, заросший одичавшими розами сад, полный извилистых тропинок и неожиданных поворотов, вызывающих даже некоторый страх.
И картинки понравились Марине: нежные акварели, словно вставленные в книгу, а не напечатанные, как все другие страницы. Создавалось впечатление, что кто-то высмотрел подходящие рисунки на толкучке или в какой-нибудь антикварной лавке среди старых открыток и вклеил их сюда. Нескольких иллюстраций не хватало, но Марина радовалась и тем, что остались.
Почему-то Марина так и не рассказала матери о встрече с отцом и не показала ей книгу. Если бы ее спросили, отчего она это скрывает, Марина объяснила бы, что не хочет расстраивать мать, но в душе она сознавала, что дело не в этом. Дело было в том, что книга сказок - смешная старая книжка - была единственным свидетельством ее встречи с отцом, их краткого разговора, и поэтому Марине хотелось сохранить ее не то чтобы в тайне, но только для себя.
Сейчас, глядя на банку из-под джема, Марина опять вспомнила отцовскую книгу. Накануне вечером, не в силах отделаться от мыслей, как плохо они поступили, оставив фею в плену, Марина перечитала сказку об одном фермере по имени Джон-Добряк. Он поймал в лесу фею и захотел взять ее в жены, а она молила и молила его отпустить ее на волю, пока в один прекрасный день Джон, вернувшись домой, не нашел ее мертвой. Вместо феи на кровати лежала лишь горстка веточек, листьев да клочки мха.
Джон подобрал то, что осталось от его жены, завернул все это в свой лучший плащ и пошел в лес, а там закопал узелок под старым дубом. Закончив работу, он долго стоял, склонив голову, и плакал, пока не почуял, что он уже не один. К нему бесшумно подошел странный, весь скрюченный старик в плаще из мха и листьев, а волосы на его голове напоминали тонкие волоски, покрывающие древесные корни.
Джон сразу смекнул, что старик тоже эльф.
- Не можешь ли ты вернуть мне жену? - спросил он.
- Могу, - ответил старик, - только она уже не будет прежней.
- Что ты хочешь сказать?
- Больше она не сможет ни смеяться, ни плакать, не сможет ни радоваться, ни сердиться, ничего не сможет чувствовать. Она будет словно дерево или камень.
Следующие за этим строчки кто-то в книге подчеркнул. Марина решила, что это мог сделать отец: «Эльфы подобны мыслям. Если их поймать, они начнут вянуть и умрут».
Сказка оказалась очень грустной. Марине было жалко не только бедную жену-фею, но еще и Джона - каково ему пришлось, когда он понял, что наделал! Любовь ослепляла его, пока не стало слишком поздно. И потому, понимая, какой насмешкой звучит его прозвище, он стал зваться Джоном-Беднягой.
Когда накануне вечером Марина прочла эту сказку, ей захотелось сразу же прокрасться к Джейсону и выпустить фею на свободу, но она побоялась: что скажут родители Джейсона, если застанут ее у себя в доме? Что она им ответит?
И она дождалась утра, а утром, как в сказке о Джоне-Бедняге, оказалось уже слишком поздно.
Наконец Марина встала со скамейки и прошла в дом. Разыскала красивый шелковый шарф, который мать подарила ей в последний день рождения, вынесла его во двор и расстелила на садовом столе. Как могла осторожно, она вынула из банки ветку и открепила от нее похожий на останки жука скелетик. Она положила его на середину шарфа и присыпала сверху оставшейся на дне банки пылью и клочками мха. Завязав все в узелок, она взяла лопату и направилась в дальний угол участка Джейсона.
Живая кедровая изгородь отделяла сад Джейсона от поросшей травой полосы, которая принадлежала электрокомпании. Эта полоса разделяла участки, и по ней длинной непрерывной вереницей шагали опоры линии электропередач. Марине часто казалось, что они похожи на гигантских металлических людей, поддерживающих между собой связь по гудящим проводам.
Марина закопала узелок под живой изгородью. Из-за переплетающихся кедровых корней копать было трудно, но Марина посчитала, что это еще легкая расплата за роль, которую она сыграла в гибели феи. Закончив, она опустилась на колени в траву у изгороди.
- Мне ужасно стыдно, - проговорила она, - правда, ужасно! И я знаю, что Джейсон не хотел причинить фее вред, так что, пожалуйста, сделайте так, чтобы Джейсон выздоровел. Уж если на то пошло, я виновата больше, чем он. Он ни о чем не знал, а я знала и не вмешалась, а это, по-моему, хуже всего.
Ответа не было, но Марина и не надеялась его услышать. Она продолжала свои мольбы, хотя собственный голос казался ей напряженным и слишком громким. Она понимала, что должна договорить до конца.
- И пожалуйста, не оживляйте фею. Будет совсем страшно, если она снова станет живой, но не сможет ничего чувствовать.
Она поколебалась и добавила:
- Если я когда-нибудь увижу, что кто-то поступает неправильно, обещаю, что не буду… не буду стоять в стороне и наблюдать. Тут ее глаза налились слезами. В груди все сжалось и в горле запершило. Она не могла продолжать, да и говорить больше было нечего.
Когда Джейсон начал поправляться, он не вспомнил о пойманной фее. Он совсем ничего об этом не помнил, по крайней мере так он говорил. Однако он спрятал сачок и банку и никогда больше не ловил бабочек.
Но Марина-то все помнила, в том числе и о данном ею обещании. Пустая банка из-под джема стояла у нее на полке рядом со сборником «Волшебных сказок» и служила напоминанием на случай, если бы она забыла о данном слове.
Пока мы с моей женой Мэри Энн не приобрели собственный дачный коттедж (по существу, это был старый школьный автобус с кухней в прицепе, но зато из него открывался вид на красивейшее озеро), мы подгоняли трейлер к домику ее родителей, расположенному у озера Отти, вблизи Перта в Онтарио, и оставляли его там. По выходным мы проводили время на озере с отцом жены, ходили по антикварным лавочкам с ее матерью, частенько просто бездельничали, наигрывая всякие мелодии, или отправлялись на прогулки.
Все места, упомянутые в этом рассказе, действительно существуют, но, в отличие от Маргариты, нам ни разу не довелось найти медное яйцо.

Желание по имени Арнольд

Маргарита прятала желание в медном яйце и называла его «Арнольд».
Яйцо развинчивалось на две половинки. Внутри, завернутое в кусочек выцветшего бархата, лежало желание. Оно было маленькое - не длинней большого пальца, грубо слепленное из темной глины в форме птицы. Маргарита сразу решила, что это ворона, хотя на голове у птицы было белое пятнышко. За это пятнышко Маргарита особенно полюбила фигурку, ведь она сама в начале лета, к огорчению родителей, обесцветила перекисью прядь своих темных волос.
Маргарита нашла медное яйцо в магазине Миллера, в куче всякого барахла, когда вместе с матерью и теткой совершала еженедельный обход антикварных лавок. Магазин Миллера находился недалеко от их дома на озере Отти, как раз по дороге с парома Ридо, и считался одним из лучших в округе.
Яйцо с его не совсем понятным содержимым стоило два доллара. Хотя оно выглядело довольно потертым и плохо развинчивалось, а птичка внутри, если приглядеться, не так уж походила на птицу, а, скорей, смахивала просто на комок темной глины с чем-то вроде клюва, Маргарита все же купила яйцо.
Пока Арнольд не заговорил с ней, она и не подозревала, что он - желание.
- Что значит: ты - желание? - переспросила она его тихим шепотом, чтобы родители не решили, будто она начала разговаривать во сне. - Что-то вроде джинна из лампы?
- Что-то вроде.
Это было очень странно! Арнольд лежал у нее на ладони - неподвижный комок темной глины, и хотя он чем-то походил на птицу, но, конечно, был неживой. Это являлось очевидным фактом, как любил выражаться ее отец. Но с другой стороны, кто-то же явно разговаривал с Маргаритой - тихий голос приятно жужжал у нее в голове.
«Наверно, снится», - подумала Маргарита.
Она подергала свою обесцвеченную прядь, затем смахнула ее со лба и нагнулась к глиняному комочку, чтобы получше его разглядеть.
- И какое же мое желание ты можешь выполнить? - спросила она наконец.
- Задумай что-нибудь, что только захочешь, и я все выполню.
- Все, что угодно?
- Ну, в разумных пределах.
Маргарита понимающе кивнула. С этим выражением она была слишком хорошо знакома. Из-за этих «разумных пределов» она обесцветила перекисью только одну прядь волос вместо того, чтобы выкрасить всю шевелюру в разные цвета радуги, как ее приятельница Тина, или сделать прическу под названием «ирокез» - такую, как у Шейлы. Если помыть голову, высушить волосы и не обращать внимания на обесцвеченную прядь, то у нее самая обычная короткая стрижка. Но не зря она носит в сумочке маленький тюбик геля - когда ей надо встретиться с подружками в торговом центре, волосы у нее на голове торчат в разные стороны, как пружины. Противно только каждый раз, когда возвращаешься домой, напяливать сверху шляпу, а потом тайком смывать этот гель.
Может, ей и пожелать что-нибудь такое? Чтобы она могла разгуливать в любом виде, как ей вздумается, и никто бы на это ей не пенял. Правда, жаль расходовать чудо на такие мелочи. Наверно, надо попросить кучу денег и бриллиантов. Или чтобы можно было загадать еще сотню всяких желаний.
- А почему можно загадывать только одно желание? - спросила Маргарита.
- Потому что я так устроен, - ответил Арнольд, - я - одно маленькое желание.
- Но джинны и волшебные рыбки всегда предлагают загадать три желания. И вообще во всех сказках всегда разговор идет о трех желаниях. Я думала, так полагается.
- Там, откуда я, не так.
- А откуда ты?
На какой-то момент наступило молчание, а потом Арнольд тихо прошептал:
- Трудно сказать.
Маргарита даже сконфузилась. Голос, шелестящий у нее в голове, был такой грустный, и ей сделалось стыдно, что она жадничает.
- Послушай… - проговорила она. - Я вовсе не хотела ничего у тебя клянчить… ну, сам понимаешь…
- Да ладно, - ответил Арнольд. - Просто когда надумаешь, что пожелать, скажи мне.
И у Маргариты вдруг возникло такое чувство, будто что-то вылетело у нее из головы, будто она что-то забыла и не может вспомнить, и тут она сообразила, что это Арнольд упорхнул куда-то, где он был раньше, пока она не раскрыла яйцо.
Она снова завернула глиняный комочек в выцветший бархат и спрятала в яйцо. А яйцо положила под подушку и уснула.
Весь следующий день Маргарита только и думала о медном яйце, глиняной птичке и обо всех тех чудесах, которые она могла бы себе пожелать. Ей хотелось открыть яйцо сразу, как только она проснулась, но все не выдавалось подходящего момента. После завтрака пришлось идти с отцом рыбачить, потом бродить с матерью по антикварным лавкам в Перте, потом она купалась со Стивом, который жил через, два коттеджа от них и так же, как Маргарита, увлекался панк-роком, только, наверно, по другим причинам. Яйцом Маргарите удалось заняться, лишь когда наступило время ложиться спать.
- А что будет с тобой после того, как я загадаю свое желание? - спросила она, вынув Арнольда из яйца.
- Я улечу.
Маргарита сразу спросила: «Куда?» и спохватилась, что спрашивать не стоило. Но на этот раз Арнольд не расстроился.
- Стану желанием кого-нибудь другого, - ответил он.
- А потом?
- Ну, после того, как кто-то другой загадает свое желание, перейду еще к кому-нибудь, потом еще и еще.
- Наверно, это здорово надоедает?
- Нет, что ты! Я знакомлюсь с такими интересными людьми!
Маргарита почесала нос. Ее как раз за самый его кончик укусил комар, и девочка казалась самой себе Пиноккио, только что лгунишкой не была.
- И ты всегда был чьим-нибудь желанием? - опять не подумав, спросила она.
Тут голос Арнольда стал таким тихим, словно в голове у Маргариты водили перышком.
- Помню, что когда-то… очень давно… я кем-то был.
Маргарита склонилась над глиняным комочком еще ниже, будто от этого могла его лучше слышать, и вдруг ей показалось, что Арнольд очнулся от забытья.
- Ну что, ты решила, какое желание хочешь загадать? - деловито спросил он.
- Не совсем.
- Ладно, решишь - позови меня, - сказал Арнольд и исчез.
Маргарита вздохнула и спрятала птичку в яйцо. Все получалось совсем не так, как должно было быть. Ей следовало захлебываться от восторга, что она может загадать любое желание, любое\ А она испытывала угрызения совести, что расстраивает Арнольда. Если вдуматься, решила она, этот Арнольд довольно мрачный джинн.
Засыпая, она гадала, как выглядит Арнольд, когда куда-то исчезает, покидая ее, - так же, как ее глиняная птичка? Его щекочущий, хрипловатый голосок почему-то не вязался с комочком, лежащим в яйце. Маргарите казалось, что она никогда не узнает, какой же он на самом деле.
Лето шло, и они с Арнольдом стали закадычными друзьями, хотя дружба эта была, конечно, странной. Маргарита привыкла всюду носить яйцо с собой, оно лежало в маленьком стеганом холщовом мешочке, который висел у нее через плечо. Когда выдавался удобный момент, Маргарита вынимала Арнольда из его убежища, и они болтали обо всем на свете.
Арнольд, как выяснила Маргарита, знал массу такого, чем, по ее представлению, джинны интересоваться никак не должны. Он мог перечислить все музыкальные группы, пересмотрел, по-видимому, все лучшие фильмы и рассказывал такие истории, слушая которые Маргарита либо не могла удержаться от смеха, либо ночью, лежа под одеялом, стучала зубами от страха. Он был для нее таким идеальным другом, какого только можно пожелать, правда, если не лезть к нему с расспросами о его прошлом. Сама же она ловила себя на том, что рассказывает ему все, чего не сказала бы никому другому.
В конце концов она даже перестала вспоминать о том, что он на самом деле - желание. И все шло прекрасно, пока однажды, поехав с матерью на прогулку, она случайно не забыла свой стеганый мешочек в ресторане. Она пришла в отчаяние, и матери пришлось вернуться с ней в ресторан, но мешочек исчез, а с ним и яйцо, и Арнольд!
Маргарита была безутешна. Целыми днями она слонялась без цели, и ничто не могло ободрить ее. Ей нужен был только Арнольд! Ей нужны были их бесконечные беседы, которые они вели, в то время как все считали, что она крепко спит. Ей нужно было ощущать вес висящего на ее плече мешочка и просто знать, что Арнольд с ней. Ну и кроме того, Маргарита понимала, что теперь у нее нет возможности загадать желание.
А ведь она могла иметь все, что только захотела бы! Могла просить Арнольда засыпать ее деньгами. Могла просить славы и блестящего будущего! Стать, например, певицей в группе «10000 маньяков»! Или кинозвездой - и блистать во всех фильмах. А могла бы просто пожелать, чтобы Арнольд всегда оставался с ней! А она, форменная идиотка, так ничего и не попросила, и теперь у нее ничего нет! Надо же быть такой дурой!
- Ох, - пробормотала она как-то вечером, лежа в постели, - как бы мне хотелось…
И внезапно замолчала, почувствовав знакомое щекотание в голове.
- Ну что, придумала наконец, что пожелать? - спросил Арнольд.
Маргарита так порывисто села в постели, что опрокинула стакан, стоявший рядом на столике. Хорошо, что он был пустой.
- Арнольд! - воскликнула она, оглядываясь. - Ты тут?
- Не совсем чтобы тут, но я тебя слышу.
- Где ты пропадал?
- Все жду, когда ты загадаешь желание.
- Как я без тебя скучала! - сказала Маргарита. Она поспешно полезла руками под подушку, надеясь найти там яйцо с Арнольдом. - Как тебе удалось вернуться?
- Я же тебе сказал, - отвечал Арнольд, - я вообще-то не у тебя.
- Почему же ты не отзывался раньше, когда мне так тебя не хватало?
- Не в моей власти посвящать тебя во всякие тонкости, - объяснил Арнольд, - все обстоит довольно сложно, но, хотя яйцо сейчас у кого-то другого, я не смогу выполнить желание нового владельца, пока не перестану быть твоим желанием.
- Значит, ничего, что я потеряла яйцо? Мы с тобой все равно можем дружить и разговаривать, да?
- Не совсем так. Желание твое я выполнить могу, но, поскольку я теперь не с тобой, мы не сможем переговариваться, разве только ты надумаешь, что пожелать.
- Не сможем разговаривать? - всхлипнула Маргарита.
- К сожалению, не сможем. Ты же понимаешь, это не от меня зависит.
- Понятно, - сказала Маргарита и на самом деле все поняла. Если она хочет, чтобы Арнольд всегда был с нею, ей нужно сделать только одно - загадать именно это желание: пусть он всегда будет ее другом. Тогда никто не сможет отнять его у нее.
Они всегда будут вместе. - Я бы хотела… - начала Маргарита.
«Но это не очень-то красиво!» - сообразила она и дернула себя за обесцвеченную прядь. Некрасиво заставлять кого-то быть твоим другом. Однако если она не задумает такое желание, если она попросит что-то другое, Арнольд просто исчезнет и станет желанием кого-то другого. Ох, ну почему все так запутано! Наверно, надо просто пожелать очутиться на Луне, и тогда со всеми проблемами будет покончено! Она будет лежать себе на Луне, смотреть сверху на далекую Землю и потихоньку задыхаться - там же нет кислорода. Тем все и кончится…
Маргарита ощутила в голове знакомое уже покалывание, сказавшее ей, что Арнольд снова собирается ее покинуть.
- Подожди, - попросила Маргарита. - Я еще не загадала желание.
Покалывание в голове утихло.
- А ты, значит, наконец решила? - спросил Арнольд.
Ничего она еще не решила, но, когда он задал ей этот вопрос, Маргарита поняла, что может загадать только одно справедливое желание.
- Я хочу, чтобы ты был свободен, - проговорила она.
И сразу шевеление у нее в голове перешло в трепыхание.
- Чего ты хочешь? - переспросил он взволнованно.
- Хочу, чтобы ты был свободен, - повторила Маргарита. - Я же имею право загадать такое желание, верно?
- Да, но… разве тебе не хочется лучше самой получить что-нибудь? Ну, что-то для себя?
- А это и есть для меня! - засмеялась Маргарита. - Самое лучшее, что я могу пожелать, это чтобы ты был свободен! Ты же мой друг, и я не хочу, чтобы ты вечно был на привязи. - Она на секунду замолчала. - Или по каким-то правилам это запрещается?
- Что ты, таких правил нет, - тихо сказал Арнольд. Его шелестящий голосок захлебывался от возбуждения. - Нет правил, запрещающих такие желания.

Предыдущая страница 7 Следующая страница


Блуждающие огни 8

- Ну, тогда выполняй то, о чем я прошу, - сказала Маргарита.
Она почувствовала, как у нее в голове вдруг поднялся маленький смерч, он крутился и крутился, в нем слышался голос Арнольда, запах осенних листьев и, как в калейдоскопе, мелькали пляшущие огни.
- Свободен! - раздался вдруг возглас Арнольда из самой середины этого смерча. - Свободен! Свободен! Свободен!
В руку Маргариты что-то опустилось, и она увидела, что на ладони у нее снова лежит медное яйцо. Оно было открыто, и из него выглядывал выцветший бархат. Как только могла такая маленькая скорлупка вмещать столько счастья? Трепеща крохотными крылышками и крутясь так же, как крутился голос Арнольда в голове у Маргариты, из яйца выбиралась глиняная фигурка вороны.
Пальцы Маргариты крепко сжимали медную скорлупку, а Арнольд, превратившись в вихрь черных перьев, стал расти - сперва вырос вдвое, потом втрое. Его голос, как перезвон колокольчиков, звучал в ушах Маргариты. Потом с ликующим карканьем Арнольд взмахнул крыльями, вылетел в окно и был таков.
Маргарита сидела неподвижно, глядя в окно, и держала в руках опустевшее яйцо. Ее губы растянулись в широкой улыбке. Она ясно чувствовала, что поступила правильно, и ее саму переполняло ощущение счастья, словно это она до сих пор томилась в медном яйце под спудом однообразных желаний, как будто ее выпустил на свободу Арнольд.
Наконец она все же поднялась и сняла с подушки оброненное Арнольдом черное блестящее перышко. Маргарита завернула его в выцветший бархат, положила в медное яйцо, а яйцо снова завинтила.
В сентябре в соседнем коттедже поселилась семья с мальчиком одних лет с Маргаритой. Его звали Арнольд. Маргарита очень этому обрадовалась, и, к удивлению родителей, они с Арнольдом сразу стали закадычными друзьями. Как-то зимой Маргарита показала приятелю медное яйцо и ничуть не удивилась, что перо, которое она все еще в нем прятала, оказалось точь-в-точь такое же черное, как волосы ее нового друга.
Арнольд погладил пальцем перо, улыбнулся ей и сказал:
- Когда-то у меня было одно желание…
Действие следующего рассказа разворачивается в той же части штата Онтарио, что и в истории про Арнольда, только немного южнее. Как и в предыдущем рассказе, никого из героев в действительности не существовало, но ферма, куда приезжает в гости Лиз, - есть. На этой ферме моя невестка Джейн прожила много лет. Там есть и старый сарай на холме, в котором Лиз обнаруживает, что не только люди умеют музицировать.
Когда я перечитывал этот рассказ, готовя его для публикации в данном сборнике, я сообразил, что, пожалуй, именно здесь я впервые вывел людей-животных, которые впоследствии появляются во многих моих книгах, таких, например, как «Trader», «Someplace to Be Flying» («Покинутые небеса»), «Forests of the Heart».

Деревянные кости

- Вот только этого мне и не хватало, - проворчала Лиз.
Она стояла перед домом дяди, глядя на загроможденный всяким хламом двор. Ну и свалка! Перед ней красовались груды розовых изоляционных лент, автомобиль с оторванной дверцей, висящей на одной петле, ржавые инструменты и обломки досок, разбитый грузовик, свертки пенополистирола, старая ванна - все, что когда-то было необходимо мастеру по ремонту, а потом оказалось брошенным под открытым небом.
Ее дядюшка Том Бохей занимался ремонтом всякого рода техники и работал дома на своей ферме, раскинувшейся прямо у большого озера Ридо. Озеро лежало в ста ярдах от заднего двора фермы, которую дядюшка сейчас тоже ремонтировал. Собственно, с этим ремонтом он возился уже два года, с тех пор как старый фермерский дом на холме сгорел. Дядя решил, что проще будет отремонтировать большой коттедж под холмом, чем отстраивать ферму заново. По мнению матери Лиз, для других дядя работал лучше некуда, а когда дело касалось его самого, особого рвения не проявлял.
Значит, подумала Лиз, лето она проведет все равно что на свалке металлолома. Лиз казалось, что она стоит среди декораций к фильму «Сэнфорд и сын», только здесь было еще безотраднее. Никаких признаков города поблизости, ни магазинов, ни кафе, ни торговых центров, ничего хоть сколько-нибудь интересного. Пастбища, заросли кустарника и каменистые склоны холмов. На выгоревшем лугу, расположенном между дорогой, ведущей к ферме, и холмом, сосед пасет коров. Так что, выйдя за пределы двора, смотри в оба, чтобы не вляпаться в коровью лепешку.
Блеск, а не место!
- Нет, правда, только этого мне и не хватало, - повторила Лиз.
- Чего тебе не хватало? - спросила ее двоюродная сестра, подошедшая сзади.
Стоявшие рядом девочки являли собой полную противоположность друг другу. Длинные темные волосы Энни Бохей были зачесаны назад, перехвачены и закручены в хвост. Большие карие глаза на округлом лице делали ее похожей на сову. Она любила мешковатые джинсы, спортивные туфли и футболки, все это отнюдь не красило ее пухлую фигуру. В отличие от нее, Лиз была худощавой и поджарой, джинсы туго обтягивали ее бедра, на футболке, открывавшей плечи, красовались череп с разинутым ртом и название группы «Мотли Крю», наряд довершали черные кожаные сапоги с узкими оббитыми носами, а короткие светлые волосы торчали в разные стороны.
- Не хватало всего вот этого! - ответила она, обводя рукой двор.
- Да брось! - отозвалась Энни. - Не так уж тут плохо.
«Возможно, и неплохо, если ничего лучшего ты даже не нюхала», - подумала Лиз, но тактично промолчала. В конце концов, она отправлена сюда на все лето. Незачем восстанавливать кузину против себя - кто знает, может, в предстоящие три месяца она будет единственной из сверстников, с кем ей придется общаться.
Вчера Энни показывала Лиз их владения. Они обогнули лесистый мыс, вдающийся в озеро, и вышли на песчаный пляж; купаться можно было и у причала возле дома, но там мешал каменистый берег. Потом они поднялись на вершину холма, которую Энни прозвала Луной. «И впрямь Луна», - подумала Лиз, когда они взобрались наверх. Широкая верхушка холма была плоская, выложенная известняком, белым, как мрамор, ручьи образовали здесь запруды, а вокруг площадки рос можжевельник и склонялись яблони, так что она и в самом деле казалась каким-то заоблачным местом.
С «Луны» они спустились по другому крутому склону к коровьей тропе, ведущей к дому. Однако когда тропа подошла к дороге, Энни не повернула домой, а направилась в другую сторону - к старой заброшенной ферме, по дорожке, вьющейся между пастбищами. Там и сям на их пути громоздились заржавевшие останки брошенной сельскохозяйственной техники, торчали еще не рухнувшие в траву дворовые постройки и сараи. Эти клетки из деревянных выгнутых ребер, поднимавшиеся высоко над землей, казались не привыкшей к таким зрелищам горожанке Лиз скелетами каких-то древних чудовищ.
По обе стороны дороги в скошенной траве темнели коровьи лепешки и, словно стойкие солдатики, вытягивались вверх прямые стебли чертополоха. На вершине холма, где в тени раскидистых деревьев тропка сливалась с дорогой, стоял старый амбар, сохранившийся за все эти годы почти целым. Фундамент у него был каменный, а стены, сложенные из бревен, стали серыми от непогоды.
Внутри амбара в одном конце пол был настлан из досок, в другом застелен охапками сена. Здесь царил таинственный полумрак. Свет проникал сюда только через щели в стенах, где были оторваны доски, и от этих неожиданных снопов солнечных лучей тени в углах казались еще гуще. Лиз почувствовала, как манит ее эта таинственность, и в то же время ощутила странную тревогу.
С вершины холма девочки спустились прямо к озеру и по берегу вернулись домой. На этом путешествие закончилось.
Пока они все осматривали и лазили повсюду, Лиз сама удивлялась, как ей весело и интересно, но вечером, когда после ужина она выглянула в окно и увидела темные поля - а за городом тьма всегда особенно густая, - Лиз вдруг поняла, что вот и точка! За один день она обошла и увидела все, что можно было увидеть. Чем же она будет заниматься еще три летних месяца?
Ведь ей суждено проторчать здесь все лето! Ее выбросили сюда, как вышвырнули под открытое небо старые машины, ржавеющие на холме.
Последние несколько лет Лиз жилось все хуже и хуже. Когда ей было двенадцать, от них с матерью в самый канун Рождества ушел отец, и два года они о нем ничего не слышали. Сперва они даже почувствовали облегчение после его ухода - по крайней мере, кончились драки и скандалы, но потом мать Лиз начала выпивать и водить к себе приятелей - каждый выходной нового, так что Лиз приходилось все чаще ночевать у друзей или просто бродить по улицам, - домой идти не хотелось.
А потом мать устроилась на работу в гостиницу в Банфе.
- Это же только на лето, - объясняла она Лиз. - Конечно, я понимаю, тебе это кажется не слишком справедливым, но, что поделаешь, я не могу взять тебя с собой, тогда мы растранжирим все, что я надеюсь заработать нам на зиму. А сейчас ты пока поживешь у тети Эммы. Хорошо?
В свои четырнадцать лет Лиз давно поняла, что никаких прав у нее нет и возражать не приходится. Чего уж тут возражать, если накануне вечером она слышала, как мать жаловалась своему очередному бой-френду:
- Ну куда ее девать, ума не приложу! Она теперь ничего слушать не желает, и я прямо не знаю, что с ней делать! А у меня ведь и своя жизнь есть. Или, может, я не права? Как ты считаешь?
Бой-френд, естественно, заверил ее, что она права:
- Ладно, бэби! Давай выпьем. Мать, значит, права.
Слышать такие слова было обидно. И нечего притворяться, что Лиз на это наплевать. Но по крайней мере, она не разревелась.
«Только на то и надежда, что дальше жизнь будет лучше, - думала Лиз, стоя рядом с кузиной во дворе фермы. - Но если и дальше так пойдет, с меня хватит! Я больше не выдержу».
В глазах у нее отчаянно защипало, но она заморгала изо всех сил и не дала выступить слезам. «Раскисать нельзя!» - сказала она себе, поворачиваясь к Энни.
- Так чем ты собиралась заняться? - спросила она кузину.
Энни показала на кучу свеженарубленных дров.
- Вот - папка просил сложить их в поленницу. Поможешь?
У Лиз упало сердце, но она продолжала улыбаться. Конечно поможет. Ведь они топят этими дровами плиту, готовят на ней и обогревают зимой жилье. Только кому охота так жить?
- Ясно помогу, - воскликнула она. - Это даже здорово! - Голос ее звучал достаточно бодро, но выражение лица говорило: «Лучше не придумаешь! Все равно что о стенку головой биться!»
По вечерам делать было совершенно нечего. Телевизор на ферме оказался маленький, черно-белый, он стоял в спальне дяди и тети. Если хотелось что-нибудь посмотреть, приходилось сидеть у них на постели, а Лиз это, сказать по правде, было не по вкусу, хотя Энни, по-видимому, ничего не имела против. Ну понятно, они же ее родители. Лиз привезла с собой кое-какие кассеты, но одна колонка музыкального центра была сломана, и усилитель работал только на один канал. Да, впрочем, ни Бон Джови, ни Ван Хален здесь никого не интересовали, не говоря уж о хеви-метал.
Настоящей музыки они тут и не слышали.
В тот вечер, вдоволь налюбовавшись на стенку, Лиз заявила, что хочет пойти прогуляться.
- По-моему, ты это зря задумала, - начала возражать тетка.
- Дай девочке развеяться, - перебил ее дядя. - Что с ней может случиться? Главное, не сворачивай с дороги! - предостерег он Лиз. - За городом быстро темнеет, ты к этому не привыкла, запросто можешь заблудиться.
- Я буду осторожна, - заверила его Лиз, готовая обещать что угодно, лишь бы вырваться из дому хоть на несколько минут.
«Запросто можешь заблудиться», - вспоминала она слова дяди, стоя на пороге. Еще бы! Вон какая тут уйма всяких дорожек, куда ни поверни - новая. И здесь и впрямь темно! Стоило ей выйти со двора, освещенного фонарями, как ночь обступила ее со всех сторон. Луна не светила, звезды скрывались за тучами, так что почти ничего не было видно. Лиз стало не по себе, и по спине у нее пробежал холодок.
Она оглянулась на ярко освещенную ферму; сейчас та не казалась ей такой уж отвратной. Наоборот, дом выглядел даже уютным. Лиз уже готова была вернуться и взобраться на сиденье ржавого автомобиля с оторванной дверцей, но вдруг послышались странные звуки. Что это?
Она медленно подняла глаза и увидела проблески света на вершине холма. Светился амбар. На фоне ночной темноты он казался бледно-желтым пятном. И звуки, услышанные Лиз, доносились оттуда. На скрипке наигрывали что-то, отдаленно напоминающее музыку кантри, но звучала она совсем не так, как кантри-напевы в исполнении какой-нибудь крутой группы, разодетой в костюмы, украшенные блестками.
Сразу забыв о недавних страхах, одолеваемая любопытством Лиз заспешила по ведущей вверх тропинке, пока не очутилась у амбара. Идти приходилось осторожно, не отрывая глаз от земли, чтобы не наступить на коровью лепешку. Звуки скрипки раздавались здесь громче и, казалось, заражали непонятным весельем.
Когда Лиз подошла к самому амбару, ее охватила тревога. Кто мог среди ночи наигрывать на скрипке в старом амбаре? Было в этом что-то пугающее. Но раз уж она сюда добралась…
Лиз поднялась на цыпочки, чтобы заглянуть в щель, и замигала от удивления. Старый амбар внутри совершенно преобразился. Керосиновая лампа освещала ряды деревянных карусельных лошадок, прислоненных одна к другой вдоль стенки. Их лакированные бока блестели, головы склонились набок, будто они прислушивались к скрипке, нарисованные глаза, казалось, смотрели на Лиз. А спиной к ней, лицом к лошадкам сидел сам скрипач. На нем была мягкая черная шляпа с широкими полями, с которых свешивались две ленты - розовая и коричневая. А одежда состояла из сплошных заплат, и трудно было определить, какого она цвета.
На таком близком расстоянии, да еще при том, что в амбаре музыка звучала особенно гулко, создавалось впечатление, будто скрипач не один - их тут несколько. Лиз слышалось еще и какое-то постукивание, и когда она пригляделась внимательней, обнаружилось, что скрипач ногой в ботинке отбивает такт по деревянному полу.
Когда музыка смолкла, Лиз не знала, как поступить - может, подойти поздороваться? Или продолжать слушать отсюда тайком? Уж больно здорово он играет…
Но тут скрипач обернулся, и все связные мысли вылетели у Лиз из головы. С его шляпы свешивались вовсе не ленты, а уши! У него были большие карие глаза, подергивающийся нос, выдающиеся вперед челюсти - мордочка кролика! У Лиз даже голова кругом пошла, так это было невероятно.
Она попятилась, чувствуя, что из горла у нее рвется крик, круто повернулась, бросилась бежать, споткнулась и упала. Пока она старалась подняться, на нее вдруг накатила черная волна, и все окружающее исчезло, будто кто-то, повернув выключатель, погасил свет.
Когда Лиз открыла глаза, оказалось, что она лежит на траве перед домом дяди и кричит. Дверь распахнулась, из нее выскочили дядя с теткой.
- Там… там… - показывала Лиз на амбар, стоящий на холме, и пыталась что-то объяснить, но теперь наверху было темно и тихо - звуков скрипки больше не слышалось. А как же она спустилась оттуда? Как оказалась здесь? Последнее, что она помнила, - это несуразная мордочка загадочного существа, которая ее так испугала.
Дядя ввел Лиз в дом. Энни и тетя уложили ее в постель. Лежа в комнатке, где они спали с кузиной, Лиз прислушивалась к спору дяди с теткой, доносившемуся снизу.
- Я тебе говорю, она наркоманка! А я этого терпеть не стану, - говорила тетя. - В моем доме наркоты не допущу! Я понимаю, Том, что она дочь твоей сестры, но…
- Да она просто чего-то испугалась, - убеждал жену дядя. - Только и всего. Она же городская девчонка. Может, услышала, как ласка шевелится в кустах, а решила, что это медведь.
- С ней забот не оберешься. Не знаю, почему мы должны все лето любоваться на ее надутую физиономию.
- Потому что она - наша родня! - сердито отрезал дядя. - Вот почему! Родных нужно выручать.
Лиз прижала руки к ушам, чтобы не слышать их голосов. Стоило ей закрыть глаза, как перед ней всплыло кроличье лицо скрипача. «Я не наркоманка, - думала Лиз. - Выходит, я просто чокнулась».
В последовавшие затем дни Лиз ходила притихшая. Она старалась вести себя как можно примернее - улыбалась, помогала всем, чем могла. Уж больно она была напугана. Если дядя с теткой решат ее прогнать, они, ясное дело, не станут оплачивать ей обратную дорогу, придется добираться домой как хочешь. Они позвонят матери, а та придет в бешенство. Она и так часто грозила Лиз, что отдаст ее в интернат, раз дома с ней не справиться. И что тогда с ней будет, если этим кончится?
А еще у нее из головы не шел скрипач.
Он ее преследовал. Сперва, вспоминая встречу с ним, Лиз решила, что наткнулась на какого-то психа, напялившего на себя маску, оставшуюся от Хэллоуина. Но его черты были слишком живыми - она чувствовала, что это действительно лицо, а никакая не маска, да и вся сцена в амбаре была такой реальной, хотя и в высшей степени странной, что Лиз не могла поверить, будто все ей привиделось. Ей так и слышались звуки скрипки, а образ того, кто играл на ней, стоял перед глазами.
Однажды, когда они с Энни взобрались на «Луну», ей показалось, что до нее снова долетают звуки скрипки, но когда она спросила Энни, не слышит ли та чего-нибудь, Энни как-то странно посмотрела на нее.
- Чего? - спросила Энни.
- Ну, будто кто-то играет… на скрипке? Энни усмехнулась и заговорщически зашептала:
- Здесь в деревьях прячется огроменный старик - прямо медведь, от него так и разит болотной трясиной, он пиликает на скрипке и заманивает путников, любит грызть их косточки.
Лиз содрогнулась.
- Правда?
- Да ерунда, конечно, - покачала головой Энни. - Просто старожилы распускают всякие слухи. Бывает, кому-то в здешних лесах слышится музыка - верней, кому-то мерещится, будто они ее слышат. Об этом уже много лет болтают. А на самом деле просто ветер шумит в ветвях или свистит в дырках, что в стенах сарая.
- А эти старожилы никогда не рассказывали о бродяге-скрипаче с головой кролика?
- Не болтай глупостей.
Но Лиз продолжала слышать звуки скрипки. А однажды, когда они были на озере, она заметила, что из-за кедра за ними подглядывает большой кролик, и шкурка у него точь-в-точь того же коричневого цвета, как уши у скрипача. И глаза его неприятно напоминали человеческие. Он внимательно наблюдал за Лиз. И как будто что-то замышлял.
Нет, она решительно спятила!
В конце концов Лиз больше не смогла это выносить. Через неделю после того, как она впервые увидела кролика-скрипача, она дождалась, когда все улягутся спать, оделась и тихонько вышла из дома. Посмотрев на холм, Лиз увидела в щелях амбара желтый свет. Но музыки слышно не было. Закусив губу, Лиз начала подниматься на холм.
Дойдя до амбара, она долго стояла, чтобы унять громкий стук неистово бьющегося сердца.
«Все это дурь», - убеждал девочку разум.
«Да, - соглашалась она, - понимаю. Но я должна узнать все до конца».
Глубоко вздохнув, Лиз обошла амбар и, поравнявшись со стеной, выходившей на дорогу, вошла в дверь.
Все было так же, как той ночью, только скрипка не играла. Керосиновая лампа, подвешенная к стропилам, заливала амбар желтым светом. Так же стояли ряды карусельных лошадок, а скрипач в своих ободранных, заплатанных одежках сидел, положив скрипку на стоящий рядом с ним мешок с сеном. Его бесформенная шляпа валялась рядом со скрипкой. Длинным острым ножом он вырезал что-то из дерева, поглядывая в ту сторону, где стояла Лиз, но не произносил ни слова.
Отведя глаза от ножа, Лиз с трудом сглотнула комок в горле. Теперь, стоя здесь, она не могла понять, зачем ее сюда принесло. На скрипаче была не маска. Это было его лицо. Дергающийся нос, косящие глаза.
- Что тебе от меня… нужно? - удалось наконец выдавить из себя Лиз.
Скрипач перестал вырезать.
- С чего ты взяла, что мне от тебя что-то нужно?
- Я же вижу… ты меня преследуешь. Куда ни гляну, всюду на тебя натыкаюсь. Все время слышу твою скрипку.
- Ничего удивительного, - пожал плечами скрипач. - Я здесь живу. Почему бы нам не встречать друг друга?
- Но, кроме меня, тебя никто не видит.
- Может, просто не присматриваются как следует. Новые люди все такие.
- Новые люди? Человек-кролик заулыбался.
- Так мы вас называем. - Его улыбка вдруг погасла. - Сначала здесь обитали только мы. С тех пор как вы сюда пришли, все изменилось.
- Как тебя зовут?
- Разве важно знать имя?
- Еще бы! А как иначе узнать, кто ты?
- Я сам знаю, кто я, и этого довольно.
Как ни странно, чем дольше они разговаривали, тем спокойней становилась Лиз. Словно она была во сне, где все принимают без вопросов. Самые диковинные вещи кажутся понятными. Она села на толстый широкий обрубок бревна напротив скрипача, ноги не доставали до пола, она постукивала пятками по дереву.
- Но как тебя называют другие? - спросила она.
- Какие «другие» - твои или мои?
- Все равно.
Скрипач долго молчал. Он вытащил кисет, свернул самокрутку, зажег ее. Когда он вынимал самокрутку изо рта, над головой у него вился голубовато-серый дымок.
- Давай я расскажу тебе об одной девочке, - сказал он. - Она жила с родителями в городе. Отец однажды ушел от них и не вернулся. Она считала, что он ушел из-за нее. Ее мать вбила себе в голову, какой эта девочка должна быть, и изо всех сил старалась заставить дочку походить на этот выдуманный образ, но ничего не получалось, и девочка горевала, что не получается тоже по ее вине.
Но она была упрямая, и хотя еще не знала, какой хочет стать, ей хотелось выяснить это самой, без чьих-либо указок. Поэтому, когда ей говорили, как надо поступить, она делала наоборот. Она все время дулась и даже разучилась улыбаться. И все время в голове у нее сидели мысли о том, что она виновата. Совершенно ненужные мысли.
Они мешали ей, как гниль, которая, бывает, разъедает деревья. В конце концов эти мысли совсем ее извели, и от нее самой уже ничего не осталось. И тогда ее положили в ящик, закопали в землю, там она и лежит до сих пор.
Лиз смотрела на скрипача во все глаза. Холод сковал ей грудь, так что даже дышать стало трудно.
- Это… это ты про меня рассказываешь? - спросила она. - О том, какой я была и что со мной будет?
- Да нет, просто я вспомнил такую историю, - пожал плечами скрипач.
- Но я ничего не могу с собой поделать. Никто не хочет мне хоть чуть-чуть помочь.
- Прежние люди - мои люди - помогали себе сами.
- Легко тебе говорить! Тебе же не четырнадцать лет, и никто тебя не учит, как жить. А у меня нет никаких прав.
- Права есть у каждого. Отвечай сама за то, что ты делаешь, а на все остальное не обращай внимания. Это не так-то просто, но и не слишком трудно, привыкнешь, и будет само собой получаться.
- Но привыкнуть так тяжело.
- Я знаю, - сказал скрипач.
Лиз опустила взгляд на свои сапоги, словно пыталась понять, что это с ней происходит. Скрипач осторожно загасил самокрутку и положил окурок в карман. Поднял скрипку и начал играть.
И в его музыке Лиз столько всего услышала! Голос отца и голос матери. Голоса дяди и тети, голоса ее учителей. Голос полисмена, который обвинил ее в краже. Все они корили ее, твердили, что она скверная, и Лиз сама в это поверила и стала стараться такой и быть.
Но когда Лиз закрыла глаза и вслушалась в музыку внимательней, в голове у нее, словно волны, всплыли другие образы. Дядина ферма представилась ей местом, где встречаются два мира. Мир новых людей, ее мир, - и мир тех, кто жил здесь прежде. Первые здешние поселенцы - прежние люди.
То, что для мира новых людей лишнее, в старом мире находит себе место, объясняла музыка. И в здешней части старого мира хранитель таких находок как раз и есть вот этот скрипач с лицом кролика, человек, не имеющий имени. Он хранит брошенные новым миром вещи - например, этих карусельных лошадок: ночью они спят, а днем носятся по полям. Лиз понимала, что когда она была в своем мире, то не могла увидеть их в амбаре, хотя на самом деле они тут были. Люди прежнего мира всегда рады тем, кого бросили: одним они дают приют у себя навсегда, другим - только на время, пока те не оправятся и не смогут спокойно жить дальше.
Лишние. Брошенные. Как она.
Все происходившее было непонятным волшебством, и неважно, чудилось Лиз все это или разыгрывалось на самом деле. Они - эти прежние - были такие, какие они есть, вот и ей надо быть такой, какая она есть. Просто стать лучше, но оставаясь самой собой, а не той, какой ее хотят видеть другие. Не той, какой она была до сих пор - скрючившейся под тяжестью своей вины и обозленной на других.
Лиз вздохнула, когда музыка смолкла. Подняв голову, она увидела, что скрипач опять отложил скрипку в сторону и, снова взяв нож, принялся мастерить что-то из куска дерева, как делал, когда она пришла.
- Что это за музыка? - спросила Лиз.

Предыдущая страница 8 Следующая страница


9 Чарльз Линт

- Я услышал ее от первых новых людей, которые здесь появились, один из них и подарил мне скрипку.
Лиз никогда не слышала, чтобы скрипка пела так, как эта. Ее звуки поражали глубиной. Когда Лиз слушала хеви-метал, его оглушительный грохот как будто забивал все ее чувства внутрь, а эта музыка, наоборот, извлекала их наружу, чтобы она могла поразмыслить над ними.
- Звучит как-то… совсем по-особому, - сказала Лиз. Скрипач кивнул.
- Хотя надо к этой мелодии кое-чего добавить. - Он поднял свое изделие и стал осматривать под лампой. - Ну вот, кажется, то, что надо.
Он вынул из кармана вторую деревяшку, такую же, как первая, и, зажав обе между пальцами, потряс рукой. Деревяшки ритмично зацокали друг о друга, и их щелканье отозвалось в амбаре звучным эхом.
- Вот, - сказал скрипач, вручил Лиз деревяшки и показал, как их надо держать. - Ну-ка попробуй.
- Что это такое?
- Кости. Деревянные кости. Их обычно вытачивают из ребер животных, но мне нравится, как щелкает дерево, поэтому я делаю их из ребер этого старого амбара.
Когда Лиз попыталась тряхнуть рукой так, как делал скрипач, одна из костей сразу упала на пол. Лиз сконфуженно замялась. Подняв упавшую кость, она хотела вернуть обе скрипачу, однако он покачал головой.
- Но у меня они все равно не щелкают, - сказала Лиз.
- Потому что ты еще и не пробовала как следует. Возьми их себе. И упражняйся. Все на свете требует усилий - чтобы с ними дело пошло, надо потрудиться.
«Так и с жизнью», - подумала Лиз и зажала кости пальцами.
- Ладно, - сказала она, - буду упражняться.
- Правильно, - улыбнулся скрипач. - Старайся, хоть это и трудно. Пусть боль тебя закаляет, а не изматывает. Это не всегда легко, но зато…
- Зато потом, когда научишься, будет легче.
- Вот именно! Тебе пора!
- Но… - хотела возразить Лиз.
Однако не успела она ничего больше произнести, как голова у нее закружилась. Она закрыла глаза. А когда открыла их, оказалось, что она стоит перед дядиным домом, в глаза ей бьет свет фонаря, освещающего двор, а в руке она сжимает две деревянные кости. Она повернулась посмотреть на старый амбар - на холме было темно и тихо.
«Приснилось?» - спросила она себя. Неужели все это ей приснилось? Ну а кости? И она подняла руку, разглядывая, как они блестят.
- Я увижу тебя еще когда-нибудь? - спросила Лиз.
- Станешь искать и найдешь, - сказал ей на ухо тихий голос. - Прислушаешься - и услышишь.
Лиз вздрогнула и круто повернулась, но вокруг никого не было. Зажав кости между пальцами, как делал скрипач, Лиз выжидательно тряхнула рукой. Опять ничего не получилось. Но ее это не обескуражило. Она не сдастся. Она будет добиваться. И с костями. И со всем прочим.

Другие миры прошлое и будущее

Когда я только начинал писать, я уже знал, что хочу работать в жанре фантастики, однако думал при этом, что фантастические сюжеты могут разворачиваться только в других мирах - не там, где обитаем мы с вами.
По мере того как я набирался опыта, я понял, что заблуждался, и убедился, что меня увлекает сочинение историй, происходящих здесь и сейчас, но с вкраплениями элементов фантастики, которые как будто заглядывают в гости.
То, что я пишу сейчас, я называю «мифологической прозой» - этот термин, по моему мнению и по мнению моей приятельницы Терри Уиндлинг, больше всего подходит к нашему творчеству. Мы считаем, что если наши сочинения надо относить к какому-то определенному жанру, то лучше всего избрать для них именно такое определение.
Что же мы подразумеваем под «мифологической прозой»? Повествование, в основном сходное с обычной литературой, но использующее для оживления темы мифы, народные предания и фольклор.
Как бы мне ни нравилось резвиться на улицах современных городов, иногда я не прочь вернуться к фантастике, связанной с иными мирами. Пример тому - рассказ «Непригляное дитя».
Троувы, о которых в нем говорится, взяты из шетландского* [Шетланд - графство в Шотландии.] фольклора, но я позволил себе вольность и наделил их такой же боязнью солнца, какую испытывают их более известные родственники - скандинавские тролли. Поэтому и в моем рассказе троувы замирают на месте, застигнутые рассветом, и могут вернуться в свои норы только после захода солнца.

Неприглядное дитя

Я больше не малое дитя,
И легче мне стало, спасибо!
Ведь бремя исчезло,
Которое я Так долго и трудно носила.
Элли Шиди. «Мир Человека»
Тетчи познакомилась с Татуированным в ту ночь, когда с гор спускались дикие собаки. Она сидела, притаившись среди корней высокого, узловатого и, судя по всему, очень старого дерева, присматриваясь и наблюдая, как обычно в первые часы каждой ночи. Тетчи прикорнула на мягком мху - под головой узелок, а сама закуталась в старый плащ, чтобы было теплее. Листья с приютившего ее дерева еще не опали, но в воздухе уже пахло зимой.
В лунном свете Тетчи было видно, как при дыхании изо рта Татуированного вырывается белое облачко, похожее на дым из трубки. Он стоял за развесистыми ветвями корявого дерева, укрывшись в тени, падавшей от высокого камня, который один составлял компанию дереву. Выглядел Татуированный грозно - высокий, бледный, длинные светлые волосы зачесаны назад с высокого лба и завязаны на затылке. На нем были только кожаные штаны, голую грудь покрывала татуировка - зигзаги расположились на белой коже, словно пиктографические изображения насекомых. Тетчи не умела читать, но сообразила, что эти темно-синие знаки - руны.
«Интересно, зачем он пришел, - думала она. - Наверно, хочет поговорить с отцом».
Она поглубже зарылась в свое гнездо во мху под корявым деревом и плотнее завернулась в плащ. Тетчи отлично знала, что лучше ей не привлекать к себе внимания. Когда люди встречались с ней, всегда повторялось одно и то же. В лучшем случае ее поднимали на смех, в худшем - набрасывались с кулаками. Так что она привыкла прятаться. Ее прибежищем была ночь, Тетчи тянуло в темноту, подальше от солнечных лучей. От солнца у нее начинался зуд, а из глаз текли слезы. Казалось, солнце высасывает из нее все силы, и Тетчи начинает ползать, как черепаха.
Ночь добрее, она опекает ее, как когда-то мать. Мать и ночь научили Тетчи искусству быть невидимой, но сегодня эта способность изменила.
Татуированный медленно повернулся и остановил взгляд на ее гнезде.
- Я знаю, что ты здесь, - сказал он.
Голос у него был низкий и звучный. Тетчи он напомнил гулкий стук камней, когда они сталкиваются друг с другом; так, наверно, звучал голос ее отца, решила она. А Татуированный продолжал:
- Ну, троув, вылезай, дай на тебя посмотреть. Тетчи послушалась, дрожа всем телом. Откинув укрывавший ее выношенный плащ, она, шаркая косолапыми ногами, выбралась на лунный свет. Татуированный возвышался над ней, словно башня, но так возвышались над ней почти все люди, с которыми она встречалась. Тетчи стояла, вытянувшись во все свои три с половиной фута, упираясь босыми мозолистыми ступнями в твердую скалу. У нее была сероватая кожа, крупные черты лица, грубые, будто высеченные из камня. Ее коренастая фигура, словно в мешок, была облачена в некое подобие туники.
- Я не троув, - сказала Тетчи, стараясь, чтобы ее голос звучал храбро.
Ведь троувы высокие, похожие на троллей, а она совсем не такая. Вон какого она маленького роста!
Татуированный незнакомец разглядывал ее долго, так что она даже начала переступать с ноги на ногу. Ей было слышно, как вдалеке, на двух холмах, высящихся за городом, раздался жалобный вой, вскоре подхваченный множеством голосов.
- Ты еще ребенок, - заключил свой осмотр Татуированный.
- Зимой мне будет шестнадцать, - тряхнула головой Тетчи.
Большинство девушек ее возраста уже имели детишек - один-два малыша цеплялись за их ноги, когда они занимались работой.
- Я имею в виду возраст троувов, - ответил Татуированный.
- Но я не…
- Не троув. Я уже слышал. Но все равно в тебе течет их кровь. Кто твоя мать, кто твой отец?
«Тебе-то какое дело?» - хотелось сказать Тетчи, но что-то в манере Татуированного не дало ей произнести эти слова - они будто примерзли к языку. Вместо ответа она указала на высокий камень, поднимающийся на вершине холма за их спинами.
- Отца околдовало солнце, - объяснила она.
- А мать?
- Умерла.
- Когда рожала тебя?
- Нет, она еще сколько-то пожила со мной, - покачала головой Тетчи.
Пожила, чтобы защитить Тетчи от всего самого скверного, пока девочка еще была мала. Ханна Лиф укрывала дочь от горожан и прожила до тех пор, пока однажды зимней ночью не сказала ей под вой ветра, бушевавшего так, что шаткие стены хибарки, где они жили на задах гостиницы, ходили ходуном: «Что бы тебе про меня ни говорили, Тетчи, что бы ни врали, запомни: я пошла к нему сама, по доброй воле».
Тетчи потерла глаза кулаком.
- Мать умерла, когда мне было двенадцать, - проговорила она.
- И с тех пор ты живешь, - Татуированный обвел небрежным жестом дерево, камень, холмы, - здесь?
Тетчи медленно кивнула, пытаясь догадаться, куда клонит этот незнакомец.
- Чем же ты питаешься?
Тем, что можно найти в горах и в лесах внизу, тем, что можно стащить на фермах, окружающих город, тем, что можно раскопать в мусоре на рыночной площади, когда она иногда по ночам отваживается наведаться в город. Но ничего этого Тетчи Татуированному не стала говорить, только передернула плечами.
- Ясно, - сказал он.
Она все вслушивалась в вой диких собак. Они были уже близко.
Вечером, перед наступлением этой ночи, в ресторане гостиницы сидел человек, называвший себя Гэдрианом. Он недовольно нахмурился, увидев, что к нему направляются трое. К тому моменту, когда они, пройдя через зал, приблизились к его столику, Гэдриан овладел собой, и теперь лицо его стало непроницаемой маской. «Купцы», - решил он и угадал почти правильно. После того как они представились, выяснилось, что все трое были весьма высокопоставленными гражданами города Барндейла.
Из-под полуприкрытых век Гэдриан без особого интереса наблюдал, как, усаживаясь за его столик, они втискивают свои внушительные телеса в ресторанные кресла. Один превосходил в толщине другого, а другой - третьего. Самым могучим был мэр Барндейла, менее внушительный оказался главой городской гильдии, а самым малоупитанным выглядел городской шериф, хотя и он весил столько же, сколько Гэдриан, будучи значительно меньше ростом. Шелковые жилеты, обтягивавшие их тучные фигуры, были тщательно подобраны к рубашкам, отделанным воланами, и брюкам с заглаженными складками. Начищенные до блеска кожаные сапоги были украшены затейливыми узорами. Подбородки троицы упирались в накрахмаленные воротники, у шерифа в мочке левого уха сверкала бриллиантовая серьга.
- В горах кто-то завелся, - проговорил мэр. Он назвал себя, когда садился за стол, но Гэдриан сразу же забыл его имя. Он все не мог надивиться, какие маленькие у мэра глазки и как близко они посажены. «Похожи на поросячьи, - подумал он и тут же укорил себя: - Нечего оскорблять животных такими сравнениями».
- Что-то там завелось опасное, - продолжал мэр.
Остальные двое закивали, и шериф добавил:
- Монстр.
Гэдриан вздохнул. Вечно в горах что-то заводилось, вечно именно монстры. Никто лучше Гэдриана не умел распознавать их, только ему они попадались в горах крайне редко.
- И вы хотите, чтобы я избавил вас от этого монстра? - спросил он.
Городские власти взирали на него с надеждой, Гэдриан долго молча смотрел на них.
Ему была хорошо знакома эта порода. Им нравилось притворяться, что мир покоряется порядку, который они установили, нравилось воображать, что они могут приручить дикую природу, окружающую их города и деревни, и разложить ее по полочкам, как товары в их лавках. Однако они прекрасно понимали, что за благополучным, безупречным фасадом рыскает, громко лязгая когтями по булыжникам, неприрученная дикость. Крадется по их улицам, пробирается в их сны, и если ее вовремя не истребить, она скоро завладеет их душами.
Потому они и шли к таким, как Гэдриан, - к людям, переходящим через границу, отделяющую мир, который они обжили и отчаянно стремились сохранить, от мира природы, окружавшей их каменные дома, от мира, отбрасывающего длинные тени страха на их улицы, как только луна прячется за тучи, а фонари начинают мигать.
Они всегда его узнавали, в каком бы виде он ни появился. Сейчас эта троица исподтишка приглядывалась к его рукам и изучала видневшуюся в распахнутом вороте рубашки кожу. Искали подтверждения своих догадок, что он именно тот, кто им нужен.
- Золото, конечно, при вас? - спросил он. Мэр сунул руку во внутренний карман жилета, и оттуда, как по мановению волшебной палочки, появился мешочек. С ласкающим слух позвякива-ньем он лег на деревянный стол. Гэдриан поднял над столом руку, но, как оказалось, всего-навсего затем, чтобы взять свою кружку с пивом и поднести ее к губам. Он долго не отрывался от кружки, потом поставил ее - пустую - рядом с мешочком.
- Я подумаю над вашим любезным предложением, - сказал он, встал и отошел от стола.
Мешочек таки остался лежать, где лежал.
У выхода Гэдриан столкнулся с хозяином, ткнул большим пальцем в сторону троицы, наблюдавшей за ним, и сказал:
- Полагаю, наш добрый господин мэр заплатит за угощение. - С этими словами он вышел в ночь.
На улице он остановился и, склонив голову, прислушался. Издалека, не из-за ближнего холма, а откуда-то с востока доносился лай диких псов, глухой и злобный. Гэдриан удовлетворенно кивнул, и губы его сложились в подобие улыбки, хотя лицо никак не выражало радости. Встречные прохожие боязливо глядели на него, когда он проходил мимо, направляясь прочь из города, в горы, вздымавшиеся, как волны верескового океана, и тянувшиеся далеко на запад, куда и за три дня верхом не доберешься.
- Что… что вы хотите со мной сделать? - в конце концов не выдержала долгого молчания Тетчи.
Светлые глаза незнакомца насмешливо блестели, но голос прозвучал заботливо:
- Хочу спасти твою заблудшую душу.
- Но я… я… - в смятении забормотала Тетчи.
- Хочешь спасти свою душу?
- Ясно, хочу, - ответила Тетчи.
- Слышишь этих? - спросил Татуированный, лишь усиливая ее смятение. - Собак, - пояснил он.
Тетчи неуверенно кивнула.
- Скажи только слово, и я прикажу им сорвать все ставни и двери в городе, там внизу. Их когти и клыки осуществят мщение, которого просит твоя душа.
Тетчи тревожно отступила от него.
- Но я не хочу никому делать больно, - сказала она.
- После всего, что они с тобой сделали?
- Мама говорила - они сами не ведают, что творят.
Глаза Татуированного потемнели:
- И ты, значит, хочешь… простить их?
От такого множества вопросов у Тетчи заболела голова.
- Не знаю, - ответила она, и в ее голосе прозвенели панические нотки.
Гнев Татуированного тут же улетучился, будто и не горели только что огнем его глаза.
- Но чего же ты тогда хочешь?
Тетчи со страхом смотрела на него. Почему-то ей показалось, что он уже знает ответ и давно ждет его.
Ее колебания затянулись. В тишине она различала приближающиеся голоса хищных собак, их пронзительный визг, словно жалобы детей, плачущих от боли. Взгляд Татуированного впивался в нее, требуя ответа. Она подняла дрожащую руку и показала на высокий камень.
- Ага! - сказал Татуированный.
Он улыбнулся, но Тетчи от этой улыбки легче не стало.
- За это придется заплатить, - сказал Татуированный.
- Но… но у меня нет денег.
- Разве я говорил о деньгах? Просил их?
- Вы сказали, придется заплатить.
- Платить, конечно, придется, - кивнул Татуированный, - но монетой, которая куда дороже, чем золото и серебро.
«Что бы это могло быть?» - удивилась Тетчи.
- Я говорю про кровь, - объяснил Татуированный, прежде чем Тетчи успела задать вопрос. - Про твою кровь.
Он протянул руку и схватил Тетчи прежде, чем она успела ускользнуть.
«Кровь», - повторила про себя Тетчи. Она проклинала эту кровь, из-за которой ее ноги передвигаются так неуклюже.
- Не пугайся, - сказал Татуированный. - Я не причиню тебе вреда. Мне нужна только капля, ну, может, три капли, и это ведь не для меня - для камня. Чтобы вернуть его к нам. Пальцы, державшие руку Тетчи, разжались, и она поскорее отодвинулась назад. Она переводила взгляд с незнакомца на камень, с камня на незнакомца, пока у нее не закружилась голова.
- Кровь смертных самая бесценная, - сказал ей Татуированный.
Тетчи кивнула. Будто она сама не знает! Если бы не примесь крови троува, она была бы такой же, как все люди. Никто не стал бы к ней придираться и норовить ее обидеть из-за того, кто она и как выглядит, из-за того, кого они чуют за ее спиной. Они видят в ней ночную угрозу, а ей хочется, чтобы ее все любили.
- Я научу тебя разным штукам, - сказал Татуированный, - покажу, как становиться, кем захочешь.
Пока он произносил эти слова, черты его лица изменились, и вот уже татуированное тело венчала голова с мордой дикой собаки. Ее шкура была такой же светлой, как волосы Татуированного, и глаза были его глазами, и все же морда была собачья! Человек исчез, на его месте осталась эта странная помесь.
Глаза Тетчи расширились от ужаса. Короткие толстые ноги подогнулись, она испугалась, что сейчас упадет.
- Кем захочешь, только пожелай, - сказал Татуированный, и лицо у него снова стало прежним.
Некоторое время Тетчи только и могла, что молча таращиться на него. Ей чудилось, что кровь, текущая по ее венам, звенит. Она сможет стать кем-то другим! Нормальной! Но вдруг ее радостное возбуждение утихло. Это слишком уж здорово, а значит, неправда.
- Почему? - спросила она незнакомца. - Почему ты хочешь мне помочь?
- Помогать другим мне в радость, - ответил он. И улыбнулся. Улыбнулся одними глазами. От него так и веяло добротой, и Тетчи чуть не забыла, что всего несколько минут назад он спрашивал, не хочет ли она напустить на Барндейл диких собак, пусть, мол, они терзают ее мучителей. Но вспомнила она об этом вовремя, и ей стало не по себе. Уж слишком он переменчив, этот Татуированный, ему доверять опасно. Может научить ее обернуться кем угодно. А может ли он сам обернуться тем, кем она захочет?
- Ну, о чем ты задумалась? - поторопил ее Татуированный. - Не решаешься?

Предыдущая страница 9 Следующая страница


Блуждающие огни 10

Тетчи только пожала плечами.
- Я ведь даю тебе шанс исправить зло, которое причинили тебе при твоем рождении.
Пока он говорил, Тетчи вслушивалась во все более громкий лай диких собак. «Исправить зло…»
Их зубы и когти несут мщение, о котором ты мечтаешь!
Нет, этого не будет. Она никому не желает зла. Ей просто хочется быть такой, как все, а не мстить кому-то. Значит, если все зависит от нее, она может сказать, что не хочет никому мстить, верно? Татуированный не может заставить ее мстить людям.
- И что мне надо сделать? - спросила она. Татуированный вынул длинную серебряную иглу, вколотую спереди в его пояс.
- Дай свой большой палец, - сказал он.
Гэдриан почуял троува, как только Барндейл остался позади. Сначала это ощущалось не сильно, скорее, только чудилось, но чем дальше он уходил от города, тем резче присутствие троува давало знать о себе. Гэдриан остановился, пытаясь определить направление ветра, но тот задувал с разных сторон, так что источник запаха установить не удавалось. Тогда Гэдриан сбросил рубашку на землю.
Он дотронулся до татуировки у себя на груди, и, когда отнял руку, на его ладони заплясал мерцающий голубой огонек. Он выпустил огонек на волю, и тот стал медленно перекатываться с одного светящегося бока на другой. Когда Гэдриан понял, где искать троува, он щелкнул пальцами, и огонек погас.
Теперь Гэдриан твердо представлял, куда ему надо направляться, и он решительно тронулся в путь.
«На этот раз горожане не соврали, - подумал он. - В горах над Барндейлом и вправду завелся троув».
Тетчи боязливо шагнула вперед. Когда она приблизилась к незнакомцу, синяя татуировка на его груди вдруг задвигалась, меняя очертания, и сложилась в новый узор, такой же непонятный для Тетчи, как и прежний. Тетчи хрипло вздохнула и протянула руку, надеясь, что ей не будет больно. Когда незнакомец поднес кончик иглы к пальцу, она зажмурилась.
- Ну вот, - через мгновение сказал Татуированный. - Вот и все.
Тетчи удивленно моргнула. Она ровно ничего не почувствовала. Но как только Татуированный отпустил ее руку, уколотый палец заболел. Она посмотрела на три капли крови, пылающие, как крошечные драгоценные камни, в ладони Татуированного. Колени у нее снова подкосились, и она упала на землю. Ей было жарко, лицо горело, будто стоял знойный полдень, будто ее жарило солнце, так что она не могла двигаться.
Медленно, очень медленно она подняла голову. Ей хотелось увидеть, что будет с камнем, когда Татуированный смажет его ее кровью. Но он, не подходя к камню, улыбнулся Тетчи и длинным, как у змеи, и таким же раздвоенным языком слизнул с ладони ее кровь.
- Ум… хм… - Тетчи пыталась спросить: «Что ты со мной сделал?», но слова, срываясь с ее языка, превращались в бессмысленное мычание. И мысли в голове ворочались все медленнее.
- Когда твоя мать так заботливо давала тебе советы на будущее, - сказал Татуированный, - ей следовало предупредить тебя, чтобы ты не доверяла незнакомцам. Правда, ты мало кому нужна.
Тетчи показалось, что уже и глаза перестали ее слушаться, но она тут же поняла, что это Татуированный опять изменил свой облик. Волосы у него потемнели, кожа больше не была бледной. Усталость как рукой сняло, он будто искрился волшебной энергией.
- Ты им не нужна, потому что они не знают того, что известно мне, - продолжал Татуированный. - Спасибо за твои жизненные соки, малышка. Нет ничего более живительного, чем человеческая кровь, смешанная с кровью нечистых. Жаль, что тебе самой не удастся этим воспользоваться: ты долго не проживешь.
Он насмешливо отсалютовал Тетчи, приставив ко лбу кончики пальцев, и поспешил прочь. Растворился в ночной тьме.
Тетчи изо всех сил старалась встать на ноги, но устала так, что уже не смогла даже голову поднять с земли. Слезы обиды застилали ей глаза. Что он с ней сделал? Она же сама видела, он всего-навсего взял три капли ее крови. Почему же ей так тошно, будто он выпил из нее всю кровь?
Девочка глядела в ночное небо, и звезды расплывались у нее перед глазами, они вертелись все быстрей, пока она не дала им унести ее прочь.
Тетчи не совсем понимала, каким образом она вернулась с небес, но когда она опять открыла глаза, оказалось, что Татуированный снова здесь. Он склонился над ней, и в его темных глазах светилась тревога. Кожа его снова стала какой-то бесцветной, и волосы опять посветлели. Тетчи собрала весь остаток сил и плюнула ему в лицо.
Он не двинулся. Она смотрела, как плевок сползает по его щеке, пока, скатившись с подбородка, не упал на землю рядом с ней.
- Бедное дитя, - проговорил Татуированный. - Что он с тобой сделал?
Тетчи услышала, что говорит он как-то по-другому. Значит, на этот раз незнакомец изменил голос. Теперь его голос не походил на звон камней, бьющихся друг о друга, а звучал мягко и ласкал слух.
Он приложил руку к татуировке на плече, и кончики пальцев засветились голубым сиянием. Когда он дотронулся рукой до лба Тетчи, девочка вздрогнула, но прикосновение светящихся пальцев сразу уняло мучившую ее боль. Когда Татуированный отодвинулся, она поняла, что в состоянии подняться с земли. С минуту перед глазами у нее все кружилось, но постепенно мир вокруг принял отчетливые очертания. От этого и беспомощность прошла.
- Хотел бы я еще что-нибудь для тебя сделать, - проговорил татуированный.
Тетчи сверкнула глазами и подумала: «Уже сделал! Хватит!»
Татуированный ласково посмотрел на нее, он слегка склонил голову набок, будто слушал ее мысли.
- По эту сторону Врат, - сказал он, - он называет себя Нэллорн, но если тебе доведется встретиться с ним за Вратами Сновидений, там, откуда он родом, ты бы назвала его, Кошмаром. Он тешится болью и страхом других. Мы с ним уже давно стали врагами.
- Но… ты… - заморгала совсем растерявшаяся Тетчи.
Татуированный кивнул:
- Мы с ним похожи как две капли воды. Ведь мы братья, дитя мое. Я старший, меня зовут Сон, но по эту сторону Врат я называюсь Гэдриан.
- Он… этот твой брат… он взял у меня кое-что…
- Он лишил тебя присущей смертным способности видеть сны, - ответил Гэдриан. - Хитростью вынудил отдать ему добровольно твой дар, а раз ты отдала его по своей воле, этот дар стал для него еще ценнее.
- Ничего не понимаю, - покачала головой Тетчи. - Зачем ему понадобилась я? Я же никто и ничего не знаю. Ничего не умею - ни колдовать, ни заклинать, ничего, что может быть кому-то нужно.
- Сама-то ты не умеешь, но смесь крови троува с людской кровью обладает великой силой. Каждая капля такой смеси - могучий талисман в руках того, кто разбирается в ее свойствах.
- Он сильнее тебя? - спросила Тетчи.
- В Стране Сновидений - нет. Там я главный. Царство Сновидений - мои владения, все, кто засыпает, пройдя через Врата, попадают под мой надзор. - Он помолчал, темные глаза глядели задумчиво, затем добавил: - А здесь наши с ним силы почти равны.
- Значит, кошмары снятся по его вине? - спросила Тетчи.
Гэдриан кивнул:
- Я не могу надзирать за всеми своими владениями одновременно. Нэллорн - отец лжи. Он пробирается в сознание спящих, когда я занят чем-то другим, и превращает целебный сон в страшный кошмар.
Гэдриан встал и снова, словно башня, воздвигся над Тетчи.
- Мне пора, - сказал он. - Я должен остановить его, пока он не стал всемогущ.
Тетчи прочла в его взгляде неуверенность и догадалась - он сознает, что брат сильней его, но не желает этого признавать, не хочет отказаться от схватки и считает, что должен бороться до конца. Она попыталась встать, но силы так и не возвращались к ней.
- Возьми меня с собой, - попросила она. - Позволь мне помочь тебе.
- Ты не знаешь, о чем просишь.
- Но я хочу помочь тебе!
- Хорошо сказано! - улыбнулся Гэдриан. - Но речь идет о войне. А на войне нет места детям.
Тетчи старалась придумать, как его убедить, но в голову ничего не приходило. Он молчал, но и без слов Тетчи понимала, почему он не хочет брать ее с собой. Она будет только обузой. Она ничего не умеет, разве что видит в темноте да кое-как двигается - и от того и от другого мало толку.
Пока они молчали, и Тетчи обдумывала все это, она снова услышала вой.
- Собаки! - проговорила она.
- Никаких диких собак нет! - сказал Гэдриан. - Это ветер воет в пустых закоулках души моего брата. - Он положил руку на голову Тетчи и взлохматил ей волосы. - Мне очень грустно, что тебе пришлось пережить такое этой ночью. Если судьба будет ко мне благосклонна, постараюсь исправить это зло.
И не успела Тетчи ответить, как он исчез - умчался на запад. Она попыталась карабкаться за ним следом, но и ползти-то почти не смогла. Когда она добралась до вершины холма с возвышающимся на нем камнем, она только краем глаза успела увидеть длинные ноги Гэдриана, взбегавшего на соседний холм. Вдали над самой землей блистали голубые вспышки.
«Это Нэллорн, - подумала Тетчи. - Он поджидает Гэдриана. Нэллорн хочет убить повелителя снов, и тогда он станет владыкой Царства Сновидений. И никто больше не будет видеть снов, всех будут мучить кошмары. Люди будут бояться заснуть, зная, что сон не принесет им покоя. Нэллорн превратит целебный сон в боль и отчаяние». И все это из-за нее. Она думала только о себе, ей так хотелось поговорить с отцом, стать нормальной. Конечно, она тогда не знала, кто такой Нэллорн, но это ее не извиняет.
- Неважно, что думают о тебе другие, - наставляла ее мать, - важно, что ты сама о себе думаешь. Будь хорошей, и что бы ни говорили про тебя люди, это будет всего лишь вранье.
Люди обзывали ее монстром и боялись ее. И теперь она понимала, что это не ложь.
Тетчи повернулась к валуну, который был ее отцом до того, как солнце заколдовало его и превратило в камень. Почему, пока не начались все сегодняшние беды, с ней не случилось такого же превращения? Почему, когда лучи солнца впервые коснулись Тетчи, они не обратили в камень и ее? Тогда Нэллорну не удалось бы воспользоваться ее тщеславием, ее мечтой поговорить с отцом, не удалось бы обхитрить ее. Вот если бы она была камнем…
Тетчи прищурилась. Она провела рукой по шершавой поверхности валуна, и в голове у нее прозвучал голос Нэллорна:
«Я имею в виду кровь.
Всего один укол - одна капля твоей крови, ну, может, три. И не для меня. Для камня. Чтобы вернуть его к жизни».
Вернуть его к жизни.
Нэллорн доказал, что ее кровь имеет волшебную силу. Если только он не лгал… А вдруг и она может вернуть отца к жизни? Но если отец оживет, захочет ли он говорить с ней? Сейчас ночь, а ночью троувы как раз сильней. И если она объяснит все отцу, он наверняка пустит в ход свою силу, чтобы помочь Гэдриану!
В памяти у нее зазвучали бормочущие голоса горожан:
«Троув сразу выпьет всю твою кровь, стоит ему взглянуть на тебя…»
«Видел я тут такого троува, сидел у кладбища - и что, вы думаете, грыз? Человечью кость, видно, он ее выкопал…»
«У этих троувов нет сердца…»
«И души нет…»
«Если у них не будет еды, они и друг друга съедят».
«Вот!» - подумала Тетчи. Вот те самые враки, о которых ее предупреждала мать. Если мать полюбила троува, значит, он не может быть злым чудищем…
Большой палец, куда Нэллорн вколол серебряную иглу, все еще болел, но маленькая ранка уже затянулась. Тетчи впилась в нее зубами и не разжимала челюсти, пока не почувствовала во рту соленый вкус крови. Тогда она сжала палец сильнее и смазала своей кровью шероховатую поверхность камня.
Она ничего не ждала, но все-таки надеялась. Она сразу ощутила слабость, как тогда, когда Нэллорн взял у нее три капли крови. И снова все поплыло у нее перед глазами, ноги опять подкосились, но теперь она упала не на землю, а внутрь размягчившегося, словно глина, раздавшегося камня. Он принял ее всю целиком.
Когда к Тетчи вернулось сознание, она увидела, что лежит, прижимаясь лицом к твердой застывшей грязи. Она подняла голову и сощурилась - так было сумрачно. Высокий камень и весь мир вокруг нее был другой. Сколько хватало глаз, тянулась унылая пустошь, ее освещал слабый сумеречный свет, но откуда он падал, Тетчи не могла разобрать. Ландшафт оставался прежним - очертания холмов и долин к западу от Барндейла были теми же, что и всегда. Но как все изменилось! Больше здесь ничего не росло, нигде не просматривалось ничего живого, живой была только сама Тетчи, но и в этом она сомневалась! Ведь если это - страна мертвых, безжизненное отражение живого мира, то, выходит, и она мертва, иначе разве она попала бы сюда?
Как ни странно, эта мысль ее нисколько не встревожила. Она уже столько всего навидалась за сегодняшнюю ночь, что больше ничему не удивлялась.
Обернувшись, Тетчи посмотрела туда, где стояло узловатое дерево, но на его месте торчал только мертвый пень. Он был раза в три выше нее, а вокруг валялись засохшие ветки. Верхняя часть дерева упала и скатилась под холм.
Тетчи осторожно поднялась, но ни слабости, ни головокружения не почувствовала. У ее ног, в грязи, там, где раньше был камень, она увидела какие-то глубоко врезанные в землю знаки. Они напомнили ей татуировку на груди повелителя снов и его брата, будто кто-то снял узоры с их кожи, увеличил в размерах и бросил в грязь. Руки Тетчи покрылись гусиной кожей.
Она вспомнила, что рассказывал ей Гэдриан о стране, которой он правит: жители мира, где жила Тетчи, могли входить туда только через Врата Сна. Когда же она отдала часть своей крови высокому камню, ею овладела такая слабость, веки налились такой тяжестью…
Значит, все, что она видит, ей только снится? Но если это сон, кто наслал его на нее? Гэдриан или его брат Нэллорн, по воле которого спящих одолевают кошмары? Тетчи опустилась на колени, чтобы лучше рассмотреть рисунок на земле. Он немного напоминал человека, ноги которого опутывала веревка, а линии, расходившиеся от его головы, были похожи на вставшие дыбом волосы. Тетчи робко протянула палец и дотронулась до путаницы линий у ног небрежно очерченной фигуры. Здесь грязь оказалась сырой. Тетчи потерла указательный палец о большой. Он стал маслянистым на ощупь.
Сама не понимая, что делает, Тетчи снова нагнулась и стала обводить изображение пальцем - он легко скользил по маслянистым влажным бороздкам. Когда она обвела весь рисунок, он начал светиться. Тетчи быстро попятилась.
Что она наделала?
Голубое свечение поднялось в воздух, сохраняя очертания рисунка, оставшегося внизу. Вдруг вокруг что-то начало тихо, ритмично рокотать, будто земля зашевелилась. Но под ногами Тетчи почва была неподвижна, она слышала только рокот - тихий и грозный.
За ее спиной хрустнула ветка, Тетчи оглянулась и посмотрела на остатки корявого дерева. На фоне неба вырисовывалась высокая фигура. Тетчи хотела окликнуть ее, но слова застряли у нее в горле. И тут она заметила, что за ней со всех сторон наблюдают чьи-то горящие глаза. Светлые глаза, в которых отражаются отблески светящегося узора, поднявшегося в воздух над тем местом, где прежде в ее мире стоял высокий камень. Глаза блестели низко над самой землей - сверкали хищным огнем.
Тетчи вспомнила, что слышала вой диких собак до того, как попала в этот мир.
«Никаких диких собак нет, - сказал ей Гэдриан. - Это ветер воет в пустых закоулках души Нэллорна».
Глаза придвигались все ближе и ближе, и Тетчи уже могла различить треугольные морды, на которых эти глаза блестели, подползающие к ней тела с выгнутыми спинами.
Ну как она могла поверить Гэдриану? Она же знала его не лучше, чем Нэллорна! Кто сказал, что кому-то из них можно доверять?
Одна из собак поднялась во весь рост и потрусила к Тетчи. Из пасти вырвалось тихое рычание, оно прозвучало как эхо зловещего рокота, который пробудила Тетчи, коснувшись по своей глупости светящегося узора. Она попятилась, начала отступать, но податься было некуда, а собаки все придвигались - одна, вторая, третья. Тетчи подняла взгляд на высокую фигуру, молча стоявшую среди валявшихся на земле веток корявого дерева.
- Про… простите, - с трудом пролепетала Тетчи. - Я не хотела ничего плохого.
Фигура не пошевелилась, а собаки, услышав голос Тетчи, зарычали. Ближняя обнажила клыки.
«Вот и все», - подумала Тетчи. Если она была еще живой в этой стране мертвых, то скоро умрет.
Но тут фигура, стоявшая у пня, выступила вперед. Она шагала медленно, с трудом передвигая ноги. Ветки под ее тяжестью хрустели.
Собаки отпрянули от Тетчи и жалобно заскулили.
- Убирайтесь! - приказала фигура.
Голос у говорящего был низкий, гулкий, как стук камней друг о друга, как голос первого Татуированного. Голос Нэллорна, брата повелителя снов, Нэллорна, который превращает сны в кошмары. Он звучал, заглушая мерный рокот, шедший, казалось, из-под ног Тетчи.
При звуках этого голоса собаки бросились врассыпную. У Тетчи даже колени застучали друг о друга, пока фигура приближалась к ней. Теперь она уже видела крупные черты лица, будто вытесанные из камня, гриву спутанных волос, жестких, как сухой вереск, широкие плечи, тяжелый торс, переплетение могучих мышц на руках и ногах. Глаза были глубоко посажены под нависшим лбом. Казалось, это лишь первая проба скульптора, начинающего новую скульптуру - и черты лица, и мускулатура только намечены, еще неясно, какими они будут, когда работа завершится.
Только эта скульптура была не глиняной, не каменной и не мраморной! Она была живой плотью. И хотя ростом приближающийся к Тетчи был не выше человека, ей показалось, что перед ней великан, словно часть горы отделилась и гуляет по холмам.
- Зачем ты звала меня? - спросил великан.
- 3-звала? - заикаясь, повторила Тетчи. - Но я… я не… - Голос ее замер.
Тетчи смотрела на стоявшего перед ней великана с внезапно пробудившейся надеждой.
- Отец? - тихо проговорила она.
Великан долго молча смотрел на нее. Потом медленно опустился на колено, так что его голова оказалась вровень с ее лицом.
- Это ты? - произнес он голосом, смягчившимся и удивленным. - Ты дочь Ханны?
Тетчи взволнованно кивнула.
- Моя дочь?
Тетчи больше не боялась. Перед ней стоял уже не страшный сказочный троув, а возлюбленный ее матери. Она чувствовала, как ее обдают волны нежности и тепла, которые манили ее мать, когда та убегала из Барндейла на болота, где он ждал ее. Отец раскрыл объятия, и Тетчи прильнула к нему, вздохнув, когда он прижал ее к себе.
- Меня зовут Тетчи, - прошептала она, уткнувшись ему в плечо.
- Тетчи, - повторил он, словно тихо пророкотал ее имя. - Не знал я, что у меня есть дочь.
- Я каждую ночь приходила к твоему камню, все надеялась, что ты вернешься.
Отец немного отстранился и серьезно посмотрел на нее.
- Я уже не могу вернуться. Никогда, - сказал он.
- Но как же…
Он покачал головой.
- Умер - значит умер, Тетчи. Я не могу ожить.
- Но разве можно жить в таком ужасном месте?
Он улыбнулся, грубые черты лица задвигались, будто складки горы менялись местами.
- Здесь я не живу, - сказал он. - Я живу… не могу объяснить где. Не знаю слов, чтобы описать это.
- И мама там же?
- Ханна… умерла?
- Много лет назад, но я все еще тоскую без нее, - кивнула Тетчи.
- Поищу ее… - пообещал троув. - Скажу ей, что ты ее помнишь. - Он поднялся и снова, как гора, навис над Тетчи. - А теперь мне пора уходить, Тетчи. Это нечестивая земля, где проходит опасная граница между жизнью и смертью. Если кто задерживается здесь - живой или мертвый, - остается тут навсегда.
- Но…
Тетчи хотела попросить его взять ее с собой, поискать мать вместе. Ей хотелось сказать ему, что ей ни к чему жить, жизнь для нее только боль и горе, но вдруг она спохватилась, что снова думает лишь о себе. Правда, она до сих пор не слишком-то доверяла Гэдриану, но если он не лгал, значит, надо попытаться помочь ему. Жизнь Тетчи была кошмаром, но она не хотела, чтобы так жили и другие.
- Мне нужна твоя помощь, - проговорила она и рассказала о Гэдриане и Нэллорне, о войне, которую вели Сновидение и Кошмар, и о том, что нельзя дать Нэллорну победить.
Отец печально покачал головой:
- Я не могу тебе помочь, Тетчи. Я не в состоянии вернуться к жизни.
- Но если Гэдриан будет побежден…
- Это будет скверно, - согласился отец.
- Но должны же мы как-то помочь ему. Отец надолго замолчал.
- О чем ты думаешь? - спросила Тетчи. - Почему ты ничего не говоришь?

Предыдущая страница 10 Следующая страница


11 Чарльз Линт

- Я ничего не могу сделать, - ответил отец. - А вот ты…
Он опять замолчал.
- Что? - встрепенулась Тетчи. - На что гожусь я?
- Я мог бы наделить тебя своей силой, - проговорил отец. - И тогда ты будешь в состоянии помочь этому повелителю снов. Но тебе придется заплатить дорогую цену. Ты сделаешься почти настоящим троувом и останешься такой навсегда.
«Почти настоящим троувом», - подумала Тетчи. Она всмотрелась в отца, ощутила, как от него, будто ласковые волны, исходит спокойствие. Пусть горожане считают, что быть троувом - проклятие, она больше в это не верит.
- Я рада буду еще больше походить на тебя, - сказала она отцу.
- Тебе придется отказаться от всего, что присуще человеку, - предостерег ее отец. - Когда взойдет солнце, ты должна будешь спрятаться под землю, иначе оно превратит тебя в камень.
- Я и так выхожу наверх только по ночам, - отозвалась Тетчи.
Отец вгляделся в ее глаза и вздохнул.
- Нелегкая у тебя жизнь, - сказал он.
Но Тетчи не хотела больше говорить о себе.
- Скажи, что мне надо сделать, - попросила она.
- Я должен поделиться с тобой своей кровью, - ответил отец.
Опять кровь! Того, что наслушалась о ней Тетчи этой ночью, на всю жизнь хватит.
- Но разве это возможно, ты же только призрак?
Отец тронул ее руку.
- В здешнем пограничье, между мирами, куда ты меня вызвала, я обрел плоть. У тебя есть нож?
Тетчи потрясла головой, тогда отец поднес большой палец к губам и укусил его. Он протянул к ней руку, по которой из ранки текла темная струйка.
- Тебе обожжет все внутри, - предупредил он. Тетчи взволнованно кивнула. Зажмурившись, она открыла рот, лизнула палец отца. Его кровь обожгла ее огнем, опалила горло. От резкой боли она содрогнулась, из глаз брызнули слезы, так что даже разлепив веки, она в первую минуту ничего не увидела.
Отец положил руку ей на голову, почувствовала Тетчи. Он пригладил ее спутанные волосы и поцеловал в лоб.
- Будь счастлива, дочка, - сказал он. - Мы с твоей матерью будем искать тебя, когда придет твое время присоединиться к нам и ты перейдешь границу.
Тетчи спохватилась, что не сказала ему почти ничего из того, что хотела, но голова у нее закружилась, и она обнаружила: вдруг исчез не только отец, но и вся мертвая, пустынная страна. Под ее ногами опять была трава, а мягкий ветерок ласкал щеки. Когда она открыла глаза, с одной стороны по-прежнему стоял высокий камень, с другой - узловатое дерево. Она поглядела туда, где видела раньше голубые всполохи.
Свечение погасло.
Тетчи поднялась на ноги, не ощущая больше слабости, наоборот, сил у нее будто прибавилось. Ее глаза стали еще зорче видеть в темноте, каждый ее нерв был напряжен. Ей казалось, что она кожей ощущает все, что происходит вокруг в ночном мраке.
Горожане-то слепы, поняла она. И она была слепа. Они видят лишь малую часть того, чем богат мир. Но горожанам как раз и нравится их узкий мирок, они боятся расширить его рамки, а ей… ей предстоит закончить дело.
И она пошла туда, где раньше вспыхивал голубой свет.
На вершине холма, куда она пришла, трава была выжжена, земля обуглилась. Увидев лежащего в грязи человека, Тетчи в нерешительности остановилась, она не могла понять, который это из братьев - Гэдриан или Нэллорн? Она осторожно подошла к неподвижно лежащему и опустилась на колени. Он открыл помутневшие глаза и посмотрел на нее.
- Мне недостало сил, - проговорил Гэдриан - это был его прежний мягкий голос, но звучал он теперь гораздо тише.
- А он? Куда пошел он? - спросила Тетчи.
- В Страну Сновидений - забирать ее себе во власть.
Тетчи долго смотрела на Гэдриана, потом сунула палец в рот. Опять требовалась кровь, но теперь уже в последний раз. Гэдриан пытался сопротивляться, но она отстранила его руки и стала каплю за каплей вливать свою кровь ему в рот. Гэдриан глотал. Его глаза широко открылись, он смотрел на Тетчи с изумлением.
- Что это?… Как?…
- Я нашла отца, - объяснила Тетчи. - И он оставил мне это наследство.
Все ее чувства и впрямь обострились, а когда она подняла руку, то заметила, что ее кожа стала темной и жесткой, как кора. И больше она никогда не увидит дневного света…
- Ты не должна была… - начал Гэдриан, но Тетчи прервала его.
- Ну что, тебе теперь хватит сил? - спросила она. - Ты можешь помешать Нэллорну?
Гэдриан сел. Расправил плечи, выпрямил руки и ноги.
- Хватит с лихвой! - ответил он. - Я будто стал на сто лет моложе.
Тетчи знала, кто он такой, и поэтому понимала, что он не преувеличивает. Ведь никому не известно, сколько лет может быть повелителю снов! Наверно, он появился на свет вместе с первым приснившимся сном.
Он взял в ладони ее лицо и поцеловал Тетчи.
- Постараюсь исправить зло, которое сегодня причинил тебе мой брат, - сказал он. - Весь мир у тебя в долгу - ведь ты спасаешь людям сны.
- Мне не нужно никаких наград, - сказала Тетчи.
- Поговорим об этом, когда я вернусь к тебе, - ответил Гэдриан.
«Если ты меня найдешь», - подумала Тетчи, но лишь кивнула.
Гэдриан встал. Дотронулся рукой до груди и подбросил в воздух вспыхнувший голубой огонь. А огонь превратился в мерцающие ворота. Еще раз с благодарностью взглянув на Тетчи, Гэдриан вошел в распахнувшиеся створки. Они захлопнулись за ним, подняв столб искр, будто в костер бросили полено.
Тетчи снова окинула взглядом выгоревшую вершину холма и пустилась в обратный путь к Барндейлу. Она шла по булыжным мостовым города - одинокая фигурка, казавшаяся рядом с городскими домами еще меньше. Стены и фундаменты были ей больше сродни, чем те, кто спал за ними в домах. Думая о матери, она добралась до гостиницы и остановилась на заднем дворе, глядя на хижину возле конюшен, где они с матерью жили вместе столько лет.
Наконец, когда на рассвете небо зарозовело, Тетчи направилась обратно к холму, где впервые встретилась с татуированными братьями. Она погладила шершавый ствол корявого дерева и, подойдя к высокому камню, остановилась рядом с ним, глядя на восток.
Не совсем точно было говорить, что больше ей не видать дневного света. Она увидит его, но только на миг.
Тетчи так и не двинулась с места, когда поднялось солнце и настигло ее. Теперь на вершине холма рядом со старым узловатым деревом стояло два камня - один высокий, другой намного ниже.
А сама Тетчи - прелестный и отважный дух-ребенок - унеслась за своими родителями. Вся ее неприглядность досталась камню..
Как вы уже, вероятно, заметили, меня увлекают не только сюжеты мифов и народных сказаний, но и вопросы их происхождения. Хотя в моих рассказах все это обычно совмещается с миром современным, то есть создается то, что Харолъд Брунбан именует «городскими легендами», я время от времени строю догадки о том, как зарождаются мифы. Этому же посвящен, например, и следующий рассказ, где действие происходит в будущем, через много лет после мировой катастрофы.
Я редко обращаюсь к научной фантастике, и этот мой рассказ скорее научное фэнтези, я даже не пытаюсь давать в нем какие-либо прогнозы, но ведь писателям обычно не хочется замыкаться в рамках одного жанра. Тем не менее для меня вьмазка в мир научной фантастики - редкость. Такую же вылазку я позволил себе, помнится, в романе «Svaha» (1989), действие которого могло бы с успехом происходить в том же фантастическом будущем, что и действие рассказа «Татуировка…», только в другом городе.

Татуировка на ее сердце

Мир слишком близок к нам.
Уильям Уордсворт
Миф - естественная и необходимая промежуточная ступень между сознанием и подсознанием.
Карл Юнг. «Воспоминания, сны, размышления»
Наступила ночь, и улицы наводнили дикари. Ночной воздух сотрясался от их воплей и визга - от какофонии звериных рыков и блеяния, которые они издавали, стремясь оправдать напяленные на себя маски. Аккомпанементом этому разноголосому хаосу служили настойчивые ритмичные удары ладонями по обтянутым кожей барабанам, постукивание палочек в руках пляшущих, удары по консервным банкам и листам железа. Свистки и дудки то и дело издавали оглушительные, пронзительные трели. Танцоры пощипывали пальцами туго натянутые струны диковинных инструментов, напоминавших гитары, или водили по ним смычками, извлекая надрывающие душу стоны и всхлипывания.
Звуки гремящим колесом прокатывались между разрушенными строениями. Этот бессвязный гвалт, словно безумие, порожденное полнолунием, ранил слух и превращал всякие воспоминания о мелодии в нечто неясное и отдаленное. Но вот постепенно разнобой звуков стал походить на какое-то подобие музыки. Прыжки мятущихся фигур, которые, будто дервиши, крутились и вертелись волчком среди руин, вдруг превратились в танец, обретя своеобразный рисунок. Из металлических урн, куда швыряли факелы на вспыхивающие разом промасленные бумаги и прочий мусор, вырывались языки пламени высотой метра два, а то и больше. В мерцании этих огней прыгающие маски плясунов представлялись взаправдашними мордами животных. Изготовленные из пластика костюмы, побрякушки из дерева и металла, гирлянды из перьев и колец проволоки, из ракушек или бутылочных пробок казались теперь порождением мифов, а не изделиями рук человеческих.
Джори затаилась в полумраке на углу переулка, сжимая в горячей потной руке самодельный фетиш. Широко раскрытыми глазами она наблюдала за танцующими.
Волк и орел, крыса и саламандра, медведь и голубь. А вот и еще - енот и кузнечик, змея и кошка, таракан и воробей. И еще, и еще!
Тотемы плясали на вымерших улицах города.
Дикари взывали к прошлому.
Не к тому прошлому, которое недавно ушло - безработица, голод, перенаселенные города, отравленный воздух, тающие полюса - Северный и Южный, соперничество ядерных держав, - нет, они обращались к глубокой древности, ожившей в их душах, такой, какой она могла быть.
Каким должно было быть их прошлое!
Таким, в котором шаманы взывали к тотемам, чтобы спасти людей от их пагубного стремления к самоуничтожению; таким, в котором люди племени хотя бы прислушивались к своим шаманам.
Тетушка обычно говорила, что дикари все выдумывают. Все это самообман. Ложь. Но эти выдумки помогают им жить. Потому-то мундиры и устраивают дикарям такие празднества. Потому-то сами они и не выходят из своих башен с оружием в руках, чтобы усмирить пляшущих. Ну а горожане пострадать не могут - если только не будут в такие разгульные ночи высовываться на улицу.
Джори дикари интересовали с тех самых пор, как она, совсем маленькая, ухитрилась забраться на подоконник и оттуда увидела пляшущих на улице и услышала доносившееся к ней снизу тонкое повизгивание инструментов. В душе ее что-то пробудилось: потребность, устремление - Джори пока не могла подобрать слов и объяснить тоже ничего могла, но инстинктивно понимала: пусть себе тетушка говорит что угодно, но в такие ночи на улицах происходит нечто важное.
- Откуда они все узнают, когда будет праздник? - спрашивала она у тетушки.
Ведь для этого не было отведено определенных ночей. Иногда праздники приходились на полнолуние, иногда - на безлунные ночи. Иногда между ними проходили недели, иногда дикари веселились две ночи подряд.
Тетушка только качала головой.
- Ну что ты спрашиваешь? - говорила она. - Мундиры распыляют что-то в воздухе, и тогда начинаются эти празднества. Мундиры в своих башнях следят, как нарастают безнадежность, отчаяние и гнев. Если увидят, что все это, того и гляди, выплеснется наружу, на улицы и, чего доброго, захлестнет их самих, то тогда, чтобы ярость не вышла из-под присмотра, мундиры велят горожанам запереться и отдают ночные улицы на откуп дикарям с их танцами. Словом, мундиры используют эти празднества как громоотвод.
- А тебе никогда не хотелось… ну… самой выйти на улицу? - спросила Джори.
Тетушка смерила ее убийственным взглядом.
- Я, конечно, бедная, но не сумасшедшая.
- Но…
- И тебе запрещаю покидать дом в такие ночи. Мы же люди! Разумные существа! А не дикари!
Комнату, где спала Джори, на ночь запирали, а ключ тетушка держала при себе. Но это не имело значения. Конечно, тетушка пыталась жить так, будто бы все обстоит как прежде. Но Джори, хотя ей было четырнадцать лет, понимала: то, что требовалось раньше, теперь не обязательно. Времена изменились. Для тех, кого из-за бедности не причисляют к горожанам, больше не существует ни школ, ни детских площадок, ни торговых центров, ни мест, где можно просто погулять. Джори почти целые дни проводила на улице и довольно рано научилась открывать любые замки.
Так что сейчас, в ночь празднества, она выбралась из дома. Наблюдала. Надеялась.
Тотема у нее не было, поэтому она и маски не имела. Во всяком случае, приличной маски. Но она сбегала к фабрике, где когда-то производили пластик, набрала там на пустыре белой глины и втерла ее в свои короткие волосы. Она крутила и расправляла намазанные вихры, пока они не встали торчком, как иглы дикобраза. На щеки и на виски она тоже наляпала глину - белые стилизованные мазки делали ее похожей на уличный вариант какого-нибудь знаменитого певца.
Но, глядя на себя в осколок зеркала, Джори решила, что больше всего она напоминает старый засохший чертополох, который вот-вот сломается от ветра. Ну и наплевать. Все равно теперь на ней что-то вроде маски.
И потом, у нее же есть фетиш.
Риция сказала, что для приманки тотема необходимо иметь фетиш.
- Возьми пластиковый мешочек, - поучала она Джори, - и набей его всем, чем ты дорожишь. Надо собрать все, что дает о тебе представление, помогает понять, что ты - это ты. Тогда тотем сразу найдет тебя, стоит только его кликнуть.
Риция была двумя годами старше Джори. Высокая, привлекательная девушка с кожей цвета кофе мокко, она имела настоящую работу - шесть часов в неделю служила в ресторане в одной из башен. Наблюдала в кухне за конвейером, подающим блюда, смотрела, чтобы компьютер чего-нибудь не напутал.
- Тетушка говорит, что никаких тотемов на самом деле нет, - сказала Джори. - Она говорит, что празднества устраивают мундиры, чтобы мы не слишком впадали в отчаяние.
- Откуда она это знает? - рассмеялась Риция. «Как будто если человек стар, то он уже ничего не смыслит», - подумала Джори.
- Но это и не значит, что он прав! - возразила Риция» она хороню знала Джори и сразу догадалась, о чем та подумала.
Для своих фетишей Джори взяла водонепроницаемый пакетик от лекарств, в него она запихала малюсенькую книжку про речных животных, которую стащила из библиотеки, конский волос, выдранный из головы куклы, которую ей когда-то подарила тетушка, три деревянные пуговицы, найденные на улице, состриженные ногти, обрезок блестящего металла, про который один паренек клялся, будто это осколок космического шаттла, и она в обмен на металлическую полоску отдала ему два продуктовых талона и кусок искусственной замши, а еще в пакет были спрятаны останки разной живности: перышко голубя, блестящая хрупкая спинка таракана, засушенный крысиный хвост. Она вовсе не хотела, чтобы кто-нибудь из этих животных стал ее тотемом, просто они составляли часть ее жизни - над яркой ситцевой заплаткой, например, она недавно проливала слезы, кусочек листа алоэ ей как-то подарила Риция, а главным ее сокровищем был шарик кошачий глаз, который, по словам тетушки, раньше принадлежал, ее отцу.
Интересно, какой же тотем клюнет на ее фетиши, если тотемы и в самом деле существуют?
Крепко сжимая драгоценный пакетик, Джори не отводила глаз от всё еще пляшущих дикарей. Они выписывали спирали между кострами, а их инструменты дико грохотали, и хотя теперь этот грохот напоминал музыку, такая музыка была совершенно незнакома горожанам. А танцующие еще и пели - без слов, но смысл этого вызывающего, даже свирепого напева угадывался ясно.
У Джори от этого пения загудело в голове - гул был не противный, скорее, даже приятный. А затем она почувствовала что-то странное - будто по спине у нее забегали мурашки. Ее друг рассказывал ей, что ощутил такое, когда наступил однажды на провод, и сейчас она подумала, что, наверно, испытывает то же самое.
Ей почудилось, что она отделилась от своего тела и будто плавает сверху, но в то же время остается связана с ним.
Мозг Джори словно раздался и воспринимал не только то, что было рядом, а еще и заглядывал всюду и подсматривал происходящее даже за несколько кварталов от нее. Джори видела, что делается в головах пляшущих дикарей, и в то же время читала мысли тех, кто, подобно ее тетушке, прятался в своих полуразрушенных жилищах, оставаясь глухим к колдовскому, буйному веселью, царящему в городе. Другая часть сознания Джори - еще не захваченная празднеством, потому что не имела тотема, - внезапно обнаружила источник, командующий веселящейся толпой.
Шестеро мундиров укрылись в здании поблизости, полутьма и черная одежда превращали их чуть ли не в невидимок, поблескивали только серебряные нашивки на их кителях, говорящие об их принадлежности к городской службе безопасности. Пятеро из них - две женщины и трое мужчин - наблюдали за улицей, и в руках у них блестело оружие. Шестой склонился над каким-то прибором, на котором мигали огоньки. Ловкими, грациозными движениями гибких пальцев он нажимал на кнопки, вертел диски, передвигал ручки, точь-в-точь как музыкант, который на концерте управляет синтезатором, а в плоском черном футляре, лежащем у него на коленях, словно был собран и спрятан целый оркестр.
Уши у них у всех были заткнуты, хотя сама Джори, стоя рядом, не слышала ни звука.
«Значит, тетушка права, - поняла она, но подумала об этом отрешенно и как-то равнодушно. - Празднества устраивают те, кто в башнях». Но почему же такие, как ее тетушка, не внимают веселью, к которому призывают мундиры с помощью своего странного прибора?
Может, чтобы услышать эти сигналы, надо хотеть их слышать?
Может, нужно иметь тотем?
«Но я-то слышу их и без тотема», - подумала Джори.
И она на самом деле их слышала. Ее охватило праздничное буйство, все ее тело задрожало, напряглось, она жаждала влиться в дикую пляску крутящихся фигур. Из ее горла, обжигая губы, рвалась их песня, руки ритмично били по бедрам.
Она хотела слышать эти сигналы.
Неужто там, в башнях, разработали такую технологию, что, сидя наверху, они могут читать в умах людей? Или тетушка была права, когда однажды ответила на вопрос Джори, почему мундиры дают им и их соседям жить так, как они живут, влача голодное, холодное существование на мертвых улицах города?
- Они нас видят, - ответила тогда тетушка, - но не замечают.
Вот поэтому тетушка и ей подобные не присоединялись к дикарям во время празднеств. Они слышат сигналы, которые подают мундиры со своих аппаратов, но не замечают их.
И дикари по той же причине не ищут, кто управляет их празднествами, не замечают человека в черном мундире, склонившегося над своим прибором и выбирающего танец.
Джори сосредоточилась и снова оказалась рядом со своим телом. Перед ней остановилась какая-то странная фигура - голова мухи на женском туловище. Джори нырнула в свою всегдашнюю оболочку, стремясь скорее спрятаться от непонятного видения, но в то же время ей хотелось, чтобы оно не исчезало. Видение протянуло Джори руку, нагнуло мушиную голову, стеклянный блеск фасеточных глаз озарил переулок призрачными лучами.
- Пошли, Джори! - сказало видение.
Она узнала голос Риции. Джори выпустила из рук фетиш, пусть себе болтается у нее на груди, и, схватив за руку Рицию, вскочила на ноги.
В душе Джори бурлил танец - его движения, его мелодия. Рисунок танца навсегда отпечатался в ее мозгу, стал татуировкой на ее сердце. Неважно, что его диктовали ловкие пальцы одного из мундиров, нажимающего на кнопки плоского приборчика. Танец вошел в Джори, и теперь он принадлежал ей.
Джори со смехом выскочила с Рицией на улицу… и принялась танцевать.
Только к утру, потеряв силы, она упала на землю там, где плясала. Изнемогшая, но счастливая. Таким сладким сном она давно не спала, ей было тепло и уютно, хотя по улице гулял холодный ветер. Когда Джори проснулась, на дымном небе бледно-желтой полоской загорался рассвет.
Ее окружали танцоры. Теперь, когда маски были сброшены, они снова стали людьми, и Джори узнавала своих соседей. Они спали, кто где свалился, и теперь поднимались на ноги, а в воздухе витал дух товарищества, такой непривычный и кружащий голову. Болтая и шутя, люди подбирали свои маски и инструменты и медленно расходились по домам.
- Так всегда бывает, - объяснила Риция, провожая Джори к тетушке. - Мы всегда чувствуем, что мы… заодно друг с другом. Иногда такое чувство долго не забывается. Как бы я хотела, чтобы оно оставалось при нас навсегда!
Джори кивнула. Непонятное ликование все еще бурлило у нее в крови.
- Вот и будем ждать следующих празднеств! - сказала, весело улыбаясь, Риция, когда они дошли до дома тетушки. Она взглянула на Джори и спросила: - А ты нашла свой тотем?
Джори опять кивнула.
- Только не говори, что это! - воскликнула Риция, прежде чем Джори успела что-то сказать. - Удивишь меня на следующем празднике.
И она зашагала вниз но улице к себе домой, привычно отшвыривая на ходу попадающийся под ноги мусор, в одной руке она держала маску и помахивала ею, в другой - сжимала флейту, которой постукивала себя по бедру.
Джори проводила ее взглядом. Улыбаясь, она потрогала свой пакетик с фетишами.
Да, тетушка и права, и неправа. Празднества действительно задумываются мундирами в их башнях и управляются при помощи их приборов. Но не празднества превращают людей в животных. В животных их превращает город. Бедность, пустота и никчемность их маленькой жизни - вот что разъединяет людей, заталкивает каждого в его нору, где они самих-то себя не замечают, не говоря уж о соседях.
А празднества снова сплачивают людей! Они не только не превращают их в животных, наоборот, напоминают беднякам о том, что те - часть рода человеческого!
Джори не сомневалась, что тетушка права - мундиры, затевая празднества, рассматривают их только как громоотводы. Хотят держать бедняков В узде, чтобы голод, боль, гнев и досада не слишком их одолевали, а то вдруг взбунтуются и бросятся на штурм башен. Но бедняки по-своему воспользовались этим. Где-то между аппаратом, которым управляют мундиры, и сознанием пляшущих возник и замерцал сигнал-обещание, и в ночи празднеств этот сигнал разгорается все ярче - от слабого огонька свечи до солнечного полыхания.
Но это же здорово! Надо только добиваться, чтобы такая связь между людьми сохранялась подольше и после празднеств!
Риция спросила Джори, нашла ли та себе тотем.
Джори улыбнулась и вошла в дом, чтобы отмыть лицо и волосы от глины. Очистившись как следует, она стала работать над маской своего тотема.
Под ее руками маска постепенно оживала. Ее черты проступали под ножом, режущим дерево, в дело пошел и пластик, а для волос пригодилась проволока, вьющаяся кольцами. Губы Джори нарисовала помадой. Вот он - ее тотем! Лицо человека!

Граньтаун

Предыдущая страница 11 Следующая страница


Блуждающие огни 12

«И вот в недалеком будущем Эльфлэнд объявился снова. Одним своим краем эти земли врезались в большой город и образовали таким образом пограничный район между нашим миром и переливающимся всеми красками волшебным царством эльфов. Годы шли, а два мира жили бок о бок, каждый своей жизнью, сосуществуя только в этом месте, где реальность и волшебство переплетались друг с другом. И место это называлось Граньтаун».
Таков был первоначальный набросок серии рассказов о Граньтауне, задуманной Терри Уиндлинг. Терри является создателем и издателем этой серии, а ей оказывали творческую помощь Марк Алан Арнольд, а позднее Делая Шерман.
Примерно наметив фон, Терри запустила резвиться в этом мире всех нас. (Говоря «нас», я имею в виду тех писателей, которые стили ивторами рассказов, вошедших в первый том этой серии, - Беллами Баха, Стивена Буайета, Элен Кушнер и меня.) И уж мы порезвились вволю, ибо мир, отданный нам во власть, был совершенно непохож на все остальные миры, где нам доводилось творить прежде. Он соприкасался с нашей жизнью и походил на нее как две капли воды, так что можно было позволить себе куда более дерзкие выдумки, чем образ эльфа-байкера, облаченного в кожу и несущегося на своем чоппере по пыльным городским улицам.
Эти фантазии, конечно, увлекали нас, ведь в результате получилась какая-то смесь баллад Чайлда* [Чайлд Фрэнсис Джеймс (1825 - 1896) - американский филолог, собиратель народных песен. Баллады Чайлда изданы в его фольклорных сборниках.] с клипами МТУ.
Граньтаун был важен для тех, кто сочинял рассказы о нем, и для тех, кто эти рассказы читал, еще и потому, что здесь появлялась возможность говорить о наших современных проблемах, подхватывая при этом зачины рассказов друг друга (в лучших традициях музыкальных джем-сейшнов). Ну и конечно, нас привлекал шанс пофантазировать об Эльфлэнде и противопоставить его магию серой реальности рок-клубов, переулков и улиц Граньтауна.
Ибо, несмотря на то, что этот вымышленный город бесконечно далек от наших дней, несмотря на все его чудеса, несопоставимые с той жизнью, которой живем мы, рассказы о Граньтауне - это рассказы о нашей действительности. Несмотря на все фантастические детали, это истории не только об обитателях Граньтауна, но и о нас самих, живущих в столь знакомом нам мире.
Рассказ, который вам предстоит прочесть, появился в сборнике «Borderland» (1986) - первой из подобных антологий. Затем последовали: «Life on the Border» (1991) и «The Essential Bordertown» (1998).
В этом рассказе большую роль играет музыка, и надо сказать, что именно музыка в числе прочего привлекала меня к Граньтауну. Я много лет играл в оркестрах, гораздо дольше, чем писал и публиковался, и возможность придумывать разные музыкальные группы с их репертуаром, а также соединять моих героев с героями-музыкантами других авторов доставляла мне двойное удовольствие.
Нечто подобное происходит, когда мы с Мэри Энн встречаемся с авторами и издателями серии рассказов о Граньтауне. Мы любим устраивать на этих сборищах импровизированные концерты.
В этом рассказе вы столкнетесь со сленгом, характерным для Граньтауна. Надеюсь, в большинстве случаев он будет понятен из контекста, но, может быть, стоит объяснить, что Чистокровки - это эльфы, которые не терпят никого с примесью другой крови, таких, например, как Мэнди.

Штырь

Мы мчимся - майский шест нас ждет,
Ведь нынче праздник настает.
«Стэйнз Моррис»* [«Стэйнз Моррис» - старинная английская фольклорная песня, сопровождающаяся танцами. Пользуется популярностью до сих пор.]
Услышав, что где-то дерутся, Штырь замер у своего заслуженного «харлея». Прищурившись, он поискал, откуда доносится шум. Его окружали полуразвалившиеся строения Сохо. По обе стороны улицы тянулись покинутые жителями дома и засыпанные мусором пустыри. Здесь за ним могли наблюдать сотни глаз из разрушенных зданий, из ржавых остовов давно выброшенных автомобилей, а может, здесь и не было ни души. Говорили, будто в этой части Сохо водятся привидения; что ж, может, так и есть, только то, что он сейчас слышал, на сборище привидений никак не походило.
Либо это Чистокровки расправляются с Пэка-ми, либо Пэки - с эльфами. А скорей всего, это Крысы - неважно чьи: то ли те, что живут у людей, то ли те, что у эльфов, - поймали небось кого-то из беглецов и потешаются над ним по-своему.
Беглецы из окружающего мира так и тянутся к Граньтауну, особенно к району Сохо, а в Сохо им полюбился именно этот квартал, где дома брошены и платить за жилье не требуется. Тут обитали бродяги-мусорщики. А еще и Крысы. Но они-то и были самыми опасными.
Поставив мотоцикл, Штырь нащупал в кармане эльфовскую волшебную батарейку, с помощью которой он заправлялся.
Из корзинки, прикрепленной к багажнику, послышалось тихое ворчание - это недоумевал Лабби.
- Пошли! - скомандовал хорьку Штырь и Двинулся через улицу, даже не оглядываясь, последовал ли тот за ним.
А Лабби выскользнул из корзинки и поспешил через дорогу за Штырем. Он был помесью хорька и горностая, но крупнее, чем они, с заостренной мордочкой и гибким, как у всех куньих, телом. Когда Штырь остановился у входа в дом, откуда доносился шум драки, хорек переполз через его башмаки и устремился внутрь, куда-то вбок. Его шипение дало понять дерущимся, что они больше не одни.
Чистокровок было трое, они пинали ногами маленькую скорчившуюся фигурку, казавшуюся комком тряпья. Серебристые волосы эльфов были выкрашены полосками в черный и оранжевый цвета; оторвавшись от своей жертвы, они обернулись к стоявшему в дверях Штырю. Кожа на высоких скулах была туго натянута, в серебристых глазах читалось злорадство, кривые ухмылки застыли на бледных лицах.
Все трое были одеты одинаково, словно сошли с конвейера, - черные кожаные куртки, потрепанные джинсы, футболки и мотоциклетные сапоги.
- Гуляй, парень! - сказал один из них. Штырь потянулся к висевшему на левом плече чехлу и выхватил складную дубинку. Он тряхнул рукой, дубинка, щелкнув, тут же превратилась в шестифутовую.
- Что-то не гуляется!- ответил он.
- Ему не гуляется! - передразнил первый из эльфов.
- Это наша добыча! - заявил второй и поддал жертву ногой. Усмехаясь, он сунул руку в карман и, выхватив складной нож, нажал на кнопку; нож раскрылся.
Лезвия сверкнули и в руках у других - у одного нож вынырнул прямо из рукава. Штырь не стал терять времени на разговоры. Пока Чистокровки примерялись, он вихрем закружился вокруг себя.
Дубинка в его руке так и плясала, выбивая из кулаков ножи, круша запястья. Через минуту Чистокровки уже прижимали сломанные руки к груди. А Штырь даже не запыхался.
Он сделал еще один выпад, и все трое его врагов подскочили, словно он снова прошелся по ним. Он шагнул в их сторону, и все трое попятились.
- Ты уже труп! - сказал один глухо. - Слышишь меня, Шоколадина?
Штырь быстро сделал еще шаг вперед, и троица обратилась в бегство. Покачав головой, Штырь повернулся к Лабби, который обнюхивал комок в углу.
Это была девушка, и явно беглянка, если судить по надетому на ней рванью. Но, учитывая моды, царящие в Сохо, лохмотья еще ни о чем не говорили. А вот чего ради она оказалась здесь… По этому уже можно было о чем-то судить. Она была хорошенькая, бледная, с торчащими вихрами розовато-лилового оттенка; вряд ли такой цвет был присущ ее волосам от природы.
Штырь присел на корточки рядом с ней и оперся одной рукой на дубинку, чтобы удержать равновесие.
- Ты как? - спросил он.
У нее дрогнули веки, и на него взглянули серебристые глаза.
- О черт! - выругался Штырь.
Ничего удивительного, что эти Чистокровки ополчились на нее. Если они и ненавидели кого-то больше, чем Пэков, так это полукровок. Да и ему самому эти полукровки сейчас были ни к чему.
- На ногах удержишься? - спросил он.
К нему протянулась тонкая рука. Затрепетали наивные светлые ресницы. Девушка попыталась заговорить, но глаза снова закрылись, а голова упала на тряпки в углу, куда ее загнали Чистокровки.
- Проклятье! - снова выругался Штырь. Сложив дубинку, он засунул ее в чехол. Лабби зашипел, и Штырь раздраженно глянул на него.
- Да уж ты, конечно, за нее горой, - сказал Штырь, поднимая легкую ношу. - Она, поди, и тебе, как Чистокровкам, сродни приходится.
Провожая его к мотоциклу, Лабби продолжал ворчать.
- Да увезу я ее, увезу!
Хорек, будто успокоившись, быстро взобрался на мотоцикл и юркнул в корзинку. Штырь снова воспользовался волшебной батарейкой, сунул ее в карман, пристроил спасенную девицу спереди на бесполезном теперь бензобаке и пнул мотоцикл, оживив его. Он улыбнулся. Низкий рев мотоцикла всегда приводил его в хорошее настроение. Включив передачу, он повернул рукоятку дросселя, и мотоцикл сорвался с места. Легкое тело девушки чуть касалось его груди. Ее голова доходила ему до носа.
Почему-то Штырю почудилось, что от нее пахнет цветущей яблоней.
Она очнулась от тяжелого сна и не могла понять, где находится. Незнакомая обстановка казалась продолжением сна. Ухмыляющиеся, рассыпающиеся на куски, как осколки зеркала, физиономии Чистокровок никак не вписывались в скромную комнату и не сочетались с длинноволосой женщиной, сидевшей на краю ее постели. Девушка снова зажмурилась, потом открыла глаза. Теперь перед ней в комнате была только женщина.
- Ну что? Никак не очухаться? - спросила женщина. - На-ка, выпей вот это.
Девушка села и глотнула чая.
- Где я? Ничего не помню… только этого черного…
- Это был Штырь…
- Его так зовут? Женщина кивнула.
- Он… - Девушка хотела спросить: «Он ваш муж?», но сказала: - Он здесь?
- Штырь не охотник до компаний.
- Жалко! Я хотела поблагодарить его.
- Штырь мастер наживать врагов, но друзьями обзаводиться не привык, - улыбнулась женщина. - Он больше стыкуется сам с собой, - усмехнулась она.
- Но он меня спас…
- Я и не спорю, он человек хороший. Только не думаю, что кто-нибудь знает его как следует. Вот к беглецам он неравнодушен. Вечно выручает их, когда они попадают в беду, и сплавляет их мне.
- Я о нем уже раньше слышала.
- Да все, кто хоть недолго прожил в Граньтау-не, рано или поздно с ним сталкиваются. Он как Фаррел Дин - всегда ошивается где-то рядом.
Несколько минут женщина молча наблюдала, как девушка пьет чай, потом спросила:
- А у тебя есть имя?
- Мэнди. Аманда Вудсдаттер.
- Случайно не родственница Мэгги?
- Младшая сестра.
- Ну а меня зовут Мэри, - улыбнулась женщина, - а подбросили тебя прямо в жилище «Оленьих плясок».
- Шутите? Это та группа, у которой на мотоциклах оленьи рога?
- Ну, можно и так нас описать, - согласилась женщина.
- Ух ты!…
Когда Мэнди увидела Мэри, она сперва решила, что попала в какую-то старинную хипповскую общину. Такие еще кое-где изредка встречались в Граньтауне и в Пограничье. Длинные светлые волосы Мэри, как у певиц из старинных фолк ансамблей, Мэнди видела таких на фотографиях, да и весь ее туалет этакой Вселенской Матери: цветастое платье до пят, серьги из перьев, разноцветные бусы на шее - все это никак не вязалось с тем, что Мэнди знала о группе «Оленьи пляски».
Члены этой группы в рваной одежде панков, украшенной заплатами и цветными лентами, носились на увенчанных оленьими рогами мотоциклах по всему городу - от Дикой реки до парка «Счастливого пути». Их группа исполняла музыку в духе Элдрита Стила, а с ним выступала когда-то ее сестра - они пробовали смешивать традиционные напевы с лязгающим панк-роком, но просуществовали всего один вечер. Правда, в отличие от банды Стила, группа «Оленьи пляски» почти целиком состояла из людей, а не из эльфов. Потому они, может, и держались на плаву до сих пор.
Элдрит Стил дал свой первый и последний концерт в «Танцующем хорьке» Фаррела Дина, где разгорелась схватка между Пэками и Чистокровками, отчего в заведении Дина словно ураган прошел. Стоит ли говорить, что Дин вовсе не чувствовал себя осчастливленным. Группа Элдрита распалась, их солист испарился, а остальные подевались кто куда.
- О чем ты задумалась? - спросила Мэри. Мэнди вздрогнула и сконфуженно улыбнулась.
- Да о том, что ты никак не похожа на панка, а я думала, что вся группа - крутые панки.
- Я просто исключение, - объяснила Мэри. - Погоди, вот увидишь Задиру или Осса.
- Посмотрим… - Мэнди обвела глазами комнату и заметила на стуле у дверей свою одежду.
Она не была уверена, что хочет видеть кого-то еще. Ей предстояло столько дел, пора ехать дальше, знакомиться еще с кем-нибудь. Да, да. Конечно. Вперед!
- Тебе есть где остановиться? - спросила Мэри.
- Да! У меня полный порядок.
- А то смотри, можешь побыть пару дней у нас. Только мне бы хотелось кое-что узнать о тебе.
- Что, например?
- Ты не с Горы?
- А почему ты спрашиваешь?
- Беглецы с Горы обычно доставляют много хлопот. Их почти всегда выслеживают, а мы не хотим вступать в распри с эльфами.
- В Горах нет таких, как Чистокровки, - сказала Мэнди. - И потом, я ведь уже объяснила - я сестренка Мэгги. Мы с малых лет в Сохо.
- Значит, ты тут как у себя дома? - улыбнулась Мэри.
- Просто я потеряла очки, а эти Чистокровки как раз выехали размяться, ну и заметили, что у меня глаза блестят. Так все и получилось.
- Штырь мне рассказал - трое на одну, хорошего мало!
- Да я и драться не умею, - пожала плечами Мэнди.
- Понятно. А что твои родные? Они не станут тебя искать?
- Я живу самостоятельно.
- Отлично. Я просто хотела узнать, с кем имею дело, а то нагрянут разозленные люди, начнут ломиться в дверь. Потому и расспрашиваю. - Она встала, порылась в кармане и вынула темные очки. - Думаю, очки тебе пригодятся, чтобы не повторять вчерашнего опыта.
- Спасибо. Слушай, я оденусь и двинусь. Не хочу быть обузой.
- Да никаких проблем.
- Ладно… - Мэнди замялась и спросила: - А где мне найти Штыря?
- Не вяжись ты к нему, Мэнди! Когда попадаешь в заваруху, лучшего помощника не сыщешь, но когда кругом порядок, он всех чурается.
- Но я просто хочу поблагодарить его. Мэри вздохнула.
- Ты знаешь старый музей рядом с парком «Счастливого пути»?
- Факт! Он там живет? Мэри кивнула.
- В таком громадном домище?
- Громадный он или нет, я не знаю, я там не была и не знаю никого, кто там бывал. Штырь не терпит посетителей.
- Ну ладно, тогда я лучше подожду и подловлю его где-нибудь на улице.
- Да, это лучше. Съешь овсянки перед тем как идти? Она еще теплая.
Овсянка с утра сразу напомнила Мэнди о завтраках дома. Сама она никогда кашу не любила - это мать настаивала, что надо ее есть.
Но в животе у Мэнди заурчало, и она улыбнулась.
- Овсянка - это здорово!
- Ты уж не сердись на меня, Мэнди, - сказала Мэри. - Гуд всегда говорит, что у меня материнский инстинкт в тяжелой форме. Потому-то и Штырь подбрасывает мне своих найденышей.
- А кто это Гуд?
- Тоби Гуд - наш скрипач.
- Я мало что знаю о вашей группе, - покачала головой Мэнди.
- Если не будешь совать нос в не свое дело, можешь узнать побольше. Мы как раз собираемся прокатиться. Хочешь поехать с нами?
- Правда?
Вот будет здорово поездить с группой «Оленьи пляски»!
- Ну так как? - спросила Мэри.
- Я мигом!
Как только Мэри вышла, Мэнди соскочила с постели и начала одеваться. Рядом со шкафом стояло зеркало. Она внимательно осмотрела свое лицо. Синяки совсем побледнели. И боли она больше не чувствовала. Хоть в этом польза от того, что она наполовину эльф, - все быстро заживает.
Подумать только - она поедет с «Оленьими плясками»! Мэнди подмигнула себе в зеркале, надела новые очки и поспешила к дверям.
- Надоело мне это, парень! Повернувшись спиной к своему дружку, Фин-неган Стил смотрел в окно на улицу Хо. Когда он обернулся, солнечные лучи, пробивавшиеся через грязное стекло, образовали нимб вокруг его головы с торчащими в разные стороны серебристыми вихрами. Он был из высоких эльфов, с прожигающим насквозь взглядом и вечно издевательской ухмылкой. Наряд его состоял из рваной майки и черных кожаных штанов, заправленных в черные сапоги.
На потрепанной кушетке развалился его друг Билли-Пуговица. Припав к коричневой стеклянной бутылке, он хлебнул самопального пива, потом поставил бутылку на пол у своих ног, вынул складной нож, раскрыл его и принялся чистить ногти.
- Эй! Я с тобой разговариваю! - прикрикнул Финнеган.
Билли поднял глаза на нынешнего вожака Чистокровок и пожал плечами.
- Да я слушаю! Чего ты от меня хочешь? Финнеган скривил губы и снова отвернулся к окну.
- С этим Штырем пора кончать!
Тут уж Билли сел. Он провел пальцами по своему черно-оранжевому «ирокезу» и поскреб короткие грубые волосы над ушами.
- Слушай, - возразил он, - наши сами виноваты, паслись на его участке.
- Нет, на нашем! - огрызнулся Финнеган. - Это наш участок. И каждый, кто на него сунется, пусть потом не распускает нюни! Если этого проклятого выскочку Штыря слушать, так выходит, весь здешний паршивый город - его участок.
«Может, так и есть», - подумал Билли, но промолчал. Конечно, Штырь не как все, с ним лучше не связываться, но сейчас Билли был наедине с Финнеганом, а с этим придурком тоже лучше не связываться.
- Ну и что ты предлагаешь? - спросил он. Финнеган отошел от окна и поднял с пола свою валявшуюся у дверей куртку. Из внутреннего кармана он вынул «смит-вессон» 38-го калибра. У Билли глаза так и округлились.
- Черт! Где ты его взял?
- Слямзил в магазине.

Предыдущая страница 12 Следующая страница


13 Чарльз Линт

- И патроны есть?
- А как же!
- Он вообще-то работает? Финнеган направил дуло на Билли.
- Бах! - тихо произнес он.
Билли подскочил, будто в него и впрямь выстрелили.
- Работает! - сказал Финнеган. - Еще как работает! Мы дерьма всякого не держим! Каждый патрон с гарантией!
Билли со страхом смотрел на револьвер. Рукоятка, блестящий ствол - от одного их вида его бросало в дрожь. «Смит-вессон» был как новенький, наверно, его сперли из коллекции у кого-то из Высокорожденных, раз он действует так близко от Границы. Другие револьверы не действуют.
- Ну и где ты собираешься напасть на Штыря? - спросил Билли. - На улице?
Финнеган покачал головой.
- Мы уделаем этого шоколадного подонка в его норе, вот как! А когда с ним покончим, устроим там клуб! Классная мысль, да? И назовем его «Дворец Финнегана».
- А как мы к нему войдем? Ведь этот музей - что твоя крепость!
- Потреплем струнки его нежной души, - не разжимая губ, улыбнулся Финнеган. - Прямо перед его берлогой будем бить по башке какого-нибудь маленького беглеца.
- Твоя сестра барабанщица, да? - спросил Йохо.
Мэнди кивнула.
- Она играет на кожаных барабанах?
Йохо был одним из мотоциклистов «Оленьих плясок» - большой, черный, с шапкой курчавых смоляных волос, он походил на тяжеловеса. Мэнди познакомили со всеми членами группы, но они так быстро сыпали именами, что она не запомнила, кто из них кто. В памяти остались только некоторые.
Осе, с его гривой дикого коня и широко расставленными глазами. Задира - весь как на шарнирах, выкрашенная полосами голова напоминает птичье гнездо, одет в шутовской кожаной костюм - одна брючина черная, другая красная, и на куртке те же цвета, только в обратном порядке. Ну, Мэри, само собой. А еще Джонни Джек - тоже один из мотоциклистов, белый, ростом не меньше, чем Йохо, и лохматый, как медведь. Запомнила и Гуда, одетого во все зеленое, будто древний охотник, на левой щеке татуировка - лук со стрелой, а волосы на голове торчат прямыми желтыми вихрами, словно забытые в поле колосья.
- А ты что умеешь? На каком-нибудь инструменте играешь?
Мэнди повернулась к девушке, задавшей этот вопрос. На минуту задумавшись, выудила из памяти ее имя. Колючка. Одна из музыкантш. Она была, вероятно, годом старше шестнадцатилетней Мэнди - высокая, гибкая, рыжие волосы на макушке коротко подстрижены, а с боков спускается дюжина косичек, украшенных бусинами.
- Я вообще-то играла на гитаре - на электрической, - ответила Мэнди. - Но кто-то свистнул мою волшебную батарейку и усилитель. А новые мне не на что купить, поэтому я больше и не играю.
Колючка понимающе кивнула:
- Еще бы! Никакого удовольствия, если звук еле слышный. Меня саму пару лет назад вот так же обчистили. Целый месяц была как ненормальная, потом нанялась днем работать официанткой в «Золотую корону», а по вечерам играла на электрогитаре, взятой напрокат. Ну и накопила столько, чтобы купить новую.
Задира потряс трещоткой перед носом Мэнди, чтобы привлечь ее внимание.
- Ну а ты на своей как играла? Ничего? - спросил он.
- Знаешь, - ответила Мэнди, - мы с Мэгг хотели даже свою группу создать, когда я куплю усилитель.
- Можем прямо сейчас подобрать тебе гитару, - сказала Колючка. - Стоит она ерунду, а усилитель я тебе одолжу, у меня есть лишний.
- Но ты же совсем меня не знаешь, может, я ничего не умею…
- Колючка такие вещи нутром чует, - объяснила Мэри.
- А я чую, что нам пора двигаться, - прервал их Йохо. - Едем мы или не едем? - Он набросил на плечи Мэнди украшенную лентами куртку, всю в заплатах. - На! Пользуйся сегодня. Считай, что ты почетный член «Оленьих плясок».
- Но как же…
- Поезжай с нами и оглядишься, - ответил Йохо. - Ну, поехали же наконец!
Пестрой, разноцветной и разношерстной стаей они вывалились на улицу, где за домом аккуратными рядами выстроились мотоциклы.
- Можешь ехать со мной, - предложила Колючка.
Мэнди благодарно улыбнулась.
- Кто же вы вообще-то такие? - спросила она, подходя к мотоциклу. - Чем вы занимаетесь?
- Ну, как тебе сказать? - ответила Колючка. - С одной стороны, мы тоже шайка, вроде Чистокровок, Пэков, Шмелей - называй как хочешь. Мы друг друга любим, нам вместе хорошо, а потом… Ты слыхала когда-нибудь о плясках Морриса? * [Пляски Морриса - английские народные танцы, впервые упоминаются в 1466 г. По существу, являлись веселым уличным театральным представлением, в котором участвовали шестеро актеров.]
- Ясное дело, - кивнула Мэнди и, когда Колючка посмотрела на нее с сомнением, добавила: - Я люблю читать про старое время и про все, что где-то делается сейчас. За Пограничьем. В том мире.
- Ну так вот - мы вроде этих прежних групп Морриса. Потому мы такие роли себе и выбрали - шестеро холостяков, три белых, три черных, Осе - карнавальный конек, Задира - шут.
- А Мэри?
- А Мэри - дева Мэрион. Возлюбленная Робин Гуда.
- О нем я слышала, - улыбнулась Мэнди.
- Понятно, о нем долго говорили. Ну, в общем, как тебе объяснить, чем мы занимаемся? - Она усмехнулась. - Тебе, поди, покажется, что я порю чушь, только мы для Граньтауна вроде счастливого амулета, сечешь? Мы дарим городу радость. Наши пляски на улицах, наша музыка - это все чуть ли не с каменным веком связано, с английским по крайней мере. Со всякими там старыми обрядами, которые приносят счастье, удачу, плодородие и все такое. Мы рассекаем по городу самое малое раз в два дня, и сразу все кругом веселеет. Нас многие любят - и старики, и панки. А их отдача и нас взбадривает. Понимаем - вроде бы мы делаем что-то важное. Ну как, дошло до тебя что-нибудь?
- Думаю, да.
- Так мы едем или будем трепать языками? - крикнул им Йохо.
Колючка засмеялась.
- Поехали, - сказала она Мэнди. - Проедешься с нами и лучше поймешь, о чем я толкую.
- А что будет, если вы разок не поедете? - спросила Мэнди.
- Не знаю! Может, ничего и не будет. Может, Крысы отовсюду полезут. Может, мы свихнемся. Кто знает? Просто, когда мы ездим, нам кажется, что это нужно!
Мэнди уселась на мотоцикл за спиной Колючки.
- Наверно, я знаю, о чем ты говоришь. Когда я вижу, как вы все проноситесь на своих мотоциклах, у меня сразу дух захватывает. Мне не удавалось попасть на ваши выступления, но я…
- Понятно! В городе столько групп. За всеми не угонишься!
- И все равно, когда Мэри спросила, не хочу ли я поездить с вами, мне показалось, что я вдруг выиграла неожиданный приз! И до сих пор у меня такое чувство.
- «Колесо Фортуны», - проговорила Колючка.
- Что?
- Было когда-то такое игровое шоу.
- Что-то вроде телевизора?
- В том мире так развлекались простые люди. А ты когда-нибудь видела телевизор?
- Нет. А ты?
- Видела. У одного моего приятеля была такая штука, которая записывала всякие шоу. Это был класс! Чего мы только не посмотрели на его старых записях! А потом кто-то эту штуку стырил.
Мотоциклы один за другим взревели, ожили, и разговаривать стало невозможно. Колючка пришпорила свою машину. Она повернула руль, и мотоцикл отозвался низким рычанием.
- Держись! - крикнула она Мэнди.
Та обхватила Колючку за талию, и они понеслись. В конце квартала Мэнди поймала себя на том, что с лица у нее не сходит улыбка, как у шутовской головы, венчающей жезл Задиры.
Сидя в «Танцующем хорьке», эти двое являли собой разительный контраст. Куривший трубку Фаррел Дин был низкорослый, плотный, в неизменных заплатанных брюках и стеганой куртке. Будучи чистокровным эльфом, родившимся в Эльфлэнде, он тем не менее казался толстым хозяи-198
Штырь ном гостиницы из какой-то средневековой chanson de geste* [Героическая поэма, песнь о героических деяниях (фр.).]. Штырь же - худой, гибкий, в черных джинсах, сапогах и кожаной куртке, с длинными черными дредами и темно-кофейной кожей, вполне мог слиться с тенями.
В клубе только и были они двое да еще Дженни-Колокольчик, маленькая девушка-эльф, свистящая в свистульку. Сейчас она сидела в углу и тихонько насвистывала монотонную простенькую мелодию, под которую у ее ног танцевал Лабби. Время от времени Дженни поглядывала на обоих мужчин. Штыря она знала, но разговаривать с ним ей не доводилось. Видела-то она его здесь часто, поскольку бывала в клубе и в роли подавальщицы, и во время разных концертов, но когда Штырь приходил в клуб, Дженни предпочитала развлекать Лабби - хорек был явно без ума от бретонских танцевальных мелодий.
Мало кто чувствовал себя со Штырем легко. Хотя казалось, все в Граньтауне его знают, так же как и он знает каждого, друзьями Штыря можно было с уверенностью считать только Фаррела Дина и Берлин, а та большей частью работала у Диггеров или выступала с группой Джо До-ди-ди, исполнявшей старые блюзы.
Дженни часто думала: как странно, что Фаррел Дин и Штырь, видимо, помнят далекие-далекие времена. Ее это удивляло не потому, что Фаррел Дин был чистокровным эльфом, а Штырь точно - человеком, и не таким уж старым, если можно судить по внешности; нет, Дженни недоумевала потому, что Штырь, казалось, помнил времена, пред шествовавшие возвращению Эльфлэнда, словно он жил в те дни, когда это случилось.
Она закончила гавот витиеватой гаммой, и Лабби свалился у ее ног, умоляюще устремив на нее глаза в ожидании продолжения. Фаррел Дин, глядя на них, улыбнулся.
- Кажется, мы только вчера оборудовали это местечко, - проговорил он.
- Не вчера, а много-много вечеров тому назад, - поправил его Штырь.
Он кивнул, когда Фаррел Дин собрался снова наполнить его бокал. Янтарное вино, выдержанное в Граньтауне, но взращенное на виноградниках Эльфлэнда, заиграло в бокале. Они обменялись тостами, чокнулись, выпили и снова откинулись на спинки кресел. Фаррел Дин возился со своей трубкой. Вытряхнув пепел, он сосредоточенно нахмурился. Но табак тут же заалел, и он вставил трубку в рот.
- По городу бродит один из Чистокровок с револьвером, - сказал он, не выпуская изо рта трубки.
Штырь бросил на него внимательный взгляд.
- Настоящий револьвер, можешь не сомневаться, Штырь! Этот мерзавец уже и за Границей поупражнялся. Револьвер хранился у матушки Монд-рейк, только кто-то у нее вчера его свистнул. Она сама не знает, как это случилось, но вечером к ней наведывалась шайка Чистокровок.
- Кто тебе сказал? - спросил Штырь.
- Джон Колдшойн. Он забрел вчера вечером посмотреть группу «Волшебное безумие».
- Так! Есть сведения, у кого этот револьвер сейчас?
Фаррел Дин покачал головой.
- Но в городе неспокойно, и я думаю, надо ждать неприятностей.
Штырь встал и залпом допил вино.
- Кто ж так непочтительно хлещет вино эльфов? - заметил Фаррел Дин.
- Надо найти этот револьвер, - ответил Штырь. - Я бы не возражал, пусть эти шайки перестреляют друг друга, только стрельба, чего доброго, пойдет и дальше.
- Может, им охота просто поиграться, - высказал надежду Фаррел Дин. - Ты же знаешь этих ребят.
- Думаешь, все ограничится игрой? Фаррел Дин вздохнул.
- Не поручусь.
- И правильно! - Штырь резко свистнул, и Лабби, прервав танец, бросился к нему. - Спасибо тебе, Дженни, что развлекаешь малыша! - сказал Штырь Дженни. Колокольчик и вышел из клуба в сопровождении хорька.
Дженни даже глаза вытаращила, так ее удивило, что он знает, как ее зовут.
Фаррел Дин, оставшись за столом, положил на него трубку и до краев наполнил бокал.
«Досадно!» - думал он. Он дорого бы дал, чтобы не сообщать Штырю об этом револьвере. Но кто еще сможет отыскать подонка так же быстро? А ведь беспорядки, которые может породить оружие в руках юнцов, им сейчас меньше всего нужны. И так напряжение в городе все нарастает. Но почему-то ему кажется, что Штырь так и так столкнется с этим револьвером - будет он его искать или нет. Фаррел Дин нахмурился и залпом осушил стакан, так же мало уделяя внимания тому, какое ценное вино он пьет, как до этого Штырь. Может, хотел заглушить забродившие в голове дурные предчувствия? С тех пор как он покинул Эльфлэнд, способность предвидеть редко давала себя знать. С чего же вдруг она тревожит его именно сейчас?
Он налил себе еще бокал.
Для Мэнди этот день был сплошным праздником. Она по очереди ехала за спиной то одного, то другого байкера из «Оленьих плясок» и чувствовала, что снова, как в детстве, влюбляется в эти рычащие низкими голосами машины. Ей всегда хотелось иметь мотоцикл. Уж в крайнем случае она бы и на мотороллер согласилась, но, будь ее воля, она выбрала бы чоппер или такой старый мотоцикл, как у Штыря.
На первой же остановке Джонни Джек вручил ей маску, чтобы она действительно выглядела как член их группы. Это была маска лисы - легкая, дырочки для глаз забраны цветным стеклом, так что серебристые, как у всех эльфов, глаза Мэнди не могли ее выдать. Когда она попыталась скрепя сердце отказаться от таких подарков, Джонни сказал, что маска все равно уже давно валяется без дела. Мэнди не знала, правду он говорит или нет, но предпочла поверить и радостно завладела этой чудесной вещью.
В лисьей маске и в украшенной лентами куртке, с бубенчиками, позвякивающими на щиколотках, Мэнди лихо, прыгая с ноги на ногу, отплясывала вместе с остальными в импровизированном шоу на углу Хо-стрит и Брюс-стрит под аккомпанемент Колючки, которая на старом, видавшем виды аккордеоне наяривала старинный английский танец хорнпайп. Потом все снова оседлали мотоциклы и понеслись дальше - цепочка пестрых цыганистых байкеров; в глаза тем, кто видел, как они мчатся мимо, только искры летели, словно волшебная эльфийская пыль.
В этот вечер группа выступала в клубе «Сердце кувырком», расположенном в большом, похожем на амбар складском помещении на окраине Скандального предместья. Играть Мэнди постеснялась, но с удовольствием, стоя в своем новом костюме у самой сцены, наблюдала за выступающими. Да и на зрителей стоило посмотреть. Их было ровно две половины - панки и публика постарше, первые прыгали и скакали, вторые отплясывали народные танцы. Но к концу второго отделения уже панки с их торчащими вихрами и кожаными куртками пустились выписывать затейливые коленца хорнпайпа, а пожилые принялись прыгать и скакать. Ясно было, что и тем и другим прежде всего хотелось повеселиться.
К началу третьего отделения Мэнди все еще тушевалась, но у нее руки чесались взяться за гитару. С ней всегда так бывало, когда она слушала хорошую игру. Пальцы сами подхватывали ритм, постукивая по бедру. Когда Колючка подошла к ней и спросила, не присоединится ли она к исполнению некоторых номеров, Мэнди поняла, что сопротивляться не в силах.
«Дорога к границе», «Вверх по Хелли-О», «Яблочная страна», «Томми, ты связался с дураками»…
Мелодии сменяли друг друга, а Мэнди за своей лисьей маской широко улыбалась и продолжала подпевать, даже когда группа затянула незнакомую мелодию. Вслушиваясь в слова, Мэнди подумала, что эта песня как раз о группе «Оленьи пляски».
Своих рогов не презирай, Ты с ними был рожден. Твой дед носил их и отец, Гордился ими он.
Хэлло-вей, джелли-вей! Мы встали до рассвета, эге-гей, Приветствуем мы лето, эгей! Здравствуй, светлый май, А ты, зима, прощай! Эгей!
«Но песня совсем не о смене времен года», - размышляла Мэнди, подпевая хору. Неважно, что сейчас на дворе. В песне поется о том, что на смену дню всегда приходит ночь, на смену веселым временам - мрачные, но вдалеке тебя всегда ждет свет - надо только стремиться к нему, а не копаться в своих неудачах. Под аккомпанемент отбивающих жесткий ритм электронных ударных Колючка громыхала на синтезаторе. Йохо играл на контрабасе, Задира прыгал на авансцене, вертя своим шутовским жезлом, остальные толпились у двух микрофонов. Гуд запевал. Мэнди улыбнулась, когда он начал третий куплет:
Поехал на ярмарку Робин Гуд, А с ним и Маленький Джон, А мы в их лесу охотимся тут на зайца, ведь лакомый он!
Музыка звучала резко и залихватски, но это нимало не портило красоту самой мелодии. Голоса поднимались и сливались в поразительной гармонии. Мэнди поймала себя на том, что, играя на врученной ей гитаре, отплясывает джигу. Эта гитара была такая же канареечно-желтая, как ее собственная, что, несомненно, сулило ей удачу.
Пусть Бог вас всех благословит - И бедных, и богатых, Пусть днем и ночью мир дарит, Пусть брат возлюбит брата!
Финал вылился в такое мощное громыхание, что было страшно, как бы у клуба не слетела крыша. И панки, и пожилые крутились, как дервиши, выделывая коленца не менее затейливые, чем мелодия песни. Когда синтезатор издал последний громоподобный аккорд, на какое-то время наступила мертвая тишина. Потом толпа восторженно захлопала и зашумела почти так же оглушительно, как электронные инструменты.
- Я знала, что ты заразишься, - сказала Колючка, спускаясь с Мэнди со сцены. - Правда, здорово?
Мэнди кивнула и налетела на Задиру, сунувшего ей в лицо свой шутовской жезл.
- А Том-Дурак ей сказал - я на тебя запал, - пропел он и умчался, скрипя кожей и тряся лентами.
Девушки прошли в комнатку, отведенную клубом для артистов, где те могли передохнуть между отделениями. Мэнди плюхнулась на скамейку и старалась согнать с лица улыбку. Она сняла лисью маску и положила рядом с собой, ее серебристые глаза ярко блестели.
- Понимаешь, мы же не умеем творить волшебство, как эльфы, - пояснила Колючка, усаживаясь рядом с Мэнди, - вот нам и приходится стараться, чтобы у нас было не хуже.
- И это у вас получается на все сто!
- Хочешь пива?
- Давай, спасибо.
- Я поговорила с нашими насчет тебя, - сказала Колючка, - они и сразу были согласны принять тебя к нам, просто с моих слов, ну а теперь, когда они тебя послушали, ты уже твердо наша. Хочешь выступать с нами?
Мэнди выпрямилась. Она растерянно закусила нижнюю губу и вглядывалась в Колючку, не веря, что та не шутит.
- Честно! - добавила Колючка.
- Но я же не… - «не совсем человек», хотела предостеречь она. - Не такая, как вы. Из-за этого вы можете схлопотать какие-нибудь неприятности.
- Что ты хочешь сказать?
Но Мэнди не успела ответить. В дверь просунул голову хозяин клуба.
- Эй вы, не знаете, где Тоби? Там какой-то парень его спрашивает. - Увидев Мэнди, он вздрогнул. - А ты что тут делаешь?
- Она со мной, - объяснила Колючка.
- Так-так. Но в моем клубе я полукровок не потерплю. Эй ты, убирайся!
- Перестань, Джордж! Говорю тебе, она наша.
- Нет! Слушай меня! У Чистокровок есть свои места, а здесь я их видеть не желаю. У меня клуб чистый. Если б я хотел иметь дело со всем барахлом, из-за которого шайки дерутся, я бы открыл клуб в Сохо. Так что пусть убирается или уберетесь вы все!
- Да ты просто расист! Если не сказать - задница! - окрысилась Колючка.
Но Мэнди схватила ее за руку.
- Все в порядке, - сказала она. - Я и так хотела сейчас уйти.
- Мэнди! Мы это уладим…
Мэнди потрясла головой. Как же она раньше не почувствовала - уж больно счастливым выдался день! С чего бы это все шло так здорово? Под злобным взглядом хозяина клуба она сняла украшенную лентами куртку и положила ее на скамейку рядом с маской.
- Еще увидимся, - сказала она Колючке.
- Подожди, дай я хоть найду Гуда.

Предыдущая страница 13 Следующая страница


Блуждающие огни 14

Мэнди снова покачала головой. Глотая слезы, она надела очки и боком протиснулась мимо хозяина клуба.
- Мэнди!
Оказавшись в танцевальном зале, Мэнди бегом бросилась к дверям. К тому времени, как Колючке удалось найти кого-то из группы, чтобы вместе поспешить за ней вдогонку, Мэнди была уже далеко.
- Вот пакость! - выругалась Колючка. - Я пошла!
- Что значит - пошла? - возмутился Гуд. - Нам еще целое отделение играть!
- Для таких слизняков я играть не собираюсь!
- Колючка, он имеет право устанавливать в своем клубе такие порядки, какие хочет.
- Правильно, а я имею право сказать ему, чтобы он сунул голову в помойку. Считается же, что мы должны разбрасывать кругом добрые семена, верно? Мы же «приносим городу радость» и все такое, да? Так вот, Гуд, мне нравится эта девчонка, и я не хочу иметь дело с теми, кто, кроме серебра в глазах, ничего не замечает.
- Но послушай!
- Завтра я заберу от вас свое барахло.
- И куда же ты пойдешь? - спросила Мэри.
- Попытаюсь найти ее.
- Я с тобой, - сказал Джонни Джек. Но Колючка не согласилась.
- Нет, вы, ребята, продолжайте концерт, раз вы решили доиграть до конца. А мне еще надо подумать хорошенько.
- Я догадываюсь, куда она могла пойти, - сказала Мэри.
- Куда?
- Туда, где живет Штырь.
- А, отлично! Не хватало только разозлить еще и его!
- Колючка, послушай! - снова схватил ее за руку Гуд.
Колючка вырвала руку.
- Нет, это ты послушай! Разве ты сам не видел, как эта Мэнди сразу вошла в нашу струю! Будто всегда была с нами! Я чувствую, что ее упускать нельзя! Из нее может кое-что получиться, и я хочу дать ей шанс.
- Ну ладно, - сказал Гуд. - Иди, ищи ее. Но только с нами не рви. Подожди хоть до завтра, тогда и потолкуем.
Колючка задумалась.
- Ладно. Если я ее найду, я появлюсь завтра.
- А выступать здесь мы обязаны. У нас контракт. По крайней мере на сегодня. Больше можем здесь не бывать.
- Да нам и сразу нечего было сюда соваться, - бормотала Колючка, направляясь к своему мотоциклу. - Это же гнездо вонючих расистов!
Мэнди не ожидала, что ей будет так тошно. Ну с чего она расстраивается? Много ли времени она провела с «Оленями»? Ну и что, если ей было с ними так здорово? Она знает, что ни с кем никогда не сойдется. Ни со своими ровесниками, ни с друзьями сестры, ни с кем! Так уж некоторым суждено - ни с кем не состыковаться. И тут ничего не поделаешь. Угораздило же ее родиться с этими паршивыми серебристыми глазами, при виде которых все шарахаются! Ну что ж, в жизни всякое бывает, так ведь?
Конечно, всякое! Еще бы! Да наплевать на них на всех, надо идти своей дорогой! С ней всегда так кончается…
Живи одиночкой! Ничего, выживешь! Не так уж это трудно!
В памяти Мэнди всплыло коричневое лицо, окруженное косичками-дредами. Живет же в одиночку Штырь, и ничего. Факт! Ну почему ей-то так больно? Интересно, а ему тоже больно? Чувствует он себя одиноким?
Она ревела навзрыд, так что даже не видела, куда идет. Стащив очки, она сунула их в карман и вытерла рукавом слезы, катившиеся из глаз.
Может, стоит зайти к Штырю и спросить, как он выдерживает в одиночку? Да она ведь еще так и не поблагодарила его.
Всхлипывая, она направилась к музею у парка «Счастливого пути».
Примерно в то же самое время, когда группа «Оленьи пляски» уходила из клуба «Сердце кувырком», Штырь остановил свой «харлей» перед музеем. Выключив мотор, он повертел затекшей шеей и поставил мотоцикл на место.
- Приехали, - сказал он.
Лабби выскочил из корзинки и устроился на сиденье. Сморщив нос, он издал тихое горловое ворчание.
- Понимаю, понимаю. Давно пора ужинать.
«Ну и вечерок», - подумал Штырь.
Спрятав в карман волшебную батарейку, он прикрепил мотоцикл цепью к железной решетке у входа в музей и поднялся по широким ступеням. Лабби взлетел по лестнице перед ним, и когда Штырь дошел до дверей, Лабби уже приготовился встречать хозяина внутри, проскользнув в свою персональную щель.
- Вытаскивай еду! - крикнул ему Штырь, роясь в кармане в поисках ключа.
Он как раз вставил ключ в замок, когда услышал насторожившие его звуки.
«О дьявол! - подумал он. - Неужели опять?»
Повернувшись, он попытался установить, откуда доносится чей-то молодой голос, кто так громко кричит от боли. Кто же это был так глуп, чтобы затеять подобную заваруху у самого его логова? Хватит того, что он по наущению Фаррела Дина весь день и часть вечера напрасно рыскал по городу в поисках револьвера, так теперь еще и это!
Шум драки доносился из переулка по другую сторону улицы. Штырь вынул дубинку и, переходя через улицу, развернул ее во всю длину. Сейчас он раскроит кому-то башку, будь то Чистокровки или Пэки, сегодня он с хулиганьем миндальничать не расположен.
Ко входу в переулок он бесшумно подкрался на цыпочках. Оттолкнувшись от стены, проскользнул в переулок. Чистокровки! Лупят какого-то юнца.
Он даже не разглядел, кого - мальчишку или девчонку, беглого или кого-нибудь из Пэков. Штырь не стал терять времени. Дубинка, вращаясь, взметнулась, сразив ближайшего из Чистокровок, которые еще не заметили, что он рядом.
Тот, кого он ударил, со стуком упал. Остальные бросились вглубь переулка.
Штырь угрюмо усмехнулся. Видно, им невдомек, что это не переулок, а тупик.
Он двинулся за ними, кинув беглый взгляд на их жертву. Вроде тоже из Чистокровок - маленький, но явно эльф. Что странно…
- Эй, Штырь! Как делишки? Штырь поднял глаза.
Чистокровки выстроились перед ним в ряд. Ну что ж! Ему все равно. Их было семь, нет, восемь. Он потверже расставил ноги и взял дубинку наперевес. Когда он стал осторожно приближаться к ним, передний ряд раздвинулся, и Штырь сразу узнал того, кто выступил ему навстречу. Финнеган.
- Видно, времена настали плохие? - ухмыльнулся Штырь. - Что-то не помню, чтобы ты раньше сам руки марал. Такими делами всегда занимались твои подручные.
- У меня с тобой свои счеты, - ответил Финнеган.
Штырь улыбнулся, не разжимая губ.
- Польщен!
- Ой ли? - отозвался Финнеган; вынув из кармана руку, вожак Чистокровок навел на Штыря краденый револьвер 38-го калибра. - Прощевай, Шоколадина!
Вот так! Он влип, как плюгавый, ничего не соображающий молокосос.
Крутя дубинкой так, что воздух засвистел, Штырь ринулся на Финнегана, но было уже поздно.
Выстрел эхом раскатился по переулку. Пуля попала Штырю в плечо, его отбросило назад, и он ударился о кирпичную стену. Дубинка выпала из онемевших пальцев, но он пытался устоять на ногах. Вторая пуля угодила чуть выше колена, порвав связки и мышцы. Нога подогнулась, и Штырь рухнул на землю.
- Уж слишком ты всегда был добренький, - елейным голосом заметил Финнеган. Он лягнул дубинку Штыря, и она откатилась, так что Штырь теперь напрасно тянулся к ней сведенными пальцами. Финнеган присел на корточки рядом с ним, злорадно глядя на лежащего врага блестящими от удовольствия глазами. - С тобой никогда нельзя было сладить, не то что с другими. Так что пора тебя кончать, старая Шоколадина, сам понимаешь, выхода нет! Нам тоже надо поддерживать свою репутацию! - Он язвительно хихикнул. - И ничего личного, ни-ни, так ведь?
Штырь затаил дыхание, стараясь собраться с силами для последнего рывка, но сил не было. Режущая, кромсающая на куски боль, шок, парализовавший нервы, лишили его последних остатков энергии. Он не отводил взгляда от глаз главаря Чистокровок, но видел при этом, что тот тянет палец к спусковому крючку. Штырь различал каждую пору на бледной коже эльфа. Видел серебряную серьгу в форме черепа в его ухе. Злобный смех, плескавшийся в глазах…
Как Штырь ни держал себя в руках, он все же дернулся, когда снова прогремел выстрел.
Мэнди, встретившая одного из друзей своей сестры, проехала часть пути на мотоцикле и добралась до музея как раз в тот момент, когда Штырь завернул в переулок. Мэнди, сошедшая с мотоцикла в дальнем конце улицы, остановилась в нерешительности, не зная, как поступить. Она тоже слышала шум драки. Штырю не понравится, если она будет путаться у него под ногами. Но, услышав первый выстрел, она помчалась на помощь, а услыщав второй, неслась уже не помня себя.
Но ее опередил Лабби. Стрелой метнувшись через улицу, он исчез в переулке.
Когда туда прибежала Мэнди, она успела увидеть распростертого Штыря, окруживших его Чистокровок и Финнегана с револьвером…
Только он собрался выстрелить в третий раз, как в локоть ему впился хорек. Острые зубы Лабби прокусили руку эльфа до кости, и пуля не попала в цель. Она ударилась в стену, обсыпав Штыря осколками кирпича. Револьвер вылетел из разогнувшихся пальцев Финнегана, описал в воздухе дугу и, взметнув искры, брякнулся на тротуар недалеко от Мэнди. Вряд ли понимая, что делает, Мэнди подскочила к револьверу и схватила его.
Финнеган с проклятиями пытался отодрать хорька от руки. Только когда одному из его дружков удалось сдернуть Лабби, тот выпустил локоть эльфа и прикрыл собой Штыря. Финнеган потянулся пнуть его.
- Н-не с-смей! - испуганно крикнула Мэнди. Револьвер в руке казался ей неимоверно тяжелым и холодным, но она целилась в переулок.
Чистокровки повернулись к ней.
Финнеган прищурился. Он сжимал запястье, кровь текла между пальцами, но никаких признаков того, что ему больно, он не выказывал.
- Эй, бэби! - крикнул он. - Не лучше ли тебе отдать револьверчик мне - может, тогда мы тебя пожалеем.
Мэнди замотала головой. Финнеган пожал плечами:
- Сама себя хоронишь!
Когда он направился к ней, Мэнди зажмурилась и нажала на спусковой крючок. Револьвер как будто норовил вырваться у нее из рук, и Мэнди чуть его не выронила, а когда раздался выстрел, девушка от удивления судорожно сжала оружие еще крепче. Только поэтому револьвер и не выпал у нее из пальцев. Конечно, пуля полетела в воздух, но у Чистокровок явно поубавилось охоты хватать Мэнди.
- Пошли лучше, - сказал один из них Фин-негану. - Надо выметаться отсюда.
Этого эльфа поддержал Билли-пуговица:
- Нэббер прав. Мы свое дело сделали. Пора сматываться.
- Хочешь оставить ей этот ствол? - повернулся к нему Финнеган.
- Хочу унести отсюда ноги!
Мэнди, закусив нижнюю губу, слушала эту перепалку. Она не представляла, что будет, если они на нее накинутся. Сколько еще пуль в этой штуке? Хотя она не была уверена, что, сколько бы их там ни было, она сумеет кого-нибудь застрелить.
Финнеган свирепо глянул на Билли, на припавшего к Штырю хорька, на Мэнди.
- Ладно, - сказал он наконец. - Уходим.
Мэнди метнулась вон из переулка, стараясь быть подальше от выходящих на улицу Чистокровок.
- А тебе я этого не забуду! - ткнул в ее сторону пальцем Финнеган. - Я ничего не забываю!
- Пошли, пошли, - поторопил его Билли. - Надо заняться твоей рукой.
- Черт с ней, с рукой! Ты меня слышала, детка? Финнеган тебя запомнил! Тебе не слишком понравится, что я с тобой сделаю, когда мы встретимся.
- Да пошел… ты… - Мэнди так тряслась от страха, что слова застревали у нее в горле.
- Сейчас вспорю тебе… - шагнул к ней Финнеган и остановился.
Мэнди вскинула револьвер. Она молила небо, чтобы никто не понял, как сильно на самом деле у нее трясутся руки.
Финнеган зловеще хмыкнул.
- Скоро встретимся! Ты и я.
Он круто повернулся и повел своих дружков за собой.
Мэнди подождала, пока они повернут за угол, и кинулась обратно в переулок.
- Тише, тише! - успокаивала она хорька. - Вот умница! Смотри не кусайся. Я хочу помочь.
Помочь! Да уж! Ее чуть не вырвало, когда она увидела, что наделали пули. Крутом растекались красные лужи. А Штырь стал таким бледным от шока и потери крови, что захоти он выдать себя за белого, никто бы не усомнился в его словах. Глаза у него потускнели.
- Ты… здесь… вот смеху-то… - пробормотал он.
Мэнди хрипло вздохнула.
- Постарайся не разговаривать, - сказала она.
Положив револьвер на землю, она опустилась на колени рядом со Штырем. Лабби встревожено зарычал и стал к ней принюхиваться, но потом медленно отполз в сторону, тихо ворча. Мэнди закрыла глаза и набрала полные легкие воздуха. Наклонившись над Штырем, не раскрывая глаз, она начала монотонно напевать. Тихий напев помогал ей самой очистить голову от мыслей, чтобы выполнить то, что ей предстояло.
Еще несколько минут она продолжала напевать, а потом мягко положила левую руку на бедро Штыря, накрыв его рану; правую руку она прижала к его плечу. Вот когда ей нечего было стыдиться своих серебристых глаз! Кровь эльфов сослужит ей службу. Перестав петь, она сосредоточилась на своей задаче. В ней проснулся доставшийся от эльфов дар. Она определила ущерб, нанесенный телу Штыря, и принялась сращивать сломанные кости, соединять обрывки артерий и нервов, залечивать израненные ткани, и все это время она впитывала в себя боль, терзавшую Штыря. И не отняла рук, не отодвинулась, пока не залатала последнюю рану.
Боль, перешедшая в нее от Штыря, сразила ее наповал, будто оглушительный удар. Мэнди опрокинулась на бок. Вся ее энергия ушла на помощь Штырю, и теперь ее тело тщетно пыталось побороть боль и, не в силах с ней справиться, постепенно отключало все системы организма, кроме самых жизненно необходимых. Мэнди свернулась в позе зародыша, а черные волны боли словно вспарывали ее, затуманивая сознание. Лабби подполз к Штырю, обнюхал те места, где прежде были раны, и ткнулся носом в щеку Мэнди. Он заскулил, но ни один из лежавших не отозвался.
Колючка подъехала к музею и припарковала свой мотоцикл рядом с мотоциклом Штыря. Она пнула ногой подставку, отсоединила волшебную батарейку и пошла к дверям. Девушка дубасила в них кулаком, как ей показалось, целую вечность. Никто не отзывался.
- Проклятие! - выругалась Колючка.
Она видела, что Штырь дома - по крайней мере его мотоцикл стоял перед входом. Но еще вопрос, впустил ли он к себе Мэнди, даже если она тоже стучала в дверь? Еще раз вспомнив все, что слышала о Штыре, Колючка подумала: «Вряд ли Мэнди к нему попала». Хорошо! Но тогда куда же она подевалась?
Поехала обратно к «Оленям»? Едва ли.
Значит, остается только обшаривать улицы.
Колючка еще раз стукнула в дверь и вздохнула. Подошла к своему мотоциклу и завела его. Похоже, ей придется всю ночь мотаться по улицам! Но она не бросит эту несчастную девчушку - уж больно та была ошарашенная, когда убегала из клуба.
Колючка прибавила газу и, рванув с места, двинула в сторону Сохо.
Рев мотоцикла пробудил Штыря от теплого, сладкого сна. Ему снилось, что он возлежит рядом с прекрасной богиней земли и все его тело тает на ее роскошной груди. Когда, открыв глаза, он увидел переулок, прошло некоторое время, прежде чем он вспомнил, где он и что с ним было.
Чистокровки! Избивали подростка! Но тот оказался тоже из эльфов. Значит, это была ловушка. И он, как болван, угодил в нее и дал себя подстрелить.
Он поднял руку к плечу. В куртке была дыра, вокруг нее запеклась кровь, но раны не оказалось.
Он скосил глаза и посмотрел на бедро. То же самое - раны нет. Но он заметил шрам. Как же это?…
И тут он увидел девушку - ту самую, которую он выручил вчера, она лежала, свернувшись клубочком, на тротуаре. Эльф-полукровка - она, видно, обладает даром исцелять. Вот, наверно, чем все объясняется. Ему смутно припомнилось, как она встала перед Чистокровками.
Значит, она каким-то образом завладела револьвером Финнегана и спугнула всю шайку!
- Ну ты даешь, детка! - сказал Штырь.
Он поискал револьвер и увидел его позади девушки. Перегнувшись, Штырь поднял оружие, задумчиво посмотрел на него, потом спрятал в карман. Лабби лизнул ему руку.
- Да, да, - сказал Штырь и взъерошил шерсть хорька, - я помню, что ты сразился один на один с Финнеганом. Как же мне повезло. Сразу двумя ангелами-хранителями обзавелся!
Он медленно встал, все еще удивляясь тому, что жив. Взяв дубинку, он сложил ее и спрятал в футляр, потом поднял на руки девушку и понес к себе в дом.
- Это уже прямо становится привычкой, - проговорил он, обращаясь скорей к самому себе, чем к девушке, тем более что она все еще была без сознания. - Но на этот раз я присмотрю за тобой сам, ты это заслужила, ничего не скажешь!
Он не прибавил, что Финнеган, конечно, не забудет того, что произошло. Штырь понимал, что ему и его спасительнице грозят серьезные неприятности, и вряд ли они заставят себя долго ждать.
Штырь проснулся и почувствовал, что после ночи на диване у него затекло все тело. Он со стоном сел и опустил ноги на пол. «Нечего хныкать, - сказал он себе, - все лучше, чем валяться в переулке с пулей в виске».
Натянув джинсы, он босиком прошлепал через комнату к дверям спальни. Его гостья уже встала и куда-то делась. Найдя рубашку, Штырь пошел проверить, ушла ли она совсем или обозревает музей. Он обнаружил ее на нижнем этаже, где она с благоговейным страхом рассматривала выставленные там в полный рост скелеты бронтозавров.
- Ух! - воскликнула она, когда Штырь подошел к ней. - Ну и местечко тут у тебя! Просто чудо!
- Как ты? Отошла?
- Все в порядке. После того, что было вчера, мне только и требовалось выспаться как следует.
- Да! - вспомнил Штырь. - Насчет вчера… Спасибо тебе.
Мэнди широко улыбнулась.
- Я ведь тоже тебе обязана. - Она снова повернулась к бронтозаврам. - Слушай, и во всем этом огромном домище ты один?
С улицы пятиэтажное здание казалось замком, а внутри первые четыре его этажа были отведены под музей. Собранные здесь коллекции отражали всю историю животного мира от динозавров до современных животных - по крайней мере тех, что водились за пределами Граньтауна, ведь странные существа, обитавшие теперь в Пограничье, в музее представлены не были.
Природоведение здесь включало в себя и геологию, и зоологию, и антропологию. Мэнди все утро бродила по этажам, захваченная увиденным. Больше всего ей понравились экспозиции, рассказывающие об американских индейцах и о динозаврах.

Предыдущая страница 14 Следующая страница


15 Чарльз Линт

Штырь жил на пятом этаже. Раньше здесь находились служебные помещения и лаборатории. А Штырь занял большинство комнат огромной, собранной им библиотекой, тут были книги, музыкальные записи, видеокассеты, диски - все богатства доэльфийской культуры, подобного собрания по эту сторону Границы не было ни у кого. В нескольких комнатах он располагался сам.
- Ну, если не считать Лабби, я в общем-то хозяйствую здесь один, - ответил Штырь Мэнди.
- Теперь понятно, откуда ты столько знаешь про прежние времена, - заметила она. - Только, по-моему, это довольно эгоистично.
- Что ты хочешь сказать?
- Ну… здесь столько всего интересного. По-моему, несправедливо наслаждаться всем этим одному.
- И что, ты считаешь, надо впустить сюда посетителей?
- Конечно.
- Ничего не выйдет, - покачал головой Штырь.
- Я знаю массу народа, который все бы отдал, чтоб хоть одним глазком взглянуть на все эти штуки.
- Ясно. Ну а потом, когда им наскучит глазеть, что они сделают? Небось разнесут музей на куски. Мэнди хмуро посмотрела на него, но потом вспомнила, что осталось от разных доэльфийских галерей и выставок.
- Да, ты, наверно, прав. - Она показала на стройные ряды бронтозавров. - И все-таки это не дело - скрывать их!
- Когда Эльфлэнд сюда вернулся, многие эльфы пользовались музеем, - сказал Штырь. - Те Чистокровки, которым хотелось перебраться в соседний мир, часто сюда приходили, учились тому, сему, хотели знать, как живут по ту сторону Границы. Считали, что так будет легче туда внедриться, - во всяком случае те, кто не хотел, чтобы их там распознали.
- Да что ты говоришь?
- Так оно и было. Потому-то у меня здесь есть электричество - они оставили большую волшебную батарею, от которой работает музейный генератор, и вообще у меня тут полно всяких технических штук, каких нигде не увидишь.
- Ты хочешь сказать, что все эти телевизоры и стереосистемы на верхнем этаже действуют?
Штырь кивнул.
- Вот это да! Хотелось бы мне с ними познакомиться. Я только читала о них раньше.
- Пошли! - позвал Штырь. - Я тебе покажу. Он наклонился к хорьку, дал ему взобраться к себе на руку и пошел к лестнице.
- Неужели ты все это прослушал? - изумилась Мэнди, когда они пришли в музыкальную комнату. Она стала перебирать пластинки на длинных полках, тянувшихся вдоль стен. - Джимми Хендрикс, Дэвид Боуи… - Она посмотрела на Штыря. - Это все и правда так здорово, как говорят?
- Еще лучше.
Мэнди шепотом ойкнула.
- Слушай, - обратился к ней Штырь, включая стерео, - тебе есть где пожить? Где-нибудь подальше отсюда? Лучше бы по ту сторону Границы.
- Пожить…
Ну правильно, а что она себе вообразила? Что она поселится здесь, да? Еще чего! Пора, пора ей взрослеть.
Штырь заметил, как вытянулось у Мэнди лицо.
- Я тебя не гоню, - сказал он, - ты, видно, неплохая девчонка, и я тебе обязан жизнью.
- Не беспокойся. Я уйду. Да у меня полно мест, где я могу перекантоваться.
- Ты неверно меня поняла. Слушай, дело в том, что Финнеган… ты знаешь, кто такой Финне-ган?
- Конечно, - кивнула Мэнди. - По крайней мере, слыхала о нем. Он ведь сейчас главарь Чистокровок?
- Это его ты вчера чуть не грохнула.
- Ну да? - ахнула Мэнди.
- Вот именно. Так что он скоро пожалует к нам и в этот раз приведет всех Чистокровок, каких только сможет созвать. Чую я, что они собираются устроить тут осаду и наметили приступить сегодня же.
- А… попасть сюда они смогут? - спросила Мэнди. Она подумала, что с улицы музей кажется неприступной крепостью.
- Ну, эльфы оставили тут кое-какую оборонительную систему, но мощной атаки музей не выдержит.
- Что же мы будем делать?
- Вот я и хочу сплавить тебя в какое-нибудь безопасное место, - улыбнулся Штырь. - Для начала…
- Ничего не получится.
- Послушай, ты даже не представляешь, что тут будет твориться.
- Но ведь вчера вечером я не растерялась, верно?
- Верно! Но…
- И потом, - добавила Мэнди, - я правда хочу послушать всю эту музыку.
- Слушай, детка…
- Мэнди.
- Что?
- Меня зовут Мэнди.
- Ладно, Мэнди.
Но продолжить он не успел. Мэнди положила на пол стопку снятых с полки пластинок и подошла к нему.
- Я не герой, - проговорила она, - но уйти отсюда не могу.
- Можешь, можешь. Ты просто…
- Тогда почему же ты просто не уйдешь отсюда? - Мэнди не верила сама себе - она препирается со Штырем, будто они старые приятели! Чудеса, да и только!
- Я - другое дело, - возразил Штырь, - я отвечаю!
- За что? За этот музей? Его и так никто никогда не увидит! За тех людей, кого ты спасаешь на улицах? Но ты же их близко к себе не подпускаешь!
- Ты не знаешь, о чем говоришь, - сказал Штырь.
Но слушая Мэнди, ее убежденный голос, он поймал себя на том, что не понимает, куда делась его собственная убежденность в своей правоте, которую и он испытывал в ее возрасте. Тогда он обо всем имел свое мнение - и мнение непрошибаемое, но с годами это куда-то испарилось. Если раньше Штырь всегда точно знал, к чему он стремится и какое место в мире занимает, теперь его жизнь стала рутиной. Он все еще что-то делал, но уже не был уверен, что делать это необходимо.
Например, зачем он патрулирует улицы, будто какой-то супергерой из комиксов…
Он так надолго замолчал и на лице у него вдруг обозначились такие глубокие морщины, что Мэнди испугалась, не хватила ли она через край.
- Слушай, - сказала она, - я зря все это болтаю! Ты можешь делать, что считаешь нужным, - этот музей твой. Если хочешь, чтобы я ушла и не путалась под ногами, я уйду.
- Нет, - покачал головой Штырь. - Ты права. Куда бы ты ни делась, рано или поздно с Финнеганом тебе придется встретиться, так же как и мне. Так лучше уж мы будем вместе. Только хочу тебя предупредить: не думай, что у нас есть хоть какая-то надежда выбраться из этой заварухи целыми, если у него под командой действительно столько Чистокровок, как я думаю.
- Тебе хочется сбежать? - спросила Мэнди.
- Может, и хочется, да только я все равно не могу.
- Ну тогда, - улыбнулась девушка, - давай слушать рок.
Она вынула пластинку из конверта, который украшала фотография кудрявого красавца. Ее заинтересовал не только портрет артиста, но и название группы. Недаром она утром изучала выставку динозавров на нижнем этаже. Группа называлась «Король тираннозавров».
- Стоящая группа? - спросила Мэнди.
- Да! Отличные ребята! Хочешь послушать?
Мэнди кивнула. Она нервно взъерошила волосы, так что светлые вихры встали дыбом. Она была до смерти испугана, хотя не подавала виду. И сейчас ей требовалось как-то отвлечься от мысли о том, что обрушится на них слишком скоро. Ей нужно было совсем немножко времени. Совсем! А потом она снова встанет перед Финнега-ном и его шайкой.
Музыка загремела из усилителей - грохот электрических и акустических инструментов оттеснил мучивший ее страх в дальние уголки мозга. После короткого вступления, заглушая инструменты, запел странно скрипучий голос. К тому времени, как вступил хор, Мэнди уже тоже громко распевала, а Лабби приплясывал у ее ног.
Штырь оставил их за этим занятием, а сам пошел проверить оружие.
В револьвере, отобранном вчера у Финнегана, не осталось патронов, а дубинка вряд ли могла пригодиться при том количестве Чистокровок, которых приведет с собой Финнеган.
Колючка потеряла ночью время напрасно: она ездила из клуба в клуб, останавливалась на всех углах и всюду расспрашивала, не видал ли кто младшую сестренку Мэгги Вудсдаттер. Но ей не везло.
Только на рассвете, когда небо стало розоветь, до нее стали доходить какие-то слухи, начавшие бродить по улицам Сохо. Немного разобравшись в них, Колючка поскорее повернула домой.
Когда она вошла в кухню, там была только Мэри, вставшая раньше всех.
- Ну что? - спросила она у Колючки. Та помотала головой.
Мэри вздохнула.
- Хочу рассказать тебе, что вчера было, когда ты ушла. Ты же нашего Гуда знаешь. Он ведь всегда выполняет, что обещал.
- Да, я понимаю, только…
- Во всяком случае, - прервала ее Мэри, - больше мы в том клубе выступать не будем, даже если захотим, не получится.
- Почему?
- После концерта Гуд собрал, что нам положено, а потом врезал этому Джорджу. «Вот тебе за девчонку», - сказал, повернулся и ушел, а у того вот такой синяк теперь!
Колючка засмеялась.
- Жаль, что я этого не видела!
- Ну, он с удовольствием тебе сам это распишет во всех подробностях, только попроси! - Она задумчиво посмотрела на Колючку. - А что ты теперь думаешь делать? Будешь и дальше рыть землю в поисках?
- Нет. Вот что: как раз когда я собиралась возвращаться сюда, до меня дошли кое-какие слухи. Что-то насчет того, что Штырь и какая-то девчушка ждут нападения Финнегана с его шайкой. Во всяком случае, Чистокровки готовят сегодня атаку на музей Штыря.
- Что такое?
Беседа Мэри и Колючки разбудила некоторых из «Оленей». Гуд подсел к ним за стол, Задира и Джонни Джек шутливо боролись за чайник. Вопросы Колючке задавал Гуд.
Она рассказала им все, что ей удалось разузнать. К тому времени, как она закончила, почти вся группа проснулась и просочилась на кухню.
- Эта девчонка со Штырем, по-твоему, Мэн-ди? - спросил Джонни Джек.
Колючка кивнула.
- Похоже на то, - подтвердила Мэри. - Вчера утром она спрашивала, где он живет.
Гуд обвел всех взглядом.
- Кто из вас не хочет в это впутываться?
- По-моему, она славная девчонка, - подал голос Осе.
- И она же на самом деле почетный член нашей группы, - добавил Джонни Джек.
- Но мы-то что можем сделать? - покачала головой Мэри. - Мы ведь не борцы.
- Ну, это еще как посмотреть! - воскликнул Йохо. - Когда-то все знали, что я могу задать жару любым нахалам.
Мэри вздохнула.
- Ну вы ведь понимаете, что я хочу сказать. Как можем мы выстоять против той банды, которую приведет Финнеган?
Наступило долгое молчание. Один за другим все поворачивали головы к Гуду.
- Черт возьми! - сказал он через несколько минут. - Да все очень просто! Мы упляшем их вусмерть.
- Брось, - отмахнулась Колючка. - Сейчас не до шуток!
- А я и не шучу, - возразил Гуд. - Единственно, кого нам не хватает, - так это волшебника!
Все складывалось еще хуже, чем предполагал Штырь.
- Что же нам делать? - спросила Мэнди, подходя к окну, у которого он стоял.
За их спинами игла поднялась с пластинки, и вращение автоматически прекратилось. Они этого не заметили. Все их внимание было приковано ко входу в музей.
Чистокровки медленно, волнами выплывали из-за угла и заполняли улицу. Сразу можно было сказать, что их больше ста - все в джинсах, кожаных куртках, глаза горели при свете дня серебристым блеском. Их прически казались красочным лесом, пестрящим всеми цветами радуги, начиная от серебристого, характерного для эльфов. Они были вооружены ножами, обломками труб, цепями и даже традиционными для эльфов луками со стрелами. Те, кто стоял в передних рядах, крепко сжимали в руках кувалды и ломы. Они ясно давали понять, что так или иначе, но сегодня они проложат себе дорогу в музей.
Уже одни Чистокровки наводили страх, а поскольку слухи по Граньтауну расползались быстро, к ним присоединились и другие банды - просто чтобы полюбоваться зрелищем. Пэки, затянутые в кожу, Шмели с Горы - они выглядели весьма кроткими рядом с настоящими уличными бандами. Притащились все - лохматые выпивохи, Крысы, беглецы и погорельцы.
Глядя вниз на это сборище, Штырь представлял себе, что хватит одного неосторожного слова, и разгорится кровавая бойня. Он проверил, заряжено ли его помповое ружье. Быстрым движением загнал патрон в патронник. В надежности этого оружия в пределах музея он не сомневался. Но на улице, где не будет приспособлений, смонтированных эльфами в здании, от которых питалось все оборудование, ему вряд ли удастся сделать хоть один удачный выстрел из трех.
Мэнди громко вздохнула.
- Боишься? - спросил Штырь. Она кивнула.
- Я тоже. - И когда она удивленно подняла на него глаза, он добавил: - Еще не поздно удрать через заднюю дверь.
- И дальше что?
«Вот именно», - подумал Штырь. Куда бы они ни скрылись, рано или поздно им не миновать схватки с Финнеганом. Если они сбегут, музей будет разнесен в щепки, а главарь Чистокровок все равно кинется их преследовать. Оставаться же здесь, наверно, равносильно самоубийству. Но другого выхода у них нет.
- Слушай, тебе когда-нибудь бывает одиноко? - спросила вдруг Мэнди. - Ну, потому что ты все время тут один в этом музее?
- Но я же не все время тут. Я чаще в городе. И друзей у меня много - Берлин, Фаррел. И не забудь о Лабби - он всегда со мной.
Хорек примостился на подоконнике перед ними. Мэнди погладила мягкую шерстку.
- Только не потому ли ты много бываешь в городе, что тебе приходится всех выручать?
- Откуда ты знаешь?
- Ты же знаменитость, Штырь, не знал, что ли? Штырь вздохнул.
- Из-за этого-то я и угодил в нынешнюю ловушку. Вечно изображаю доброго дядю-благотворителя. - Он искоса быстро взглянул на нее. - Ладно! Может, и в самом деле мне кое-когда бывает одиноко, наверно, из-за масштабов моего жилья.
- Ты стольким помог - неужели никто из них не пришелся тебе по вкусу, чтобы стать твоим другом?
По лицу Штыря так быстро промелькнуло воспоминание о какой-то давней обиде, что Мэнди даже подумала, не ошиблась ли она.
- Все не так просто, - сказал он. - Приходится, понимаешь, держать всех на расстоянии. Без этого я не смог бы заниматься своим делом.
Мэнди кивнула.
- Понятно, вот сегодня я провела здесь с тобой день и увидела, что ты совсем не такой грозный, как там. - Она кивнула на толпу под окном. - Но почему ты стал этим заниматься?
- Затянуло, наверно. За подростками здесь никто не смотрит, и за них взялись банды. Только не подумай - я вовсе не добрый рыцарь! Но кто-то ведь должен был вступиться за ребят? А уж теперь, - он горестно покачал головой, - даже не знаю, как это все вышло из-под контроля…
Мэнди посмотрела вниз. Ей было видно, что во главе Чистокровок стоит Финнеган. Отсюда, сверху, он представился ей таким маленьким, что казалось, стоит протянуть руку, и можно раздавить его между пальцев, как комара.
- Думаю… нам лучше спуститься, - сказала она.
Штырь мрачно кивнул.
- Может, раззадорю Финнегана, и он согласится сражаться один на один - и чтобы победителю досталось все.
- Надеешься, он согласится?… - Мэнди запнулась. - Смотри! - крикнула она.
Но Штырю можно было и не показывать, в чем дело.

Предыдущая страница 15 Следующая страница


Блуждающие огни 16

Сквозь толпы собравшихся зевак прокладывала себе путь знакомая цепочка байкеров. Это были «Олени»! Грузовой пикап с открытым верхом замыкал процессию мотоциклистов. В нем везли походную сцену и генератор, нужный для усилителей и инструментов.
Мотоциклы подъехали к ступеням музея и полукругом выстроились вокруг пикапа. Пикап же остановился носом к музею, а кузовом прямо в лицо Финнегану.
- Что они затеяли? - пробормотал Штырь, когда члены группы начали разбирать инструменты.
Ответные вопли Чистокровок и звуки настраиваемых гитар и синтезаторов поднимались к их окну.
- Думаю, они приехали нам помочь, - проговорила Мэнди.
- Лучше нам спуститься, - решил Штырь. Он пошел к лестнице так быстро, что Мэнди и
Лабби, бегущий по пятам за хозяином, с трудом поспевали за ним.
- Ну что, придумал наконец? - спросил Гуд Фаррела Дина.
Волшебник, наморщив лоб, сидел за усилителями в кузове грузовика. Его глаза были устремлены на лозунг, выведенный на деревянных боках пикапа: «Я бы лучше сплясал!» Еще бы, он бы тоже согласился на что угодно, только бы не сидеть здесь, думал Фаррел.
- Фаррел! - поторопил его Гуд.
- Я думаю! С простыми чудесами я всегда был не в ладах. Они такие легкие, что я их сразу забываю.
- Ну, если тебе проще с какими-то сногсшибательными, давай нам такое. Сейчас нам все сгодится.
Фаррел Дин вздохнул.
- Сложным чудесам я никогда не мог выучиться, - признался он.
- Надо было найти другого волшебника, - посетовала Колючка.
- Но ведь никто не мог ничего путного посоветовать, пока мы не обратились к Фаррелу.
- Да, но…
- Слушайте, вы! Уходите и дайте подумать! - прикрикнул на них Фаррел. - Начинали бы лучше свои игры-пляски, а я, когда вспомню чудо, дам вам знать.
- Если вспомнишь, - уточнила Колючка. Фаррел Дин вздохнул и снова углубился в размышления.
Было же такое простое-препростое чудо, которое даже он мог вспомнить. Неужели не сможет? Оно было у него самое любимое, правда, очень давно, еще когда Эльфлэнд не сорвался с места. Но последние несколько веков в этом чуде нужды особой не было, а к тому же он был не ахти какой способный волшебник. Иначе с чего бы он открыл свой ресторан «Хорек»? Вот угощать посетителей пивом - это ему удавалось куда лучше, чем чудеса.
Стоя в передних рядах Чистокровок, Финнеган переругивался с Джонни Джеком. Главарь эльфов пока не решался дать знак крушить «Оленей», слишком они были популярны, а рисковать ему не хотелось. Но постепенно Финнеган закипал все сильней и скоро мог плюнуть на что угодно. Он вообще-то не ожидал, что соберется столько других банд, но чихал он на них на всех!
Чистокровки справятся с кем хочешь.
- Слушай, ты, вонючка! - обратился Финнеган к Джонни Джеку. - Даю тебе две минуты. Хватайте свое барахло и валите отсюда, а то мы у вас прямо по головам пойдем! Ясно?
- Все настроили? - спросил Гуд с грузовика. Он не спускал глаз с Чистокровок и понимал, что в одиночку «Олени» долго не выдержат.
«Эх, Фаррел Дин, Фаррел Дин! - мысленно молил волшебника Гуд. - Ну выдай свое чудо, и мы будем играть в твоем "Хорьке" целый месяц бесплатно!»
- Пора начинать! - крикнул ему Задира.
- Ну, тогда поехали! - скомандовал Гуд.
Штырь с Мэнди вышли на ступени музея в ту самую минуту, когда «Олени» грянули вступление к ультрагромкой версии «Зова Морриса». Неожиданный грохот музыки заставил Штыря и Мэнди остановиться. Эльфы смотрели на Финнегана, ожидая указаний, а толпа уже начала притоптывать.
- Давай, жарь! - крикнул кто-то.
Толпа закричала, засвистела, но музыка заглушала все. Колючка, не выпуская из рук аккордеона, следила за Финнеганом, потом повернулась взглянуть на Фаррела Дина - как он там. Толстяк-волшебник сидел, нахохлившись, и бормотал что-то себе под нос.
«Здорово придумано, Гуд», - про себя похвалила товарища Колючка и снова повернулась обратно к толпе. Большинство панков и беглецов уже плясали вовсю - кто шаркая ногами, как в старых танцах кантри, кто вприпрыжку. Крысы ели глазами Чистокровок, готовые в любую минуту схватиться с ними. Все остальные, похоже, никак не могли понять, какое им предлагается зрелище - уличная драка или бесплатный концерт, а те, что спустились с Горы, как всегда, нерешительно теснились сзади - боялись что-нибудь упустить, но и остерегались - вдруг пойдут в ход кулаки.
Штырь начал спускаться по ступеням, Мэнди и Лабби следовали на некотором расстоянии за ним. Увидев у Штыря ружье, Финнеган прищурился. «Олени» в это время начали наяривать какое-то сногсшибательное попурри из популярных песен.
- Ну что? - крикнул Гуд Фаррелу Дину.
- Не «чтокай» под руку! - огрызнулся волшебник. Он загибал пальцы и качал головой. - Нет, это не пойдет, не стоит метать бисер перед свиньями! Может, это? - Он крепко зажмурился, стараясь сосредоточиться, а музыка продолжала греметь.
Штырь продвигался вдоль пикапа, держа в опущенной руке ружье. Палец лежал на спусковом крючке, так что в любую минуту он мог вскинуть оружие и выстрелить.
Колючка старалась встретиться глазами с Мэнди. Если Штырь и Финнеган сцепятся, то будет уже все равно, вспомнит Фаррел какое-нибудь чудо или нет. Но взгляд Мэнди был прикован к высокому главарю Чистокровок, небрежно поджидавшему, когда к нему приблизится Штырь. Эльфы начали тесниться ближе к своему вожаку. Те, у кого были луки, натягивали тетиву.
Не доходя нескольких шагов до Финнегана, Штырь остановился.
- Выруби музыку! - приказал ему Финнеган.
- Я тут не хозяин, - пожал плечами Штырь. Финнеган повернулся к своим дружкам, но не успел приказ сорваться с его губ, как Фаррел Дин в грузовике выпрямился и крикнул:
- Вспомнил!
Он вскочил, бросился к Колючке, зацепился за провод и упал прямо на эту рыжеволосую красотку. Вдвоем они покатились кувырком. А ведь Колючка вела мелодию! Когда они упали, ее аккордеон издал какой-то дребезжащий всхлип. Оркестр растерялся и замер.
Несмотря на это, Фаррел Дин широко улыбался Колючке.
- Начинай песню «Вот она пошла!», - сказал он, поднимаясь на ноги.
- Но как же…
- Слушай, что я говорю! Начинай! Колючка кивнула Гуду. Оркестр перестал ждать продолжения прерванной мелодии, и девушка на своем аккордеоне начала джигу. Первые аккорды взяла она сама, но дальше мелодию мгновенно подхватили остальные, узнав мотив. Пока они играли, Фаррел Дин, сосредоточенно закрыв глаза, прыгал с ноги на ногу прямо перед Колючкой, как-то странно размахивая руками над ее аккордеоном, и при этом что-то напевал на древнем наречии эльфов.
Колдовство подействовало почти мгновенно.
Все, кто еще не пританцовывал под музыку, тут же, хотели они того или нет, пустились в пляс. Крысы и Чистокровки шаркали ногами в такт заводной, ритмичной мелодии. Те же, кто начал танцевать еще раньше, сейчас лихо крутили своих партнеров, веселясь от души, как в добрые старые времена. На задах толпа спустившихся с Горы выглядела смущенной оттого, что они не могут удержаться на месте, но и они не в силах были сохранять спокойствие.
Эльфы пытались справиться с наваждением, но, подогреваемые зажигательной музыкой, устоять все-таки не могли. С хмурыми лицами они поднимали то одну ногу, медля притопнуть, то другую. Неподвижным оставался только одержимый неистовой злобой Финнеган.
И Штырь.
Приплясывая на месте, Мэнди не могла поверить, что на этих двоих волшебство не действует. Даже Лабби танцевал, хотя он-то пускался в пляс по любому поводу, так что это было неудивительно. Но вдруг Мэнди заметила, что оба противника тоже начали притопывать.
- Шоколадина! Не радуйся, это ничего не изменит! - процедил сквозь зубы Финнеган. Его глаза метали молнии.
Штырь пожал плечами.
- Можно ведь и разойтись. Уйди, и все!
- Не дождешься!
- Не хочешь, значит?
От ненависти серебристые глаза эльфа запылали. Штырь чувствовал, что еще несколько минут, и они оба поддадутся колдовству.
- Брось свою затею, - приказал он.
«Даже если Финнеган послушается, - подумала Мэнди, - разве можно ему доверять?»
Но вожак Чистокровок не собирался отказываться от задуманного. В следующее мгновение из его рукава, блеснув, появился нож, точно и быстро он метнул его прямо в Штыря. Штырь вскинул ружье и отбил им нож в воздухе. Опустив ствол горизонтально, он нажал на спуск. Выстрела не последовало.
Второй нож очутился в руке Финнегана в тот самый момент, когда Штырь передернул затвор, досылая патрон на место. В грохоте музыки выстрела никто не услышал, но свинец разорвал грудь Финнегана. Его подбросило в воздух, протащило несколько футов, и на землю он упал уже мертвым.
Музыка оборвалась так внезапно, будто ее выключили. Сотни глаз уставились на окровавленное тело эльфа. В наступившей тишине было слышно только, как клацает затвор - это Штырь дослал в патронник новый патрон. Подняв ружье, он направил его на Чистокровок.
- Ну что? Угостить еще кого-нибудь? Есть желающие? - спросил он. - - Решайте! Время пришло!
Никто не двинулся.
Их вожак был мертв, и вместе с ним сошло на нет безумие, приведшее их сюда. Только сейчас Чистокровки поняли, что они здесь в меньшинстве.
- Черт! - выругался в конце концов Билли-пуговица. - Нам тут делать нечего. Уходим… И, повернувшись, он стал проталкиваться через толпу своих приспешников. Напряжение держалось еще некоторое время, а потом Чистокровки медленно последовали за Билли, оставив тело Финнегана там, где оно лежало.
- И это… это все? - тихо произнесла Мэнди.
Штырь поглядел на нее, на участников «Оленьей пляски», на запрудившую улицу толпу.
- Тебе этого мало? - спросил он.
- Нет, конечно. - Мэнди проглотила комок в горле. - Я просто…
Штырь кивнул:
- Понимаю.
И, сказав это, повернулся и пошел обратно в музей, ружье висело у него в руке.
Лабби бросился за ним, перегнал хозяина и скрылся за дверью первым. Остановившись у входа, Штырь оглянулся.
- Заглядывай! - сказал он. - В любое время. И вошел в музей.
Дверь с шумом захлопнулась.
Мэнди не отводила глаз от двери, но думала только о том, что подметила боль во взгляде Штыря. Черт бы его побрал! Неужели он не понимает, что так нельзя? У него же есть друзья! Вся группа «Оленьи пляски» поспешила ему на помощь! Выручать его приехал Фаррел Дин! А она сама? Глаза Мэнди наполнились слезами, и она не знала, кого ей больше жаль - Штыря или себя.
Она метнулась было ко входу в музей, но ее остановила Колючка, вдруг возникшая рядом.
- Но я должна… я хочу…
- В другой раз, - сказала Колючка.
- Но…
Колючка взяла пару аккордов на аккордеоне и тихо запела:
Старушка забралась к Луне высоко, Старушка видна в облаках далеко, Метелку старушка держала И небеса подметала.
- Старушка, эй ты, в облаках далеко, Зачем поднялася ты так высоко? Обратно спуститься ведь трудно, ой-ой, Когда ж ты вернешься домой?
- Сперва в небесах я чуть-чуть приберусь, А после на землю вернусь.
Колючка взяла громкий аккорд и загадочно улыбнулась.
- Не поняла, - сказала Мэнди.
- Приведи в порядок свое хозяйство и дай ему время разобраться со своим. Ты же слышала, что он сказал. Он же пригласил тебя заходить в любое время.
- Ну да, только…
- Только время еще не наступило, - сказала Колючка. - Пошли! Окажи помощь «Оленям». Вон сколько у нас зрителей, даром, что ли, Фаррел пустил в ход волшебство! Словом, ты нам нужна, подружка!
Мэнди посмотрела на окна пятого этажа. В одном вроде шевельнулась какая-то тень.
И тут вдруг она поняла, что Колючка права - пока Мэнди сама не знает, чего она хочет от Штыря, все должно идти своим чередом. Она даст ему время на размышления. Но если он вскорости не одумается, то может обнаружить, что она разбила свой лагерь у входа в музей!
- Эй вы! - окликнул их с грузовика Йохо.
Мэнди взглянула наверх и увидела, что он протягивает ей Колючкину канареечно-желтую гитару. Вместе с Колючкой Мэнди взобралась в кузов и с благодарной улыбкой взяла свою любимицу.
Тело Финнегана уже кто-то убрал. Колючка начала бодрую версию песни «Стэйнз Моррис». Задира и Мэри, спустившись в толпу, показывали, как исполнять этот танец. Мэнди поднесла руку к струнам, но ее остановил Джонни Джек.
- По-моему, ты кое-что забыла! - заметил он.
И подал ей лисью маску вместе с украшенной лентами курткой.
Мэнди прислонила голову к усилителю и надела то и другое. Потом снова подняла гитару и, пробежав пальцами по струнам, подхватила мелодию. Колючка одобрительно улыбнулась ей. Играя, Мэнди всматривалась в море мелькавших перед ней лиц. Крысы ушли вскоре после эльфов. Оставшимся волшебство Фаррела Дина и не требовалось. Они давно были готовы плясать. Готова была и Мэнди, она уже не сходя с места откалывала коленца рядом с Джонни Джеком. Ее радовала музыка, ее радовали люди. Может, пора ей перестать от всех шарахаться? Пора окунуться в гущу жизни? Если она сама не может на это решиться, то как же она подаст пример Штырю?
Она снова подняла взгляд к пятому этажу, и, хотя Штыря там не было, она увидела, что на подоконнике пляшет Лабби. Мэнди улыбнулась и сильней ударила по струнам.
Я не считаю, что в книгах уместно кого-то поучать, но все-таки позвольте мне сказать несколько слов. Наверно, вы уже заметили, что у многих моих героев детство было далеко не безоблачное.
Кому-то из нас посчастливилось, и он родился в семье, где его окружали всеобщая любовь и забота. А другим не повезло. Мне кажется, что и счастливчики, и те, кто сумел благополучно преодолеть тяжелые времена, обязаны всячески помогать менее удачливым, хотя бы просто вести разговоры о том, что происходит за множеством закрытых дверей. Мы должны быть рядом с ними, должны помогать им обрести душевный покой, мы должны относиться к ним с уважением и выслушивать их истории. А если они сами не могут рассказать свои истории, мы должны сделать это за них.
Мир станет лучше, только если мы все будем трудиться над этим. А так как при нынешнем положении дел весь мир изменить невозможно - ведь не в наших силах сделать людей другими, мы можем хотя бы своим примером изменить окружающую нас часть мира, пусть даже небольшую.
Этот рассказ впервые появился в сборнике «The Essential Border town» (1998).

Пусть у тебя больше не будет огорчений…

Про горгулью - этого каменного истукана, торчащего на карнизе колокольни на Мок-авеню, - ей поведал Джо До-ди-ди. Он сказал, что если часы на башне когда-нибудь правильно пробьют точное время, горгулья освободится из камня.
- Ну конечно, так оно и будет, - ответила она.
Она ждала, что в глазах Джо появится насмешливая улыбка, но он только пожал плечами, словно хотел сказать: «Дело твое, можешь мне не верить».
Я - никто, это действительно так: весь лоск, который у меня есть, перешел ко мне от моих знакомых Заемный блеск. И пусть себе! Прежде всего, я никогда и не хотела быть какой-то особенной. Мне нравится ощущать себя частью безликой толпы - зрителей, присутствующих на спектаклях и на концертах, сидящих в темном зале и наслаждающихся мастерством актеров. Когда я читала книги, меня никогда не тянуло написать что-нибудь самой. Я из тех, кто посещает выставки не в день их открытия, а позже, когда туда приходят люди обыкновенные, ничем не прославившиеся, которым просто хочется понять, что же вдохновило художника.
В клубе я сижу одна где-нибудь у стенки, наслаждаюсь оркестром, вместо того чтобы, заглушая музыку, обсуждать свой собственный очередной замысел. В музеях я расхаживаю по залам с широкой дурацкой улыбкой на лице, потому что все здесь так потрясно. Меня не переполняют идеи насчет того, что мне предстоит сделать. Я восхищаюсь всем замечательным, что уже сделано другими.
Мне кажется, люди придают слишком большое значение тому, чтобы стать кем-то, чтобы сделать нечто из ничего. По этому пути может следовать не каждый, и не каждый должен хотеть идти по нему.
Я не придумываю извинений за то, что у меня нет талантов, честное слово, не придумываю. Я даже не знаю, есть у меня они или нет, я знаю только, что быть талантливой у меня нет никакой охоты.
Знаете старый спор о том, откуда берется талант: это ваши гены или среда, в которой вы живете? Что ж, я-то не верю ни в то ни в другое. Видите ли, моя мать - Дива. Слышали о ней? Она была chanteuse* [Певица (фр.).] «Галлюциногенного музыкального клуба эльфов», как ее любила рекламировать компания звукозаписи. Когда случилась «Перемена», Дива оказалась первой, кто разыскал видеозаписи за Границей и использовал их в своей музыке и клипах. Было время, когда стоило ей выпустить новую запись, та тут же становилась трижды платиновой. Дива - первая из актрис-танцовщиц после Мадонны, кто делал все сам. Она писала тексты, пела, была продюсером, играла на всех инструментах без разбору, даже на барабане. Она режиссировала собственные видеоклипы и ставила в них танцы; на пике своей карьеры она сама по себе превратилась в целую отрасль промышленности, представленную одной женщиной. Удивительно, правда, если подумать об этом как следует?
А мой отец? О, это Нед Брэдли! Да, да! Тот самый Нед Брэдли, который играл Люка в известном телесериале. Забавно, правда? Я ведь думала, что в наших местах музыка значит куда больше, чем сериалы, но, кажется, я понимаю, в чем секрет. Приходится признать, что фильм получился классный. Понимаете, дело в том, что отец начал его снимать еще до моего рождения, так что он получился как настоящие старые картины. Ведь в первый раз его когда показали? Двадцать лет назад! Верно? Но я прекрасно могу представить, как смотрели его тогдашние ребята. Здорово было бы, если бы и впрямь существовала реинкарнация, можно было бы вспоминать об этом фильме. Вот поэтому-то, наверно, отцовский сериал и стал таким популярным. Неважно, какой там фон, какой исторический период, какой именно год, завораживает беспрерывность действия, да и актеры все играют так, что от каждого эпизода дух захватывает.
Словом, как видите, в нашем доме, пока я росла, талантов было столько, что прямо некуда девать. Ими блистали не только мои родители, но еще и все их друзья. А то, что у меня никаких особых способностей не обнаруживалось, было, наверно, для моих родителей самым большим разочарованием.
Мать упорно старалась научить меня играть, перепробовала с полдюжины разных инструментов. Она просто в бешенство приходила, твердила, что я ленюсь, и не желала слушать мои объяснения, когда я уверяла ее, что люблю музыку, но самой исполнять её мне не по душе. Для нее это было настолько непонятно, что она пропускала мои слава мимо ушей. Я могу сказать, что и до сих пор, стоит ей только услышать чью-нибудь новую запись, неважно, какого рода музыки, как у нее сразу начинают дергаться пальцы и ей не терпится немедленно бежать в студию и самой что-нибудь записать.
С отцом дело обстояло иначе. Меня нельзя назвать непривлекательной, но, конечно, я не так хороша, как Дива, да и кто бы мог с ней сравниться? Уж конечно, не моя мать. Ведь пока она не наложит свой потрясающий грим и не нацепит парик Дивы, она всего лишь Анна Вестуэй, но кто меня слушает? Как бы то ни было, отец пробовал снимать меня в сериалах, и я исполняла эпизодические роли в картинах, продюсерами которых были его друзья, но из этого ничего не вышло. Я не была Дивой. Я не была фотогеничной. Увы. Вот так! В это отец был просто не в состоянии поверить.
Видите ли, что бы ни делал мой отец - все равно где, на большом экране или на маленьком телевизионном, - он сразу приковывал к себе всеобщее внимание. По-моему, о его таланте лучше всего говорило то, что он никогда не оставлял в тени тех, кто играл вместе с ним. А при том, что стоило ему появиться, и зрители не могли оторвать от него глаз, это было не так-то просто.
Поэтому надо ли повторять, что я стала огромным разочарованием для обоих моих родителей. Они старались заинтересовать меня хоть каким-то видом творчества - пытались заставить писать, рисовать, лепить, но все было тщетно. Наверно, от этого у них совсем опустились руки, но что я могла поделать? Я - это я, я не могу стать кем-то другим. Я просто не знаю, как этого добиться.
Когда мне исполнилось тринадцать, родители, похоже, поставили на мне крест. Не то чтобы они стали плохо ко мне относиться или что-нибудь в этом роде, нет, по-моему, они просто-напросто забыли о моем существовании. Мать работала над тем, чтобы сохранить былую славу, отец получил роль в «Перевозке», да, да, он играет там голографического человека. Шикарная роль, правда?
Это был самый тяжелый год в моей жизни. Дело даже не в том, что мне было плохо дома. В школе тоже было хуже некуда. Знаете, что мне кажется по-настоящему странным? То, что все считают, будто у богатых людей не может быть серьезных проблем. То есть, если у вас много денег, вам не могут причинить душевную боль.
Когда я поступила в среднюю школу, все, зная, кто мои родители, посчитали меня сначала «своей в доску», но это впечатление быстро рассеялось, когда обнаружилось, что я не могу достать бесплатные билеты на какой-нибудь концерт или познакомить их с Томми Маро из нового сериала моего отца, ну, знаете, он играл там мистера Сердцееда. Я вообще-то тихоня, а все решили, что я задираю нос, хотя не имею для этого никаких оснований. Вот почему я сбежала. Дома меня не ждало ничего хорошего, в школе тоже, ничего хорошего для меня не было нигде, только здесь. По-моему, мои родители даже не заметили, что я исчезла. В первые несколько недель я внимательно просматривала газеты, но в них ни слова не было о том, что пропала дочь Дивы и Неда Брэдли. Обо мне нигде не упоминали. «Наверно, - решила я, - избавившись от меня, родители просто вздохнули с облегчением».
Почему я выбрала это место? Сама не знаю. Не потому, что здесь так прикольно. Я до сих пор глазам своим не верю, глядя на эльфов и всех прочих, но пришла я сюда совсем не из-за этого. Думаю, я пришла потому, что слышала: здесь люди оставят тебя в покое.
Мне здесь нравится, правда, нравится. Сперва было трудновато, но сейчас уже я дружу с диггерами, они очень славные, особенно Берлин. Да и Джо тоже, хотя частенько он поддразнивает меня.
Пока я делаю свою работу, я могу быть уверена: мне всегда найдется где прикорнуть и что поесть. Никто не надоедает мне, никто не старается заставить меня быть не той, кто я есть. Если у меня нет охоты болтать, никто за это на меня не злится. Я просто живу себе, как хочу, никого это не тревожит.
Больше всего мне нравится ходить по клубам и выставкам. Мне кажется, что там, в их атмосфере, смешаны все самые блестящие таланты внешнего мира и таланты тех, кто живет по ту сторону Границы. Стоит вдохнуть тамошнего воздуха, и тебя сразу куда-то уносит. Кому нужны наркотики в таких местах? Я пьянею от музыки, от искусства - по-моему, это и есть настоящая магия. В нашей близости к Границе чувствуется нечто, обостряющее все, что делается в ее тени.
И мне нравится, что никто мне не докучает. Живи, как хочется. Так и должно быть. Каждому должна быть предоставлена собственная орбита.
В общем, я уверена, что поступила правильно. Честное слово. Вот только хотелось бы временами не чувствовать себя такой… одинокой. Понимаете?
Думаю, ты - единственный, кто понимает.
Каменная горгулья на вершине колокольни на Мок-авеню следила за маленькой фигуркой, которая спускалась с башни. Каменный истукан радовался, когда девочка его навещала, даже если после этого у него сжималось сердце в каменной груди.
Когда девочка добралась до нижней ступеньки лестницы, ее не стало видно. Истукан перевел взгляд за край карниза и стал ждать, когда она далеко внизу выйдет из дверей башни. Хрупкие плечи поникли под старенькой курточкой, спутанные пряди непокорных волос упали на лицо и скрывали слезы, навернувшиеся на глаза еще до того, как она ушла с колокольни.

Предыдущая страница 16 Следующая страница


17 Чарльз Линт

Истукан смотрел, как девочка вытерла глаза рукавом, распрямила плечи и быстро зашагала по улице. Умей он говорить, он посоветовал бы ей подружиться с кем-нибудь из людей, как она подружилась с ним. Но говорить он не умел. А если бы и умел, вряд ли бы она его послушалась. Но надо хотя бы попробовать.
Ей нужен друг. Это сразу видно каждому, кто удосужится подумать о том, что прячется за ее бравадой.
Колокол пробил двенадцать, хотя полдень еще не наступил.
«Есть ли еще на свете такой же горестный, безнадежно одинокий звук», - в который уже раз подумал каменный истукан, ведь за те последние два века, что он наблюдал за жизнью города с колокольни, он то и дело задавал себе этот вопрос.
По его каменной коже пробежала дрожь, возможно, вызванная тяжким вздохом.
«По-моему, ты единственный, кто по-настоящему понимает», - сказала девочка.
Он, конечно, понимал, и понимал слишком хорошо.

Ньюфорд в городе и вне его

Я имел обыкновение помещать героев своих книг и рассказов в Оттаву или в ее окрестности. По одной простой причине: гуляя по городу пешком или разъезжая на машине по округе, я мог подробнее изучить место действия. Ничто так не помогает придать сюжету достоверность, как собственный опыт. А когда сюжет достоверен для тебя как для писателя, есть надежда, что он будет достоверным и для читателей.
Мне хотелось писать рассказы и о других местах. Чтобы написать роман «The Little Country» («Маленькая страна») (1991), мы с Мэри Энн накопили денег и на три недели уехали в Англию, в Корнуолл, чтобы я смог изучить место, на котором будут разворачиваться события этой книги.
Но потом мне захотелось написать рассказы, действие которых происходит в более крупном городе, чем Оттава. Я ездил в разные города (Торонто, Лондон, Нью-Йорк, Лос-Анджелес, Чикаго, Ванкувер и так далее), но мне казалось, что в каждом из них я провел недостаточно времени, чтобы по-настоящему ощутить их колорит.
Потом издатель Пол Ф. Олсен попросил меня сочинить рассказ для антологии, которую он издавал совместно с Дэвидом Б. Сильвой, и меня снова охватила жажда описать какой-нибудь мегаполис. На этот раз я подчинился своему желанию и решил перенести своих героев в вымышленный город, включив в него здания и уголки знакомых мне крупных городов, но так, чтобы мне не пришлось беспокоиться, куда ведут улицы с односторонним движением и действительно ли данное кафе находится именно на этом углу.
Рассказ назывался «Timeskip» («Прыжок во времени») и стал первой опубликованной мной историей о Ньюфорде, хотя этого названия мой вымышленный город тогда еще не получил, а несколько ньюфордских персонажей уже появились раньше в рассказе «Uncle Dobbin's Parrot Fair» («Птичий рынок дядюшки Доббина»). Когда меня попросили дать что-нибудь в антологию, я воспользовался тем же городом, а написав три или четыре рассказа, понял, что нужно придумать для него название, решить, как расположены в нем улицы и все прочее.
Со времени написания первого ньюфордского рассказа прошло больше двенадцати лет, и сейчас я уже чувствую, что знаю Ньюфорд куда лучше любого другого города, в котором жил или который посещал, ведь я провел в нем столько времени! К счастью, многие издатели чувствуют то же самое и продолжают вместе со мной путешествовать по улицам Ньюфор-да, подхватывая истории старых друзей, которые появляются на страницах этих рассказов.
Где же находится Ньюфорд? В Северной Америке. Скорее ближе к востоку, чем к западу. Но где он в действительности? Он там, куда мы стремимся, когда мечтаем об иных мирах, которые, я полагаю, лишь немного отличаются от нашего собственного.
Действие следующей истории происходит не в Нью-форде и даже не рядом с ним. Я включил ее в нъюфордский цикл, так как один из персонажей в конце концов переезжает в Ньюфорд, и мой издатель Шерин согласилась, что рассказ должен входить именно в эту книгу.

Единственный шанс

В то лето они вместе переживали свои горести.
Сьюзен мчалась по Мэйн-стрит, вставая на педали, чтобы заставить свой велосипед ехать быстрее, полы армейской куртки цвета хаки хлопали ее по рукам. Куртка была на несколько размеров больше, чем нужно. Пришлось закатать рукава, а пояс оказался на бедрах.
Куртка принадлежала ее деду, и когда Сьюзен в начале лета нашла ее на чердаке в старом доме, дед с печальной улыбкой вручил куртку внучке; с такой же точно улыбкой он чинил для нее допотопный односкоростной велосипед, принадлежащий Тедди Бейкеру. С улыбкой, говорившей: «Не будь мы такими бедными…» Взглядом, исполненным того же значения, обменивались иногда ее родители, только при этом они не улыбались.
Сьюзен знала, что в этой куртке и на велосипеде с толстыми шинами она выглядит нелепо. Она читала это в глазах прохожих, мимо которых проезжала. Про ее куртку ребята даже дразнилку сочинили: «Сьюзи-слепуха, очки протри, в куртку-то влезут таких, как ты, три…» А Томми Которн донимал ее, называя «старой леди», иначе, мол, чего бы она ездила на старушечьем велосипеде, и говорил, что такими уродками бывают только старушенции.
Но сама-то Сьюзи себя старухой не чувствовала. В этой куртке и на своем велосипеде она чувствовала себя свободной. Она чувствовала себя военным разведчиком в тылу врага.
Сейчас Сьюзен стремглав неслась по Мэйн-стрит, повернула на Пауэрс-стрит, даже не притормозив, и, не замедляя хода, обогнула угол в такой близости к стоявшему на парковке грузовику с кока-колой, что задела его рукой.
Сьюзен изо всех сил старалась сдержать слезы. Велосипед помогал ей в этом. Ветер дул прямо в лицо. Большие толстые резиновые шины шуршали по тротуару. Куртка словно приблизила ее к деду. В этой куртке он когда-то пересекал океан. Сколько бы ее ни стирали, она до сих пор пахла дедом. Будто сушеными яблоками и листьями, которые жгут осенью. Но спина у Сьюзи все еще болела, ведь когда Бобби - брат Томми - толкнул ее в парке, она упала на скамейку и сильно ударилась. Все над ней потешались, а она сидела перед ними, стараясь не расплакаться,. думая только о том, как бы найти очки и поскорее уехать.
На углу Блэйлок-авеню и Пауэрс-стрит Сьюзен направила велосипед налево в переулок мимо лавки старьевщика Кунтце; словно цирковая наездница, пронеслась между двумя мусорными контейнерами и завихляла по неровному пустырю за бакалейной лавкой.
Билли уже был там.
Когда Сьюзен остановила велосипед, он обернулся и посмотрел на нее, крепко сжимая в руке книжку в бумажном переплете, которую она давала ему почитать.
Когда он обернулся, Сьюзен увидела у него на лице огромный синяк, и собственные несчастья сразу вылетели у нее из головы. Правый глаз Билли распух и заплыл. Положив велосипед на землю, она подошла к Билли. Прислонилась рядом с ним к задней стене бакалейной лавки и уставилась на пустырь.
В одиннадцать лет трудно вмещать в своем маленьком теле столько горя.
Сьюзен сняла очки. Винты левого заушника ослабли, и затянуть их было уже нельзя. Кусочек черной ленты удерживал заушник на виске. Сьюзен протерла стекла подкладкой куртки. И снова надела очки. Дужка на переносице была тесновата, очки уже стали ей малы. Мать обещала, что в следующем году купит новые.
- Он вчера совсем взбесился, - сказал Билли. Ей он не врал, как другим. Он не стал уверять, будто упал с лестницы, налетел на дверь или еще что-нибудь в этом роде. Его отец после работы пил, иногда он возвращался домой веселехонький, но иногда при нем и пикнуть было нельзя. Одно неверное слово - и от неожиданного удара огромного кулака Билли отлетал в другой конец комнаты. А иногда даже и неверного слова не требовалось.
- Я сидел себе на диване и читал твою книгу, - стал рассказывать Билли. - А он меня ударил. Ни слова не говоря, взял и ударил. А когда я попробовал подняться, врезал снова, а потом сбросил меня с дивана, разлегся сам и отключился.
В глазах Билли не было слез. Он говорил ровным, монотонным голосом, продолжая смотреть на пустырь. Потом повернулся и поглядел на Сьюзен.
- Если я останусь, он убьет меня или я… я… - Голос замер.
- Бобби Которн поймал меня в парке, - сообщила Сьюзен.
Она знала, что случившееся с ней и в сравнение не идет с бедой приятеля, но так можно было разделить с ним боль. Разделить свалившиеся на них горести.
- Я убегу, - объявил Билли. Сьюзен долго молчала.
- Нельзя, - наконец сказала она.
- Выхода нет, Сью, - ответил он. - Не могу больше терпеть. Ни ребят, как они показывают на меня пальцами, ни отца - он меня просто убьет. Через две недели начнутся занятия в школе. Летом мы с тобой могли прятаться в таких местах, как это, могли убежать от других ребят, чтобы они к нам не приставали, но вот начнутся занятия, что тогда? От ребят ведь никуда не денешься. И от отца мне никак не спрятаться - только сбежать отсюда.
- Но ты же маленький, - сказала практичная Сьюзен. - Куда ты пойдешь? Как будешь жить? Копы тебя все равно выследят, вернут домой, и тут-то и начнется настоящий цирк.
- Я убегу куда-нибудь, где меня никто не найдет.
Сьюзен покачала головой. Нет такого места, где в одиннадцать лет можно спрятаться так, что тебя не найдут. На полдня, конечно, можно, но навсегда - нет!
- Ничего у тебя не выйдет, - сказала она.
- А как же Джуди Лидстоун? - спросил он.
Сьюзен вздрогнула. Джуди Лидстоун жила в нескольких кварталах от нее, на Снайдер-авеню. Весной она исчезла.
- Она ведь не убежала, - напомнила Сьюзен. - Ее поймал какой-то псих. Просто… просто ее так и не…
- Но ведь тело-то не нашли?
- Нет, но…
- Ну, так я слышал другое.
- Чушь.
Билли замотал головой и с заговорщицким видом придвинулся к ней ближе.
- Она убежала отсюда, - проговорил он, и оттого, как он произнес это «отсюда», Сьюзи похолодела.
Ее опять пробрала дрожь, но теперь охватившая ее тревога была другой. Сьюзи дрожала не от страха, а скорее от невозможности поверить. Поверить во что-то неизвестное.
- Куда же она ушла? - спросила Сьюзи.
- Не знаю, как называется это место, но знаю, как туда попасть. По волшебству!
Сьюзен перестала дрожать.
- Да ну тебя, спустись на землю, - сказала она.
Отвернувшись от Билли, она стала грязным пальцем ковырять дыру в джинсах.
- Чтобы туда попасть, нужно иметь ключ, - добавил Билли, будто и не слышал Сьюзи. - Нужен особый ключ, и нужно верить, что он сработает. Верить по-настоящему. И тогда… тогда, если ключ сработает - ты можешь уходить.
- Куда?
- В лучшие края, где отец не будет драться, а ребята не будут насмехаться. Где не надо прятаться.
- Кто тебе про это рассказал? - спросила Сьюзен.
- Джуди. До того, как ушла. Сьюзен снова охватила дрожь.
У Билли был такой серьезный вид, он так уверенно говорил, что девочка невольно подумала: «А что, если все это правда?»
- Но туда нужно входить сразу, как только эта дверь откроется, - продолжал Билли. - Сразу. Другой возможности не будет.
- Это Джуди тебе сказала? - спросила Сьюзен. Билли кивнул.
- И ты никому об этом не говорил?
- А кому я мог сказать? - удивился Билли. - Кто бы мне поверил?
- А почему мне не сказал?
- Ну, говорю же сейчас.
Сьюзен сняла очки и снова стала протирать их, сосредоточившись на этом занятии. Убежать… оказаться там, где никто не будет унижать тебя. Неужто это возможно?
- Помнишь, Джуди исчезла прямо из своей комнаты? - продолжал Билли. - Среди ночи. Как, по-твоему, разве какой-то псих мог попасть к ней в дом, не разбудив родителей? Нет! Она рассказала мне про ключ до того, как сбежала, и сообщила, где его оставит. Сначала я подумал: вешает мне лапшу на уши. Но ведь она и впрямь исчезла, вот я и понял, что это правда. Я пошел к ней на задний двор и нашел ключ - он, как она и обещала, лежал за кладовкой, где ее отец хранит инструменты.
- И какой он?
Билли положил ее книгу на землю между ними и вытащил из кармана какой-то медный предмет - это оказалась фигурка волка, такая потускневшая, что выглядела почти как бронзовая. Он потер ее о джинсы на коленке и протянул Сьюзен. Фигурка нисколько не походила на те ключи, которые она видела.
- Как же он отпирает дверь? - спросила она.
- Он вроде как вместо сторожа, охраняющего ту дверь, - сказал Билли, поглаживая фигурку. - Надо крепко держать ключ в руке и позвать волка. И надо твердо верить, что волк придет…
Сьюзен медленно кивнула, словно себе самой.
- А когда… когда ты уйдешь туда? - спросила она.
- Сейчас, Сьюзи. Прямо сейчас. Пойдешь со мной?
- Я…
Сьюзен вспомнила, как Бобби Которн и его дружки схватили ее в парке и стали перебрасывать от одного к другому. «Лучше бы тебе родиться парнем, - сказал кто-то из них, - а так, при твоем-то лице, тебе надеяться не на что!» При ее-то лице… У нее слишком большой рот, кривые зубы. Уши торчат. Ей даже зеркала не нужно, и так понятно, какая она уродина. Стоит только посмотреть кому-нибудь в глаза. Кому угодно. Сразу ясно станет.
- Я пойду с тобой, - сказала она.
Билли расплылся в улыбке, отчего из-за его распухшего глаза все лицо как-то странно перекосилось.
- Классно!
- Что надо делать?
Билли, сидевший на корточках, распрямился.
- Позвать его. - Он постучал себя по груди. - Вот здесь. И нам надо твердо верить, что он придет.
С некоторым сомнением Сьюзен тоже встала.
- Только и всего?
- Тут самое главное - точно ли нам позарез нужно отсюда убраться, - пояснил Билли. - Так мне говорила Джуди. Одно я наверняка знаю - это наш единственный шанс.
Он отвернулся и уставился на пустырь, у него даже лоб сморщился, так он напрягал глаза. Сьюзен поглядела на него и тоже стала смотреть на пустырь.
«Все это как-то слишком просто, - подумала она. - Ведь колдовство должно быть куда сложнее. А так может сделать каждый. Ну да, - ответила она сама себе, - только прежде надо найти фигурку волка. Надо иметь ключ».
Если бы все это рассказал ей кто-нибудь другой, она бы ответила: «Ну прямо! Не забудь еще сказки про Санта-Клауса!» Но тайну бронзового волка ей открыл Билли, а Билли такая ерунда, как Санта-Клаус, не волновала, разве что в книгах. Он знал разницу между тем, что бывает на самом деле, а чего не бывает. И потом, он упертый. Хоть он и слишком мал, чтобы тягаться со старшими ребятами, когда те ищут, с кем бы схватиться, но уж если он им попался, то не подаст виду, что боится, у него смелости хватит. Стерпит, плакать не будет, домой не побежит.
«Не побежит, - подумала Сьюзен, - потому что дома ему достанется в десять раз больше, чем в школьном дворе».
Значит, звать волка. Так и быть. Она согласилась на это и почувствовала себя довольно глупо, но если этот волк обернется Питером Пэном и заберет их отсюда…
Сьюзен ощутила, что Билли бьет дрожь, и открыла глаза, хотя даже не заметила, как зажмурилась. Она взглянула на Билли и почему-то почувствовала, как он дрожит, а ведь он по-прежнему стоял на некотором расстоянии от нее. Как будто от его дрожи задвигался воздух между ними, и она сама ощутила, как по ее коже побежали мурашки. А теперь она увидела, что он весь трясется, и даже руки, плотно прижатые к телу, и те дергаются.
На лице Билли появилось странное выражение: оно стало радостным. Сьюзен подумала, что никогда не видела его таким довольным - лицо было просто спокойное и мечтательно-радостное. Она хотела его окликнуть, но тут услышала какой-то далекий дробный звук. И поняла, что Билли больше не старается приманить волка, а что-то видит там, посредине пустыря.
Сьюзен медленно обернулась, и ей показалось, что она сейчас умрет.
Вдали, в самом центре пустыря, среди сорняков, битых бутылок и прочего мусора, стоял огромный пес, таких больших она еще не видела. Нет, это был не пес. Наверно, это волк. Тот самый волк. Густая серая шерсть на загривке напоминала львиную гриву. Широкая грудь. Большая голова. А глаза… они были такого же цвета, как у сибирской хаски, но это была вовсе не хаска. В звере чувствовалось что-то дикое. Хищное. Прозрачные голубые глаза блестели, словно яркий солнечный луч, проходящий через сосульку.
Билли повернулся к Сьюзен, глаза его сияли.
- Ох, Сьюзи… - Его шепот напоминал тихий вздох.
Сьюзен кивнула. Он пришел. Губы у нее растянулись было в улыбке, но тут с волком что-то произошло. Он стал… изменяться. Встал на задние лапы, задрал нос, с его телом стало что-то твориться, и вот уже перед ними на пустыре стоял какой-то гибрид - получеловек-полуволк.
«О боже, - подумала Сьюзен, - да это же человековолк из фильмов ужасов, которые показывают ночью!»
Она испуганно отступила на шаг. Может быть, она не поверила по-настоящему, но Билли-то, конечно, верил, и что-то все же появилось. (Наверно, это какой-то фокус.)
Вот оно стоит там, нечто совершенно невозможное. Только оно совсем не страшное, не такое, как в кино. А глаза у него… далекие-далекие, холодные и добрые одновременно. В таких глазах утонешь запросто. Они обещают спасение от всякой боли. И могут все вылечить. Только в жизни так не бывает, правда? Ведь легких выходов нет, разве не так?
(Все-таки это какой-то фокус.)
А из-за забора, с другой стороны пустыря, того и гляди вылезут братья Которны со своей шайкой и начнут скалить зубы и показывать на них с Билли пальцами. Тут-то человековолк и лопнет.
(Если это не фокус.)
Это же просто воздушный шар. Или он вырезан из картона. Просто фокус.
Но человековолк вдруг переместился в сторону, и за ним, будто затвор фотоаппарата, неожиданно распахнулись какие-то причудливые двери, какие бывают в научно-фантастических фильмах, и открылось овальное окно, ведущее в иной мир. Через это окно можно было разглядеть уходящие вдаль зеленые поля, а над ними синее небо, и все там было такое яркое, что резало глаз. Но это был… (Конечно, это какой-то фокус.)… Или мираж, или галлюцинация. Ведь человековолков не бывает, а если бы они и были, их держали бы в зоопарке или в какой-нибудь лаборатории. И никаких волшебств тоже не бывает, если не говорить о спецэффектах в кино, но это все трюки. И нет никаких иных миров, куда можно просто войти через дыру в воздухе. Разве что…
Билли взял ее за руку.
- Пошли, Сьюзи, - сказал он и повел ее к че-ловековолку с прозрачными глазами, полными радужных обещаний.
На Сьюзен пахнуло воздухом иного мира, открывшегося за окном, свежим, пряным ароматом, в котором смешались все ее любимые запахи - горящих осенних листьев, летних роз, весенней сирени. Воздух, вырывавшийся из этого окна, из этого иного мира, был такой чистый, такой благоуханный, что казалось, можно было даже увидеть разницу между ним и затхлым, тяжелым запахом пустыря.
«Вот сейчас мы войдем в эту дыру», - подумала Сьюзен.
Человековолк уже повернулся и грациозно переступил через край отверстия, одна косматая лапа уже опустилась на неправдоподобно зеленую траву, другая еще оставалась на заросшем летними сорняками пустыре. Волк оглянулся, желая удостовериться, что они следуют за ним. Билли и Сьюзен подошли к отверстию, и Сьюзен вырвала руку из сжимавшей ее руки Билли.
- Сьюзи! - воскликнул он в замешательстве. И тут же перевел взгляд на расстилавшуюся перед ними страну. Неужели вход в нее уже уменьшился?
- Разве ты не понимаешь? - ответила Сьюзен. - Ведь…
(Наверняка это какой-то фокус.)
- … Этого не может быть! Билли отпрянул от нее.
- Нет! - затряс он головой. Синяк на его лице, казалось, обвинял Сьюзи в предательстве. - Не смей так говорить!
Она знала, что пронеслось у него перед глазами: как он годами спасался от школьных драчунов, от избивавшего его отца. Но у нее-то, по крайней мере, есть семья. А что вспомнила она? Что промелькнуло у нее в голове? Почему она так испугалась этого иного мира, как пугалась вообще всего? Испугалась, что придется покинуть дом из-за того, что ее дразнят другие дети? Из-за того, что ей противно ходить по школьным коридорам под градом насмешек?
Как ей хотелось поверить, что тот мир действительно существует! Билли уже шагнул в дыру. А из-за его спины за ней наблюдал человековолк, и его синие глаза были полны печали. Как глаза ее деда, когда тот отдавал ей свою старую куртку. Как глаза ее родителей, когда они пытались объяснить, почему ей придется обойтись без новых очков, без скобок, которые выправили бы ее кривые зубы, и без многого другого, чего они не могли себе позволить.
Ей хотелось поверить, но она не могла справиться с мыслью, что это всего лишь какой-то фокус. И что когда она шагнет туда, у нее за спиной тут же раздастся хохот. Тот самый бесконечный хохот, который куда страшнее, чем побои, пинки и удары.
В воздухе раздался слабый гул, и Сьюзен увидела, что вход, мерцая, закрывается.
- Я знаю только, что это - наш единственный шанс! - прозвучал у нее в мозгу голос Билли.
Она рванулась вперед, сделала шаг и снова засомневалась. Нет, это не годится. Ведь может быть, это и не фокус. Может быть, человековолк и эта страна за входом действительно существуют. Но это не дело. Для Билли это, возможно, и правильно, но не для нее. Нельзя убегать от своих проблем. Так говорят ее родители. И дед тоже.
Когда она подумала о своих родителях и о том, какими печальными станут глаза деда…
Так не поступают с теми, кого любишь. Она, конечно, боялась уходить в другой мир, но главное, она знала, что убежать было бы неправильно.
Вот она и дала им уйти - Билли и человеко-волку, пусть себе бегают по зеленым полям. Перед тем как вход окончательно закрылся, она увидела, что они оба уже стали волками - один большой, другой маленький, они резвились как щенки. Потом вход исчез окончательно, и Сьюзи осталась стоять посреди пустыря, в ушах у нее звенело. Она прошла через то место, где был вход, но теперь там ничего не было. Никакого входа. Никакого иного мира. И никакого Билли.

Предыдущая страница 17 Следующая страница


Блуждающие огни 18

Сьюзен наклонилась и подняла с земли бронзовую фигурку. На какой-то момент ей показалось, что фигурка, задвигавшись в ее руке, превратилась из волка в человека и снова в волка. Она все еще была теплая после того, как ее сжимал в своей руке Билли. Выходит, это все же был не фокус.
- Б-билли! - позвала она.
Теперь слезы, которые она сдерживала днем, потоком хлынули у нее из глаз.
«Единственный шанс». Ей показалось, что она слышит, как это говорит Билли, но его голос прозвучал издалека, словно эхо. Из иного мира. Все кончилось.
Ее охватило чувство одиночества. В груди защемило. Казалось, безлюдный, заросший сорняками пустырь потешается над ее решением, но она знала, что поступила правильно. Правильно. Только почему, когда поступаешь правильно, бывает иногда так больно?
Склонив голову, Сьюзен положила фигурку в грязь. Пусть ее найдет кто-нибудь другой, тот, кто сможет использовать ее так, как она не захотела. Она повернулась и медленно поплелась к велосипеду. Подняв его с земли, она двинулась в путь, потом обернулась и бросила на пустырь последний взгляд.
- Передай от меня привет… Джуди, слышишь, Билли, - тихо проговорила она.
А затем встала на педали и, нажимая на них, поехала. Глаза ее были полны слез. Они катились по щекам и падали на куртку. Велосипед, прыгая по кочкам, проехал через поле, и вскоре Сьюзен скрылась в переулке.
В конце концов счастье улыбнулось семье Сьюзен. Ее отец получил работу в Нъюфорде, и ее детские беды остались позади. Но счастливее, чем в маленьком городке на Среднем Западе, где она выросла, Сьюзен не стала.

Одна

Казалось, Сьюзен всегда чувствовала себя несчастной.
Нажимая на педали своего новенького горного велосипеда, она ехала по Тенистому бульвару - более неподходящее название для этой улицы трудно было придумать. По обеим ее сторонам тянулись одноэтажные домики с верандами и тщательно подстриженными лужайками. Редким растущим здесь деревцам было всего несколько лет. Никакой тени. Никакого бульвара не было и в помине.
Да и чего ждать от района, носящего название «Лесные Сады»? Эти два относящихся к деревьям слова, казалось, насмешливо подчеркивали, что если здесь когда-то и были настоящие леса, то строители давным-давно прошлись по ним бульдозерами.
Сьюзен понимала, что должна быть счастлива. Правда, из-за новой работы отца пришлось расстаться со Средним Западом, но зато теперь у них есть хороший дом, она получила новый велосипед, а также собственную спальню, для которой сама выбирала мебель; родители больше не ссорятся и даже смогли позволить себе поставить Сьюзен скобки для зубов, которые зубной врач рекомендовал ей носить еще несколько лет назад.
Нельзя сказать, что она скучала по Джонстауну, там ведь она тоже была несчастной. Но тамошние несчастья были привычными. Там она знала, кого лучше обойти стороной, чтобы не нарваться на издевки, - она легко могла представить, что сказал бы Бобби Которн про ее рот, полный стали, сверкающей каждый раз, когда она, забыв про скобки, улыбалась или разговаривала.
(«Сьюзен, пожалуйста, перестань мямлить», - любимый теперь припев матери.)
В Джонстауне она знала все местечки, где можно было остаться одной, чтобы ее никто не донимал. Здесь она нашла только одно подходящее место на северной границе города, там, где начинались поля. На велосипеде туда можно было запросто добраться за пятнадцать минут. Когда-то здесь были фермерские угодья, а теперь, куда ни глянь, сплошной кустарник.
Тротуар под колесами ее велосипеда закончился, но через поле вела тропинка. Горный велосипед резво преодолевал неровную дорогу, доказывая тем самым, что не вся реклама лжет, бывают и исключения. Сьюзен подумывала, не дать ли велосипеду имя, но в свои четырнадцать лет почти убедила себя, что это ребячество.
Еще минут десять она ехала по полю, заросшему пожухлыми сорняками и золотарником, пока не добралась до места, которое обнаружила через три недели после того, как семья переехала в Ньюфорд. Сьюзен прислонила велосипед к старому дубу. Его листья у нее над головой уже начали рыжеть.
«Вот этот дуб, - подумала она, - уж точно связан с названием "Лесные Сады". Наверно, ему лет сто, не меньше, и он сродни этому месту, сразу видно. Думаю, что на него любой заглядится, это тебе не придуманное дизайнерами озеленение, от него все здешние новые застройки смахивают скорее на декорации к фильму, не скажешь, что тут и впрямь люди живут».
Сьюзен продиралась через кусты, пока земля у нее под ногами вдруг резко не оборвалась, так что Сьюзен оказалась на самом краю ущелья. Голая скала отвесной стеной уходила вниз футов на семьдесят, а на дне виднелось беспорядочное нагромождение валунов.
Это было запретное место. Десять дней назад один из учеников ее теперешней школы сорвался с обрыва и погиб. Даже еще не имея в школе друзей, Сьюзен слышала разговоры, что он не просто упал. Он бросился вниз.
Вспомнив об этом, Сьюзен содрогнулась. Многие ее сверстники не очень-то понимали, что такое смерть. Но Сьюзен знала это хорошо. За месяц до того, как они уехали из Джонстауна, в разгар подготовки к переезду, умер ее дедушка. Сколько она себя помнила, он всегда жил с ними и был ее лучшим другом.
Эта потеря причинила ей тупую боль, которая никак не проходила. После смерти деда прошло уже три месяца, а Сьюзен все еще ловила себя на том, что не один раз за день, увидев что-нибудь интересное, говорит себе: «Вот расскажу дедушке», и тут же вспоминает…
Она столкнула ногой камень в ущелье и наблюдала, как он падает.
Неужели этот мальчишка действительно бросился вниз?
У Сьюзен за спиной хрустнула ветка, она вздрогнула и потеряла равновесие. Зашаталась, хватаясь руками за воздух, и вдруг кто-то схватил ее за куртку и втащил на безопасное место. С отчаянно бьющимся сердцем Сьюзен обернулась и оказалась лицом к лицу с Бадди Лапалья.
Сьюзен была не слишком уверена, радоваться ей или нет, что ее спасли.
В «Лесных Садах» не было мест, пользующихся дурной славой, но если бы они были, Бадди жил бы именно там. Одет он был как Джеймс Дин в фильме «Бунтарь без идеала» - белая футболка, джинсы, кожаная куртка и ботинки. Волосы гладко зачесаны назад, но черты лица жестче, чем у Дина, а серые глаза - холодные как лед. Дин был романтическим кумиром, а Бадди просто обыкновенным гаденышем - любителем припугнуть.
Он учился в той же школе, что и Сьюзен, хотя в классе появлялся редко. В школьной иерархии он занимал положение главаря шайки байкеров, решительно отказавшихся от японских мотоциклов в пользу «харлей-дэвидсонов» и «Нортонов». Если другие ребята, окончив школу, поступали в университет, эти парни, как казалось Сьюзен, могли поступить только в банду вроде «Драконов дьявола».
Раньше Сьюзен никогда так близко ни с кем из них не сталкивалась. Когда Бадди выпустил из рук ее куртку, она чуть еще раз не переступила через край ущелья, желая отодвинуться от Бадди подальше. Но, вспомнив в последний момент об ужасном обрыве, она с сильно бьющимся сердцем отпрянула в сторону. Бадди только посмотрел на нее, вытряс сигарету из мятой пачки и закурил.
- Зачем ты куришь? - вдруг выпалила Сьюзен. - Разве ты не знаешь, что это вредно для твоего здоровья?
«О господи, - подумала она. - С чего это я несу такое?»
- Падение со скалы тоже вредно для здоровья, - сказал Бадди.
И Сьюзен сразу вспомнила то мгновение, когда она поняла, что падает, и ничто не может ее спасти, рот у нее беззвучно открылся и тут же беззвучно закрылся, и она подумала, что, наверно, напоминает рыбу.
- Спасибо, - пробормотала она.
У Бадди вопросительно приподнялись брови.
- Ну, за то, что ты… не дал мне упасть… Бадди пожал плечами. Он перевел глаза с нее на ущелье.
- А Пит не упал, - сказал он наконец. - И не бросился вниз.
Сьюзен ошеломленно заморгала, а потом поняла, что он говорит про Питера Рейда, погибшего мальчика. Она вспомнила, как в школе говорили, что Бадди и Питер Рейд были друзьями. Но если Питер не упал и не прыгнул вниз, то его гибель можно объяснить только одним.
- Что ты имеешь в виду? - спросила Сьюзен. Бадди еще раз затянулся и бросил сигарету на листья у них под ногами.
- Сама пораскинь мозгами, - сказал он. Повернулся и пошел прочь. Сьюзен наступила на окурок носком ботинка и поспешила за ним, ее страх сменился любопытством. Но не успела она выйти на открытое место, как услышала, что он заводит мотоцикл. Она дошла до своего велосипеда и успела увидеть, как Бадди несется по узкой тропинке на своем «харлее», а сорняки и золотарник хлещут его по локтям и коленям.
Сьюзен посмотрела на то место, где только что стоял мотоцикл. Когда она сюда приехала, никакого мотоцикла здесь не было. Значит, Бадди находился где-то поблизости. Интересно, что он делал? Следил за ней, подумала она, и по спине у нее пробежал холодок. А до этого, до того, как она тут появилась, - чем он тогда занимался? Судя по их разговору, вряд ли он явился сюда оплакивать Питера Рейда. Нет, скорее голос Бадди звучал сердито.
Это чувство Сьюзен прекрасно понимала. Она пришла в ярость, когда умер дед. Пришла в ярость, плакала и…
Сьюзен сняла очки и вытерла глаза рукавом. Звук «харлея» теперь стал похож на далекое эхо. Она оглянулась на невидимое за деревьями ущелье.
Если Питер Рейд не упал и не прыгнул сам, значит, его столкнули. Но кто его столкнул? И что знает об этом Бадди?
В следующий понедельник в школе Сьюзен заставила себя собраться с духом и, выждав, когда Бадди остался один, подошла к нему, сжимая в сразу вспотевших руках учебники. Он быстро смерил ее взглядом и, казалось, счел недостойным своего внимания, но потом все-таки кивнул. Кивок не был ни приветственным, ни враждебным, но Сьюзен посчитала его началом разговора.
- А ты был там, - спросила она, - когда он - Питер - погиб?
Глаза Бадди сузились в ледяные щелки.
- С чего ты так решила? Сьюзен сделала еще одну попытку:
- Ну, хотя бы из-за того, что ты сказал в субботу. Иначе откуда бы ты знал, что там случилось?
- А тебе-то что?
- Я… я люблю читать детективы и люблю разгадывать, что и как.
Бадди снова уставился на нее и смотрел долго, изучающе.
- Почему бы тебе не спросить Кейта Томсона, кто в тот день был возле ущелья? - наконец процедил он. - Может, Пит связался с его девушкой.
Сьюзен покачала головой. Кейт Томсон и Джуди Корбин принадлежали к высшей школьной аристократии. Он был старостой класса и ведущим игроком футбольной команды, она возглавляла дискуссионный клуб и была заводилой в группе поддержки футболистов. Но ни с ним, ни с ней Сьюзен не была знакома, однако даже представить себе не могла, чтобы Джуди встречалась с кем-то из приятелей Бадди, а уж чтобы ученик старших классов их школы мог кого-то убить - и мысли такой не допускала.
- Но ведь мы все еще просто школьники, - сказала она.
- А Пит просто умер, - насмешливо отозвался Бадди.
Сьюзен ловила себя на том, что, когда ей это удавалось, она наблюдала за Кейтом Томсоном, стараясь разгадать, может ли за внешностью примерного старшеклассника скрываться убийца. Она ходила на тренировки футбольной команды, сидела на трибуне, смотрела, как тренер подсказывает игрокам, что надо делать, куда двигаться. В столовой она норовила сесть поближе к столику Кейта, слонялась вокруг фонтана рядом с его раздевалкой. Но ничего подозрительного не обнаружила.
В конце концов Сьюзен обратилась к Лори Спул, с ней в начале учебного года она, стараясь найти настоящую подругу, сблизилась чуть больше, чем с другими. Лори пришла в эту школу сразу после начальной, так что даже если она не была с кем-то знакома лично, уж сплетни-то знала все.
- Что ты можешь сказать про Кейта Томсона? - спросила Сьюзен.
- Тебя он танцевать не пригласит, если ты это имеешь в виду. Приглядись как следует к Джуди Корбин и сама поймешь почему. Она потрясающая.
- Это я понимаю. Мне просто хотелось узнать, что он собой представляет.
- Если в двух словах, то он - парень хоть куда. Не могу даже представить, кому он может не нравиться, разве что кому-нибудь из этих длинноволосых типов, которые ошиваются вокруг твоего друга Бадди Лапалья.
- Он мне не друг. Лори пожала плечами.
- Ну, я видела пару дней назад, как ты разговаривала с ним на парковке, вот и подумала…
Сьюзен чуть было не рассказала Лори, о чем она говорила с Бадди, но вовремя прикусила язык. Лори была славная, но обожала поболтать. А Сьюзен сомневалась, хорошо ли будет, если то, что сказал ей Бадди, станет пищей для школьных пересудов. Тем более была уверена - то, что сказал ей Бадди, не может быть правдой. Но в то же время вся эта тайна так напоминала детектив, что бросить свое расследование Сьюзен была не в силах.
- Я просто спрашивала Бадди про его мотоцикл, - ответила она. - Один из моих друзей там, дома, всегда хотел иметь такой же.
Лори покачала головой.
- Лучше держись от Бадди подальше. - Она зашептала Сьюзен на ухо: - Я слышала, что, если хочешь поймать кайф, можно достать у него все что надо, любой наркотик. Были бы деньги. Такой парень просто опасен.
- Не то что Кейт Томсон? - Слова Сьюзен прозвучали как вопрос.
- Небо и земля, - согласилась Лори. - Если не считать того, что, будь я парнем, я бы не стала заигрывать с его девушкой.
- А что, он ревнивый?
- Просто бешеный. Помню, когда твой друг Бадди…
- Да не друг он мне, - машинально перебила ее Сьюзен.
- … в начале лета порвал с Анжелой Готтон, он попытался поухаживать за Джуди. Кейт с родителями как раз уехал на две недели в Кейп-Код, они ездят туда каждое лето. Я слышала, что Кейт чуть не убил Бадди, узнав об этом. Двое ребят с трудом их растащили.
Сьюзен поняла, что ей не хочется все это слушать, но было поздно. Она поглядела туда, где в переполненной столовой царил Кейт Томсон, и ей вдруг стало не по себе. Она собиралась спросить, не пытался ли и Питер Рейд ухаживать за девушкой Кейта, но у нее пересохло в горле, и слова не шли с языка.
К счастью, Лори переключилась на другую тему.
Заводить разговоры о Питере Рейде в школе было нелегко: его смерть затронула всех. Хотя он был лучшим другом Бадди, в его компанию длинноволосых парней Питер не входил. В этом году он организовал футбольную команду, в прошлом писал статьи в школьную газету. Сьюзен просмотрела старые подшивки и прочитала эти статьи. Они были написаны в шутливой манере, но заслуживали внимания, потому что Пит высказывал в них свое мнение.
С фотографии из школьного ежегодника, который Сьюзен одолжила у Лори, на нее смотрел темноволосый подросток с резкими чертами лица, с падающей на лоб прядью и задумчивыми глазами. В этом же ежегоднике оказался его рассказ про мальчика, потерявшего деда, этот рассказ поразил Сьюзен в самое сердце. Она даже расплакалась.
Ей было жаль, что она не знала Питера раньше, и теперь Сьюзен окончательно укрепилась в решении выяснить, что случилось с ним на самом деле.
История жизни Питера, по крайней мере на основании того, что помнили о нем его одноклассники, становилась полнее с каждым днем. Чтобы не говорить о нем прямо, Сьюзен придумывала обходные пути. Ей поневоле пришлось стать более общительной. И в один прекрасный день Сьюзен, как ни странно, поняла, что совсем освоилась в новой школе, даже больше, чем в той, где училась до переезда. Ее приняли здесь вместе с ее очками, скобками во рту и всем прочим. Поиски правды о гибели Питера Рейда превратились для нее в своего рода манию, но они помогали и ей самой.
В конце концов, когда она так и не смогла найти связи между Питером и Кейтом, Сьюзен снова обратилась к Лори.
- А почему Кейт не набрасывался на Питера, когда тот клеился к Джуди? - спросила она. Лори некоторое время непонимающе смотрела на нее, потом покачала головой.
- Ты все перепутала, - сказала она. - Питер не вязался к Джуди, он стал ухлестывать за девушкой Бадди. Вот почему Бадди и Анжела расстались.
- Но ты же говорила, что это было в начале прошлого лета? - напомнила Сьюзен.
- Ну да. Я слышала, будто Бадди узнал, что Анжела с кем-то встречается, но не мог выяснить, с кем именно. Они все время ругались, пока она просто не порвала с ним. Только в этом году, перед началом занятий, он узнал, что у нее роман с Питером.
Сьюзен похолодела.
- И что… что случилось? - спросила она.
- Ничего, - ответила Лори. - По-моему, к тому времени вся эта история закончилась. Бадди просто посмеялся, и все. - Лори внимательно посмотрела на Сьюзен и добавила: - Почему это ты все время спрашиваешь про Питера?
Сьюзен старалась подавить тошноту. Она безразлично пожала плечами.
- Не знаю, - сказала она. - Из тех, с кем я ходила в школу, по-моему, еще никто не умирал. Вот он меня и заинтересовал.
- А ты странная, Сьюзен, - покачала головой Лори. - Тут прямо какая-то патология.
- Может быть.
- Нет, определенно в этом есть что-то нездоровое.
«Стоит ли сомневаться в том, что к завтрашнему дню наш разговор станет достоянием всей школы?» - подумала Сьюзен.
Но может быть, она несправедлива? Хотя хорошо ли они с Лори знают друг друга? Их ведь не назовешь лучшими подругами. А вообще, когда узнаешь, как лучшие друзья поступают друг с другом, понимаешь, что именно лучший друг способен предать тебя… Вот, например, Питер - взял и начал за спиной Бадди встречаться с Анжелой… Или, скажем, Бадди: мог он пойти к ущелью со своим лучшим другом и…
Сьюзен содрогнулась.
Она даже представить не могла, что все это окажется правдой. Боялась убедиться в вине Бадди даже больше, чем если бы здесь был замешан Кейт, потому что тогда хотя бы можно было свалить все на страсть, а Бадди, видно, тщательно составил план.
Ночью Сьюзен не могла уснуть. Ей хотелось, чтобы в соседней комнате был дедушка, как там, в Джонстауне, в их прежнем, настоящем доме. Ей нужно было с кем-то поговорить, с кем-то, кто ее выслушает, отнесется к ней серьезно, хоть ей всего четырнадцать. Она не знала, как ей поступить. Понимала, что должна что-то сделать, но что - просто не представляла.
В конце концов она встала с постели. Надела джинсы и свитер, завязала шнурки на высоких ботинках и влезла в куртку. Держась у стены холла, куда выходила спальня родителей, стараясь не скрипеть половицами, она выскользнула из дома.
На улице было холодно. В этот ночной час их пригород, казалось, преобразился. Стояла такая тишина, что он больше чем когда-либо был похож на декорацию из фильма. Из боковой двери гаража Сьюзен вывела свой велосипед и вышла с ним на улицу. Потом села на сиденье и, что было сил нажимая на педали, покатила сначала по одной улице, потом по другой. Ветер резал лицо, щеки у нее раскраснелись. На глазах под очками выступили слезы.
Наконец Сьюзен остановилась около дома, который ничем не отличался от ее собственного, только был немного более старым. Она гадала, где находится комната Бадди и как привлечь к себе его внимание, не разбудив родителей, гадала, как объяснить, почему она оказалась здесь среди ночи.
В мозгу у нее звучали слова Лори: «Такой парень просто опасен».
«Куда более опасен, чем ты думаешь, Лори. Намного опаснее».
Все это глупо. Она не какой-нибудь крутой шериф, с пистолетом в руке преследующий убийцу, о таких она только в книжках читала. Она просто-напросто девчонка и сама не знает, что делает.
Но поступить иначе она не могла. Никто ее и слушать не станет, это ясно. Ни родители, ни учителя, ни полиция. Нужны доказательства - это ей давным-давно вбили в голову те же самые детективные книжки, но как раз доказательств у нее и не было.
Она просто знала, вот и все. Просто соединила одно с другим - то, что услышала от Бадди, с тем, что узнала про Питера Рейда в школе, и с тем, что рассказала Лори.
Носком ботинка Сьюзен отогнула стойку у велосипеда и поставила ее так, что теперь велосипед мог стоять сам по себе. Вытерев повлажневшие ладони о джинсы, она глубоко вздохнула и направилась к дому. Но не успела она сделать и нескольких шагов, как раздавшийся за спиной голос остановил ее:
- Что, черт возьми, ты тут делаешь?
С сильно бьющимся сердцем Сьюзен медленно повернулась. Дом Лапалья стоял между двумя уличными фонарями, так что она не могла разглядеть фигуру, возникшую перед ней в тени. Но она узнала голос Бадди.
- Я знаю, что случилось в ущелье, - сказала она.
Он никак не отреагировал - ничего не сказал, не двинулся с места. Как будто в нем сосредоточилась вся тишина этой ночи.
- Одного не понимаю - зачем тебе понадобилось, чтобы я об этом узнала? - добавила Сьюзен.
Снова никакого ответа. Сьюзен вспомнила, как кто-то в школе говорил, что многие парни в компании Бадди носят при себе ножи и не боятся пускать их в дело. Сьюзен сглотнула слюну.
- Я не убивал его, - наконец проговорил Бадди. - Это все Анжела.
Он сделал шаг вперед, теперь Сьюзен могла лучше разглядеть его. Ей хотелось бежать без оглядки, но ноги словно приросли к месту, не столько от страха, сколько оттого, что она чувствовала себя в долгу перед Питером. До чего же смешно! Она никогда не видела этого юношу, пока он был жив, но ее старания выяснить историю гибели Питера так облегчили ей переход в новую школу, что она считала себя его должницей. Ведь она была так поглощена мыслями о Питере, что не успела почувствовать себя смущенной, застенчивой или глупой, как с ней обычно случалось.
- Его убила Анжела? - тихо переспросила она. Бадди кивнул.
- Если бы только она… не… не спала с ним…
В его голосе звучала такая боль, что Сьюзен, как ни странно, невольно захотелось успокоить его, пусть он даже и убийца. Но вместо этого она сказала:
- Но я слышала, ты просто посмеялся, узнав об этом.
Теперь его голос звучал вызывающе:
- А что, по-твоему, мне оставалось? Да и дело было уже прошлое. Но я не мог выбросить их из головы, все думал, как они тогда смеялись надо мной. Знаешь, что Пит сказал мне, когда я про них узнал? «Слушай, друг, прости. Но так уж получилось». Представляешь?
Бадди сунул руку в карман, и Сьюзен начала думать, что же делать, если он вытащит нож. Но Бадди достал сигареты и закурил. Сьюзен заметила, что у него дрожат руки.
- Их двоих я любил больше всего на свете, - продолжал Бадди. - Я вообще, кроме них, никого никогда не любил. - Он замолчал, потом добавил: - А ты когда-нибудь теряла кого-то, кого по-настоящему любила?
Сьюзен подумала про деда и кивнула. «Но я его не убивала», - пронеслось у нее в голове.
- Так что же случилось в ущелье? - спросила она.
- Мы любили туда ходить, наша компания - я, Пит и Анжела, и те, кого приводил Пит. Мы там здорово веселились. А в тот день Пит позвонил мне и предложил там встретиться, сказал, что хочет поговорить. С тех пор как я узнал про них, между нами все стало не так, как раньше, сама понимаешь. Но я понадеялся, что все как-то нала-280
Одна дится, и сказал: «Факт. Давай встретимся». Ну а он опять завел свое. Как, мол, ему жаль, что так случилось. Но между ними пробежала какая-то искра. Сперва они бросили встречаться, понимали, что так не годится. Но сами только и думали друг о друге. Не встречались целое лето, но теперь, мол, все вышло наружу, а я, когда узнал, что это был он, только посмеялся. Вот он и хочет сказать мне, что будет встречаться с Анжелой снова, но прежде всего, пока об этом не узнали все, он решил поговорить со мной.

Предыдущая страница 18 Следующая страница


19 Чарльз Линт

Бадди покачал головой, словно до сих пор не мог в это поверить.
- Он хотел, чтобы я сказал ему, что все в порядке, никаких, мол, переживаний и все такое.
Бадди замолчал и докурил сигарету. Сделав последнюю затяжку, он отшвырнул окурок.
Испустив сноп искр, окурок упал на тротуар.
Он долго смотрел на него, потом покачал головой.
- Я не верил своим ушам. Знаешь, мне и так-то было паршиво ходить и думать, что они потешались надо мной все лето, и, когда я узнал про них, я старался делать вид, будто мне плевать, а уж тут… тут… Я закричал на него, а он говорит: «Брось переживать!» Тогда я просто оттолкнул его. А он полетел вниз. Он кричал, пока летел. Он… Господи, я до сих пор слышу, как он кричит. Каждую ночь слышу.
Сьюзен тихо откашлялась.
- Похоже, ты не собирался его толкать… Бадди перебил ее:
- Знаешь, что я подумал в ту минуту, когда он сорвался вниз? Мне хотелось смеяться. Мне хотелось завопить: «Вот, сосунок, что бывает с тем, кто свяжется с Бадди Лапалья!» Но когда он ударился о дно, и я… он… Я никогда не слышал такого звука, и дай бог никогда не услышу.
Сьюзен даже не поняла, как это произошло - только что он стоял нормально и вдруг чуть не упал, хорошо, она успела схватить его за руку и отвести на лужайку. Там он опустился на траву, упершись головой в колени и запустив руки в волосы.
- Как мне без него тошно, - проговорил он. - Господи! Как тошно!
Сьюзен села рядом с ним.
- Что же теперь будет? - спросила она. Больше не надо было допытываться, с чего это он хотел, чтобы она выяснила, как все произошло. Она поняла, что он дольше не мог хранить в себе свою чудовищную тайну. Да и никто бы не смог. Как после этого считать себя человеком?
- Я не знаю, что делать, - признался Бадди.
- Сделать можно только одно: ты должен сказать правду.
- Но пока копы знают, что Пит просто упал с той скалы… Или спрыгнул сам. Они никого не ищут. Дело закрыто.
- Но ты-то знаешь, как было дело, - сказала Сьюзен.
Бадди медленно кивнул.
- И неужели ты хочешь, чтобы про Питера все думали, будто он сам прыгнул? То, как они с Анжелой поступили, было, конечно, довольно подло, но и ты был не лучше, когда стал ухаживать за девушкой Кейта.
Все еще погруженный в себя, Бадди кивнул снова.
- Питер не заслуживал смерти, - продолжала Сьюзен. - И он не заслуживает того, чтобы о нем вспоминали как о слабаке.
Бадди повернулся к ней, в его глазах стояли слезы. И тут впервые Сьюзен поняла, что, несмотря на всю свою крутизну, Бадди все еще мальчишка, ненамного старше ее.
Некоторое время она сидела рядом с ним, потом поднялась на ноги. Ее окружала непроглядная ночь, звезды над уличными фонарями казались невероятно далекими. Она встала перед Бадди и посмотрела на него сверху вниз.
- Ты знаешь, что должен сделать, - сказала она, когда он поднял на нее глаза.
Бадди кивнул.
- Я боюсь, - сказал он.
Сьюзен подумала, как одиноко было ей в Джонстауне, как много значил для нее дед, как важно знать, что хоть один человек на свете беспокоится о тебе и понимает тебя. Сьюзен протянула Бадди руку.
- Я пойду с тобой, - сказала она.
Бадди долго не решался, но потом протянул ей свою.
Мэйзи Флуд - мой любимый персонаж, хотя главным действующим лицом она стала только в двух рассказах, помещенных в этом сборнике. Она фигурирует также в «Pochade box», в «The Ivory and the Horn» (1995), ей посвящен большой эпизод в «The Onion Girl» (2001), где, по сути дела, в той или иной мере присутствуют все нью-фордские персонажи.
В Мэйзи мне нравится ее жизнестойкость и обостренная порядочность. Она всегда поступает правильно, даже когда это причиняет боль.

А я, слава богу, жива

Предсказать можно только то, что уже свершилось.
Эжен Ионеско
Томми достался мне так же, как и собаки. Я нашла его, когда он, потерянный и одинокий, брел по улице, и взяла к себе. Я всегда подбираю бездомных, может быть, потому, что когда-то, давным-давно, надеялась, что кто-нибудь подберет меня. Правда, довольно быстро я из этой надежды выросла.
Томми для меня тоже вроде домашнего животного, с той лишь разницей, что он умеет говорить. Конечно, не всегда легко понять, что он хочет сказать. Но если уж на то пошло, речи большинства людей, по-моему, не слишком доступны пониманию. Томми, по крайней мере, честен. Он такой, какой есть. Никаких уловок, никаких скрытых помыслов. Он просто Томми - здоровенный малый, который никогда вас не обидит, даже если вы будете бить его палкой. Любит улыбаться, любит смеяться - в общем, обычный славный парень. Просто у него в голове пары винтиков не хватает. Черт побери, иногда мне кажется, что у него вообще сплошные винтики вместо мозгов.
Знаю, что вы подумали. Парень вроде него должен содержаться в каком-нибудь специальном учреждении, и, наверно, вы правы, если не считать, что в клинике Зеба его сочли излечившимся, когда койка, которую он занимал, понадобилась для кого-то, чья семья смогла заплатить хорошие денежки, и никто особо не усердствовал, чтобы взять Томми обратно.
Мы живем в самом центре той части Ньюфорда, которую одни называют Катакомбами, а другие - Сквотландией* [От англ. squat - вселиться в пустующий дом без разрешения владельца]. Это мертвый район, где увидишь сплошные пустыри, заваленные всяким хламом, грудами булыжников, брошенными машинами, повсюду стоят опустевшие, разграбленные дома. Я читала в газетах, что наш район считается позором для города, рассадником заразы, преступности и расовой розни, хотя на самом деле здесь живут люди с любым цветом кожи, который только можно себе представить, и все мы прекрасно ладим, главным образом, потому, что не суем нос в дела друг друга. И мы не столько преступники, сколько неудачники.
Благополучные граждане Ньюфорда, сидя в своих вылизанных квартирках, в домах с водой и электричеством, где не надо тревожиться о том, когда удастся поесть в следующий раз, напридумывали для нас множество прозвищ, чтобы заклеймить место, где мы живем, но мы-то, здешние, называем его просто своим домом. Мне он напоминает один из тех городишек, которые были когда-то на Диком Западе, служа пристанищем для тех, кто преступил закон, - несколько полуразвалившихся домов на бросовых землях, где только и жить разным отщепенцам.
Правда, такие парни, как Ламур и Шорт, которые писали о подобных городишках, могли их просто выдумать. Я убеждена, многие обожают изображать всяких проходимцев в романтическом свете, валят в одну кучу негодяев и героев, хорошее и плохое.
Эта черта и мне самой прекрасно знакома, но свою единственную пару розовых очков я потеряла давным-давно. Иногда я притворяюсь, будто живу здесь оттого, что мне так нравится, оттого, что только здесь я могу чувствовать себя свободной, и оттого, что здесь обо мне судят по тому, какова я и на что способна, а не по тому, какая у меня крутая семья и насколько выразительнее выглядит бедность по сравнению с нами.
Я ведь не говорю, что эта часть города красива. Я не говорю даже, что мне нравится здесь жить. Все мы тут просто тянем время, изо всех сил стараясь выжить. Когда я слышу, что кто-то умер от передозировки, еще кого-то зарезали, а кто-то шагнул с крыши дома или сунул голову в петлю, я всегда думаю - вот еще один из нас в конце концов выбрался отсюда. Здесь у нас зона боевых действий, и, как во Вьетнаме, тебя либо вывезут в цинковом гробу, либо ты унесешь ноги без посторонней помощи, но Катакомбы оставят на тебе свое клеймо на всю жизнь - от их леденящей тени, поселившейся у тебя в душе, будешь просыпаться в холодном поту среди ночи, а на новом рабочем месте, в новом доме, в любом обществе, где бы ты ни оказался, будешь захлебываться от тоски и чувствовать себя свихнувшимся. И все это по одной причине: Катакомбы взывают к тебе, внушают, что ты не заслужил того, что теперь имеешь, напоминают обо всех тех, кого ты оставил, кому не обломилась такая удача, как тебе.
Я не знаю, почему мы все терпим это. Но давайте будем честными. Я не знаю, почему я терплю такую жизнь. Наверно, потому, что я ничего лучше не видела. А может, я просто чертовски упряма, чтобы сдаться.
Вы знаете Анжелу? Ну, эту благодетельницу с Грассо-стрит, она активист какой-то благотворительной программы, цель которой - убрать с улицы таких, как я. Анжела однажды сказала мне, что я - нигилистка. Когда она растолковала, что это значит, я только и могла, что рассмеяться.
- Вы ведь знаете, откуда я? - сказала я. - Чего же вы от меня ждете?
- Я могу помочь тебе. Я покачала головой:
- Вы просто хотите заполучить часть меня, вот и все. Но у меня уже ничего не осталось, мне отдавать нечего.
Однако это только часть правды. Понимаете, у меня, как у всякого добропорядочного гражданина, есть обязанности. У меня собаки. И у меня Томми. Я шутила, сказав, что он - мое любимое домашнее животное. Так называют его байкеры, занявшие пустующий дом на той же улице, где живем и мы. А для меня Томми, собаки и я сама - одна семья. Ну, во всяком случае, у кого-либо из нас вряд ли будет что-то, более похожее на семью. Как они проживут без меня, если я уйду отсюда? А кто согласится заботиться о собачьей своре и парне-инвалиде, ведь я могу уйти только вместе с ними?
Томми помешан на журналах, хотя не может прочитать ни слова. Что до меня, то я обожаю читать. У меня тысячи книг. Да-да, представьте себе! Я добываю их из мусорных баков на задворках книжных магазинов. Ну, вы ведь знаете, что продавцы отдирают обложки, чтобы вернуть деньги за непроданный товар, а сами книги выбрасывают. Не вижу в этом никакого смысла, но я-то как раз на них не жалуюсь.
Мне не так уж важно, что читать. Я просто люблю, чтобы был сюжет. Даниэла Стил или Достоевский, Сомерсет Моэм или Стивен Кинг - мне все равно. Лишь бы забыться, погрузившись в слова и строчки.
А Томми обожает журналы, ему особенно нравится, когда на обложке есть наклейка с его именем. Ну, с именем подписчика, понимаете? Эти два слова он только и может прочесть: «Томас» и «Флуд». Его зовут Томас, он сам сказал мне об этом. А фамилию придумала я. Улица, на которой мы живем, называется Флуд-стрит.
Томми любит такие журналы, как «Пипл», «Мы», «Энтертейнмент Уикли», «Лайф» и прочие в этом роде. В них много картинок и мало слов. Томми просит меня вырезать оттуда изображения людей и животных, рекламу и все, что ему нравится, а потом играет с этими вырезками, как с бумажными куклами. Наверно, таким образом он отвлекается от окружающего. Что ж, чем бы дитя ни тешилось…
В общем, у меня есть свой почтовый ящик на Грассо-стрит, возле офиса Анжелы, и все, на что я подписываюсь, мне посылают туда. Раз в неделю я захожу на почту и забираю журналы. Обычно это бывает по четвергам во второй половине дня. Конечно, почтовый ящик обходится немного дороже, чем я могу себе позволить. Приходится больше рыться по помойкам, но что поделаешь! Не могу же я лишить Томми его единственного удовольствия. Многие считают меня слишком резкой, а некоторые просто чокнутой. Может, так оно и есть, но я не скупая.
Имея собственный почтовый ящик, получаешь множество всякой интересной макулатуры, Томми, во всяком случае, находит ее интересной. Я-то обычно выбрасывала всю ерунду, но однажды он вместе со мной пошел на почту и, увидев, как я швырнула в урну эти бумажки, просто вышел из себя. Так что теперь почти все, что я получаю, я приношу домой. Он называет это сюрпризами. Когда я возвращаюсь с почты, он первым делом спрашивает:
- А сюрпризы есть?
В четверг, когда все это началось, я пошла на почту и, как обычно, свирепо зыркнула на клерка в надежде, что когда-нибудь до него дойдет, почему я злюсь, но, похоже, надеялась я напрасно. Это он науськал на меня Анжелу. Решил, что такой хорошенькой девчушке, как я, в девятнадцать лет рано становиться мешочницей. Решил мне, значит, помочь.
А я не собиралась никому объяснять, что такая жизнь меня устраивает и я сама ее выбрала. Я с двенадцати лет живу самостоятельно, собой не торгую, наркотиков не принимаю. Платья у меня хоть заплатанные и старые, зато чистые. Я моюсь каждый день, чего не могу сказать о некоторых добропорядочных гражданах, которых встречаю на улицах. От них за версту несет потом и еще неизвестно чем. А я и выгляжу вполне прилично, но, конечно, не в те дни, когда мы с Томми роемся в помойках и катим по улицам наши тележки с добычей, а вокруг, словно почетный эскорт, вышагивают все наши собаки.
В сборе мусора нет ничего дурного. Откуда, как вы думаете, получают свои самые ценные товары все эти модные антикварные лавки?
Я прекрасно справляюсь со всем и не нуждаюсь ни в помощи Анжелы, ни в помощи этого почтового служащего. А ему, скорей всего, просто хочется обзавестись подружкой.
- Ну как делишки, Мэйзи? - спросил он, когда я вошла, спросил так приветливо, словно мы были старыми друзьями.
Наверно, он узнал, как меня зовут, из того бланка, который я заполнила, когда абонировала почтовый ящик.
Я, как всегда, сделала вид, что не слышу, и вынула из ящика целую стопку корреспонденции, накопившейся за неделю. Толстую стопку, в которой было множество сюрпризов для Томми. Все это я вынесла на улицу, где меня ждал Рэкси. Он самый маленький и самый неуверенный в себе из всех моих псов - простая дворняжка с жесткой коричневой шерстью. Этот пес единственный, кто всюду ходит за мной, как пришитый, и теряет голову от страха, если я оставляю его дома.
Я быстро приласкала Рэкси и села на поребрик просмотреть сюрпризы для Томми. Если в рекламе не было картинок, я тут же ее выбрасывала. Мне не хотелось тащить домой все это барахло.
И вот, пока я разбиралась с сюрпризами, из стопки и вывалился этот конверт. Я сидела и долго пялилась на него, не в силах отвести глаз. Он был в точности такой, как те красивые приглашения, вокруг которых всегда столько шума в моих любимых душещипательных романах: почти квадратный, из толстой кремовой бумаги, надписанный прямо-таки каллиграфическим почерком, словом, классный конверт. Но не поэтому я не сводила с него глаз, не поэтому не решалась взять его в руки.
На нем буква за буквой было выписано мое имя. Не то, на которое я обычно откликалась. А настоящее. Маргарет. Мэйзи, как я вычитала в одной книжке о Шотландии, просто уменьшительное от Маргарет. Ничего больше на конверте не было. Только «Маргарет», и никакой фамилии. Да я никогда и не называла свою фамилию, вот разве только когда полиция затеяла рейд в Катакомбах - выдворяла сквоттеров, время от времени они такое устраивают. По-моему, для них это своего рода тренировка. И тут я сказала, что моя фамилия Флуд, та самая, какую я дала Томми.
Я бросила взгляд назад сквозь стеклянную дверь, потому что подумала, уж не клерк ли послал мне это письмо - кто еще мог знать, как меня зовут? Но он даже не смотрел в мою сторону. Я еще посидела, глядя на конверт, а потом все-таки подняла его. Достала перочинный нож, разрезала конверт и осторожно вытащила из него почтовую открытку. На ней была написана всего одна фраза: «Впусти к себе сегодня ночью одетых в черные плащи, и они тебя убьют».
Я не поняла ровно ничего, но меня затрясло и по всему телу побежали мурашки. Если это не шутка, а сперва я именно так и решила, то кто эти «одетые в черные плащи» и почему они хотят убить меня?
Все большие города, такие как наш, по сути, состоят из двух миров. На первый взгляд кажется, что они разделены на имущих и неимущих, только все не так просто. Скорее, одни люди - дневное население, а другие - ночное. Такие, как я, относятся к ночным. Не потому, что я плохая, а потому, что я - невидима. Никто не знает, что я существую. Не знают и знать не хотят. Никто, кроме Анжелы и, пожалуй, этого почтового клерка.
Но теперь кто-то узнал обо мне.
Если только это не шутка. Я попыталась посмеяться над самой собой, но почему-то ничего не вышло. Я снова взглянула на конверт - проверить, нет ли на нем обратного адреса, и только тут поняла то, что должна была заметить с самого начала. На конверте не было и номера почтового ящика, на нем вообще ничего не было, кроме моего имени. Так как же, черт возьми, он оказался у меня в ящике? Ответ был только один…
Я оставила Рэкси сторожить сюрпризы, предназначенные для Томми, - надо же было чем-то занять пса, - и вернулась на почту. Когда клерк закончил разговор с клиентом, который был передо мной, он широко улыбнулся мне, но я положила конверт на прилавок и взглянула на него безо всякой улыбки.
Между прочим, он вполне ничего себе. И стрижка у него что надо - виски выбриты, а курчавые черные волосы дыбом стоят на макушке. Кожа кофейного цвета и глаза черные, а ресницы такие длинные, каких я у мужчин никогда не видела. Он бы мог мне понравиться, но беда в том, что он-то добропорядочный гражданин. И между нами не может быть ничего общего.
- Как это попало в мой ящик? - спросила я. - На нем значится только мое имя, нет ни номера ящика, ни адреса, ничего.
Он посмотрел на конверт.
- Он лежал у тебя в ящике? Я кивнула.
- Я не клал его туда, а кроме меня, никто не раскладывает почту по ящикам.
- И все-таки я нашла его там. Клерк взял конверт и повертел в руках.
- Действительно странно, - проговорил он.
- Ты что, из какой-нибудь оккультной шайки? - спросила я.
Спросила, потому что вспомнила о черных плащах. В таких одеяниях я видела только священников или тех, кто строит из себя оккультистов.
- Что ты хочешь сказать? - удивленно заморгал он.
- Ничего.
Я забрала конверт и направилась туда, где меня ждал Рэкси.
- Мэйзи! - крикнул мне вслед клерк, но я и бровью не повела.
«Прекрасно, - думала я, собирая почту, которую караулил Рэкси. - Сначала этот клерк, подогреваемый низменными страстями, пытается с моей помощью реализовать свой комплекс самаритянина. А теперь он и вовсе ополоумел. Интересно, знает ли он, где я живу? И знает ли про собак?» Я думала об оккультистах в черных плащах и о том, не воображает ли этот парень, будто обладает какой-то магией, которая поможет ему справиться с собаками и обольстить меня так, чтобы попользоваться мной, а потом убить.
Чем больше я об этом думала, тем больше заводилась. И не столько боялась, сколько чувствовала себя одураченной. И злилась. Интересно, как я буду теперь ходить на почту за сюрпризами для Томми, когда там сидит этот клерк? Что он подложит в мой ящик в следующий раз? Дохлую крысу? И пожаловаться некому! У таких, как я, никаких прав нет.
В конце концов я пошла домой, но по дороге задержалась у дверей Анжелы.
В последнее время Анжела стала как будто холодна со мной. Она продолжает говорить, что хочет помочь мне, но, видно, больше мне не доверяет. И по сути дела, она права.
Как-то я была у нее в конторе, зашла туда, только чтобы наконец отвязаться от нее. Мы некоторое время сидели, глядя друг на друга, пили этот ее дрянной кофе, сваренный в машине, которую кто-то преподнес ей несколько лет назад. Я бы такую ни за что не подобрала, попадись она мне во время моих рейдов по помойкам.
- Что вы от меня хотите? - спросила я ее наконец.
- Я просто стараюсь понять тебя.
- А понимать нечего. Я такая, какой вы меня видите. Ни больше, ни меньше.
- Но почему тебе хочется так жить?
Понимаете, я восхищаюсь тем, что делает Анжела. Она помогла многим ребятишкам, которые действительно попали в беду, и это здорово. Некоторым надо помогать, так как они не могут помочь себе сами.
Она привлекательная женщина: лицо сердечком, добрые глаза всегда смотрят ласково и озабоченно, а по спине струятся длинные черные волосы, кажется, им конца нет. Я всегда подозревала, что в детстве с ней случилось что-то по-настоящему скверное, вот она и занялась тем, что делает сейчас. Того, что она здесь имеет, на жизнь ей вряд ли хватает. По-моему, единственное, что ей нравится и что она действительно любит, это работать по спонсорской программе, которую она сама изобрела, чтобы помогать людям. По этой программе добропорядочные члены общества выделяют время и деньги, чтобы поддержать падших и отверженных, дать им еще один шанс.
Мне такая помощь не нужна. Я не собираюсь становиться лучше, чем я есть, мне все едино. По крайней мере, сейчас мне гораздо лучше, чем было до того, как я попала на улицу.
Обо всем этом я сто раз говорила Анжеле, но она все смотрела на меня печальными глазами, сидя за письменным столом, и я чувствовала: она хочет заполучить кусочек меня, ну я, так и быть, подчинилась, решила, что уж тогда она от меня отвяжется.
- Когда я училась в школе, - начала я рассказывать, - была у нас одна девочка, она хотела отомстить учителю, который преподавал математику. Его звали мистер Хэммонд, классный был парень.
Она выдумала, что он приставал к ней. И добилась, подлая, своего. Его временно отстранили от работы, полиция и школьный совет расследовали дело, а она, эта девчонка, у всех за спиной помирала со смеху, но, когда с ней говорили полицейские и социальные работники, делала плаксивую рожу и притворялась ну просто разнесчастной. Но я-то знала, что он не виноват! Знала, где она была в тот вечер, когда, как она плела, это случилось. Она была вовсе не с мистером Хэммондом. Меня, скажем прямо, в школе не слишком-то любили, и я знала, что компания этой девчонки со мной посчитается, но я пошла и все рассказала. Ну и ясное дело, получилось так, как я и ожидала. Все от меня отвернулись. Зато мистер Хэммонд вновь обрел доброе имя и вернулся на работу. Как-то раз он попросил меня зайти к нему после уроков, я решила, что он хочет поблагодарить меня за то, что я сделала, и пошла. В школе уже почти никого не было, так что, пока я шла к нему в класс математики, слышался только стук моих каблуков. А он завел меня к себе в кабинет, запер дверь и изнасиловал. Да не один раз, а несколько. И знаете, что он при этом говорил? «Никто тебе не поверит. Только попробуй заикнуться, тебя на смех поднимут».
Я взглянула на Анжелу, в глазах у нее стояли слезы.
- И я понимала, что он прав, - продолжала я. - Ведь я вернула ему доброе имя. Кто мне поверил бы? Я даже и не пыталась никому жаловаться.
- О боже, - вздохнула Анжела, - бедная ты девочка!
- Да не расстраивайтесь вы так, - успокоила я ее. - Что было, то прошло. На самом-то деле ничего и не было. Я все выдумала, просто мне казалось, что вы про меня хотели услышать что-нибудь этакое.
Надо отдать Анжеле должное. Она приняла мое заявление спокойно. Не накричала на меня, не вышвырнула на улицу. Но теперь вы понимаете, почему я не вхожу в список ее любимчиков. А с другой стороны, зла на меня она тоже не держит, это я знаю.
Ну, в общем, я чувствовала себя не в своей тарелке, когда шла к ней со своей проблемой, но посоветоваться мне больше было не с кем. Вряд ли Томми или собаки могли мне помочь. Я довольно долго в нерешительности топталась в дверях, но наконец Анжела подняла голову, увидела меня, и я вошла.
Я сняла шляпу - мужскую шляпу, которую купила новой, уж больно она была прикольной, я не могла устоять. И ношу ее, не снимая, а мои каштановые волосы сбегают из-под нее, длинные и прямые, хотя и не такие длинные, как у Анжелы. Мне нравится, как я смотрюсь в этой шляпе, джинсах, кроссовках и хлопчатобумажной рубашке, которую я углядела на распродаже старых вещей. Пришлось, правда, залатать дырочку на одной поле, только и всего.
Знаю, о чем вы подумали, но, черт возьми, я никогда и не говорила, будто лишена тщеславия. Пусть у меня нет жилья, но я люблю хорошо выглядеть. И это помогает мне попадать туда, куда не пускают бродяг.
Короче говоря, я сняла шляпу и уселась на стул возле конторки Анжелы.
- А это кто из твоих? - спросила она, показывая на Рэкси, который, как и подобает хорошо воспитанной собаке, остался за дверью.
- Рэкси.
- Если хочешь, он может войти. Я покачала головой:
- Нет, я ненадолго. Вот хочу посоветоваться с вами насчет одной вещи. Это…
Я не знала, с чего начать. Но в конце концов начала рассказывать, как нашла конверт. И пока я говорила, мне становилось легче. Никто не умеет слушать так, как она. Уж этого у Анжелы не отнимешь. Когда вы разговариваете с ней, все ее внимание отдано вам. Никому даже в голову не придет, будто она думает о чем-то своем, или прикидывает, как лучше ответить, или еще что-нибудь в этом роде.
Когда я рассказала все, Анжела долго молчала. Она смотрела мимо меня, следя глазами за машинами, проезжающими по Грассо-стрит.
- Мэйзи, - наконец сказала она, - ты когда-нибудь слышала историю про мальчика, который кричал: «Волки, волки!»?
- Конечно. Но какое это имеет отношение… А-а, поняла. - Я вынула конверт и положила его на стол, придвинув к ней. - Не надо было мне приходить, - добавила я.
Я и правда жалела, что пришла, но Анжела словно очнулась. Она открыла конверт, прочла письмо и снова посмотрела на меня.
- Нет, - сказала она, - я рада, что ты пришла. Хочешь, я поговорю с Франклином?
- А кто это?
- Клерк на почте. Я готова побеседовать с ним, хотя должна признаться: он, по-моему, такого сделать не мог.
Значит, его зовут Франклин. Подонок Франклин.
- А что это даст? - пожала я плечами. - Даже если это он… а по-моему, только он и мог такое выкинуть, но он все равно не признается.
- Может быть, позвонить его начальнику? - Анжела взглянула на часы. - Пожалуй, сейчас уже поздно, но я попробую завтра, прямо с утра.
«Прекрасно. К этому времени меня уже убьют». Видно, Анжела догадалась, о чем я подумала, потому что сразу добавила:
- Тебе есть где переночевать сегодня? Где-то, где ты будешь в безопасности?
Я подумала о Томми и о собаках и покачала головой.
- Нет. Со мной все будет нормально, - сказала я, забрала свой конверт и сунула его в журналы, которые несла для Томми. - Спасибо, что выслушали меня, ну, в общем, сами знаете.
Я подождала, думая, что она снова заведет свою старую песню, что она, мол, могла бы сделать для меня куда больше, могла бы забрать меня с улицы и все такое, но, похоже, Анжела настроилась на мою волну и обо всем этом не проронила ни слова. Видно, поняла, что я больше не приду к ней, если каждый раз, когда я у нее бываю, она станет твердить свое.
- Зайди ко мне завтра, - только и сказала она, когда я встала. - И вот еще что, Мэйзи…

Предыдущая страница 19 Следующая страница


Блуждающие огни 20

Я задержалась в дверях, где Рэкси уже готов был скакать вокруг моих ног так, будто не видел меня целую вечность.
- … будь осторожна! - договорила Анжела.
- Буду.
Возвращаясь домой, я выбрала путь подлиннее и все оглядывалась, но так никого и не заметила, никто за мной не следил, не видно было ни одного черного плаща. Дойдя до дома, я уже готова была посмеяться над собой. На ступеньках нашего жилища меня ждали Томми и собаки. Рэкси тявкнул, и вся орава мгновенно сорвалась с места и ринулась ко мне.
Конечно, хоть Томми и большой, он и мухи не обидит, даже если от этого зависит его жизнь, а собаки у меня маленькие, старые и довольно-таки ледащие, но все равно Франклин, наверно, спятил, если решил напасть на нас. Он просто не знает, какая у меня семья. Один верзила Томми чего стоит, а еще собаки… Вид у них достаточно грозный. Чего же мне беспокоиться?
Собаки прыгали вокруг меня, за ними с улыбкой от уха до уха подбежал Томми, я вручила ему почту.
- Сюрпризы! - закричал он. - Мэйзи принесла сюрпризы! - Его странный высокий голос звенел от радости.
Мы вошли в дом и поднялись на второй этаж, где самовольно поселились. Там есть такая открытая площадка, летом мы пользуемся ею, когда хочется побольше простора и свежего воздуха. Все у нас завалено книгами. А у Томми свой уголок с журналами, множеством вырезанных фигурок и картинок, в которые он играет. У нас имеется несколько разномастных кухонных стульев и ломберный стол. В старом шкафу, который какие-то бродяги помогли мне втащить наверх с улицы, я храню продукты, а готовлю на коулмановской плитке.
Спим мы на матрасах в другом углу, все вповалку, кроме Чаки. Этот старый Лабрадор предпочитает охранять входную дверь. Обычно я считала, что он выжил из ума, потому и чудит, но сегодня этот его пунктик был нам на руку. Чаки, если захочет, может казаться по-настоящему свирепым. Рядом с матрасами стоят два сундука - в одном я держу нашу одежду, в другом сухой корм для собак. Они, конечно, обожают рыться в помойках, но я хочу, чтобы они ели хорошую пищу. Если с ними что-нибудь случится, боюсь, счета от ветеринара будут мне не по карману.
Прежде всего, я накормила собак, потом приготовила ужин для нас с Томми - чечевичную похлебку со вчерашними булочками, которые я подобрала на заднем дворе кондитерской в Кроуси. Этот суп мы ели уже несколько дней, и надо было с ним покончить, так как пришла весна, и стало слишком тепло, чтобы долго хранить еду. Зимой мы пользуемся небольшим помещением в холле, там есть все, даже железная печка, которую я спасла в Фоксвилле, где сносили дома. Мы с Томми чуть не умерли, пока тащили ее сюда. Кто-то из байкеров помог нам поднять ее наверх.
После ужина мы приступили к нашему обычному для четвергов вечернему ритуалу. Наполнив на завтра ведро дождевой водой из бака, который я водрузила на крышу, я зажгла масляную лампу, и мы с Томми сели за стол и стали просматривать его новые журналы и рекламу. Он указывал пальцем, какую картинку ему хочется получить, а я ее вырезала. Могу похвалиться, что делаю я это классно. Хорошо набила руку. В конце концов Томми получил большую стопку вновь вырезанных фигурок и всяких картинок для своих игр и занялся ими немедленно. А я взяла книгу, которую начала еще утром, и снова села к столу, но читать не могла.
Я слышала, как Томми разговаривает со своими новыми бумажными друзьями. Собаки, как всегда, бродили из угла в угол. Внизу по улице прогрохотал «харлей», я слушала, как он мчится по Катакомбам, пока его рев не затих вдали. После этого за окном только свистел ветер.
Пока я занималась делами, мысли об идиотском послании вылетели у меня из головы, но зато сейчас ни о чем другом я думать не могла. Я выглянула в окно. Восемь часов, но уже темно. Длинные летние дни еще впереди.
«Так что там Франклин? - спрашивала я себя. - Наблюдает за нами из темноты, готовясь к следующему шагу? Может, вырядился в черный плащ и шайку дружков прихватил?»
На самом деле я уже не думала, что это письмо дело рук клерка. Я не знала Франклина, но раз Анжела не могла допустить, что он способен на такое, я ей поверила. Он, конечно, достал меня своей заботой, наверно, хочет сыграть роль Пигмалиона и принимает меня за Элизу Дулиттл, но подлостей он, по правде говоря, еще никаких не делал.
Так все-таки откуда же взялось это проклятое письмо? И что оно должно означать? И вот что самое страшное: если это не шутка и Франклин тут ни при чем, то кто же это сделал?
Я снова и снова проворачивала все это в мозгу, пока голова у меня не закружилась. Мое настроение передалось всем. Собаки забеспокоились, а когда я приближалась к ним, визжали и шарахались от меня, как будто я хотела их ударить. У Томми задрожали руки, его человечки стали рваться, он заплакал, собаки завыли, и мне захотелось убежать отсюда куда глаза глядят.
А я, слава богу, жива
Но я не убежала. Часа два я успокаивала Томми, и в конце концов он уснул. Я рассказала ему его любимую сказку про то, как некий граф приехал к нам издалека и объявил, что мы - его дети, и он забирает нас к себе домой вместе с собаками, и мы живем у него долго и счастливо. Иногда, рассказывая ему сказки, я пускаю в ход его вырезанные картинки, но тут не стала. Мне не хотелось напоминать ему, что они порвались.
К тому времени, как Томми уснул, собаки успокоились и тоже заснули. А я не могла. Всю ночь я просидела, думая об этом проклятом письме, о том, что будет с Томми и собаками, если меня убьют, и о прочих ужасах, о которых обычно запрещала себе думать.
Ну а утром я чувствовала себя так, словно выползла из сточной канавы. Сами посудите, каково это, когда не спал всю ночь напролет. Глаза жжет, убил бы всех, кто попадется под руку. Все раздражает, и хочется только одного - принять душ. Я приготовила для всех завтрак, выпустила собак погулять и сказала Томми, что мне снова нужно в город.
- Сегодня никуда не выходи, - предупредила я его. - Понял? Сам не выходи и никого не впускай. Сегодня вы с собаками играете дома. Ясно? Можешь сделать это для Мэйзи?
- Еще бы! - ответил Томми так, будто это у меня вместо мозгов в голове одни винтики. - Нет проблем, Мэйзи.
Господи, как я его люблю!
Я крепко обняла и поцеловала Томми, похлопала каждую из собак и, захватив Рэкси, отправилась на Грассо-стрит. Я не дошла двух кварталов до конторы Анжелы, как мне бросился в глаза заголовок какой-то газеты на лотке у аптеки. Я остановилась как вкопанная и уставилась на эти строчки. Слова поплыли у меня перед глазами, заголовки сливались с текстами. Я схватила газету, развернула ее так, чтобы видеть всю первую страницу целиком, и стала читать с самого начала.

«ГРИРСОН УБИТА САТАНИСТАМИ.
ГЛАВА НОВОЙ ГОРОДСКОЙ КЛИНИКИ ДЛЯ БОЛЬНЫХ СПИДОМ НАЙДЕНА МЕРТВОЙ НА КЛАДБИЩЕ В ФЕРРИСАЙДЕ, ОКРУЖЕННАЯ ОККУЛЬТНЫМИ АТРИБУТАМИ. ПОЛИЦИЯ В ЗАМЕШАТЕЛЬСТВЕ.
МЭР ЗАЯВИЛ: "ЭТО ВОЗМУТИТЕЛЬНО"».

- Слушай, детка, здесь тебе не читальня.
Рэкси зарычал, я подняла глаза и увидела, что передо мной стоит хозяин аптеки. Я порылась в кармане, нашла монетку и протянула ему. Взяла газету, отошла к краю тротуара и села на поребрик.
Доконала меня фотография. На ней все было «i» так, как в том доме у нас в Катакомбах, где несколько лет назад подростки разыгрывали какие-то сатанинские действа. Те же свечи, те же перевернутые пентакли, наводящие оторопь рисунки на стенах. С тех пор никто в этот дом не вселялся, хотя игравшие в сатанистов подростки не появлялись там уже больше года. Что-то с этим домом было не так, наверно, там до сих пор витали какие-то зловещие испарения после того, что творили эти ребята.
В том доме всякого, кто попадал туда, жуть брала. Но фотография была еще хуже. Посередине лежало тело, прикрытое одеялом. А могильные памятники вокруг обгорели и были разбиты, словно кто-то взорвал там бомбу. Полиция не могла объяснить, что там произошло, они только заявили, что никакой бомбы не было, так как никто вокруг ничего не слышал.
Я перечитала первый абзац и похолодела от ужаса. Эта жертва по фамилии Грирсон… Ее звали Маргарет.
Дочитав газету, я встала и направилась к почте. Когда я вошла, там никого не было, только Франклин сидел за прилавком.
- Женщину, которую убили ночью, - выпалила я, даже не дав ему поздороваться, - звали Маргарет Грирсон. Она директор клиники для больных СПИДом. У нее есть здесь почтовый ящик?
Франклин кивнул.
- Ужасно, правда? Один из моих друзей говорит, что без нее больница просто развалится. Господи, я надеюсь, что этого не произойдет. С полдюжины моих друзей там лечатся.
Я внимательно посмотрела на него. С полдюжины друзей? Глаза у Франклина и впрямь глядели печально, как будто… «Господи Иисусе! - подумала я. - Неужели Франклин голубой? Неужели он искренне желал мне добра и не зарился на мои старые кости?»
Я потянулась через прилавок и дотронулась до его руки.
- Не допустят, чтобы клиника развалилась, - сказала я. - Она слишком важна.
Его изумленный взгляд заставил меня поспешно отступить к дверям. «Господи, что я делаю?»
- Мэйзи, - позвал он.
Я чувствовала себя последней гадиной за то, что подозревала его, но все равно не могла остаться на почте. Я последовала своему обычному правилу: когда возникают проблемы или происходит что-то странное, я просто сбегаю.
Я бесцельно бродила по улицам, размышляя о том, что узнала. То письмо предназначалось не мне, его прислали Грирсон, Маргарет, да, но Маргарет Грирсон, а не Маргарет Флуд. Не мне. Почему-то оно попало не в тот ящик. Ума не приложу, кто положил его туда и откуда он знал, что должно произойти той ночью, но кто бы это ни был, перепутал он все как будто нарочно.
«Правда, - подумала я, - лучше бы на ее месте оказалась я. Лучше бы погибла никому не известная неудачница из Катакомб, чем такая, как Грирсон, ведь она действительно делала что-то стоящее».
Подумав так, я вдруг кое-что осознала. В общем-то, я это всегда знала, но гнала такие мысли из головы. Если человека все время называют неудачником, он и сам начинает в это верить. Я, например, поверила. И зря. Это не обязательно так и есть.
Наверно, на меня снизошло то, что в некоторых старых книгах, которые я читала, называется «прозрением»: все сложилось и стало понятным, непонятно только одно - что же такое я делаю со своей жизнью.
Я снова развернула газету. Внизу на странице был портрет Грирсон - фотография из тех, что хранятся в досье важных персон и используются, когда под рукой нет более подходящих снимков. Это был фрагмент репортажного снимка, сделанного несколько месяцев назад, когда Грирсон разрезала ленточку, открывая новую клинику. Я вспомнила, что уже видела его, когда читала сообщения о церемонии.
- Тебе теперь все равно, - сказала я, обращаясь к фотографии, - но мне очень жаль, что с тобой случилось такое. Может, на твоем месте должна была оказаться я, но получилось иначе. И с этим я ничего не могу поделать. Но зато я могу сделать кое-что со своей жизнью.
Я оставила газету на скамейке возле автобусной остановки и пошла назад на Грассо-стрит к конторе Анжелы. Я села на стул напротив нее, держа на коленях Рэкси, чтобы придать себе смелости. Я рассказала Анжеле про Томми и про собак, рассказала о том, как я нужна им, и что именно поэтому я и не хотела принимать от нее помощь.
Когда я замолчала, она печально покачала головой. У нее снова сделалось такое лицо, будто она вот-вот заплачет, - такой же вид был у нее, когда я рассказывала ей ту, первую историю, но на этот раз я и сама была близка к тому, чтобы разреветься.
- Почему ты мне не сказала? - спросила она. Я пожала плечами:
- Наверно, я боялась, что вы отберете их у меня.
Я удивлялась самой себе. Я не врала ей и не отделывалась шутками. Вместо этого я выложила ей всю правду. Не так уж много, но все-таки это было начало.
- Ничего, Мэйзи, - проговорила Анжела. - Мы что-нибудь придумаем.
Она вышла из-за стола, и я не отбрыкивалась, когда она обняла меня. Забавно. Я вовсе не собиралась плакать, а заплакала. И она тоже. Приятно было сознавать, что есть кто-то, на кого можно опереться. У меня никого такого не было с тех пор, как в 1971 году умерла моя бабушка. Мне как раз исполнилось восемь лет. Я тогда долго держалась, но в тот день, когда мистер Хэммонд попросил меня зайти к нему после уроков, я окончательно сдалась, перестала, обманывая себя, воображать, будто я тоже добропорядочная гражданка, живущая дневной жизнью, и стала частью мира ночного.
Я знала, что снова найти место в том, дневном мире будет нелегко, возможно, я никогда полностью не вольюсь в него, да вряд ли и захочу этого. Я знала, что в будущем меня ждут трудности, и что трудностей и грязи будет навалом, и, может, я еще пожалею о принятом сегодня решении, но все равно сейчас я счастлива, что возвращаюсь.
Ньюфорд - что-то вроде приманки для всего мистического и странного, для пугающего и прекрасного, он притягивает к себе одинаково мыслящих людей. Семейство Келледи, с которым вы познакомитесь в помещенном ниже рассказе, впервые появилось в рассказах, которые я написал в последние годы. До сих пор, правда, не знаю, как Келледи попали в Ньюфорд из Иного мира, где я впервые с ними столкнулся. Когда я начал рассказ под названием «Drowned Man's Reel», они оказались тут как тут.
Когда-нибудь я выясню, как это случилось, а пока оставляю эту задачу до другого раза.

Духи ветра и тени

Не исключено, что человечество ожидают великие, невероятные свершения, однако наше происхождение не может не сказаться на этом самым странным образом.
Кларенс Дей. «Этот обезьяний мир»* [Дей Кларенс (1874 - 1935) - американский писатель, прославился книгами «Жизнь с отцом» и «Жизнь с матерью». «Этот обезьяний мир» - ироническое изложение теории эволюции - написан в 1920 г.]
По вторникам и четвергам с двух до четырех дня Мэран Келледи давала уроки игры на флейте в старом пожарном депо на Ли-стрит, где община Нижнего Кроуси устроила свой культурный центр. На эти часы отвели небольшую комнату в цокольном этаже. В остальные дни недели помещение находилось в распоряжении редактора газеты «Кроу-си тайме», выходящей ежемесячно.
В комнате всегда слегка пахло сыростью. Стены были голые, если не считать двух старых плакатов: один рекламировал давным-давно состоявшуюся благотворительную распродажу, другой возвещал о выставке работ художницы Джилли Копперкорн из серии «Уличные сценки в Нижнем Кроуси» в галерее «Зеленый человечек». На плакате воспроизводилась репродукция одной из картин, на которой как раз и изображалось это самое пожарное депо. Плакат, впрочем, тоже давно устарел.
Почти всю комнату занимал массивный дубовый письменный стол. Широкая столешница, в центре которой красовался компьютер, была постоянно завалена ворохом рукописей, ожидающих, когда их перенесут на дискеты, рекламными проспектами, листами бумаги, палочками клея, ручками, карандашами, блокнотами и тому подобным. Принтер оказался сосланным в деревянный ящик из-под яблок, стоящий на полу. Большая пробковая доска, подвешенная над столом, устрашала огромным количеством пришпиленных к ней листочков бумаги с едва различимыми записками и заметками. Края доски и бока компьютера, словно праздничными украшениями, были облеплены желтыми наклейками с распоряжениями. В старом металлическом шкафчике хранились подшивки газеты. На нем стояла ваза с засохшими цветами - вряд ли она служила украшением, скорее о букете просто забыли. Раз в месяц на стол сваливали груду материалов для текущего номера газеты на разных стадиях готовности.
Комната не производила впечатления пригодной для занятий музыкой, несмотря на наличие в ней двух небольших пюпитров, их вытаскивали из-за металлического шкафчика, где они постоянно хранились, и ставили между столом и дверью перед двумя деревянными стульями с прямыми спинками. Дважды в неделю стулья извлекали из кладовки в холле. Но у музыки свои чары, и достаточно первых трелей старой мелодии, чтобы преобразить в волшебное царство любое помещение, даже если это всего лишь крошечная контора без окон в цокольном этаже старого пожарного депо.
Мэран обучала старинному стилю игры на флейте. Облюбованный ею инструмент был скромным кузеном серебряной оркестровой флейты. Эта простенькая деревянная дудочка с боковой прорезью не имела пластинки для губ, помогающей направлять поток воздуха, клапанов у нее тоже не было, их заменяли шесть отверстий.
Обычно такие флейты называют ирландскими, потому что на них исполняют традиционную ирландскую танцевальную музыку и заунывные напевы Ирландии и Шотландии. У таких флейт есть родственницы в большинстве стран мира и в оркестрах барочных инструментов.
Так или иначе, флейта - один из первых инструментов, созданных древними людьми, чтобы наделить голосом окружавшие их тайны, познать которые очень хотелось, а словам эти тайны не поддавались. Древнее флейты только барабан.
Когда последняя за этот день ученица скрылась за дверью, Мэран взялась за исполнение обычного ритуала: надо было вычистить инструмент, прежде чем убрать его в футляр. А потом уж можно идти домой. Мэран развинтила флейту на три части. Каждую из них протерла внутри мягкой тряпочкой, намотанной на специальную палочку. Убирая инструмент в футляр, она заметила, что в дверях нерешительно мнется какая-то женщина, явно ожидающая того момента, когда Мэран закончит свои манипуляции и увидит ее.
- Миссис Баттербери, - сказала Мэран. - Простите, я не подозревала, что вы меня ждете.
Матери ее последней ученицы было тридцать с хвостиком, эту броскую, красивую, хорошо одетую женщину портило лишь одно: явная неуверенность в себе.
- Надеюсь, я не помешала…
- Нисколько. Я как раз освободилась и собираюсь уходить. Садитесь, пожалуйста.
Мэран показала на стул, на котором только что сидела дочь миссис Баттербери. Женщина робко вошла в комнату и присела на краешек стула, сжимая в руках сумочку. Больше всего она напоминала птичку, готовую вспорхнуть и улететь.
- Чем я могу помочь вам, миссис Баттербери?
- Пожалуйста, называйте меня Анна.
- Хорошо, Анна. Мэран ждала продолжения.
- Я… я насчет Лесли, - выговорила наконец миссис Баттербери.
Мэран энергично закивала.
- Она делает заметные успехи. Думаю, у нее настоящий дар.
- У вас, возможно, и хорошо, но… вот взгляните на это.
Вытащив из сумочки несколько сложенных листков, миссис Баттербери протянула их Мэран. Пять страниц, аккуратно исписанных убористым почерком Лесли: Мэран его сразу узнала. Похоже, школьное сочинение. Она пробежала взглядом сделанные красными чернилами замечания учителя на первой странице: «Хороший стиль, развитое воображение, но в следующий раз, пожалуйста, придерживайся заданной темы». Потом Мэран быстро просмотрела листы. Последние два абзаца ей захотелось перечитать:
«Древние боги и их волшебство никуда не исчезли, они не превратились в домовых и в маленьких фей, похожих на персонажей из мультиков Диснея; боги просто изменились. Пришествие Христа и христианство на самом деле освободили их, древних духов больше не связывают чаяния и надежды людей, и теперь они могут быть тем, кем им вздумается.
Они все еще здесь и бродят среди нас. Просто мы больше не узнаем их».
Мэран подняла глаза.
- Что-то это мне напоминает.
- Было задано сочинение на тему «этнические меньшинства Ньюфорда», - пояснила миссис Баттербери.
- Тогда для тех, кто верит, что в Ньюфорде живут феи, - улыбнулась Мэран, - сочинение Лесли как раз кстати.
- Простите, - перебила ее миссис Баттербери, - но я не вижу здесь ничего забавного. Мне от этого становится как-то не по себе.
- Нет, это мне следует извиниться, - поспешила Мэран. - Я не собиралась шутить над вашей озабоченностью. Но все-таки, боюсь, я не совсем понимаю вашу тревогу. Вид у миссис Баттербери сделался еще более неуверенный.
- Но ведь это так… очевидно. Должно быть, Лесли связалась с какими-то оккультистами или пристрастилась к наркотикам. А может, произошло и то и другое.
- Вы пришли к такому выводу всего лишь из-за этого сочинения? - удивилась Мэран. Ей с трудом удавалось скрывать свое изумление.
- Лесли только и говорит, что о феях и волшебстве. Или, вернее сказать, говорила. Сейчас она не слишком-то со мной общается.
Миссис Баттербери замолчала. Мэран снова взглянула на сочинение, прочла еще немного, ожидая, что мать Лесли заговорит. Через несколько мгновений она подняла глаза и увидела, что миссис Баттербери с надеждой смотрит на нее.
Мэран прокашлялась.
- Я не совсем понимаю, почему вы пришли с этим ко мне, - наконец сказала она.
- Я надеюсь, вы поговорите с Лесли. Она вас обожает. Уверена, она к вам прислушается.
- И что я ей скажу?
- Что мыслить таким образом, - миссис Баттербери движением руки показала на сочинение, которое держала в руках Мэран, - нельзя.
- Не уверена, что я могу…
Мэран не успела досказать «это сделать», как миссис Баттербери схватила ее за руку.
- Пожалуйста, - заговорила она. - Я не знаю, к кому еще обратиться. Через несколько дней Лесли исполнится шестнадцать. По закону она получит право жить самостоятельно, и я боюсь, она просто уйдет из дома, если мы не сможем поладить.
Разумеется, я у себя в доме не потерплю наркотиков… или оккультизма. Но я… - У нее в глазах внезапно заблестели непролившиеся слезы. - Я так боюсь потерять ее…
Она откинулась на спинку стула. Выудила из сумки носовой платок и промокнула глаза.
- Ладно, - вздохнула Мэран. - В этот четверг Лесли снова придет на урок, я ведь пропустила один на прошлой неделе. Поговорю с ней, но ничего не могу вам обещать.
Миссис Баттербери казалась смущенной, но явно вздохнула с облегчением.
- Уверена, вы сможете помочь.
Мэран такой уверенности не испытывала, но мать Лесли уже встала и пошла к дверям, предотвращая любую попытку Мэран уклониться от участия в этом деле. В дверях миссис Баттербери помедлила и оглянулась.
- Большое вам спасибо, - сказала она и ушла. Мэран кисло смотрела туда, где только что стояла миссис Баттербери.
- Ну не чудеса ли? - проговорила она.
Из дневника Лесли, запись от 12 октября:
Сегодня я видела еще одну! Она была совсем не такой, как та, за которой я следила на пустыре неделю назад. Та больше походила на усохшую обезьянку, как гном с рисунка Артура Рэкхема* [Рэкхем Артур (1867 - 1939) - английский художник, иллюстратор книг. Известен иллюстрациями к «Алисе в Стране чудес», «Питеру Пэну», сказкам братьев Гримм и т. д.]. Если бы я кому-нибудь рассказала о ней, мне, наверно, ответили бы, что это просто обезьянка, одетая в платье. Но мы-то с тобой, дневник, знаем лучше, правда?
Это так здорово! Конечно, я всегда знала, что они здесь, вокруг нас. Но раньше это были просто намеки, нечто, замеченное краешком глаза, обрывки музыки или разговора, подслушанные где-нибудь в парке или на заднем дворе, когда никого нет поблизости. Но теперь, после Иванова дня, я стала ясно их видеть!
Я чувствую себя птицеловом, заносящим на твои страницы, дневник, описания новых разновидностей птиц, но вряд ли хоть один птицелов может похвастаться, что видел такие чудеса, как я. Похоже, что непонятно почему я вдруг научилась видеть по-настоящему.
Сегодняшняя появилась не где-нибудь, а прямо в старом пожарном депо. У меня был урок с Мэ-ран - на этой неделе мы занимались дважды, потому что на прошлой Мэран куда-то уезжала. Короче, мы разучивали новую пьесу. Там во второй части арпеджио, которое я должна как следует проработать, но ничего у меня не получалось.
Когда мы играем вместе, все получается легко, но когда я пытаюсь играть одна, пальцы перестают меня слушаться и среднее «ре» получается смазанным. О чем я говорила? Ах да. Мы разучивали «Тронь меня, если смеешь!». Пока играли вдвоем, все выходило прекрасно. Мэран словно тянула меня за собой, пока звуки моей флейты не потонули в звуках мелодии Мэран, и уже нельзя было сказать, кто на каком инструменте играет и вообще сколько их.
Словом, состояние было самое приятное. Мне казалось, что я как будто впала в транс, или что-то в этом роде. Я закрыла глаза и почувствовала, как воздух сгущается. Мне казалось, будто на меня что-то давит, словно сила тяжести удвоилась, в общем, в чем было дело, непонятно. Я продолжала играть, но глаза открыла. И тут обнаружилаа ее - она порхала за плечами Мэран.
Такого прелестного создания я еще никогда не видела - это была крошечная фея, очаровательная, с прозрачными крылышками, которые, чтобы удержать ее в воздухе, трепетали с такой быстротой, что их очертания расплывались. Они походили на крылышки колибри. Точно так же выглядели феи на сережках, которые я купила несколько лет назад в каком-то ларьке на рынке. Изящные и воздушные, они напоминали рисунки Мухи* [Муха Альфонс (1860 - 1939) - чешский художник, основатель стиля модерн.]. Только эта не была ни одноцветной, ни плоской.
Крылышки у нее сияли и переливались, как радуга. Волосы были словно мед, кожу как будто покрывал легкий золотистый загар. На ней… о, только не красней, мой дневник! - не было ничего, что прикрывало бы верхнюю часть тела, а тоненькая юбочка казалась сделанной из лепестков, цвет которых постоянно менялся - то розовый, то сиреневый, то голубой.
Я была так поражена, что чуть не уронила флейту. Но, слава богу, удержала в руках, ведь мама подняла бы такой крик, если бы я ее разбила! Но, правда, с ритма я сбилась. Едва музыка смолкла, фея исчезла, будто лишь эта мелодия и удерживала ее в нашем мире.
Я плохо слышала, что говорила Мэран в конце урока, но, по-моему, она ничего такого не заметила. Я думала только об этой фее! И думаю до сих пор. Хотелось бы, чтобы мама или глупый мистер Аллен были со мной и видели все своими глазами. Тогда они не говорили бы, что у меня разыгралось воображение.
Конечно, им, может быть, и не удалось бы увидеть фею. Ведь волшебство - дело непростое. Нужно верить, что оно все еще здесь, вокруг нас, иначе вы его и не заметите.
После урока мама отправилась поговорить с Мэран, оставив меня ждать в автомобиле. Она не рассказывала, о чем они говорили, но мне показалось, что, когда она вернулась, настроение у нее стало немного лучше. О господи, хоть бы она не была всегда такой… застегнутой на все пуговицы.
- Итак, - сказал наконец Сирин, откладывая книгу. Мэран, вернувшись с уроков, уже целый час слонялась по квартире. - Ты не хочешь поговорить со мной?
- Все равно ты скажешь: «Я же тебе говорил».
- Говорил - что? Мэран вздохнула.

Предыдущая страница 20 Следующая страница


21 Чарльз Линт

- Ну, помнишь, как ты это сформулировал? «Самое неприятное в обучении детей состоит в том, что приходится иметь дело с их родителями». Что-то вроде этого.
Сирин сел рядом с женой на диванчик, стоявший под окном, и тоже стал смотреть в сад. Он вглядывался в могучие старые дубы, окружавшие дом, и долго молчал. В вечерних сумерках ему были видны маленькие коричневые человечки, словно обезьянки, копошившиеся в листве.
- Но дети стоят того, - проговорил он наконец.
- Что-то я не заметила, чтобы ты с ними занимался.
- Да ведь не так уж много родителей могут позволить себе учить своих вундеркиндов игре на арфе.
- Но все-таки…
- Все-таки, - согласился он. - Ты совершенно права. Я не терплю иметь дело с родителями, всегда терпеть этого не мог! Когда я вижу, как детей засовывают в тесные рамки, как их энтузиазм гаснет… При этом взрослые почему-то воображают, будто они одни знают, что правильно, а что нет: концерты, экзамены - это важно, а просто занятия музыкой - блажь, ерунда… - И он, передразнивая кого-то, непререкаемо заявил: - «Мне наплевать, что ты хочешь играть в рок-группе, ты будешь учиться тому, чему я тебе велю…»
Сирин замолчал. В глазах мелькнул темный огонек. Нет, не гнев, скорее, досада.
- Иногда так и хочется родителям хорошенько всыпать! - заметила Мэран.
- Именно. Надеюсь, ты и всыпала? Мэран покачала головой:
- До этого дело не дошло, но тоже вышло скверно. А может, даже еще и хуже.
Мэран стала рассказывать мужу, чего хочет от нее мать Лесли, и, закончив, протянула ему школьное сочинение, чтобы он мог прочесть его сам.
- Совсем неплохо, верно? - сказал Сирин, дочитав до конца.
Мэран кивнула.
- Но разве я могу сказать Лесли, что все это - неправда, когда знаю, что все именно так и есть, как она пишет!
- Не можешь.
Сирин положил листки на подоконник и снова посмотрел на дубы за окном. Пока они с Мэран разговаривали, в саду сгустились сумерки. Теперь все деревья были закутаны в плащи из густой тени - жалкая компенсация за роскошные зеленые одеяния, похищенные осенней непогодой в последние несколько недель. У подножия одного из мощных дубов маленькие человечки, похожие на обезьянок, жарили нанизанные на прутья грибы и желуди на крошечном, почти бездымном костре.
- А эта Анна Баттербери? Как она? - спросил Сирин. - Она что-нибудь помнит?
Мэран покачала головой:
- По-моему, она даже не осознает, что мы раньше встречались, что она изменилась, а мы нет. Она как большинство людей: если что-то ей кажется странным, она легко убедит себя, что этого никогда не было.
Сирин отвернулся от окна и посмотрел на жену.
- Тогда, может быть, стоит ей напомнить, - сказал он.
- Мне кажется, это не самая блестящая идея. Вдруг это принесет больше вреда, чем пользы. Не тот она человек…
Мэран снова вздохнула.
- А ведь могла бы стать другой… - покачал головой Сирин.
- О да, - ответила Мэран, вспоминая. - Могла. А теперь слишком поздно.
- Слишком поздно не бывает никогда, - возразил ей Сирин.
Из дневника Лесли, добавочная запись от 12 октября:
Как мне опротивела жизнь в этом доме. Я просто ненавижу его! Как она могла так поступить со мной? Мало того, что вздохнуть не дает, так и норовит все время оказаться рядо. м, проверяет, прилично ли я веду себя. Но уж это ни в какие ворота не лезет!
Наверно, дневник, ты не понимаешь, о чем я говорю. Ну так вот. Помнишь сочинение об этнических меньшинствах, которое нам задал мистер Аллен? Мать заграбастала его, прочла и вообразила, что я связалась с сатанистами и наркоманами. Но хуже всего, что она дала это сочинение Мэран, и теперь предполагается, что Мэран «проведет со мной беседу, чтобы направить на путь истинный».
Ну не мерзко ли? Она не имела на это права! Интересно, как я теперь пойду на урок? До чего стыдно! Не говоря уж о том, как я разочарована. Я-то думала, Мэран меня поймет. Мне в голову не могло прийти, что она встанет на мамину сторону - во всяком случае, не по такому поводу.
Мэран всегда казалась мне особенной. Дело не в том, что она носит всю эту прикольную одежду и никогда не говорит со мной свысока, а выглядит, как будто сошла с картин прерафаэлитов, если закрыть глаза на эти зеленые пряди у нее в волосах.
Она просто выдающаяся личность. Безо всяких усилий музыка у нее превращается в настоящее волшебство, и она знает столько замечательных историй о том, как появились разные мелодии! Когда она рассказывает, например, о том, откуда взялась песня «Золотое кольцо», создается впечатление, будто она и правда сама верит в то, что эту мелодию феи подарили волшебнику в обмен на потерянное кольцо, которое он им вернул. Она рассказывает так, словно сама при этом присутствовала.
Мне кажется, я знала Мэран всегда. А когда увидела ее в первый раз, поняла, что встретилась со старым другом. Иногда я думаю, что она и сама волшебница - что-то вроде живущей в дубовом стволе принцессы фей, которая просто гостит на земле, а потом возвращается домой в волшебный мир, где ее подлинная родина.
И такой человек принимает участие в крестовом походе, затеянном моей матерью против фей!
Должно быть, я просто наивна. Наверно, Мэран ничем не отличается от мамы, от мистера Аллена и от всех остальных, кто думает так же. Ну что ж! Больше я не буду ходить на эти дурацкие уроки игры на флейте. Ни за что не буду.
Я ненавижу здешнюю жизнь. Лучше оказаться где угодно, только бы подальше отсюда.
Ну почему феи не похитили меня, когда я была маленькой? Тогда я жила бы там, а здесь был бы какой-то другой ребенок, подкидыш. И мама могла бы воспитать из него робота. Она только этого и хочет. Ей не нужна дочь, которая думает по-своему, ей нужна нудная копия самой себя. Лучше бы она вместо ребенка завела собаку! Собак легко дрессировать, им нравится, когда их водят на поводке.
Вот если бы была жива бабушка Нелл! Она никогда, никогда не стала бы говорить мне, что пора взрослеть, что нечего фантазировать. Когда она была с нами, все вокруг казалось волшебным. Словно она сама была волшебницей - совсем как Мэран. Иногда, когда Мэран играет на флейте, я так и чувствую, будто бабушка сидит рядом с нами и с печальной мудрой улыбкой слушает музыку. Когда она умерла, мне было всего пять лет, но она часто кажется мне более реальной, чем все мои другие родственники, которые живы до сих пор.
Будь она жива, я жила бы сейчас с ней и все было бы прекрасно!
Господи, как мне ее не хватает!
Анна Баттербери очень волновалась, подъезжая к дому Келледи на МакКеннит-стрит. Она сверила номер дома, висевший на железных воротах, отделяющих тротуар от садовой дорожки, с адресом, который она перед тем, как выйти из дома, поспешно нацарапала на клочке бумаги. Удостоверившись, что все правильно, Анна вышла из машины и направилась к воротам.
Когда она шла к дому, ее каблуки громко стучали по каменным плитам. Увидев на лужайке толстый ковер из опавших листьев, она нахмурилась. Пора бы им поскорее убрать все это. Бригады городских мусорщиков через неделю перестанут вывозить листья, а ведь их надо еще аккуратно сложить в мешки и выставить на обочину. Просто позор, что за таким красивым домом ухаживают кое-как.
Подойдя ко входу, она слегка растерялась, пытаясь найти звонок, потом поняла, что вместо звонка на дверях висит маленький бронзовый молоточек причудливой формы.
Увидев его, Анна испытала странное чувство. Где она уже видела точно такой? Наверно, в одной из книжек Лесли.
Лесли.
При мысли о дочери она быстро взялась за молоток, но дверь растворилась прежде, чем Анна успела постучать. На пороге стояла учительница музыки, у которой занималась Лесли, и изумленно смотрела на нее.
- Миссис Баттербери? - проговорила Мэран, и было ясно, что она удивлена. - Что… вы…
- Лесли, - прервала ее Анна. - Она… она… И замолчала, когда за спиной Мэран разглядела, как выглядит холл. Неясное ощущение какой-то тревоги охватило ее при виде застланного толстым восточным ковром длинного коридора, панелей из темного дерева, старых фотографий и рисунков на стенах. А когда ее взгляд упал на полированную стойку для зонтов, которая сама имела форму полураскрытого зонта, на столик у стены, где сидела чугунная ухмыляющаяся горгулья, лишившаяся насиженного места в желобе на крыше, странное чувство, что все это она когда-то уже видела, растревожило глубины памяти миссис Баттербери, всколыхнув давно забытые впечатления.
Она оперлась о дверной косяк, чтобы устоять в этом потоке нахлынувших на нее воспоминаний. Ей привиделось, что в коридоре стоит свекровь, а вокруг ее головы что-то вроде сияния. Она выглядит старше, чем в ту пору, когда Анна выходила замуж за Питера, гораздо старше, ее окутывает золотистое облако, как на картинах Боттичелли, на губах безмятежная улыбка, рядом с ней стоит Мэран Келледи, и обе они смеются над только им двоим понятной шуткой. А вокруг них плавают и мелькают, ускользая от прямого взгляда, какие-то существа.
«Нет, - одернула себя Анна. - Ничего этого на самом деле нет. Ни золотого облака, ни мелькающих тоненьких, словно веточки, фигурок, дразнящих воображение».
Но тут же она подумала: «Ведь я уже видела их. Однажды. Нет, чаще. Много раз. Когда бывала вместе с Элен Баттербери…»
Как-то раз, гуляя по саду свекрови и услышав музыку, Анна завернула за угол дома и увидела странное музыкальное трио. Сначала она решила, что это дети, потом поняла, что перед ней карлики. Они играли на скрипке, флейте и барабане. Увидев, что к ним приближаются, маленькие существа бросились врассыпную и исчезли, будто их и не было вовсе, музыка замерла, но эхо ее еще дрожало в воздухе. В ушах. В памяти. Во сне.
«Это эльфы», - совершенно спокойно объяснила ей свекровь.
А Лесли, едва начавшая ходить, уже играла со своими невидимыми друзьями, которых удавалось разглядеть, только если в комнате была Элен Баттербери.
«Нет, все это совершенно немыслимо!»
Как раз в это время в их с Питером семейной жизни начались нелады. Эти видения, эти странные неземные существа, музыка, исполняемая на невидимых инструментах, - все это было, как потом поняла Анна, прелюдией к ее нервному срыву. И психоаналитик это подтвердил.
Однако все это казалось таким реальным.
В больничной палате, где умирала ее свекровь, по ее постели метались странные существа, крошечные сморщенные старички, маленькие очаровательные феи, они мелькали, то появляясь, то исчезая, - все это были какие-то чудеса: и они сами, и музыка их мелодичных голосов. А Лесли сидела у постели бабушки и во все глаза глядела, как целые процессии фей приходили прощаться со старым другом.
- Обещай, что ты будешь жить вечно, - молила Лесли бабушку.
- Обещаю, - спокойно ответила та. - Только ты должна всегда меня помнить. Должна помнить, что Иной мир действительно существует. Если ты все это запомнишь, я всегда буду рядом с тобой.
Какая чепуха.
Но тогда, в больничной палате с голыми белыми стенами, где жужжал аппарат искусственного дыхания, безостановочно подавал сигналы кардиомони-тор, а воздух пропах антисептиками, Анна смогла только покачать головой.
- Нет, нет… никакого Иного мира быть не может, - возразила она свекрови.
А та повернула голову и обратила к ней бесконечно печальный взгляд черных глаз.
- Для тебя, наверно, не может, - грустно проговорила она. - Но для тех, кто умеет видеть, он всегда рядом.
А позднее, вспоминала Анна, когда Лесли уже отослали домой и у постели свекрови остались только они с Питером, в палату вошла Мэран с мужем. Они оба нисколько не постарели с тех пор, как Анна впервые встретилась с ними в доме свекрови, а это было много лет назад. Вчетвером они оставались в палате, пока Элен Баттербери не скончалась. Анна и Питер склонились над ее телом, когда она испустила последний вздох, а эти двое - нестареющие музыканты, которые молча, но так же твердо, как Элен Баттербери, верили в существование фей, стояли у окна и смотрели на сгущающиеся сумерки над больничной лужайкой, словно им было видно, как дух старой женщины удаляется в ночь.
На похороны они не пришли.
Они…
Анна старалась отогнать эти мысли, так же как старалась тогда, когда эти события только что произошли, но наплыв воспоминаний был слишком силен. И что еще хуже, она сознавала, что все виденное ею тогда действительно произошло в реальности. И не могло быть порождено ее усталым мозгом.
Мэран что-то говорила ей, но Анна не могла ничего разобрать. Она слышала только слабую тревожную музыку, раздающуюся, казалось, откуда-то из-под земли. Краем глаза она видела, будто рядом пляшут и скачут маленькие фигурки, они гудели и жужжали, как пчелы летом. Голова Анны закружилась, и она почувствовала, что падает. Она успела заметить, как Мэран шагнула вперед, готовая подхватить ее, но блаженная темнота уже обступила Анну, и она позволила себе упасть в ее манящую глубину.
Из дневника Лесли, запись от 13 октября:
Я это сделала, честное слово! Утром встала и вместо учебников положила в рюкзак флейту, какие-то платья и, конечно, тебя, милый дневник, и просто ушла. Не могу я больше жить дома, не могу, и все.
Скучать по мне никто не будет. Папы никогда нет дома, а мама будет искать не меня. Она будет искать свое представление обо мне, а такой особы не существует. Город большой, и меня не найдут никогда.
Я немного беспокоилась о том, где переночую, особенно учитывая, что небо все сильней и сильней хмурилось, но утром в парке Фитцгенри я встретила славную девчонку. Ее зовут Сьюзан, и хотя она всего на год старше меня, она уже живет с парнем. Они снимают квартиру в Чайна-тауне. Сейчас она пошла спросить его, можно ли мне пожить у них несколько дней. Его зовут Пол. Сьюзан говорит, что хотя ему под тридцать, но ведет он себя совсем не как пожилой. Он действительно милый и относится к ней так, словно она взрослая, а не подросток. Она его девушка!
Я сижу в парке, жду, когда она вернется, и пишу это. Надеюсь, она не очень задержится, а то здесь болтаются какие-то подозрительные типы. Один такой парень сидит у Воинского мемориала и посматривает в мою сторону так, словно собирается ограбить или что-то в этом роде. Меня прямо дрожь пробирает. Его окружает такая темная аура и так она мерцает, что ясно: от него добра не жди.
И хотя с тех пор, как я ушла из дома, прошло всего одно утро, я уже чувствую себя по-другому. Как будто я тащила на себе тяжеленную ношу, и вдруг она свалилась с плеч. Я стала легкой как перышко. Разумеется, мы все знаем, что это за ноша - мать-невротичка.
Когда я устроюсь у Сьюзан и Пола, то сразу начну искать работу. Сьюзан сказала, что Пол сумеет достать мне фальшивое удостоверение личности, так что я смогу работать в каком-нибудь клубе и получать неплохие деньги. Она сама этим занимается. Говорит, что, случалось, она зарабатывала только чаевыми пятьдесят баксов за вечер.
Таких, как она, я еще не встречала. Просто даже не верится, что мы с ней ровесницы. Когда я сравниваю с ней девочек из нашей школы, они мне кажутся просто несмышлеными малолетками. Сьюзан одевается так круто, словно явилась с передачи на MTV. У нее черные волосы, классная короткая стрижка, кожаная куртка и джинсы, такие обтягивающие, что можно только удивляться, как ей удается в них втиснуться. На футболке шикарная картинка с феей, я таких еще не видела.
Когда я спросила ее, верит ли она в фей, она широко улыбнулась и сказала: «Знаешь, Лесли, я во что хочешь поверю, лишь бы мне было хорошо».
Наверно, мне понравится жить вместе с ней.
Придя в себя, Анна Баттербери обнаружила, что находится все в том же знакомом доме, вызвавшем у нее столь болезненные воспоминания. Она лежала на мягкой софе, а со всех сторон ее обступали разные вещи. Они, конечно, были уютными и удобными, но так загромождали небольшую комнату, что она казалась просто забитой ими доверху. Немалую роль в этом играло бесконечное обилие всевозможных безделушек: от стоящих на каминной полке нескольких дюжин миниатюрных фарфоровых получеловечков-полузверушек, и все они на чем-нибудь да играли - кто на арфе, кто на скрипке или на флейте, - до вылепленной из папье-маше скульптуры медведя гризли в натуральную величину в цилиндре и во фраке, красовавшейся в одном из углов комнаты.
На стенах каждый квадратный дюйм был занят плакатами, фотографиями в рамках, литографиями и рисунками. Старомодные занавески - крупные темные розы на черном фоне, - будто стражи, охраняли диванчики в нише у окна. На полу лежал толстый ковер, узор которого напоминал заваленную опавшими листьями лужайку перед домом.
Чем больше Анна рассматривала то, что ее окружало, тем более знакомым ей все это казалось. И тем больше оживало в ней воспоминаний, от которых она столько лет старалась отмахнуться.
Звук шагов заставил ее сесть и обернуться, чтобы увидеть, кто или, может быть, даже что приближается к ней. Но это оказалась всего лишь Мэ-ран. От порывистого движения у Анны снова закружилась голова, и она опять легла. Мэран села на диван, придвинутый к софе, и положила приятную прохладную влажную ткань на лоб Анны.
- Ну и напугали же вы меня - упали в обморок прямо у нас на пороге, - сказала Мэран.
Анне было уже не до соблюдения приличий. Отбросив пустые разговоры, она сразу перешла к главному.
- Я уже была здесь раньше, - сказала она. Мэран кивнула.
- С моей свекровью Элен Баттербери.
- Да, с Нелл, - согласилась Мэран. - Мы с ней были очень дружны.
- Но как же это я до сегодняшнего дня не вспомнила, что мы с вами были знакомы?
- Бывает, - пожала плечами Мэран.
- Нет, - возразила Анна. - Что-то можно забыть, но не такое же. Я ведь встречалась с вами не просто случайно, я знала вас много лет, с тех пор как училась последний год в колледже, когда за мной начал ухаживать Питер. Вы гостили в доме его родителей, а он привел меня туда познакомиться с ними. Помню, как я удивлялась, что вы и Элен так дружны, ведь вы были гораздо младше нее.
- Разве возраст имеет значение? - спросила Мэран.
- Да нет. Просто… просто вы совсем не изменились. Выглядите точно так же, как будто вам столько же лет, как тогда.
- Знаю, - ответила Мэран.
- Но… - Замешательство Анны только усиливало ее сходство с трепетной птицей. - Но… как это может быть?
- Когда вы пришли, вы сказали что-то про Лесли? - сменила Мэран тему разговора.
Пожалуй, только этим и можно было отвлечь Анну от все больше засасывающей ее трясины загадок - неизменного возраста, непонятной музыки, суетливых фигурок, мелькание которых она улавливала боковым зрением.
- Лесли убежала из дома, - сообщила Анна. - Я за чем-то зашла в ее комнату и обнаружила, что все ее учебники как лежали на столе, так и лежат. А когда я позвонила в школу, мне сказали, что она там и не появлялась. Они уже собирались звонить мне, чтобы узнать, не заболела ли она. Знаете, Лесли никогда не пропускала уроки.
Мэран кивнула. Этого она не знала, но все сказанное совпадало с тем впечатлением об отношениях Лесли и ее матери, которое сложилось у Мэран.
- Вы сообщили в полицию? - спросила она.
- Как только поговорила со школой. Но в полиции сказали, что еще рано беспокоиться. Можете себе представить? Детектив, с которым я разговаривала, сказал, что он разошлет описание ее внешности, так что полицейские смогут ее опознать, но все-таки твердил, что Лесли наверняка просто прогуливает. А на это Лесли не пошла бы никогда.
- А что говорит ваш муж?
- Питер еще не знает. Он уехал по делам на восток, и я смогу сказать ему только сегодня вечером, когда он позвонит. До тех пор я даже не буду знать, в какой гостинице он остановился. - Анна протянула тонкую, как птичья лапка, руку, и сжала кисть Мэран. - Что мне делать?
- Попробуем поискать ее сами.
Анна энергично закивала, услышав предложение Мэран, но потом до нее дошла вся бесплодность этой затеи.
- Но город такой большой, - протянула она. - Слишком большой. Как мы сможем ее найти?
- Есть одна возможность, - неожиданно раздался голос Сирина.
Услышав его, Анна вздрогнула. Мэран сняла холодный компресс с ее лба и отодвинулась, чтобы гостья могла снова сесть. Анна взглянула на высокую фигуру в дверях и узнала мужа Мэран. Но раньше она не замечала, что у него такой грозный вид.
- А какая… какая возможность? - переспросила Анна.
- Можно попросить помощи у фей, - ответил Сирин.
- Решила, значит, стать одной из девочек Полли?
Лесли подняла взгляд от дневника и увидела того мерзкого типа, которого заметила у Воинского мемориала. Он перешел аллею и остановился у ее скамейки. Вблизи он показался ей еще более подозрительным, чем на расстоянии. Волосы у него были зализаны назад, к макушке, а с затылка спускались длинные пряди. В мочке левого уха болтались три серьги, а в правом еще одна. Грязные джинсы были заправлены в высокие черные ковбойские сапоги. Под джинсовой курткой виднелась расстегнутая белая рубашка. От его масленого взгляда по телу Лесли пробежала дрожь.
Она быстро захлопнула дневник, заложив страницу пальцем, и огляделась в надежде, что увидит возвращающуюся Сьюзан, но ее новой подруги нигде видно не было. Глубоко вздохнув, Лесли посмотрела на парня, уповая на то, что ее взгляд выразит полагающуюся в таких случаях на улице неприступность.
- Я… я не понимаю, о чем вы, - сказала она.
- Я видел, как ты толковала со Сьюзи, - ответил он, присаживаясь рядом с ней. - Она всегда вербует девушек для Полли.
Вот тут Лесли испугалась. Не только потому, что парень был такой отвратительный, а потому, что она, как видно, ужасно ошиблась в Сьюзан.
- Пожалуй, мне пора, - сказала она.
Лесли хотела встать, но парень схватил ее за руку. Потеряв равновесие, она снова упала на скамейку.
- Слушай, ты, - процедил он, - я же тебе хочу помочь. У Полли девочек не то десять, не то двенадцать, и он гоняет их, как собак. А ты, похоже, славная девчонка. Неужели тебе охота десять лет продавать свою задницу всем подряд ради какого-то подонка, который - и недели не пройдет - посадит тебя на иглу?
- Я…
- Послушай! У меня дело чистое. Никакой наркоты, у девочек наряды что надо. Будешь жить в хорошей комнате только с одной девушкой, а не с шестью, как у Полли. Мои девушки обслуживают двух, ну, трех клиентов за ночь, и все. А Полли заставит тебя девять, а то и десять часов стоять на улице.
Он говорил спокойно, легко, но Лесли никогда в жизни не было так страшно.
- Пожалуйста… Вы ошиблись, - проговорила она. - Мне в самом деле надо идти.
Она попыталась снова встать, но он опять удержал ее за плечо так, что она не смогла подняться. Его голос, такой вкрадчивый до этого, теперь звучал жестко.
- Некуда тебе идти, детка, кроме как со мной. Выхода у тебя нет, и кончай базар.
Он встал и потянул Лесли за собой. От его железной хватки у нее наверняка будут синяки. Дневник выпал у нее из рук, парень дал ей поднять его и засунуть в рюкзак, а потом грубо потащил за собой.
- Мне больно! - воскликнула Лесли. Парень низко наклонился к ней, его рот оказался в дюйме от ее уха.
- Кончай орать, - предостерег он ее, - не то и правда узнаешь, что значит больно. Будь паинькой. Теперь ты работаешь на меня.

Предыдущая страница 21 Следующая страница


Блуждающие огни 22

- Я…
- Повторяй, киска, за мной: «Я - девушка Каттера».
Глаза Лесли наполнились слезами. Она огляделась, но никто в парке не обращал внимания на то, что с ней происходит. Каттер так дернул ее, что у нее лязгнули зубы.
- Давай, повторяй! - приказал он.
Он смотрел на нее, и по его глазам было ясно, что если она не произнесет того, что он требует, дальше будет еще хуже. Он крепко сжал ее плечо, пальцы впились в нежную кожу предплечья.
- Говори!
- Я… я… девушка… Каттера.
- Ну, видишь? Не так уж трудно.
Он снова подтолкнул ее, чтобы она сдвинулась с места. Ей отчаянно хотелось сбросить его руку, вырваться и убежать, но, идя за ним через парк, она чувствовала, что слишком напугана и может только одно - подчиниться и дать себя увести.
Никогда в жизни она не чувствовала себя такой беспомощной и одинокой. И ей было так стыдно!
- Ох, пожалуйста, не надо шутить, - сказала Анна в ответ на предложение Сирина обратиться за помощью к феям, чтобы найти Лесли.
- Да, - согласилась Мэран, хотя она не имела в виду шутки. - Еще не время.
Сирин покачал головой.
- А мне как раз кажется, что это самый подходящий момент. - Он повернулся к Анне. - Я не люблю вмешиваться в чужие дела, но раз уж вы пришли к нам, я считаю, что имею право спросить: как вы думаете, почему Лесли убежала из дому?
- На что вы намекаете? На то, что я - плохая мать?
- Об этом я не могу судить. Мы слишком долго не встречались, и я знаю вас недостаточно хорошо. А кроме того, это ведь не мое дело, правда?
- Сирин, пожалуйста, - вмешалась Мэран. У Анны начала болеть голова.
- Не понимаю, - пробормотала она. - О чем вы говорите?
- Мы с Мэран любили Нелл Баттербери, - стал объяснять Сирин. - Не сомневаюсь, что и вы были в какой-то мере к ней привязаны, но знаю, что вы считали ее слегка выжившей из ума. Она как-то сказала мне, что после смерти Филипа, ее мужа, вы пытались убедить Питера, что ее надо сдать в интернат. Но не просто в дом для престарелых, а, скажем так, в дом для слегка повредившихся умом.
- Но она…
- Рассказывала истории, которые вам казались бредом сумасшедшего, - продолжал Сирин. - Она слышала и видела то, чего не могли слышать и видеть другие. Хотя у нее был дар, позволявший другим людям в ее присутствии видеть мир фей. Однажды и вы заглянули в этот мир, Анна. Не думаю, что вы простили ей то, что она показала его вам.
- Но ведь этого… этот мир на самом деле не существует!
- Сейчас это не имеет значения, - пожал плечами Сирин. - Главное для вас, если я правильно понимаю ситуацию, то, что вы живете в страхе, как бы Лесли не пошла в свою чудачку-бабушку. А если это так, то ваш отказ поверить в мир фей как раз и лежит в основе ваших с ней неладов.
Анна посмотрела на Мэран, ища у нее поддержки, но та слишком хорошо знала своего мужа и предпочитала помалкивать. Начав, Сирин уже не мог остановиться, пока не выскажет все, что думает.
- Почему вы так со мной разговариваете? - спросила Анна. - У меня убежала дочь. Ведь… все это… - Она сделала неопределенный жест, имея в виду то ли их разговор, то ли комнату. - Ведь это же все нереально. Все эти маленькие человечки и феи, и все, о чем обожала разглагольствовать моя свекровь… ведь всего этого просто нет. Она могла, конечно, сделать так, что они казались реальными, тут я с вами соглашусь, но на самом деле их все же не существует.
- В вашем мире, - сказал Сирин.
- В реальном мире.
- Это не одно и то же, - отозвался Сирин. Анна стала подниматься с софы.
- Почему я должна все это выслушивать? - проговорила она. - От меня ушла дочь, и я думала, что вы мне поможете. Не ожидала, что вы будете насмехаться надо мной.
- Я вмешался в этот разговор только ради Лесли, - возразил Сирин. - Мэран все время о ней говорит. Судя по всему, она чудесная, одаренная девочка.
- Так и есть.
- Вот я и не могу примириться с мыслью, что ее насильно загоняют туда, где ей тесно, что ей подрезают крылья, мешают видеть, мешают слышать, не дают говорить.
- Ничего подобного я не делаю! - воскликнула Анна.
- Вы сами этого не понимаете, - ответил Сирин. Голос у него был мягкий, но в глазах вспыхивали темные искры.
Мэран поняла, что пора вмешаться. Она встала между Сирином и миссис Баттербери. Повернувшись спиной к мужу, она сказала Анне:
- Мы найдем Лесли.
- Как? С помощью волшебства7.
- Как - не имеет значения. Просто поверьте, что найдем. А вам стоит подумать о том, о чем вы говорили мне вчера: через несколько дней у Лесли день рождения, ей исполнится шестнадцать, и если она убедится, что способна сама себя обеспечить, то сможет уйти из дому на законных основаниях, и что бы вы ни делали, что бы ни говорили, остановить ее вам не удастся.
- Это все из-за вас, из-за вас, разве нет?! - закричала Анна. - Вы забили ей голову всеми этими жуткими россказнями про фей! Не надо было мне разрешать ей брать у вас уроки.
Она кричала все громче, переходя на визг; размахивая руками, она ринулась вперед. Мэран скользнула в сторону и, быстро потянувшись к Анне, придавила ей какой-то нерв на шее, отчего та внезапно обмякла. Сирин подхватил ее, не дав упасть, и снова уложил на софу.
- Теперь ты понимаешь, что я вчера говорил тебе про родителей? - спросил он.
Мэран с притворной серьезностью отвесила ему подзатыльник.
- Иди, ищи Лесли.
- Но…
- Или тебе лучше остаться с Анной и, когда она придет в себя, продолжить свои идиотские поучения?
- Уже иду, - ответил Сирин и быстро вышел из комнаты, пока Мэран не передумала.
Гром грянул почти над самой головой, когда Каттер вталкивал Лесли в коричневое здание у самой Палм-стрит. Вокруг раскинулся район, известный как Злачные Поля Ньюфорда - несколько кварталов ночных дискотек, стрип-клубов и баров. На каждом углу стояли проститутки, по улицам носились байкеры на рычащих «харлеях», в парадных спали бродяги, на обочинах сидели пьяницы и хлестали дешевое пойло прямо из горла едва прикрытых бумажными пакетами бутылок.
Квартира Каттера находилась на третьем, самом верхнем этаже. Не скажи он Лесли, что живет здесь, она решила бы, что он привел ее в заброшенный дом. Мебели у него не было, если не считать стола с виниловой столешницей да двух стульев на кухне. В комнате, которую Лесли посчитала гостиной, у стены валялись, громоздясь друг на друга, засаленные подушки.
Каттер довел Лесли до комнаты в конце длинного коридора, тянувшегося вдоль всей квартиры, и втолкнул внутрь. Лесли потеряла равновесие и упала на матрас, лежавший прямо на полу. От него несло плесенью и мочой. Она отползла в сторону и скорчилась у дальней стены, прижав к груди рюкзак.
- А теперь, киска, расслабься, - сказал Каттер. - Брось расстраиваться. Я ненадолго выйду, поищу тебе парня получше, пусть поучит тебя, чтобы ты легче освоила ремесло… Я, конечно, и сам бы тебе помог, но есть парни, которых хлебом не корми - дай только быть первыми у таких молоденьких хорошеньких цыпочек, как ты. И денег на это они не жалеют, а уж я найду, как распорядиться их монетами.
Лесли готова была на коленях умолять Каттера отпустить ее, но. горло у нее сдавило, и она не могла вымолвить ни слова.
- Смотри, никуда не уходи, - приказал Каттер. И, запирая дверь, хихикнул над собственной остротой. Лесли показалось, что она никогда не слышала ничего более безнадежного, чем этот щелчок запирающегося замка. Она прислушивалась к шагам Каттера по квартире, потом услышала, как хлопнула входная дверь и его шаги зазвучали по лестнице.
Как только Лесли уверилась, что Каттер ушел, она вскочила и бросилась к двери, чтобы на всякий случай проверить, не поддастся ли она. Но дверь была накрепко заперта, к тому же оказалась очень прочной. У Лесли даже искры надежды не осталось, что ей удастся справиться с дверью. Тогда она прошла через комнату и с усилием распахнула старую оконную раму. Окно выходило на стену соседнего дома, внизу виднелся узкий проулок. Пожарной лестницы за окном не оказалось. Нечего было и думать, что с такой высоты удастся удачно спрыгнуть.
Снова раздался раскат грома, правда, не прямо над головой, и пошел дождь. Лесли опустилась возле окна на пол и прижалась головой к подоконнику. Из глаз снова хлынули слезы.
- Пожалуйста, - всхлипывала она, - пожалуйста, помогите мне хоть кто-нибудь…
Капли дождя, попадавшие в окно, смешивались со слезами, которые текли по ее щекам.
Сирин начал поиски с дома Баттербери, находившегося в Феррисайде на западном берегу реки Кикаха. Как справедливо заметила Анна, город был большой. Найти девочку-подростка, спрятавшуюся где-то в запутанном лабиринте из тысяч пересекающихся улиц, - задача не из легких, но Сирин рассчитывал на помощь.
Со стороны его могли принять за сумасшедшего. Он ходил взад-вперед по улицам Феррисайда, останавливался под деревьями, разглядывал их голые ветки, присаживался на корточки возле изгородей и явно разговаривал сам с собой. На самом деле он хотел услышать городские сплетни.
Сороки и вороны, воробьи и голуби видели все, но слушать их литанию о событиях дня было все равно что искать что-нибудь в куче разорванных на мелкие кусочки страниц энциклопедии, выброшенных в корзину. Нужную информацию рано или поздно найдешь, но целый день потеряешь.
Кошки были немногим лучше. Они предпочитали держать известные им сведения при себе. То, что они сообщали Сирину, звучало загадочно, а иногда даже намеренно запутывало. Сирин не винил их, они по своей природе склонны к таинственности и капризны почти как феи. Больше всего старались помочь Сирину маленькие духи, которые называются феями цветов. Эти крошечные крылатые создания обитают во всех деревьях и кустах, в каждом цветке, былинке и травинке, будь то ухоженный парк или сад, или пустырь, буйно заросший сорняками, или такое глухое место, как, например, берег реки, спускающийся к самой воде под мостом на Стэнтон-стрит. Много лет назад Сесилия Мэри Баркер составила список этих созданий и выпустила о них несколько книг, а позднее бостонская художница Терри Уиндлинг продолжила ее работу, специализируясь на городских духах, изображенных Баркер. Для этого мелкого народца время года было сейчас неподходящее. Многие из них уже укрылись в Волшебном царстве, чтобы проспать там всю зиму, а другие были слишком поглощены уборкой урожая и другими осенними заботами, чтобы обращать внимание на происходящее вокруг. Но кое-кто из них все-таки заметил девушку, которая временами была способна увидеть их. Кузины Мэран старались больше всех. Они высовывали свои заостренные личики из-под желудевых колпачков, служивших шапочками, и, серьезно поглядывая на Сирина, направляли его то по одной улице, то по другой.
На все это ушло время. Небо потемнело, тучи сгустились, приближалась гроза. В это время Сирин медленно, но верно повторял путь, проделанный Лесли по Стэнтон-стрит, через мост и через весь город до парка Фитцгенри. Когда Сирин дошел до скамьи, где она сидела, начался дождь.
Там от двух сморщенных, похожих на старых обезьянок бодахов, живших в парке, он услышал о том, как к Лесли кто-то пристал и увел ее с собой.
- Она не хотела идти, сэр, - сказал один из бодахов, поправляя поля своей шапчонки, чтобы защититься от дождя.
Все феи и эльфы знали Сирина, но уважали они его не только за мастерскую игру на арфе. Он был мужем дочери короля дубов, той, что в умении творить чудеса любого из них могла бы заткнуть за пояс. Они давно научились относиться к Мэран и к тем, кому она покровительствовала, с опасливым уважением.
- Да, сэр, она не хотела, - добавил второй бодах, - но все равно он увел ее.
Сирин присел возле скамейки, чтобы не так возвышаться над ними.
- А куда этот тип ее увел? - спросил он.
Первый бодах показал на двух парней у Воинского мемориала, они стояли и о чем-то разговаривали, ссутулившись под дождем и нагнувшись друг к другу. Один был в дождевике, надетом поверх костюма, другой в хлопчатобумажной куртке, джинсах и ковбойских сапогах. Похоже, они обсуждали какую-то сделку.
- Можете сами спросить у него, - сказал бодах. - Это тот, в синем.
Сирин снова посмотрел на пару у мемориала и помрачнел. Будь здесь Мэран, она сразу положила бы ему на руку ладонь, шепнула бы на ухо ласковые слова, чтобы потушить опасный огонь, вспыхнувший в его глазах Но его жена дома, слишком далеко, чтобы он мог почувствовать ее умиротворяющее влияние.
Сирин встал, и бодахи тут же улетучились. А беседовавшие возле Воинского мемориала, по-видимому, поладили и покинули парк вместе. Сирин пошел следом, дождь, смочивший тротуар под ногами, заглушал его шаги. Пальцы его шевелились, словно он перебирал струны арфы.
А бодахам, нашедшим приют на ветвях дерева, казалось, что они слышат звуки арфы, которые мягко вторили ритму падающих капель дождя.
Анна снова пришла в себя, когда Мэран вернулась из кухни с чайником травяного чая и двумя кружками. Она поставила их на стол возле софы и села рядом с матерью Лесли.
- Как вы себя чувствуете? - спросила она, поправляя холодный компресс, который до этого положила на лоб Анны.
Взгляд Анны метался из стороны в сторону, то она устремляла его на лицо Мэран, то опускала в пол, как будто следила за чьим-то невидимым перемещением. Мэран пыталась отогнать назойливых фей, отмахиваясь от них рукой, но это не помогало. Присутствие Анны в доме только подогревало их ненасытное любопытство, и утолить его было все равно, что поймать ветер.
- Я приготовила чай, - сказала Мэран. - Выпейте, вам станет легче.
Теперь Анна казалась смирившейся, ее прежний гнев испарился, как будто его и не было. Дождь тихо стучал по оконным стеклам. К нижней части окна приник носатый любопытный хоб, стекло запотело от его дыхания, большие глаза ярко светились.
- Не можете… не можете ли вы заставить их уйти? - попросила Анна.
Мэран покачала головой:
- Нет, но заставить вас снова забыть о них я могу.
- Забыть, - мечтательно протянула Анна. - Раньше вы так и сделали? Заставили меня забыть?
- Нет, тогда вы забыли по собственной воле. Не хотели помнить и потому забыли.
- А вы… вы ничего такого не делали?
- Понимаете, мы правда владеем некоторыми… чарами, - призналась Мэран. - Они ускоряют процесс. Мы даже не прибегаем к ним сознательно. Они сами появляются откуда ни возьмись, когда мы рядом с теми, кто предпочитает не помнить то, что видит.
- Значит, я забуду, но эти создания все равно будут здесь?
Мэран кивнула.
- Я просто не смогу их видеть?
- Все будет так, как было прежде.
- Мне… мне… это не нравится, - проговорила Анна невнятно.
Мэран обеспокоенно наклонилась к ней. Казалось, Анна смотрит на нее сквозь туман, застилающий ей глаза.
- По-моему, я… я… умираю, - пролепетала Анна.
Веки у нее затрепетали, голова склонилась к плечу, и она потеряла сознание.
Мэран окликнула ее, потрясла, но та не подавала признаков жизни. Мэран приложила пальцы к шее Анны и нащупала пульс. Он был ровный и наполненный, но как Мэран ни старалась, привести в чувство Анну не смогла.
Встав с софы, Мэран пошла в кухню, чтобы вызвать «скорую помощь». Набирая номер, она вдруг услышала, как на втором этаже, в кабинете Сирина, сама собой заиграла его арфа.
Слезы текли по лицу Лесли, но тут она заметила, как что-то шевелится под дождем по ту сторону окна. Что-то пестрое трепетало снаружи над мокрым подоконником, словно на него хотел сесть голубь. Но двигалось это существо куда более грациозно и быстро, таких голубей Лесли прежде не видела. И окрас был совсем другой. Не голубоватый или сизый, как у голубя, а скорее окраска наводила на мысть о бабочке. Но какие же бабочки могут летать поздней осенъю, да еще когда идет дождь?
А может быть, это колибри?
Но это уж совсем невероятно.
Тут Лесли внезапно вспомнила, как на последнем уроке музыки ее флейта кого-то приманила.
Она смахнула рукавом слезы, застилавшие глаза, и пристальнее посмотрела в окно прямо перед собой, она ничего не видела, но стоило ей повернуть голову, как краем глаза она уловила отчаянный вихрь красок, а когда попыталась внимательно вглядеться, все разом исчезло из ее поля зрения.
Через несколько мгновений Лесли отвернулась от окна, бросила изучающий взгляд на дверь, прислушалась, но не услышала ничего, что говорило бы о возвращении Каттера.
«Может быть, - подумала она, - может быть, меня спасет волшебство…»
Она вытащила из рюкзака флейту и быстро собрала ее. Снова повернувшись к окну, Лесли села на корточки и попробовала заиграть, но ничего не получилось. Она слишком нервничала, грудь теснило, и Лесли не могла подать воздух из легких.
Она оторвала флейту от губ и положила ее на колени. Стараясь не думать о запертой двери, о том, почему ее заперли и кто войдет в эту дверь, Лесли попыталась выровнять дыхание.
Вдох. Медленный вдох, задержать дыхание, медленный выдох. И все сначала.
Лесли представила себе, что они с Мэран занимаются в старом пожарном депо. Она почти слышала, как играет Мэран, только эти звуки больше напоминали колокольные переливы арфы, чем шелестящий свист деревянной флейты. Но все равно мелодия слышалась ясно, надо только следовать за ней по этой путеводной тропинке, обозначенной на карте музыки.
Снова поднеся флейту к губам, Лесли опять подула в нее, тонкая струйка воздуха вошла внутрь инструмента под углом, и в пустой комнате, заполнив ее всю, зазвучало нижнее «ре» - глубокий насыщенный звук, отдавшийся эхом от стен. Лесли повторила его, потом подхватила мелодию, которая ей слышалась, - как путь обозначенный для нее на карте всех напевов, и уже звучащих, и еще не сочиненных, и стала ей вторить. Это оказалось легче, чем Лесли думала. Даже легче, чем на уроках Мэран. Музыка, за которой она следовала, казалось, позволяла ее флейте играть почти самой по себе. И пока флейта играла, Лесли смотрела на дождь за окном. А там опять замелькало что-то пестрое.
«Пожалуйста! - мысленно взмолилась Лесли. - Ну пожалуйста…»
И тут она разглядела за окном крошечное создание! Его крылышки, и впрямь похожие на пестрое оперение колибри, трепетали под дождем, разбрасывая яркие капли воды, так что над ними, переливаясь, изогнулась радуга. Верхняя часть маленького тельца была обнажена, а нижняя завернута в тонкие листья и лепестки, к щечкам и шейке льнули темные влажные волосы; не ведающие времени глаза пристально смотрели на Лесли. А музыка все продолжала звучать.
«Помоги мне! - молила Лесли про себя эту маленькую парящую за окном плясунью. - Ну пожалуйста…»
Она забыла обо всем, кроме звуков флейты и крошечной феи под дождем. Она не слышала шагов по лестнице, не слышала, как кто-то протопал по квартире. Но услышала, как открылась дверь.
Музыка захлебнулась, фея исчезла, словно ее и не было. Лесли отняла флейту от губ и обернулась, сердце у нее бешено билось, но она решила: им не заставить ее бояться. Ведь таким типам, как этот Каттер, только того и нужно. Им хочется видеть, как их боятся. Хочется командовать. Но больше этого не будет.
«Без борьбы я не сдамся, - твердила себе Лесли. - Лучше я разобью свою флейту о дурацкую башку этого Каттера».
Однако при виде стоящего в дверях незнакомца все ее грозные намерения сразу рассеялись. И тут Лесли заметила, что арфа, которую она слышала, и мелодия, которой она вторила на флейте, вовсе не стихли, а зазвучали еще громче.
- Кто… кто вы? - спросила она.
У нее вспотели ладони, флейта стала скользкая, Лесли с трудом удерживала ее в руках. Волосы незнакомца были еще длиннее, чем у Каттера. Он зачесывал их назад и заплетал в косичку, которая спускалась сбоку и падала на грудь. У вошедшего была густая борода, а его одежда хоть и состояла из джинсов, рубашки и куртки, казалось, была бы уместной в любое время, в любую эпоху. «Так одевается и Мэран», - подумала Лесли.
Но глаза - вот что приковало к незнакомцу ее взгляд. Не их удивительный блеск, а, скорее, огонь, который, казалось, вспыхивал в их глубине, в такт доносившимся до Лесли звукам арфы.
- Вы пришли… спасти меня? - задала ему Лесли второй вопрос, прежде чем он успел ответить на первый.
- По-моему, при такой смелости, как у тебя, ты и без спасателей обойдешься.
Лесли покачала головой:
- Да нет, я вовсе не такая смелая.
- Ты смелее, чем думаешь, раз смогла играть на флейте в грозу и в такую темень. Меня зовут Сирин Келледи, я муж Мэран, и я пришел, чтобы забрать тебя домой.
Он подождал, пока Лесли складывала и убирала флейту, потом подал ей руку и помог подняться с пола. Когда она встала, он взял рюкзак, повесил его себе на плечо и повел ее к дверям. И Лесли заметила, что арфа теперь звучала совсем тихо.
Проходя через холл, Лесли остановилась в дверях, ведущих в гостиную, и увидела двоих мужчин, прижавшихся к дальней стене. В их глазах застыл дикий ужас. Один из них был Каттер, а другой - какой-то бизнесмен в костюме и дождевом плаще, его она прежде не видела. Лесли помедлила, крепче сжала руку Сирина и оглянулась, чтобы понять, что их так напутало, но там, куда были обращены перепуганные взгляды сидящих в комнате, ничего не было.
- Что… что это с ними? - спросила она своего спутника. - Что они так рассматривают?
- Ночные кошмары, - ответил Сирин. - Каким-то образом тьма, заполонившая их сердца, придала этим страхам реальность.
То, как Сирин произнес это «каким-то образом», подсказало Лесли, что в страхах, обуявших тех двоих у стены, повинен он сам.
- Они умрут? - спросила она.
Лесли понимала, что она - не первая девушка, ставшая жертвой Каттера, поэтому ей было их не очень-то жаль.
Сирин покачал головой:
- Нет, но то, что они видят сейчас, останется у них перед глазами навсегда. Если они не исправятся, им будет открыта только темная сторона волшебства.

Предыдущая страница 22 Следующая страница


23 Чарльз Линт

Лесли содрогнулась.
- Счастливых концов не бывает, - продолжал Сирин. - Никаких концов вообще не бывает - ни хороших, ни плохих. У каждого из нас своя история, а все вместе они составляют ту, которая, связывает наш мир с миром фей. Иногда мы попадаем в чью-то чужую историю - может быть, всего на несколько минут, а может быть, и на годы, а потом снова выходим из нее. Но общая история все равно идет своим чередом.
В тот день это объяснение только сбило Лесли с толку.
Запись из дневника Лесли от 24 ноября:
Все получилось совсем не так, как я думала.
Что-то произошло с мамой. Все говорят, что мне винить себя не в чем, однако это случилось, когда я убежала из дома, и поэтому я невольно думаю, что во всем виновата я. Папа говорит, что у нее был нервный срыв, вот она и попала в больницу. Такое бывало с ней и раньше, и уже давно чувствовалось, что это может повториться. Но мама объясняет все иначе.
Я захожу проведать ее каждый день после школы. Иногда она где-то витает, если ее напичкали лекарствами, чтобы успокоить. Но когда ей стало получше, она рассказала мне про бабушку Нелл, про Келледи и про фей. Она говорит, что мир точь-в-точь такой, как я написала о нем в том сочинении. Феи действительно существуют, и они никуда не исчезли. Они просто освободились от связанных с ними человеческих предрассудков и теперь живут, как им хочется.
И это ее пугает.
Она считает также, что Келледи - какие-то духи, обитающие на земле.
- На этот раз я не могу ничего забыть, - пожаловалась она мне.
- Но если ты все это знаешь, - спросила я, - если ты в это веришь, тогда почему ты в больнице? Может, и мое место тоже здесь?
И знаешь, что она мне ответила?
- Я не хочу верить в это! Меня от фей просто тошнит! Но в то же время я не могу забыть, что все они существуют на самом деле, все эти неземные создания и ночные кошмары. Все это есть, и никуда от этого не деться.
Я вспомнила про Каттера и того, второго парня в его квартире, вспомнила о том, что сказал про них Сирин. Значит ли то, что он говорил тогда, будто и моя мама - плохой человек? В это я никак не могу поверить.
- Но ведь принято думать, что их на самом деле нет, - продолжала мама. - Вот от этого-то я и схожу с ума. В разумном мире, в том, в котором я выросла, подобные вещи никогда не могли стать реальными. Келледи могли бы устроить так, чтобы я снова про все это забыла, но тогда опять начнется - мне будет вечно казаться, что я не могу вспомнить что-то очень важное. А это тоже сумасшествие, только другого рода. Словно что-то болит, но что именно - непонятно. И от этой боли никак не избавиться. Нет, уж лучше мне лежать здесь, по крайней мере, лекарства не дают мне окончательно свихнуться.
Мама отвернулась к окну палаты, а я проследила за ее взглядом и увидела маленького человечка-обезьянку, пересекающего лужайку, он тащил за собой свинью, на спине у которой была поклажа, как у вьючной лошади.
- Лесли, ты не могла бы… не могла бы попросить сестру, пусть принесет мне лекарство, - прерывающимся голосом попросила мама.
Я попыталась убедить ее, что надо смириться с тем, что она видит, но она даже слушать не желала. И продолжала просить, чтобы я сходила за сестрой, так что в конце концов я пошла и привела сестру.
И все-таки я думаю, что во всем виновата я.
Теперь я живу у Келледи. Папа собирался отправить меня в интернат, потому что часто отсутствует и не может уделять мне внимание. Раньше я не задумывалась об этом, а когда он так сказал, я поняла, что он совсем меня не знает.
Мэран предложила мне пожить у них. И в день своего рождения я переехала.
У них в библиотеке есть одна книга - да что я говорю «одна»! По-моему, у них там десять миллионов книг! Но та, которую я имею в виду, написана одним здешним писателем, его зовут Кристи Риделл.
В ней он пишет о феях и о том, что все считают их духами ветра и тени.
«Музыка фей - это ветер, - объясняет он, - а их передвижение - игра теней в лунном или звездном свете, а то и вообще без света. Феи всегда живут рядом с нами, словно духи, но помнят о них только городские улицы. Впрочем, улицы никогда ни о чем не забывают».
Я не знаю, может, и Келледи как-то связаны с духами. Знаю только одно: видя, как они живут друг для друга, как преданно друг о друге заботятся, я стала с большей надеждой смотреть в будущее. Ведь дело не в том, что мои родители не ссорились, мы просто не проявляли друг к другу интереса. И я стала думать, что так живут все, ведь другого я никогда не видела.
Поэтому теперь я так стараюсь помочь маме. Я не говорю с ней о том, чего она не хочет слышать, но сама продолжаю верить в фей. Как сказал Сирин, мы - просто две ниточки одной Истории. Иногда мы сходимся на какое-то время, а иногда расходимся. И как бы ни хотела каждая из нас это изменить, обе наши истории правдивы.
Однако я все еще надеюсь, что бывают и счастливые концы.
Итак, Мэйзи Флуд изо всех сил старалась, как говорится, вставить круглую палочку в квадратную дырочку. Но временами одного старания бывает недостаточно, особенно когда чувствуешь, что должен нести свою ношу в одиночку. Иногда нужна пусть небольшая, но посторонняя помощь.
Один из тех, к кому обратилась Мэйзи, был уличный предсказатель судьбы, его звали Костяшка, он уже фигурировал в нескольких книгах, в основном в «Trader» (1997) и в «The Onion Girl» (2000). Однако он и его возлюбленная Кэсси впервые появились в «Dreaming Place» (1990), которое издательство «Фэйрчайлд» планирует переиздать в будущем году или еще когда-то.

Брошенные и забытые

Как мне рыть,
Как мне копать,
Как со дна твоей души
Чувства мне твои достать?
Хэппи Родс* [Родс Хэппи (р. 1965) - американская поп-певица, обладающая голосом в четыре октавы.] «Слова не для трусливых»

1

Огромная, словно вспухший серебряный диск, пылает в небе луна, кажется, будто она угнездилась прямо на крыше старого дома Кларка и балансирует там в северо-восточном углу, над искореженные ми останками дымовой трубы, напоминающей то ли шаткий флагшток, спустивший флаг на ночь, то ли оловянную руку какого-то великана, подающего загадочные знаки, понятные только таким же оловянным великанам, но, уж конечно, не мне.
Но это не мешает мне шагать по замусоренным улицам Катакомб и любоваться силуэтом трубы на фоне луны. Я чувствую себя здесь чужой, и, по-моему, эта луна чужая тоже. Она кажется ненастоящей, напоминает скорее раскрашенную декорацию для съемки фильма сороковых годов, хотя вряд ли можно придать фанере такую сочность красок. Мы обе здесь чужие. Впрочем, луна выглядит так, будто она чужая везде. Но я когда-то была в этих местах своей.
А теперь нет. Никто даже не предполагает, что я сейчас здесь. Теперь у меня появились обязанности, я за многое отвечаю. Как любой исправный налогоплательщик, я должна стремиться к тому, чтобы все дела были сделаны. Я и стараюсь быть примерным налогоплательщиком, но сейчас вместо этого слоняюсь по трущобам и вот стою перед своим старым логовом, в котором когда-то самовольно поселилась, и не могу объяснить вам, зачем я сюда пришла.
Нет, это не совсем так. Догадываюсь, конечно. Но не могу выразить словами.
- Ты когда-нибудь видела полную луну за городом? - спросила меня Джеки, вернувшись с дачи, где она гостила у подруги. - Она там прямо-таки все небо занимает.
Я снова подняла глаза, посмотрела на луну и подумала, что она и здесь ничуть не меньше. Может быть, потому что эта часть города во многом напоминает защищенный уголок природы - во всяком случае, она больше смахивает на загородную глушь, чем какие-то другие районы в этом нагромождении стекла и бетона. Некоторые сказали бы, что сельскую идиллию скорее вспоминаешь в парке Фитцгенри или на берегу озера к западу от дамбы, когда минуешь киоски, ларьки, гостиницы, но, по-моему, они ошибаются. В подобных местах можно только сделать вид, что тебя окружает вольная природа, они лишь похожи на нее, а на самом деле природу здесь давно приручили. А Катакомбы и впрямь - одичавшая часть города, хищно требующая своего, она не просит, она забирает. При свете этой пухлой луны так и чувствуешь, что дикость прячется где-то в потемках, растянув губы в наглой дикарской улыбке.
Обо всем этом я размышляла, подходя поближе к своему старому дому, и он вовсе не испугал меня. Я даже почувствовала что-то вроде освобождения. Я смотрела на дом и видела просто большое темное строение, дряхлое и неуклюжее в лунном свете. Мне нравится думать, что его обычный фасад скрывает какую-то тайну, что этот дом не просто брошенное жилье, а что в нем прячется что-то важное.
Брошенные вещи наводят на меня грусть. Сколько я себя помню, я всегда придумывала для каждой из них разные истории, окружала сказками. То они были у меня принцессой-лягушкой, ожидающей волшебного поцелуя, то принцессой, которую испытывают горошиной, то загадочными маленькими машинками, которые смогут все, дай им только волю.
Однако я еще и прагматик. Волшебные и добрые сказки в голове - это прекрасно, но разве они помогают, когда какой-нибудь ублюдок, проносясь на бешеной скорости по Катакомбам, вышвыривает из машины собаку, и несчастное животное, ударившись о тротуар, ломает лапы. Теперь оно не сможет даже защитить себя, а одичавшие псы, рыскающие по здешним улицам, не дадут ему и надежды на спасение. Когда я оказываюсь поблизости, то именно я подбираю таких несчастных собак.
Меня тоже пытались подобрать, но ничего путного из этого не вышло. Наверно, дело в дурной наследственности. В моем отношении к жизни. Однако все это никогда не волновало меня, если не считать последних нескольких недель.
Не знаю, долго ли я простояла на улице, уже даже не замечая дома. Я просто стояла - маленькая фигурка, залитая лунным светом, заблудшее видение, покинувшее безопасную часть города и оказавшееся в этом ночном царстве, пожирающем мечты, питающемся надеждами. Посреди каменных джунглей, уничтожающих сами себя, а потом и всякого, кто оказывается в их власти.
Я никогда не позволяла этому хищному кварталу завладеть мной, но сейчас не понимаю, чего я, собственно, беспокоилась. Жизнь в Катакомбах мало похожа на жизнь, но что поделаешь, если не можешь вписаться ни в какое другое место?
В конце концов я повернулась, собираясь уходить. Луна уже оказалась над самым «Кларком», она висела на дымовой трубе, словно жирный круглый флаг, и тени от нее удлинились. Мне не хотелось уходить, но остаться я не могла. Все, что для меня важно, теперь находится за пределами Катакомб.
Меня остановил чей-то голос. Женский голос, прозвучавший где-то в тени, отбрасываемой моим старым жилищем.
- Привет, Мэйзи, - вдруг донеслось до меня.
Мне показалось, что я знаю женщину, сидящую в тени. И голос был знакомым. Однако как я ни старалась, вспомнить, чей он, не могла.
- Привет и вам, - ответила я. Женщина вышла на лунный свет, но все равно я видела только очертания ее фигуры. Не было ничего, за что можно было бы зацепиться, ничего, за что могла бы ухватиться ускользающая память. Я различала только нанизанные на тощую фигуру одежки, отчего женщина казалась громадной, да шляпу без полей, натянутую на волосы неизвестно какого цвета и какой длины. Женщина была одета по-зимнему, хотя ночь стояла теплая. В каждой руке она держала по сумке.
Я знала множество таких бродяг. В самый жаркий летний день они напяливали на себя всю одежду, какая у них была. Иногда для того, чтобы защитить себя от палящих лучей солнца, иногда чтобы никто не мог украсть те вещи, которые они еще могли назвать своей собственностью.
- Много же времени прошло, - проговорила женщина, и тут я узнала ее.
Узнала отчасти по тому, как она двигалась, отчасти по голосу, отчасти просто по очертаниям фигуры, хотя, освещенная луной, она ничем не отличалась от сотен других мешочниц.
Дело в том, что она никак не могла носить пришедшее мне на ум имя, ведь женщина, которую так звали, умерла четыре года назад! И хотя я это понимала, все равно не могла удержаться, чтобы не примерить это имя к ней.
- Ширли? - спросила я. - Это ты? Ширли Джонс, которую все на улице знали как Бабулю-Пуговку, потому что она постоянно
Брошенные и забытые носила сотни пуговиц в карманах своих платьев и пальто.
Женщина, стоявшая передо мной, быстро кивнула, сунула руки в карманы дождевика, натянутого поверх всех других одежек, и я услышала знакомый перестук пластмассовых, деревянных и костяных пуговиц, тихое «диккери-диккери-дин», которое я уже не чаяла услышать снова.
- Господи, Ширли…
- Знаю-знаю, дитя, - сказала она. - Хочешь спросить, что я тут делаю, если известно, что я умерла?
И все-таки я опять не испугалась. Мне казалось, будто я сплю и все это нереально или настолько реально, насколько реальным может прикидываться сон. Я ужасно обрадовалась, что увидела ее. Бабуля-пуговка была тем самым человеком, кто первый научил меня, что слово «семья» вовсе не ругательство.
Она подошла уже совсем близко, и я смогла разглядеть ее лицо. Оно нисколько не изменилось, осталось таким же, какое было до того, как она умерла. Тот же блеск карих глаз, притягивающих и слегка безумных. Та же кожа кофейного цвета, словно коричневая оберточная бумага, которая завалялась у кого-то в заднем кармане. Я разглядела, что на голове у нее вовсе не шляпа без полей, а тот самый, чуть ли не остроконечный велюровый колпак, который она носила всегда. Из-под него свисало множество немытых и нечесаных косичек, украшенных мелкими пуговками разных форм и размеров. И пахла Ширли как прежде - смесью сушеного шиповника и лакрицы.
Я хотела обнять ее, но мне стало страшно: вдруг, если я ее коснусь, она рассеется, как дым?
- Я скучаю по тебе, - сказала я.
- Знаю, дитя.
- Но как… как ты можешь быть здесь?
- А это загадка, - ответила она. - Помнишь, как мы искали сокровища?
Я кивнула. Разве я могла забыть? Ведь тогда я впервые узнала, какие радости можно обрести даром на задворках книжных магазинов, где я приобщилась к бизнесу, который Ширли любила называть «Утиль - в дело!».
- Если что-то тебе очень дорого, - учила она меня, - то неважно, старая это вещь, или изношенная, или бесполезная, как всякий утиль; твоя любовь повышает ее ценность в глазах других. Точь-в-точь как с людьми, когда их «рибилитиру-ют». Прежде чем человека начнут снова складывать по частям, ему надо самому поверить в свою ценность. Но большинству людей нужно, чтобы сначала кто-то другой поверил в них, только тогда они сами в себя поверят. Знаешь, бывало, люди платили пятьсот долларов за вещь, которую я за неделю до этого вытащила из их же мусорного бака. И платили только потому, что увидели ее на полке какой-нибудь модной антикварной лавки. Они даже не помнили, что когда-то сами выбросили ее. Разумеется, мне хозяин лавки заплатил за нее пятьдесят баксов, но кто жалуется? За два часа до того, как я постучалась в его дверь с черного хода, эта штука еще валялась на улице в мусорном баке.
В дни, отведенные для сбора утиля, мы выходили на охоту за сокровищами. Ширли, наверно, больше знала о графике утильщиков, чем муниципальные сборщики мусора: знала, когда и в каком районе происходит уборка, какие места богаче в
Брошенные и забытые зависимости от времени года, когда начинать рейды на определенных участках, чтобы опередить деляг с блошиного рынка. Мы множество раз прочесывали территорию от Фоксвилля до Кроуси, от Чайна-тауна до самого Ист-Энда, переходили через реку в Феррисайд.
Мы выходили со своими тележками - главная старьевщица и ее подмастерье, - словно отправлялись на поиски Святого Грааля. Но нам неважно было, что мы найдем, главным оставалось волнующее сознание, что мы охотимся вместе. Самым важным мы считали общение друг с другом. Беседы. Наши ночные походы, когда мы обследовали квартал за кварталом, проверяя вон тот бульвар, тот мусорный бак, эту свалку отходов.
Мы были похожи на городских койотов, крадущихся по улицам. В это время ночи никто не досаждал нам, ни копы, ни уличные бандиты. Мы чувствовали себя невидимыми рыцарями, которые сражаются с тем, что остается от жизни других людей.
После смерти Ширли я больше месяца не могла выйти на поиски сокровищ одна, а когда стала выходить, это было совсем не то, что раньше. Не то чтобы хуже, а просто совсем не то.
- Помню я эти наши охоты, - сказала я.
- Ну что ж, и тут нечто подобное, - ответила она. - Только не такая уж это случайность.
Я в недоумении покачала головой:
- Что ты хочешь сказать мне, Ширли?
- Только то, что ты сама знаешь.
Сзади что-то звякнуло, не знаю что, может быть, с кучи мусора упала бутылка, а может, ее сбросила кошка. Или собака. А то и крыса. Сама того не желая, я оглянулась. А когда снова повернулась к Ширли - вы, наверно, уже догадались, - она исчезла.

2

Где-то я прочитала, что гордыня предшествует падению, и, по-моему, тот, кто придумал эту маленькую поговорку, держал палец на пульсе происходящего.
В какой-то момент падать мне было уже некуда. По представлениям большинства, к семнадцати годам я успела достичь нижнего пролета лестницы, а все пролеты, ведущие наверх, были сломаны, и о том, чтобы подняться, не могло быть и речи.
В те дни о гордости я не задумывалась, хотя догадывалась, что и мне перепала кое-какая ее капля. Может быть, тем, кто встречался со мной на улице, я и казалась всего лишь белокожей бродяжкой, но я содержала себя в куда большей чистоте, чем все эти аккуратные налогоплательщики, и сумела выбраться из той адской ямы, в которой выросла.
Я оказалась на улице, когда мне было двенадцать, и ни разу не оглянулась на родной дом, ведь в то время слово «семья» было для меня равнозначным слову «боль». Физическая боль и, что еще хуже, боль, из-за которой сердце превращается в нечто неживое, заключенное в грудную клетку. Знаете, что делается с дохлыми голубями, валяющимися на проезжей части? От них ничего не остается, кроме расплющенных высохших перьев, над ними даже мухи больше не жужжат.
Нечто похожее было и у меня в груди перед тем, как я убежала.
Но мне повезло. Я выжила. Меня не убили наркотики, я не торговала своим телом. Ширли успела взять меня под крыло, так что скользким парням в кричащей одежде, усыпанной драгоценностями, не удалось наложить на меня лапы. Не знаю, почему она помогала мне, может быть, встретившись со мной, она вспомнила тот день, когда сама ребенком сошла с автобуса в каком-то незнакомом большом городе. А может быть, едва взглянув на меня, решила, что я буду хорошей ученицей.
Уже потом, через пять лет, мне еще больше повезло - мне помогли Анжела с улицы Грассо и моя собственная решимость.
И еще та самая гордость.
Как я гордилась собой за то, что поступила правильно: я обзавелась семьей, подобрав ее на улице. Я исправила свою жизнь. Вернулась к обществу - не то чтобы общество очень интересовалось мной, но я и сделала это не ради него. Я поступила так ради Томми и ради собак, ради себя, ради того, чтобы в один прекрасный день я была в состоянии помочь кому-то так же, как помогала людям Анжела в своей маленькой конторе на улице Грассо, как помогла мне Ширли.
Однако знала бы я!
Мы обзавелись настоящим жильем - это был уже не самовольно занятый дом, а съемная квартира на Флуд-стрит, в том месте, где эта улица подходит к району Катакомб. Я поступила на работу, в курьерскую контору под названием «Ртуть». Ею владела компания старых хиппи, которые занимались этим делом, но продолжали жить в своем пестром прошлом. Вечерами четыре раза в неделю я ходила на занятия, чтобы получить свидетельство об окончании средней школы.
Но я не видела, чтобы нам жилось лучше, чем раньше. Расходы на квартиру и продукты, на тех, кто приходил присматривать за Томми, поглощали все, что я зарабатывала, до последнего цента. Может быть, я и справилась бы со всем этим, но времени у меня тоже не оставалось. Я практически не видела Томми, если не считать суббот и воскресений, но и тогда я почти целыми днями сидела за уроками. Учиться мне было легче, чем другим в моем классе. Я ведь всегда очень много читала, чтение помогало мне уходить от действительности еще до того, как я сбежала из дома и стала жить на улице.
Я постоянно посещала тогда местную библиотеку, там я брала книги и там же пряталась от того, что творилось дома. Когда я попала в Катакомбы, Ширли рассказала мне, как в книжных магазинах с книг в бумажных переплетах срывают обложки, а сами книги выбрасывают. Поэтому в дни, когда мы собирали утиль, я всякий раз обязательно задерживалась на задворках этих магазинов.
Теперь же я не брала в руки книг месяцами. Собаки изнывали, хуже всех переносил одиночество Рэкси - маленькая, размером с кошку, жесткошерстная дворняжка, страдающая комплексом неполноценности. Наверно, когда-то его избивали, поэтому я чувствовала, что он мне сродни, ведь я знала, как это бывает. Рэкси привык ходить за мной как тень, без меня он волновался, но, когда я была рядом, с ним все было в порядке. А теперь он превратился в настоящего невротика. Когда я работала, я не могла ездить с ним вместе на велосипеде, и мне не разрешали приводить его в школу.
При таком положении дел не только собаки, но и Томми впал в депрессию, Рэкси был близок к самоубийству, и я сама находилась не в лучшей форме. Вечно усталая, раздражительная, недовольная.
Поэтому было очень полезно, что я встретилась с привидением в Катакомбах именно в это время. Такая встреча чудодейственно повлияла на мое сознание - ведь я знала, что в ту ночь мне не сон приснился, и во всяком случае, что я не спала.

3

Все беспокоились обо мне, когда я наконец вернулась домой, - Рэкси, собаки, Томми, моя хозяйка тетушка Хилари, присматривавшая за Томми, и я была им за это благодарна, но не стала рассказывать, куда ходила и что видела. Зачем? Я даже смутилась бы, узнай кто-нибудь, что я испытываю ностальгию по своему старому, незаконно занятому дому, к тому же я была далеко не уверена, что на самом деле видела то, что, как мне кажется, я там видела. Так о чем же рассказывать?
Я полюбезничала с тетушкой Хилари, успокоила собак, уложила Томми, сделала уроки, заданные на завтра, приготовилась к утренней работе, так что к тому времени, как сама собралась ложиться спать, о Ширли - предполагаемом привидении - я уже перестала вспоминать. Я так устала, что не успела моя голова упасть на подушку, как я уже спала словно бревно.
Интересно, откуда взялись такие выражения, которые мы все употребляем? Почему голова падает на подушку, когда мы ложимся в постель? Она же не отваливается? Почему мы говорим «заснул словно бревно»? Бревнам не свойственно засыпать и просыпаться.
Иногда я думаю о том, как же все эти выражения звучат при их литературном переводе на какой-нибудь другой язык. Да, конечно, я понимаю, что мои рассуждения не из области серьезной философии, но они не оставляют места для мыслей о привидениях, которые я старалась гнать из головы, возвращаясь в тот вечер после занятий в школе, и справлялась я с этими мыслями довольно успешно, пока не подошла к крыльцу моей квартирной хозяйки.
Тетушка Хилари - типичная квартирная хозяйка, сдающая жилье. Она вдова, маленькая, но крепкая седая дама, энергии у нее больше, чем у половины курьеров из моей конторы, вместе взятых. На окнах у нее кружевные занавески, на ступеньках, ведущих от входной двери к тротуару, стоят герани в горшках и всегда восседает старая черно-белая кошка, которую тетушка Хилари почему-то назвала Фрэнк и прогуливала ее на поводке. Рэкси и Томми - единственные члены моей семьи, которых Фрэнк терпит.
Ну так вот, я шла по улице, буквально еле волоча ноги - так устала, и увидела Фрэнк, она сидела на ступеньке возле горшка с геранью и злобно смотрела на меня, что, впрочем, было вполне в порядке вещей. А ступенькой выше сидела Ширли. До вчерашней ночи это показалось бы мне немыслимым. А сегодня я даже не усомнилась в ее присутствии.
- Как дела, Ширли? - спросила я и бухнулась рядом с ней на ступеньку.
Фрэнк выгнула спину, когда я проходила мимо, но снизошла до того, что принюхалась к моему рюкзаку и поняла, что, кроме учебников, там ничего нет. Во взгляде, которым она одарила меня, снова устраиваясь на ступеньке, не было и тени уважения.
Ширли откинулась на верхнюю ступеньку. Она засунула руки в карманы, раздался знакомый перестук «диккери-диккери-дин», шапка сдвинулась со лба. Запаху шиповника и лакрицы пришлось побороться с надоедливым ароматом герани, но все-таки он был слышен.
- Когда-нибудь задумывалась, зачем нужна эта луна? - спросила Ширли, голос был сонный и звучал словно издалека.
Я проследила за ее взглядом и посмотрела туда, где в небе над домами на противоположной стороне улицы балансировал в небе жирный круглый шар. Здесь он выглядел иначе, чем в Катакомбах, может быть, казался безопаснее, как вообще выглядело здесь все. Сегодня второй день полнолуния, и мне пришло в голову, что, может быть, привидения сродни оборотням, которых притягивает лунный свет, но просто никто еще об этом не догадался. По крайней мере, ни Голливуд, ни авторы романов ужасов.
Я решила не делиться своими мыслями с Ширли. Я хорошо ее знала, но можно ли предугадать, что оскорбит привидение? Да она и не дала мне ответить.
- Луна для того, чтобы напоминать нам о Тайне, - сказала Ширли. - И поэтому она сразу и Дар, и Проклятие.
Ширли изъяснялась, как Винни-Пух в книгах Милна, подчеркивая интонацией большие буквы в начале некоторых слов. Я никогда не могла понять, как ей это удается. И никак не могла постичь, откуда она столько знает о книгах, ведь когда мы были вместе, я ни разу не видела, чтобы она читала хотя бы газету.
- Как это? - спросила я.
- Раскрой глаза, - ответила она. - Ты когда-нибудь видела что-нибудь столь же таинственно-прекрасное? Ведь при одном взгляде на нее, при внимательном ее рассматривании самая пресыщенная душа преисполняется благоговением и страхом.
Я подумала, что производить такое впечатление и призракам удается как нельзя лучше. Но сказала только:
- Ну а проклятие?
- Мы все знаем, что это просто огромный по своим размерам булыжник, висящий высоко в небе. Мы посылали туда людей, они обошли его, оставили мусор на его поверхности, сфотографировали этот булыжник и начертили его карту. Мы знаем, сколько он весит, знаем его размеры, его гравитацию. Мы высосали из него всю Тайну, но он все равно владеет нашим воображением. И как бы мы ни отрицали, там зарождаются и поэзия, и безумие.
Я так и не поняла, при чем тут проклятие, но Ширли уже переключилась на другую тему. Я просто видела, как в ее мозгу - в мозгу призрака - разворачивается карта и на нее наносится новое направление нашего разговора. Ширли посмотрела на меня.
- Что важнее, - спросила она, - быть счастливой или приносить счастье другим?
- Ну, я как-то всегда считала, что то и другое идут рука об руку, - сказала я. - И одного без другого не бывает.
- Тогда о чем ты забыла?
Вот еще одна характерная черта Ширли, которая мне запомнилась. Есть у нее такая привычка: она задает вам вроде бы простейший вопрос, а он делается все сложнее и сложнее по мере того, как вы его обдумываете, но если вы будете без конца обсасывать его со всех сторон подобно тому, как Рэк-си не может оторваться от старого шлепанца, этот вопрос снова станет простым. Однако для такого результата вам придется продираться сквозь целый лес слов и мнений, которые могут оказаться глубокими, слишком глубокими, как философия дзен, и сбивающими с толку, особенно если вы устали и ваши мозги бездействуют, как у меня сегодня.
- Это что, часть загадки, о которой ты говорила вчера ночью? - спросила я.
Ширли вроде бы улыбнулась, вокруг глаз появились морщинки, пальцы заиграли пуговицами в карманах - «диккери-диккери-дин». В воздухе ощущалось что-то странное, как и вчера перед исчезновением Ширли, но на этот раз я не отворачивалась. Я слышала, как в наш квартал въехала какая-то машина, огни ее фар скользнули по нашим фигурам, вспыхнул яркий свет, потом снова наступила темнота, и опять яркая вспышка, так что мои глаза не успели приспособиться к смене освещения.
А когда я снова стала ясно видеть, Ширли, разумеется, уже исчезла. И на ступеньках сидели только мы с Фрэнк. На мгновение я забыла, каковы наши с ней отношения, и протянула руку, чтобы приласкать ее. Я просто попыталась вернуться к реальности, но кошка-то этого не понимала. Она только что не зашипела, встала и спрыгнула на тротуар.

Предыдущая страница 23 Следующая страница


Блуждающие огни 24

Я смотрела, как она важно шествует по улице, потом вгляделась в опустевший тротуар, поднялась и вошла в дом.

4

Когда я появилась в конторе на Грассо-стрит, у Анжелы сделалось настороженное лицо. Я знала этот взгляд. Я как-то спросила ее, почему она на меня так смотрит, и она вежливо и откровенно объяснила:
- Знаешь, Мэйзи, как только ты переступаешь мой порог, все сразу осложняется.
Я ждала совсем не этого.
Контора Анжелы на Грассо-стрит состоит из одной благородно обшарпанной комнаты со входом прямо с тротуара. Вдоль одной стены тянутся каталожные ящики, у окна-фонаря стоят потрепанная кушетка и такое же кресло, рядом красуется выброшенный каким-то административным управлением стол - этакое массивное дубовое сооружение, испещренное не меньше чем десятью миллионами царапин и вмятин. За столом - вращающийся стул, а по бокам еще два стула, только дубовых и с прямыми спинками. Помню, мне показалось, что эти стулья выглядят как те, которые я несколько лет назад продала старику Кемпсу, а потом оказалось, что там же Анжела и купила их.
На маленьком столике возле каталожных ящиков стояли электроплитка, чайник, несколько разномастных кружек, заварочный чайник и все, что требуется для приготовления кофе, горячего шоколада и чая. На стенах висели яркие постеры - один, из бюро путешествий, изображал уличную сцену в Новом Орлеане во время карнавала, на другом, рекламирующем шоу Джилли Копперкорн, - маленькие изящные феи цветов порхают над свалкой.
Мне больше всего нравится постер с портретом Барта Симпсона* [Симпсон Барт - персонаж мультипликационного сериала «Семейка Симпсонов».]. Я никогда не видела этого сериала, но думаю, можно понять, о чем там идет речь.
Самое приятное в конторе - это вход и ступеньки, ведущие к тротуару. Отличное место, с которого удобно наблюдать за проезжающим мимо транспортом и за пешеходами. Или просто проводить время. Нет, не это здесь самое приятное. Самое приятное здесь сама Анжела.
Ее настоящее имя Анжелина Марсо, но все зовут ее Анжела, кто-то, наверно, потому, что это ее уменьшительное имя, но большинство из-за того, что ее миссия - спасать уличных подростков. Интересно, что она и выглядит как ангел. Старается, правда, замаскировать свой ангельский вид и носит мешковатые брюки и простые футболки, а красится ровно столько, сколько необходимо, чтобы ее не принимали за баптистку, и все равно она великолепна. Лицо сердечком, потрясающие волосы - длинный темный водопад, струящийся вдоль всей спины, и кажется, будто ему нет конца, мягкие черные глаза, которые сразу дают понять: перед тобой человек, искренне беспокоящийся о тебе. Не как статистик, желающий увеличить свой список спасенных, а как человек. Анжела - личность.
Но сейчас ее глаза встречают меня таким подозрительным взглядом, какой для нее необычен. Такой взгляд нужно заработать, ведь в другие разы она только откидывается в кресле, чтобы выразить на твой счет сомнение.
Должна признаться, было время, когда я отталкивала Анжелу, просто чтобы проверить границы ее терпения. На самом деле я не так уж склонна к подобному поведению, но довольно долго тянулась история, когда Анжела старалась помочь мне, а я настаивала на том, что ни в какой помощи не нуждаюсь. В конце концов мы прошли через все это, но я продолжаю то и дело попадать в разные переделки, что наводит Анжелу на мысли, будто я по-прежнему испытываю ее терпение.
Как, например, в тот раз, когда я явилась к ней, избив кассира в гостинице «Харбор Риц» в первый же день моей работы курьером.
При взгляде на меня сердца мужчин, конечно, не замирают, как при взгляде на Анжелу, но по части внешнего вида со мной всегда все в порядке. Лучшее во мне - это, по-моему, волосы. Не такие длинные, как у Анжелы, но такие же густые. Джеки - диспетчер в нашей конторе - говорит, что они напоминают ей прически, которые носили в шестидесятые годы. Я уже говорила, что наши служащие живут в своем исчезнувшем времени? Я никогда не брала на себя труд объяснять им, что шестидесятые были и прошли и возвращается только их стиль.
Как бы то ни было, у моих каштановых волос красивый золотистый оттенок, и они доходят почти до середины спины. И с фигурой у меня все в порядке, хотя я похожа скорее на Вайнону Райдер, чем, скажем, на Ким Бесинджер. Тем не менее парни иногда заглядываются на меня, особенно теперь, когда я больше не выгляжу подмастерьем старьевщицы. Кассир в «Харбор Риц» ничего обо мне не знал. Он видел перед собой девушку-рассыльную, принесшую какие-то документы, и решил меня осчастливить. То ли он долго постился, то ли вообразил, будто бедные женщины, не имеющие между ног такого приспособления, как у него, просто умирают от желания, чтобы он их полапал. Это он и попытался проделать, когда я попросила его расписаться за полученный конверт. Он втолкнул меня в свой кабинет, закрыл дверь, привалился к ней спиной и потянул меня к себе.
Что мне оставалось делать? Я посильней размахнулась и кулаком сломала ему нос.
Он, конечно, поднял бучу, почему, мол, мне верят, а ему нет, и так далее и тому подобное. Но фирма оказала мне действенную поддержку, да и Анжела вцепилась в этого парня так, словно была генералом и, проходя по территории военных действий, обнаружила приклеившийся к подметке использованный презерватив. Я сохранила свое место на работе, и меня не арестовали, чем мне грозил кассир, но ведь история вышла препротивная, разве нет?
Выражение лица Анжелы, казалось, говорило: «Надеюсь, ничего похожего на прошлый раз? Но когда ты появляешься, меня тут же одолевают дурные предчувствия…»
«Нет, больше ничего такого не было», - хотела я ответить ей, но что сказать дальше, придумать не могла. Не могла точно объяснить, что донимает меня теперь. Рассказать ей о Ширли, о тревоге, которая меня гложет, - о чем говорить-то?
Меня так и подмывало привести с собой всю свою семью, ведь я провожу с ними так мало времени, но я удовольствовалась одним Рэкси - за ним легче уследить. А когда не спускаешь глаз с шести собак, да еще и с Томми, думать трудновато.
Правда, сегодня, будь я даже в одиночной палате, обитой войлоком, мне все равно было бы трудно думать.
Я села на кушетку, и Анжела тут же встала из-за стола, обошла его и устроилась на другом ее конце. Рэкси вел себя безукоризненно. Он лизнул руку Анжеле, когда та потянулась погладить его, а потом свернулся калачиком у меня на коленях и сделал вид, будто спит. Я знала, что он притворяется, потому что у него подрагивали уши, а этого не бывает, когда он действительно отключается.
Мы с Анжелой сперва поболтали о том о сем, в ее присутствии всегда расслабляешься, но в конце концов подошли к главному - зачем я явилась?
- У меня проблема, - проговорила я, думая о Ширли, но понимая, что дело не в ней. Мне хотелось снова оказаться с ней рядом, неважно, живая она или мертвая.
- Проблема на работе? - спросила Анжела, когда я смолкла.
- Не совсем.
Анжела смотрела на меня, слегка озадаченная, но и заинтригованная.
- В школе у тебя хорошие отметки.
- Отметки здесь ни при чем, - сказала я, хотя отметки были как раз при том. Школьный аттестат являлся ключевой частью моей проблемы.
- Тогда в чем же, собственно, дело? - допытывалась Анжела.
Допытывалась справедливо, тем более что я сама пришла к ней и отнимала у нее время. Я понимала, что хочу сказать, но не знала, как это выразить.
Мою новую жизнь можно сравнить с тем, как если бы я вдруг увидела в витрине платье, оно мне понравилось, захотелось его купить, я накопила денег, купила платье, принесла домой, и тут обнаружилось, что хотя оно моего размера, но сидит плохо, и цвет не тот, и рукава не то слишком длинные, не то слишком короткие, да и юбка чересчур обтягивает.
Только Анжела этого не поймет. Умом, может быть, и поймет, но посочувствовать моей душевной сумятице она не способна. Ведь Анжела из тех, кто считает, что у каждого должна быть в жизни своя цель, главное - только определить ее. Ну а я даже не представляю, с какого конца браться за это определение.
- Да, в сущности, все ерунда, - ответила я после затянувшегося молчания.
И я встала, перепугав Рэкси, который спрыгнул на пол, смерив меня своим любимым обиженным взглядом, он вполне мог бы взять на него патент.
- Мне пора, - заявила я.
- Мэйзи, - начала Анжела, вставая с софы, но я уже устремилась к дверям.
Я сделала вид, что не слышу ее, не вижу, как она выскочила за мной на улицу, не замечаю, как она зовет меня. Я удалялась быстрыми шагами, можно сказать - бежала.
Я понимала, что поступаю не лучшим образом. Анжела - единственный знакомый мне человек, с которым я могла бы поговорить о своих затруднениях, но я не смогла этого сделать, не смогла даже начать. Единственное, на что я была способна, это разреветься, но тогда уж Анжела совсем опешила бы, ведь я никогда не плачу.
Во всяком случае, на глазах у других.

5

- Нет, правда, что ты здесь делаешь? - спрашиваю я.
Мы с Ширли сидим на скамейке на станции метро «Уильямсон и Стэнтон», а маленький Рэкси спит на носках моих прохудившихся ботинок. Мы сидим в дальнем конце платформы. Сейчас около десяти вечера, и вокруг нас нет никого. Я вижу только парочку яппи, наверно, они возвращаются с рано закончившегося шоу. Да черного парня в костюме-тройке, он перебирает в портфеле какие-то бумаги. Да двух подростков. Сгорбившись, они стоят у стены и наблюдают за своей подружкой, которая выделывает всякие трюки на скейтборде, отчего частенько оказывается в опасной близости к самому краю платформы. Я смотрю на нее с замиранием сердца. А ее приятелям явно наплевать.
Интересно, что они видят, глядя на нас? Старуху-старьевщицу и меня с собакой, дремлющей у моих ног, или только меня и Рэкси?
Ширли сидит, устремив взгляд на решетку по другую сторону рельсов. Видит ли она что-нибудь? Ей всегда нужны были очки, но она так и не купила их, хотя и могла себе это позволить.
- Когда я впервые попала в этот город, - говорит она, - я только и думала, что в один прекрасный день вернусь домой и все увидят, какая я стала важная особа. Хотела доказать, что хотя все, от моих родителей до учителей, смотрят на меня как на никчемную, это еще не значит, что я и впрямь никуда не гожусь. Но я так туда и не вернулась.
Из множества книг и рассказов я знала, что привидения всегда стараются восстановить справедливость, отомстить, исправить ошибки и тому подобное, а иногда просто попрощаться с кем-то. Они здесь потому и появляются, что не закончили какие-то свои дела.
Но что у Ширли есть такие дела, я узнала впервые.
Я хочу сказать, что совсем не была глупой, даже в двенадцать лет, когда она протянула мне руку помощи. Уясе тогда я понимала, что нормальные люди не живут на улице и не носят на себе весь свой гардероб. Но я никогда не задумывалась о том, почему Ширли очутилась на улице. Она всегда казалась ее частью - столько в ней было особой житейской мудрости, сметки и сноровки; мне никогда и в голову не приходило, что она тоже от чего-то убежала. Что когда-то у нее были мечты и устремления, а в результате она стала бездомной бродягой, для которой был возможен один конец - свалиться с лестницы в брошенном доме и сломать себе шею.
«Вот и тебя ждет такая же участь, - говорю я себе, - если ты не пойдешь по тому пути, по которому тебя старается направить Анжела».
Может быть. Но я уважала Ширли, несмотря на все ее причуды, пусть даже она не была из породы везунчиков. Я всегда думала, что пусть ей многого не хватает, но она живет в полном согласии сама с собой.
Я вытянулась на скамейке, скрестила ноги, оперлась затылком на спинку скамьи. Моя мужская шляпа при этом съехала на лоб, поля низко нависли над глазами.
- Поэтому ты и вернулась? - спрашиваю я. - Тебе еще надо кое-что здесь доделать?
Ширли пожала плечами, и, несмотря на всю навьюченную на нее одежду, я узнала этот ее типичный выразительный жест.
- По правде говоря, я и не заметила, что куда-то уходила или откуда-то возвращаюсь, - признается она.
- Но ты же умерла, - напоминаю я.
- Говорят, да.
Я пытаюсь зайти с другой стороны.
- И на что же там похоже? Ширли улыбается.
- Даже и не знаю. Когда я здесь, я не чувствую никакой разницы между тем, что было до того, как я умерла. А когда я не здесь, так я не знаю, где я… Наверно, это что-то вроде чистилища, все какое-то неопределенное, ничего там не движется, ничто не меняется, месяца кажутся минутами.
Я молчу.
- По-моему, это смахивает на тот автобус, на который я никак не могла попасть, чтобы уехать домой, - добавляет она через некоторое время. - Каждый раз я на него опаздывала и не знала, что же дальше делать, где сесть на следующий и будет ли этот следующий вообще. Во всяком случае, придет ли автобус, нужный мне. Для таких, как я, кто постоянно опаздывает, расписание не вывешивают. Вот тебе история моей жизни.
Мне стало так жаль ее, что я согласна была выслушивать ее маленькие непонятные загадки, которые сыпались на меня в первые наши встречи.
- Я могу что-нибудь для тебя сделать? - спросила я, но не успела договорить, как на станцию с ревом ворвался поезд, заглушая мои слова.
Я собиралась повторить свой вопрос, но, когда повернулась к Ширли, ее уже не было. С Рэкси под мышкой я едва успела вскочить в вагон, как двери захлопнулись у меня за спиной, и поезд с грохотом помчался в темноту. «История ее жизни, - подумала я. - Интересно, какова будет история моей?»

6

Я должна рассказать вам про Томми.
Он большой парень, ростом шесть футов, а его вес приближается к ста восьмидесяти фунтам. При этом он сильный. У него каштановые волосы немного более темные, чем мои, отчего они кажутся грязноватыми, вот я и стараюсь регулярно мыть Томми голову, и невинные глаза… Если он знает какой-нибудь секрет, сохранить его в тайне он не в состоянии.
Потому что он простодушный. Десятилетний мальчик в теле взрослого человека. Я не знаю его настоящего возраста, но, когда я в последний раз водила его в больницу на обследование, врач сказал, что Томми лет тридцать с небольшим, выходит, он в полтора раза старше меня.
Говоря «простодушный», я не имею в виду «глупый», хотя признаю, что Томми совсем не такой смышленый, как должно быть по общепринятым меркам. Но мне нравится считать его более естественным, чем мы все. Он не скрывает своих чувств, любит улыбаться, любит смеяться. Он самый счастливый человек из всех, кого я знаю. Потому-то я так его люблю. Может быть, он и слабоват умом, но иногда мне кажется, что мир был бы куда лучше, сохрани все люди хотя бы каплю той умилительной наивности, которая делает Томми таким славным.
Томми достался мне так же, как и остальные члены моей семьи. Я нашла его брошенным на улице. Сначала я мучилась, стоит ли мне брать его к себе, но, порасспрашивав про разные учреждения, поняла, что, живя со мной и с собаками, он будет иметь то, чего не получит нигде, - семью. Такому, как Томми, всего-то и нужно, чтобы кто-то не скупился на любовь к нему. Такого не получишь в клинике Зеба, где он жил, пока его не вышвырнули, чтобы его койку мог занять кто-то с более неотложными проблемами, то бишь с большими деньгами.
В моей теперешней жизни меня больше всего злит то, что я почти не вижу Томми. Наша хозяйка нынче знает про него больше, чем я, и меня это очень огорчает.
На другой день после того, как я встретила Ширли в метро, я пораньше ушла с работы. Мне нужно было сделать тысячу дел - закупить продукты на неделю, подготовиться в библиотеке к сочинению по истории, но я решила послать все к черту. Погода была прекрасная, так что я надумала приготовить все для пикника и устроить для моего семейства завтрак в парке.
Томми и тетушку Хилари я нашла в саду, который, размещаясь на участке размером с почтовую открытку, был настоящим произведением искусства. Здесь уместились и миниатюрная ферма, и английский сад, и все это примерно на двадцати квадратных футах, пестревших подсолнухами, розовыми кустами, кукурузой, горохом, разными тыквами и томатами. Здесь же сверкали яркими красками цветочные клумбы, источая одуряющий аромат. Томми играл со своими бумажными фигурками, которые я вырезала ему из журналов и наклеивала на картон. Собаки разлеглись где попало, только Рэкси, как пришитый, ходил за тетушкой Хилари по пятам. Вам не понять, насколько уместно тут выражение «как пришитый», если вы не увидите своими глазами, как Рэкси твердо следует своему девизу: «Я всегда в двух дюймах от тебя!»
Собаки затявкали, Томми поднял голову, и вот уже все мое семейство сгрудилось вокруг меня, и каждый добивался, чтобы я поздоровалась с ним первым. Но приятнее всего было видеть, как ставшая печальной в последние дни физиономия Томми вдруг расплылась в широкой, счастливой улыбке. По-моему, я ничем не заслужила такую неподдельную любовь, но я принимаю ее - как я понимаю, в кредит. Эта любовь подстегивает меня еще больше ублажать их, радовать, быть достойной этой любви и преданности.
Тем временем я, как фокусник, умудрилась взъерошить шерсть сразу у шести собак и обнять Томми, стараясь не дать никому повода посчитать себя обделенным. Тетушка Хилари распрямилась над своими грядками, потирая поясницу, чтобы расслабить напряженные мышцы. Она тоже улыбалась.
- А у нас был гость, - сообщила она, когда столпотворение закончилось и воцарился обычный беспорядок.
Томми уже вел меня к большому деревянному подносу, лежавшему на траве, он хотел показать, чем занимались его бумажные человечки после того, как я ушла утром, а собаки лениво трусили рядом с нами, словно маленькие, медленно бегущие волны.
- Кто-то, кого я знаю? - спросила я тетушку Хилари.
- По-моему, должна знать, - ответила наша хозяйка. - Но она себя не назвала. Сказала, что просто хотела зайти посмотреть, как поживает твоя семья, особенно твой сын.
Я заморгала от удивления.
- Вы имеете в виду Томми?
- А кого же еще?
«Что ж, вообще-то он и впрямь мой ребенок», - подумала я.
- А как она выглядит? - спросила я, уже почти предвидя ответ.
- Немного похожа на бездомную бродяжку, если уж вы хотите знать правду, - сказала тетушка Хилари. - На ней под пальто было три, а то и четыре платья.
- Черная?
- Да, а как вы?…
- Волосы в мелких косичках и украшены множеством пуговиц?
Тетушка Хилари кивнула:
- И она перебирала что-то в карманах, так что слышалось какое-то бренчание.
- Это Ширли, - сказала я.
- Значит, вы ее знаете.
- Да, это старый друг.
Тетушка Хилари начала было говорить что-то еще, но я потеряла нить разговора, так как думала только об одном: «Значит, я не сошла с ума. Другие тоже ее видят». Я вела себя спокойно всякий раз, когда появлялась Ширли, но должна признаться, меня пугало, не свидетельствует ли ее присутствие всего лишь о первой стадии нервного заболевания.
И вдруг я поняла, что не расслышала ничего из того, что тетушка Хилари рассказывала мне о визите Ширли.
- Простите, - извинилась я. - Что вы сказали?
Тетушка Хилари улыбнулась, она привыкла, что иногда я отключаюсь.
- Ваша знакомая пробыла тут недолго. Она сказала Томми, что он стал настоящим красавцем, погладила всех собак, поиграла с ними, словно хотела навсегда запомнить их, и ушла. Я предложила ей позавтракать с нами или хотя бы выпить чая, ведь она казалась… как бы это сказать… голодной, что ли. Но она только покачала головой и ответила: «Вы очень добры, но я больше себе этого не позволяю». - Тетушка Хилари нахмурилась. - По крайней мере, по-моему, она именно так и сказала. Если подумать, то особого смысла в этих словах нет.
- Очень похоже на Ширли, - заметила я.
Я видела, что тетушка Хилари готова еще поговорить на эту тему, но я перевела разговор, рассказав о своей затее насчет вылазки в парк, и пригласила ее составить нам компанию. Тетушка Хилари ответила, что ей некогда. Возможно, она подумала о нескольких часах, которые проведет в свое удовольствие, без нас, - так я поняла ее слова и не виню ее за это, - но она сразу стала помогать мне укладывать в рюкзак сладости и закуски.
Мы провели чудесный день. Ничего не изменилось. Моя тревога осталась при мне. Призрак умершей Ширли по-прежнему витал вокруг, но на несколько часов мне удалось отбросить это в сторону, и все было так, словно вернулись старые времена.
Не помню уже, с каких пор я не видела Томми таким счастливым, и это и радовало меня, и угнетало.
Нет, конечно, у нас должен быть какой-то другой образ жизни.

7

Я решила, что пора мне с моей хандрой получить совет какого-нибудь сведущего человека, и на другой же день, сказавшись больной, отправилась не на работу, а в парк Фитцгенри.
Не все, кто ошивается на улице, непременно бездельники. На долю Ньюфорда приходится достаточно бездомных - людей, очутившихся в безвыходном положении: пьяниц, потерявших надежду неудачников, подростков, убежавших из дома. Словом, людей, не виноватых в том, что они потеряли работу, дом и будущее, слишком много. Но еще в городе имеется целая субкультура, если ее можно так назвать, - уличные музыканты, актеры, бродячие торговцы и тому подобные.
Некоторые вроде меня начинали с того, что бежали из родных мест, а потом занимались кто чем мог, как и я, когда я, скажем, «собирала ошметки на хлеб и на шмотки». У других есть комнатенка в пансионе или номер в старой затрапезной гостинице, но они работают на улицах, потому что им это по душе. В других местах, играя на скрипке или предсказывая будущее, на жизнь не заработаешь, да и расходы здесь терпимей.
Парк Фитцгенри как раз излюбленное место такой публики. Он находится недалеко от Злачных Полей Ньюфорда, так что там довольно часто встречаешь проституток и всяких сомнительных типов, когда они, скажем так, освобождаются после своей рабочей смены. Но поскольку другим концом парк примыкает к Баррио, сомнительный контингент разбавляется мамашами, которые прогуливаются парами, толкая перед собой детские коляски, стайками старушек-сплетниц, стариками, сражающимися на скамейках в домино и в шахматы. Прибавьте к этому служащих, толпами устремляющихся сюда во время ланча из центра города, куда выходит западная сторона парка. Другое злачное место находится рядом с дамбой, на берегу озера, но этот район отведен для туристов, и копы здесь в оба глаза следят за лицензиями и прочим. Так что если где и хватают за песни на улицах, или за торговлю с тележки, или просто за попрошайничество, то это именно там.
Человек, которого я сейчас искала, всегда трудится в гуще посетителей парка, поэтому я нашла его не сразу. Он как раз устраивался, подготавливая себе рабочее место.
Костяшка - коренной житель Америки, чистокровный индеец с кожей цвета темной меди, широколицый, с косой, свисающей вдоль спины, почти такой же длины, как волосы у Анжелы. Свою кличку он получил за тот способ, каким предсказывает будущее. Набрав в горсть мелких костей, он трясет их, бросает на кусок оленьей кожи и по их расположению предсказывает судьбу. Для своей роли он не рядится в специальный костюм - никакой оленьей кожи, никаких бус, - а предпочитает выцветшие голубые джинсы, белую футболку с оторванными рукавами, поношенные старые рабочие ботинки. Но, судя по всему, его бизнесу это не мешает.
По правде говоря, я не в большом восторге от всех этих мумбо-юмбо - ни от трюков самого Костяшки, ни от того, чем занимается его подружка Кэс-си, гадающая на картах Таро и на каких-то специальных китайских бумажных штуках. Но хоть я и не верю, что они могут предсказывать будущее, я все-таки должна признать, что кое в ком из людей, занимающихся подобными фокусами, есть что-то особенное.
Взять хотя бы Костяшку.
Глаза у него с сумасшедшинкой. Не безумные, нет, не так, чтобы при взгляде на них хотелось поскорее запереть их обладателя в психушку, но сумасшедшинка в них, может быть, появляется потому, что Костяшка видит то, чего мы видеть не можем. Будто существует некий замаскированный «Иной мир», пересекающийся с нашим, и Костяшка может заглянуть прямо в него. Как знать, не побывал ли он там уже. По-моему, в большинстве случаев он пускает людям пыль в глаза. Но иногда его взгляд останавливается на вас, и вам открывается вся серьезность, скрытая за его паясничаньем, будто вы сразу ощущаете дыхание Катакомб - дикости, прижившейся на городских улицах, и вас охватывает смятение, вам начинает казаться, что невероятное не только возможно, но, видно, и впрямь существует.
Впрочем, мне ли судить обо всем этом? Ведь меня преследует привидение!
- Ну как, Мэйзи? - спросил Костяшка, когда я на своем горном велосипеде подкатила к фонтану, где он расположился.
Я пнула ногой подставку, поставила велосипед, повесила шлем на руль и присела рядом с индейцем. Он перебирал кости, пересыпая их из одной руки в другую. Они постукивали так же, как пуговицы Ширли, только более приглушенно. «Интересно, - подумала я, - чьи это кости? Какого животного? Мышиные? Птичьи?» Я подняла взгляд и увидела, что из глаз Костяшки выглядывает усмехающийся шут. То ли он смеется со мной, то ли надо мной - непонятно.
- Что-то тебя не видно в последнее время, - говорит он.
- Я хожу в школу, - объясняю я.
- Ну да?
- И еще я работаю.
Он глядит на меня довольно долго, и я улавливаю отсвет чего-то неведомого, так что у меня сразу начинает сосать под ложечкой.
- Значит, ты счастлива? - спрашивает он. Об этом меня не спрашивал никто из тех, кому я рассказывала о своих новостях.
- По правде сказать, нет, - отвечаю я.
- Хочешь узнать, что припасено для тебя у Нанабожо? - спрашивает он и поднимает кости.
Я не знаю, кто такой Нанабожо, но вопрос ясен.

Предыдущая страница 24 Следующая страница


25 Чарльз Линт

- Нет, - говорю я. - Я хочу спросить тебя насчет привидений.
Он даже глазом не повел. Только ухмыльнулся.
- А что именно?
- Ну, кто они такие? - уточняю я.
- Заблудившиеся души, - объясняет он, продолжая улыбаться, но говорит вполне серьезно.
Я чувствую себя глупо, рассуждая на подобную тему. День солнечный, в парке полно народу, женщины катят детские коляски, кто-то бегает на роликах, в нескольких шагах от нас на скамейке сидит девушка - возможно, вечером, в свете уличных фонарей она и выглядит соблазнительно в своем прикиде, но сейчас бедняга кажется измочаленной и увядшей. Все как обычно, а мы с Костяшкой сидим и рассуждаем о привидениях.
- Что ты хочешь сказать? - спрашиваю я. - Как они могли заблудиться?
- Есть Путь для Душ, проложенный для нас, чтобы мы следовали по нему, когда умрем, - продолжает объяснять Костяшка. - Но некоторые души не видят его и остаются блуждать на земле. А некоторые не могут примириться с тем, что умерли, и тоже скитаются здесь.
- Путь для Душ? Костяшка кивает.
- Тропинка, значит, по которой надо идти?
- Ну да, если только душа может ходить, - отвечает он.
- Мое привидение говорит, что она опоздала на автобус, - сообщаю я.
- Может быть, у белых людей это иначе.
- Она черная.
Костяшка сидит, не глядя на меня, с тихим стуком пересыпая кости из одной руки в другую.
- Что ты на самом деле хочешь узнать? - спрашивает он.
- Как ей помочь?
- А почему ты ее саму не спросишь?
- Спрашивала, но она отвечает какими-то загадками.
- Может быть, ты просто невнимательно слушала? - предполагает он.
Я вспоминаю разговоры, которые мы вели с Ширли после того, как я встретилась с ней в Катакомбах несколько дней назад. Но сосредоточиться на них не могу. Помню, как мы сидели рядом, помню впечатление от наших бесед, но о чем мы говорили, хоть убей, представить не могу. Как только я пытаюсь ухватиться за что-то, все сейчас же расплывается, словно туман.
- Я на самом деле ее видела, правда, - убеждаю я Костяшку. - А ведь когда она умирала четыре года назад, я была при ней. И вот она вернулась. Ее видели и другие люди.
- Я знаю, что ты ее видела, - заявляет он. И это меня поражает, хотя сама не понимаю, чего я так расшибалась, чтобы убедить его, ведь он не из тех, кто нуждается в заверениях.
- Что ты имеешь в виду? - спрашиваю я. Сегодня это мой любимый вопрос, только его я и задаю.
- А это у тебя в глазах написано, - отвечает он. - Тебя коснулся Иной мир. Считай, что это благословение.
- Не знаю, нужно ли оно мне, - бурчу я. - Я хочу сказать, я скучаю по Ширли, и я вообще-то рада, что она здесь, даже если она - привидение, но, по-моему, тут все-таки что-то неладно.
- Часто, - старается объяснить мне Костяшка, - то, что мы получаем из мира духов, есть только отражение того, что у нас внутри.
В глазах у него мрачная серьезность, словно важно не то, понимаю ли я его, и даже не то, верю ли я его словам, а важно то, что это говорит он.
- Что?… - начинаю я, но тут соображаю, что он имеет в виду. Во всяком случае, частично.
Когда я впервые очутилась в Катакомбах, я совсем растерялась, но тогда Ширли помогла мне. Сейчас я снова растерялась, и…
- Значит, я просто сама спровоцировала ее появление? Мне нужна была ее помощь, вот я и выдумала себе ее призрак.
- Я этого не говорю.
- Нет, но…
- У привидений свои задачи, - говорит он. - Может быть, у вас обеих есть что дать друг другу.
Мы немного посидели молча. Я теребила свисток, висевший у меня на шее на шнурке, такие свистки есть у всех курьеров, мы свистим в них, чтобы нас не сбили машины. Наконец я встала и откинула подставку велосипеда. Я взглянула на Костяшку. В его глазах и в усмешке была все та же мрачная серьезность. Глаза стали черные-черные, словно сильно расширились зрачки. Я хотела поблагодарить его, но слова застряли у меня в горле. Я просто кивнула, надела шлем и уехала обдумывать то, что он мне сказал.

8

Томми сочинил новую историю и поведал ее мне, когда мы вымыли посуду после обеда. Мы сидели с ним в кухне за столом, и он своими маленькими бумажными фигурками разыгрывал для меня представление. Речь шла о китайце, который упал в трещину на тротуаре за домом тетушки Хилари, провалился сквозь землю и оказался в волшебной стране, где все жители - красотки-модели или кинозвезды. И все они хотят выйти замуж за китайца, но он очень скучает по своей семье и объясняет им, что не может жениться ни на одной из них, даже на актрисе, которая получила «Оскара» за роль в фильме «Мизери», от которой Томми почему-то был без ума.
На ногах у меня возлежит старый черный Лабрадор Чаки, а на коленях свернулся Рэкси. Мэтт и Джефф так сплелись друг с другом на диване, что трудно понять, кто из них где. Оба они - помесь немецкой овчарки бог знает с кем; сначала я нашла Джеффа и второму старому псу дала имя Мэтт, так как они с первой же минуты стали неразлучны. Джимми - отчасти такса, отчасти колли, поди разберись, - распростерся своим длинным мохнатым телом перед дверью, словно коврик. Патти - почти настоящий пудель, но и в ней есть какая-то неприметная примесь, поскольку она не такая возбудимая, как все пудели. Сейчас она сидит на подоконнике, следит за проезжающими машинами и делает вид, будто она - кошка.
- Самое печальное, - рассказывает Томми, - что китаец знает: он никогда не вернется домой, но все равно останется верным своей семье.
- Откуда ты взял эту историю? - спрашиваю я Томми.
Он пожимает плечами, а потом говорит:
- Я правда очень скучаю по тебе, Мэйзи. Ну как же я могу его бросить?
Я чувствую себя настоящей свиньей. Знаю, что это не моя вина, знаю, что стараюсь сделать все, что могу, для нас всех и для нашего будущего, но мозг у Томми не очень хорошо воспринимает такие понятия, как сроки, и мои объяснения он так и не усвоил. Он просто знает, что я все время ухожу и не беру с собой ни его, ни собак.
В дверь стучат. Джимми, с трудом поднимаясь на ноги, отходит в сторону. И в кухне появляется тетушка Хилари. Она со значением смотрит на часы.
- Ты опоздаешь в школу, - говорит она. Тетушка Хилари не ворчит, она слишком хорошо меня знает.
Мне хочется сказать: «Плевала я на эту проклятую школу», но я спускаю Рэкси на пол, сгоняю со своих ног Чаки и встаю. Томми и шесть собак смотрят на меня с надеждой - вдруг мы идем гулять, и все разочарованно опускают головы, когда я беру рюкзак, набитый учебниками.
Я обнимаю и целую Томми и прощаюсь с каждой собакой. Они вроде Томми, долгий срок ничего для них не значит. Они знают только одно - я ухожу, и они не могут пойти со мной. Рэкси робко делает несколько шагов к двери, но тетушка Хилари подхватывает его на руки.
- Ну-ну, Рэкси, - говорит она, - ты же знаешь, Маргарет нужно в школу, она не может тебя взять.
Маргарет. Это та самая, кто ходит в школу и работает курьером, покидая свою семью пять дней и четыре ночи в неделю. Она - предатель.
Я - Мэйзи, но и Маргарет тоже.
Я прощаюсь, стараясь ни с кем не встретиться глазами, и направляюсь к метро. К тому времени, когда я вхожу туда, глаза у меня уже сухие. Я задерживаюсь на платформе. Когда подходит поезд, который идет в южную часть города и останавливается там, где мне следует выйти, чтобы попасть в школу, я не выхожу, а еду в центр города. И шесть кварталов иду пешком до автобусного вокзала.
Пока я стою в очереди в кассу, где продают билеты, к подошве моего ботинка прилипает шматок жевательной резинки. Я пытаюсь счистить его кусочком старой ткани, которую нашла у себя в кармане, - не очень это полезное приспособление для такой цели, - и тут парень за окошком усталым голосом говорит:
- Следующий!
«Интересно, кто ждет его дома?» - думаю я, пока приближаюсь к кассе, шаркая ногой, чтобы прилипшая к подошве резинка снова меня не застопорила.
- Сколько стоит билет? - спрашиваю я.
- Смотря куда вы едете.
У парня прилизанные, начавшие редеть волосы, зачесанные на левую сторону. Тощий молодой человек в выцветшей рубашке и в брюках, слишком мешковатых для него, старательно выполняет свою работу. Один глаз у него подергивается, и мне невольно кажется, будто кассир мне подмигивает.
- Точно, - соглашаюсь я.
Мой мозг что-то не сечет сказанное им. Ах да! Ему ведь нужно знать место назначения. Мои мысли принимаются копаться в прошлом, выискивая название места, куда я покупаю билет, и обходя при этом плохие времена, притаившиеся в моей памяти и только того и ждущие, чтобы наброситься на меня. Но проскочить их невозможно.
Вот еще одна отличительная черта обитателей улиц: удается им уйти с улицы или нет, прошлое все равно причиняет боль. Может, и настоящее тоже не блеск, но обычно оно лучше того, что было прежде. Так и со мной, так и с Ширли, и почти со всеми, кого я знаю. Стараешься жить сегодняшним днем, как те, кто постепенно проходит «Двенадцать шагов» [«Двенадцать шагов» - программа реабилитации в «Обществе анонимных алкоголиков».]. А вообще-то стараешься вовсе не думать.
- Роккастл, - наконец сообщаю я парню, сидящему в кассе.
Он проделывает что-то загадочное с компьютером и поднимает глаза:
- В один конец? Или обратный тоже?
- В один конец.
Он снова возится с компьютером и называет мне цену. Я расплачиваюсь и, припадая на одну ногу, покидаю автовокзал с билетом до Роккастла в кармане. Сажусь на скамейку и соскребаю резинку палочкой от мороженого, которую нашла тут же на тротуаре; теперь все в порядке.
Ни в какую школу я не иду, домой тоже. Вместо этого я спускаюсь в метро и еду до Грассо-стрит. Выйдя из метро, долго стою на тротуаре, потом наконец перехожу через улицу и иду в Катакомбы.

9

Сегодня луна кажется меньше. Не только потому, что ее несколько обстругали с одной стороны - ведь она уже на убыли, - она словно почему-то присмирела.
Не могу этого сказать про сами Катакомбы. Тут и там подростки нюхают клей или вкалывают себе наркоту, некоторые просто балдеют, привалившись спиной к куче булыжников, неуклюже вытянув перед собой ноги, устремив глаза в никуда. Мне попадается компания бомжей, они варят бог знает что на костре, для которого приспособили ржавую канистру. Из покосившихся дверей какой-то старой конторы выбирается мешочница и начинает кричать. Ее вопли преследуют меня, пока я пробираюсь между брошенными машинами и прочим хламом.
У байкеров в конце улицы вечеринка. На изрытом тротуаре перед их домом припарковано чуть ли не тридцать пять навороченных мотоциклов. Дом освещен коулмановскими горелками, и до окна, на котором я сижу, доносится смех и музыка.
Меня они не беспокоят: я никогда не водилась с байкерами и не сцеплялась с ними, а после смерти Ширли они считали меня чем-то вроде талисмана Катакомб и оповестили всех, что я нахожусь под их защитой. Такое не всюду помогает, но здесь это выручало меня не раз.
Никто пока не занял мой старый дом, но за пять месяцев он уже приобрел тот запах брошенного жилья, которым так и шибает в нос в Катакомбах. Не то чтобы пахло грязью, нет, скорее пылью и нечистотами, это ветер заносит вонь в дом с улицы. Даже воздух отдает не просто плесенью, а чем-то застоявшимся.
Однако на самом деле я ни о чем таком не думаю. Сижу себе и жду, что на меня снизойдет прежний покой.
Раньше я обычно всегда сидела здесь, уложив Томми в постель, и если не читала, то просто смотрела в окно. Рэкси жался ко мне, остальные собаки располагались по всей комнате, меня успокаивало их тихое похрапывание и вид подрагивающих лап - наверно, во сне они гонялись за кроликами.
Но теперь здесь уже ничто не радовало.
Я выглянула в окно и увидела, что по улице двигается какая-то фигура. Но это был не тот, кого я ждала. По улице шла Анжела с Чаки на поводке. Его серая тень выступала впереди, прокладывая путь. Когда они подошли поближе, какие-то парни вышли из тени, сгустившейся вокруг дома напротив, и Чаки, хоть он старый и немощный, бросился на них. Парни быстро подались назад.
Я услышала, как Анжела и пес вошли в дом. Когти Чаки зазвенели на поцарапанном мраморе, Анжела поднималась, шаркая по лестнице кожаными подметками. Я повернулась, когда они вошли.
- Я так и думала, что ты здесь, - говорит Анжела.
- Не знала, что вы за мной следите. - Я не хотела, чтобы мои слова были похожи на грубость, но сдержаться не смогла, и голос прозвучал вызывающе.
- Я не собиралась проверять, что ты делаешь, Мэйзи. Я просто беспокоилась.
- Ну вот, я перед вами.
Анжела отстегнула поводок от ошейника Чаки, пес подошел к окну и уткнулся мордой мне в колени. Приятно было погрузить руку в его шерсть.
- Вам тут быть нельзя, - говорю я Анжеле. - Это небезопасно.
- А для тебя безопасно?
- Ну, я же у себя дома, - пожала я плечами. Анжела тоже прошла через комнату. Подоконник широкий, и мы вполне помещаемся на нем вдвоем. Она садится напротив меня, обхватив руками колени.
- Я увидела, как ты прошла мимо моей конторы, и решила заглянуть к тебе на работу, потом пошла к тебе домой, потом в школу.
Я снова пожала плечами.
- Ты не хочешь поговорить со мной? - спрашивает она.
- А что я могу сказать?
- Расскажи, что у тебя на сердце. Я здесь, чтобы тебя выслушать. Но если ты предпочитаешь, чтобы я ушла, я могу уйти, только мне не хочется.
- Я…
Слова снова застряли у меня в горле. Я перевела дыхание и начала по новой.
- По-моему, я не слишком-то счастлива, - сказала я.
Анжела ничего не ответила, но подбадривающе кивнула.
- Это… Я ведь не сказала вам, зачем я приходила в тот раз… Ну, насчет школы, работы и всего прочего. Вы, наверно, просто подумали, что вам все же удалось переломить меня, правда?
Анжела покачала головой:
- Я не ставила перед собой такой цели. Я сижу в конторе для всех, кто во мне нуждается.
- Ну ладно, а со мной вот что было. Вы помните тот день, когда умерла Маргарет Грирсон?
Анжела кивнула.
- Мы с ней получали письма в одном и том же почтовом отделении, - стала рассказывать я. - И накануне того дня, когда ее убили, я достала из своего ящика письмо, в нем меня предупреждали, чтобы я была осторожней, так как против меня задумали что-то нехорошее, я всю ночь паниковала, а когда наступило утро и ничего не случилось, у меня как гора с плеч свалилась. Ведь что сталось бы с Томми и с собаками, если бы со мной что-нибудь стряслось, понимаете?
- А при чем тут Маргарет Грирсон? - спросила Анжела.
- Записка, которую я получила, была адресована «Маргарет», написали только имя и ничего больше. Я решила, что записка прислана мне, но, наверно, тот, кто послал ее, перепутал ящики, и записка попала не к Грирсон, а ко мне.
- Но я все-таки не понимаю, что…
Я не могла поверить, что Анжела не понимает.
- Маргарет Грирсон была важная персона, - стала объяснять я. - Она возглавляла клинику для больных СПИДом, она служила людям. Была не мне чета.
- Да, но…
- Я - никто, - продолжала я. - Умереть следовало мне. Но так не получилось, и тогда я подумала: что ж, надо бы сделать что-то с собой, со своей жизнью, понимаете? Пусть то, что я осталась жива, получит хоть какой-то смысл. Но мне это не удалось. Я нашла нормальную работу, нормальное жилье. Я снова стала ходить в школу, а мне кажется, что это происходит с кем-то другим. То, что было для меня самым важным, - Томми и собаки, - теперь словно перестало быть частью моей жизни.
Я вспомнила, о чем спрашивал меня призрак Ширли, и добавила:
- Может быть, это эгоистично, но я считаю, что милосердие должно начинаться с дома, пони-Брошенные и забытые маете? Что я могу сделать для других людей, если сама чувствую себя несчастной?
- Надо было прийти ко мне, - говорит Анжела.
Я качаю головой.
- И что сказать? Выйдет, что я просто ною. В двух кварталах от нас люди умирают с голоду, а меня, видите ли, беспокоит, счастлива я или нет. Все, что надо, я делаю - содержу семью, даю им крышу над головой, я уверена, что им хватает еды. Вроде бы что еще нужно, правда? Но так не получается. У меня такое чувство, что нет самого главного. Раньше мне всегда хватало времени для Томми и собак, а теперь я то тут минутку урву, то там… - У меня перехватило горло: я вспомнила, какой печальный у них у всех был вид, когда я сегодня уходила из дома, будто я покидала их не на вечер, а навсегда. У меня от этого сердце разрывается, но как объяснить это тем, кто не в состоянии понять?
- Мы что-нибудь придумаем, - говорит Анжела. - Еще не поздно.
- Что, например?
- Не знаю, - улыбается она. - Просто надо как следует подумать, видно, мы раньше что-то упустили. Постарайся быть со мной пооткровен-ней, расскажи, что ты чувствуешь на самом деле, а то ты говоришь только о том, что, по-твоему, я хочу услышать.
- Это так заметно?
- Давай предположим, что у меня есть внутренний детектор.
Мы долго ничего не говорим, я думаю о том, что она сказала. Интересно, можно ли и правда что-нибудь придумать? Я не хочу никаких поблажек от моих благотворителей, ведь я теперь от них как-то завишу. Я всегда сама зарабатывала себе на жизнь, но я понимаю, что надо что-то изменить, иначе то немногое, чего мне удалось добиться, развалится на части.
У меня перед глазами стоит картина, которую я не в силах забыть, - тоска во взгляде Томми, он смотрит, как я выхожу за дверь. И я знаю, я должна что-то сделать. Должна найти выход и удержать то хорошее, что было у нас в прошлом, да при этом еще и обеспечить нам достойное существование.
Я запускаю руку в карман и нащупываю купленный сегодня билет на автобус.
«Быть пооткровенней? - думаю я, глядя на Анжелу. - Интересно, что скажет ее детектор вранья, если я поведаю ей о Ширли?»
Анжела распрямляет ноги и встает с подоконника.
- Пошли, - говорит она, протягивая мне руку. - Давай поговорим об этом еще.
Я оглядываю свое прежнее жилище и сравниваю его с квартирой тетушки Хилари. Никакого сравнения. То, что делало это место спасительным, мы забрали с собой.
- Ладно, - говорю я Анжеле.
Я беру ее за руку, и мы выходим из дома. Я знаю, будет нелегко, но ведь легко ничего не бывает. Я не боюсь переработаться, я только не хочу терять то, что для меня самое важное.
Когда мы вышли, я оглянулась, посмотрела на окно, где мы сидели, и подумала о Ширли. Интересно, как она справится с тем, что ей придется сделать, чтобы обрести прежний покой? Надеюсь, она найдет его. Я даже не возражаю, пусть снова придет повидаться со мной, только я не уверена, что это числится у нее в планах.
Автобусный билет я оставила ей на подоконнике.

Предыдущая страница 25 Следующая страница


Блуждающие огни 26

10

Не знаю, придумали мы что-нибудь или нет, но, по-моему, хорошее начало было положено. Анжела посоветовала мне отказаться от некоторых курсов, а это значило, что получение аттестата откладывалось. Работать я стала всего два раза в неделю - в субботу, когда никому работать не хочется, и еще у меня был один день в неделю по выбору.
А лучше всего было то, что я вернулась к моему ремеслу - снова стала «собирать ошметки на хлеб и на шмотки». Тетушка Хилари выделила мне место у себя в гараже - машины у нее все равно уже не было. Там я хранила собранное. Дважды в неделю мы с Томми брали тележки и разбирали мусорные баки. Псы не отставали от нас ни на шаг. Теперь мы проводили гораздо больше времени вместе, и все были счастливы.
Больше я Ширли не видела. Если бы тетушка Хилари не сказала мне, что она заходила к нам домой, я бы решила, что мне все просто почудилось.
Я помнила, что сказал мне Костяшка насчет привидений, имеющих собственные задачи, и про то, будто мы обе можем что-то дать друг другу. Встреча с Ширли изменила мою жизнь. Надеюсь, что и я ей помогла. Помню, однажды она сказала, что приехала из Роккастла. Я думаю, что куда бы она в конце концов ни отправилась, Роккастл все равно будет ей по пути.
Не все проблемы решаются, но, по крайней мере, нужно попробовать.
Я отправилась в свой заброшенный дом на следующий день после того, как мы были там с Анжелой, и билета на подоконнике не оказалось. Логика подсказывала мне, что кто-то нашел его, продал и купил наркотик или бутылку дешевого вина. А легкий запах шиповника и лакрицы мне просто померещился. И пуговица, которую я нашла на полу, наверно, оторвалась от рубашки Томми, когда мы переезжали.
Но все-таки мне приятно думать, что билет нашла Ширли и что на этот раз к автобусу она не опоздает.
Из всех переизданных рассказов, вошедших в данную книгу, этот был написан самым последним. В свое время его заказали Терри Уиндлинг и Эллен Датлоу для антологии рассказов о Зеленом Человеке. Под таким названием антология и вышла. В серии рассказов о Лили этот, по-моему, располагается где-то посередине. Этим рассказам предшествовала детская книжка с картинками, которая называлась «A Circle of Cats», а за ними следовал небольшой роман «Seven Wild Sisters» (2002).
Я начал эту серию рассказов в рамках сотрудничества с моим добрым другом - художником Чарльзом Вессом, который иллюстрировал детскую книжку и роман, а также создал обложку для «The Green Man». Мы провели немало часов, обсуждая персонажей и то, какими бы мы хотели видеть эти рассказы и, конечно, их фон. Дело в том, что мы поместили действие рассказов за пределы моего Ньюфорда, взяв за прототип ту часть Аппалачей, которая начинается сразу за порогом дома Чарльза в Виргинии.
Нам хотелось как можно выигрышней продемонстрировать искусство Чарльза. Но при этом нужно было, чтобы его иллюстрации придали жизнь рассказам, привнесли в них атмосферу, историю и дух любимых Чарльзом гор - уголка, в который влюбился и я.
Художники часто фигурируют в моих рассказах, главным образом потому, что я восхищаюсь процессом создания из ничего чего-то визуального, и то немногое свободное время, которое у меня выдается, я вожусь с красками, чернилами и карандашами. Уровень моей компетенции в этой области почти такой же, как у Лили - героини этого рассказа: мысленно я вижу то, что мне хочется изобразить, но почему-то, когда я наношу свои мазки на бумагу или на холст, мои замыслы не воплощаются. Однако я люблю это занятие, что, по-моему, должно быть основой для любого творческого увлечения, которое избирает себе человек. При таком подходе работа из тяжкой необходимости превращается в то, что предвкушаешь с радостью.
В один из ближайших дней я собираюсь написать четвертый рассказ про Лили, а там, кто знает, может возникнуть целый сборник под названием «The Lily Stories». Кстати, название этого рассказа заимствовано из песни, исполняемой «Инкредибл Стринг бэнд», и данный вариант рассказа несколько длиннее, чем вышедший в антологии Терри и Эллен.

Где-то у меня в мозгу прячется ящик с красками

Подумать только - найти такую вещь, да еще далеко в лесу! Ящик с красками, угнездившийся в прикрытом папоротником переплетении еловых и сосновых корней, почти погребенный под вайями и хвойными иглами, прижавшийся к стволу дерева. Впоследствии Лили узнает, что такой ящик называется этюдником, но сейчас она, покачиваясь, сидит на корточках, восхищенно рассматривая свою находку.
Невозможно сказать, сколько времени пролежал здесь спрятанный ящик. Деревянные стенки еще не начали гнить, но застежки заржавели, и Лили не сразу удалось их открыть. Она открыла крышку, и тогда… тогда…
Сокровище!
В крышке она увидела три тонкие дощечки для живописи размером восемь на десять дюймов. Каждая лежала в своем гнезде, и на каждой было что-то нарисовано. Несмотря на легкие небрежные мазки, Лили без труда догадалась, что там изображено: помимо узнаваемого, пейзажа, что-то еще в этих набросках показалось ей знакомым.
На первой дощечке она увидела ступенчатый водопад в том месте, где ручей внезапно обрушивается вниз, а потом бежит по ровному руслу. Ей пришлось по памяти добавить кое-какие детали и включить воображение, но она не сомневалась, что это - то самое место.
На второй дощечке Лили узнала давно заброшенную ферму, приютившуюся во впадине на склоне долины; железная крыша провисла, гнилые стены упали внутрь. Какой контраст по сравнению с Тетушкиным домиком, стоящим на солнечном склоне и окруженным дикими розами, старыми ульями и яблоневым садом, который Лили с Тетушкой медленно отвоевывали у дикой природы. А ферма, изображенная на рисунке, оказывалась на солнце только с утра до полудня, это было сырое и темное место, и роса там никогда не высыхала.
Объектом последнего рисунка могло послужить любое место в лесу, но Лили представлялось, что он был сделан ниже по течению ручья; на нем она увидела склон долины, густо, как небо звездами, покрытый желтыми березами, буками и толстыми елями и соснами, сквозь раскинувшиеся шатром ветви пробивались лучи света.
Лили внимательно рассматривала каждый рисунок и осторожно опускала их на землю рядом с собой. На самой крышке оказался незаконченный набросок еще одной картины, но Лили никак не могла решить, что за место на этот раз выбрал художник. Возможно, он просто смешивал краски. Почему-то, пока она вглядывалась в изображение, ей показалось, будто земля под ней стала рыхлой, словно губка, и Лили почувствовала, что ее слегка покачивает. Она зажмурилась, а когда снова принялась изучать содержимое ящика, это ощущение прошло.
Палитра была покрыта засохшими красками, так что создавалось впечатление, словно и на ней, как и на крышке, также сделан какой-то набросок, а когда Лили вынула палитру из ящика, там оказалось еще одно отделение. На дне лежали тюбики масляной краски, кисти, мастихин для чистки палитры, бутылочка со скипидаром и тряпка, вся в цветных пятнах от красок, которыми пользовался художник.
Лили перевернула палитру и нашла то, что искала. Пометку, кому принадлежал ящик. Лили провела пальцем по буквам и прочитала имя, которого уж никак не ожидала.
«Майло Джонсон».
Вот оно сокровище!
- Майло Джонсон, - повторила Тетушка, стараясь понять, что так взволновало ее племянницу. В семнадцать лет Лили так же близко принимала к сердцу все новое, как и в детстве.
Лили бросила на Тетушку взгляд, говоривший: «Ты ведь никогда меня не слушаешь, правда?», подошла к книжной полке и сняла с нее книгу. Их у Лили было немного, но те, что имела, она перечитывала снова и снова. Книга, которую она положила на кухонный стол, называлась «Ньюфордские натуралисты: новый взгляд на пейзаж». Лили открыла ее на первой же биографии и пальцем подчеркнула фамилию того, о ком говорилось.
Тетушка, шевеля губами, медленно прочла вместе с ней биографический очерк, потом долго рассматривала помещенную здесь же черно-белую фотографию Джонсона.
- Помнится, я видела его раза два, - сказала она. - Он бродил по лесу с брезентовым рюкзаком за плечами. Но это было давно.
- Ну понятно, очень давно.
Тетушка прочла еще несколько строк и подняла глаза.
- Выходит, он знаменитый? - спросила она.
- Очень даже. Он обошел все здешние горы, и его картины висят в галереях по всему миру.
- Надо же! И по-твоему, это его ящик? Лили кивнула.
- Ну, значит, нам надо подумать, как вернуть это добро хозяину.
- Мы не сможем этого сделать, - сказала Лили. - Он умер. Во всяком случае, так сообщалось. Майло Джонсон и Фрэнк Спейн отправились в горы рисовать, и с тех пор о них ни слуху ни духу.
Лили быстро перелистала книгу до самого конца и нашла небольшую статью, посвященную работам Спейна. Джонсон был самым знаменитым среди ньюфордских натуралистов, его смелая, динамичная манера узнавалась мгновенно даже теми, кто, может быть, и не знал его имени. А Спейн входил в группу молодых художников, которой руководили Джонсон и его последователи-натуралисты. Он не пользовался такой известностью, как Джонсон и его друзья, но еще до того, как вместе с Джонсоном пустился в свое последнее роковое путешествие, уже подавал надежды стать лидером. Обо всем этом говорилось в книге, которую Лили так часто перечитывала, что выучила наизусть.
С тех пор как Харлин Уэлч несколько лет назад подарила ей этот том, Лили мечтала, когда вырастет, стать такой же, как натуралисты, особенно ей нравился Джонсон. Не то чтобы ей хотелось непременно рисовать подобно им, нет, она мечтала научиться видеть все по-своему, что отличало и их. Мечтала запечатлеть мир ее любимых гор и лесов, чтобы другие могли посмотреть на них ее глазами, чтобы они взглянули на ее родные места по-новому, разделили ее любовь к ним и захотели защитить их так же, как хотела этого она.
Тетушка считала ее постоянные вылазки в лес с карандашом и бумагой просто следующим этапом ее детского стремления ни много ни мало разыскать в лесу фей, которые, по убеждению девочки, там жили. Лили с таким же рвением преследовала прежде этих фей, с каким теперь увлеклась зарисовками деревьев, камней, склонов гор, лощин, птиц и животных, обитавших в лесу.
- Это было двадцать лет назад, - проговорила Лили. - А тела их так и не нашли.
Двадцать лет назад! Подумать только! И все это время ящик пролежал в лесу. Наверно, она сотни раз проходила мимо и не замечала его, и только сегодня, совсем случайно, уголок высунулся из-под покрывавших его ваий, как раз когда она оказалась рядом.
- Вот уж не думала, что занятия живописью могут быть опасными, - удивилась Тетушка.
- Все может быть опасным, - ответила Лили. - Так говорит Бо.
Тетушка кивнула. И потянулась через стол за книгой.
- Так что, ты хочешь оставить ящик у себя?
- Думаю, да.
- У этого Джонсона, наверно, есть родственники.
Лили покачала головой.
- Он сирота. Такой же, как я. Единственно, куда мы можем отдать ящик, это в музей. А там его просто куда-нибудь сунут, и все.
- И картины тоже?
- Ну, их, может, и выставят когда-нибудь, но уж ящик-то, конечно…
Лили сгорала от желания опробовать краски и кисти, лежавшие в ящике. У нее никогда не было денег, чтобы купить такие. Они с Тетушкой жили на то, что росло в огороде и что удавалось собрать в лесу, да еще на скромные суммы, которые в виде чеков присылал им бывший муж Тетушки. Поэтому Лили сама мастерила себе кисти из травы или из собственных волос, прикрепляя их к прочным сучкам. В качестве красок она пользовалась всем, что попадалось под руку, - кофейной гущей, чаем, ягодами, красной глиной, луковой шелухой, ореховой скорлупой; кое-что, например ягоды, она пускала в дело тут же, как только находила, остальное кипятила, вываривала, чтобы получить нужный цвет. Но эти жидкие краски оставляли только призрачные следы на ее рисунках. А краски из ящика, который она нашла, будут означать для нее выход из мрачных сумерек на яркий дневной свет.
- Ну ладно, - согласилась Тетушка. - Ты его нашла, тебе и решать, что с ним делать. Так я думаю.
- Я тоже.
В конце концов, находка принадлежит нашедшему. Но Лили не могла отделаться от ощущения, что она жадничает. Что ее находка, в особенности рисунки, принадлежит всем, а не только какой-то нескладной девчонке из глухого леса, которой посчастливилось набрести на ящик во время прогулки.
- Я подумаю, - добавила она.
Тетушка кивнула и вышла из-за стола, чтобы поставить чайник.
На следующее утро Лили взялась за обычные дела. Накормила кур, отложив несколько горсточек корма для воробьев и других птиц, которые уже выжидательно наблюдали за ней с соседних деревьев; подоила корову, отлила немного молока в блюдце для кошек, они, мурлыкая, вынырнули из леса, как только завидели, что она делает, и стали тереться об ее ноги, пока она не поставила блюдце на землю. К тому времени, как Лили прополола клумбы и наполнила корзину дровами, утро было в самом разгаре.
Лили завернула себе завтрак и положила его в сумку, которую носила на плече, уложив туда же плотницкие карандаши и блокнот для набросков, который она соорудила, разрезав коричневые пакеты из-под круп и скрепив их с одной стороны. Получился настоящий альбом.
- Опять уходишь? - спросила Тетушка.
- К обеду вернусь.
- А этот ящик с собой не берешь?
Лили очень хотелось его взять. Крышечки тюбиков заржавели, но она подавила на сами тюбики и поняла, что краски внутри не засохли. Кисти тоже были хороши. Майло Джонсон, как и следовало ожидать от мастера живописи, держал свои инструменты в порядке. Но как ей ни хотелось, она счи-410
Где-то у меня в мозг у… тала, что пользоваться ими было бы некрасиво. Пока, во всяком случае.
- Не сегодня, - ответила она Тетушке. Лили вышла из дома и, подняв глаза, увидела, что к ней, взрыхляя землю, мчатся по склону две собаки. Это были Макс и Кики - собаки Шаффе-ров, одна темно-коричневая, другая белая с темными отметинами. Два сгустка энергии. Шафферы жили рядом с Уэлчами, чья ферма стояла в самом конце тропинки, ведущей от главной дороги к домику Тетушки, - примерно час ходьбы через лес, если идти вдоль ручья. С собаками Лили дружила, они не гоняли коров, не охотились за дичью и всегда были готовы сопровождать Лили в ее лесных вылазках.
Лили шла через сад, а собаки прыгали вокруг. Дойдя до самого старого дерева в саду, Лили вынула крекер, оставшийся от завтрака, и положила его на землю возле корней яблони. Такая привычка сохранилась у нее с детства, таким же ритуалом было подкармливание птиц и кошек, когда она выполняла утренние обязанности. Тетушка посмеивалась над ней и говорила, что за ее здоровье должны молиться крысы и еноты.
- Прочь! - прикрикнула Лили на Кики, когда та нацелилась на крекер. - Это не для тебя. Придется тебе потерпеть до ланча.
Они поднялись на вершину холма и углубились в лес, собаки кругами гонялись друг за другом, а Лили то и дело останавливалась и рассматривала какой-нибудь приглянувшийся ей стручок или кустик сорняков. Мили через две они позавтракали, усевшись на камнях, откуда открывался вид на Большой Колодец - котловину площадью два или три акра, на дне которой был вход в пещеру. Вход уходил прямо вниз фута на четыре. Лили пробралась по нему в первый же раз, как добрела до этого места, и обнаружила, что по всей пропахшей сыростью пещере разбросаны остатки сгнившей мебели и разбитых бочек. Ходили разные слухи о том, кто жил здесь в прежние времена, - от горцев и беглых рабов до контрабандистов, ввозивших спиртное. Но подлинную историю пещеры не знал никто.
В горах, окружавших домик Тетушки, пещер было множество. Повсюду виднелись входы в них, хотя большей частью все эти пещеры заканчивались сразу после входа. Но кое-кто уверял, что, если знать дорогу, можно пройти под землей от одного конца гор Кикхака до другого. Даже недалеко от домика Тетушки был вход в небольшую пещеру. Тетушка устроила в ней полки и хранила там корнеплоды и семенной картофель для предстоящих посадок, а из жести и досок они смастерили дверцу, которая защищала припасы от нашествия зверей. Это было даже лучше, чем закапывать овощи в землю, чтобы укрыть их от мороза, как приходилось делать другим.
Покончив с завтраком, Лили слезла с камня. Сегодня ей не хотелось ни лазать по пещерам, ни рисовать. Мысли ее были заняты ящиком с красками. Как все-таки удивительно, что она его нашла, ведь его потеряли столько лет назад. И Лили повела собак снова в ту часть леса, вдруг она найдет там еще что-нибудь. По спине пробежал холодок. А что, если она найдет кости художников?
Пока она шла к тому месту, где набрела на ящик, собаки разыгрались. Они хватали ее зубами за рукава, задрав хвосты, припадали к земле и рычали с такой свирепостью, что Лили не могла удержаться от смеха. В конце концов Макс ткнулся мордой ей в колено, как раз когда она, собираясь шагнуть, не успела поставить ногу на землю. Лили потеряла равновесие и упала на кучу листьев. Сумка свалилась с ее плеча, рисунки рассыпались. Лили села. В уголках губ еще дрожала улыбка, но она смогла придать лицу гневное выражение.
- Двое на одного! - проговорила она. - А ну подойдите сюда, трусы несчастные. Я вам задам!
Она вскочила и повалила Кики на землю. Собака под ее тяжестью извивалась от восторга. Макс присоединился к их схватке, и вскоре все трое, взметая листья, катались, словно щенки, хотя собаки давно уже были взрослыми, да и Лили тоже. Они так увлеклись, что сначала никто из них не услышал крика. А когда услышали, прекратили возню, и Лили увидела, что рядом стоит какой-то человек и размахивает палкой.
- Вон! Пошли вон! Оставьте ее, - кричал он. Лили села, в волосах у нее запутались листья, листья облепили и весь ее свитер, на Лили их было куда больше, чем на осенних деревьях вокруг. Она схватила собак за ошейники, но, как ни странно, ни одна из них не собиралась поднимать лай и гнать незнакомца прочь.
Притихнув, как и собаки, Лили всмотрелась в его лицо. Он был невысокого роста, но производил впечатление человека сильного. На нем были потертый костюм из тонкого сукна, белая рубашка и изношенные кожаные ботинки. Волосы грубо подстрижены. Казалось, он не брился несколько дней. Но лицо было хорошее, с четкими чертами, с веселыми морщинками возле глаз и в уголках рта. Лили подумала, что он не намного старше нее.
- Не беспокойтесь, - сказала она. - Мы просто играли.
Что-то в нем было знакомое, только сразу вспомнить, что именно, она не могла.
- Ну разумеется, - ответил он, опуская палку. - Как же я глуп! Разве животные в этом лесу могут обидеть его Хозяйку. - Он опустился на колени. - Простите мне мою бесцеремонность.
Все это было уж чересчур странно. Лили промолчала. Сначала странно повели себя собаки, потом еще более странно - этот человек. Лили не могла вымолвить ни слова. Тут в глазах незнакомца что-то изменилось. Только что они смотрели потерянно, но все-таки с надеждой. Сейчас в них было только разочарование.
- Да вы всего-навсего девочка! - воскликнул он.
При этом оскорбительном замечании Лили обрела голос.
- Мне семнадцать, - сообщила она. - В наших краях многие сочли бы меня старой девой.
Он покачал головой.
- Прошу прощения. Я не хотел вас обидеть. Лили немного оттаяла:
- Да ладно. Все нормально.
Он потянулся за рисунками, выпавшими из ее сумки, и вложил их обратно, предварительно взглянув на каждый.
- Хорошие рисунки, - сказал он. - Даже больше, чем хорошие.
За те мгновения, пока он просматривал ее наброски, пока внимательно глядел на каждый, а потом сложил их в ее сумку, он снова стал другим. Не таким потерянным. Не таким печальным.
- Спасибо, - отозвалась на его слова Лили. Она немного выждала, полагая, что после его похвалы будет невежливо, если она задаст вопрос, который может показаться бестактным. Она подождала, пока последний набросок окажется у нее в сумке. Незнакомец сел, положил сумку себе на колени и устремил взгляд неизвестно куда.
- Что вы здесь делаете, в этих лесах? - спросила она.
Он не сразу перевел на нее взгляд. Закрыл сумку и положил ее на траву между ними.
- Я принял вас за кого-то другого, - сказал он, что вовсе не являлось ответом на ее вопрос. - Ваши рыжие волосы сбили меня с толку, да еще листья в них и на свитере. Но вы слишком юная, и кожа у вас не медно-коричневая.
- И что это значит? - недоуменно спросила Лили.
- Я думал, что встретил Ее, - последовал ответ.
Лили отметила, с каким нажимом он произнес последнее слово, но оно никак не рассеяло ее недоумения.
- Не знаю, о чем вы говорите, - сказала она.
Она стала вытаскивать из волос листья, счищать их со свитера. Собаки улеглись по обе стороны от нее, все еще до странности притихшие.
- Я подумал, что вы - Госпожа Леса, - объяснил незнакомец. - Та, что вышла из дерева и приветствовала нас, когда мы появились из пещеры, проходящей между мирами. На ней был плащ из листьев, а в глазах сиял лунный свет.
При словах «вышла из дерева» Лили охватило какое-то странное чувство. Она вспомнила сон, приснившийся ей пять лет назад, когда она заболела лихорадкой после того, как ее укусила змея. Сон был очень странный. Ей снилось, что ее превратили в котенка, чтобы спасти от укуса, что она встретила Тетушкиного Яблочного Человека и еще одного древесного духа, его называли Отцом Кошек. Она даже видела фей, которых так долго искала в лесу, - фосфоресцирующие создания плясали в лугах, как светлячки.
Все это казалось таким реальным.
Тетушка ни слова не сказала, когда Лили призналась, что ее укусила змея. Она только обняла ее и крепко прижала к себе, так крепко, что у Лили на мгновение перехватило дыхание. Устав за день, Лили легла спать, как только они вошли в дом, и проспала два дня, а когда проснулась, увидела, что у ее кровати на деревянном стуле сидит Бо Уэлч. Он заметил, что Лили открыла глаза, и его губы растянулись в улыбке.
- Эй! - позвал он через плечо. - Она пришла в себя.
К ним сразу подбежали Тетушка и жена Бо - Харлин.
- Как ты нас напугала, - сказала Тетушка, поглаживая лоб Лили. - Но, наверно, Бог услышал мои молитвы и не забрал тебя к Себе.
- Там была змея, - начала объяснять Лили. Харлин кивнула.
- Она тебя сильно укусила. Но ты боролась с ядом, как солдат. С тобой ничего страшного нет, надо только немного отдохнуть.
- Вокруг меня было волшебство, - попыталась договорить Лили. - Я видела фей.
Бо ухмыльнулся:
- Не сомневаюсь! В лихорадке еще и не то увидишь.
Лили была слишком слаба и не стала убеждать их, что видела все на самом деле.
Когда Тетушка наконец решила, что Лили достаточно окрепла и может вставать, девочка вышла в сад и направилась к Яблочному Человеку.
- Спасибо тебе, спасибо, - стала благодарить его она.
Но он не вышел из дерева поговорить с ней. И Отца Кошек она тоже больше не видела. И фей. И как она ни старалась удержать все это в памяти, ее воспоминания стали тускнеть, как всегда бывает со снами.
С того времени Лили наконец отбросила свои детские фантазии и занялась рисованием - тоже фантазией, но только другого рода: так она решила, по крайней мере, ведь бумагу можно держать в руках и смотреть на то, что нарисовано. Рисунок не потускнеет и не исчезнет. И если захочется посмотреть на него еще раз, он всегда будет под рукой.
Лили зажмурилась, чтобы прогнать воспоминания, и снова сосредоточилась на незнакомце. Он уже встал с коленей и, скрестив ноги, сидел на земле футах в шести от нее и от собак.
- Кого еще вы имели в виду, когда сказали: «Госпожа Леса приветствовала нас»? Кого - «нас»? - спросила она.
Теперь у него сделался непонимающий вид.
- Вы сказали, эта Госпожа показала «нам» какую-то пещеру.
Незнакомец кивнул.
- Ну да, мы с Майло делали наброски, когда-Едва он произнес это имя, как Лили, чувствовавшая, что уже когда-то его видела, сразу вспомнила фотографию из книжки про ньюфордских натуралистов.
- Значит, вы - Фрэнк Спейн? - ахнула она. Он кивнул в знак согласия.
- Но этого не может быть, - возразила Лили. - Вы выглядите ничуть не старше, чем в моей книжке.
- В какой книжке?
- В книжке про Майло Джонсона и про других ньюфордских натуралистов. Она у меня дома.
- А что, про нас есть книжка?
- Ну, вы же знаменитость, - улыбнулась Лили. - В книжке сказано, что вы и мистер Джонсон исчезли двадцать лет назад, когда рисовали в здешних лесах.
Фрэнк помотал головой, по его лицу было видно, что он потрясен.

Предыдущая страница 26 Следующая страница


27 Чарльз Линт

- Двадцать… лет? - медленно проговорил он. - Как это может быть? Мы же ушли всего несколько дней назад…
- Что с вами случилось? - ошеломленно спросила Лили.
- Точно не знаю, - ответил он. - Мы с Майло отправились сюда после того, как всю зиму, не вылезая, просидели в студии, нам страшно захотелось порисовать на природе. Мы собирались пробыть здесь, пока нас не прогонят обратно в город зловредные мошки. Но тут… - он потряс головой, - тут мы нашли пещеру и встретили Госпожу Леса…
Он выглядел таким растерянным и потрясенным, что Лили повела его к себе домой.
Тетушка только приподняла брови, когда Лили представила ей незнакомца. Лили знала, о чем тетушка думает. Сначала ящик с красками, а теперь еще и художник. Что-то будет дальше?
Но Тетушка всегда отличалась гостеприимством. Она велела Лили показать гостю, где колодец, чтобы он мог освежиться. А сама поставила на стол третью тарелку к ужину. Только позже, когда все сидели на крыльце, пили чай и наблюдали, как наступает ночь, Фрэнк поведал им свою историю. Он рассказал, как они с Майло нашли пещеру, которая сквозь тьму привела их в другой мир. Как они встретили там Госпожу Леса в плаще из листьев. С черными-пречерными глазами. С рыжими волосами, как шерсть у лисы.
- Значит, все-таки под этими горами на самом деле есть подземный проход, - проговорила Тетушка. - Я всегда подозревала, что в этих рассказах таится доля правды.
Фрэнк покачал головой:
- Пещера привела нас не на другую сторону гор, мэм. Она привела нас из этого мира в другой.
Тетушка улыбнулась:
- Теперь вы начнете рассказывать мне, что побывали в Волшебной Стране.
- Посмотри на него, - сказала ей Лили. Она ушла в дом, взяла книжку и открыла ее на странице с фотографией Фрэнка Спейна. - Ведь он выглядит ничуть не старше, чем на этой фотографии.
- Некоторые люди хорошо сохраняются, - невозмутимо сказала Тетушка.
- Но не настолько же хорошо, - возразила Лили.
Тетушка повернулась к Фрэнку:
- Так в чем же вы хотите нас убедить?
- Я ничего не хочу, - ответил он. - Я и сам не знаю, что думать.
Лили вздохнула и передала гостю книгу. Она показала ему год издания и пальцем отчеркнула абзац, где говорилось о том, как он и Майло Джонсон исчезли почти пятнадцать лет назад.
- Книге пять лет, - сказала она. - Но по-моему, у нас где-то есть газета, ей не больше месяца. Я покажу вам дату.
Но Фрэнк уже углубился в чтение. Он побледнел, пробежав взглядом по строчкам, где говорилось о таинственном исчезновении двух художников - его и его учителя. Подняв глаза, он встретился со взглядом Тетушки.
- Похоже, мы угодили в страну фей, - тихо проговорил он.
Тетушка переводила взгляд с него на Лили.
- Как это может быть? - спросила она.
- Честное слово, не знаю, - растерянно покачал головой Фрэнк.
Он листал книгу, читая посвященную ему главу. Лили знала, о чем там написано. Его отец умер в результате несчастного случая в шахте, когда Фрэнк был еще мальчиком, но когда Фрэнк исчез, его мать была жива. Она умерла через пять лет после этого.
- У меня тоже умерли родители, - сказала Лили.
Фрэнк кивнул, его глаза влажно блестели. Лили бросила взгляд на Тетушку, но та с непроницаемым лицом сидела, глядя, как сгущаются су-мерки. Лили подумала, что одно дело любить волшебные сказки, но совсем другое - оказаться прямиком в самой их середине.
Для Лили это было легче, чем для двух ее собеседников. Может быть, из-за сна, привидевшегося ей после укуса змеи. В последние пять лет Лили все еще просыпалась, оттого что ей снилось, будто она снова стала котенком.
- Почему вы вернулись? - спросила она Фрэнка.
- Я не знал, что возвращаюсь, - ответил он. - Тот мир… - Он полистал страницы и показал Лили и Тетушке рисунки Джонсона. - Вот на что похож мир, который я видел. Майло очень верно изобразил его на своих рисунках. Там на самом деле нет ничего особо фантастического, но вы и представить себе не можете, какие там яркие краски! Их разнообразие пленяет не только глаз, но и сердце. Когда мы попали туда, мы бросили рисовать. Это стало попросту не нужно. - Фрэнк рассмеялся. - Я знаю, Майло выбросил свои краски еще до того, как мы оказались там. И если говорить начистоту, то я даже не знаю, где мои.
- Я нашла ящик мистера Джонсона, - объявила Лили. - Вчера. Недалеко от того места, где вы набрели на меня и собак.
Фрэнк кивнул, но Лили показалось, что он ее не услышал.
- Я бродил, - продолжал он, - искал Госпожу Леса. Мы не видели Ее уже целый день или около того, и мне хотелось снова с Ней поговорить, расспросить Ее об этих местах. Помню, я вошел в рощу сикомор и буков, где мы видели Ее раза два. Я шагнул между залитых солнцем деревьев в тень. И оказалось, что я бреду по здешним горам, я вернулся сюда, где все кажется тусклым, приглушенным…
Фрэнк посмотрел на них.
- Я должен вернуться назад, - сказал он. - Здесь для меня нет места. Мама умерла, и все, кого я знал, либо тоже умерли, либо так изменились, что я их просто не узнаю. - Он постучал по книге. - Так же, как изменился и я сам, если судить по тому, что здесь написано.
- Но вы же не намерены броситься неизвестно куда очертя голову, - сказала Тетушка. - У вас ведь наверняка есть другие родственники, они захотят с вами повидаться.
- Никого нет. Насколько я знаю, мы с мамой - последние из Спейнов.
Тетушка кивнула, Лили хорошо знала этот ее кивок. Таким образом Тетушка давала вам повод думать, будто согласна с вами, а сама просто ждала, что в вас проснется здравый смысл и вы не станете действовать с бухты-барахты, чтобы не угодить в ситуацию, в которую попадать не следует.
- Вам надо отдохнуть. Вы можете лечь в амбаре. Лили покажет вам где. Утро вечера мудренее.
Фрэнк только взглянул на нее.
- Что может быть мудренее того, что творится со мной?
- Поверьте мне, - ответила Тетушка, - хороший ночной сон исцеляет все, творит чудеса.
Фрэнк последовал ее совету, так было со всеми, за кого Тетушка решала, что для них лучше.
Лили проводила его в амбар, где они соорудили ему постель из соломы. Она гадала, не попытается ли он поцеловать ее и что она тогда почувствует, но возможности выяснить это ей не представилось.
- Спасибо вам, - сказал Фрэнк, укладываясь на одеяла.
Когда она закрывала за собой дверь, он уже спал мертвым сном.
А утром в амбаре его не оказалось.
В ту ночь Лили приснился один из снов, которые она называла сказочными. На этот раз она не была котенком. Она сидела под деревом Яблочного Человека, а он вышел из ствола точно так, как это было во время ее лихорадочного бреда, когда ее - двенадцати летнюю девочку - укусила змея. Он и выглядел так же, как тогда, - странный человек в потрепанной одежде, корявый и искривленный, словно ветки его яблони.
- Ты! - только и сказала она, отворачиваясь.
- Хорошо же ты встречаешь старого друга!
- Какой ты мне друг? Друзья не бывают волшебниками, не живут в деревьях! Если, раз появившись, они больше не показываются, то начинаешь думать, уж не свихнулась ли ты сама.
- И тем не менее я тебе помог, когда ты была котенком.
- В лихорадочном бреду, когда я думала, будто я котенок.
Он обошел вокруг и присел перед Лили на корточки - ноги-руки длинные, угловатые, одежда рваная и волосы, как воронье гнездо. А лицо все в морщинах, словно сушеное яблоко с его дерева.
Он вздохнул.
- Для тебя было лучше запомнить нашу встречу как сон.
- Значит, это был не сон? - спросила Лили, не в силах сдержать нетерпение. - Ты что, настоящий?! И ты, и Отец Кошек, и феи в полях?
- Где-то мы все настоящие.
Она долго смотрела на него, потом кивнула, и ее мгновенная радость сменилась разочарованием.
- Значит, и сейчас всего лишь сон, правда? - сказала она.
- Ну да. А то, что случилось до этого, сном не было.
- А почему для меня лучше думать, что это сон? - спросила она.
- Нашим мирам не следует смешиваться - больше не следует. Уж слишком далеко отошли они друг от друга. Если будешь проводить много времени в нашем мире, станешь такой же, как твой найденыш-художник: в своем собственном мире не сможешь найти себе места, станешь несчастной. И вместо того чтобы жить нормальной жизнью, будешь метаться в снах и фантазиях.
- Может быть, для некоторых сны и фантазии лучше, чем то, что они имеют здесь.
- Может быть, - ответил Яблочный Человек, но Лили поняла, что он с ней не согласен. - Но разве для тебя это так?
- Нет, - вынуждена была признать Лили. - Но все-таки я не понимаю, почему мне было дозволено заглянуть туда в ту ночь и никогда больше?
Она посмотрела на Яблочного Человека. Его темные глаза светились добротой, но были в них и озабоченность, и какая-то тайна. Что-то загадочное и пугающее, чего Лили, наверно, никогда не сможет понять. Да, пожалуй, не стоит и стараться.
- В твоем мире не меньше чудес и волшебства, - продолжал он после долгого молчания. - Только люди слишком часто об этом забывают. Вот почему то, что ты делаешь, так много значит.
Лили рассмеялась:
- То, что делаю я? А что такого важного я делаю?
- Может быть, важно не то, что ты делаешь сейчас, а то, что ты сделаешь, если продолжишь свои занятия рисованием.
Лили покачала головой:
- У меня это не так уж хорошо получается.
- Ты правда так считаешь?
Лили вспомнила, что сказал Фрэнк Спейн, поглядев на ее наброски.
«Хорошие рисунки, даже больше, чем хорошие».
Она вспомнила, как ее рисунки, пусть всего лишь на мгновение, но все-таки отвлекли Фрэнка от тяжелой печали, лежавшей у него на сердце.
- Но ведь я рисую только лес, - сказала Лили. - Рисую то, что вижу, не фей и не фантазии.
Яблочный Человек кивнул:
- Феи и фантазии иногда нужны людям, чтобы разбудить их и заставить увидеть то, что уже есть. Люди так напряженно ищут маленькое лицо в чертополохе, сморщенного человека, живущего в дереве. А потом начинают приглядываться к самому чертополоху, к пушистому пурпуру его цветов, к остриям его шипов. Они протягивают руку и касаются грубой коры дерева, упиваются зеленью листьев, пробуют плоды. И преображаются. Люди полностью и окончательно осваиваются в своем мире, иногда впервые после того, как перестают быть детьми, и наконец начинают ценить то, что их мир дает им. Одно это мгновение не позволяет им впасть в спячку. Точно так же, как один взгляд, такой, как у тебя, пробуждает воображение на всю жизнь. Оно может дать пищу для тысячи историй и рисунков. Но как ты используешь свое воображение, какие истории решишь рассказать, будет зависеть от того, что у тебя на душе, а не от мимолетного блеска крылышек феи.
- Но это разбудит и боль, - возразила Лили.
- Боль никогда не исчезает. Я знаю. Но если бы ты попала в наш мир, боль никуда не делась бы, только тогда ты грустила бы по тому миру, который оставила. Лучше пусть все будет таким, какое оно есть, Лилиан. Лучше небольшая боль, несущая в себе семена чудес, чем большая боль, которую никогда не уймешь.
- Ну так зачем ты пришел ко мне сегодня? Зачем рассказываешь мне все это?
- Чтобы попросить тебя не искать эту пещеру, - ответил Яблочный Человек. - Не входить в нее. А если войдешь, будешь всю жизнь носить в душе тоску по тому, что видела там.
То, что говорил ей Яблочный Человек, во сне казалось разумным. Но когда Лили проснулась и обнаружила, что Фрэнк ушел, эти рассуждения показались ей совсем не утешительными. Понимая, что ей однажды удалось заглянуть в мир из книги сказок, Лили чувствовала, что хочет попасть туда еще раз.
- Ну надо же было ему насочинять такое! Ради чего? - сказала Тетушка, когда Лили вернулась из амбара с известием, что их гость ушел. - Выпросил ужин и крышу над головой, чтобы переночевать, так-то!
- Мне кажется, он не лгал. Тетушка пожала плечами.
- Но ведь он выглядел в точности как на фотографии из моей книжки, - упорствовала Лили.
- Просто сходство, - заявила Тетушка. - Ну сама подумай - в историю, которую он рассказал, никак нельзя поверить.
- Тогда как ты все это объяснишь? Тетушка немного подумала и покачала головой:
- Не знаю. Не могу сказать.
- Я думаю, он пошел искать пещеру. Он же хотел туда вернуться.
- А тебе, конечно, хочется пойти поискать его? Лили кивнула.
- Влюбилась, что ли? - спросила Тетушка.
- Не думаю.
- Не могу сказать, что я осудила бы тебя. Он красивый мужчина.
- Я просто беспокоюсь за него, - сказала Лили. - Такой потерянный, одинокий и выпавший из своего времени.
- Ну, скажем, найдешь ты этого парня. И найдешь пещеру. Что дальше?
Предостережения Яблочного Человека и явное беспокойство Тетушки шли вразрез с желанием Лили разыскать пещеру во что бы то ни стало и увидеть находящийся за ней другой мир.
- Ну хоть попрощаюсь с ним, - сказала она. Ну вот. Она почти не солгала. Не сказала всего, что у нее на уме, но и не солгала.
Тетушка долго внимательно смотрела на нее.
- Только будь осторожна, - сказала она. - Загляни к корове и курам, а сад подождет до твоего возвращения. Лили просияла. Она быстро поцеловала Тетушку, потом собрала себе завтрак. Выходя, она задержалась в дверях, обернулась и вынула из-под кровати ящик Майло Джонсона.
- Хочешь попробовать эти краски? - спросила Тетушка.
- Пожалуй, да.
И Лили действительно их попробовала, но результат оказался совсем не такой, как она ожидала.
Утро начиналось хорошо. Еще бы! Ведь ничто так не помогает справиться с сердечными муками, как прогулки по любимому лесу. На этот раз собаки не пришли сопровождать Лили, но это и к лучшему, учитывая, как странно они вели себя при Фрэнке вчера. Интересно, что такое они знали, что учуяли?
Лили шла в ту часть леса, где нашла ящик, а потом встретила Фрэнка, но сейчас его нигде не было. То ли он нашел дорогу в волшебную страну, то ли просто не обращал внимания на ее зов. В конце концов она сдалась и некоторое время искала его пещеру, но в этой части пещер их было слишком много, и ни одна не выглядела так, как надо, нет, скорее, ни одна не вызывала ощущения, что это - та самая.
Позавтракав, Лили открыла ящик с красками.
Набросок, который она сделала на обратной стороне одного из трех рисунков Джонсона, получился хорошо, хотя рисовать карандашом на деревянной дощечке было непривычно. Но Лили удалось изобразить то, что она хотела, - широко раскинувшиеся ветви высокого бука, его гладкую кору и густые заросли подлеска вокруг, а вдали стену леса. Вот только с цветом возникли сложности. Краски не оправдали ее ожиданий. Мало того, что трудно было открывать тюбики - крышки оказались слишком сильно завинчены, но когда все-таки удалось выдавить несколько разных красок на палитру, дело пошло из рук вон плохо.
Краски оказались замечательно яркими - чистые тона, да еще как будто светящиеся изнутри. Во всяком случае, так было поначалу. Но как только Лили принялась их смешивать, у нее сразу получилась грязь. Оттенки либо не сочетались друг с другом, либо оказывались такими тусклыми, что все краски выглядели одинаково. Чем больше Лили старалась, тем хуже получалось.
Вздохнув, она в конце концов счистила все краски с палитры и с дощечки, над которой работала, вымыла кисти, опуская их в бутылочку со скипидаром, стерла тряпкой краску со своих волос. При этом она внимательно рассматривала рисунки Джонсона, стараясь" понять, как он добился такого поразительного цвета. Уж если на то пошло, ведь это его ящик. И чтобы создать эти три удивительных рисунка, он пользовался теми же самыми красками. Все, что ей было необходимо, лежало в этом ящике, - бери и действуй! Так почему же у нее ничего не получается?
«Наверно, потому, что рисование - то же самое, что поиски фей, - подумала Лили. - То же самое, что и поиски входа в ту пещеру или в какой-то другой волшебный край. Некоторые люди для этого просто не годятся.
В конце концов, все это волшебство. И искусство, и феи. Магия! Разве иначе можно назвать то, что Джонсону удалось с помощью всего нескольких мазков и линий создать на плоской поверхности дощечек живой лес?»
Конечно, Лили могла бы попрактиковаться. И она это сделает. Ведь когда она только начинала рисовать, у нее тоже ничего хорошего не выходило. Однако у Лили не было уверенности, что когда-нибудь она испытает такое же… вдохновение, какое, должно быть, испытывал Джонсон.
Лили внимательно изучила внутреннюю сторону крышки. Даже в этом абстрактном узоре, возникшем, наверно, когда Джонсон смешивал краски, чувствовались трепет и страсть.
К Лили вернулось странное ощущение, которое охватило ее вчера, когда она впервые взглянула на внутреннюю сторону крышки. Но на этот раз она не отвернулась, наоборот, придвинулась ближе.
Что особенного было в этом узоре из красок?
Лили вспомнила о книжке про ньюфордских натуралистов, там приводились слова Майло Джонсона. «Дело не в рисовании на пленэре, как учат нас импрессионисты, - цитировал Джонсона автор. - Не менее важно просто быть на природе. В большинстве случаев единственный ящик с красками, который я беру с собой, находится у меня в голове. Не обязательно быть художником, чтобы почерпнуть что-то новое от пребывания на природе. Мои лучшие картины висят не в галереях. Они у меня в душе, это - богатейшая, доступная лишь мне выставка, о которой я могу рассказать другим».
Наверно, поэтому он и бросил свой ящик, который нашла Лили. Он ушел в страну фей, унося свои картины в мыслях. Фрэнк так и сказал вчера вечером. Если только…
Лили улыбнулась забавной догадке, осенившей ее.
Если только найденный ею ящик не был именно тем, который всегда носил у себя в голове Майло, но каким-то образом, когда художники забрели в волшебный мир, этот воображаемый ящик превратился в обычный с обычными красками.
В это мгновение ей показалось, что абстрактный узор на крышке ящика вдруг задрожал, и до Лили откуда-то издалека донеслось что-то вроде музыки; так бывает в лесу, когда иной раз слышишь крики ворон, и кажется, что их грубое хриплое карканье напоминает человеческую речь. Конечно, это не так, но ощущение такое, будто вот-вот начнешь понимать слова.
Лили подняла голову и огляделась. То, что она слышала, не было похоже на крики ворон. Она не знала, что это за звуки, но они казались ей знакомыми. Слабые, но настойчивые. Почти как стоны ветра или далекий звон колоколов, но не совсем. Похожие на птичье пение, трели и щебет, но тоже не совсем. Напоминающие старые мелодии скрипки, исполняемые на дудке или на флейте в прерывистом, необычном ритме, как странные напевы индейцев кикаха. Но опять же не совсем.
Закрыв ящик, Лили встала. Повесила сумку на плечо, подхватила ящик и стала медленно поворачиваться, стараясь найти источник звука. К западу, подальше от ручья и глубже в лесу он становился громче. Слева вниз уходил овраг, и Лили пошла вдоль него, прокладывая путь сквозь густые кусты рододендронов и горных лавров. Склоны оврага с обеих сторон поросли болиголовом и тюльпановыми деревьями, а ниже виднелись багряник, магнолии и кизил. «Почти музыка» продолжала увлекать Лили вперед - то удаляясь, то приближаясь, словно ускользающий радиосигнал. Только когда Лили, продравшись через кусты, вышла на поляну, перед ней оказалась высокая стена гранита, и она увидела вход в пещеру.
Лили сразу поняла, что это - та самая пещера, которую искал Фрэнк, та, в которую они с Майло Джонсоном вошли и исчезли из нашего мира на двадцать лет. Непонятное звучание казалось громче, чем в других местах, но Лили окончательно уверилась, что пришла туда, куда и хотела, когда увидела над входом в пещеру грубо вырезанный в камне барельеф. Он изображал Госпожу Леса, о которой говорил Фрэнк. В ее волосы были вплетены листья, листья осыпали и лицо и, словно борода, спускались по подбородку.
Лили подошла ближе, и в ее памяти ожили туманные предостережения Тетушки и куда более определенные слова Яблочного Человека. Она подняла руку и провела ею по контурам каменного лица. Как только она коснулась его, «почти музыка» смолкла.
Лили отдернула руку и попятилась, как будто приложила палец к горячей плите. Она огляделась, бросая вокруг быстрые испуганные взгляды. Теперь, когда «почти музыка» замолкла, вокруг Лили воцарилась зловещая тишина. Лесные звуки тоже притихли. Лили, правда, слышала, как жужжат насекомые и поют птицы, но доносилось это откуда-то издалека.
Лили стало не по себе. Она повернулась к пещере спиной. В голове раздался голос Яблочного Человека:
- Не входи туда.
«Не войду. Вглубь не войду».

Предыдущая страница 27 Следующая страница


Блуждающие огни 28

Но раз уж она оказалась здесь, как можно было хотя бы краешком глаза не взглянуть на волшебный мир?
Лили подошла к самому входу и пригнулась, так как верхний край отверстия, служившего входом, находился всего лишь на уровне ее плеч. Внутри было темно, так темно, что сначала она вообще ничего не увидела. Но постепенно ее глаза привыкли к темноте.
Первое, что различила Лили, были рисунки.
Они напоминали ее собственные робкие шаги в рисовании - грубые негнущиеся фигуры, такие она когда-то набрасывала на обрывках бумаги или выводила обуглившимися концами палок на стенах амбара. Но детские рисунки были примитивными - ведь тогда она еще ничего не умела, а эти, как сразу поняла Лили, приглядевшись к ним, являлись намеренной стилизацией. Но если ее рисунки были беспомощны, то в этих ощущалась сила таланта. Штрихи мела, мазки красками накладывались уверенно и смело. Ничего лишнего. Сложные изображения, очищенные до изначальной сущности.
Человек с оленьими рогами на голове. Черепаха. Медведь с солнцем на груди, излучающим свет. Прыгающий олень. Птица неизвестной породы с огромными крыльями. Женщина в плаще из листьев. Деревья всех размеров и форм. Жаба. Спираль с женским лицом, тем же, что было вырезано над входом в пещеру. Лиса с длинным полосатым хвостом. Заяц с опущенными ушами и маленькими оленьими рожками. И много других. Очень много. Одни - легко узнаваемые, другие - состоящие всего лишь из геометрических фигур и линий, за которыми угадывались целые книги сказок.
Взгляд Лили скользил по стенам, она вглядывалась в рисунки, ее удивление и восхищение росли. Пещера была одной из самых крупных, в каких она побывала, - в три или в четыре раза больше Тетушкиного домика. Рисунки виднелись повсюду, многие было трудно рассмотреть, они тонули в глубокой тени. Лили пожалела, что у нее нет с собой фонарика, тогда она добавила бы света к тем слабым лучам, которые проникали из отверстия у нее за спиной. Ей хотелось подойти к рисункам, но она не осмеливалась, все еще не решаясь отойти от входа.
Возможно, насмотревшись вволю, Лили могла бы уйти домой, если бы ее взгляд вдруг не упал на фигуру, сидящую на корточках в углу пещеры. Это был Фрэнк! В руках он держал что-то вроде свистка, сделанного из коры. Лили сама мастерила такие свистки из прямых гладких веток орешника. Бо показал ей, как это делается. Надо осторожно ободрать кору, потом из голой ветки сделать пробки для обоих концов древесного цилиндра; одна пробка служит мундштуком, с нее срезается кусок спереди. Когда обе пробки будут установлены, можно начинать свистеть, если у тебя есть склонность к музыке. У Лили были неплохие способности, однако она так никогда и не научилась свистеть, как только что насвистывал Фрэнк.
Но сейчас свисток молчал. Фрэнк так неподвижно сидел в густой тени, что Лили могла вообще не заметить его, если бы не случайный взгляд.
- Фрэнк? - окликнула она его. Он поднял голову и взглянул на нее.
- Все исчезло, - проговорил он. - И я не могу ничего вызвать назад.
- Другой мир? Он опять кивнул.
- Вы сами сочинили ту мелодию?
- Что-то я насвистывал, - стал объяснять Фрэнк, - но не думаю, что преуспел и что это можно назвать мелодией.
Немного помедлив, Лили шагнула от входа вглубь пещеры. Она содрогнулась, переступая порог, но ничего не произошло. Не засияли огни, не раздалось никаких неожиданных звуков. И дверь в Иной мир не распахнулась, и Лили не засосало туда.
Она поставила на землю ящик с красками и присела перед Фрэнком.
- Я не знала, что вы музыкант.
- А я и не музыкант.
Он поднял свой свисток из тростника, явно сделанный собственными руками.
- Но я играл, когда был мальчиком, - сказал он. - И в том мире тоже постоянно звучала музыка. Вот я и подумал, что кого-нибудь разбужу. Или меня позовут туда, или, может, оттуда кто-то появится.
Лили посмотрела на рисунки на стене.
- А как вы попали туда в первый раз? - спросила она.
- Не знаю, - покачал он головой. - Впереди шел Майло. А я просто брел за ним.
- Это его… его рисунки? Взгляд Фрэнка остановился на ней.
- Что ты хочешь сказать? Лили показала на стену:
- Посмотрите. Это ведь та самая пещера? Фрэнк кивнул.
- Как вы думаете, для чего эти рисунки? - спросила Лили. И, увидев, что он опять не понял, добавила: - Может, эти рисунки как раз и отпирают дверь между мирами. Может, этой вашей Госпоже такие рисунки нравятся больше, чем музыка?
Фрэнк с трудом поднялся на ноги и стал рассматривать стены, как будто видел рисунки впервые. Лили не спешила вставать.
- Будь у меня краски, я бы попробовал порисовать, - сказал Фрэнк.
- Вот ящик, который я нашла, - ответила Лили. - В нем все еще полно красок.
Фрэнк просиял. Схватив Лили за руки, он поцеловал ее прямо в губы, это был страстный, огненный поцелуй; потом он нагнулся и открыл ящик.
- Помню его, помню, - сказал он, перебирая тюбики с красками. - Мы с Майло нашли хорошее местечко и рисовали там, хотя для Майло все места были одинаково хороши. И вот там, в лесу, Майло вдруг засовывает этот ящик между корней какого-то дерева и куда-то идет. Я кричу ему вслед, но он идет, не говоря ни слова и даже не повернув головы, чтобы узнать, иду ли я следом. Так что я быстро пошел за ним, и мы пришли к этой пещере. А потом… потом… - Фрэнк взглянул на Лили. - Не могу с уверенностью сказать, что именно произошло. Мы вошли в пещеру и вдруг в какой-то момент оказались в том, другом мире.
- Значит, Майло не рисовал на стенах?
- Не помню, но наверно, не рисовал. Майло мог создать картину у себя в голове, даже не прикасаясь кистью к холсту. И мог описать эту картину - мазок за мазком - даже спустя годы.
- Я читала об этом в той книжке.
- Хм.
Фрэнк снова стал рассматривать тюбики с красками.
- Это должно быть какое-то особое изображение, - сказал он, обращаясь скорее к себе самому, чем к Лили. - Что-то простое, но чтобы оно могло сказать о человеке и о его чувствах все.
- Как икона, - подсказала Лили, вспомнив слово из другой своей книжки.
Фрэнк согласно кивнул, продолжая перебирать тюбики. Наконец выбрал подходящий цвет - жженую умбру, яркую и насыщенную.
- А потом? - спросила Лили, вспомнив, что говорил ей Яблочный Человек в ее сне. - Скажем, вы найдете нужное изображение. Нарисуете его на стене, и перед вами раскроется дверь. Что вы сделаете?
Фрэнк изумленно посмотрел на нее.
- Как - что? - удивился он. - Войду в нее. Вернусь в другой мир.
- Но зачем? - спросила Лили. - Неужели там настолько лучше, чем здесь?
- Я…
- Если вы уйдете туда, - продолжала Лили, повторяя то, что сказал ей Яблочный Человек, - вы откажетесь от всего, чем могли бы стать здесь.
- Так бывает каждый раз, когда мы меняем свою жизнь, - ответил Фрэнк. - Это все равно что переехать в другой город, хотя переход в другой мир - куда более отчаянный поступок. - Он подумал над своими словами и добавил: - Там не то что лучше, там все по-другому. Я никогда не чувствовал себя здесь так, как почувствовал там. А теперь у меня здесь ничего не осталось, кроме ожога внутри - тоски по Госпоже Леса и по Ее стране, расположенной по другую сторону знакомых мне полей.
- У меня тоже была такая тоска, - призналась Лили, вспомнив, как в детстве она постоянно искала фей.
- Ты даже вообразить не можешь, что там, в другом мире, - продолжал Фрэнк. - От всего исходит внутреннее сияние, иначе не скажешь.
Он замолчал и долго смотрел на Лили.
- Ты тоже могла бы пойти туда, - сказал он наконец. - Могла бы пойти со мной и увидеть все собственными глазами. Тогда бы ты поняла.
Лили покачала головой:
- Я не могу. Я не могу уйти от Тетушки, да еще таким образом, не сказав ни слова. Не могу, ведь она взяла меня к себе, когда я никому не была нужна. Она даже не была моей родственницей, а теперь она - моя семья. - Лили немного помолчала, думая, какие сильные у Фрэнка руки и как крепко он ее поцеловал, и добавила: - А вы могли бы остаться.
На этот раз покачал головой Фрэнк:
- Нет, не могу.
Лили кивнула. Она понимала его. Она и сама хотела бы уйти.
Лили смотрела, как он отвинчивает крышечку с тюбика и выдавливает на ладонь краску, напоминающую длинного червя, как поворачивается к сте-438
Где-то у меня в мозг у… не, находит место, свободное от рисунков, опускает палец в краску, поднимает руку и вдруг замирает.
- Ну, рисуйте же, - подбадривающе сказала Лили. - Вы же можете.
Она, наверно, не могла бы уйти. Наверно, ей хочется, чтобы и он тоже остался. Но Лили понимала, что раз Фрэнка тянет в волшебную страну, удерживать его не стоит. Это все равно что пытаться приручить дикое животное. Можно его поймать, привязать, заставить остаться с тобой, но его сердце никогда не будет принадлежать тебе. Это дикое сердце - именно то, что нравится тебе в нем больше всего, - просто завянет и умрет. Зачем тебе это?
- Могу, - тихо согласился Фрэнк и улыбнулся Лили. - Это ведь часть волшебства, правда? Надо верить, что все получится.
Лили не знала, так это или не так, но все-таки ободряюще кивнула.
Напевая что-то себе под нос, Фрэнк снова поднял руку. Лили узнала ту «почти музыку», которую слышала по дороге сюда. Но теперь она уловила мелодию. Она не могла вспомнить, как называется эта песенка, но иногда ее исполнял оркестр во время танцев на ферме. Лили казалось, что в название входило слово «фея».
Фрэнк решительно наносил пальцем мазки на скалу. Лили сразу поняла, что рисует он стилизованный дубовый лист. Сделав последний штрих, он убрал палец и отступил назад.
Ни один из них не знал, чего ожидать и стоит ли вообще на что-то рассчитывать. Летели минуты. Фрэнк перестал напевать, вытер руки о штаны, на них осталось масляное пятно.
- Смотрите! - воскликнула Лили, прежде чем он успел заговорить.
Она показала на стену. Середина нарисованного Фрэнком дубового листа засверкала теплым золотисто-зеленым светом. Они следили за тем, как этот свет распространяется по всей стене, исходя из центра, словно рябь от брошенного камня на спокойной глади воды. Появились другие оттенки - голубые, красные и темно-зеленые. Краски переливались, как будто были нанесены на ткань, которую тронул ветер, и вдруг стена исчезла, и перед Фрэнком и Лили открылось отверстие в скале. Через распахнувшуюся дверь они смотрели на другой мир.
Там был лес, не слишком отличавшийся от того, что остался у них за спиной, только, как и рассказывал ей Фрэнк, в каждом дереве, в каждой ветке и листе, в каждой травинке пульсировал свой, внутренний свет. Все было такое яркое, что почти резало глаз, и не только потому, что Фрэнк и Лили слишком долго находились в темной пещере.
Все светилось и пело, и казалось, выдержать это было невозможно. Но в то же время Лили ощущала, что этот Иной мир тянет ее к себе, она почувствовала, что у нее сжалось сердце. Попасть туда ей не просто хотелось, ей стало казаться, что это необходимо.
- Пойдем со мной, - снова предложил Фрэнк. Более страстного желания Лили не испытывала никогда в жизни. Ей хотелось не просто оказаться в Волшебной Стране, ее привлекала мысль остаться там с Фрэнком, одаренным творческой силой и талантом. С мужчиной, который впервые по-настоящему поцеловал ее. Но она медленно покачала головой.
- Вы когда-нибудь стояли на вершине горы, - спросила она, - смотрели, как солнце садится в гряде перистых облаков? Видели, как бабочки в полях порхают над молочаем, слышали, как весной все поет после долгой зимы?
Фрэнк кивнул.
- В нашем мире тоже есть волшебство, - сказала Лили.
- Но для меня этого мало, - ответил Фрэнк. - Особенно когда я побывал там.
- Ну так идите, - слегка подтолкнула его Лили. - Идите, пока я не передумала.
Она увидела, что он понимает: для нее перейти в другой мир было бы такой же ошибкой, как для него остаться здесь. Он кивнул, повернулся и шагнул в проем.
Лили смотрела ему вслед. Она видела, как он идет среди деревьев. Услышала, как он громко кого-то позвал и как ему ответил мужской голос. Она следила за ним до тех пор, пока в дверях снова не закрутился цветной вихрь. Прежде чем свет потускнел, Лили показалось, что в вихре красок проступило женское лицо - лицо той, чьи черты были вырезаны на скале перед входом в пещеру. В волосах у нее запутались листья, листья падали на подбородок. Потом все исчезло. В пещере снова стало темно. Лили была в ней одна.
Она опустилась на колени перед ящиком Май-ло Джонсона, закрыла крышку, защелкнула замки. Подняв ящик за ручку, она встала и медленно вышла из пещеры.
- Ты там? - спросила она, остановившись возле яблони, где жил Яблочный Человек. - Ты меня слышишь?
Лили вытащила из кармана крекер. Утром она не положила его, как обычно, у корней яблони, так как все еще ужасно сердилась на Яблочного Человека за то, что он явился к ней накануне ночью во сне, а перед тем исчез из ее жизни на целых пять лет и тем самым заставил ее думать, будто ночь, полная волбшества, была всего лишь лихорадочным сном после укуса змеи.
Лили положила крекер возле корней.
- Мне просто хочется, чтобы ты знал: возможно, ты был прав, - проговорила она, - ну, насчет того, что меня так тянет в другой мир. Но не насчет того, будто я не вижу чудес здесь.
Она села на траву, положила рядом с собой ящик с красками, а на него поставила сумку. Подняв с земли лист, она стала отрывать от него кусочки.
- Знаю, знаю, вокруг меня каждый день творятся чудеса, - продолжала она. - И я это очень ценю. Но я не понимаю, почему мне нельзя иметь еще и друга-волшебника.
Ответа не последовало. Шишковатый Яблочный Человек не желал выходить из дерева. И тот голос, который она слышала ночью во сне, тоже не прозвучал. Да она и не ждала ничего.
- Я хочу попросить Тетушку, чтобы она выделила мне примерно акр земли для моего собственного сада, - сообщила она. - Я попробую вырастить там тростник и продам черную патоку на ярмарке после сбора урожая. Может быть, наберу ягод, буду печь пироги на продажу. Мне нужны деньги, чтобы купить еще красок.
Лили улыбнулась и посмотрела вверх на ветки яблони.
- Так что, видишь, я слушаюсь советов. Может быть, посоветуешь что-нибудь еще?
Она встала, счистила сор с коленок, подхватила ящик и сумку.
- Завтра утром принесу тебе еще один крекер, - пообещала она.
И пошла вниз с холма к домику Тетушки.
- Спасибо, - раздался знакомый голос. Лили обернулась. Возле яблони никого не было, но крекер исчез. Она улыбнулась.
- Ну что ж, это - начало, - проговорила она и пошла домой.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Чарльз Линт - Биография

Чарльз Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Мифический мир Чарльза де Линта (Страница 1)
  • Дом Тэмсонов (Страница 1)
    • Мечты Мерлина в Мондримском саду (Страница 1)
  • Оттава и ее долина (Страница 2)
    • Такого не бывает (Страница 2)
    • Сестры (Страница 3)
      • Апполина (Страница 3)
        • 1 (Страница 3)
        • 2 (Страница 3)
        • 3 (Страница 3)
        • 4 (Страница 3)
        • 5 (Страница 4)
        • 6 (Страница 4)
        • 7 (Страница 4)
        • 8 (Страница 4)
        • 9 (Страница 5)
        • 10 (Страница 5)
      • Кассандра (Страница 5)
      • Апполина (Страница 6)
      • Кассандра (Страница 6)
    • Волшебная пыль (Страница 6)
    • Желание по имени Арнольд (Страница 7)
    • Деревянные кости (Страница 8)
  • Другие миры прошлое и будущее (Страница 9)
    • Неприглядное дитя (Страница 9)
    • Татуировка на ее сердце (Страница 11)
  • Граньтаун (Страница 11)
    • Штырь (Страница 12)
    • Пусть у тебя больше не будет огорчений… (Страница 16)
  • Ньюфорд в городе и вне его (Страница 17)
    • Единственный шанс (Страница 17)
    • Одна (Страница 18)
    • А я, слава богу, жива (Страница 19)
    • Духи ветра и тени (Страница 20)
    • Брошенные и забытые (Страница 23)
      • 1 (Страница 23)
      • 2 (Страница 23)
      • 3 (Страница 23)
      • 4 (Страница 24)
      • 5 (Страница 24)
      • 6 (Страница 24)
      • 7 (Страница 24)
      • 8 (Страница 25)
      • 9 (Страница 25)
      • 10 (Страница 26)
    • Где-то у меня в мозгу прячется ящик с красками (Страница 26)


Чарльз Линт

Блуждающие огни

Цикл: "Городские легенды"

 Читать книгу

Аннотация

Чарльз де Линт - всемирно известный писатель, автор знаменитого цикла "Легенды Ньюфорда".
В своих произведениях де Линту удается мастерски сочетать элементы магического реализма, мистики и триллера. Богатство языка, тонкий психологизм образов и непредсказуемость сюжетных ходов снискали этому автору любовь миллионов читателей по всему свету.
Большие города, будь то реальная канадская Оттава или созданный воображением Ньюфорд, полны опасностей и искушений. Словно маяки, мерцают в ночи их окна, и за каждым из них разыгрывается своя история, порой смешная, порой грустная. Героини этих сюжетов на первый взгляд такие разные: наивная мечтательница Сара, сумасбродная гордячка Мэйзи, таинственные сестрички Апполина и Кассандра. Но, блуждая во мраке одиночества, все они пытаются отыскать свой путь и надеются увидеть свет в конце тоннеля…

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с www.book-portal.info
Над дизайном работали: Spider, Elfin, Angel