Чарльз Диккенс - Тайна Эдвина Друда

1 Чарльз Диккенс

Глава I Рассвет

Башня старинного английского собора? Откуда тут взялась башня английского собора? Так хорошо знакомая, квадратная башня — вон она высится, серая и массивная, над крышей собора… И еще какой-то ржавый железный шпиль — прямо перед башней… Но его же на самом деле нет! Нету такого шпиля перед собором, с какой стороны к нему ни подойди. Что это за шпиль, кто его здесь поставил? А может быть, это просто кол, и его тут вбили по приказанию султана, чтобы посадить на кол, одного за другим, целую шайку турецких разбойников? Ну да, так оно и есть, потому что вот уже гремят цимбалы, и длинное шествие — сам султан со свитой — выходит из дворца… Десять тысяч ятаганов сверкают на солнце, трижды десять тысяч алмей[1] усыпают дорогу цветами. А дальше белые слоны — их столько, что не счесть — в блистающих яркими красками попонах, и несметные толпы слуг и провожатых… Однако башня английского собора по-прежнему маячит где-то на заднем плане — где она быть никак не может — и на колу все еще не видно извивающегося в муках тела… Стой! А не может ли быть, что этот шпиль — это предмет самый обыденный — всего-навсего ржавый шип на одном из столбиков расхлябанной и осевшей кровати? Сонный смех сопровождает эти догадки и размышления.
Человек, чье разорванное сознание медленно восстанавливалось, выплывая из хаоса фантастических видений, приподнялся, наконец, дрожа всем телом; опершись на руки, он огляделся кругом. Он в тесной жалкой комнатушке с нищенским убранством. Сквозь дырявые занавески на окнах с грязного двора просачивается тусклый рассвет. Он лежит одетый, поперек неопрятной кровати, которая и в самом деле осела под тяжестью, ибо на ней — тоже поперек, а не вдоль, и тоже одетые, лежат еще трое: китаец, ласкар[2] и худая изможденная женщина. Ласкар и китаец спят — а может быть, это не сон, а какое-то оцепенение; женщина пытается раздуть маленькую, странного вида, трубку. При этом она заслоняет чашечку костлявой рукой и в предрассветном сумраке рдеющий уголек бросает на нее отблески, словно крошечная лампа; и пробудившийся человек видит ее лицо.
— Еще одну? — спрашивает она жалобным хриплым шепотом. — Дать вам еще одну?
Он озирается, прижимая руку ко лбу.
— Вы уже пять выкурили с полуночи, как пришли, — продолжает женщина с той же, видимо привычной для нее, жалобной интонацией. — Ох, горюшко мне, горе, голова у меня все болит. Эти двое уж после вас пришли. Ох, горюшко, дела-то плохи, плохи, хуже некуда. Забредет китаец какой из доков, да вот ласкар, а новых кораблей, говорят, сейчас и не ждут. Ну вот тебе, милый, трубочка! Ты только не забудь — цена-то сейчас на рынке страх какая высокая! За этакий вот наперсток — три шиллинга шесть пенсов, а то и больше еще сдерут! И не забывай, голубчик, что только я одна знаю, как смешивать — ну и еще Джек-китаец на той стороне двора, только где ему до меня! Он так не сумеет! Так уж ты заплати мне как следует, ладно?
Говоря, она раздувает трубку, а иногда и сама затягивается, вбирая при этом немалую долю ее содержимого.
— Ох, беда, беда, грудь у меня слабая, грудь у меня больная! Ну вот, милый, почти уж и готово. Ах, горюшко, эк рука-то у меня дрожит, словно вот-вот отвалится. А я смотрю на тебя, вижу, ты проснулся, ну, думаю, надо ему еще трубочку изготовить. А уж он попомнит, какой опиум сейчас дорогой, заплатит мне как следует. Ох, головушка моя бедная! Я трубки делаю из чернильных склянок, малюсеньких, что по пенни штука, вот как эта, видишь, голубчик? А потом прилажу к ней чубучок, вот этак, а смесь беру этой вот роговой ложечкой, вот так, ну и все, вот и готово. Ох, нервы у меня! Я ведь шестнадцать лет пила горькую, а потом вот за это взялась. Ну да от этого вреда нету. А коли и есть, так самый маленький. Зато голода не чувствуешь и тратиться на еду не надо.
Она подает наполовину опустевшую трубку и, откинувшись на постель, переворачивается вниз лицом.
Пошатываясь, он встает, кладет трубку на очаг, раздвигает рваные занавески и с отвращением оглядывает троих лежащих. Он отмечает про себя, что женщина от постоянного курения опиума приобрела странное сходство с китайцем. Очертания его щек, глаз, висков, его цвет кожи повторяются в ней. Китаец делает судорожные движения — быть может, борется во сне с каким-нибудь из своих многочисленных богов или демонов — и злобно скалит зубы. Ласкар ухмыляется; слюни текут у него изо рта. Женщина лежит неподвижно.
Пробудившийся человек смотрит на нее сверху вниз, стоя возле кровати; потом, нагнувшись, поворачивает к себе ее голову.
— Какие видения ее посещают? — раздумывает он, вглядываясь в ее лицо. — Что грезится ей? Множество мясных лавок и трактиров, где без ограничений отпускают в кредит? Толпа посетителей в ее гнусном притоне, новая кровать взамен этого мерзкого одра, чисто подметенный двор вместо зловонной помойки за окном? Выше этого ей все равно не подняться, сколько ни выкури она опиума! Что?..
Он нагибается еще ниже, вслушиваясь в ее бормотание.
— Нет, ничего нельзя понять!
Он опять смотрит на нее: по временам ее всю словно встряхивает во сне; судорожные подергивания сотрясают ее лицо и тело — так иногда ночью от беглых молний содрогается темное небо; и это, видимо, заражает его — настолько, что он вынужден отойти к облезлому креслу у очага, поставленному там, возможно, именно на такой случай, и посидеть, крепко ухватившись за ручки, пока ему не удается одолеть злого духа подражания. Потом он опять подходит к кровати, хватает китайца за горло и поворачивает его лицом к себе. Китаец противится, пытается отодрать его руки, хрипит и что-то бормочет.
— Что?.. Что ты говоришь?
Минута настороженного ожидания.
— Нет, нельзя понять!
Сдвинув брови, внимательно вслушиваясь в несвязный лепет, он медленно разжимает руки. Затем оборачивается к ласкару и попросту сбрасывает его с кровати. Грохнувшись об пол, тот приподнимается, сверкает глазами, делает яростные жесты, замахивается воображаемым ножом. И тут выясняется, что женщина еще раньше, безопасности ради, отобрала у него нож; ибо теперь она тоже вскакивает, кричит, унимает его, и, когда, наконец, оба рядом валятся на пол, вновь охваченные сном, нож ясно обозначается не у него, а у нее под платьем.
Шуму и крику было довольно, но трудно было что-либо во всем этом разобрать. Если и прорывались отдельные слова, то без смысла и связи. Поэтому третий, пристально следивший за ними, выводит прежнее свое заключение:
— Нет, ничего нельзя понять! — Он говорит это с удовлетворенным кивком головы и с мрачной усмешкой. Затем кладет на стол горсть серебряных монет, отыскивает свою шляпу, ощупью спускается по выбитым ступенькам, попутно пожелав доброго утра привратнику, воюющему с крысами в темной своей каморке под лестницей, и исчезает.
В тот же день под вечер массивная серая башня предстает издали глазам утомленного путника. Колокола звонят к вечерне, и, должно быть, ему непременно нужно на ней присутствовать, ибо, ускоряя шаги, он спешит к открытым дверям собора. Когда он входит, певчие уже надевают свои запачканные белые стихари; он достает собственный свой стихарь и, накинув его, присоединяется к выходящей из ризницы процессии. Затем ризничий запирает решетчатую дверь, певчие торопливо расходятся по местам и, склонив головы, закрывают лицо руками. И через миг первые слова песнопения: «Когда прийдет нечестивый», будят в вышине под сводами и среди балок крыши грозные отголоски, подобные дальним раскатам грома.

Глава II Настоятель — и прочие

Кто наблюдал когда-нибудь грача, эту степенную птицу, столь сходную по внешности с особой духовного звания, тот видел наверно не раз, как он, в компании таких же степенных, клерикального вида, сотоварищей, стремит в конце дня свой полет на ночлег, к гнездовьям; и как при этом два грача вдруг отделяются от остальных и, пролетев немного назад, задерживаются там и неизвестно почему медлят; так что невольно приходит мысль, что по каким-то тайным соображениям, продиктованным, быть может, высшей политикой грачиной стаи, эти два хитреца умышленно делают вид, будто не имеют с ней ничего общего.
Так и здесь, после того как кончилось богослужение в старинном соборе с квадратной башней и певчие, толкаясь, высыпали из дверей, и разные почтенные особы, видом весьма напоминающие грачей, разбрелись по домам, двое из них поворачивают назад и неторопливо прохаживаются по обнесенному оградой гулкому двору собора.
Не только день, но и год идет к концу. Яркое и все же холодное солнце висит низко над горизонтом за развалинами монастыря, и дикий виноград, оплетающий стену собора и уже наполовину оголенный, роняет темно-красные листья на потрескавшиеся каменные плиты дорожек. Днем был дождь, и теперь под порывами ветра зябкая дрожь пробегает порой по лужицам в выбоинах камней и по громадным вязам, заставляя их внезапно проливать холодные слезы. Опавшая листва лежит всюду толстым слоем. Несколько листочков робко пытаются найти убежище под низким сводом церковной двери; но отсюда их безжалостно изгоняют, отбрасывая ногами, двое запоздалых молельщиков, которые в эту минуту выходят из собора. Затем один запирает дверь тяжелым ключом, а другой поспешно удаляется, зажимая под мышкой увесистую нотную папку.
— Кто это прошел, Топ? Мистер Джаспер?
— Да, ваше преподобие.
— Как он сегодня задержался!
— Да, ваше преподобие. И я задержался из-за него. Он, видите ли, стал вдруг не в себе…
— Надо говорить «ему стало не по себе», Топ. А «стал не в себе» это неудобно — перед настоятелем, — вмешивается более молодой из двоих грачей тоном упрека, как бы желая сказать: «Можно употреблять неправильные выражения в разговоре с мирянами или с младшим духовенством, но не с настоятелем».
Мистер Топ, главный жезлоносец и старший сторож, привыкший важничать перед туристами, которыми он по долгу службы руководит при осмотре собора, встречает адресованную ему поправку высокомерным молчанием.
— А когда же и каким образом мистеру Джасперу стало не по себе — ибо, как справедливо заметил мистер Криспаркл, лучше говорить «не по себе», да, да, Топ, именно «не по себе», — солидно внушает своему собеседнику настоятель.
— Так точно, сэр, не по себе, — почтительно поддакивает Топ.
— Так когда же и каким образом ему стало не по себе, Топ?
— Да видите ли, сэр, мистер Джаспер до того задохся…
— На вашем месте, Топ, я не стал бы говорить «задохся», — снова вмешивается мистер Криспаркл тем же укоризненным тоном. — Неудобно — перед настоятелем.
— Да, «задохнулся» было бы, пожалуй, правильнее, — снисходительно замечает настоятель, польщенный этой косвенной данью уважения к его сану.
— Мистер Джаспер до того тяжело дышал, — продолжает Топ, искусно обходя возникший на его пути подводный камень, — до того он тяжело дышал, когда входил в церковь, что уж петь ему было труднехонько. И, может, но этой причине с ним потом и приключилось что-то на манер припадка. Память у него затмилась, — это слово мистер Топ произносит с убийственной отчетливостью, не сводя глаз с мистера Криспаркла и как бы вызывая его что-либо тут усовершенствовать. — Голова закружилась, и глаза стали мутные, даже боязно было на него смотреть, хоть сам он вроде не жаловался. Ну я его усадил, подал водицы, и он вскорости вышел из этого затмения. — Мистер Топ повторяет этот, столь удачно найденный, оборот с таким нажимом, словно хочет сказать: «Ловко я вас поддел, а? Так нате ж вам еще раз».
— Но домой он ушел уже совсем оправившись?
— Да, ваше преподобие, домой он ушел уже совсем оправившись. И я вижу, он велел затопить у себя камин, Это он хорошо сделал, потому на дворе мокрядь, да и в церкви нынче было ужас как сыро, и мистер Джаспер даже весь дрожал, как в лихорадке.
Все трое обращают взгляд к каменному строению, протянувшемуся поперек двора — бывшей монастырской привратницкой над широкой аркой ворот. В окне с мелким переплетом мерцает огонь, а кругом уже сгущается сумрак, окутывая тенями пышные вороха плюща и дикого винограда на фасаде привратницкой.
Соборный колокол вдруг начинает отбивать часы, и в тот же миг под налетевшим ветром зыблется листва вдали на фасаде, как будто и ее колеблет мощная волна звуков, гулом наполняющая собор и реющая над башней и гробницами, над разбитыми нишами и выщербленными статуями.
— А племянник мистера Джаспера уже приехал?
— Нет еще, — отвечает жезлоносец. — Но его ждут. Сейчас мистер Джаспер один. Видите, вон его тень? Это он стоит как раз между двумя своими окнами — тем, что выходит сюда, и тем, что на Главную улицу. А вот он задергивает занавески.
— Ну что ж, — бодрым тоном говорит настоятель, давая понять, что происходившее только что маленькое совещание закончено, — надеюсь, мистер Джаспер не слишком отдается чувству привязанности к своему племяннику. В нашем бренном мире не должно допускать, чтобы наши чувства — пусть даже самые похвальные — властвовали над нами; наоборот, мы должны ими управлять, — да, да, именно управлять ими! Однако этот звон не без приятности напоминает мне, что меня ждут к обеду. Быть может, вы, мистер Криспаркл, по дороге домой заглянете к Джасперу?
— Обязательно загляну. Могу я сказать ему, что вы любезно осведомлялись о его здоровье?
— О да, конечно. Осведомлялся о его здоровье. Вот именно. Осведомлялся о его здоровье.
С приятно покровительственным видом настоятель заламывает набекрень свою украшенную лентами шляпу — конечно, только слегка, насколько это прилично столь важному духовному лицу, когда оно в веселом настроении — и, бодро переступая затянутыми в изящные гетры ногами, направляется к сияющим рубиновым светом окнам столовой в уютном кирпичном домике, где он в настоящее время «имеет свое пребывание» вместе с супругой и дочерью.
Мистер Криспаркл, младший каноник, белокурый и румяный, всегда встающий на заре и не упускающий случая хоть раз в день нырнуть с головой в какой-нибудь подходящий по глубине водоем — реку ли, озеро ли — в окрестностях Клойстергэма; мистер Криспаркл, младший каноник, знаток музыки и античной словесности, приветливый, всем довольный, любезный и общительный, юноша по виду, если не по годам; мистер Криспаркл, недавно еще репетитор в колледже, а нынешнюю свою должность получивший благодаря покровительству некоего отца, признательного за успешное обучение сына, и сменивший, таким образом, водительство младых умов по большим дорогам языческой мудрости на вождение душ по стезе христианской веры; мистер Криспаркл, младший каноник и добрый человек, хоть и спешит домой к чаю, не забывает, однако, зайти в привратницкую над воротами.
— Я с огорчением услышал от Топа, что вы прихворнули, Джаспер.
— Ну что вы, это сущие пустяки.
— Вид у вас, во всяком случае, не совсем здоровый.
— Разве? Ну, не думаю. А главное, я этого совсем не чувствую. Топ, наверно, бог знает что вам наговорил. Это уж у него по должности выработалась такая привычка — придавать чрезмерное значение всему, что связано с собором.
— Так, значит, я могу передать настоятелю — я здесь по особому желанию настоятеля, — что вы уже совсем оправились?
Мистер Джаспер отвечает с легкой улыбкой:
— О да, конечно. И передайте, пожалуйста, настоятелю мою благодарность за внимание.
— Я слышал, к вам должен приехать молодой Друд?
— Я жду моего дорогого мальчика с минуты на минуту.
— Это очень хорошо. Он принесет вам больше пользы, чем доктор.
— Больше, чем десять докторов. Потому что я люблю его всей душой, а докторов с их латинской кухней не люблю вовсе.
Мистер Джаспер смугл лицом, и его густые блестящие черные волосы и бачки тщательно расчесаны. Ему лет двадцать шесть, но на вид он кажется старше, как это часто бывает с брюнетами. Голос у него низкий и звучный, фигура статная и лицо красивое, но манера держаться несколько сумрачная. Да и комната его мрачновата, и, возможно, это тоже на нем сказалось. Комната почти вся тонет в тени. Даже когда солнце ярко сияет на небе, лучи его редко достигают рояля в углу, или толстых нотных тетрадей на пюпитре, или полки с книгами на стене, или портрета, что висит над камином; на этом портрете изображена прехорошенькая юная девушка — школьница по возрасту; ее рассыпавшиеся по плечам светло-каштановые кудри перевязаны голубой лентой, и ее красоте еще больше своеобразия придает забавное выражение какого-то ребяческого упрямства — как будто она сердится на кого-то и сама понимает, что не права, но ничего знать не хочет. Портрет не имеет никаких художественных достоинств — это только набросок; но видно, что художник старался не без юмора, — а может быть, даже с долей злорадства — быть верным оригиналу.
— Очень сожалею, Джаспер, что вы сегодня не будете на очередной нашей Музыкальной среде, но, конечно, вам лучше посидеть дома. Итак, доброй ночи, будьте здоровы! «Скажите, па-астухи, скажите мне, ска-ажите мне-е-е; видали ль вы (видали ль вы, видали ль вы, видали ль вы) как Фло-о-ора ми-и-илая тропой сей проходи-ила!..» И, разливаясь, как соловей, добряк младший каноник, его преподобие Септимус Криспаркл, на прощание просияв улыбкой, исчезает за дверью и спускается по лестнице.
Снизу слышны приветственные возгласы — достопочтенный Септимус, видимо, с кем-то здоровается. Мистер Джаспер прислушивается, вскакивает со стула и принимает в объятия нового гостя.
— Дорогой мой Эдвин!
— Ах, милый Джек! Рад тебя видеть!
— Ну раздевайся же, раздевайся, мой мальчик, и усаживайся в своем уголке. Ноги у тебя не промокли? Сними башмаки. Сейчас же сними башмаки!
— Милый Джек, ничего у меня не промокло. И, пожалуйста, не нянчись со мной. Терпеть не могу, когда со мной нянчатся.
Столь бесцеремонно одернутый в искреннем порыве чувств, мистер Джаспер теперь уж стоит неподвижно и только пристально смотрит на своего молодого гостя, пока тот снимает пальто, шляпу и перчатки. Этот пристальный, остро внимательный взгляд, это выражение жадной, требовательной, настороженной и вместе с тем бесконечно нежной привязанности всякий раз появляется на лице Джаспера, когда оно обращено к гостю. И взгляд Джаспера при этом никогда не бывает рассеянным; глаза его прямо-таки впиваются в лицо Эдвина.
— Ну вот, я теперь готов и могу посидеть в моем уголке. А как, Джек, насчет обеда?
Мистер Джаспер распахивает дверь в дальнем конце гостиной: за ней видна еще небольшая комната, где весело горит лампа и стол уже накрыт белой скатертью. Весьма авантажная, средних лет, женщина расставляет на нем блюда.
— Ах, Джек, молодчинище! — восклицает юноша, хлопая в ладоши. — Но послушай, скажи-ка мне: чей сегодня день рождения?
— Не твой, насколько я знаю, — отвечает тот после минутного раздумья.
— Не мой, насколько ты знаешь? Да уж, конечно, не мой, я, представь себе, тоже это знаю. Кискин, вот чей!
Мистер Джаспер, как всегда во время разговора, смотрит прямо на Эдвина; но на сей раз его взгляд каким-то загадочным образом прихватывает по пути и портрет над камином.
— Да, Джек, Кискин! И мы с тобой должны выпить за ее здоровье. Ну, дядя, веди же своего почтительного и голодного племянника к столу.
С этими словами юноша — он и в самом деле еще юноша, почти мальчик — кладет руку на плечо Джаспера, а тот дружески и весело кладет ему на плечо свою, и, так, обнявшись, они входят в столовую.
— Бог мой, да это же миссис Топ! — восклицает Эдвин. — И до чего же похорошела!
— Да вам-то какая печаль, мистер Эдвин? — обрывает его супруга главного жезлоносца. — Авось я могу сама о себе позаботиться!
— Нет, не можете. Для этого вы слишком красивы. Ну, поцелуйте меня разок по случаю дня рождения Киски!
— Ох, и показала бы я вам, молодой человек, будь я на месте Киски, как вы ее называете, — заливаясь румянцем, говорит миссис Топ, после того как она подверглась поцелуйному обряду. — Это все ваш дядя виноват, вот что! Он так с вами носится, что вы уж небось думаете — все Киски на свете так и прибегут к вам гурьбой, стоит вам только кликнуть!
— Вы забываете, миссис Топ, — с добродушной усмешкой вставляет Джаспер, усаживаясь за стол, — да и ты, Нэд, видно, забыл, что слова дядя и племянник здесь под запретом — с общего согласия и по особому постановлению. Очи всех на тебя, господи, уповают, и ты даешь им пищу во благовремении… Аминь.
— Здорово ты это, Джек! Хоть самому настоятелю впору. О чем свидетельствую. Подпись: Эдвин Друд. Разрежь, пожалуйста, жаркое — я не умею.
Так, среди шуток и смеха, под веселую болтовню, начинается обед. Затем наступает молчание, пока гость и хозяин расправляются с едой. Наконец, скатерть снимают, и на стол водружается блюдо грецких орехов и графин с золотистым хересом.
— Джек, — снова заговаривает юноша, — скажи, ты правда чувствуешь, что всякое упоминание о нашем родстве мешает дружбе между нами? Я этого не чувствую.
— Видишь ли, Нэд, — отвечает хозяин, — дяди, как правило, бывают гораздо старше племянников, поэтому у меня невольно и возникает такое чувство.
— Как правило! Ну, допустим. Но если разница всего шесть-семь лет, какое это имеет значение? А в больших семьях случается даже, что дядя моложе племянника. Хорошо бы у нас с тобой так было!
— Почему хорошо?
— А я бы тогда наставлял тебя на путь истинный, и уж такой бы я был строгий и неотвязный, как сама Забота, что юноше кудри сединами убелила, а старца седого в гроб уложила. Подожди, Джек! Не пей!
— Почему?
— Ты еще спрашиваешь! Пить в день рождения Киски и без тоста за ее здоровье! Итак, за Киску, Джек, и чтобы их было еще много, много! То есть дней ее рождения, я хочу сказать.
Мистер Джаспер ласково кладет ладонь на протянутую руку юноши, как будто касается в этот миг его бесшабашной головы и беззаботного сердца, и в молчании осушает свой бокал.
— Дай бог ей здравствовать сто лет, и еще сто, и еще годик на придачу! Ура-ура-ура! А теперь, Джек, поговорим немного о Киске. Ага! Тут две пары щипцов — мне одну, тебе другую. — Крак! — Ну, Джек, так каковы ее успехи?
— В музыке? Более или менее удовлетворительны.
— До чего же ты осторожен в выражениях, Джек! Но я-то и без тебя знаю! Ленится, да? Невнимательна?
— Она все может выучить, когда хочет.
— Когда хочет! В том-то и дело! А когда не хочет?
— Крак! — Это щипцы в руках мистера Джаспера.
— А как она теперь выглядит, Джек?
Снова взгляд мистера Джаспера, обращенный к Эдвину, каким-то образом прихватывает по пути и портрет над камином.
— Точь-в-точь как на твоем рисунке.
— Да, этим произведением я горжусь, — самодовольно говорит юноша; прищурив один глаз и держа щипцы перед собой, он разглядывает портрет с видом знатока. — Для наброска по памяти очень недурно. Впрочем, не удивительно, что я уловил выражение — мне так часто случалось видеть его у Киски!
— Крак! — Это Эдвин Друд.
— Крак! — Это мистер Джаспер.
— Собственно говоря, — обидчиво говорит Эдвин после краткого молчания, посвященного выковыриванию орехов из скорлупы, — собственно говоря, я его вижу всякий раз, как посещаю Киску. И если его нет на Кискином лице в начале нашего свидания, так уж оно непременно есть к концу.
— Крак! Крак! Крак! — Это мистер Джаспер, задумчиво.
— Крак! — Это Эдвин Друд, сердито. Снова пауза.
— Что же ты молчишь, Джек?
— А ты, Нэд?
— Нет, в самом деле! Ведь в конце концов это… это… Мистер Джаспер вопросительно поднимает свои темные брови.
— Разве это справедливо, что в таком деле я лишен выбора? Вот что я тебе скажу, Джек. Если бы я мог выбирать, я бы из всех девушек на свете выбрал только Киску.
— Но тебе не нужно выбирать.
— То-то и плохо. Чего ради моему покойному отцу и покойному отцу Киски вздумалось обручить нас чуть не в колыбели? Какого… черта, хотел я сказать, но это было бы неуважение к их памяти… Ну, в общем, не могли они, что ли, оставить нас в покое?
— Но, но, дорогой мой! — с мягким упреком останавливает его Джаспер.
— Но, но! Да, тебе хорошо говорить! Ты можешь относиться к этому спокойно! Твою жизнь не расчертили всю наперед, словно топографическую карту. Думаешь, это приятно — сознавать, что тебя силком навязали девушке, которая этого, может быть, вовсе не хочет! А ей приятно, что ли, сознавать, что ее навязали кому-то, может быть, против его желания? И что ей уж никуда больше нет ходу? Ты-то можешь сам выбирать. Для тебя жизнь, как плод прямо с дерева, а мне от излишней заботливости подали его отмытый, обтертый, без прелести и аромата… Джек, что ты?
— Ничего. Продолжай. Не останавливайся.
— Я чем-то тебя обидел, Джек?
— Чем ты можешь меня обидеть?
— Господи, Джек, да тебе дурно?.. У тебя глаза вдруг стали какие-то мутные…
Мистер Джаспер с насильственной улыбкой протягивает к нему руку — то ли чтобы его успокоить, то ли чтобы отстранить и дать себе время оправиться. Немного погодя он говорит слабым голосом:
— Я принимал опиум от болей — мучительных болей, которые иногда у меня бывают. А сейчас это последствия лекарства — вдруг станет темно-темно, словно я во мгле какой-то или в тумане… Но это пройдет; уже проходит. Не смотри на меня… скорее пройдет.
Испуганный юноша повинуется и переводит глаза на тлеющие угли в камине. Застывший взгляд мистера Джаспера по-прежнему устремлен в огонь и даже как будто становится еще острее и напряженнее; пальцы впились в подлокотники; он сидит как окоченелый; затем крупные капли пота выступают у него на лбу, и с судорожным вздохом он откидывается на спинку кресла. Племянник нежно и заботливо ухаживает за ним, пока силы к нему не возвращаются. Когда уже все прошло и Джаспер стая опять таким же, как всегда, он кладет руку на плечо Эдвина и говорит неожиданно спокойно и даже чуть насмешливо, словно подтрунивая над простодушным юношей:
— Говорят, в каждом доме есть своя тайна, скрытая от чужих глаз. А ты думал, Нэд, что в моей жизни этого нет?
— Честное слово, Джек, я и сейчас так думаю. Но, конечно, если поразмыслить, то даже в Кискином доме — если бы он у нее был — или в моем — если бы он был у меня…
— Ты, кажется, начал говорить — только я нечаянно тебя прервал — о том, какая у меня спокойная жизнь. Вдали от суеты и шума, ни хлопот, ни тревог, ни переездов с места на место — сижу в тихом уголке и занимаюсь любимым своим искусством, так что работа для меня вместе с тем удовольствие… Так, что ли?
— Я, правда, хотел сказать что-то в этом роде. Но ты, Джек, говоря о себе, поневоле многое опускаешь, что я бы еще добавил. Например: я упомянул бы о том уважении, которым ты пользуешься здесь, как регент или канонический певчий, или как там называется твоя должность в соборе; о славе, которую ты снискал тем, что прямо чудеса делаешь с этим хором; о том независимом положении, которое ты сумел создать себе в этом смешном старом городишке; о твоем педагогическом таланте — ведь даже Киска, которая не любит учиться, говорит, что такого учителя у нее никогда еще не бывало…
— Да. Я видел, куда ты гнешь. Я все это ненавижу.
— Ненавидишь? (С крайним изумлением.)
— Ненавижу. Меня душит однообразие этой жизни. Ты слыхал пение в нашем соборе? Как ты его находишь?
— Чудесным! Божественным!
— Мне оно по временам кажется почти дьявольским. Мой собственный голос, отдаваясь под сводами, словно насмехается надо мной, словно говорит мне: вот так и будет, и сегодня, и завтра, и до конца твоих дней — все одно и то же, одно и то же… Ни один монах, когда-то денно и нощно бормотавший молитвы в этом мрачном закутке, не испытывал, наверно, такой иссушающей скуки, как я. Он хоть мог отвести душу тем, что творил демонов из дерева или камня. А мне что остается? Творить их из собственного сердца?
— А я-то думал, что ты нашел свое место в жизни, — с удивлением говорит Эдвин Друд и, подавшись вперед в своем кресле, кладет руку на колено Джаспера и сочувственно заглядывает ему в лицо.
— Я знаю, что ты так думал. Все так думают.
— Да, пожалуй, — продолжает Эдвин, как бы размышляя вслух. — Киска тоже…
— Когда она тебе это говорила?
— В мой последний приезд. Ты же помнишь, когда я здесь был. Три месяца тому назад.
— Что именно она сказала?
— Да ничего особенного — только, что начала брать у тебя уроки и что ты прямо создан быть учителем, это твое призвание.
Младший из собеседников бросает взгляд на портрет над камином. Старшему это не нужно: он видит его, не отрывая глаз от лица Эдвина.
— Ну что ж, милый мой Нэд, — говорит затем Джаспер спокойно и даже весело, — значит, надо мне покориться своему призванию. Менять уже поздно. А что там в душе, снаружи не видать. Только это, Нэд, между нами.
— Я свято сохраню твою тайну, Джек.
— Тебе я доверил ее, потому что…
— Я понимаю. Потому что мы с тобой друзья и ты любишь меня и веришь мне так же, как я люблю тебя и тебе верю. Руку, Джек. Нет, обе.
Они стоят, глядя друг другу в глаза. И, сжимая руки племянника, дядя говорит:
— Теперь ты знаешь, что даже ничтожного певчего и жалкого учителя музыки может терзать честолюбие, неудовлетворенность, какие-то стремления, мечты — не знаю уж, как это назвать…
— Да, милый Джек.
— И ты не забудешь?

1 Следующая страница


Тайна Эдвина Друда 2

— Как я могу забыть то, о чем ты говорил с таким чувством?
— Хорошо. Так пусть же это послужит тебе предостережением.
Он отпускает руки юноши и, отступив на шаг, словно пронзает его взглядом. Тот мгновение стоит молча, вдумываясь в смысл этих последних слов. Потом говорит, видимо тронутый:
— Джек, я, конечно, довольно-таки пустой, легкомысленный малый, и голова у меня не из лучших. Ну ладно, я еще молод — стану старше, может быть, поумнею. Но есть все-таки во мне что-то, способное понимать и чувствовать, и поверь, я понимаю и могу оценить, с каким бескорыстием, не щадя себя, ты обнажил передо мною свою душу для того только, чтобы предостеречь меня от грозящей мне опасности.
Мистер Джаспер вдруг весь застывает, словно каменное изваяние — даже дыхание, кажется, замерло у него в груди.
— Тебе это нелегко далось, Джек, я видел, — ты был взволнован и совсем непохож на себя. Я всегда знал, что ты привязан ко мне, но даже я не ожидал с твоей стороны такой готовности принести себя в жертву ради моего блага.
Мистер Джаспер опять становится человеком из плоти и крови — это совершается сразу, без всякого перехода — он смеется, пожимает плечами, машет рукой.
— Нет, Джек, не умаляй свое чувство; пожалуйста, не надо; я говорю от всего сердца. Я не сомневаюсь, что это болезненное состояние духа, которое ты так ярко мне описал, в самом деле очень мучительно и делает жизнь несносной. Но я хочу успокоить тебя; по-моему, мне оно не угрожает. Меньше чем через год Киска выйдет из своего пансиона и станет миссис Эдвин Друд. Я уеду на Восток — там уж готово для меня место инженера — и увезу ее с собой. Сейчас мы с ней иногда ссоримся, ну это неизбежно, потому что какой уж может быть особенный пыл в любви, если все в ней предопределено заранее. Но когда нас, наконец, обвенчают, и податься уж будет некуда, я уверен, мы с ней чудно поладим. Одним словом, Джек, как в той песенке, которую, помнишь, я несколько вольно цитировал за обедом (а кто же лучше знает старинные песни, чем ты!) — «я буду петь, жена плясать и жизнь в веселье протекать». В том, что Киска — красавица, нет сомнений, а когда она станет еще и послушной — слышите, мисс Дерзилка? — он снова обращается к наброску над камином, — тогда я сожгу этот смешной портрет и напишу для твоего учителя музыки другой!
Пока Эдвин говорит, мистер Джаспер, подпершись рукой, с задумчиво благосклонным видом смотрит на него, внимательно следя за каждым его жестом, вслушиваясь в каждую его интонацию. Даже когда Эдвин умолк, мистер Джаспер продолжает сидеть в той же позе, словно зачарованный; кажется, он не в силах оторвать взгляд от этого оживленного юношеского лица, которое так любит.
Потом он говорит с чуть заметной улыбкой:
— Значит, ты не хочешь, чтобы тебя предостерегали?
— Это не нужно, Джек.
— Значит, все мои предостережения тщетны?
— Я не хотел бы слышать их от тебя, Джек. Во-первых, никакая опасность мне не угрожает. А во-вторых, мне не нравится, что ты ставишь себя в такое положение.
— Пойдем прогуляемся по кладбищу?
— С удовольствием. Только я должен забежать на минутку в Женскую Обитель, оставить там пакетик для Киски. Всего лишь перчатки: столько пар, сколько ей сегодня исполнилось лет. Поэтично, да?
Мистер Джаспер, все еще не меняя позы, откликается вполголоса:
— «От милого все мило», Нэд.
— Вот он, пакетик, в кармане моего пальто. Но надо передать его сегодня, а то вся поэзия пропадет. Навещать пансионерок так поздно не разрешается, но оставить пакет можно.
Мистер Джаспер встает, стряхнув с себя оцепенение, и оба выходят.

Глава III Женская Обитель

По некоторым причинам, которые станут ясны из дальнейшего, мне придется дать этому городку со старинным собором вымышленное название. Пусть это будет хотя бы Клойстергэм. Городок этот очень древний, и, возможно, уже друиды знали его под каким-то, ныне забытым, именем; римляне дали ему другое, саксы третье, нормандцы четвертое; так что одним названием больше или меньше не составит разницы для его пыльных летописей.
Да, старинный городок этот Клойстергэм, и совсем неподходящее место для тех, кого влечет к себе шумный свет. Тихий городок, словно бы неживой, весь пропитанный запахом сырости и плесени, исходящим от склепов в подземельях под собором; да и по всему городу то тут, то там виднеются следы древних монастырских могил; так что клойстергэмские ребятишки разводят садики на останках аббатов и аббатис и лепят пирожки из праха монахов и монахинь, а пахарь на ближнем поле оказывает государственным казначеям, епископам и архиепископам те же знаки внимания, какие людоед в детской сказке намеревался оказать своему незваному гостю — а именно: «Смолоть на муку его кости и хлеба себе напечь».
Сонный городок, этот Клойстергэм: здешние жители, видимо, полагают, что раз город их такой древний, то все перемены для него уже в прошлом и больше никаких перемен не будет. Странное, казалось бы, рассуждение, и не слишком логичное, если вспомнить историю предшествующих столетий, однако такая непоследовательность вещь не редкая, и даже в самой глубокой древности люди склонны были тешить себя подобными надеждами. Такая нерушимая тишина царит на улицах Клойстергэма (хотя малейший звук будит здесь чуткое эхо), что в летний полдень даже парусиновые навесы над окнами лавок не дерзают шелохнуться под дуновением южного ветра; а опаленный солнцем бродяга, мимоходом забредший сюда, изумленно озирается по сторонам и убыстряет шаг, торопясь выбраться за пределы этого города с его угнетающим благолепием. Сделать это нетрудно, ибо Клойстергэм, в сущности, состоит из одной-единственной улицы; по ней входят в город и по ней из него выходят; остальное все тесные, заводящие в тупик проулки с красующимися по самой середине колодезными насосами; только два здания стоят здесь особняком — собор за высокой своей оградой да приютившийся в тенистом углу среди мощеного дворика молитвенный дом общины квакеров, по архитектуре и по окраске весьма похожий на чепчик квакерши.
Одним словом, Клойстергэм со своим хриплым соборным колоколом, со своими хриплыми грачами, реющими в вышине над соборной башней, и с другими своими грачами, еще более хриплыми, но не столь заметными, восседающими в креслах внизу в соборе — это город, который принадлежит иной, уже далекой от нас эпохе. Остатки прошлого — развалины часовни, посвященной какому-нибудь святому, здания, где заседал капитул женской обители и мужского монастыря — нелепо и уродливо вклиниваются здесь во все созданное позже; к полуразрушенным стенам пристроены новые дома, каменные обломки торчат, всему мешая, среди разросшихся вокруг садов; и точно так же в сознании многих обитателей Клойстергэма крепко угнездились обветшалые и отжившие понятия. Все здесь в прошлом. Даже единственный в городе ростовщик давно уже не выдает ссуд и только тщетно выставляет для продажи невыкупленные залоги, среди которых самое ценное — это несколько старых часов с бледными и мутными, словно раз навсегда запотевшими циферблатами да еще почерневшие и разболтанные серебряные щипчики для сахара и пять-шесть разрозненных томов, должно быть, очень мрачного содержания. Единственное, что здесь радует глаз, как свидетельство победоносной и буйной жизни, это клойстергэмские сады; их много, и они процветают; даже влачащий жалкое существование местный театр имеет у себя на задах крохотный садик; и когда Сатана по ходу действия проваливается со сцены в преисподнюю, он находит приют на этом мирном клочке земли — под сенью красных бобов или на куче устричных раковин, смотря по сезону.
В самом центре Клойстергэма находится Женская Обитель — старый-престарый кирпичный дом, в котором, говорят, некогда жили монахини, откуда и пошло его название. На тяжелых дверях прибита старательно начищенная медная дощечка с надписью: «Пансион мисс Твинклтон для молодых девиц». Фасад у этого дома такой старый и облупленный, а медная дощечка сияет так ярко, что все вместе приводит на память дряхлого щеголя с новеньким блестящим моноклем в слепом глазу.
Возможно, что монахини былых времен, более смирные нравом, чем нынешнее упрямое поколение, в самом деле когда-то проходили неслышной поступью по коридорам этого дома, покорно склоняя свои отягченные думой головы, дабы избежать столкновения с низко нависшими потолочными балками; возможно, что они сиживали здесь в глубоких амбразурах окон, перебирая четки ради умерщвления плоти, вместо того чтобы сделать себе из них бусы для украшения своей юности; возможно даже, что две или три были замурованы живыми в стенных нишах или под каменным выступом фронтона за то, что в их жилах бродила еще та самая закваска, с помощью которой хлопотливая Мать-Природа доныне поддерживает жизнь на земле, — все это возможно, но кому до этого дело? Разве только привидениям (если таковые здесь водятся), а в полугодовых балансах мисс Твинклтон мы не найдем упоминания об этих древних обитательницах ее дома, ибо их нельзя включить ни в одну статью дохода — ни как полных пансионерок, ни как приходящих. И у той дамы, что за скромную (а точнее сказать, мизерную) плату просвещает воспитанниц по части поэзии, в списке избранных стихотворений нет ни одного, в котором затрагивалась бы столь бесприбыльная тема.
Известно, что у человека, который часто напивался пьян или неоднократно подвергался гипнозу, возникают в конце концов два разных сознания, не сообщающихся между собой, — как если бы каждое существовало отдельно и было непрерывным, а не сменялось по временам другим (так, например, если я спрятал часы, когда был пьян, в трезвом виде я не знаю, где они спрятаны, и узнаю, только когда опять напьюсь); так и жизнь мисс Твинклтон протекает как бы в двух раздельных планах или двух фазах существования. Каждый вечер, как только молодые девицы отойдут ко сну, мисс Твинклтон подкручивает свои локоны, слегка подводит глаза и превращается в совсем другую мисс Твинклтон, гораздо более легкомысленную и совершенно незнакомую ее пансионеркам. Каждый вечер, в один и тот же час, мисс Твинклтон возобновляет прерванную накануне беседу, посвященную местным любовным историям (о коих днем мисс Твинклтон даже не подозревает) и воспоминаниям об одном счастливом лете, проведенном мисс Твинклтон на курорте Тенбридж Уэллс, — именно о том лете, когда некий безупречный джентльмен (которого мисс Твинклтон в этой фазе своего существования сострадательно именует — «этот безумец, мистер Портерс») поверг к ее ногам свое сердце (опять-таки факт, о котором дневная мисс Твинклтон имеет не больше понятия, чем гранитная колонна). Собеседницей мисс Твинклтон в обеих фазах ее существования является некая миссис Тишер — вдова с вкрадчивыми манерами и приглушенным голосом, с наклонностью испускать вздохи и жаловаться на боли в пояснице; эта почтенная дама, сумевшая равно приспособиться как к дневной, так и к ночной мисс Твинклтон, занимает в ее пансионе должность кастелянши, но старается внушить молодым девицам, что знавала лучшие дни. Вероятно, эти туманные намеки и породили господствующее среди служанок и передаваемое ими из уст в уста убеждение, что покойный мистер Тишер был парикмахером.
В пансионе есть общая любимица — мисс Роза Буттон, которую все, конечно, зовут Розовый Бутон — очень хорошенькая, очень юная и очень своенравная. Молодые девицы питают к ней живейший интерес, ибо им известно, что по воле родителей, должным образом записанной в завещании, для нее уже избран супруг, и опекун Розы обязан, так сказать, из рук в руки передать ее этому будущему супругу, когда тот достигнет совершеннолетия. Подобные романтические настроения среди воспитанниц не встречают сочувствия со стороны мисс Твинклтон в дневной фазе ее существования, и она уже не раз пыталась их умерить, сокрушенно покачивая головой за спиной мисс Розы — очень хорошенькой стройной спинкой — и всем своим видом показывая, что глубоко сожалеет о печальной участи обреченной жертвы. Но результат ее поучений всегда был столь ничтожен — быть может, незримое вмешательство «этого безумца, мистера Портерса» лишало их убежденности, — что вечером в спальнях девицы единодушно постановляли: «До чего же противная притворяшка эта старая мисс Твинклтон!»
Всякий раз как этот предназначенный супруг наносит очередной визит Розовому Бутончику, вся Женская Обитель приходит в волнение. (Девицы твердо убеждены, что он по закону имеет неоспоримое право на свидания с Розой, и если бы мисс Твинклтон вздумала ему препятствовать, ее бы немедленно арестовали и выслали в колонии.) В тот час, когда ожидают его звонка у ворот, и тем более в ту минуту, когда звонок раздается, все молодые девицы, которые могут под каким-нибудь предлогом выглянуть в окошко, уже висят на подоконниках; а те, которые играют на фортепиано, сбиваются с такта; а на уроке французского языка штрафной значок «за невнимание» переходит из рук в руки, словно круговая чаша во время пирушки.
На другой день после того как в домике над соборными воротами происходил описанный выше обед с двумя участниками, у дверей Женской Обители раздается звонок, как всегда порождая внутри смятение.
— Мистер Эдвин Друд к мисс Розе, — докладывает старшая горничная. Мисс Твинклтон, приняв назидательно-скорбный вид, обращается к юной жертве со словами: «Вы можете сойти вниз, дорогая». Мисс Буттон направляется к лестнице, провожаемая горящими любопытством взглядами.
Мистер Эдвин Друд дожидается в собственной гостиной мисс Твинклтон. Это уютная комнатка, в которой ничто не говорит о науке, кроме двух глобусов, один из коих изображает землю, а другой — небесный свод. Эти выразительные приборы должны внушать родителям и опекунам убеждение, что мисс Твинклтон даже в часы отдыха готова в любой момент превратиться в некое подобие Вечного Жида и блуждать по земному шару или возноситься в небеса в поисках полезных знаний для своих воспитанниц.
Младшая горничная, недавно поступившая на место и еще не видавшая молодого джентльмена, с которым помолвлена мисс Роза, пытается теперь ознакомиться с ним сквозь щелку неплотно притворенной двери. Заслышав шаги, она отскакивает с виноватым видом и торопливо сбегает по черной лестнице как раз в ту минуту, когда прелестное видение с наброшенным на голову шелковым фартучком проскальзывает в гостиную.
— Господи, как глупо! — произносит видение, останавливаясь и отступая на шаг назад. — Пожалуйста, не делай этого, Эдди!
— Не делать чего, Роза?
— Не подходи ко мне близко. Это так нелепо!
— Что нелепо, Роза?
— Все! Нелепо, что я обручена чуть не с колыбели; нелепо, что девицы и служанки всюду шнырят за мной, словно мыши под обоями; а всего нелепей, что ты пришел!
Судя по голосу, видение в эту минуту держит пальчик во рту.
— Ты что-то не очень любезно встречаешь меня, Киска!
— Подожди минутку, я буду любезней, только сейчас еще не могу. Как ты себя чувствуешь? (Это сказано очень сухо.)
— Я лишен возможности ответить, что всегда чувствую себя хорошо, когда тебя вижу, поскольку в данную минуту я тебя не вижу.
В ответ на этот вторичный упрек из-под фартучка на мгновение выглядывает блестящий черный глаз с капризно насупленной бровкой, но он тут же скрывается, и безликое видение восклицает:
— Ах, боже мой, ты остригся! Половину волос отрезал!
— Кажется, я бы лучше сделал, если бы голову себе отрезал, — говорит Эдвин, ероша помянутые волосы, с досадливым взглядом в сторону зеркала, и нетерпеливо топает ногой. — Что мне, уйти?
— Нет, пока еще не надо, Эдди. А то девицы станут спрашивать, почему ты ушел.
— Слушай, Роза, скажи, наконец, — намерена ты снять эту тряпку со своей взбалмошной головки и поздороваться со мной как следует?
Фартучек падает, из-под него появляется на свет прелестное детское личико, и обладательница его говорит:
— Здравствуй, Эдди, как поживаешь? Ну? Кажется, это достаточно любезно? Дай я пожму тебе руку. А поцеловать не могу, потому что у меня во рту леденец.
— Ты совсем не рада меня видеть, Киска?
— Ах нет, я ужасно рада. Пойди скорее сядь — мисс Твинклтон!
Эта почтенная дама имеет обычай во время свиданий жениха с невестой через каждые три минуты наведываться в гостиную, либо собственной персоной, либо в лице миссис Тишер: совершая эти жертвоприношения на алтарь Приличий, она всегда делает вид, что ищет какую-то забытую здесь вещь. На сей раз она грациозно проплывает взад и вперед по гостиной, роняя на ходу:
— Здравствуйте, мистер Друд. Очень приятно. Извините за беспокойство. А, вот где мой пинцет. Благодарю вас.
— Я получила вчера перчатки, Эдди. Они мне очень понравились. Просто душки!
— Ну и то хорошо, — смягчаясь, но еще несколько ворчливо отвечает жених. — Я человек скромный и благодарен за малейшее поощрение. А как ты провела свой день рождения, Киска?
— Чудно! Все мне что-нибудь дарили. И у нас было угощение. А вечером бал.
— Вот как. Угощение, а вечером бал. И ты не огорчалась моим отсутствием? Тебе и без меня было весело?
— Ах, очень! — с наивной непосредственностью восклицает Роза; ей и в голову не приходит хотя бы из вежливости выразить сожаление.
— Гм! А какое было угощение?
— Пирожное, апельсины, желе и креветки.
— А кавалеры были на балу?
— Мы, разумеется, танцевали друг с дружкой, сэр. Но некоторые девицы изображали своих братьев. Ах, как было смешно!
— А кто-нибудь изображал…
— Тебя? Ну, конечно! — Роза звонко хохочет. — Уж об этом-то они раньше всего подумали!
— Надеюсь, она хорошо играла свою роль, — с некоторым сомнением говорит Эдвин.
— Чудно! Замечательно! Я, конечно, ни за что не хотела танцевать с тобой.
Эдвин отказывается понять неизбежность этого факта и спрашивает, не будет ли Роза так добра объяснить, почему?
— Ну, потому что ты мне ужас как надоел, — быстро отвечает Роза, но, видя выражение обиды на его лице, тотчас умиротворяюще добавляет: — Эдди, милый, я ведь тебе тоже ужас как надоела.
— Разве я когда-нибудь это говорил?
— Говорил! Нет, ты никогда не говорил, только показывал. Ах, как она хорошо это изобразила! — восклицает Роза, снова приходя в восторг от сценических талантов своего поддельного жениха.
— Насколько я понимаю, эта девица большая нахалка, — говорит Эдвин Друд. — Итак, Киска, ты в последний раз встречала свой день рождения в этом старом доме.
— Ах!.. Да!.. — со вздохом откликается Роза и, сложив ручки и потупив глаза, грустно покачивает головой.
— Ты как будто об этом жалеешь, Роза?
— А мне и правда жаль… Жаль этот бедный старый дом… Мне все кажется — он будет скучать по мне, когда я уеду так далеко… такая молодая…
— Роза! Так, может, нам отставить все это дело? Она кидает на него быстрый, проницательный взгляд; потом снова качает головой, вздыхает и потупляет глаза.
— Как это понимать, Киска? Что мы оба должны смириться?
Она опять кивает, молчит минуту и вдруг выпаливает:
— Ты же сам знаешь, Эдди, что мы должны пожениться и свадьба должна быть здесь, а то девицы будут так разочарованы!
Лицо ее жениха выражает в эту минуту не столько любовь, сколько жалость и к ней и к себе. Потом он заставляет себя улыбнуться и говорит:
— Хочешь, пойдем погуляем, милая Роза?
Милая Роза не знает, хочет она этого или нет; но вдруг ее личико светлеет, утрачивая столь несвойственное ей и потому несколько комическое выражение озабоченности, и она с живостью говорит:
— Хорошо, Эдди, пойдем! И знаешь что? Ты притворись, будто помолвлен с другой, а я притворюсь, будто ни с кем не помолвлена, тогда мы не будем ссориться.
— Ты думаешь, это поможет, Роза?
— Поможет, поможет, я знаю! Т-ссс! Сделай вид, что смотришь в окно — миссис Тишер!..
Миссис Тишер, которой, по случайному совпадению, именно в эту минуту что-то понадобилось в гостиной, величаво делает тур по комнате, сопровождаемая зловещим шелестом, подобно легендарному призраку старой герцогини в шелковых юбках.
— Надеюсь, вы здоровы, мистер Друд, впрочем, незачем и спрашивать, довольно посмотреть на вас. Не хотелось бы вас беспокоить, но тут был ножик для разрезания бумаги… Ах, вот, благодарю вас!.. — И она исчезает со своей добычей.
— И еще одно, пожалуйста, сделай для меня, Эдди, — говорит Роза. — Когда мы выйдем на улицу, я пойду по наружной стороне тротуара, а ты иди у самой стены дома — прямо-таки прижмись к ней, прилипни!
— Охотно, Роза, если это доставит тебе удовольствие. Но можно спросить, почему?
— Ну потому, что я не хочу, чтобы девицы тебя видели.
— Гм! Сегодня, правда, хорошая погода, но, может быть, мне раскрыть над собой зонтик?
— Не говорите глупостей, сэр. — И, передернув плечиком, она капризно добавляет: — Ты сегодня не в лаковых туфлях.
— А может быть, твои девицы этого не заметят, даже если увидят меня? — спрашивает Эдвин, с внезапным отвращением поглядывая на свои туфли.
— Они все замечают, сэр. И тогда я знаю, что будет. Сейчас же какая-нибудь постарается меня уколоть — они ведь очень дерзкие! — скажет, что ни за что не обручилась бы с человеком, который не носит лаковых туфель. Берегись! Мисс Твинклтон. Я сейчас попрошу у нее разрешения.
Голос этой тактичной дамы уже слышен в коридоре, где она непринужденно светским тоном осведомляется у несуществующего собеседника: «Ах да? Вы в самом деле видели мою перламутровую коробочку для пуговиц на рабочем столике в моей гостиной?»
Она милостиво дает разрешение на прогулку, и юная пара покидает Женскую Обитель, приняв все необходимые меры для сокрытия от глаз молодых девиц столь существенного изъяна в обуви мистера Эдвина Друда и для восстановления душевного спокойствия будущей миссис Эдвин Друд.
— Куда мы пойдем, Роза? Роза отвечает:
— Сперва в лавочку, где продают рахат-лукум.
— Рахат что?..
— Рахат-лукум. Это турецкие сладости, сэр. Да ты, я вижу, совсем необразованный. Какой же ты инженер, если даже этого не знаешь?
— Почему я должен знать про какой-то рахат-лукум?
— Потому что я его очень люблю. Ах да, я забыла, ты ведь обручен с другой. Ну тогда можешь не знать, ты не обязан.
Помрачневшего Эдвина ведут в лавочку, где Роза совершает свою покупку и, предложив Эдвину отведать рахат-лукума (что он возмущенно отвергает), сама принимается с видимым наслаждением угощаться; предварительно сняв и скатав в комочек пару крохотных розовых перчаток, похожих на розовые лепестки, и время от времени поднося к румяным губкам свои крохотные розовые пальчики, и облизывая сахарную пудру, попавшую на них от соприкосновения с рахат-лукумом.
— Ну, Эдди, будь же паинькой, давай разговаривать. Так, значит, ты обручен?
— Значит, обручен.
— Она хороша собой?
— Очаровательна.
— Высокая?
— Очень высокая. (Роза маленького роста.)
— Ага, значит, долговязая, как цапля, — кротким голоском вставляет Роза.
— Извините, ничего подобного. — Дух противоречия пробуждается в Эдвине. — Она то, что называется видная женщина. Тип классической красоты.
— С большим носом? — невозмутимо уточняет Роза.
— Да уж, конечно, не с маленьким, — следует быстрый ответ. (У Розы носик совсем крохотный.)
— Ну да, длинный бледный нос с красной шишечкой на конце. Знаю я эти носы, — говорит Роза, удовлетворенно кивая и продолжая безмятежно лакомиться рахат-лукумом.
— Нет, ты не знаешь этих носов, — возражает ее собеседник с некоторым жаром. — У нее нос совсем не такой.
— Он не бледный?
— Нет. — В голосе Эдвина звучит твердое намерение ни с чем не соглашаться.
— Значит, красный? Фу, я не люблю красных носов. Правда, она может его припудрить.
— Она никогда не пудрится. — Эдвин все более разгорячается.
— Никогда не пудрится? Вот глупая! Скажи, она и во всем такая же глупая?
— Нет. Ни в чем.
После молчания, во время которого лукавый черный глазок искоса следит за Эдвином, Роза говорит:
— И эта примерная девица, конечно, очень довольна, что ее увезут в Египет? Да, Эдди?
— Она проявляет разумный интерес к достижениям инженерного искусства, в особенности когда оно призвано в корне перестроить всю жизнь малоразвитой страны.
— Да неужели! — Роза пожимает плечиками со смешком, выражающим крайнее изумление.
— Скажи, пожалуйста, Роза, — осведомляется Эдвин, величественно опуская взор к воздушной фигурке, скользящей рядом с ним, — скажи, пожалуйста, ты имеешь какие-нибудь возражения против того, что она питает подобный интерес?
— Возражения? Милый мой Эдди! Но ведь она же наверно ненавидит котлы и всякое такое?
— Она не такая идиотка, чтобы ненавидеть котлы, за это я ручаюсь, — уже с сердцем отвечает Эдвин. — Что же касается ее взглядов на «всякое такое», то тут я ничего не могу сказать, так как не понимаю, что это значит.
— Ну там… арабы, турки, феллахи… она их ненавидит, да?
— Нет. Даже и не думает.
— Ну, а пирамиды? Уж их-то она наверняка ненавидит? Сознайся, Эдди!
— Не понимаю, почему она должна быть такой маленькой… нет, большой — дурочкой и ненавидеть пирамиды?
— Ох, ты бы послушал, как мисс Твинклтон про них долдонит, — Роза кивает головкой, по-прежнему с упоением смакуя осыпанные сахарной пудрой липкие комочки, — тогда бы ты не спрашивал! А что в них интересного, просто старые кладбища! Всякие там Изиды и абсиды, Аммоны и фараоны! Кому они нужны? А то еще был там Бельцони[3], или как его звали, — его за ноги вытащили из пирамиды, где он чуть не задохся от пыли и летучих мышей. У нас все девицы говорят, так ему и надо, и пусть бы ему было еще хуже, и жаль, что он совсем там не удушился!
Юноша и девушка скучливо бродят по аллеям в ограде собора — они идут рядом, но уже не под руку, — и время от времени то он, то она останавливается и рассеянно ворошит ногой опавшие листья.
— Ну! — говорит Эдвин после долгого молчания. — Как всегда. Ничего у нас с тобой не получается, Роза.
Роза вскидывает головку и говорит, что и не хочет, чтобы получалось.
— А вот эта уж нехорошо, Роза, особенно если принять во внимание…
— Что принять во внимание?
— Если я скажу, ты опять рассердишься.
— Я вовсе не сердилась, это ты сердился. Не будь несправедливым, Эдди!
— Несправедливым! Я! Это мне нравится!
— Ну, а мне это не нравится, и я так прямо тебе и говорю. — Роза обиженно надувает губки.
— Но послушай, Роза, рассуди сама! Ты только что пренебрежительно отзывалась о моей профессии, о моем месте назначения…
— А ты разве собираешься захорониться в пирамидах? — перебивает Роза, удивленно выгибая свои тонкие брови. — Ты мне никогда не говорил. Если собираешься, надо было меня предупредить. Я не могу знать твоих намерений.
— Ну полно, Роза, ты же отлично понимаешь, что я хотел сказать.
— А в таком случае, зачем ты приплел сюда свою противную красноносую великаншу? И она будет, будет, будет пудрить себе нос! — запальчиво кричит Роза в комической вспышке упрямства.
— Почему-то в наших спорах я всегда оказываюсь неправым, — смиряясь, говорит со вздохом Эдвин.
— А как ты можешь оказаться правым, если ты всегда не прав? А что до этого Бельцони, так он, кажется, уже умер — надеюсь, во всяком случае, что умер, — и я не понимаю, какая тебе обида в том, что его тащили за ноги и что он задохся?

Предыдущая страница 2 Следующая страница


3 Чарльз Диккенс

— Пожалуй, нам уже пора возвращаться, Роза. Не очень приятная вышла у нас прогулка, а?
— Приятная?.. Ужасная, отвратительная! И если я, как только вернусь, сейчас же убегу наверх и буду плакать, плакать, плакать, так что и на урок танцев не смогу выйти, так это будет твоя вина, имей в виду!
— Роза, милая! Ну разве мы не можем быть друзьями?
— Ах! — восклицает Роза, тряся головой и в самом деле уже заливаясь слезами. — Если б мы могли быть просто друзьями! Но нам нельзя — и от этого все у нас не ладится. Эдди, я еще так молода, за что мне такое большое горе?.. Иногда у меня бывает так тяжело на сердце! Не сердись, я знаю, что и тебе не легко. Насколько было бы лучше, если б мы не обязаны были пожениться, а только могли бы, если б захотели! Я сейчас говорю серьезно, я не дразню тебя. Попробуем хоть на этот раз быть терпеливыми, простим друг другу, если кто в чем виноват!
Обезоруженный этим проблеском женских чувств в избалованном ребенке — хотя и слегка задетый заключенным в ее словах напоминанием о том, что он насильственно ей навязан, — Эдвин молча смотрит, как она плачет и рыдает, обеими руками прижимая платок к лицу; потом она немного успокаивается; потом, изменчивая, как дитя, уже смеется над собственной чувствительностью. Тогда Эдвин берет ее под руку и ведет к ближайшей скамейке под вязами.
— Милая Киска! Давай поговорим по душам. Я мало что знаю, кроме своего инженерного дела — да и в нем-то, может, не бог знает как сведущ, — но я всегда стараюсь поступать по совести. Скажи мне, Киска: нет ли кого-нибудь… ведь это может быть… право, не знаю, как и приступиться к тому, что я хочу сказать… Но я должен, прежде чем мы расстанемся… одним словом, нет ли какого-нибудь другого молодого…
— Нет, Эдди, нет! Это очень великодушно с твоей стороны, что ты спрашиваешь, но — нет, нет, нет!
Скамейка, на которую они сели, находится под самыми окнами собора, и в это мгновение широкая волна звуков — орган и хор — проносится над их головами. Оба сидят и слушают, как растет и вздымается торжественный напев; в памяти Эдвина вновь оживают признания, услышанные им прошлой ночью, и он сызнова удивляется: как мало общего между этой музыкой и мучительным разладом в душе того человека!
— Мне кажется, я различаю голос Джека, — тихо говорит он в связи с промелькнувшими в его голове мыслями.
— Эдди! Уведи меня отсюда! — вдруг умоляюще говорит Роза, и быстрым, легким движением касается его руки. — Они все сейчас выйдут, — уйдем скорее! О, как гремит этот аккорд! Но не надо слушать, уйдем! Скорей, скорей!
Ее торопливость ослабевает, как только они оказываются за оградой собора. Теперь они идут под руку, размеренно и степенно, вдоль по Главной улице к Женской Обители. У ворот Эдвин оглядывается — улица пуста — и наклоняется к Розовому Бутончику.
Но она отстраняется, смеясь, — и сейчас она опять лишь дитя, беззаботная школьница.
— Нет, Эдди! Меня нельзя целовать, я слишком липкая! Но дай руку, я надышу тебе в нее поцелуй!
Он протягивает ей руку. Она подносит ее к губам — легкое дыхание касается его сложенных горсткой пальцев; потом, все еще держа его руку, она пытливо заглядывает ему в ладонь.
— Ну, Эдди, скажи, что ты там видишь?
— Что я могу увидеть, Роза?
— А я думала, вы, египтяне, умеете гадать по руке — только посмотрите на ладонь и сразу видите все, что будет с человеком. Ты не видишь там нашего счастливого будущего?
Счастливое будущее? Быть может! Но достоверно одно: что настоящее никому из них не кажется счастливым в тот момент, когда растворяются и снова затворяются тяжелые двери, и она исчезает в доме, а он медленно уходит прочь.

Глава IV Мистер Сапси

Если согласиться с общепринятым взглядом на осла, как на воплощение самодовольной тупости и чванства, — взглядом, скорее традиционным, чем справедливым, как и многие другие наши взгляды, — то самый отъявленный осел во всем Клойстергэме это, без сомнения, тамошний аукционист, мистер Томас Сапси.
Мистер Сапси подражает в одежде настоятелю; и ему иной раз кланялись по ошибке на улице, принимая его за настоятеля; и даже, случалось, величали его «ваше преосвященство», в уверенности, что это сам епископ, нежданно прибывший в Клойстергэм без своего капеллана.
Всем этим мистер Сапси очень гордится, равно как и своим голосом и своими манерами. Он даже пытался (продавая с аукциона земельную собственность) возглашать цены этак слегка нараспев, чтобы еще больше походить на духовное лицо. А когда мистер Сапси со своего возвышения объявляет о закрытии торгов, он всегда при этом воздевает вверх руки, словно бы благословляя собравшихся маклеров, и проделывает это так эффектно, что куда уж до него нашему скромному и благовоспитанному настоятелю.
У мистера Сапси много поклонников. Да что там — подавляющее большинство клойстергэмцев, включая и неверующих в его мудрость, подтвердят, если их спросить, что мистер Сапси является украшением их родного города. Он обладает многими способствующими популярности качествами: он напыщен и глуп; говорит плавно, с оттяжечкой; ходит важно, с развальцем; а при разговоре все время делает плавные округлые жесты, словно собирается совершить конфирмацию над своим собеседником. Лет ему за пятьдесят, а пожалуй, ближе к шестидесяти; у него круглое брюшко, отчего по жилету разбегаются поперечные морщинки; по слухам он богат; на выборах всегда голосует за кандидата, представляющего интересы состоятельных и респектабельных кругов; и, кроме того, он непоколебимо уверен, что с тех пор как он был ребенком, только он один вырос и стал взрослым, а все прочие и доныне несовершеннолетние; так чем же может быть эта набитая трухой голова, как не украшением Клойстергэма и местного общества?
Мистер Сапси проживает в собственном доме, на Главной улице против Женской Обители. Дом этот относится к той же эпохе, что и Женская Обитель, и лишь кое-где был впоследствии переделан на более современный лад — по мере того как неуклонно вырождающиеся поколения стали воздух и свет предпочитать чуме и тифозной горячке. Над входной дверью красуется вырезанная из дерева человеческая фигура вполовину натуральной величины, долженствующая изображать отца мистера Сапси в тоге и завитом парике, занятого продажей с аукциона. Смелость замысла и естественное положение мизинца и молотка на столике неоднократно вызывали восхищение зрителей.
В данную минуту мистер Сапси восседает в своей унылой гостиной, выходящей окнами на мощеный задний двор: дальше виден сад, отделенный изгородью. В камине пылает огонь, что, пожалуй, еще слишком рано по времени года, но очень приятно в такой прохладный осенний вечер; мистер Сапси может позволить себе подобную роскошь. На столе перед камином стоит бутылка портвейна, а вокруг по стенам расположились характерные для мистера Сапси предметы: его собственный портрет, часы с восьмидневным заводом и барометр. Они характерны для мистера Сапси потому, что себя он противополагает всему остальному человечеству, свой барометр — погоде, и свои часы — времени.
Сбоку от мистера Сапси находится конторка с письменными принадлежностями и на ней исписанный лист бумаги. Мистер Сапси поглядывает на этот лист и с горделивым видом читает про себя написанное; затем встает и, запустив большие пальцы в проймы жилета, неторопливо прохаживается по комнате и повторяет то же самое вслух — с большим достоинством, но вполголоса, так что разобрать можно лишь слово «Этелинда».
На том же столе у камина выстроились в ряд на подносе три чистых стаканчика. Входит горничная и докладывает: «Мистер Джаспер, сэр». — «Просите», — ответствует мистер Сапси, помавая рукой, и выдвигает два стаканчика из шеренги как двух рекрутов, призванных к исполнению службы.
— Рад вас видеть, сэр. Благодарю за честь, которую вы мне оказали, впервые посетив меня. Весьма польщен. — Так мистер Сапси выполняет свои обязанности гостеприимного хозяина.
— Вы очень любезны. Но это я должен быть польщен и благодарить вас за честь.
— Вам угодно так думать, сэр. Но уверяю вас, для меня большое удовольствие принимать вас в моем скромном жилище. Я не всякому это скажу. — Надо слышать, с какой неизъяснимо величественной интонацией мистер Сапси произносит эти слова: он как бы говорит своему собеседнику: «Вам, конечно, трудно поверить, что мне может доставить удовольствие общество такой мелкой сошки, как вы. Тем не менее это так».
— Я давно желал познакомиться с вами, мистер Сапси.
— А я давно слышал о вас, сэр, как о человеке со вкусом. Разрешите вам налить. Выпьем за то, — говорит мистер Сапси, наполняя собственный стакан, — чтобы

Французам, если они нас атакуют,
В Дувре мы устроили встречу лихую!

Этот патриотический тост был в ходу во времена детства мистера Сапси, и, стало быть, по убеждению этого достойного мужа, должен быть пригоден и для всех последующих эпох.
— Вы не станете отрицать, мистер Сапси, — с улыбкой говорит Джаспер, глядя, как аукционист с комфортом располагается перед камином, — что вы знаете свет.
— Да что ж, сэр, — отвечает тот, самодовольно посмеиваясь, — пожалуй, немножко знаю. Немножко знаю.
— Ваша репутация в этом отношении всегда интересовала меня, и удивляла, и побуждала искать вашего знакомства. Клойстергэм ведь такое захолустье. И если сидеть тут безвыездно, как я, например, так откуда, казалось бы, взяться знанию света?
— Я, правда, не бывал в чужих краях, молодой человек, — начинает мистер Сапси и тут же останавливается. — Вы не обижаетесь, мистер Джаспер, что я вас зову «молодой человек»? Вы ведь намного моложе меня.
— Пожалуйста!
— Я, правда, не бывал в чужих краях, молодой человек, но чужие края сами приходили ко мне. Они приходили ко мне в связи с моей профессией, и я не упускал случая расширить свои знания. Положим, я составляю опись имущества или каталог. Передо мною французские часы. Я никогда их раньше не видал, но я тотчас кладу на них палец и говорю: «Париж!» Или попадаются мне несколько китайских чашек и блюдец, тоже доселе мною невиданных. Я тут же кладу на них палец и говорю: «Пекин, Нанкин и Кантон!» То же самое с Японией, с Египтом, с бамбуком и сандаловым деревом из Ост-Индии — я на всех на них кладу палец. Мне случалось класть его даже на Северный полюс и говорить: «Эскимосская острога, куплена за полпинты дешевого хереса!»
— Вот как! Очень интересный способ приобретать знания о вещах и людях.
— Я это рассказываю вам, сэр, — поясняет мистер Сапси с неописуемым самодовольством, — потому что, как я всегда говорю, мало гордиться своими знаниями; ты покажи, как их достиг, тогда тебе поверят!
— Очень интересно. Но вы хотели поговорить о покойной миссис Сапси.
— Хотел, сэр. — Мистер Сапси снова наполняет стаканы, а бутылку отставляет подальше. — Но прежде чем я спрошу у вас совета, как у человека со вкусом, относительно вот этого пустячка, — мистер Сапси поднимает в воздух исписанный лист бумаги — ибо это, конечно, пустячок, однако и он потребовал некоторого размышления, сэр, я бы сказал, вдохновенной работы ума, — может быть, мне следовало бы сперва описать вам характер покойной миссис Сапси, скончавшейся за девять месяцев до настоящего дня.
Мистер Джаспер, только что раскрывший рот, чтобы сладко зевнуть под прикрытием своего стакана, отнимает этот экран и старается придать своему лицу выражение внимания и интереса. Это плохо ему удается, так как подавленный зевок распирает ему челюсти и вызывает на глазах слезы.
— Лет шесть тому назад, — продолжает мистер Сапси, — когда я уже развил свой ум, не скажу, до нынешнего его уровня, — это значило бы метить слишком высоко, — но, во всяком случае, до того состояния, при котором возникает потребность растворить в себе другой ум, я стал искать женщину, достойную стать спутницей моей жизни. Ибо, как я всегда говорю, нехорошо человеку быть одному.
Мистер Джаспер, по-видимому, старается запечатлеть в памяти это оригинальное изречение.
— Мисс Бробити в то время содержала на другом конце города учреждение, не скажу, соперничавшее с Женской Обителью, но родственное ей по целям и задачам. Люди говорили, что она со страстным увлечением присутствовала на всех моих аукционах, если они происходили в ее свободные дни или во время вакаций. Люди утверждали, что она восхищалась моими манерами и моим красноречием. Люди отмечали, что с течением времени многие привычные для меня обороты речи стали проскальзывать в диктантах ее учениц. Молодой человек, ходил даже слух, порожденный тайной злобой, что некий скудоумный и невежественный грубиян (отец одной из воспитанниц) вздумал публично против этого протестовать. Но я этому не верю. Мыслимо ли, чтобы человек, не вовсе лишенный рассудка, решился по доброй воле пригвоздить себя к позорному столбу?
Мистер Джаспер трясет головой. Конечно, это немыслимо. Мистер Сапси, которого собственное велеречие привело в какое-то самозабвение, пытается наполнить стакан своего гостя (и без того полный), затем наполняет свой, уже опустевший.
— Все существо мисс Бробити, молодой человек, было проникнуто преклонением перед Умом. Она боготворила Ум, направленный или лучше сказать устремленный к широкому познанию мира. Когда я сделал ей предложение, она оказала мне честь быть столь потрясенной некиим благоговейным страхом, что могла вымолвить лишь два слова: «О ты!» — подразумевая меня. Подняв ко мне свои чистые лазурные очи, стиснув на груди прозрачные пальцы, с залитым бледностью орлиным профилем, она не в силах была продолжать, хотя и была к тому мною поощряема. Я ликвидировал родственное учреждение при помощи частного контракта, и мы стали единым существом, насколько это было возможно при данных обстоятельствах. Но и впоследствии она никогда не могла найти выражений, удовлетворительно передающих ее, быть может, слишком лестную оценку моего интеллекта. До самой ее кончины (последовавшей от слабости печени), ее обращение ко мне сохраняло ту же незавершенную форму.
К концу своей речи мистер Сапси все более понижал голос, и веки его слушателя все более тяжелели, глаза слипались. Но теперь мистер Джаспер внезапно раскрывает глаза и в тон элегическому распеву в голосе мистера Сапси говорит: «Э-Эк!..», тут же обрывая, как будто хотел сказать: «Э-экая чушь!..», но вовремя удержался.
— С тех пор, — продолжает мистер Сапси, вытягивая ноги к огню и в полной мере наслаждаясь портвейном и теплом от камина, — с тех пор я пребываю в том горестном положении, в котором вы меня видите; с тех пор я безутешный вдовец; с тех пор лишь пустынный воздух внемлет моей вечерней беседе. Мне не в чем себя упрекнуть, но временами я задаю себе вопрос: что, если бы ее супруг был ближе к ней по умственному уровню? Если бы ей не приходилось всегда взирать на него снизу вверх? Быть может, это оказало бы укрепляющее действие на ее печень?
Мистер Джаспер с видом крайней подавленности отвечает, что «надо полагать, так уж было суждено».
— Да, теперь мы можем только предполагать, — соглашается мистер Сапси. — Как я всегда говорю: человек предполагает, а бог располагает. Пожалуй, это та же самая мысль, лишь выраженная иными словами. Во всяком случае, именно так я ее выражаю.
Мистер Джаспер что-то невнятно бормочет в знак согласия.
— А теперь, мистер Джаспер, — продолжает аукционист, — когда памятник миссис Сапси уже имел время осесть и просохнуть, я прошу вас, как человека со вкусом, сообщить мне ваше мнение об этой надписи, которую я (как уже сказано, не без некоторой вдохновенной работы ума) для него составил. Возьмите этот лист в руки. Расположение строк должно быть воспринято глазом, равно как их содержание — умом.
Мистер Джаспер повинуется и читает следующее:

Здесь покоится
ЭТЕДИНДА,
почтительная жена
мистера ТОМАСА САПСИ
аукциониста, оценщика, земельного агента и пр. в городе Клойстергэме,
Чье знание света,
Хотя и обширное,
Никогда не приводило его в соприкосновение
С душой,
Более способной
Взирать на него с благоговением.
ПРОХОЖИЙ, ОСТАНОВИСЬ!
И спроси себя: МОЖЕШЬ ЛИ ТЫ СДЕЛАТЬ ТОЖЕ?
Если нет, КРАСНЕЯ, УДАЛИСЬ!

Мистер Сапси, вручив листок мистеру Джасперу, встал и поместился спиной к камину, чтобы лучше видеть, какой эффект произведет его творение на человека со вкусом; таким образом, лицо его обращено к двери, и когда на пороге вновь появляется горничная и докладывает: «Дердлс пришел, сэр!» — он проворно подходит к столу и, налив доверху третий стаканчик, ныне призванный к исполнению своих обязанностей, ответствует: «Пусть Дердлс войдет!»
— Изумительно! — говорит мистер Джаспер, возвращая лист хозяину.
— Вы одобряете, сэр?
— Как же не одобрить. Это так ярко, характерно и законченно.
Аукционист слегка наклоняет голову, как человек, принимающий должную ему мзду и выдающий расписку в получении, а затем предлагает вошедшему Дердлсу «опрокинуть стаканчик», который тут же ему и подносит.
Дердлс — каменотес по ремеслу, главным образом по части могильных плит, памятников и надгробий, и весь он с головы до ног того же цвета, что и произведения его рук. В Клойстергэме его все знают: во всем городе нет более беспутного человека. Он славится здесь как искусный работник, — о чем трудно судить, ибо никто не видал его за работой, — и как отчаянный пьяница — в чем каждый имел случай убедиться собственными глазами. Соборные склепы и подземелья знакомы ему лучше, чем любому из живых его сограждан, а, пожалуй, и любому из умерших. Говорят, такие глубокие познания он приобрел в связи с тем, что, имея постоянный доступ в собор, как подрядчик по текущему ремонту, он завел обычай удаляться в эти тайные убежища, недоступные для клоистергэмских мальчишек, чтобы мирно проспаться после выпивки. Как бы то ни было, он их действительно отлично знает, и во время ремонтных работ, когда приходилось разбирать часть какой-нибудь старой стены, контрфорса или пола, он, случалось, видел престранные вещи. О себе он часто говорит в третьем лице, — то ли потому, что, рассказывая о своих приключениях, сам немножко путается, с ним это было или не с ним, то ли потому, что в этом случае смотрит на себя со стороны и просто употребляет то обозначение, под которым известна в Клойстергэме столь выдающаяся личность. Поэтому его рассказы обычно звучат так: «Тут-то Дердлс и наткнулся на этого старикана», — подразумевая какого-нибудь сановного покойника давних времен, захороненного под собором, — «угодил киркой прямехонько ему в гроб. А старикан поглядел на Дердлса раскрытыми глазами, будто хотел сказать: „А, это ты, Дердлс? Ну, брат, я уж давно тебя жду!“ — да и рассыпался в прах». С двухфутовой линейкой в кармане и молотком в руках Дердлс вечно слоняется по всем закоулкам в соборе, промеряя и выстукивая стены, и если он говорит Топу: «Слушай-ка, Топ, тут еще один старикан запрятан!» — Топ докладывает об этом настоятелю, как о новой и не подлежащей сомнению находке.
Одетый всегда одинаково — в куртке из грубой фланели с роговыми пуговицами, в желтом шарфе с обтрепанными концами, в ветхой шляпе, когда-то черной, а теперь рыжей, как ржавчина, и в шнурованных сапогах того же цвета, что и его каменные изделия, — Дердлс ведет бродячий образ жизни словно цыган, всюду таская с собой узелок с обедом и присаживаясь то тут, то там на могильной плите, чтобы подкрепиться. Этот узелок с обедом Дердлса уже стал одной из клойстергэмских достопримечательностей — не только потому, что Дердлс с ним неразлучен, но еще и потому, что этот знаменитый узелок не раз попадал под арест вместе с Дердлсом (когда того задерживали за появление в публичных местах в нетрезвом виде) и затем фигурировал в качестве вещественной улики на судейском столе в городской ратуше. Это, впрочем, случалось не так уж часто, ибо если Дердлс никогда не бывает вполне трезв, то почти никогда не бывает и совсем пьян. Вообще же он старый холостяк и живет в уже обветшалом и все же еще недостроенном, более похожем на нору, домишке, который, как говорят, сооружался им из камней, украденных из городской стены. Подойти к этому жилищу можно лишь увязая по щиколотку в каменных осколках и с великим трудом продираясь сквозь некое подобие окаменелой чащи из могильных плит, надгробных урн, разбитых колонн и тому подобных скульптурных произведений в разной степени законченности. Здесь двое поденщиков неустанно обкалывают камни, а двое других неустанно пилят каменные глыбы двуручной пилой, стоя друг против друга и попеременно то исчезая каждый в своей будочке, служащей ему укрытием, то вновь из нее выныривая, причем это совершается так размеренно и неуклонно, как будто перед вами не живые люди, а две символических фигурки, изображающие Смерть и Время.
Этому самому Дердлсу, после того как он выпил предложенный ему стаканчик портвейна, мистер Сапси и вручает драгоценное творение своей Музы. Дердлс с видом полного безразличия вытаскивает из кармана свою двухфутовую линейку и хладнокровно вымеряет строчки, попутно пятная их каменной пылью.
— Это для памятника, что ли, мистер Сапси?
— Да. Это Эпитафия. — Мистер Сапси ждет, предвкушая глубокое впечатление, которое его шедевр должен произвести на бесхитростного представителя народа.
— Как раз поместится, — изрекает Дердлс. — Точно, до одной восьмой дюйма. Мое почтение, мистер Джаспер. Надеюсь, вы в добром здравии?
— А вы как поживаете, Дердлс?
— Да ничего, мистер Джаспер, вот только гробматизм одолел, ну да это уж так и быть должно.
— Ревматизм, вы хотите сказать, — поправляет мистер Сапси с некоторой резкостью. Он обижен тем, что в его сочинении Дердлса заинтересовала лишь длина строк.
— Нет, я хочу сказать гробматизм, мистер Сапси. Это не то, что просто ревматизм, это штука совсем особая. Вот мистер Джаспер понимает, что Дердлс хотел сказать. Вы попробуйте-ка встать зимним утром еще затемно да сразу в подвалы, да повозиться там, среди гробов, до вечера, да проделывать это как говорит катехизис, во вся дни жизни твоея, тогда сами поймете, что Дердлс хотел сказать.
— Да, в соборе у нас очень холодно, — соглашается мистер Джаспер, зябко передергивая плечами.
— Ага, и вам холодно, это наверху-то, в алтаре, где кругом живые люди дышат, так что аж пар идет. А каково же Дердлсу внизу, в подвалах, где только от земли да от мертвяков воспарение происходит? — наставительно замечает каменщик. — Вот и судите сами. А надпись вашу, мистер Сапси, сейчас, что ли, и начинать?
Мистер Сапси, жаждущий, как и всякий автор, немедленного опубликования своих трудов, отвечает, что и начать и кончить желательно возможно скорее.
— Ну так давайте мне ключ от склепа.
— Помилуйте, Дердлс, зачем вам ключ? Ведь надпись снаружи должна быть, а не внутри!
— Дердлс сам знает, где она должна быть, мистер Сапси. Кому же и знать! Спросите хоть кого в Клойстергэме — всякий скажет, что уж свое-то дело Дердлс знает.
Мистер Сапси встает, достает из стола ключ, отпирает сейф, вделанный в стену, и вынимает оттуда другой ключ.
— Когда Дердлс свою работу заканчивает, вроде как последний штришок кладет, все равно внутри или снаружи, он любит ее всю осмотреть и с лица и с изнанки, чтоб уж значит все было честь по чести, — обстоятельно поясняет Дердлс.
Так как ключ, поданный ему безутешным вдовцом, весьма не малого размера, он сперва засовывает свою двухфутовую линейку в специально для того предназначенный карман брюк, затем не спеша расстегивает свою фланелевую куртку и, расправив отверстие огромного нагрудного кармана, пришитого с внутренней ее стороны, готовится поместить ключ в это хранилище.
— Однако, Дердлс! — говорит, усмехаясь, Джаспер, которого все это очевидно забавляет. — Вы сплошь подбиты карманами!
— А какую тяжесть я в них ношу, мистер Джаспер, кабы вы знали! Взвесьте-ка вот эти! — Он извлекает из кармана еще два больших ключа.
— Дайте сюда и ключ мистера Сапси. Он-то уж, наверно, самый тяжелый?
— Что один, что другой, разница небольшая, — говорит Дердлс. — Все они от склепов. А склепы все Дердлсова работа. Дердлс все ключи от своей работы при себе держит. Хоть и не так уж часто они надобятся.
— Кстати, — словно что-то вспомнив, говорит вдруг мистер Джаспер, рассеянно вертя в руках ключи, — я давно хотел вас спросить, да все забываю. Вы знаете, конечно, что вас иногда называют Гроби Дердлс?
— В Клойстергэме я известен как Дердлс, мистер Джаспер.
— Понятно. Само собой разумеется. Но иногда мальчишки…
— Ну, сэр, если вы этих чертенят слушаете… — сердито перебивает Дердлс.
— Я их слушаю не больше, чем вы. Но как-то среди певчих возник спор: что, собственно, это значит — Гроби? То ли это испорченное Робби… — лениво продолжает мистер Джаспер, позвякивая одним ключом о другой.
— Осторожнее, не повредите бородки, мистер Джаспер.
— Или это уменьшительное от Герберт… — Ключи снова позванивают, но уже в другом тоне.
— Камертон вы из них, что ли, хотите сделать, мистер Джаспер?..
— Или это намек на вашу профессию? Так сказать, Гробный — или Гробовый — Дердлс? А? Так вот, скажите, какое из этих предположений правильное?
Мистер Джаспер выпрямляется — до сих пор он сидел лениво развалясь перед огнем, — взвешивает все три ключа на ладони и протягивает их Дердлсу с дружеской улыбкой.
Но Гробный Дердлс вместе с тем и довольно грубый Дердлс, к тому же, несмотря на винные пары, застилающие его мозг, весьма чувствительный насчет своего достоинства и склонный всякую шутку принимать за обиду. Он берет ключи, два из них тут же спускает в нагрудный карман и аккуратно пристегивает его пуговицей, а третий, чтобы равномернее распределить тяжесть, засовывает в свой узелок с обедом, как будто он страус и любит закусывать железом; затем снимает этот узелок со спинки стула, куда повесил его входя, и неторопливо покидает комнату, так и не удостоив мистера Джаспера ответом.
Оставшись наедине со своим гостем, мистер Сапси предлагает ему сыграть партию в триктрак, и за этим занятием, которое хозяин сдабривает поучительной беседой, а затем за ужином из холодного ростбифа с салатом, они засиживаются допоздна, с приятностью коротая вечерок. Мудрость мистера Сапси и к этому времени еще далеко не исчерпалась, ибо, одаряя ею смертных, он придерживается не афористического, а пространно-расплывчатого способа изложения; но гость намекает, что при первом удобном случае вернется за новой партией этого драгоценного товара, и мистер Сапси отпускает его на сей раз, чтобы он мог поразмыслить на досуге над теми крупицами, которые уносит с собой.

Глава V Мистер Дердлс и его друг

Возвращаясь домой и уже вступив в ограду собора, мистер Джаспер внезапно останавливается, пораженный странным зрелищем: прислонившись спиной к чугунной решетке, отделяющей кладбище от древних монастырских арок, стоит Дердлс со своим узелком и прочими своими атрибутами, а безобразный и крайне оборванный мальчишка швыряет в него камнями — в лунном свете каменщик представляет собой отличную мишень. Камни иногда попадают в него, иногда пролетают мимо, но и к тому и к другому Дердлс проявляет полное равнодушие. Мальчишка же, наоборот, попав, издает победный свист, которому отсутствие у него нескольких передних зубов сообщает особую пронзительность, а промахнувшись, вскрикивает: «Эх! Опять промазал!» — и, прицелившись поаккуратнее, с удвоенной яростью бомбардирует Дердлса камнями.
— Что ты делаешь? — восклицает Джаспер, выступая из тени на лунный свет.
— Стреляю в цель, — отвечает безобразный мальчишка.
— Подай сюда камни, что у тебя в руке!
— Ну да, как же! Сейчас подам! Прямо тебе в глотку. Не тронь! — взвизгивает вдруг мальчишка, вырываясь и отскакивая. — Глаз вышибу!
— Ах ты чертенок! Что тебе сделал этот человек?
— Он домой не идет.
— Тебе-то какая забота?
— А он мне платит полпенни, чтоб я загонял его домой, если увижу поздно на улице, — отвечает мальчишка и вдруг пускается в пляс, словно дикарь, тряся лохмотьями и спотыкаясь о распущенные шнурки своих башмаков, до того уж дырявых, что они еле держатся на его ногах; при этом он визгливо выкрикивает: Кук-ка-реку! Кbк-ки-рики! Не шляй-ся после де-сяти! А не то дураку камнем запалю в башку! Кук-ка-реку-у-у! Будь начеку-у!
На последнем слове он замахивается сплеча, и в Дердлса снова летит град камней.
Эти поэтические прелиминарии служат, очевидно, установленным по взаимной договоренности сигналом, после которого Дердлсу остается либо увертываться от камней, если он сумеет, либо отправляться домой.
Джон Джаспер, убедившись в безнадежности всяких попыток воздействовать на мальчишку силой или уговорами, кивком головы приглашает его следовать за собой и переходит через дорогу к чугунной решетке, где Гробный (и наполовину уже угробленный) Дердлс стоит в глубокой задумчивости.
— Вы знаете этого… этого… эту… тварь? — спрашивает Джаспер, не находя слов для более точного определения этой твари.
Дердлс кивает.
— Депутат, — говорит он.
— Это что, его имя?
— Депутат, — подтверждает Дердлс.
— Я служу в «Двухпенсовых номерах для проезжающих», что у газового завода, — поясняет загадочное существо. — Нас всех, кто в номерах служит, там зовут Депутатами. И когда у нас полно и все проезжающие уже спят, я выхожу погулять для здоровья. — И, отпрыгнув на середину дороги и снова прицелившись, он опять затягивает: Кук-ка-реку! Кйк-ки-рикй! Не шляй-ся пос-ле де-ся-ти!
— Погоди! — кричит Джаспер. — Не смей кидать, пока я с ним, не то я тебя убью! Пойдемте, Дердлс, я провожу вас до дому. Дайте я понесу ваш узелок.
— Ни в коем случае, — отвечает Дердлс, крепче прижимая узелок к себе. — Когда вы подошли, сэр, я размышлял посреди своих творений, как по…пу…пуделярный автор. Вот тут ваш собственный зять, — Дердлс делает широкий жест, как бы представляя Джасперу обнесенный оградой саркофаг, белый и холодный в лунном свете. — Миссис Сапси, — продолжает он с жестом в сторону склепа этой преданной супруги. — Покойный настоятель, — указуя на разбитую колонну над прахом этого преподобного джентльмена. — Безвременно усопший налоговый инспектор, — простирая руку к вазе со свисающим с нее полотенцем, водруженной на пьедестал, сильно напоминающий кусок мыла. — Незабвенной памяти кондитерские товары и сдобные изделия, — представляя своему собеседнику серую могильную плиту. — Все в целости и сохранности, сэр, и все Дердлсова работа. Ну а разная там шушера, у кого вместо надгробья только земля да колючий кустарник, про тех и поминать не стоит. Жалкий сброд, и скоро будут забыты.
— Эта тварь, Депутат, идет сзади, — говорит Джаспер, оглядываясь. — Что он, так и будет плестись за нами?
Отношения между Дердлсом и Депутатом носят, по-видимому, неустойчивый характер, ибо, когда каменщик оборачивается с медлительной важностью насквозь пропитанного пивом человека, Депутат тотчас отбегает подальше и принимает оборонительную позу.
— Ты сегодня не кричал «будь начеку!», прежде чем начать, — говорит Дердлс, вдруг вспомнив — или вообразив, — что права его были нарушены.
— Врешь, я кричал, — отвечает Депутат, употребляя единственную известную ему форму вежливого возражения.
— Дикарь, сэр, — замечает Дердлс, снова поворачиваясь к Джасперу и тут же забывая нанесенную или примерещившуюся ему обиду. — Сущий дикарь! Но я дал ему цель в жизни.
— В которую он и целится? — подсказывает мистер Джаспер.
— Именно так, сэр, — с удовлетворением подтверждает Дердлс. — В которую он и целится. Я занялся его воспитанием и дал ему цель. Что он был раньше? Разрушитель. Что он порождал вокруг себя? Только разрушение. Что он получал за это? Отсидку в клойстергэмской тюрьме на разные сроки. Только и делал, что швырял камнями — никого, бывало, не пропустит, ни человека, ни строения, ни окна, ни лошади, ни собаки, ни кошки, ни воробья, ни курицы, ни свиньи — и все потому, что не было у него разумной цели. Я поставил перед ним эту разумную цель. И теперь он может честно зарабатывать свои полпенни в день, а в неделю это, знаете, сколько? Целых три пенса!
— Удивляюсь, что у него не находится конкурентов.
— Находятся, мистер Джаспер, да и не один. Но он их всех отгоняет камнями. Вот только не знаю, к чему это можно приравнять — эту вот мою с ним систему? — продолжает Дердлс все с той же пьяной важностью. — Как бы вы ее назвали, а? Нельзя ли сказать, что это вроде как новый проект… э-э.. гм… народного просвещения?

Предыдущая страница 3 Следующая страница


Тайна Эдвина Друда 4

— Пожалуй, все-таки нельзя, — отвечает Джаспер.
— Пожалуй, нельзя, — соглашается Дердлс. — Ну ладно, так мы и не будем подыскивать ей название.
— Он все еще идет за нами, — говорит Джаспер, оглядываясь. — Что ж, это и дальше так будет?
— Если мы пойдем задами — а это всего короче, — так не миновать идти мимо «Двухпенсовых номеров для проезжающих», — отвечает Дердлс. — Там он от нас отстанет.
Они следуют далее в том же порядке: Депутат в качестве арьергарда движется развернутым строем и нарушает ночную тишину, ведя беглый огонь по каждой стене, столбу, колонне и всем прочим неодушевленным предметам, какие попадаются им на этой пустынной дороге.
— Есть что-нибудь новенькое в соборных подземельях? — спрашивает Джон Джаспер.
— Что-нибудь старенькое, вы хотите сказать, — бурчит в ответ Дердлс. — Не такое это место, чтоб там новому быть.
— Я хотел сказать, какая-нибудь новая находка.
— Да, нашелся там еще один старикан — под седьмой колонной слева, если спускаться по разбитым ступенькам в подземную часовенку; и сколько я мог разобрать (только по-настоящему я его разбирать еще не начал), он из тех, самых важных, с крюком на посохе. И уж как они там протискивались, с этими крюками, бог их ведает — проходы-то узкие, да еще ступеньки, да двери, а ну как еще двое встретятся — небось частенько цепляли друг дружку за митры!
Джаспер не пытается внести поправку в чересчур реалистические представления Дердлса о быте епископов; он только с любопытством разглядывает своего компаньона, с головы до ног перепачканного в засохшем растворе, известке и песке — как будто чем дальше, тем все больше проникаясь интересом к его странному образу жизни.
— Любопытная у вас жизнь, — говорит он, наконец. Ничем не показывая, принимает ли он это за комплимент или наоборот, Дердлс ворчливо отвечает:
— У вас тоже.
— Да, поскольку судьба и меня связала с этим мрачным, холодным и чуждым всяких перемен местом, пожалуй, вы правы. Но все же ваша связь с собором гораздо интереснее и таинственнее, чем моя. Мне даже хочется попросить вас — возьмите меня к себе в науку, в бесплатные помощники, и позвольте иногда вас сопровождать, чтобы я тоже мог заглянуть в один из тех древних тайников, где вы проводите свои дни.
Дердлс отвечает как-то неопределенно:
— Ну что ж. Все знают, где найти Дердлса, ежели он потребуется, — что, хотя и не вполне удовлетворительно как точный адрес, но справедливо в том смысле, что Дердлса всегда можно найти блуждающим по обширным владениям собора.
— Что мне всего удивительнее, — продолжает Джаспер, развивая все ту же полюбившуюся ему тему, — это необыкновенная точность, с которой вы определяете, где захоронен покойник. Как вы это делаете?.. Что? Узелок вам мешает? Дайте я подержу.
Дердлс в эту минуту остановился (в связи с чем Депутат, зорко следивший за каждым его движением, немедля ретировался на середину дороги), и теперь, оглядываясь по сторонам, каменщик ищет, на что положить свой узелок; Джаспер приходит к нему на помощь и освобождает от ноши.
— Достаньте-ка оттуда мой молоток, — говорит Дердлс, — и я вам покажу.
Клик, клик. И молоток переходит в руки Дердлса.
— Ну смотрите. Вы ведь, когда ваш хор поет, задаете ему тон, мистер Джаспер?
— Да.
— Ну а я слушаю, какой будет тон. Беру молоток и стучу. (При этом он постукивает по каменным плитам дорожки, а насторожившийся Депутат ретируется на еще более далекую дистанцию, видимо опасаясь, как бы для эксперимента не потребовалась его собственная голова.) Стук! Стук! Стук! Цельный камень. Продолжаю стучать. И тут цельный. Опять стучу. Эге! Тут пусто! Еще постучим. Ага. Что-то твердое в пустоте. Проверим. Стук! Стук! Стук! Твердое в пустоте, а в твердом в середке опять пусто. Ну вот и нашел. Склеп за этой стенкой, а в склепе каменный гроб, а в гробу рассыпавшийся в прах старикан.
— Изумительно!
— Мне и не то случалось делать, — говорит Дердлс, вытаскивая из кармана свою двухфутовую линейку (а Депутат тем временем подкрадывается ближе, взволнованный осенившей его догадкой, что сейчас будет обнаружен клад, что косвенным путем может послужить к собственному его обогащению, а также влекомый сладкой надеждой увидеть, как кладоискатели, по его доносу, «будут повешены за шею, пока не умрут»[4]). — Допустим, этот вот молоток — это стена — моя работа. Два фута: четыре; да еще два; шесть, — бормочет он, вымеряя дорожку. — В шести футах за этой стеной лежит миссис Сапси.
— Как миссис Сапси?.. Не на самом же деле?..
— Предположим, что миссис Сапси. У нее стена потолще, но предположим, что миссис Сапси: Дердлс выстукивает эту стену — вот, где молоток, — а выстукав, говорит: «Тут между нами еще что-то есть!» И что же вы думаете? Верно! В этом шестифутовом пространстве мои рабочие оставили кучу мусора.
Джаспер заявляет, что подобная точность — это «дар свыше».
— И никакой это не дар свыше, — отвечает Дердлс, ничуть не польщенный такой похвалой. — Это я трудом добился. Дердлс все свои знания из земли выкапывает, а не хотят выходить, так он еще глубже да глубже роет, пока не подцепит их под самый корень. Эй ты, Депутат!
— Кук-ка-реку! — пронзительно откликается Депутат, снова отбегая подальше.
— Вот тебе твои полпенни. Лови! А как дойдем до «Двухпенсовых номеров», так чтоб я больше тебя не видел.
— Будь начеку! — ответствует Депутат, ловя на лету монетку и этой мистической формулой выражая свое согласие.
Им остается пересечь небольшой пустырь — бывший виноградник, некогда принадлежавший бывшему монастырю, а затем они вступают в тесный переулок, где уже издали виден приземистый и обшарпанный двухэтажный деревянный домишко, известный в Клойстергэме под названием «Двухпенсовых номеров для проезжающих»; дом этот, весь какой-то перекривленный и в такой же мере шаткий, как и моральные устои самих проезжающих, явно уже близится к разрушению; мелкий переплет в полукруглом окне над дверью почти весь выломан, и такие же дыры зияют в грубой изгороди вокруг истоптанного палисадника; ибо проезжающие питают столь нежные чувства к своему временному пристанищу (или так любят в дальнейших своих странствиях разводить костры на краю дороги), что, когда под воздействием уговоров или угроз соглашаются, наконец, покинуть милый их сердцу приют, каждый насильственно завладевает какой-нибудь деревянной памяткой и уносит ее с собой.
Для придания этой жалкой лачуге сходства с гостиницей, в окнах повешены традиционные красные занавески, вернее обрывки занавесок, и сквозь это рваное тряпье грязными пятнами просвечивают в ночной темноте слабые огоньки сальных огарков с фитилями из хлопка или сердцевины камыша, еле тлеющих в спертом воздухе двухпенсовых каморок. Когда Дердлс и Джаспер подходят ближе, их встречает надпись на бумажном фонаре над входом, уведомляющая о назначении этой хибары. Кроме того, их встречают пять или шесть неведомо откуда высыпавших на лунный свет безобразных мальчишек, то ли двухпенсовых постояльцев, то ли их приспешников и услужающих, на которых присутствие Депутата действует как запах падали на стервятника; они слетаются к нему со всех сторон, словно грифы в пустыне, и тотчас принимаются швырять камнями в него и друг в друга.
— Перестаньте, звереныши, — сердито кричит на них Джаспер, — дайте пройти!
На этот окрик они отвечают еще более громкими воплями и еще более яростным обстрелом, согласно обычаю, прочно установившемуся за последние годы в наших английских селениях, где принято теперь побивать христиан камнями, как во времена великомученика Стефана. Все это, однако, мало трогает Дердлса; ограничившись замечанием, в данном случае довольно справедливым, что у этих юных дикарей отсутствует цель в жизни, он бредет дальше по переулку.
На углу Джаспер, еще не остывший от гнева, придерживает за локоть своего спутника и оглядывается назад. Все тихо. Но в ту же минуту далекий крик «будь начеку!» и пронзительное кукареканье, как бы исшедшее из горла какого-то высиженного в аду Шантеклера, возвещает Джасперу, под чьим метким огнем он находится. Он заворачивает за угол — тут уж он в безопасности — и провожает Дердлса до самого дома, причем почтенный гробовых дел мастер так качается на ходу, спотыкаясь об усеивающие его двор каменные обломки, как будто и сам стремится залечь в одну из своих незаконченных могил.
Джон Джаспер по другой дороге возвращается в домик над воротами и, отомкнув дверь своим ключом, неслышно входит. В камине еще тлеет огонь. Он достает из запертого шкафа странного вида трубку, набивает ее — но не табаком — и, старательно размяв это снадобье чем-то вроде длинной иглы, поднимается по внутренней лесенке, ведущей к двум верхним комнатам. Одна из них его собственная спальня, другая — спальня его племянника. В обеих горит свет.
Племянник спит мирным и безмятежным сном. Джон Джаспер с незажженной трубкой в руке стоит с минуту у его изголовья, пристально и с глубоким вниманием вглядываясь в лицо спящего. Затем на цыпочках уходит к себе, раскуривает свою трубку и отдается во власть Призраков, которыми она населяет глухую полночь.

Глава VI Филантропия в Доме младшего каноника

Достопочтенный Септимус Криспаркл (названный Септимусом потому, что ему предшествовала вереница из шести маленьких Криспарклов, угасавших один за другим в момент рождения, как гаснет на ветру слабый огонек лампады, едва ее успеют зажечь), пробив своей красивой головой утренний ледок в заводи возле клойстергэмской плотины, что весьма способствует укреплению его атлетического тела, теперь старается дополнительно разогнать кровь, с великим искусством и такой же удалью боксируя перед зеркалом. В зеркале отражается очень свежий, румяный и цветущий здоровьем Септимус, который то с необычайным коварством делает ложные выпады, то ловко увертывается от ударов, то свирепо бьет сплеча; и все это время лицо его сияет доброй улыбкой, и даже боксерские перчатки источают благоволение.
До завтрака еще есть время; сама миссис Криспаркл — мать, а не жена достопочтенного Септимуса — только что сошла вниз и дожидается, пока подадут чай. Когда она показалась, достопочтенный Септимус прервал свои упражнения и, зажав боксерскими перчатками круглое личико старой дамы, нежно его расцеловал. Затем вновь обратился к зеркалу и, заслонясь левой, правой нанес невидимому противнику сокрушительный удар.
— Каждое утро, Септ, я этого боюсь, — промолвила, глядя на него, старая дама. — И когда-нибудь оно-таки случится!
— Что случится, мамочка?
— Либо ты разобьешь трюмо, либо у тебя лопнет жила.
— Даст бог ни того, ни другого не будет, мама! Разве уж я такой увалень? Или у меня плохое дыханье? Вот посмотри!
В заключительном раунде достопочтенный Септимус с молниеносной быстротой расточает и парирует жесточайшие удары и, войдя в близкий бой, кончает захватом головы противника — под таким названием известен этот прием среди знатоков благородного искусства бокса, — но делает это так легко и бережно, что на зажатом под его левым локтем чепчике миссис Криспаркл не смята и не потревожена ни одна из украшающих его сиреневых или вишневых лент. Затем он великодушно отпускает побежденную, и как раз вовремя — он только успел бросить перчатки в шкаф и, отвернувшись к окну, принять созерцательную позу, как вошла служанка, неся чайный прибор. Когда приготовления к завтраку были закончены и мать с сыном снова остались одни, приятно было видеть (то есть было бы приятно всякому третьему лицу, если бы таковое присутствовало на этой семейной трапезе, чего никогда не бывает), как миссис Криспаркл стоя прочитала молитву, а ее сын — даром что он теперь младший каноник и ему всего пяти лет не хватает до сорока, — тоже стоя, смиренно внимал ей, склонив голову, точно так же как он внимал этим самым словам из этих самых уст, когда ему всего пяти месяцев не хватало до четырех лет.
Что может быть милее старой дамы — разве только молодая дама, — если у нее ясные глаза, ладная пухленькая фигурка, спокойное и веселое выражение лица, а наряд как у фарфоровой пастушки — в таких мягких тонах, так ловко пригнан и так ей идет? Ничего нет на свете милее, часто думал младший каноник, усаживаясь за стол напротив своей давно уже вдовствующей матери. А ее мысли в такую минуту лучше всего можно выразить двумя словами, которые часто срываются с ее уст во время разговора: «Мой Септ!»
Эти двое, сидящие за завтраком в Доме младшего каноника в городе Клойстергэме, удивительно подходят ко всему своему окружению. Ибо этот уголок, где в тени собора приютился Дом младшего каноника, это очень тихое местечко, и крики грачей, шаги редких прохожих, звон соборного колокола и раскаты соборного органа не только не нарушают объемлющей его тишины, но делают ее еще более глубокой. В течение столетий раздавался здесь лязг оружия и клики надменных воинов; в течение столетий крепостные рабы влачили здесь бремя подневольного труда и умирали под его непосильной тяжестью; в течение столетий могущественный монашеский орден творил здесь иногда благо, а иногда зло — и вот никого из них уже нет, — и пусть, так лучше. Быть может, только тем и были они полезны, что оставили после себя этот благодатный покой, ныне здесь царящий, эту тихую ясность, которая нисходит здесь в душу и располагает ее к состраданию и терпимости — как бывает, когда рассказана до конца горестная история или доигран последний акт волнующей драмы.
Стены из красного кирпича, принявшего с годами более мягкую окраску, пышно разросшийся плющ, стрельчатые окна с частым переплетом, панельная обшивка маленьких уютных комнат, тяжелые дубовые балки в невысоких потолках и обнесенный каменной стеною сад, где по-прежнему каждую осень зреют плоды на взращенных еще монахами деревьях, — вот что окружает миловидную миссис Криспаркл и достопочтенного Септимуса, когда они сидят за завтраком.
— Так скажи же мне, мамочка, — промолвил младший каноник, с отменным аппетитом поглощая завтрак, — что там написано, в этом письме?
Миловидная старая дама, уже успевшая прочитать письмо и спрятать его под скатерть, вновь извлекла его оттуда и подала сыну.
Старая леди, надо вам сказать, очень гордится тем, что до сих пор сохранила острое зрение и может без очков читать писанное от руки. Сын ее тоже очень этим гордится, и для того, чтобы мать чаще имела случай показать свое превосходство в этом отношении, он поддерживает версию, будто сам он без очков читать не может. Так и на сей раз, прежде чем взяться за письмо, он оседлал нос огромными очками в тяжелой оправе, которые не только немилосердно давят ему на переносицу и мешают есть, но и для чтения составляют немалое препятствие. Ибо без стеков глаза у него отличные и видят вблизи как в микроскоп, а вдаль как в телескоп.
— Это, понятно, от мистера Сластигроха, — промолвила старая дама, сложив ручки на животе.
— Понятно, — поддакнул ее сын и принялся читать, щурясь и запинаясь чуть не на каждом слове.
«Прибежище Филантропии. Главная канцелярия, Лондон. Среда.
Милостивая государыня!
Я пишу вам сидя в…» Что такое, не понимаю! В чем он там сидит?
— В кресле, — пояснила старая дама. Достопочтенный Септимус снял очки, чтобы лучше видеть лицо матери, и воскликнул:
— А почему об этом надо писать?
— Господи боже мой, Септ! — возразила старая леди. — Ты же не дочитал до конца! Дай сюда письмо.
Обрадованный возможностью снять очки (ибо у него всегда слезятся от них глаза), сын повиновался, прибавив вполголоса, что вот беда, с каждым днем ему все труднее становится разбирать чужой почерк.
— «Я пишу вам, — начала мать, произнося слова необыкновенно вразумительно и четко, — сидя в кресле, к которому, очевидно, буду прикован еще в течение нескольких часов…»
Взгляд Септимуса с недоумением и даже ужасом обратился к креслам, выстроившимся вдоль стены.
— «У нас в настоящую минуту, — еще более выразительно продолжала старая дама, — происходит заседание нашего Объединенного комитета всех филантропов Лондона и Лондонского округа, созванное, как указано выше, в нашем Главном Прибежище, и все присутствующие единогласно предложили мне занять председательское кресло…»
— Ах, вот что, — со вздохом облегчения пробормотал Септимус, — ну пусть себе сидит, коли так.
— «Желая отправить письмо с сегодняшней почтой, я решил использовать время, пока зачитывается длинный доклад, обличающий одного проникшего в нашу среду негодяя…»
— Удивительное дело, — вмешался кроткий Септимус, откладывая нож и вилку и досадливо потирая себе ухо — Эти филантропы всегда кого-нибудь обличают. А еще удивительнее, что у них всегда полным-полно негодяев.
— «…проникшего в нашу среду негодяя, — с ударением повторила старая дама, — и окончательно уладить с вами наше небольшое дельце. Я уже говорил с моими подопечными, Невилом и Еленой Ландлес, по поводу их недостаточного образования, и они дали согласие на предложенный мною план — я, конечно, позаботился, чтобы они дали согласие, независимо от того, нравится им этот план или нет».
— Но самое удивительное, — продолжал в том же тоне младший каноник, — это что филантропы так любят хватать своего ближнего за шиворот и, если смею так выразиться, пинками загонять его на стезю добродетели. Прости, мамочка, я тебя прервал.
— «Поэтому, милостивая государыня, будьте добры предупредить вашего сына, достопочтенного мистера Септимуса, что в следующий понедельник к вам прибудет вышеупомянутый Невил, дабы жить у вас в доме и под руководством вашего сына готовиться к экзамену. Одновременно приедет и Елена, которая будет жить и обучаться в Женской Обители, этом рекомендованном вами пансионе. Будьте любезны, сударыня, позаботиться о ее устройстве. Плата в обоих случаях подразумевается та, какую вы указали мне письменно в одном из посланий, коими мы обменялись, после того как я имел честь быть вам представленным в доме вашей сестры в Лондоне. С нижайшим поклоном достопочтенному мистеру Септимусу остаюсь, милостивая государыня, ваш любящий брат во филантропии Люк Сластигрох».
— Ну что ж, мамочка, — сказал Септимус, еще дополнительно потерев себе ухо, — попробуем. Свободная комната у нас есть, и время свободное у меня найдется, и я рад буду помочь этому юноше. Вот если бы к нам попросился сам мистер Сластигрох, ну тогда не знаю… Хотя откуда у меня такое предубеждение против него — ведь я его в глаза не видал. Каков он собой, а? Наверно, этакий большой, сильный мужчина?
— Пожалуй, я бы сказала, что он сильный, — отвечала после некоторого колебания старая дама, — если бы голос у него не был еще сильнее.
— Сильнее его самого?
— Сильнее кого угодно.
— Гм!.. — сказал Септимус и поторопился закончить завтрак, как будто чай высшего сорта внезапно стал менее ароматным, а поджаренный хлеб и яичница с ветчиной менее вкусными.
Сестра миссис Криспаркл, столь на нее похожая, что вместе они, как две парные статуэтки из саксонского фарфора, могли бы послужить украшением старинного камина, была бездетной женой священника, имевшего приход в одном из богатых кварталов Лондона. И во время очередной выставки фарфоровых фигурок — иными словами, ежегодного визита миссис Криспаркл к сестре — с ней и познакомился мистер Сластигрох, что произошло в конце некоего празднества филантропического характера, на котором он присутствовал в качестве записного глашатая филантропии и в течение которого на неповинные головы нескольких благотворимых сирот была обрушена лавина медовых коврижек и ливень медоточивых речей.
Вот и все сведения, какие имелись в Доме младшего каноника о будущих воспитанниках.
— Я считаю, мамочка, — сказал, подумав, мистер Криспаркл, — и ты, наверно, со мною согласишься, что прежде всего нужно сделать так, чтобы они чувствовали себя у нас легко и свободно. И это вовсе не так уж бескорыстно с моей стороны, потому что если им не будет с нами легко, то и нам с ними будет трудно. Сейчас у Джаспера гостит племянник; а подобное тянется к подобному и молодое к молодому. Он славный юноша — давай пригласим его обедать и познакомим с братом и сестрой. Это выходит трое. Но если приглашать племянника, то надо пригласить и дядю. Это уж будет четверо. Да еще хорошо бы позвать мисс Твинклтон и эту прелестную девочку, будущую супругу Эдвина. Это шесть. Да нас двое — восемь. Восемь человек к обеду это не чересчур много, мамочка?
— Девять было бы чересчур, — отвечала старая леди с видимым беспокойством.
— Милая мамочка, я же сказал восемь.
— Для восьми как раз хватит места за столом и в комнате, дорогой мой.
На том и порешили; и когда мистер Криспаркл зашел с матерью к мисс Твинклтон договориться о приеме мисс Елены Ландлес в число пансионерок, приглашение было изложено и принято. Мисс Твинклтон, правда, окинула грустным взглядом свои глобусы, как бы сожалея о невозможности прихватить их с собой, но утешилась мыслью, что эта разлука ненадолго. Затем великому филантропу были посланы указания, как и когда именно Невилу и Елене надлежит выехать из Лондона, чтобы вовремя поспеть к обеду, и в Доме младшего каноника из кухни пополз аромат крепкого бульона.
В те дни в Клойстергэме не было железнодорожной станции — а мистер Сапси утверждал, что и никогда не будет. Мистер Сапси выражался даже более решительно: он говорил, что ее и не должно быть. И вот вам доказательство его прозорливости: даже и теперь курьерские поезда не удостаивают наш бедный городок остановки, а с яростными гудками проносятся мимо и только отрясают на него прах со своих колес в знак пренебрежения. Ибо они обслуживают другие, более важные, города, а Клойстергэм просто случайно оказался вблизи главной линии, и уж, конечно, никто не думал о нем, когда затевалось это рискованное предприятие, которое, по мнению многих, неминуемо должно было поколебать денежный курс, если бы провалилось, Церковь и Государство, если бы удалось, и, во всяком случае, Конституцию, как при успехе, так и при неудаче. Станцию устроили где-то подальше, на самом пустынном перегоне, но и это так напугало владельцев конного транспорта, что они с тех пор не осмеливались уже пользоваться большой дорогой и в город прокрадывались окольными путями по каким-то задворкам мимо старой конюшни, где на углу уже много лет висела надпись: «Осторожно! Злая собака!»
Сюда-то, к этому непрезентабельному въезду в город, направил свои стопы мистер Криспаркл, и теперь он стоял, поджидая дилижанс, служивший в те дни единственным средством сообщения между Клойстергэмом и внешним миром. Когда этот кургузый и приземистый экипаж, на крыше которого всегда громоздилось столько багажа, что он походил на маленького слоника с непомерно большим паланкином, показался, наконец, на повороте и подкатил, переваливаясь и громыхая, мистер Криспаркл в первую минуту ничего не мог различить, кроме огромной фигуры пассажира на переднем сидении, заслонявшей все остальное; упершись руками в колени и расставив локти, этот монументального вида господин с резкими чертами лица восседал на козлах, затиснув возницу куда-то в угол, и бросал по сторонам грозные взгляды.
— Это Клойстергэм? — вопросил он трубным голосом.
— Он самый, — отвечал возница, передавая вожжи конюху и с гримасой боли потирая себе бока. — Фу-у! Слава те, господи, доехали!
— А вы скажите своему хозяину, чтоб он сделал козлы пошире, — возразил пассажир. — Он обязан заботиться об удобстве своих ближних — это его моральная обязанность, а я б заставил его отвечать еще и по суду под угрозой жестоких штрафов!
Возница тем временем ощупывал себя всего, проверяя целость своего скелета, и лицо его выражало беспокойство.
— Я разве сидел на вас? — спросил пассажир.
— Сидели, — ответил возница таким тоном, как будто это ему не нравилось.
— Возьмите эту карточку, друг мой.
— Да нет уж, оставьте ее у себя, — ответил возница, неодобрительно поглядывая на протянутый ему кусочек картона и не беря его в руки. — На что она мне?
— Вы можете вступить в наше Общество.
— А что я от этого получу?
— Братьев, — пояснил пассажир свирепым голосом.
— Спасибо, — твердо ответил возница, слезая с козел. — Моя матушка считала, что ей одного меня достаточно, и я тоже так считаю! Не нужны мне братья.
— Но они все равно у вас есть, хотите вы или не хотите, — возразил пассажир, тоже слезая с козел. — Я ваш брат.
— Ну, знаете!.. — рявкнул возница, теряя самообладание. — Всему есть мера! И ягненок начнет брыкаться, ежели…
Но тут вмешался мистер Криспаркл.
— Джо, Джо, Джо! — проговорил он с кроткой укоризной. — Опомнитесь, Джо, дорогой мой! А когда Джо, разом успокоившись, почтительно притронулся к своей шляпе, мистер Криспаркл повернулся к пассажиру. — Мистер Сластигрох, если не ошибаюсь?
— Да, это мое имя, сэр.
— А мое Криспаркл.
— Достопочтенный мистер Септимус? Рад вас видеть, сэр. Елена и Невил в карете. А я, знаете ли, подумал, что мне полезно будет подышать свежим воздухом — захирел немножко под бременем общественных обязанностей, — ну и решил проводить моих подопечных сюда, а вечером вернуться. Так вы, значит, и есть достопочтенный мистер Септимус? — несколько разочарованно добавил великий филантроп, разглядывая мистера Криспаркла и вертя свой лорнет вокруг пальца с таким видом, словно поджаривал его на вертеле. — Гм! Я ожидал увидеть в вашем лице человека более пожилых лет.
— Надеюсь, еще увидите, сэр.
— Что? — переспросил мистер Сластигрох. — Что вы сказали?
— Это я так, пошутил. И, кажется, не совсем удачно. Не стоит повторять.
— А! Пошутили! Ну, я никогда не понимал шуток, — нахмурив брови, отвечал мистер Сластигрох. — Шутки до меня не доходят, сэр. Так что не трудитесь шутить со мною. Да где же они? Невил, Елена, подите сюда! Мистер Криспаркл пришел вас встретить.
На редкость красивый стройный юноша и на редкость красивая стройная девушка; очень похожи друг на друга; оба черноволосые, со смуглым румянцем, она почти цыганского типа; оба чуть-чуть с дичинкой, какие-то неручные; сказать бы — охотник и охотница, — но нет, скорее это их преследуют, а не они ведут ловлю. Тонкие, гибкие, быстрые в движениях; застенчивые, но не смирные; с горячим взглядом; и что-то есть в их лицах, в их позах, в их сдержанности, что напоминает пантеру, притаившуюся перед прыжком или готового спастись бегством оленя. В таких примерно словах описал бы мистер Криспаркл свои впечатления за первые пять минут знакомства с братом и сестрой.
Он пригласил мистера Сластигроха обедать — правда, не без тревоги в сердце (так как представлял себе, в какое замешательство повергнет этим свою милую фарфоровую пастушку), и подал руку Елене Ландлес. Проходя по старинным улицам, брат и сестра с восторгом разглядывали все, что им показывал мистер Криспаркл, — собор, развалины монастыря, — и всему дивились, как могли бы дивиться европейской цивилизации двое юных варваров, взятых в полон в какой-нибудь дикой тропической стране (мистер Криснаркл не преминул отметить про себя это сходство). Мистер Сластигрох шествовал по самой середине тротуара, сталкивая со своего пути попадавшихся навстречу туземцев, и громким голосом излагал задуманный им план: переарестовать за одну ночь всех безработных в Соединенном Королевстве, запереть их в тюрьму и принудить, под угрозой немедленного истребления, заняться благотворительностью.
Но кто воистину был достоин жалости и благотворительной поддержки — это бедная миссис Криспаркл, когда она увидала перед собой это столь пространное и столь громогласное прибавление к их маленькой компании. Мистер Сластигрох и всегда-то был вроде чирья на лице общества, а в Доме младшего каноника он обернулся злокачественным карбункулом. Хоть, может быть, и не совсем достоверно то, что рассказывают про него некоторые скептики — будто он возгласил однажды, обращаясь к своим ближним: «Ах, будьте вы все прокляты, идите сюда и возлюбите друг друга!» — все же его любовь к ближнему настолько припахивала порохом, что трудно было отличить ее от ненависти. Нужно упразднить армию, но сперва всех офицеров, честно исполнявших свой долг, предать военному суду и расстрелять. Нужно прекратить войны, но сперва завоевать все прочие страны, обвинив их в том, что они чересчур любят войну. Нужно отменить смертную казнь, но предварительно смести с лица земли всех членов парламента, юристов и судей, придерживающихся иного мнения. Нужно добиваться всеобщего согласия, но сперва истребить всех, кто не хочет, или по совести не может с вами согласиться. Надо возлюбить ближнего как самого себя, но лишь после того, как вы его оклевещете (с не меньшим усердием, чем если бы вы его ненавидели), обольете помоями и осыплете бранью. А главное, ничего нельзя делать в одиночку, по собственному разумению. Надо пойти в канцелярию, в Главное Прибежище Филантропии, и записаться в члены. Затем уплатить членские взносы, получить членскую карточку, ленточку и медаль, и в дальнейшем проводить свою жизнь на трибуне и всегда говорить то, что сказал мистер Сластигрох, то, что сказал казначей и помощник казначея, то, что сказал комитет и подкомитет, и секретарь, и помощник секретаря. А что они все говорят, это вы можете прочитать в принятой единогласно резолюции, за подписями и печатью, каковая резолюция устанавливает, что: «Ныне собравшиеся в полном составе члены „Общества воинствующих филантропов“ с возмущением и негодованием, а также с презрением, омерзением и отвращением» и так далее, взирают на гнусность и низость всех не принадлежащих к «Обществу» и обязуются говорить про них всякие гадости и возводить на них самые тяжкие обвинения, не слишком считаясь с фактами.
Обед прошел более чем неудачно. Филантроп нарушил всякий порядок за столом, уселся на самом ходу, всем и всему мешая, и довел мистера Топа (взявшегося помогать горничной) до исступления тем, что передавал гостям блюда и тарелки через собственную голову. Никто не мог ни с кем перемолвиться словом, так как мистер Сластигрох все время говорил сам, обращаясь ко всем вместе, словно был не в гостях, а на митинге. А мистера Криспаркла он облюбовал как своего официального противника — так сказать, живой гвоздь, чтобы вешать на него свою ораторскую шляпу, — причем, по скверной привычке таких ораторов, заранее рассматривал его как личность злокозненную и слабоумную. Так, например, он вопрошал: «Не собираетесь ли вы, сэр, выставить себя на посмешище, утверждая, что» — и так далее, в то время как кроткий мистер Септимус не только не раскрывал рта, но даже не делал попытки его раскрыть. Или же он говорил: «Теперь вы видите, сэр, что вы приперты к стене. Я не оставлю вам ни единой лазейки. После того как год за годом вы изощрялись в обмане и мошенничестве; после того как год за годом вы проявляли бесчестную низость в сочетании с кровожаждущей наглостью; после всего этого вы лицемерно преклоняете колени перед отребьями человечества и с визгом и воем молите о пощаде!» Во время таких тирад на лице злополучного младшего каноника изображалось попеременно то возмущение, то изумление; его почтенная мать сидела, прикусив губы, со слезами на глазах; а остальные гости впадали в какое-то студненодобное состояние, утрачивая дар речи и всякую способность сопротивляться.
Но какие потоки благожелательства излились на мистера Сластигроха, когда приблизился час его отъезда — они, без сомнения, порадовали сердце этого проповедника любви к ближнему! Стараниями мистера Топа кофе ему подали на час раньше, чем требовалось. Мистер Криспаркл сидел возле него с часами в руке, чтобы он, не дай бог, как-нибудь не опоздал. Молодежь — все четверо — единодушно показали, что соборные часы отзвонили уже три четверти (тогда как на самом деле они пробили только одну). Мисс Твинклтон подсчитала, что до стоянки дилижанса идти надо двадцать пять минут, хотя на самом деле хватило бы и пяти. Его с такой заботливой поспешностью втиснули общими силами в пальто и выпихнули на улицу, как если б он был беглым преступником, которого надо спасать, и топот конной полиции уже слышался у черного хода. Мистер Криспаркл и его новый питомец, провожавшие мистера Сластигроха до дилижанса, так боялись, чтобы он не простудился, что немедленно захлопнули за ним дверцу и покинули его, хотя до отъезда оставалось не меньше получаса.

Глава VII Исповедь и притом не одна

— Я очень мало знаю, сэр, об этом господине, — сказал Невил младшему канонику, когда они шли обратно.
— Очень мало знаете о вашем опекуне? — удивленно повторил младший каноник.
— Почти что ничего.
— А как же он…
— Стал моим опекуном? Я вам объясню, сэр. Вы, вероятно, знаете, что мы с сестрой родились и выросли на Цейлоне?
— Понятия не имел.
— Странно. Мы жили там у нашего отчима. Наша мать умерла, когда мы были совсем маленькие. Жилось нам плохо. Она назначила его нашим опекуном, а он оказался отвратительным скрягой, скупился нам на еду и на одежду. Умирая, он препоручил нас этому мистеру Сластигроху, уж не знаю почему; кажется, тот был каким-то его родственником иди знакомым; а может быть, просто ему примелькалось это имя, потому что часто встречалось в газетах.
— Это, очевидно, было недавно?
— Да, совсем недавно. Наш отчим был не только скуп, но и жесток, настоящая скотина. Хорошо, что он умер, а то бы я его убил.
Мистер Криспаркл остановился как вкопанный и воззрился на освещенное луной лицо своего многообещающего питомца.
— Вы удивлены, сэр? — спросил тот, снова становясь кротким и почтительным.
— Я потрясен… потрясен до глубины души. Невил понурил голову, и с минуту они шли молча. Потом юноша сказал:
— Вам не приходилось видеть, как он бил вашу сестру. А я видел, как он бил мою — и не раз и не два, — и этого я никогда не забуду.
— Ничто, — проговорил мистер Криспаркл, — даже слезы любимой красавицы сестры, вырванные у нее позорно жестоким обращением, — тон его становился все менее строгим по мере того, как он все живее представлял себе эту картину, — ничто не может оправдать ужасных слов, которые вы сейчас произнесли.
— Сожалею, что их произнес, в особенности говоря с вами, сэр. Беру их назад. Но в одном разрешите вас поправить. Вы сказали — слезы сестры. Моя сестра скорее дала бы разорвать себя на куски, чем обронила перед ним хоть одну слезинку.
Мистер Криспаркл вспомнил свои впечатления от этой молодой особы, и сказанное его не удивило и не вызвало в нем сомнений.
— Вам, может быть, покажется странным, сэр, — нерешительно продолжал юноша, — что я так сразу исповедуюсь перед вами, но позвольте мне сказать два слова в свою защиту.
— Защиту? — повторил мистер Криспаркл. — Вас никто не судит, мистер Невил.
— А мне кажется, что вы все-таки судите. И, наверно, осудили бы, если бы лучше знали мой нрав.
— А может быть, мистер Невил, — отозвался младший каноник, — подождем, пока я сам в этом разберусь?
— Как вам угодно, сэр, — ответил юноша, снова разом меняясь; теперь в голосе его звучало угрюмое разочарование. — Если вы предпочитаете, чтобы я молчал, мне остается только покориться.
Было что-то в этих словах и в том, как они были сказаны, что больно укололо совестливого младшего каноника. Ему вдруг почудилось, что он, помимо своей воли, убил доверие, только что зарождавшееся в этом искалеченном юном сознании, и тем лишил себя возможности направлять его и оказывать ему поддержку. Они уже подходили к дому; в окнах был виден свет. Мистер Криспаркл остановился.
— Давайте-ка повернем назад, мистер Невил, и пройдемся еще раз вокруг собора, а то вы не успеете все мне рассказать. Вы слишком поторопились сделать вывод, будто я не хочу вас слушать. Наоборот, я призываю вас подарить мне свое доверие!
— Вы призывали меня к этому, сэр, сами того не ведая, с первых же минут нашего знакомства. Я говорю так, словно мы уже неделю знакомы!.. Видите ли, мы с сестрой ехали сюда с намерением вызвать вас на ссору, надерзить вам и убежать.
— Да-а? — протянул мистер Криспаркл, не зная, что на это ответить.
— Мы ведь не могли знать заранее, какой вы. Ведь правда?
— Ну конечно, — согласился мистер Криспаркл.
— А так как никто из тех, кого мы до сих пор знали, нам не нравился, то мы решили, что и вы нам не понравитесь.
— Да-а? — опять протянул мистер Криспаркл.
— Но вы нам понравились, сэр, и мы увидели, что ваш дом и то, как вы нас приняли, ничуть не похоже на все, с чем мы раньше сталкивались. Ну и вот это — то, что мы тут с вами одни, и кругом стало так тихо и спокойно после отъезда мистера Сластигроха, и Клойстергэм в лунном свете такой древний, и торжественный, и красивый — все это так на меня подействовало, что мне захотелось открыть вам сердце.
— Понимаю, мистер Невил. И не надо противиться этим благотворным влияниям.
— Когда я буду говорить о своих недостатках, сэр, пожалуйста, не думайте, что это относится и к моей сестре. Сквозь все испытания нашей несчастной жизни она прошла нетронутой, она настолько же лучше меня, насколько соборная башня выше вон тех труб!
В глубине души мистер Криспаркл в этом усомнился.

Предыдущая страница 4 Следующая страница


5 Чарльз Диккенс

— Сколько я себя помню, мне всегда приходилось подавлять кипевшую во мне злобную ненависть. Это сделало меня замкнутым и мстительным. Всегда меня гнула к земле чья-нибудь деспотическая, тяжелая рука. Это заставляло меня прибегать к обману и притворству, оружию слабых. Меня урезывали во всем — в учении, свободе, деньгах, одежде, в самом необходимом, я был лишен самых простых удовольствий детства, самых законных радостей юности. И поэтому во мне начисто отсутствуют те чувства — или те воспоминания — или те добрые побуждения — видите, я даже не знаю, как это назвать! — одним словом, все, на что вы могли опираться в тех молодых людях, с которыми привыкли иметь дело.
«Это, должно быть, правда. Но меня это не очень-то обнадеживает», — подумал мистер Криспаркл, когда они повернули к дому.
— И еще одно, чтобы уж кончить. Я рос среди слуг-туземцев, людей примитивной расы, приниженных и раболепных, но вовсе не укрощенных, и, может быть, что-то от них перешло и ко мне. Иногда — не знаю! — но иногда я чувствую в себе каплю той тигриной крови, что течет в их жилах.
«Как только что, когда он говорил о своем отчиме», — подумал мистер Криспаркл.
— Еще последнее слово о моей сестре (мы с ней близнецы, сэр). Мне хочется, чтобы вы знали то, что, по-моему, служит к ее величайшей чести: никакая жестокость не могла заставить ее покориться, хотя меня частенько смиряла. Когда мы убегали из дому (а мы за шесть лет убегали четыре раза, только нас опять ловили и жестоко наказывали), всегда она составляла план бегства и была вожаком. Всякий раз она переодевалась мальчиком и выказывала отвагу взрослого мужчины. В первый раз мы удрали, кажется, лет семи, но я как сейчас помню — я тогда потерял перочинный ножик, которым она хотела отрезать свои длинные кудри, и с каким же отчаянием она пыталась их вырвать или перегрызть зубами! Больше мне нечего прибавить, сэр, разве только выразить надежду, что вы запасетесь терпением и хоть на первых порах будете снисходительны ко мне.
— В этом, мистер Невил, вы можете не сомневаться, — ответил младший каноник. — Я не люблю поучать, и не отвечу проповедью на ваши искренние признания. Но я очень прошу вас помнить, что я смогу принести вам пользу, только если и вы сами будете мне в этом помогать; а для того, чтобы ваша помощь была действенной, вы сами должны искать помощи у бога.
— Постараюсь выполнить свою часть дела, сэр.
— А я, мистер Невил, постараюсь выполнить свою. Вот вам моя рука. Да благословит господь наши начинания!
Теперь они стояли у самых дверей, и из дому к ним доносился смех и веселый говор.
— Пройдемся еще раз, — сказал мистер Криспаркл, — я хочу задать вам один вопрос. Когда вы сказали, что ваше мнение обо мне изменилось, вы ведь говорили не только за себя, но и за сестру?
— Конечно, сэр.
— Простите, мистер Невил, но, по-моему, после того как мы встретились возле дилижанса, у вас не было случая переговорить с сестрой. Мистер Сластигрох, конечно, человек очень красноречивый, но не в осуждение ему будь сказано, сегодня он несколько злоупотребил своим красноречием. Не может ли быть, что вы ручаетесь за сестру без достаточных к тому оснований?
Невил горделиво улыбнулся и покачал головой.
— Вы не знаете, сэр, как хорошо мы с сестрой понимаем друг друга — для этого нам не нужно слов, довольно взгляда, а может быть, и того не нужно. Она не только испытывает к вам именно те чувства, какие я описал, она уже знает, что сейчас я говорю с вами об этом.
Мистер Криспаркл устремил на него недоверчивый взгляд, но лицо юноши выражало такую непоколебимую убежденность в истине того, что им было сказано, что мистер Криспаркл потупился и в раздумье молчал, пока они не подошли к дому.
— А теперь уже я буду просить вас, сэр, пройтись со мною еще разок, — сказал Невил, и видно было, как темный румянец залил его щеки. — Если бы не красноречие мистера Сластигроха — вы, кажется, назвали это красноречием, сэр?.. — В голосе юноши прозвучала лукавая усмешка.
— Я… гм! Да, я назвал это красноречием, — ответил мистер Криспаркл.
— Если бы не красноречие мистера Сластигроха, мне не было бы надобности вас спрашивать. Этот мистер Эдвин Друд… я правильно произношу его имя?..
— Вполне правильно, — отвечал мистер Криспаркл. — Д-р-у-д.
— Он что, тоже ваш ученик? Или был вашим учеником?
— Нет, никогда не был, мистер Невил. Просто он иногда приезжает сюда к своему родственнику, мистеру Джасперу.
— А мисс Буттон тоже его родственница?
(«Почему он это спрашивает, да еще с таким высокомерием?» — подумал мистер Криспаркл.) Затем рассказал Невилу все, что сам знал о помолвке Розового Бутончика.
— Ах вот что! — проговорил юноша. — То-то он так с ней держится — словно она его собственность. Теперь понимаю.
Он сказал это как бы про себя или, во всяком случае, обращаясь к кому-то, кого здесь не было, а не к своему собеседнику, и мистер Криспаркл почувствовал, что отвечать не надо — это было бы так же неделикатно, как показать человеку, пишущему письмо, что ты случайно прочитал несколько строк через его плечо. Минуту спустя они уже входили в дом.
Когда они вошли в гостиную, мистер Джаспер сидел за пианино и аккомпанировал Розовому Бутончику, а она пела. Потому ли, что, играя наизусть, он не имел надобности смотреть на пюпитр, или потому, что Роза была такое невнимательное маленькое создание и легко могла сбиться, но глаза Джаспера не отрывались от ее губ, а руки словно держали на невидимой привязи ее голос, время от времени осторожным нажимом на клавишу заботливо и настойчиво выделяя нужную ноту. Рядом с Розой и обнимая ее за талию стояла Елена, глядя, однако, не на нее, а — прямо и упорно — на мистера Джаспера; только на миг отвела она глаза, и мистеру Криспарклу показалось, что в быстром ее взгляде, обращенном к брату, сверкнуло то мгновенное и глубокое понимание, о котором только что говорил Невил. Затем мистер Невил поместился поодаль, прислонясь к пианино и устремив восхищенный взгляд на стоявшую напротив певицу; мистер Криспаркл сел возле фарфоровой пастушки; Эдвин Друд, склонясь над мисс Твинклтон, галантно обмахивал ее веером, а эта почтенная леди взирала на демонстрацию талантов своей пансионерки с тем удовлетворенным видом собственника, с каким главный жезлоносец мистер Топ оглядывал собор во время богослужения.
Пение продолжалось. Роза пела какую-то печальную песенку о разлуке, и ее свежий юный голосок звучал нежно и жалобно. А Джаспер по-прежнему неотступно следил за ее губами и по-прежнему время от времени задавал тон, словно тихо и властно шептал ей что-то на ухо — и голос певицы, чем дальше, тем чаше, стал вздрагивать, готовый сорваться; внезапно она разразилась рыданиями и вскричала, закрыв лицо руками:
— Я больше не могу! Я боюсь! Уведите меня отсюда!
Одним быстрым гибким движением Елена подхватила хрупкую красавицу и уложила ее на диван. Потом, опустившись перед нею на колено, она зажала одной рукой ее розовые губки, а другую простерла к гостям, как бы удерживая их от вмешательства, и сказала:
— Это ничего! Это уже прошло! Не говорите с ней минутку, она сейчас оправится!
В ту минуту, когда поющий голос умолк, руки Джаспера взметнулись над клавишами — и в этом положении застыли, как будто он только выдерживал паузу, готовый продолжать. Он сидел неподвижно; даже не обернулся, когда все встали с мест, взволнованно переговариваясь и успокаивая друг друга.
— Киска не привыкла петь перед чужими — вот в чем все дело, — сказал Эдвин Друд. — Разнервничалась, ну и оробела. Да и то сказать, — ты, Джек, такой строгий учитель и так много требуешь от своих учеников, что, по-моему, она тебя боится. Не удивительно!
— Не удивительно, — откликнулась Елена.
— Ну вот, слышишь, Джек? Пожалуй, при таких же обстоятельствах и вы бы его испугались, мисс Ландлес?
— Нет. Ни при каких обстоятельствах, — отвечала Елена.
Джаспер опустил, наконец, руки и, оглянувшись через плечо, поблагодарил мисс Ландлес за то, что она замолвила словечко в его защиту. Потом снова стал играть, но беззвучно, не нажимая клавиш. А его юную ученицу тем временем подвели к открытому окну, чтобы она могла подышать свежим воздухом, и все наперебой ласкали ее и успокаивали. Когда ее привели обратно, табурет у пианино был пуст.
— Джек ушел, Киска, — сказал ей Эдвин. — Ему, я думаю, было неприятно, что его тут выставили каким-то чудищем, способным напугать тебя до обморока. — Но она ничего не ответила, только дрожь прошла по ее телу; бедняжку, должно быть, застудили у открытого окна.
Тут вмешалась мисс Твинклтон; она выразила мнение, что час уже очень поздний и ей с Розой и мисс Ландлес давно бы следовало быть в стенах Женской Обители; ибо мы, на ком лежит забота о воспитании будущих английских жен и матерей (эти слова она произнесла вполголоса, доверительно обращаясь к миссис Криспаркл), мы должны (тут она снова возвысила голос) показывать добрый пример и не поощрять привычек к распущенности. После чего были принесены мантильи, и оба молодых джентльмена вызвались проводить дам. Путь до Женской Обители был недолог, и вскоре ее врата затворились за вернувшимися к своим пенатам гостьями.
Девицы уже спали, только миссис Тишер одиноко бодрствовала, поджидая новую пансионерку. Их тут же познакомили, а так как для новенькой была отведена комната, смежная с комнатой Розы, то после кратких напутствий Елену оставили на попечении подруги и простились с обеими до утра.
— Какое счастье, милочка, — с облегчением сказала Елена. — Весь день я боялась этой минуты — думала, как-то я встречусь с целой толпой молодых девиц.
— Нас не так уж много, — ответила Роза. — И мы, в общем, добрые девочки. Я не говорю о себе, но за остальных могу поручиться.
— А я могу поручиться за вас, — рассмеялась Елена, заглядывая своими черными огненными глазами в хорошенькое личико Розы и нежно обнимая ее хрупкий стан. — Мы с вами будем друзьями, да?
— Ах, я бы очень хотела! Но только ведь это смешно, я — и вдруг ваша подруга!
— Почему?
— Ну я же такая каплюшка, а вы красавица, умница, настоящая женщина. Вы такая сильная и решительная, вы одним пальцем можете меня смять. Рядом с вами я ничто.
— Дорогая моя, я совсем необразованна и очень дурно воспитана — ничего не знаю из того, что полагается знать девушке, ничего не умею! Я очень хорошо понимаю, что всему еще должна учиться и горько стыжусь своего невежества.
— И, однако, признаетесь мне в этом!
— Что делать, милочка, никто не может противиться вашему обаянию.
— Ах, значит, все-таки есть во мне обаяние? — не то в шутку, не то всерьез проговорила Роза, надув губки. — Жаль, что Эдди этого не чувствует.
Об отношениях Розового Бутончика к этому молодому человеку Елену, конечно, уже успели осведомить в Доме младшего каноника.
— Да как он смеет!.. — воскликнула Елена с горячностью, которая не сулила ничего доброго Эдвину в случае, если бы он посмел. — Он должен любить вас всем сердцем!
— Да он, пожалуй, и любит, — протянула Роза, снова надувая губки. — Я его ни в чем не могу упрекнуть. Может быть, я сама виновата. Может быть, я не так мила с ним, как мне бы следовало. И даже наверное. Но все это так смешно!
«Что смешно»? — взглядом спросила Елена.
— Мы смешны, — ответила Роза на ее немой вопрос. — Мы такая смешная парочка. И мы вечно ссоримся.
— Почему?
— Ну потому, что мы знаем, что мы смешны. — Роза оказала это таким тоном, как будто дала исчерпывающее объяснение.
Секунду Елена испытующе глядела ей в лицо, потом протянула к ней руки.
— Ты будешь моим другом и поможешь мне? — сказала она.
— Господи, милочка, конечно, — откликнулась Роза с детской ласковостью, проникшей в самое сердце Елены. — Я постараюсь быть тебе верной подругой, насколько такая пичужка, как я, может быть другом такого гордого существа, как ты. Но и ты тоже помоги мне. Я сама себя не понимаю, и мне очень нужен друг, который бы меня понял.
Елена Ландлес поцеловала ее и, не отпуская ее рук, спросила:
— Кто такой мистер Джаспер?
Роза отвернула головку и проговорила, глядя в сторону:
— Дядя Эдвина и мой учитель музыки.
— Ты его не любишь?
— Ух! — Она закрыла лицо руками, содрогаясь от страха или отвращения.
— А ты знаешь, что он влюблен в тебя?
— Не надо, не надо!.. — вскричала Роза, падая на колени и прижимаясь к своей новой защитнице. — Не говори об этом! Я так его боюсь. Он преследует меня как страшное привидение. Я нигде не могу укрыться от него. Стоит кому-нибудь назвать его имя, и мне чудится, что он сейчас пройдет сквозь стену. — Она испуганно оглянулась, словно и в самом деле боялась увидеть его в темном углу за своей спиной.
— Все-таки постарайся, милочка, еще рассказать о нем.
— Да, да, я постараюсь. Я расскажу. Потому что ты такая сильная. Но ты держи меня крепко и после не оставляй одну.
— Деточка моя! Ты так говоришь, словно он осмелился угрожать тебе.
— Он никогда не говорил со мной — об этом. Никогда.
— А что же он делал?
— Он только смотрел на меня — и я становилась его рабой. Сколько раз он заставлял меня понимать его мысли, хотя не говорил ничего, сколько раз он приказывал мне молчать, хотя не произносил ни слова. Когда я играю, он не отводит глаз от моих пальцев; когда я пою, он не отрывает взгляда от моих губ. Когда он меня поправляет и берет ноту или аккорд или проигрывает пассаж — он сам в этих звуках, он шепчет мне о своей страсти и запрещает выдавать его тайну. Я никогда не смотрю ему в глаза, но я все равно их вижу, он меня заставляет. Даже когда они у него вдруг тускнеют — это бывает — и он словно куда-то уходит, в какую-то страшную грезу, где творятся, я не знаю, какие ужасы, — даже тогда он держит меня в своей власти — я все понимаю, что с ним происходит, и все время чувствую, что он сидит рядом и угрожает мне. Как я его тогда боюсь!
— Да что же это за угроза, деточка? Чем он грозит?
— Не знаю. Я никогда не решалась даже подумать об этом.
— И сегодня вечером так было?
— Да. Только еще хуже. Сегодня, когда я пела, а он смотрел на меня, я не только боялась, мне было стыдно и мерзко. Как будто он целовал меня, а я ничего не могла сделать — вот тогда я и закричала… Только, ради бога, — никому ни слова об этом! Эдди так к нему привязан. Но ты сказала сегодня, что не испугалась бы его, ни при каких обстоятельствах, вот я и набралась смелости рассказать, но только тебе одной. Держи меня крепче! Не уходи! А то я умру от страха!
Яркое смуглое лицо склонилось над прижавшейся к коленям подруги светлой головкой, густые черные кудри, как хранительный покров, ниспали на полудетские руки и плечики. В черных глазах зажглись странные отблески — как бы дремлющее до поры пламя, сейчас смягченное состраданием и любовью. Пусть побережется тот, кого это ближе всех касается!

Глава VIII Кинжалы обнажены

Оба молодых человека, проводив дам, еще минуту стоят у запертых ворот Женской Обители; медная дощечка вызывающе сверкает в лунном свете, как будто дряхлый щеголь, о котором уже шла речь, дерзко уставил на них свой монокль; молодые люди смотрят друг на друга, потом на уходящую вдаль, озаренную луной, улицу и лениво направляются обратно к собору.
— Вы еще долго здесь прогостите, мистер Друд? — говорит Невил.
— На этот раз нет, — небрежно отвечает Эдвин. — Завтра возвращаюсь в Лондон. Но я еще буду приезжать время от времени — до середины лета. А тогда уж распрощаюсь с Клойстергэмом и с Англией — и, должно быть, надолго.
— Думаете уехать в чужие края?
— Да, собираюсь немножко расшевелить Египет, — снисходительно роняет молодой инженер.
— А сейчас изучаете какие-нибудь науки?
— Науки! — с оттенком презрения повторяет Эдвин. — Нет, я не корплю над книгами. Это не по мне. Я действую, работаю, знакомлюсь с машинами. Мой отец оставил мне пай в промышленной фирме, в которой был компаньоном; и я тоже займу в ней свое скромное место, когда достигну совершеннолетия. А до тех пор Джек — вы его видели за обедом — мой опекун и попечитель. Это для меня большая удача.
— Я слышал от мистера Криспаркла и о другой вашей удаче.
— А что вы, собственно, этим хотите сказать? Какая еще удача?
Невил сделал свое замечание с той характерной для него манерой, которая уже была отмечена мистером Криспарклом, — с вызовом и вместе как-то настороженно, что делало его похожим одновременно и на охотника и на того, за кем охотятся. Но ответ Эдвина был так резок, что выходил уже из границ вежливости. Оба останавливаются и мерят друг друга неприязненными взглядами.
— Надеюсь, мистер Друд, — говорит Невил, — для вас нет ничего оскорбительного в моем невинном упоминании о вашей помолвке?
— А, черт, — восклицает Эдвин и снова, уже учащенным шагом, идет дальше. — В этом болтливом старом городишке каждый считает своим долгом упомянуть о моей помолвке. Удивляюсь еще, что какой-нибудь трактирщик не догадался намалевать на вывеске мой портрет с подписью: «Жених». Или Кискин портрет с подписью: «Невеста».
— Я не виноват, — снова заговаривает Невил, — что мистер Криспаркл, вовсе не делая из этого секрета, рассказал мне о вашей помолвке с мисс Буттон.
— Да, в этом вы, конечно, не виноваты, — сухо подтверждает Эдвин.
— Но я виноват, — продолжает Невил, — что заговорил об этом с вами. Я не знал, что это для вас обидно. Мне казалось, что вы можете этим только гордиться.
Две любопытных черточки человеческой природы проявляются в этом словесном поединке и составляют его тайную подоплеку. Невил Ландлес уже неравнодушен к Розовому Бутончику и поэтому негодует, видя, что Эдвин Друд (который ее не стоит) так мало ценит свое счастье. А Эдвин Друд уже неравнодушен к Елене и поэтому негодует, видя, что ее брат (который ее не стоит) так высокомерно обходится с ним, Эдвином, и, судя по всему, ни в грош его не ставит.
Однако это последнее язвительное замечание требует ответа. И Эдвин говорит:
— Я не уверен, мистер Невил (он заимствует это обращение у мистера Криспаркла), что если человек чем-то гордится больше всего на свете, так уж он должен кричать об этом на всех перекрестках. И я не уверен, что если он чем-то гордится больше всего на свете, то ему так уж приятно, когда об этом судачит всякий встречный и поперечный. Но я до сих пор вращался главным образом в деловых кругах, где мыслят просто, и я могу ошибаться. Это вам, ученым, полагается все знать, ну и вы, конечно, все знаете.
Теперь уж оба кипят гневом — Невил открыто, Эдвин Друд — притворяясь равнодушным и то напевая модный романс, то останавливаясь, чтобы полюбоваться живописными эффектами лунного освещения.
— Мне кажется, — говорит, наконец, Невил, — что это не слишком учтиво с вашей стороны — насмехаться над чужестранцем, который, не имея преимуществ вашего воспитания, приехал сюда в надежде наверстать потерянное время. Но я, правда, никогда не вращался в деловых кругах — мои понятия об учтивости слагались среди язычников.
— Самая лучшая форма учтивости, независимо от того, где человек воспитывался, — возражает Эдвин, — это не совать нос в чужие дела. Если вы покажете мне пример, обещаю ему последовать.
— А не слишком ли много вы на себя берете? — раздается ему в ответ. — Знаете ли вы, что в той части света, откуда я прибыл, вас за такие слова притянули бы к ответу?
— Кто бы это, например? — спрашивает Эдвин, круто останавливаясь и окидывая Невила надменным взглядом.
Но тут на его плечо неожиданно ложится чья-то рука — Джаспер стоит между ними. Он, видно, бродил где-то возле Женской Обители, скрытый в тени домов, и теперь незаметно подошел сзади.
— Нэд, Нэд! — говорит он. — Довольно! Мне это не нравится. Я слышал резкие слова! Вспомни, мой дорогой мальчик, что ты сейчас как бы в положении хозяина. Ты не чужой в этом городе, а мистер Невил здесь гость, так не забывай же о долге гостеприимства. А вы, мистер Невил, — при этом он кладет другую руку на плечо юноши, и так они идут дальше, те двое по бокам, Джаспер посередине, — вы меня простите, но я и вас попрошу быть сдержаннее. Что тут у вас произошло? Но к чему спрашивать? Ничего, конечно, не произошло и никаких объяснений не нужно. Мы и так понимаем друг друга и отныне между нами мир. Так, что ли?
Минуту оба молодых человека молчат, выжидая, кто заговорит первый. Потом Эдвин Друд отвечает:
— Что касается меня, Джек, то я больше не сержусь.
— Я тоже, — говорит Невил Ландлес, хотя и не так охотно или, может быть, не так небрежно. — Но если бы мистер Друд знал мою прежнюю жизнь — там, в далеких краях, — он, возможно, понял бы, почему резкое слово иногда режет меня как ножом.
— Знаете, — успокаивающе говорит Джаспер, — пожалуй, лучше не вдаваться в подробности. Мир так мир, а делать оговорки, ставить условия — это как-то невеликодушно. Вы слышали, мистер Невил, — Нэд добровольно и чистосердечно заявил, что больше не сердится. А вы, мистер Невил? Скажите — добровольно и чистосердечно, — вы больше не сердитесь?
— Нисколько, мистер Джаспер. — Однако говорит он это не так уж добровольно и чистосердечно, а может быть, повторяем, не так небрежно.
— Ну, стало быть, и кончено. А теперь я вам вот что скажу: моя холостяцкая квартира в двух шагах отсюда, и чайник уже на огне, а вино и стаканы на столе, а до Дома младшего каноника от меня минута ходу. Нэд, ты завтра уезжаешь. Пригласим мистера Невила выпить с нами стакан глинтвейна, разопьем, так сказать, прощальный кубок?
— Буду очень рад, Джек.
— Буду очень рад, мистер Джаспер. — Невил понимает, что иначе ответить нельзя, но идти ему не хочется. Он чувствует, что еще плохо владеет собой; спокойствие Эдвина Друда, вместо того чтобы и его успокоить, вызывает в нем раздражение.
Джаспер, по-прежнему идя в середине между обоими юношами и держа руки у них на плечах, затягивает своим звучным голосом припев к застольной песне, и все трое поднимаются к нему в комнату. Первое, что они здесь видят, когда к пламени горящих дров прибавляется свет зажженной лампы, это портрет над камином. Вряд ли он может способствовать согласию между юношами, ибо, совсем некстати, напоминает о том, что впервые возбудило в них враждебное чувство. Поэтому оба, хотя и поглядывают на портрет, но украдкой и молча. Однако мистер Джаспер, который, должно быть, слышал на улице не все и не разобрался в причинах ссоры, тотчас привлекает к нему их внимание.
— Узнаете, кто это, мистер Невил? — спрашивает он, поворачивая лампу так, что свет падает на изображение над камином.
— Узнаю. Но это неудачный портрет, он несправедлив к оригиналу.
— Вот какой вы строгий судья! Это Нэд написал и подарил мне.
— Простите, ради бога, мистер Друд! — Невил искренне огорчен своим промахом и стремится его загладить. — Если б я знал, что нахожусь в присутствии художника…
— Да это же так, в шутку, написано, — лениво перебивает его Эдвин Друд, подавляя зевок. — Просто для смеха. Так сказать, Киска в юмористическом освещении. Но когда-нибудь я напишу ее всерьез, если, конечно, она будет хорошо вести себя.
Все это он говорит со скучающим видом, развалясь в кресле и заложив руки за голову, и его небрежно снисходительный тон еще больше раздражает вспыльчивого и уже готового вспылить Невила. Джаспер внимательно смотрит сперва на одного, потом на другого, чуть-чуть усмехается и, отвернувшись к камину, приступает к изготовлению пунша. Это, по-видимому, очень сложная процедура, которая отвлекает его надолго.
— А вы, мистер Невил, — говорит Эдвин, тотчас же прочитав негодование на лице молодого Ландлеса, ибо оно не менее доступно глазу, чем портрет на стене, или камин, или лампа, — если бы вздумали нарисовать свою возлюбленную…
— Я не умею рисовать, — резко перебивает тот.
— Ну это уж ваша беда, а не ваша вина. Умели б, так нарисовали б. Но если бы вы умели, то, независимо от того, какова она, вы бы, наверно, изобразили ее Юноной, Минервой, Дианой и Венерой в одном лице?
— У меня нет возлюбленной, так что я не могу вам сказать.
— Вот если бы я взялся писать портрет мисс Ландлес, — говорит Эдвин с юношеской самоуверенностью, — и, конечно, всерьез, только всерьез, — тогда вы бы увидели, что я могу!
— Для этого нужно еще, чтобы она согласилась вам позировать. А так как она никогда не согласится, то, боюсь, я никогда не увижу, что вы можете. Уж как-нибудь примирюсь с такой потерей.
Мистер Джаспер, закончив свои манипуляции у камина, поворачивается к гостям, наливает большой бокал для Невила, другой, такой же, для Эдвина и подает им. Потом наливает третий для себя и говорит:
— Ну, мистер Невил, выпьем за моего племянника. Так как, образно выражаясь, его нога уже в стремени, эту прощальную чашу надо посвятить ему. Нэд, дорогой мой, за твое здоровье!
Он первый залпом выпивает почти весь бокал, оставив лишь немного на донышке. Невил делает то же самое. Эдвин говорит:
— Благодарю вас обоих, — и следует их примеру.
— Посмотрите на него! — с восхищением и нежностью, но и с добродушной насмешкой восклицает Джаспер, протягивая руку к Эдвину; он и любуется им и слегка над ним подтрунивает. — Посмотрите, мистер Невил, с какой царственной небрежностью он раскинулся в кресле! Этакий баловень счастья! Весь мир у его ног, выбирай что хочешь! Какая жизнь ему предстоит! Увлекательная, интересная работа, путешествия и новые яркие впечатления, любовь и семейные радости! Посмотрите на него!
Лицо Эдвина Друда как-то уж очень быстро и сильно раскраснелось от выпитого вина; также и лицо Невила Ландлеса. Эдвин по-прежнему лежит в кресле, сплетя руки на затылке и опираясь на них головой как на подушку.
— И как мало он это ценит! — все так же, словно поддразнивая, продолжает Джаспер. — Ему лень даже руку протянуть, чтобы сорвать золотой плод, что зреет для него на ветке. А какая разница между ним и нами, мистер Невил. Нам с вами будущее не сулит ни увлекательной работы, ни перемен и новых впечатлений, ни любви и семейных радостей. У нас с вами (разве только вам больше повезет, чем мне, это, конечно, возможно), но пока что у нас с вами впереди лишь унылый круг скучнейших ежедневных занятий в этом унылом, скучнейшем городишке, где ничто никогда не меняется!
— Честное слово, Джек, — самодовольно говорит Эдвин, — мне даже совестно, прямо хоть прощения проси за то, что у меня все так гладко. То есть, это ты сейчас говоришь, будто все гладко, — а на самом деле, я знаю и ты знаешь, что оно вовсе не так. Что, Киска? — он щелкает пальцами, глядя на портрет. — Пожалуй, кое-что придется еще разглаживать. А, Киска? Ты, Джек, понимаешь, о чем я говорю.
Язык у него уже плохо ворочается и рот словно кашей набит. Джаспер, сдержанный и спокойный, как всегда, взглядывает на Невила, как бы ожидая от него ответа или возражения. Когда тот заговаривает, язык у него тоже плохо ворочается и рот словно набит кашей.
— По-моему, мистеру Друду полезно было бы испытать лишения! — с вызовом говорит он.
— А почему, — отвечает Эдвин, не меняя позы, только глазами поведя в его сторону, — почему мистеру Друду было бы полезно испытать лишения?
— Да, почему? — любознательно осведомляется Джаспер. — Объясните нам, мистер Невил.
— Потому что тогда он бы понял, что если ему привалило такое счастье, так это еще ни в коей мере не значит, что он его заслужил.
Мистер Джаспер быстро взглядывает на племянника, ожидая ответа.
— А сами-то вы испытали лишения? — спрашивает Эдвин Друд, выпрямляясь в кресле.
Мистер Джаспер быстро взглядывает на Невила.
— Испытал.
— И что же вы поняли?
Глаза мистера Джаспера все время перебегают с одного собеседника на другого, и эта быстрая игра выжидательных взглядов продолжается до конца разговора.
— Я уже вам сказал — еще там, на улице.
— Что-то не слыхал.
— Нет, вы слышали. Я сказал, что вы слишком много на себя берете.
— Кажется, вы еще что-то прибавили?

Предыдущая страница 5 Следующая страница


Тайна Эдвина Друда 6

— Да, я еще кое-что прибавил.
— Повторите!
— Я сказал, что в той стране, откуда я прибыл, вас бы за это притянули к ответу.
— Только там! — с презрительным смехом восклицает Эдвин Друд. — А это, кажется, очень далеко? Ага, понимаю. Та страна далеко, и мы с вами от нее на безопасном расстоянии!
— Хорошо, пусть здесь! — Невил вскакивает, дрожа от гнева. — Пусть где угодно! Ваше тщеславие невыносимо, вашей наглости нельзя терпеть! Вы так себя держите, словно вы невесть какое сокровище, а вы просто грубиян! Да еще и бахвал при этом!
— Х-ха! — говорит Эдвин; он тоже разозлен, но лучше владеет собой. — А откуда вы это знаете? Я понимаю, если бы речь шла о чернокожих, тут вы могли бы сказать, что вот, мол, черный грубиян, а вот черный бахвал — их, наверно, много было среди ваших знакомых. Но как вы можете судить о белых людях?
Этот оскорбительный намек на смуглый цвет кожи Невила приводит того в такое неистовство, что он внезапным движением выплескивает остатки вина из своего бокала в лицо Эдвину, да и бокал отправил бы туда же, но Джаспер успевает схватить его за руку.
— Нэд, дорогой мой! — громко кричит он. — Я прошу, я требую — ни слова больше! — Все трое вскочили, звенит стекло, грохочут опрокинутые стулья. — Мистер Невил, стыдитесь! Отдайте стакан! Разожмите руку, сэр! Отдайте, говорю вам!
Но Невил бешено отталкивает его; вырывается; мгновение стоит, задыхаясь от ярости, со стаканом в поднятой руке. Потом с такой силой швыряет его в каминную решетку, что осколки дождем сыплются на пол; и выбегает из дому.
Очутившись на воздухе, он останавливается: все вертится и качается вокруг него, он ничего не видит и не узнает, — он чувствует только, что стоит с обнаженной головой посреди кроваво-красного вихря, что на него сейчас нападут и он будет биться до самой смерти.
Но ничего не происходит. Луна холодно глядит на него с высоты, словно он уже умер от разорвавшей ему сердце злобы. Все тихо; только кровь молотом стучит в висках. Стиснув голову руками, пошатываясь, он уходит. И слышит напоследок, что в доме задвигают засовы и накладывают болты, запираясь от него как от свирепого зверя. И думает — что же теперь делать?..
В уме его проносится дикая, отчаянная мысль о реке. Но серебряный свет луны на стенах собора и на могильных плитах, воспоминание о сестре и о добром человеке, который только сегодня завоевал его доверие и обещал ему поддержку, постепенно возвращают ему рассудок. Он поворачивает к Дому младшего каноника и робко стучит в дверь.
В Доме младшего каноника ложатся рано, но сам мистер Криспаркл любит, когда уже все заснули, посидеть еще часок в одиночестве, тихонько наигрывая на пианино и напевая какую-нибудь из своих любимых арий. Южный ветер, который веет, где хочет, и, случается, тихими стопами бродит в ночи вкруг Дома младшего каноника, наверно, производит при том больше шума, чем мистер Криспаркл в эти поздние часы — так бережет добрый Септимус сон фарфоровой пастушки.
На стук тотчас выходит сам мистер Криспаркл со свечой в руке. Когда он открывает дверь, лицо его вытягивается, выражая печальное удивление.
— Мистер Невил! В таком виде! Где вы были?
— У мистера Джаспера, сэр. Вместе с его племянником.
— Войдите.
Младший каноник твердой рукой берет юношу под локоть (по веем правилам науки о самообороне, досконально усвоенной им во время утренних упражнений), ведет его в свою маленькую библиотеку и плотно затворяет дверь.
— Я дурно начал, сэр. Очень дурно.
— Да, к сожалению. Вы нетрезвы, мистер Невил.
— Боюсь, что так, сэр. Но, честное слово, клянусь вам, — я выпил самую малость, не понимаю, почему это так на меня подействовало.
— Ах, мистер Невил, мистер Невил, — младший каноник с печальной улыбкой качает головой, — все так говорят.
— И, по-моему, — я не знаю, я и сейчас еще как в тумане — но, по-моему, племянник мистера Джаспера был не в лучшем состоянии.
— Весьма вероятно, — сухо замечает младший каноник.
— Мы поссорились, сэр. Он грубо оскорбил меня. Да он еще и до этого делал все, чтобы распалить во мне ту тигриную кровь, о которой я вам говорил.
— Мистер Невил, — мягко, но твердо останавливает его младший каноник, — я попросил бы вас не сжимать правый кулак, когда вы разговариваете со мной. Разожмите его, пожалуйста.
Юноша тотчас повинуется.
— Он так раздразнил меня, — продолжает Невил, — что я не мог больше терпеть. Сперва он, может быть, делал это не нарочно. Но потом уже нарочно. Короче говоря, — Невил снова вдруг загорается гневом, — он своими издевками довел меня до того, что я готов был пролить его кровь. И чуть было не пролил.
— Вы опять сжали кулак, — спокойно говорит мистер Криспаркл.
— Простите, сэр.
— Вы знаете, где ваша комната, я вам показывал перед обедом. Но я вас все-таки провожу. Позвольте вашу руку. И, пожалуйста, тише, все уже спят.
Мистер Криспаркл снова, все тем же научным приемом, берет Невила под руку и, зажав ее под собственным локтем не менее хитро и умело, чем испытанный в таких делах полицейский, с невозмутимым спокойствием, недоступным новичку, ведет своего воспитанника в приготовленную для него чистую и уютную комнатку. Придя туда, юноша бросается в кресло и, протянув руки на письменный стол, роняет на них голову в припадке раскаяния и самоуничижения.
Кроткий мистер Септимус намеревался уйти, не говоря более ни слова. Но, оглянувшись на пороге и видя эту жалкую фигуру, он возвращается, кладет руку юноше на плечо и говорит ласково:
— Спокойной ночи! — В ответ раздается рыдание. Это неплохой ответ; пожалуй, лучший из всех, какие могли быть.
Спускаясь по лестнице, он опять слышит тихий стук у парадного хода и идет открыть. Отворив дверь, он видит перед собой мистера Джаспера, который держит в руках шляпу его воспитанника.
— У нас только что произошла ужасающая сцена, — говорит мистер Джаспер, протягивая ему шляпу.
— Неужели так плохо?
— Могло кончиться убийством.
— Нет, нет, нет! — протестует мистер Криспаркл. — Не говорите таких ужасных слов!
— Он едва не поверг моего дорогого мальчика мертвым к моим ногам. Он так зверски на него накинулся… Если бы я вовремя не удержал его — благодарение богу, у меня хватило проворства и силы, — пролилась бы кровь.
Это поражает мистера Криспаркла. «Ах, — думает он, — его собственные слова!»
— После того, что я сегодня видел и слышал, — продолжает мистер Джаспер, — я не буду знать ни минуты покоя. Всегда буду думать — вдруг они опять где-нибудь встретились, с глазу на глаз, и некому его остановить? Сегодня он был прямо страшен. Есть что-то от тигра в его темной крови.
— «Ах, — думает мистер Криспаркл, — так и он говорил!»
— Дорогой мой сэр, — продолжает Джаспер, — вы сами не в безопасности.
— Не бойтесь за меня, Джаспер, — отвечает младший каноник со спокойной улыбкой. — Я за себя не боюсь.
— Я тоже не боюсь за себя, — возражает Джаспер, подчеркивая последнее слово. — Я не вызываю в нем злобы, — для этого нет причин, да и быть не может. Но вы можете ее вызвать, а мой дорогой мальчик уже вызвал. Спокойной ночи!
Мистер Криспаркл возвращается в дом, держа в руках шляпу, которая так легко и незаметно приобрела право висеть у него в передней, вешает ее на крючок и задумчиво у ходит к себе в спальню.

Глава IX Журавли в небе

Оставшись круглой сиротой в раннем детстве, Роза с семи лет не знала иного дома, кроме Женской Обители, и иной матери, кроме мисс Твинклтон. Свою родную мать она помнила смутно как прелестное маленькое создание. очень похожее на нее самое (и лишь немногим старше, как ей казалось). Зато ярким и отчетливым было воспоминание о том роковом дне, когда отец Розы на руках принес свою мертвую жену домой — она утонула во время прогулки. Каждая складка и каждый узор нарядного летнего платья, длинные влажные волосы с запутавшимися в них лепестками от размокшего венка, скорбная красота уложенной на кровать юной покойницы — все это неизгладимо запечатлелось в памяти Розы. Также сперва бурное отчаяние, а после угрюмая подавленность ее бедного молодого отца, который скончался, убитый горем, в первую годовщину своей утраты.
Единственным его утешением в эти тяжкие месяцы было внимание и сочувствие близкого друга и бывшего школьного товарища, Друда, тоже рано оставшегося вдовцом; отсюда и родилась мысль о помолвке Розы. Но и этот друг вскоре ушел той одинокой дорогой, в которую рано или поздно вливаются все земные странствия. Вот каким образом сложились уже известные нам отношения между Эдвином и Розой.
Общее настроение умиленной жалости, словно облако окутавшее сиротку при первом ее появлении в Женской Обители, не рассеялось и позже. Оно только окрашивалось в более светлые тона по мере того, как девочка подрастала, хорошела и веселела. Оно бывало то золотым, то розовым, то лазурным, но всегда окружало ее каким-то особенным, трогательным ореолом. Все старались утешить ее и приласкать — а привело это к тому, что с Розой всегда обращались так, словно она была моложе своих лет, и продолжали баловать ее как дитя, когда она уже вышла из детского возраста. Пансионерки спорили между собой, кто будет ее любимицей, кто, предугадывая ее желания, сделает ей какой-нибудь маленький подарок или окажет ту или иную услугу; кто возьмет ее к себе на праздники; кто станет чаще всех писать ей, пока они в разлуке, и кому она больше всего обрадуется при встрече — и это ребяческое соперничество порождало иной раз огорчения и ссоры в стенах Женской Обители. Но дай бог, чтобы бедняжки-монахини, некогда искавшие здесь успокоения, таили под своими покрывалами и четками не более серьезные распри, чем эти!
Так Роза росла, оставаясь ребенком — милым, взбалмошным, своевольным и очаровательным; избалованным — в том смысле, что привыкла рассчитывать на доброту окружающих, но не в том смысле, что платила им равнодушием. В ней бил неиссякаемый родник дружелюбия, и сверкающие его струи в течение многих лет освежали и озаряли сумрачный старый дом. Но глубины ее существа еще не были затронуты; и что станется с ней, когда это произойдет, какие перемены свершатся тогда в беззаботной головке и беспечном сердце, могло показать только будущее.
Весть о том, что молодые джентльмены вчера поссорились и чуть ли даже мистер Невил не поколотил Эдвина Друда, проникла в пансион еще до завтрака, а каким путем — сказать невозможно. То ли ее обронили на лету птицы или забросил ветер, когда утром раскрыли окна; то ли ее принес булочник запеченной в хлебе или молочник вместе с прочими подмесями, коими он разбавлял молоко; то ли она осела из воздуха на коврики, взамен пыли, которую из них выбили поутру служанки энергичными ударами о столбы ворот; достоверно одно — что весть эта расползлась по всему дому раньше, чем мисс Твинклтон сошла вниз; а мисс Твинклтон узнала ее от миссис Тишер, пока еще одевалась или — как сама она выразилась бы в разговоре с пристрастным к мифологии родителем или опекуном — возлагала жертвы на алтарь Граций.
Брат мисс Ландлес бросил бутылкой в мистера Эдвина Друда.
Брат мисс Ландлес бросил ножом в мистера Эдвипа
Нож приводил на память вилку; откуда новый вариант: брат мисс Ландлес бросил вилкой в мистера Эдвина
Но если в известной истории о том, как Петрик-ветрик перчил вепря верцем-перцем тру-ля-ля! — прежде всего заинтересовывает физический факт, а именно таинственный верец-перец, которым ветреный Петрик вздумал перчить незадачливого вепря, то в данной истории всех интересовал факт психологический, а именно таинственная причина, побудившая брата мисс Ландлес бросить в Эдвина бутылкой, ножом или вилкой, а может быть, даже бутылкой, ножом и вилкой, ибо, по сведениям, полученным поварихой, в деле участвовали все три предмета.
Желаете ее знать? Пожалуйста! Брат мисс Ландлес сказал, что влюблен в мисс Буттон. Мистер Элвин Друд сказал, что это довольно нахально с его стороны — влюбляться в мисс Буттон (так по крайней мере, выходило в изложении поварихи). Тогда брат мисс Ландлес вскочил, схватил бутылку, нож, вилку и графин (в последний момент усердием той же поварихи присоединенный к ранее обнародованному списку метательных снарядов) и запустил всем этим в мистера Эдвина Друда.
Бедная малютка Роза, когда до нее дошли эти вести, заткнула себе оба уха указательными пальчиками и, забившись в угол, только жалобно умоляла, чтобы ей ничего больше не рассказывали. Но действия мисс Ландлес отличались большей определенностью: надеясь узнать правду от мистера Криспаркла, она немедленно отправилась к мисс Твинклтон и просила разрешения пойти поговорить с братом, дав при этом понять, что обойдется и без разрешения, если в таковом ей будет отказано.
Когда Елена вернулась к своим товаркам (сперва задержавшись на короткое время в гостиной мисс Твинклтон, где принесенные сведения были заботливо отцежены от всего неприличного для ушей воспитанниц), она только одной Розе рассказала о вчерашнем столкновении, да и то не полностью; она утверждала — с пылающими щеками, — что брат ее был грубо оскорблен, но почти не коснулась всего, что предшествовало последнему непереносному оскорблению; «так, были разные колкости», сказала она, но, щадя подругу, не пояснила, что колкости возникли, главным образом, оттого, что Эдвин слишком уж легко и небрежно говорил о предстоящей ему женитьбе. Затем она передала Розе уже непосредственно к ней обращенную просьбу брата — он умолял простить его, — и, выполнив свой сестринский долг, прекратила всякие разговоры на эту тему.
Необходимость умерить брожение умов в Женской Обители легла на плечи мисс Твинклтон. Когда эта почтенная матрона величаво вплыла в помещение, которое плебеи назвали бы классной комнатой, но которое на патрицианском языке начальницы Женской Обители эвфуистически и, возможно, не в полном соответствии с действительностью именовалось «залом для научных занятий», и торжественно, как прокурор на суде, произнесла: «Милостивые государыни!» — все встали. Миссис Тишер тотчас с видом воинственной преданности заняла место позади своей хозяйки, как бы изображая собой отмеченную историей первую сторонницу королевы Елизаветы во время памятных событий в Тильбюрийском форте[5]. Затем мисс Твинклтон сказала, что Молва, милостивые государыни, была изображена Эвонским бардом — надеюсь, всем понятно, что речь идет о бессмертном Шекспире, которого также называют Лебедем его родной реки, основываясь, надо полагать, на древнем суеверии, будто эта птица с изящным оперением (мисс Дженнингс, будьте добры стоять прямо) сладкогласно поет перед смертью, что, однако, не подтверждается данными орнитологии, итак, Молва, милостивые государыни, была изображена этим бардом, который… э-гм! —

…пером как кистию владея,
Оставил нам блистательный портрет еврея.

Молва, говорю я, была изображена им стоустой и многоязыкой. Молва в Клойстергэме (мисс Фердинанд, не откажите уделить мне немного внимания) не отличается от Молвы во всех прочих местах, имея те же характеристические черты, столь тонко подмеченные великим портретистом. Незначительный fracas[6] между двумя молодыми джентльменами, имевший место вчера вечером в радиусе не далее ста миль от этих мирных стен (так как мисс Фердинанд по всем признакам неисправима, ей придется сегодня же вечером переписать первые четыре басни нашего остроумного соседа, м-сье Лафонтена, на языке автора), был грубо преувеличен устами Молвы. В первую минуту смятения и тревоги, вызванной сочувствием к дорогому нам юному существу, для которого в известном смысле не является чужим один из гладиаторов, подвизавшихся на вышеупомянутой бескровной арене (неприличие поведения мисс Рейнольдc, пытающейся, кажется, поразить себя в бант булавкой, слишком очевидно и столь недостойно молодой девицы, что о нем незачем и говорить), мы решили сойти с наших девственных высот, дабы обсудить эту низменную и всячески неподобающую тему. Однако свидетельства авторитетных лиц убедили нас в том, что все происшедшее относится к категории тех «воздушных миражей», о коих говорит поэт (чье имя и дату рождения мисс Гигглс будет добра выяснить в течение ближайшего получаса), и мы предлагаем вам забыть этот прискорбный случай и сосредоточить все свое внимание на приятных трудах текущего дня.
Но прискорбный случай не был забыт во весь текущий день, и за обедом мисс Фердинанд навлекла на себя новые кары, так как, нацепив бумажные усы, исподтишка замахивалась графином на мисс Гигглс, а та оборонялась столовой ложкой.
Роза также много думала о вчерашних событиях, — думала с гнетущим чувством, смутно догадываясь, что и сама она как-то замешана в этой истории — не то в ее причинах, не то в последствиях, не то еще неизвестно как — и что это связано с общим ее фальшивым положением в отношении жениха и помолвки. В последнее время это гнетущее чувство не покидало ее как в присутствии Эдвина, так и тогда, когда его с ней не было. А в этот день она вдобавок была предоставлена самой себе и даже не могла отвести душу в откровенной беседе со своей новой подругой, потому что ссора-то была с братом Елены, и та явно избегала трудного и щекотливого для нее разговора. И как на грех именно в этот критический момент Розе сообщили, что прибыл ее опекун и желает ее видеть.
Мистер Грюджиус был назначен опекуном Розы за свою безупречную честность — и этим необходимым для опекуна внутренним качеством он обладал вполне, но внешние его данные не слишком соответствовали такой роли. Он был до того сух и тощ, что казалось, если его смолоть на мельнице, от него останется только горсточка сухого нюхательного табаку. Его коротко остриженная голова напоминала старую шапку из облезлого желтого меха — так мало походила украшавшая ее скудная поросль на обыкновенные человеческие волосы. В первую минуту всякий, глядя на него, думал, что он в парике, но тут же отвергал эту мысль, ибо невозможно было себе представить, чтобы кто-нибудь по доброй воле стал носить такой безобразный парик. Его корявое лицо с резкими морщинами на лбу отличалось какой-то деревянной неподвижностью, как будто Природа, создавая его, очень торопилась и, не успев придать наспех вырубленным чертам какое-либо выражение — по замыслу, может быть, даже чувствительное и тонкое, — отбросила резец и сказала: «Ну, мне некогда доделывать этого человека, пусть идет так».
Нескладный и долговязый, с длинной жилистой шеей на верхнем конце его сухопарой фигуры и длинными ступнями и пятками на нижнем ее конце, неловкий и угловатый, с медлительной речью и неуклюжей поступью, очень близорукий — отчего, вероятно, и не замечал, что белые носки на доброю четверть выглядывают у него из-под брюк, составляя разительный контраст со строгим черным костюмом — мистер Грюджиус тем не менее производил, в целом, приятное впечатление.
Роза нашла своего опекуна в обществе мисс Твинклтон в маленькой ее гостиной, где тот сидел, вытянувшись, как палка, и со страхом взирая на свою собеседницу. Бедный джентльмен, видимо, опасался, что его сейчас начнут экзаменовать по какому-нибудь предмету, и не надеялся с честью пройти сквозь такое испытание.
— Здравствуйте, дорогая. Очень рад вас видеть, дорогая моя. Как вы похорошели! Позвольте, я подам вам стул.
Мисс Твинклтон встала из-за своего письменного столика и со сладкой улыбкой, обращенной не к кому-либо в частности, а ко всей Вселенной, долженствующей служить зеркалом ее изысканных манер, проговорила:
— Вы разрешите мне удалиться?
— Ради бога, сударыня, не беспокойтесь из-за меня. Умоляю вас, не трогайтесь с места.
— Я все-таки попрошу вас разрешить мне тронуться с места, — возразила мисс Твинклтон, с очаровательной грацией повторяя его слова, — но я не удалюсь, раз вы так любезны. Если я передвину свой столик в угол, к окну, я не буду вам мешать?
— Вы — мешать нам?.. Сударыня!..
— Вы очень добры, сэр, благодарю вас. Роза, милочка, вы можете говорить совершенно свободно.
Мистер Грюджиус, оставшись с Розой в сравнительном уединении у камина, снова проговорил:
— Здравствуйте, дорогая. Очень рад вас видеть, дорогая моя, — и, дождавшись, пока Роза сядет, уселся сам.
— Мои посещения, — начал он, — подобны посещениям ангелов. Не подумайте, что я сравниваю себя с ангелом…
— Нет, сэр,. — сказала Роза.
— Нет, конечно, — подтвердил мистер Грюджиус. — Я только хотел сказать, что посещения мои столь же редки и немногочисленны. Что же касается ангелов, то, как мы знаем, они сейчас наверху.
Мисс Твинклтон, подняв голову, воззрилась на него с недоумением.
— Я имею в виду, моя дорогая, — сказал мистер Грюджиус и поспешно взял Розу за руку, испугавшись, что мисс Твинклтон может принять на свой счет это фамильярное обращение, — я имел в виду остальных молодых девиц.
Мисс Твинклтои снова склонилась над письмом.
Мистер Грюджиус, чувствуя, что начало вышло у него не совсем удачное, крепко пригладил волосы от затылка ко лбу, как если бы он только что нырнул и теперь выжимал из них воду — этот неоправданный необходимостью жест был у него привычным, — и достал из кармана сюртука записную книжку, а из жилетного кармана огрызок карандаша.
— Я тут кое-что записал для памяти, — проговорил он, листая книжку, — я всегда так делаю, ибо ни в какой мере не обладаю даром свободного изложения, — и если позволите, моя дорогая, я теперь обращусь к этим записям. Первое. «Здорова и благополучна». Судя по вашему цветущему виду, моя дорогая, вы ведь здоровы и благополучны?
— О да, — ответила Роза.
— За что, — подхватил мистер Грюджиус с легким поклоном в сторону углового окна, — мы должны быть благодарны — и мы, без сомнения, благодарны — материнскому попечению и неустанным заботам глубокоуважаемой леди, которую я имею честь видеть сейчас перед собой.
Но и это галантное отступление не имело успеха — оно даже не дошло по адресу, так как мисс Твинклтон, решив к этому времени, что деликатность возбраняет ей всякое участие в разговоре, сидела, покусывая перо и возведя глаза к потолку, словно ожидая, что которая-нибудь из Девяти Небожительниц[7] выбросит ей малую толику вдохновения от своих излишков.
Мистер Грюджиус, вновь пригладив свои и без того гладкие волосы, обратился опять к записной книжке и вычеркнул слова «здорова и благополучна» как вопрос уже разрешенный.
— «Фунты, шиллинги и пенсы» — гласит моя следующая запись. Сухая материя для молодой девицы, но весьма важная. Жизнь — это фунты, шиллинги и пенсы. Смерть, — но тут мистер Грюджиус вспомнил о сиротстве Розы и закончил уже мягче, на ходу перестроив свою философию введением отрицательной частицы, — Смерть — это не фунты, шиллинги и пенсы.
Голос у него был такой же сухой и жесткий, как он сам, и если бы — допустим такой полет фантазии — смолоть его голос на мельнице, он тоже, наверно, превратился бы в щепотку сухого нюхательного табаку. И все же, как ни мало был этот голос приспособлен для выражения чувств, сейчас он, казалось, выражал доброту. А если бы Природа успела доделать мистера Грюджиуса, то и черты его в этот миг, вероятно, озарились бы доброй улыбкой. Но разве он виноват, бедняга, что на грубой личине, которую он был обречен носить, даже улыбка становилась похожа на гримасу?
— «Фунты, шиллинги и пенсы». Хватает ли вам карманных денег, моя дорогая? Вы ни в чем не нуждаетесь?
Роза сказала, что ни в чем не нуждается и денег ей хватает.
— И у вас нет долгов?
Роза весело рассмеялась. Мысль, что у нее могут быть долги, показалась ей неотразимо комичной. Мистер Грюджиус близоруко прищурился, проверяя, по лицу Розы, действительно ли таково ее отношение к этому вопросу.
— А! — сказал он с боковым взглядом в сторону мисс Твинклтон и вычеркнул фунты, шиллинги и пенсы. — Я же говорил, что попал к ангелам. Так оно и есть.
О чем будет следующий вопрос, Роза догадалась еще до того, как мистер Грюджиус отыскал соответствующую запись, и ждала, зардевшись, дрожащей рукой загибая складочки на своем платье.
— «Свадьба». Э-гм! — Мистер Грюджиус провел ладонью не только по голове, но и по глазам, носу и даже подбородку. Затем придвинул свой стул ближе к Розе и заговорил пониженным голосом. — Теперь, моя дорогая, я коснусь того пункта, который является главной причиной моего сегодняшнего посещения. Не будь этой причины, я не стал бы вас беспокоить. Я чрезвычайно Угловатый Человек, моя дорогая, и меньше всего хотел бы вторгаться в столь неподходящую для меня сферу. Боюсь, что в ней я буду выглядеть как хромой медведь среди веселого котильона.
Внешний вид мистера Грюджиуса настолько оправдывал это сравнение, что Роза прыснула со смеху.
— Я вижу, и вы того же мнения, — сказал мистер Грюджиус с невозмутимым спокойствием. — Понятно. Но вернемся к моим записям. Мистер Эдвин время от времени виделся с вами, как и было предусмотрено. Вы упоминали об этом в письмах, которые я регулярно получал от вас раз в три месяца. И вы любите его, а он любит вас.
— Я очень привязана к нему, сэр, — сказала Роза.
— Я же это и говорю, — подтвердил мистер Грюджиус, от чьих ушей ускользнула разница оттенков, которую робко пыталась подчеркнуть Роза. — Прекрасно. И ваше взаимное чувство нашло выражение в дружеской переписке.
— Да, мы пишем друг другу, — коротко ответила Роза и надула губки, вспомнив кое-какие эпистолярные разногласия со своим женихом.
— Именно это я и хотел сказать, моя дорогая. Хорошо. Все, стало быть, в порядке, время идет, и на рождестве я должен буду послать сидящей сейчас у окна и достойной всяческого уважения даме, которой мы столь многим обязаны, официальное уведомление о том, что через полгода вы ее покинете. Вас связывают с ней не только деловые отношения — далеко нет! — но некоторый деловой элемент в них все же имеется, а дела всегда дела. Я чрезвычайно Угловатый Человек, моя дорогая, — продолжал мистер Грюджиус таким тоном, как будто эта мысль только сейчас пришла ему в голову, — и, кроме того, я никогда не был отцом. Поэтому, если на роль вашего посаженого отца будет предложено другое лицо, более подходящее во всех отношениях, я охотно уступлю ему место.
Роза пролепетала, потупясь, что заместителя, вероятно, можно будет найти, если потребуется.
— Конечно, конечно, — сказал мистер Грюджиус. — Например, этот господин, что учит вас танцам, — он-то сумел бы все выполнить с приличной случаю грацией. И шаг вперед, и шаг назад, и поворот — все это вышло бы у него так ловко, что доставило бы полное удовлетворение и заинтересованному духовному лицу, и вам самой, и жениху, и всем присутствующим. А я, — нет, я чрезвычайно Угловатый Человек, — закончил мистер Грюджиус, как бы разрешив все свои сомнения на этот счет, — я бы только напутал.
Роза сидела молча и не поднимая глаз. Возможно, ее воображение не простиралось так далеко и, вместо того чтобы обратиться непосредственно к брачной церемонии, замешкалось где-то на подступах к ней.
— Далее. «Завещание». Так, — мистер Грюджиус зачеркнул карандашом слово «Свадьба» и достал из кармана сложенную вчетверо бумагу. Видите ли, дорогая, хотя я уже ранее ознакомил вас с завещанием вашего отца, я считаю, что теперь вам следует иметь на руках заверенную копию. И равным образом, хотя мистеру Эдвину известно это завещание, я намерен вручить заверенную копию мистеру Джасперу.
— А не самому Эдди? — спросила Роза, быстро вскинув глаза на мистера Грюджиуса. — Нельзя ли отдать прямо ему?
— Можно и прямо мистеру Эдвину, если вы этого хотите. Я только думал, что мистер Джаспер, как его опекун…
— Да, я этого хочу, — поспешно и горячо перебила его Роза. — Мне неприятно, что мистер Джаспер как будто становится между нами.
— Ну что же, — сказал мистер Грюджиус, — вероятно, для вас естественно не желать посредников между вами и вашим юным супругом. Заметьте, я сказал «вероятно». Ибо сам я в высшей степени не естественный человек и ничего в этом не понимаю.
Роза посмотрела на него с некоторым удивлением.
— Я хочу сказать, — пояснил он, — что мне незнакомы чувства юности. Я был единственным отпрыском пожилых родителей, и мне кажется иногда, что я и родился-то пожилым. Отнюдь не желая строить каламбуры на прелестной фамилии, которую вы вскоре перестанете носить, я позволю себе заметить, что, если большинство людей, вступая в жизнь, бывают бутонами, я при своем вступлении в жизнь был щепкой. Я уже был щепкой — и весьма сухой, — когда еще только начал себя помнить. Итак, что касается второй заверенной копии, с ней будет поступлено согласно вашему желанию. Что касается вашего наследства — то тут, по-моему, вы все знаете. Оно состоит из ежегодной ренты в двести пятьдесят фунтов. Остатки от этой ренты, за вычетом расходов на ваше содержание, равно как и некоторые другие поступления, все надлежащим образом записаны на приход, с приложением оправдательных документов, так что в настоящее время вы являетесь обладательницей кругленькой суммы в тысячу семьсот фунтов — или несколько более. Я имею право авансировать вас из этого капитала на приготовления к свадьбе. Вот, кажется, и все.
— Можно вас спросить, сэр, — проговорила Роза, наморщив свои хорошенькие бровки и держа в руках заверенную копию, но не заглядывая в нее, — насчет этого завещания? Я гораздо лучше понимаю, когда вы говорите, чем когда сама читаю всякие такие документы. Вы меня поправьте, если я ошибусь. Ведь мой покойный папа и Эддин покойный отец решили нас поженить потому, что сами они были близкими друзьями, верными и преданными, и хотели, чтобы мы после них тоже были друзьями, такими же близкими, верными и преданными?
— Именно так.
— Потому что они хотели, чтобы нам обоим было хорошо и мы оба были счастливы?
— Именно так.
— Чтобы между нами была даже еще большая близость, чем когда-то между ними?
— Именно так.
— И там нет, в этом завещании, такого условия… такой оговорки, что Эдди что-то теряет или я теряю, если… если…
— Не волнуйтесь, моя дорогая. В том случае, одна мысль о котором ранит ваше любящее сердечко и вызывает слезы у вас на глазах — то есть в случае, если бы вы с мистером Эдвином не поженились, — нет, ни вы, ни он ничего не теряете. Вы тогда просто останетесь под моей опекой до вашего совершеннолетия. Ничего худшего с вами не произойдет, хотя, пожалуй, и это достаточно плохо.
— А Эдди?
— Он, достигнув совершеннолетия, вступит во владение своим паем в той фирме, где его отец был компаньоном. А также получит остаток — если таковой будет — от дивидендов на этот пай. Для него ничего не изменится.
Роза по-прежнему сидела потупившись, склонив головку набок и наморщив брови. Покусывая уголок своей заверенной копии, она задумчиво водила ножкой по полу.
— Одним словом, — сказал мистер Грюджиус, — ваша помолвка это только пожелание, мечта, выражение дружеских чувств, соединявших вашего отца и отца мистера Эдвина. Конечно, они очень желали этого брака и надеялись, что он осуществится. А вы с мистером Эдвином с детства привыкли к этой мысли — и вот мечта ваших родителей осуществилась. Но обстоятельства могут измениться, и я сегодня посетил Женскую Обитель отчасти, и даже главным образом, для того, чтобы выполнить то, что я почитаю своей обязанностью, а именно сказать вам, моя дорогая, что юноша и девушка лишь тогда должны вступать в брак (если только это не брак по расчету, то есть пародия на брак и роковая ошибка, грозящая всякими несчастьями в будущем) — что они лишь тогда должны вступать в брак, когда делают это по собственной воле, по взаимной любви и с уверенностью, что они подходят друг другу и будут счастливы вместе (тут, конечно, тоже возможны ошибки, но уж с этим ничего не поделаешь). И разве можно представить себе, что ваш отец или отец мистера Эдвина, если бы сейчас был жив и возымел хоть малейшее сомнение в желательности для вас этого брака, продолжал бы настаивать на своих прежних планах, даже видя, что обстоятельства изменились? Такое предположение невозможно, неразумно, нелогично и совершенно нелепо!
Все это мистер Грюджиус проговорил так, словно читал вслух или отвечал вытверженный урок — настолько чужда ему была всякая непосредственность в выражении чувств.
— Итак, моя дорогая, — добавил он, вычеркивая «Завещание» у себя в книжке, — я исполнил свою обязанность — чисто формальную в данном случае, но в других подобных казусах необходимую. Пойдем далее. «Пожелания». Нет ли у вас каких-нибудь пожеланий, которые я могу исполнить?
Роза покачала головкой — как-то грустно и потерянно, словно бы и хотела, но не решалась просить помощи.
— Не будет ли от вас каких указаний относительно ваших дел?
— Я… я хотела бы сперва поговорить с Эдди, — сказала Роза, загибая складочки на своем платье.
— Конечно, конечно, — одобрил мистер Грюджиус. — У вас с ним должно быть полное единодушие. Когда он опять вас посетит?
— Он только сегодня уехал. А приедет на рождество.
— Превосходно. Стало быть, при следующем вашем свидании вы все подробно обсудите и сообщите мне, а я выполню свои обязательства — чисто деловые! — перед достойной леди, сидящей сейчас у окна. Вероятно, будут дополнительные расходы — тем более на праздниках. — Огрызок карандаша снова появился в руках мистера Грюджиуса. — Следующая запись. «Прощание». Да. Теперь, с вашего позволения, моя дорогая, я с вами попрощаюсь.
Он неуклюже поднялся с кресла. Роза тоже встала.
— А не могу ли я, — сказала она, — попросить вас тоже приехать на рождество? Мне, может быть, нужно будет что-нибудь вам сказать.
— Ну разумеется, моя дорогая, — ответил он, видимо польщенный (если можно сказать так о человеке, на чьем лице никогда не замечалось видимых признаков каких-либо эмоций, приятных или неприятных). — Я чрезвычайно Угловатый Человек и не умею вращаться в обществе, поэтому на праздниках у меня не предвидится никаких светских развлечений, кроме обеда с моим клерком, — тоже весьма угловатым господином, которого мне удалось залучить себе в помощники. Его отец, норфолкский фермер, каждый год посылает мне в подарок вскормленную в окрестностях Норича индейку, каковую мы обычно и вкушаем вдвоем в первый день рождества под соусом из сельдерея. Я прямо-таки горжусь, моя дорогая, тем, что вы хотите меня видеть. По моей должности сборщика арендной платы, люди очень редко хотят меня видеть, и то, что вы обнаружили такое желание, это для меня приятная новинка.
Тут Роза, признательная мистеру Грюджиусу за столь быстрое согласие на ее просьбу, положила ручки ему на плечи, привстала на цыпочки и крепко его поцеловала.
— Бог мой! — воскликнул мистер Грюджиус. — Благодарю вас, моя дорогая! Это большая честь для меня — и большое удовольствие. Мисс Твинклтон, мы весьма приятно побеседовали с моей подопечной, и я больше не буду докучать вам своим присутствием.
— Нет, нет, сэр, — с любезной снисходительностью возразила мисс Твинклтон, вставая. — Не говорите так — докучать! Ни в коем случае. Я вам не разрешаю.
— Благодарю вас, сударыня. Я читал в газетах, — начал мистер Грюджиус, слегка запинаясь, — что когда какой-нибудь знатный гость (но я, конечно, не знатный гость, отнюдь нет) посещает школу (но это образцовое учебное заведение, конечно, не просто школа, отнюдь нет), он обыкновенно просит отпустить детей пораньше или отменить наказание провинившемуся. Сейчас дневные занятия в этом — э-э… колледже, коего вы являетесь достойной главой, уже окончены, так что первое не имеет смысла. Но если кто-нибудь из молодых девиц сейчас э-э… в немилости, то, может быть, вы позволите мне…
— Ах, мистер Грюджиус, мистер Грюджиус! — воскликнула мисс Твинклтон, с целомудренно кокетливой ужимкой грозя ему пальчиком. — О мужчины, мужчины! Как вам не стыдно подозревать нас, бедных опороченных блюстителей дисциплины, в жестокосердии по отношению к нашему полу! И как вы уверены в нашем мягкосердии по отношению к вашему полу! Но так как мисс Фердинанд страждет сейчас под тяжестью баснописца, — мисс Твинклтон имела в виду тяжкие труды этой девицы по переписыванию басен мосье Лафонтена, — то будьте добры, Роза, милочка, пойдите к ней и скажите, что наказание отменяется из уважения к ходатайству вашего опекуна, мистера Грюджиуса!
Тут мисс Твинклтон сделала глубокий реверанс — до того уж глубокий, что даже страшно подумать, какие чудеса должны были вытворять при этом ее почтенные ноги, — и победоносно выпрямилась, в добрых трех шагах расстояния от исходной точки.
Считая необходимым повидаться с мистером Джаспером до своего отъезда из Клойстергэма, мистер Грюджиус направился к домику над воротами и поднялся по лестнице. Но дверь была заперта, на приколотой к ней бумажке написано — «Я в соборе», и тут только мистер Грюджиус вспомнил, что в этот час в соборе обычно идет служба. Он снова спустился вниз, прошел по аллее и остановился на широких западных дверей собора; обе их створки были распахнуты настежь, так как день, хотя и короткий по-осеннему, был ясный и теплый и этим воспользовались, чтобы проветрить церковь. Мистер Грюджиус заглянул через порог.
— Бог ты мой! — сказал он. — Как будто смотришь в самое нутро Старика Времени!

Предыдущая страница 6 Следующая страница


7 Чарльз Диккенс

Старик Время дохнул ему в лицо; из-под сводов, от гробниц и склепов донеслось леденящее дуновение; по углам уже сгущались мрачные тени; зеленая плесень на стенах источала сырость; рубины и сапфиры, рассыпанные по каменному полу проникавшими сквозь цветные стекла косыми лучами солнца, начинали гаснуть. За решеткою алтаря на ступеньках, над которыми высился уже окутанный тьмой орган, еще смутно белели стихари причта; и временами слышался слабый надтреснутый голос, который что-то монотонно бормотал, то чуть погромче, то совсем затихая. Снаружи, на вольном воздухе, река, зеленые пастбища и бурые пашни, ближние лощины и убегающие вдаль холмы — все было залито алым пламенем заката; оконца ветряных мельниц и фермерских домиков горели как бляхи из кованого золота. А в соборе все было серым, мрачным, погребальным; и слабый надтреснутый голос все что-то бормотал, бормотал, дрожащий, прерывистый, как голос умирающего. Внезапно вступили орган и хор, и голос утонул в море музыки. Потом море отхлынуло, и умирающий голос еще раз возвысился в слабой попытке что-то договорить — но море нахлынуло снова, смяло его и прикончило ударами волн, и заклокотало под сводами, и грянуло о крышу, и взметнулось в самую высь соборной башни. А затем море вдруг высохло и настала тишина.
Мистер Грюджиус к этому времени успел пробраться ближе к алтарю, и теперь навстречу ему текли людские волны.
— Что-нибудь случилось? — быстро спросил Джаспер, подходя к нему. — За вами посылали?
— Нет, нет. Я приехал по собственному почину. Повидался с моей очаровательной подопечной и теперь собираюсь в обратный путь.
— Как вы ее нашли — здоровой и благополучной?
— О да, вполне. Вот уж именно можно сказать — цветет как цветочек. А я приехал, собственно, затем, чтобы разъяснить ей, что такое помолвка, обусловленная, как в данном случае, волей покойных родителей.
— Ну и что же она такое, по-вашему?
Мистер Грюджиус заметил, как бледны были губы мистера Джаспера, когда он задавал этот вопрос, и приписал это действию холода и сырости.
— Я приехал, собственно, затем, чтобы сказать ей, что такую помолвку нельзя считать обязательной, если хотя бы одна из сторон имеет возражения — такие, например, как отсутствие сердечной склонности или нежелание вступать в брак.
— Смею спросить — у вас были какие-нибудь особые причины для таких разъяснений?
— Только одна, сэр, — сухо ответил мистер Грюджиус, — я считал, что это мой долг. — Потом добавил: — Не обижайтесь на меня, мистер Джаспер. Я знаю, как вы привязаны к своему племяннику и как близко принимаете к сердцу его интересы. Но уверяю вас, этот шаг, который я сегодня предпринял, отнюдь не был подсказан какими-либо сомнениями в чувствах вашего племянника или неуважением к нему.
— Вы очень деликатно это выразили, — сказал Джаспер и дружески пожал локоть мистера Грюджиуса, когда оба они, повернувшись, медленно направились к выходу.
Мистер Грюджиус снял шляпу, пригладил волосы, удовлетворенно кивнул и снова надел шляпу.
— Держу пари, — улыбаясь, сказал Джаспер; губы у него были так бледны, что он сам, должно быть, это чувствовал и, говоря, все время покусывал их и проводил по ним языком, — держу пари, что она не выразила желания расторгнуть свою помолвку с Нэдом.
— И вы не проиграете, — отвечал мистер Грюджиус. — Конечно, у столь юного создания, да еще одинокой сиротки, возможна при таких обстоятельствах известная сдержанность, девическая стыдливость, нежелание посвящать посторонних в свои маленькие сердечные тайны — я не знаю, все это не по моей части, — но с этим надо считаться, как вы полагаете?
— Вне всяких сомнений.
— Я рад, что вы так думаете. Потому что, видите ли, — мистер Грюджиус все это время осторожно подбирался к тому, что сама Роза сказала о посредничестве мистера Джаспера, — потому что у нее, видите ли, есть такое чувство, что все предварительные переговоры должны происходить только между нею и мистером Эдвином Друдом. Понимаете? Мы ей не нужны. Понимаете?
Джаспер прикоснулся к своей груди и сказал каким-то мятым голосом:
— То есть я не нужен.
Мистер Грюджиус тоже прикоснулся к своей груди.
— Я сказал, мы. Так что пусть они сами, вдвоем, все обсудят и уладят, когда мистер Эдвин Друд приедет сюда на рождество. А уж потом выступим мы и докончим остальное.
— Значит, вы с ней договорились, что тоже приедете на рождество? — спросил Джаспер. — Понимаю! Мистер Грюджиус, вы только что говорили о моем отношении к племяннику и вы совершенно правы — я питаю к нему исключительную привязанность, и счастье моего дорогого, мальчика, до сих пор знавшего в жизни только радости и удачи, его счастье мне дороже, чем мое собственное. Но, как вы справедливо заметили, с чувствами молодой девицы тоже надо считаться, и тут, конечно, я должен следовать вашим указаниям. Согласен. Стало быть, насколько я понимаю, на рождестве они подготовятся к маю и сами уладят все, что касается свадьбы, а нам останется только подготовить деловую часть и в день рождения Эдвина сложить с себя наши опекунские обязанности.
— Так и я это понимаю, — подтвердил мистер Грюджиус, пожимая ему на прощание руку. — Да благословит их бог!
— Да спасет их бог! — воскликнул Джаспер.
— Я сказал — благословит, — заметил мистер Грюджиус, оглядываясь на него через плечо.
— А я сказал — спасет, — возразил Джаспер. — Разве это не одно и то же?

Глава X Попытки примирения

Неоднократно отмечалось, что женщины обладают прелюбопытной способностью угадывать характер человека, способностью, очевидно, врожденной и инстинктивной, ибо к своим выводам они приходят отнюдь не путем последовательного рассуждения и даже не могут сколько-нибудь удовлетворительно объяснить, как это у них получилось. Но взгляды свои они высказывают с поразительной уверенностью, даже когда эти взгляды вовсе не совпадают с многочисленными наблюдениями лиц противоположного пола. Реже отмечалась другая черта этих женских догадок (подверженных ошибкам, как и все человеческие взгляды) — а именно, что женщины решительно не способны их пересмотреть, и однажды выразив свое мнение, после уж ни за что от него не откажутся, хотя бы действительность его в дальнейшем и опровергла, что роднит таковые женские суждения с предрассудками. Более того: даже самая отдаленная возможность противоречия и опровержения побуждает прекрасную отгадчицу еще горячее и упорнее настаивать на своем, подобно заинтересованному свидетелю на суде — так глубоко и лично она связывает себя со своей догадкой.
— Не думаешь ли ты, мамочка, — сказал однажды младший каноник своей матери, когда она сидела с вязаньем в его маленькой библиотечной комнате, — не думаешь ли ты, что ты слишком уж строга к мистеру Невилу?
— Нет, Септ, не думаю, — возразила старая дама.
— Давай обсудим это, мамочка.
— Пожалуйста, Септ. Не возражаю. Кажется, я никогда не отказывалась что-либо обсудить. — При этом ленты на ее чепчике так затряслись, как будто про себя она прибавила: — И хотела бы я посмотреть, какое обсуждение заставит меня изменить мои взгляды!
— Хорошо, мамочка, — согласился ее миролюбивый сын. — Конечно, что может быть лучше, чем обсудить вопрос со всех сторон, беспристрастно, с открытой душой!
— Да, милый, — коротко ответствовала старая дама, всем своим видом показывая, что ее собственная душа заперта наглухо.
— Ну вот! В тот злополучный вечер мистер Невил, конечно, вел себя очень дурно, — но ведь это было под влиянием гнева!
— И глинтвейна, — добавила старая дама.
— Верно. Не спорю. Но мне кажется, оба молодых человека были примерно в одинаковом состоянии.
— А мне не кажется, — отпарировала старая дама.
— Да почему же, мамочка?..
— Не кажется, вот и все, — твердо заявила старая дама. — Но я, конечно, не отказываюсь это обсудить.
— Милая мамочка, как же мы будем это обсуждать, если ты сразу занимаешь такую непримиримую позицию?
— А уж за это ты вини мистера Невила, а не меня, — строго и с достоинством пояснила старая дама.
— Мамочка! Да почему же мистера Невила?..
— Потому, — сказала миссис Криспаркл, возвращаясь к исходной точке, — потому что он вернулся домой пьяный и тем опозорил наш дом и выказал неуважение к нашей, семье.
— Это все верно, мамочка. Он сам очень этим огорчен и глубоко раскаивается.
— Если б не мистер Джаспер — не его деликатность и заботливость, — он ведь сам подошел ко мне на другой день в церкви сейчас же после службы, не успев даже снять стихарь, и спросил, не напугалась ли я ночью, не был ли грубо потревожен мой сон — я бы, пожалуй, так и не узнала об этом прискорбном происшествии!
— Признаться, мамочка, мне очень хотелось все это от тебя скрыть. Но тогда я еще не решил. Я стал искать Джаспера, чтобы поговорить, посоветоваться — не лучше ли нам с ним общими усилиями потушить эту историю в самом зародыше — и вдруг вижу, он разговаривает с тобой. Так что было уже поздно.
— Да уж, конечно, поздно, Септ. Бедный мистер Джаспер, на нем прямо лица не было — после всего что ему пришлось пережить за эту ночь.
— Мамочка, если я хотел скрыть от тебя, так ведь это ради твоего спокойствия, чтобы ты не волновалась и не тревожилась, и ради блага обоих молодых людей — чтобы избавить их от неприятностей. Я только старался наилучшим образом выполнить свой долг — в меру моего разумения.
Старая дама тотчас отложила вязанье и, перейдя через комнату, поцеловала сына.
— Я знаю, Септ, дорогой мой, — сказала она.
— Как бы там ни было, а теперь уж об этом говорит весь город, — продолжал, потирая ухо, мистер Криспаркл после того, как его мать снова села и принялась за вязанье, — и я бессилен.
— А я тогда же сказала, Септ, — отвечала старая дама, — что я плохого мнения о мистере Невиле. И сейчас скажу: я о нем плохого мнения. Я тогда же сказала и сейчас скажу: я надеюсь, что он исправится, но я в это не верю. — И ленты на чепчике миссис Криспаркл опять пришли в сотрясение.
— Мне очень грустно это слышать, мамочка…
— Мне очень грустно это говорить, милый, — перебила старая дама, энергично двигая спицами, — но ничего не могу поделать.
— …потому что, — продолжал младший каноник, — нельзя отрицать, что мистер Невил очень прилежен и внимателен, и делает большие успехи, и — как мне кажется — очень привязан ко мне.
— Последнее вовсе не его заслуга, — быстро вмешалась старая дама. — А если он говорит, что это его заслуга, так тем хуже: значит, он хвастун.
— Мамочка, да он же никогда этого не говорил!..
— Может, и не говорил, — отвечала старая дама. — Но это ничего не меняет.
В ласковом взгляде мистера Криспаркла, обращенном на его милую фарфоровую пастушку, быстро шевелящую спицами, не было и следа раздражения; скорее в нем читалось не лишенное юмора сознание, что с такими очаровательными фарфоровыми существами бесполезно спорить.
— Кроме того, Септ, ты спроси себя: чем он был бы без своей сестры? Ты отлично знаешь, какое она имеет на него влияние; ты знаешь, какие у нее способности; ты знаешь, что все, что он учит для тебя, они учат вместе. Вычти из своих похвал то, что приходится на ее долю, и скажи, что тогда останется ему?
При этих словах мистер Криспаркл впал в задумчивость — и перед ним начали всплывать воспоминания. Он вспомнил о том, как часто видел брата и сестру в оживленной беседе над каким-нибудь из его старых учебников — то студеным утром, когда он по заиндевелой траве направлялся к клойстергэмской плотине для обычного своего бодрящего купанья; то под вечер, когда он подставлял лицо закатному ветру, взобравшись на свой любимый наблюдательный пункт — высящийся над дорогой край монастырских развалин, а две маленькие фигурки проходили внизу вдоль реки, в которой уже отражались огни города, отчего еще темнее и печальней казались одетые сумраком берега. Он вспомнил о том, как понял мало-помалу, что, обучая одного, он, в сущности, обучает двоих, и невольно — почти незаметно для самого себя — стал приспосабливать свои разъяснения для обоих жаждущих умов — того, с которым находился в ежедневном общении, и того, с которым соприкасался только через посредство первого. Он вспомнил о слухах, доходивших до него из Женской Обители, — о том, что Елена, к которой он вначале отнесся с таким недоверием за ее гордость и властность, совершенно покорилась маленькой фее (как он называл невесту Эдвина) и учится у нее всему, что та знает. Он думал об этой странной и трогательной дружбе между двумя существами, внешне столь несхожими. А больше всего он думал — и удивлялся, — как это вышло, что все это началось какой-нибудь месяц назад, а уже стало неотъемлемой частью его жизни?
Всякий раз как достопочтенный Септимус впадал в задумчивость, мать его видела в том верный признак, что ему необходимо подкрепиться. Так и па сей раз миловидная старая дама тотчас поспешила в столовую к буфету, дабы извлечь из него требуемое подкрепленье, в виде стаканчика констанции[8] и домашних сухариков. Это был удивительный буфет, достойный Клойстергэма и Дома младшего каноника. Со стены над ним взирал на вас портрет Генделя[9] в завитом парике, с многозначительной улыбкой на устах и с вдохновенным взором, как бы говорившими, что уж ему-то хорошо известно содержимое этого буфета и он сумеет все заключенные в нем гармонии сочетать в одну великолепную фугу. Это был не какой-нибудь заурядный буфет с простецкими створками на петлях, которые, распахнувшись, открывают все сразу, без всякой постепенности. Нет, в этом замечательном буфете замочек находился на самой середине — там, где смыкались по горизонтали две раздвижные дверцы. Для того чтобы проникнуть в верхнее отделение, надо было верхнюю дверцу сдвинуть вниз (облекая, таким образом, нижнее отделение в двойную тайну), и тогда вашим глазам представали глубокие полки и на них горшочки с пикулями, банки с вареньем, жестяные коробочки, ящички с пряностями и белые с синим экзотического вида сосуды — ароматные вместилища имбиря и маринованных тамариндов. На животе у каждого из этих благодушных обитателей буфета было написано его имя. Пикули, все в ярко-коричневых застегнутых доверху двубортных сюртуках, а в нижней своей части облеченные в более скромные, желтоватые или темно-серые тона, осанисто отрекомендовывались печатными буквами как «Грецкий орех», «Корнишоны», «Капуста», «Головки лука», «Цветная капуста», «Смесь» и прочие члены этой знатной фамилии. Варенье, более женственное по природе, о чем свидетельствовали украшавшие его папильотки, каллиграфическим женским почерком, как бы нежным голоском, сообщало свои разнообразные имена: «Малина», «Крыжовник», «Абрикосы», «Сливы», «Терен», «Яблоки» и «Персики». Если задернуть занавес за этими очаровательницами и сдвинуть вверх нижнюю дверцу, обнаруживались апельсины, в сопровождении солидных размеров лакированной сахарницы, долженствующей смягчить их кислоту, если бы они оказались незрелыми. Далее следовала придворная свита этих царственных особ — домашнее печенье, солидный ломоть кекса с изюмом и стройные, удлиненной формы, бисквиты, так называемые «дамские пальчики», кои надлежало целовать, предварительно окунув их в сладкое вино. В самом низу, под массивным свинцовым сводом, хранились вина и различные настойки; отсюда исходил вкрадчивый шепоток: «Апельсиновая», «Лимонная», «Миндальная», «Тминная». В заключение надо сказать, что этот редкостный буфет — всем буфетам буфет, король среди буфетов — имел еще одну примечательную особенность: год за годом реяли вокруг него гудящие отголоски органа и соборных колоколов; он был пронизан ими; и эти музыкальные пчелы сумели, должно быть, извлечь своего рода духовный мед из всего, что в нем хранилось; ибо давно уже было замечено, что если кому-нибудь случалось нырнуть в этот буфет (погружая в него голову, плечи и локти, как того требовала глубина полок), то выныривал он на свет божий всегда с необыкновенно сладким лицом, словно с ним совершилось некое сахарное преображение.
Достопочтенный Септимус с готовностью отдавал себя на жертву не только этому великолепному буфету, но и пропитанному острыми запахами лекарственному шкафчику — вместилищу целебных трав, в котором также хозяйничала фарфоровая пастушка. Каких только изумительных настоев — из генцианы, мяты, шалфея, петрушки, тимьяна, руты и розмарина — не поглощал его мужественный желудок! В какие только чудодейственные компрессы, переслоенные сухими листьями, не укутывал он свое румяное и улыбчивое лицо, когда у его матери появлялось малейшее подозрение в том, что он страдает зубном болью! Каких только ботанических мушек не налепливал он себе на щеку или на лоб, когда милая старушка прозревала там почти недоступный глазу прыщик! В эту траволекарственную темницу, расположенную на верхней площадке лестницы — тесный чуланчик с низким потолком и выбеленными стенами, где пучки сухих листьев свисали с ржавых гвоздей или лежали, рассыпанные, на полках, в соседстве с объемистыми бутылями, — сюда влекли достопочтенного Септимуса, как пресловутого агнца, столь давно уже и столь неукоснительно ведомого на заклание, и здесь он, в отличие от помянутого агнца, никому не докучал, кроме самого себя. А он даже и не считал это докукой, наоборот радовался от души, видя, что его хлопотунья мать счастлива и довольна, и безропотно глотал все, что ему давали, только напоследок, чтобы изгнать неприятный вкус, окунал лицо и руки в большую вазу с сухими розовыми лепестками и еще в другую вазу с сухой лавандой, а затем уходил, не опасаясь дурных последствий от проглоченных снадобий, ибо столь же твердо верил в очистительную силу клойстергэмской плотины и собственного здорового духа, сколь мало верила леди Макбет в таковые же свойства всех вод земных.
На сей раз младший каноник с величайшим благодушием выпил поднесенный ему стаканчик Констанции и, подкрепившись таким образом, к удовольствию матери, обратился к очередным своим занятиям. Их неуклонный и размеренный по часам кругооборот привел его в положенное время в собор для совершения вечерней службы, а затем на обычную прогулку в сумерках. Так как в соборе было очень холодно, мистер Криспаркл сразу пустился рысцой, и этот бодрый бег кончился не менее бодрой атакой на излюбленный им пригорок, возле монастырских развалин, который он взял с ходу, ни разу не остановившись, чтобы перевести дух.
Блестяще совершив это восхождение, без малейших признаков одышки, он остановился на вершине, глядя на раскинувшуюся внизу реку. Клойстергэм расположен так недалеко от моря, что река здесь часто выбрасывает на берег морские водоросли. Последним приливом их нагнало еще больше обычного, и это, а также бурление воды, крики и плеск крыл беспокойно мечущихся вверх и вниз чаек и багровое зарево, на фоне которого черными казались коричневые паруса уходящих к морю баржей, — все это предвещало штормовою ночь.
Мистер Криспаркл занят был размышлениями о контрасте между растревоженным, шумным морем и тихой гаванью в Доме младшего каноника, как вдруг заметил внизу у реки Невила и Елену. Весь день эти двое не шли у него из ума, и теперь, увидев их, он тотчас начал спускаться. Спуск был крутой, а в неясном вечернем свете даже и опасный для всякого, кроме испытанных альпинистов. Но младший каноник никому по этой части не уступал и очутился внизу раньше, чем другой успел бы сойти до полугоры.
— Неважная погода, мисс Ландлес! Вы не боитесь, что тут слишком уж холодно и ветрено для прогулок? По крайней мере после заката солнца и когда ветер дует с моря?
Елена ответила, что нет, она этого не боится. Они с братом любят здесь гулять. Тут так уединенно.
— Да, очень уединенно, — согласился мистер Криспаркл и пошел рядом с ними, решив воспользоваться удобным случаем. — Как раз такое местечко, где можно поговорить, не опасаясь, что тебе помешают. А я давно уже хочу поговорить с вами обоими. Мистер Невил, вы ведь рассказываете сестре обо всем, что у нас с вами происходит?
— Обо всем, сэр.
— Стало быть, — сказал мистер Криспаркл, — ваша сестра знает, что я уже не раз советовал вам принести извинения за это прискорбное происшествие, случившееся в первый вечер после вашего приезда?
Говоря, он смотрел на сестру, а не на брата, и она ответила:
— Да.
— Я называю его прискорбным, мисс Ландлес, в первую очередь потому, что оно породило некоторое предубеждение против Невила. Создалось мнение, будто он чересчур уж горяч и вспыльчив и не умеет обуздывать свои порывы. И поэтому его избегают.
— Да, это, по-видимому, так, — отвечала Елена, глядя на брата с состраданием и вместе с гордостью, как бы выражая этим взглядом свое глубокое убеждение в том, что люди к нему несправедливы. — Такое мнение о нем существует. Я в этом не сомневаюсь, раз вы так говорите. А кроме того, ваши слова подтверждаются всякими намеками и вскользь брошенными замечаниями, которые я каждый день слышу.
— Так вот, — мягко, но твердо продолжал мистер Криспаркл, — разве это не прискорбно и разве это не следовало бы исправить? Мистер Невил недавно в Клойстергэме и со временем, я уверен, покажет себя в ином свете и опровергнет это ошибочное мнение. Но насколько разумнее было бы сразу что-то сделать, а не полагаться на неопределенное будущее! К тому же это не только разумно, это правильно. Ибо не подлежит сомнению, что Невил поступил дурно.
— Его вызвали на это, — поправила Елена.
— Он был нападающей стороной, — в свою очередь поправил мистер Криспаркл.
Некоторое время они шли молча. Потом Елена подняла глаза к младшему канонику и сказала почти с укором:
— Мистер Криспаркл, неужели вы считаете, что Невил должен вымаливать прощение у молодого Друда или у мистера Джаспера, который каждый день на него клевещет? Вы не можете так думать. Вы сами так бы не сделали, будь вы на его месте.
— Елена, я уже говорил мистеру Криспарклу, — сказал Невил с почтительным взглядом в сторону своего наставника, — что, если бы я мог искренне, от всего сердца попросить прощения, я бы это сделал. Но этого я не могу, а притворяться не хочу. Однако ты, Елена, тоже не права. Ведь предлагая мистеру Криспарклу поставить себя на мое место, ты как будто допускаешь мысль, что он способен был сделать то, что я сделал.
— Прошу у него прощения, — сказала Елена.
— Вот видите, — вмешался мистер Криспаркл, не упуская случая обратить собственные слова Невила в свою пользу, хотя и очень деликатно и осторожно, — вот видите, вы сами оба невольно признаете, что Невил был неправ. Так почему же не пойти дальше и не признать это перед тем, кого он оскорбил?
— Разве нет разницы, — спросила Елена уже с дрожью в голосе, — между покорностью благородному и великодушному человеку и такой же покорностью человеку мелочному и низкому?
Раньше чем почтенный каноник собрался оспорить это тонкое различие, заговорил Невил:
— Елена, помоги мне оправдаться перед мистером Криспарклом. Помоги мне убедить его, что я не могу первый пойти на уступки, не кривя душой и не лицемеря. Для этого нужно, чтобы моя природа изменилась, а она не изменилась. Я вспоминаю о том, как жестоко меня оскорбили и как постарались еще углубить это нестерпимое оскорбление, и меня охватывает злоба. Если уж говорить начистоту, так я и сейчас злюсь, не меньше чем тогда.
— Невил, — с твердостью сказал младший каноник, — вы опять повторяете этот жест, который мне так неприятен.
— Простите, сэр, это у меня невольно. Я ведь признался, что и сейчас зол.
— А я признаюсь, — сказал мистер Криспаркл, — что не того ожидал от вас.
— Мне очень жаль огорчать вас, сэр, но еще хуже было бы вас обманывать. А это был бы грубый обман, если бы я притворился, будто вы смягчили меня в этом отношении. Может быть, со временем вы и этого добьетесь от трудного ученика, чье неблагоприятное прошлое вам известно; ваше влияние поистине могуче. Но это время еще не пришло, хоть я и боролся с собой. Ведь это так, Елена, скажи?
И она, чьи темные глаза не отрывались от лица мистера Криспаркла, сказала — ему, а не брату:
— Да, это так.
После минуты молчания, во время которого она на едва уловимый вопросительный взгляд брата ответила таким же едва уловимым кивком головы, Невил продолжал:
— Я до сих пор не решался сказать вам одну вещь, сэр, которую не должен был от вас утаивать. Надо было сразу признаться, как только вы впервые заговорили о примирении. Но мне это было нелегко, меня удерживал страх показаться смешным; этот страх был силен во мне, и, если бы не моя сестра, я бы, наверно, и сейчас не решился заговорить. Мистер Криспаркл, я люблю мисс Буттон, люблю ее так горячо, что не могу вынести, когда с ней обращаются небрежно и свысока. И если бы даже я не чувствовал ненависти к Друду за то, что он оскорбил меня, я бы все равно ненавидел его за то, что он оскорбляет ее. Мистер Криспаркл в крайнем изумлении посмотрел на Елену и прочитал на ее выразительном лице подтверждение слов брата — и мольбу о помощи.
— Молодая девица, о которой идет речь, — сказал он строго, — как вам отлично известно, мистер Невил, в ближайшее время выходит замуж. Поэтому ваши чувства к ней — если они имеют тот особый характер, на который вы намекаете, — по меньшей мере неуместны. А уж выступать в роли защитника этой молодой леди против избранного ею супруга, это с вашей стороны, просто дерзость. Да вы и видели-то их всего один раз. Эта молодая девица стала подругой вашей сестры; и я удивляюсь, что ваша сестра, хотя бы в интересах своей подруги, не постаралась удержать вас от этого нелепого и предосудительного увлечения.
— Она старалась, сэр, но безуспешно. Вы говорите — супруг, а мне это все равно; я знаю только, что он не способен на такую любовь, какую мне внушило это прекрасное юное создание, с которым он обращается как с куклой. Он ее не любит, и он ее недостоин. Отдать ее такому человеку — значит погубить ее. А я люблю ее, а его презираю и ненавижу! — Эти слова он выкрикнул с таким раскрасневшимся лицом, с таким яростным жестом, что сестра быстро подошла к нему и, схватив за руку, укоризненно воскликнула:
— Невил! Невил!
Он опомнился, понял, что опять потерял власть над своей страстной натурой, которую в последнее время так прилежно учился сдерживать, и закрыл лицо рукой, пристыженный и полный раскаяния.
Мистер Криспаркл долго шел молча, внимательно глядя на Невила и одновременно обдумывая, как строить свою речь дальше. Наконец он заговорил:
— Мистер Невил, мистер Невил, мне очень огорчительно видеть в вас черты недоброго характера — столь же угрюмого, мрачного и бурного, как эта надвигающаяся ночь. Это слишком тревожные признаки, и они лишают меня права отнестись к вашему увлечению, в котором вы сейчас признались, как к чему-то не стоящему внимания. Наоборот, я намерен уделить ему самое серьезное внимание, и вот что я вам скажу. Эта распря между вами и молодым Друдом должна прекратиться. Именно потому, что я теперь знаю то, что сегодня услышал от вас, я ни в коем случае не могу допустить, чтобы она продолжалась, — тем более что вы живете под моим кровом. У вас составилось очень дурное мнение об Эдвине Друде; но это превратное, ошибочное мнение, подсказанное вам завистью и слепым гневом. А на самом деле он бесхитростный и добрый юноша. Я знаю, что в этом смысле на него можно положиться. Теперь, пожалуйста, выслушайте меня внимательно. Взвесив все обстоятельства и учитывая заступничество вашей сестры, я согласен, что при вашем примирении с Эдвином вы имеете право требовать, чтобы вам тоже пошли навстречу. Обещаю вам, что так и будет; даже больше — он сделает первый шаг. Но при этом вы дадите мне честное слово христианина и джентльмена, что, со своей стороны, раз и навсегда прикончите эту ссору. Что будет в вашем сердце, когда вы протянете ему руку, это может знать только господь, испытующий все сердца; но горе вам, если вы затаите в себе предательство! Вот и все, что я хотел об этом сказать. Что же касается вашего нелепого увлечения — простите, иначе я не могу его назвать, — то я хотел бы задать вам один вопрос. Насколько я понял, вы рассказали о нем мне, но больше никто, кроме вас и вашей сестры, о нем не знает? Это правильно? Елена тихо ответила:
— Только мы трое знаем об этом.
— Ваша подруга не знает?
— Клянусь вам, нет!
— В таком случае, я прошу вас, мистер Невил, дать мне торжественное обещание, что вы и впредь сохраните это увлечение в тайне; что вы не позволите ему влиять на ваши дальнейшие поступки и приложите все силы к тому, чтобы вырвать его из своего сердца. Вы должны твердо это решить. Я не стану уверять вас, что это чувство скоро пройдет; что это только мимолетный порыв; что у горячих молодых людей легко возникают подобные фантазии и столь же легко гаснут. Оставайтесь при своем убеждении, что никто еще не испытывал такой великой страсти, что она долго еще будет жить в вас и что ее очень трудно побороть. Тем больше веса будет иметь ваше обещание, если вы дадите его от чистого сердца.
Невил уже два или три раза пытался заговорить, но не мог.
— Я оставляю вас с вашей сестрой, — сказал мистер Криспаркл. — Ей, кстати, уже пора возвращаться. Проводите ее, а потом загляните ко мне в библиотеку — я буду один.
— Не покидайте нас, — умоляюще проговорила Елена. — Еще минуточку!
— Мне и минуты не понадобилось бы для ответа, — сказал Невил, все еще заслоняя лицо ладонью, — если б я не был до такой степени тронут вашей заботой обо мне, мистер Криспаркл, вашим вниманием ко мне, вашей деликатностью и добротой. Ах, зачем в детстве у меня не было такого руководителя?
— Так следуй же за ним сейчас, Невил, — прошептала Елена. — Следуй за ним к небу!
Было что-то в ее голосе, что замкнуло уста младшего каноника, иначе он отверг бы такое возвеличение своей особы. Теперь же он лишь приложил палец к губам и перевел взгляд на Невила.
— Сказать, что я от всего сердца даю вам обе эти клятвы, сказать, что и тени предательства нет и не будет в моей душе — ах, это еще так мало! — продолжал глубоко взволнованный Невил, — Я умоляю вас простить мне эту позорную слабость, эту вспышку гнева, которую я не сумел подавить!
— Не меня надо просить о прощении, Невил, не меня. Вы знаете, кому принадлежит высшая власть прощать нас, людей, и отпускать нам грехи. Мисс Елена, вы с братом близнецы. Вы родились на свет с теми же задатками, что и он, вы провели свои юные годы в той же неблагоприятной обстановке. Но вы все это победили в себе — неужели вы не можете победить это в нем? Вы видите камень преткновения, лежащий на его пути. Кто, как не вы, поможет ему переступить через эту преграду?
— Кто как не вы, сэр? — откликнулась Елена. — Что значит мое влияние или моя ничтожная мудрость по сравнению с вашей?
— Вы владеете мудростью любви, — возразил младший каноник, — а это, да будет вам известно, высшая мудрость, какая есть на земле. Что же касается моей мудрости, то чем меньше мы будем говорить об этом весьма обыденном качестве, тем лучше. Доброй ночи.
Она сжала протянутую ей руку и с благодарностью, почти с благоговеньем поднесла ее к губам.
— О! — тихо воскликнул младший каноник. — Это слишком большая награда! — и, отвернувшись, пошел прочь.
На обратном пути, шагая в темноте, он обдумывал, как вернее добиться того, что он пообещал Невилу. А добиться нужно, во что бы то ни стало. «Наверно, они меня же попросят обвенчать их, — думал он, — жаль, что нельзя это сделать завтра и чтобы они поскорее уехали. Но сейчас на очереди другое». Он взвешивал, что будет правильнее и деликатнее — написать ли самому Эдвину или поговорить с Джаспером. Зная свою популярность среди соборного причта, он склонялся ко второму. А тут как раз засветились перед ним окна в домике над воротами, и это определило его решение. «Буду ковать железо, пока горячо, — сказал он. — Сейчас и зайду к нему».
Поднявшись по каменной лестнице, он постучал и, не получив ответа, осторожно повернул ручку и заглянул в комнату. Джаспер спал на кушетке перед камином. Впоследствии младшему канонику не раз пришлось вспомнить, как Джаспер вдруг вскочил, еще не придя в себя после сна, и, словно в бреду, выкрикнул: «Что случилось? Кто это сделал?»
— Это я, Джаспер. Всего только я. Простите, что вас потревожил.
Дикий блеск в глазах Джаспера погас, видимо он узнал посетителя. Он принялся передвигать стулья, освобождая проход к камину.
— Мне грезились какие-то ужасы, и очень хорошо, что вы прервали этот послеобеденный сон, вредный для здоровья. Не говоря уже о том, что я всегда рад вас видеть.
— Благодарю вас. Не знаю, так ли уж вас обрадует мое посещение — по крайней мере в первую минуту, — когда я объясню, зачем пришел. Но я проповедник мира и сейчас тоже действую в интересах мира. Короче говоря, Джаспер, я хочу помирить наших молодых подопечных. На лице Джаспера появилось какое-то очень сложное выражение не то смущения, не то растерянности, которое несколько смутило и мистера Криспаркла, так как он не мог его разгадать.
— А… как? — глухо и с запинкой спросил Джаспер после молчания.
— Вот насчет этого «как» я и хотел с вами побеседовать. Я прошу вас оказать мне большую любезность и важную услугу: убедите вашего племянника (с мистером Невилом я уже переговорил) написать вам коротенькое письмо — в его обычной непринужденной манере — и выразить в нем готовность предать прошлое забвению. Я знаю, какой он добрый юноша и какое влияние вы на него имеете. Я отнюдь не оправдываю Невила, но надо все-таки признать, что он был жестоко обижен.
Джаспер, все с тем же недоуменным и растерянным видом, отвернулся к камину. И мистер Криспаркл, украдкой наблюдавший за ним, тоже пришел в недоумение, — на миг ему показалось, будто Джаспер втайне что-то рассчитывает и соображает, чего, разумеется, не могло быть.
— Я понимаю, вы не можете сейчас благожелательно отнестись к мистеру Невилу, — начал было младший каноник, но Джаспер перебил его:
— Совершенно верно. Не могу.
— Вполне естественно. Я сам всячески осуждаю его плачевное неумение владеть собой, хотя надеюсь, что постепенно мы с ним и это исправим. Но он дал мне торжественное обещание впредь совсем иначе вести себя с вашим племянником, если вы на первых порах нам поможете. И я не сомневаюсь, что он сдержит свое слово.
— Я привык верить вам, мистер Криспаркл, и полагаться на ваше суждение. Вы действительно уверены, что можете поручиться за него?
— Уверен.
Смущенное выражение, так смутившее и мистера Криспаркла, исчезло с лица Джаспера.
— Очень хорошо. Вы не знаете, какую тяжесть сняли с моего сердца и от каких страхов меня избавили. Я сделаю то, о чем вы просите.
Мистер Криспаркл, обрадованный столь быстрым и полным успехом своего ходатайства, рассыпался в благодарностях.
— Я это сделаю, — повторил Джаспер, — потому что ваше ручательство — это вещь надежная, а мои страхи все так смутны и необоснованны! Вы будете смеяться, — но, скажите, вы ведете дневник?
— По одной строчке в день, не больше.
— Мне и одной строчки было бы много, так бедна событиями моя жизнь, если б этот дневник не был также дневником жизни Нэда. Я прочитаю вам одну запись — только не смейтесь! Вы поймете, когда она была сделана:
«Час ночи. — После всего, что я только что видел, меня терзает страх за моего дорогого мальчика, — болезненный страх, против которого бессильны доводы рассудка. Старался его преодолеть, но все мои усилия тщетны. Демоническая ярость этого Невила Ландлеса, его нечеловеческая сила в минуту гнева, жажда уничтожить противника, которую я прочитал в его глазах, — все это ужасно встревожило меня. Впечатление было настолько сильное, что я уже дважды заходил в комнату моего дорогого мальчика, чтобы удостовериться, что он спокойно спит, а не лежит мертвый, плавая в собственной крови».
А вот еще запись, утром того же дня:
«Нэд уехал. Весел и беспечен, как всегда. Я пытался его предостеречь, но он только рассмеялся и сказал, что с Невилом он всегда справится, слава богу, он ничем его не хуже. Ты-то не хуже его, да он-то хуже тебя, ответил я, он злой человек. Нэд продолжал подтрунивать надо мной, но я все же проводил его до самого дилижанса и очень неохотно с ним расстался. Не могу отделаться от недобрых предчувствий, — если можно назвать предчувствием вывод, основанный на бьющих в глаза фактах».
— Из более поздних записей видно, — сказал в заключение Джаспер, перелистывая тетрадь, прежде чем отложить ее в сторону, — что я еще не раз поддавался этому мрачному настроению. Но теперь у меня есть ваше ручательство, я запишу его здесь, и пусть оно послужит мне противоядием, если меня опять начнет одолевать страх.
— Надеюсь, противоядие окажется настолько сильным, — отвечал мистер Криспаркл, — что вы в ближайшее же время предадите огню эту тетрадь и вместе с ней все ваши недобрые предчувствия. Не мне вас корить, Джаспер, особенно сегодня, когда вы так великодушно пошли мне навстречу, но, право же, ваша привязанность к племяннику заставляет вас делать из мухи слона. Все, что вы здесь пишете, это ужасное преувеличение. Джаспер пожал плечами.
— Я беру вас в свидетели, — сказал он. — Вы сами видели, как я был потрясен в тот вечер, еще до того как сел писать, вы слышали, в каких словах я тогда, под свежим впечатлением, описал все, что мне пришлось пережить! Помните, я употребил одно выражение, которое вы сочли слишком сильным? Оно было гораздо сильнее, чем все, что я потом писал об этом дневнике!
— Ну ладно, — вздохнул мистер Криспаркл. — Попробуйте мое противоядие, и дай бог, чтобы оно помогло вам более трезво и спокойно взглянуть на вещи. А сейчас не будем больше это обсуждать. Я еще должен поблагодарить вас за вашу любезность, и я благодарю вас от всего сердца.
— Вы увидите, мистер Криспаркл, — сказал Джаспер, пожимая ему руку, — что я добросовестно выполняю все, за что берусь. Я позабочусь о том, чтобы Нэд, если уж пойдет на уступки, не останавливался на полдороге.
На третий день после этого разговора Джаспер зашел к мистеру Криспарклу и подал ему следующее письмо:

«Милый мой Джек!

Предыдущая страница 7 Следующая страница


Тайна Эдвина Друда 8

Меня очень тронул твой рассказ о вашем свидании с мистером Криспарклом, которого я так ценю и уважаю. Заявляю чистосердечно, что в тот вечер я был столько же виноват, как и мистер Ландлес; я готов помириться с ним и предать прошлое забвению.
Вот мое предложение, Джек. Пригласи мистера Ландлеса отобедать с нами в канун рождества (когда же и мириться, как не в такой день!); пусть никого не будет кроме нас троих, мы пожмем друг другу руки и никогда уж не станем поминать старое.
Любящий тебя Эдвин Друд.
Р.S. Передай привет Киске, когда будешь давать ей урок».

— Вы, стало быть, ждете к себе мистера Невила? — спросил мистер Криспаркл.
— Я рассчитываю на его приход, — ответил мистер Джаспер.

Глава XI Портрет и кольцо

В Лондоне, в наиболее старинной части Холборна, еще и сейчас возвышается ряд островерхих домов, построенных добрых три столетия назад; они уныло созерцают проезжую дорогу у своих ног, словно все еще отыскивают своим подслеповатым оком некогда протекавшую здесь речку Олд Борн, которая уже давным-давно пересохла; а если пройти сквозь арку под этими древними домами, то попадешь в тихий уголок, составленный из двух неправильной формы четырехугольных дворов и носящий название Степл-Инн. Это один из тех уголков, где у пешехода, свернувшего сюда с громыхающей улицы, появляется ощущение, будто уши у него заткнуты ватой, а башмаки подбиты бархатными подметками. Это один из тех уголков, где десятки задымленных воробьев щебечут на задымленных ветках, словно крича друг другу: «Давайте поиграем в деревню!» — и где несколько квадратных футов садовой земли и несколько ярдов усыпанных гравием дорожек позволяют их крохотным воробьиным умишкам тешить себя этой приятной, хотя и беспочвенной фантазией. Кроме того, это один из тех уголков, где ютится всякий судейский люд; здесь даже имеется, в одном из прилежащих зданий, маленький судебный зал с маленьким стеклянным куполом в крыше, но какого рода крючкотворство здесь вершилось и к чьему ущербу — нам неизвестно.
В те дни, когда Клойстергэм восставал против железной дороги, даже и не близко от него проходящей, видя в самом намерении ее провести угрозу для нашей столь чувствительной Конституции, каковое священное учреждение имеет поистине странную судьбу, ибо все истинные британцы в равной мере похваляются ею, поносят ее и дрожат за нее, стоит чему-либо где-либо случиться, хотя бы и на другом конце земного шара, — в эти дни Степл-Инн не был еще затенен выросшими по соседству высокими домами. Закатное солнце беспрепятственно заливало его своими лучами, и южный ветер гулял здесь невозбранно.
Но в тот декабрьский вечер (около шести часов), о котором пойдет речь, ни ветер, ни солнце не заглядывали в Степл-Инн; густой туман стоял в воздухе, и лишь тусклыми, расплывчатыми пятнами пробивались сквозь него отблески свечей из окон контор, разместившихся в зданиях Степл-Инна, в частности из окон конторы в угловом доме внутреннего дворика, где над весьма неказистым входом красовалась загадочная надпись:

П. Б. Т.

Смысл этой надписи оставался темным для всех, равно как и для владельца конторы, который, кстати сказать, никогда над ним и не задумывался, разве только изредка, когда таинственные литеры случайно попадались ему на глаза, лениво гадал, не означают ли они — «Пожалуй, Билл Томас», или — «Пожалуй, Боб Тайлер»; в настоящую же минуту помянутый владелец, не кто иной, как мистер Грюджиус, сидел в задней комнате у камина и писал.
Кто бы подумал, глядя на мистера Грюджиуса, что когда-то его обуревало честолюбие и он испытал разочарование? Он готовился стать юристом, мечтал открыть нотариальную контору, составлять акты о передаче земельной собственности и прочих видов имущества. Но его брак с Юриспруденцией оказался столь неудачным, что супруги вскоре согласились на раздельное жительство — если можно говорить о разделении там, где никогда не было близости.
Нет, скромница Юриспруденция так и не увенчала его пламень. Он ухаживал за нею, но не завоевал ее сердца, и они пошли каждый своим путем. Но однажды, по случайному стечению обстоятельств, ему пришлось принять участие в третейском суде, и он снискал всеобщее уважение своими неустанными поисками правды и неуклонным стремлением сделать все по правде. После этого ему, уже не столь случайно, предложили произвести довольно обширное взыскание по долговым обязательствам, что принесло ему приличное вознаграждение. Таким образом, неожиданно для самого себя, он нашел свое место в жизни. Теперь он был управляющим двумя богатыми имениями и агентом по сбору арендной платы, а всю юридическую часть (далеко не маленькую) передавал фирме юристов, помещавшейся этажом ниже. Так погасил он свое честолюбие (если допустить, что оно когда-нибудь возгоралось) и вместе со всеми своими гасителями водворился до конца своих дней под усохшей смоковницей, которую П. Б. Т. посадил в 1747 году.
Множество счетов и счетных книг, множество картотек и несколько сейфов заполняли комнату мистера Грюджиуса. Но нельзя сказать, что они ее загромождали — такой строгий и точный здесь царил порядок. Если бы у мистера Грюджиуса хоть на миг зародилось подозрение, что, в случае его внезапной смерти, в его делах останется хоть какая-нибудь неясность — неполностью документированный факт или неразъясненная цифра, — он, вероятно, тут же бы умер. Ибо строжайшая верность своим обязательствам была главным его двигателем и источником его жизненной силы. Есть источники более щедрые, которые изливают струи более игривые, веселые, приятные, но нигде не найдете вы источника более надежного.
В комнате мистера Грюджиуса не было и признака роскоши. Но известный комфорт в ней был, хотя весь он сводился к тому, что комната была сухая и теплая, с несколько обветшалым, но уютным камином. У этого камина сосредоточивалось все, что можно назвать частной жизнью мистера Грюджиуса, — мягкое кресло и старомодный круглый стол, который, по окончании рабочих часов, расставляли здесь на коврике, вытащив из угла, где он пребывал днем в сложенном виде с отвесно повернутой доской, словно блестящий шит из красного дерева. В этой оборонительной позиции он заслонял собой небольшой пристенный шкафчик, в котором всегда хранилось кое-что пригодное для выпивки. В передней комнате помещался клерк мистера Грюджиуса; спальня мистера Грюджиуса находилась через площадку на обшей лестнице, а под лестницей у него был винный погребок, обычно не пустовавший. Каждый вечер, по меньшей мере триста раз в году, мистер Грюджиус после занятий переходил через улицу и обедал в трактире Фернивал, а пообедав, снова переходил улицу в обратном направлении и наслаждался описанными скромными благами жизни, пока вновь не наступало утро и не начинался новый деловой день под сенью П. Б. Т., год 1747.
Итак, мистер Грюджиус сидел и писал у своего камина, а клерк мистера Грюджиуса сидел и писал у своего камина. Это был темноволосый человек лет тридцати, с бледным, одутловатым лицом и большими темными глазами, совершенно лишенными блеска; а цветом лица он до такой степени напоминал сырое тесто, что невольно хотелось поскорее послать его в булочную для выпечки. Этот помощник вообще был таинственное существо и обладал странной властью над мистером Грюджиусом. Как тот мифический дух, которого вызвали заклинанием, но не сумели загнать обратно, он неотвязно льнул к мистеру Грюджиусу, хотя ясно, что мистеру Грюджиусу было бы гораздо удобнее и приятнее, если бы он от него отвязался. Эта мрачная личность с нечесаной шевелюрой имела такой вид, как будто произросла под сенью того ядовитого дерева на Яве[10], которое породило больше фантастических выдумок, чем какой-либо другой представитель растительного царства. И однако мистер Грюджиус всегда обращался со своим помощником с непонятным для стороннего человека почтением.
— Ну, Баззард, — проговорил мистер Грюджиус, поднимая глаза от бумаг, которые уже укладывал в папки, когда клерк вошел, — что там еще сегодня есть, кроме тумана?
— Мистер Друд, — сказал Баззард.
— А что с ним такое?
— Заходил, — сказал Баззард.
— Отчего ж вы не проводили его ко мне?
— Я это делаю, — сказал Баззард. Посетитель в эту минуту показался на пороге.
— Бог мой! — воскликнул мистер Грюджиус, щурясь и отводя голову вбок, чтобы пламя двух свечей на конторке не мешало ему разглядеть вошедшего. — Я понял так, что вы заходили, назвали себя, да и ушли. Как поживаете, мистер Эдвин? Что это вы так раскашлялись?
— Это все туман, — отвечал Эдвин. — И глаза от него щиплет словно от кайенского перца.
— Экая скверность! Раздевайтесь, пожалуйста. Хорошо, что у меня как раз камин топится. Славный огонек! Это уж мистер Баззард обо мне позаботился.
— И не думал, — сказал Баззард в дверях.
— Да? Ну, значит, я сам о себе позаботился и даже этого не заметил, — сказал мистер Грюджиус. — Садитесь, пожалуйста, в мое кресло. Нет! Прошу вас. После того как вы наглотались там сырости, уж, пожалуйста, в мое кресло.
Эдвин сел в мягкое кресло сбоку от камина, и вскоре туман, который он принес на себе, и туман, который он вытряхнул из своего пальто и кашне, был поглощен пляшущим огнем.
— Я так расселся, — улыбаясь, сказал Эдвин, — как будто в гости пришел.
— Кстати, — воскликнул мистер Грюджиус, — простите, что я вас прервал, но я хочу сказать — будьте нашим гостем! Туман, может быть, рассеется через час-другой. Обед нам принесут из трактира — тут рядом, только через улицу перейти. Уж лучше мы вам здесь поднесем кайенского перца, чем вам нюхать его на улице. Прошу вас, пообедайте с нами.
— Вы очень любезны, — проговорил Эдвин, с любопытством оглядывая контору, как будто ему вдруг показалась забавной мысль об этом импровизированном пикнике.
— Ну что вы, — сказал мистер Грюджиус, — это с вашей стороны любезность — разделить со мной мою холостяцкую трапезу и пообедать чем бог послал. И знаете, — добавил мистер Грюджиус, понизив голос и с искоркой в глазах, как бы радуясь осенившей его блестящей мысли, — я приглашу Баззарда. А не то он, пожалуй, обидится. Баззард!
Баззард снова появился в дверях.
— Пообедайте сегодня с мистером Друдом и со мной.
— Если это приказание, то я, конечно, повинуюсь, сэр, — последовал мрачный ответ.
— Вот человек! — вскричал мистер Грюджиус. — Вам не приказывают, вас приглашают.
— Благодарю вас, сэр, — сказал Баззард. — В таком случае мне все равно, могу и пообедать.
— Очень хорошо. Это, стало быть, улажено. И не будете ли вы так добры, — продолжал мистер Грюджиус, — зайти в Фернивал — это ведь только через дорогу — и сказать, чтобы они прислали кого-нибудь накрыть на стол. А на обед пусть пришлют миску самого горячего и крепкого бульона, потом самый лучший салат, какой у них есть, потом какое-нибудь солидное жаркое (скажем, баранью ногу), потом гуся или индейку или еще какую-нибудь фаршированную птичку, какая там у них значится в меню, — одним словом, что есть, то пусть все и присылают.
Этот щедрый заказ мистер Грюджиус изложил в обычной своей манере — таким голосом, как будто читал опись имущества, или отвечал урок, или вообще произносил что-то вытверженное наизусть. Баззард, расставив круглый стол, отправился выполнять его распоряжения.
— Мне было как-то неловко, — понизив голос, проговорил мистер Грюджиус, когда клерк вышел из комнаты, — возлагать на него обязанности фуражира или интенданта. Ему это могло не понравиться.
— Он у вас, кажется, делает только то, что ему нравится, — сказал Эдвин.
— Только то, что ему нравится? — повторил мистер Грюджиус. — Ах нет, что вы! Вы его, беднягу, совсем неправильно понимаете. Если б он делал только то, что ему нравится, он бы не оставался здесь.
«Куда бы он делся, интересно», — подумал Эдвин, но только подумал, ибо мистер Грюджиус уже подошел к камину, устроился по другую его сторону, прислонясь лопатками к каминной доске и подобрав фалды, — и, видимо, готовился начать приятный разговор.
— Даже не обладая даром пророчества, я не ошибусь, мне кажется, если предположу, что вы оказали мне честь своим посещением, собственно, для того, чтобы сказать, что вы отправляетесь туда, где, смею заверить, вас ждут, и спросить, не будет ли от меня поручений к моей очаровательной подопечной? А может быть, и для того, чтобы поторопить меня в моих приготовлениях? А, мистер Эдвин?
— Да, я зашел к вам перед отъездом, сэр. Это… ну просто акт внимания с моей стороны.
— Внимания! — сказал мистер Грюджиус. — А не нетерпения?
— Нетерпения, сэр?
Свои слова о нетерпении мистер Грюджиус произнес с выражением лукавства — о чем, глядя на него, вы ни за что бы не догадались, — и при этом привел себя в слишком близкое соприкосновение с огнем, словно хотел таким способом запечатлеть это выражение в своей внешности, подобно тому как с помощью нагрева наносят тонкие отпечатки на твердый металл. Но все его лукавство мгновенно испарилось, едва он увидел замкнутое лицо Эдвина и услышал его сдержанный голос; остался один ожог. Мистер Грюджиус выпрямился и потер припаленное место.
— Я недавно сам там был, — сказал он, опуская фалды. — Поэтому я и взял на себя смелость утверждать, что вас там ждут.
— Вот как, сэр! Да, я знаю, что Киска хочет меня видеть.
— Вы держите там кошку? — спросил мистер Грюджиус.
Эдвин, слегка покраснев, объяснил:
— Я зову Розу Киской.
— О! — сказал мистер Грюджиус и пригладил волосы. — Это очень мило.
Эдвин вгляделся в его лицо, пытаясь понять, действительно ли мистер Грюджиус так уж осуждает подобное прозвище. Но он мог бы с таким же успехом искать какое-либо выражение на циферблате часов.
— Это ласкательное имя, — снова пояснил Эдвин.
— Угу, — сказал мистер Грюджиус и кивнул. Но так как интонация его представляла собой нечто среднее между полным одобрением и абсолютным порицанием, то смущение Эдвина только усилилось.
— А не говорила ли КРоза… — начал Эдвин, пытаясь замять неловкость.
— КРоза? — повторил мистер Грюджиус.
— Я хотел сказать Киска, но передумал. Не говорила она вам о Ландлесах?
— Нет, — сказал мистер Грюджиус. — Что такое Ландлесы? Имение? Вилла? Ферма?
— Брат и сестра. Сестра учится в Женской Обители и очень подружилась с К…
— КРозой, — подсказал мистер Грюджиус с совершенно неподвижным лицом.
— Она изумительно красивая девушка, сэр, и я думал, что, может быть, вам ее описали или даже познакомили вас с нею?
— Нет, — сказал мистер Грюджиус. — Ни того, ни другого. Но вот и Баззард.
Баззард вернулся в сопровождении двух официантов — недвижимого и летучего, и втроем они нанесли столько тумана, что огонь в камине загудел с новой силой. Летучий официант, который всю посуду принес на собственных плечах, накрыл на стол с необыкновенной быстротой и ловкостью, а недвижимый официант, который ничего не принес, корил его за то, что он все делает не так. Затем летучий официант тщательно протер принесенные стаканы, а недвижимый официант пересмотрел их на свет. После чего летучий официант полетел через улицу за супом и прилетел обратно, затем снова полетел за салатом и снова прилетел обратно, потом полетел за жарким и птицей и опять прилетел обратно, а в промежутках еще совершал дополнительные полеты за разными обеденными принадлежностями, так как время от времени обнаруживалось, что недвижимый официант забыл их взять. Но с какой бы быстротой он ни рассекал воздух, по возвращении он получал упреки от недвижимого официанта за то, что нанес тумана, или за то, что запыхался. По окончании обеда, к каковому времени летучий официант почти уже испустил дух, недвижимый официант, с важностью перекинув сложенную скатерть через руку и строго (чтобы не сказать возмущенно) оглядев летучего официанта, расставлявшего на столе чистые стаканы, обратил к мистеру Грюджиусу прощальный взор, ясно говоривший: «Надеюсь, нам с вами понятно, что все вознаграждение принадлежит мне, а этому рабу не причитается ничего», — и удалился, толкая перед собой летучего официанта.
Это была вполне законченная миниатюра, точно изображающая господ из Министерства Волокиты, или любое Главное Командование, или Правительство. Поучительная картинка, которую не мешало бы повесить в Национальной галерее.
Туман был ближайшей причиной этой роскошной трапезы, и туман же послужил для нее наилучшей приправой.
Когда вы слышали, как снаружи рассыльные чихают, хрипят и топают по гравию, чтобы согреться, это возбуждало аппетит не хуже аппетитных капель доктора Киченера. Когда вы, поеживаясь, торопливо приказывали злополучному летучему официанту закрыть дверь (раньше, чем он успевал ее открыть), это сообщало кушаньям пикантность, какой не придал бы им соус Гарвея. И заметим тут в скобках, что нога этого молодого человека, которую он употреблял для открывания и закрывания двери, по-видимому, была одарена особо тонким чувством осязания: она всегда вдвигалась в комнату первой, как некое щупальце, на несколько секунд предшествуя ему самому и несомому им подносу; и всегда удалялась последней, медля еще в дверях после того, как он и поднос уже исчезли, подобно ноге Макбета, которая неохотно влачится за ним со сцены, когда он идет убивать Дункана.
Гостеприимный хозяин спустился в погреб и принес оттуда несколько бутылок с рубиновыми, солнечно-желтыми и золотыми напитками, которые некогда созрели в странах, где не бывает туманов, а потом долго лежали в темноте, погруженные в дремоту. Искрясь и кипя после столь длительного отдыха, они толкали изнутри в пробку, помогая штопору (как узники в тюрьме помогают мятежникам взламывать ворота), и, весело приплясывая, вырывались на волю. Если П. Б. Т. в тысячу семьсот сорок седьмом или в каком-либо другом году своего столетия пил подобные вина, он, без сомнения, Превесел Бывал Тоже.
По внешности мистера Грюджиуса не было заметно, чтобы эти горячительные напитки оказали на него хоть какое-нибудь оживляющее действие — все равно как если бы они не были восприняты им внутрь, а просто вылиты на него в его табачно-нюхательном аспекте и потрачены зря. Лицо его сохраняло ту же деревянную неподвижность, да и манера держать себя ни капли не изменилась. Однако глаза на этом деревянном лице все время внимательно следили за Эдвином, и когда в конце обеда мистер Грюджщс жестом пригласил юношу снова сесть в мягкое кресло у камина и тот после слабых протестов с наслаждением в нем развалился, а сам мистер Грюджиус тоже повернул свой стул к камину и крепко провел рукой по волосам и по лицу, сквозь пальцы этой руки на Эдвина блеснул вес тот же внимательный взгляд.
— Баззард! — сказал мистер Грюджиус, внезапно поворачиваясь к своему помощнику.
— Слушаю вас, сэр, — отвечал Баззард, впервые за весь обед отверзая уста, ибо до тех пор он только весьма деловито, но в полном молчании расправлялся с кушаньями и напитками.
— Пью за вас, Баззард! Мистер Эдвин, выпьем за успехи мистера Баззарда!
— За успехи мистера Баззарда! — откликнулся Эдвин, внешне проявляя ни на чем не основанный энтузиазм, а про себя добавив: — В чем только, не знаю!
— И дай бог! — продолжал мистер Грюджиус, — я не имею права говорить более ясно — но дай бог! — мое красноречие столь ограниченно, что я и не сумел бы это толком выразить — но дай бог! — тут надо бы употребить образное выражение, но у меня ведь начисто отсутствует фантазия — дай бог! — тернии забот это предел образности, на какую я способен — дай бог, чтобы мистеру Баззарду удалось, наконец, изъять эти тернии из своего состава!
Мистер Баззард, с хмурой усмешкой глядя в огонь, запустил пальцы в свои спутанные лохмы, как будто терновник забот находились именно там, потом за жилет, словно надеялся их выловить оттуда, и, наконец, в карманы, как бы рассчитывая, что тут-то уж они ему непременно попадутся. Эдвин пристально следил за каждым его движением, словно ожидая появления на свет пресловутых терний, но тернии так и не появились, и мистер ограничился тем, что произнес:
— Слушаю вас, сэр, и благодарю вас.
— Я хотел, — доверительно прошептал мистер Грюджиус на ухо Эдвину, одной рукой заслоняя рот, а другой позвякивая стаканом об стол, — я хотел выпить за здоровье моей подопечной. Но решил, что сперва надо выпить за Баззарда. А то как бы он не обиделся.
Свои слова он сопровождал таинственным подмигиванием, — то есть, это мимическое усилие можно было бы назвать подмигиванием, если бы мистер Грюджиус был способен произвести его несколько побыстрее. Эдвин тоже подмигнул в ответ, хотя и не понимал ни в малейшей степени, что все это значит.
— А теперь, — сказал мистер Грюджиус, — этот бокал я посвящаю прелестной и очаровательной мисс Розе. Баззард, за здоровье прелестной и очаровательной мисс Розы!
— Слушаю вас, сэр, — сказал Баззард, — и присоединяюсь.
— И я тоже! — воскликнул Эдвин.
— Знаете, — сказал вдруг мистер Грюджиус, прерывая молчание, которое водворилось вслед за произнесенным тостом, хотя почему, собственно, всегда наступают эти затишья в беседе после того, как мы выполнили какой-нибудь общественный ритуал, сам по себе вовсе не призывающий к самоуглублению и не порождающий упадка духа, этого, наверно, никто не сумел бы объяснить, — знаете, я, конечно, в высшей степени Угловатый Человек, но мне все же представляется (если я имею право так выразиться, ибо я ведь совершенно лишен воображения), что сегодня и я мог бы нарисовать вам портрет истинного влюбленного.
— Послушаем вас, сэр, — сказал Баззард, — и посмотрим ваш портрет.
— Мистер Эдвин поправит меня, если я в чем-либо ошибись, — продолжал мистер Грюджиус, — и добавит кое-какие черточки из жизни. А я, без сомнения, ошибусь во многом, и потребуется добавить немало черточек из жизни, потому что я родился щепкой и никогда не знавал нежных чувств и не пробуждал их в ком-либо. Ну так вот! Мне представляется, что все сознание истинного влюбленного проникнуто мыслью о предмете его любви. Мне представляется, что ее милое имя драгоценно для него, что он не может слышать или произносить его без волнения, что оно для него святыня. И если он называет ее каким-нибудь шутливым прозвищем, особым ласкательным именем, то никому, кроме нее, оно неизвестно, оно не для посторонних ушей. В самом деле, если это нежное имя, которым он имеет несравненное счастье называть ее наедине в минуты свидания, если это имя он станет произносить перед всеми, разве это не будет свидетельством равнодушия с его стороны, холодности, бесчувственности, почти измены?
Удивительное зрелище представлял собой в эту минуту мистер Грюджиус! Он сидел прямой как палка, положив руки на колени, и без передышки, ровным голосом, отчеканивал фразы — так приютский мальчик с очень хорошей памятью отвечает катехизис, — причем на лице его не отражалось решительно никаких, соответственных содержанию речи, эмоций, только кончик носа изредка подергивался, словно он у него чесался.
— Мой портрет истинного влюбленного, — продолжал мистер Грюджиус, — изображает его (вы поправите меня в случае надобности, мистер Эдвин) — изображает его всегда полным нетерпения, всегда жаждущим быть со своей любимой или по крайней мере недалеко от нее; удовольствия, которые он может получить в обществе других людей, его не прельщают, он неустанно стремится к предмету своих нежных чувств. Если бы я сказал, что он стремится к ней, как птица к своему гнезду, я бы, конечно, был только смешон, ибо это значило бы, что я вторгаюсь в область Поэзии, а я настолько чужд всякой Поэзии, что никогда и на десять тысяч миль не приближался к ее границам. Вдобавок, я совершенно незнаком с обычаями птиц, кроме птиц Степл-Инна, вьющих свои гнезда по краям крыш или в водосточных и печных трубах и прочих местах, не предназначенных для того благодетельной рукой Природы. Так что будем считать, что это сравнение с птицею и гнездом не было мною упомянуто. Я только хотел показать, что истинный влюбленный, как я его себе представляю, не имеет отдельного существования от предмета своих нежных чувств, что он живет одновременно двойной и половинной жизнью. И если мне не удалось с достаточной ясностью выразить свою мысль, то, стало быть, либо я по недостатку красноречия не умею сказать то, что думаю, либо я, в силу отсутствия мыслей, не думаю того, что говорю. Однако последнее, по глубокому моему убеждению, неверно.
Эдвин то краснел, то бледнел, по мере того как выявлялись отдельные черты этого портрета. Теперь он сидел, глядя в огонь и прикусив губы.
— Рассуждения Угловатого Человека, — заговорил вновь мистер Грюджиус тем же деревянным голосом и сохраняя ту же деревянную позу, — на такую, как бы сказать, сферическую тему неизбежно будут содержать ошибки. Но я все же думаю (предоставляя, опять-таки, мистеру Эдвину меня поправить), что у истинного влюбленного по отношению к предмету его нежных чувств не может быть ни хладнокровия, ни усталости, ни равнодушия, ни сомнений; что ему чуждо то состояние духа, которое лишь наполовину огонь, а наполовину дым. Скажите, верен ли хоть сколько-нибудь мой портрет?

Окончание речи мистера Грюджиуса носило столь же обрывистый характер, как ее начало и продолжение; метнув свой вопрос в Эдвина, он неожиданно замолчал, хотя слушателю могло показаться, что он едва дошел до середины.
— Я бы сказал, сэр, — запинаясь, начал Эдвин, — раз уж вы адресуете этот вопрос мне…
— Да, — сказал мистер Грюджиус, — я адресую его вам, как лицу компетентному.
— В таком случае, сэр, — смущенно продолжал Эдвин, — я бы сказал, что картина, нарисованная вами, более или менее верна. Мне только кажется, что вы очень уж сурово судите несчастного влюбленного.
— Весьма вероятно, — согласился мистер Грюджиус. — Весьма вероятно. Я очень суровый человек.
— У него, может быть, нет желания, — сказал Эдвин, — выказывать перед другими свои чувства. А может быть, у него нет…
Тут Эдвин умолк, не зная, как кончить фразу, и молчал так долго, что мистер Грюджиус еще во сто крат усилил его затруднение, внезапно заявив:
— Совершенно верно. Может быть, у него нет.
После этого наступило общее молчание, причем молчание мистера Баззарда объяснялось тем, что он спал.
— Его ответственность тем не менее очень велика, — проговорил, наконец, мистер Грюджиус, глядя в огонь. Эдвин кивнул, тоже глядя в огонь.
— Он должен быть уверен, что никого но обманывает, — сказал мистер Грюджиус, — ни себя, ей других.
Эдвин снова прикусил губу и продолжал молча смотреть в огонь.
— Он не смеет делать игрушку из бесценного сокровища. Горе ему, если он это сделает! Пусть он хорошенько это поймет, — сказал мистер Грюджиус.
Он выговорил все это без малейшего выражения — так помянутый выше приютский мальчишка мог бы отбарабанить два-три стиха из Книги Притчей Соломоновых[11] — но было что-то почти мечтательное в его манере (во всяком случае, для столь практического человека), когда вслед за тем он погрозил пальцем пылающим в камине углям и снова умолк.
Но ненадолго. Все еще сидя на своем стуле, прямой как палка, он вдруг хлопнул себя по коленям, словно внезапно оживший деревянный болванчик, и сказал:
— Надо прикончить эту бутылку, мистер Эдвин. Позвольте, я вам налью. Налью также Баззарду, хоть он и спит. А то он, пожалуй, обидится.
Он налил им обоим, потом себе, осушил свой стакан и поставил его на стол донышком кверху, как будто прикрыл только что пойманную муху.
— А теперь, мистер Эдвин, — продолжал он, обтирая губы и пальцы носовым платком, — займемся делами. Недавно я послал вам заверенную копию завещания, оставленного отцом мисс Розы. Содержание его и раньше было вам известно, но я считал необходимым вручить вам копию — таков деловой порядок. Я бы послал ее мистеру Джасперу, но мисс Роза пожелала, чтобы копия была направлена непосредственно вам. Вы ее получили?
— Да, сэр. Все правильно.
— Вам следовало уведомить меня о получении, — сказал мистер Грюджиус, — дела, знаете ли, всегда и везде дела. А вы этого не сделали.
— Я сегодня хотел вам сказать, сэр. Еще когда только вошел.
— Это не деловое уведомление, — возразил мистер Грюджиус. — Ну да ладно, сойдет и так. Но вы, вероятно, заметили в этом документе краткое упоминание о том, что завещателем было устно возложено на меня еще одно поручение, которое мне предоставляется выполнить, когда я сочту это наиболее удобным?
— Да, сэр.
— Мистер Эдвин, только что, когда я глядел в огонь, мне пришло в голову, что сейчас для этого самый подходящий момент. Поэтому я прошу вас уделить мне минутку внимания.
Он вытащил из кармана связку ключей, выбрал, поднеся ее к свету, нужный ключ, затем со свечой в руке подошел к бюро или секретеру, отпер его, нажал пружинку потайного ящичка и достал оттуда маленький футляр, в каких ювелиры обычно держат кольца; судя по размеру, он был предназначен для одного кольца. Зажав футляр в руке, мистер Грюджиус вернулся на свое место. Рука его слегка дрожала, когда он затем поднял футляр и показал его Эдвину.
— Мистер Эдвин, это кольцо с розеткой из бриллиантов и рубинов, изящно оправленных в золото, принадлежало матери мисс Розы. Его в моем присутствии сняли с ее мертвого пальца, и не дай мне бог еще когда-нибудь увидеть такое горе, такое отчаяние, какое я видел в тот раз! Я очень суровый человек, но для этого я недостаточно суров. Посмотрите, как ярко сияют эти камни! — Он открыл футляр. — А ведь глаза, которые сияли еще ярче, которые столько раз с гордостью и радостью любовались этим кольцом, давно уже истлели в могиле! Будь у меня хоть капля воображения (чего у меня нет, как известно), я бы сказал, что в долговечной красоте есть что-то жестокое.
Он снова закрыл футляр.
— Это кольцо было подарено молодой женщине ее супругом в тот день, когда они впервые поклялись друг другу в верности. А она погибла так рано, в самом начале своей прекрасной и счастливой жизни! Он снял это кольцо с ее безжизненной руки, и он же, чувствуя приближение смерти, передал его мне. А поручение, возложенное им на меня состояло в следующем: когда вы и мисс Роза станете взрослыми мужчиной и женщиной и ваша помолвка, счастливо протекая, будет близиться к завершению, я должен вручить это кольцо вам, чтобы вы надели его ей на палец. Если же события развернутся иначе, оно останется у меня.
Пристально глядя в глаза Эдвину, мистер Грюджиус подал ему футляр. Смущение выражалось на лице юноши, и нерешительность была в движении его руки, протянутой навстречу.
— Когда вы наденете кольцо ей на палец, — сказал мистер Грюджиус, — Этим вы торжественно подтвердите свою клятву в верности живым и умершим. Вы теперь едете к ней, чтобы сделать последние, окончательные, приготовления к свадьбе. Возьмите кольцо с собой.
Юноша взял футляр и спрятал его у себя на груди.
— Если у вас с ней хоть что-нибудь не ладится, если хоть что-нибудь не совсем в порядке, если вы чувствуете в глубине души, что вы предпринимаете этот шаг не из самых высоких побуждений, а прост потому, что вы привыкли к мысли о таком устройстве своего будущего, в таком случае, — сказал мистер Грюджиус, — я еще раз заклинаю вас от имени живых и умерших, — верните мне кольцо!
Тут Баззард вдруг очнулся, разбуженный собственным храпом, и устремил осоловелый взгляд в пространство, как бы бросая вызов всякому, кто посмеет обвинить его в том, что он спал.
— Баззард! — сказал мистер Грюджиус еще более жестким голосом, чем всегда.
— Слушаю вас, сэр, — отозвался Баззард. — Я все время вас слушал.
— Выполняя возложенное на меня поручение, я передал мистеру Эдвину Друду кольцо с бриллиантами и рубинами. Видите?
Эдвин снова достал и открыл футляр, и Баззард заглянул в него.
— Вижу и слышу, сэр. — сказал Баззард, — и могу засвидетельствовать, что кольцо было передано.
Эдвин, обуреваемый теперь, по-видимому, единственным желанием поскорее уйти и остаться наедине с самим с собой, пробормотал что-то насчет позднего времени и необходимости еще кое с кем встретиться и стал одеваться. Туман еще не рассеялся (о чем было доложено летучим официантом, только что вернувшимся из очередного полета — на этот раз за кофе), но Эдвин решительно устремился в густую мглу; а вскоре за ним последовал и Баззард.
Оставшись в одиночестве, мистер Грюджиус еще добрый час медленно и бесшумно прохаживался по комнате. Казалось, его одолевала тревога, и вид у него был удрученный.
— Надеюсь, я поступил правильно, — проговорил он, наконец. — Надо же, чтобы он понял. Трудно мне было расстаться с кольцом, но все равно его очень скоро пришлось бы отдать.
Он со вздохом задвинул опустевший ящичек, запер секретер и вернулся к своему одинокому очагу.
— Ее кольцо, — продолжал он. — Вернется ли оно ко мне? Что-то я сегодня ни о чем другом не могу думать. Но это понятно. Оно так долго было у меня, и я так им дорожил! Хотел бы я знать… Да! Любопытно!..
Любопытство, равно как и тревога, видимо, его не покидало; хоть он и перебил себя на половине фразы и опять прошелся по комнате, но когда он снова сел в кресло, мысли его потекли по прежнему руслу.
— Хотел бы я знать… Тысячу раз я уже задавал себе этот вопрос. А зачем? Жалкий глупец! Какое это теперь имеет значение? Хотел бы я знать, почему именно мне поручил он ее осиротевшее дитя? Не потому ли что догадывался… Бог мой, до чего она теперь стала похожа на мать!
— Подозревал ли он когда-нибудь, что та, чье сердце он завоевал с первой встречи, давно уже была любима другим — любима молча, безнадежно, на расстоянии? Догадывался ли он хоть в малейшей степени, кто этот другой?
— Не знаю, удастся ли мне сегодня заснуть… Во всяком случае, закутаюсь с головой в одеяло, чтоб ничего не видеть и не слышать, и попытаюсь.
Мистер Грюджиус перешел через площадку в свою сырую и холодную спальню и вскоре уже был готов ко сну.
На миг он остановился, уловив среди колеблющихся теней отражение своего лица в мутном зеркале, и выше поднял свечу.
— Да уж кому придет в голову вообразить тебя, в такой роли! — воскликнул он. — Эх! Что уж тут! Ложись-ка лучше, бедняга, и полно бредить!
С этими словами он погасил свет, натянул на себя одеяло и, еще раз вздохнув, закрыл глаза. И однако, если поискать, то в душе каждого человека, хотя бы и вовсе не подходящего для такой роли, найдутся неисследованные романтические уголки, — так что можно с большой долей вероятия предполагать, что даже сухменный и трутоподобный П. Б. Т. Порой Бредил Тоже в былые дни где-то около тысяча семьсот сорок седьмого года.

Глава XII Ночь с Дердлсом

В те вечера, когда мистеру Сапси нечего делать, а созерцание собственного глубокомыслия, несмотря на обширность этой темы, успевает ему приесться, он выходит подышать воздухом и прогуливается в ограде собора и по его окрестностям. Ему приятно пройтись по кладбищу с гордым видом собственника, благосклонно взирая на склеп миссис Сапси, как землевладелец мог бы взирать на жилище облагодетельствованного им арендатора, ибо разве не проявил он по отношению к ней исключительную щедрость и не выдал этой достойной жене зримую для всех награду? Его самолюбию льстит, когда он видит, как случайный посетитель заглядывает сквозь окружающую склеп решетку и, возможно, читает сочиненную им надпись. А если попадается ему навстречу какой-нибудь чужак, быстрым шагом идущий к выходу, мистер Сапси не сомневается, что тот спешит выполнить предписание, начертанное на памятнике — «краснея, удались!».
За последнее время важность мистера Сапси еще возросла, ибо он стал мэром Клойстергэма. А ведь не подлежит сомнению, что если у нас не будет мэров, и притом в достаточном количестве, то весь костяк общества (мистер Сапси считает себя автором этой смелой метафоры) рассыплется в прах. Бывало ведь даже, что мэров возводили в дворянское достоинство за поднесенные ими по какому-нибудь торжественному случаю адреса (эти адские машины, бесстрашно взрывающие английскую грамматику). Почему бы и мистеру Сапси не сочинить какой-нибудь такой адресок и с таким же приятным результатом? Встань, сэр Томас Сапси! Ибо таковые суть соль земли.

Предыдущая страница 8 Следующая страница


9 Чарльз Диккенс

С того вечера когда мистер Джаспер впервые посетил мистера Сапси и был угощен портвейном, эпитафией, партией в триктрак, холодным ростбифом и салатом, их знакомство упрочилось. Мистер Сапси побывал в домике над воротами, где его встретили не менее гостеприимно; мистер Джаспер даже уселся за рояль и пел ему, щекоча его уши, которые, как известно, у этой породы животных (выражаясь метафорически) столь длинны, что представляют значительную поверхность для щекотания. Мистеру Сапси в этом молодом человеке особенно нравится то, что он всегда готов позаимствовать мудрости у старших — у него здравые понятия, сэр, здравые понятия! В доказательство чего мистер Джаспер спел ему не какие-нибудь шансонетки, излюбленные врагами Англии, а доподлинный национальный продукт, патриотические песни времен Георга Третьего, в которых слушателя (именуя его — «бравые мои молодцы») побуждали предать разрушению все острова, кроме одного, обитаемого англичанами, равно как и все континенты, полуострова, перешейки, мысы и прочие географические формы суши, а также победоносно бороздить моря по всем направлениям. Короче сказать, после этих музыкальных номеров становится вполне ясно, что провидение совершило большую ошибку, создав только одну маленькую нацию с львиным сердцем и такое огромное количество жалких и презренных народов.
Заложив руки за спину, мистер Сапси медленно прогуливается в этот сырой вечер возле кладбища, подкарауливая краснеющего и удаляющегося пришельца, но вместо того, завернув за угол, видит перед собой самого настоятеля, занятого разговором с главным жезлоносцем и мистером Джаспером. Мистер Сапси отвешивает ему почтительнейший поклон и тотчас приобретает столь клерикальный вид, что где уж до него какому-нибудь архиепископу Йоркскому или Кентерберийскому.
— Вы, очевидно, собираетесь написать о нас книгу, мистер Джаспер, — говорит настоятель, — да, вот именно, написать о нас книгу. Что ж! Мы здесь очень древние, о нас можно написать хорошую книгу. Мы, правда, не так богаты земными владениями, как годами, но, может быть, вы и это вставите, в числе прочего, в свою книгу и привлечете внимание к нашим недостаткам.
Мистер Топ, как ему и полагается, находит это замечание своего начальника в высшей степени остроумным.
— Я вовсе не собираюсь, — отвечает мистер Джаспер, — стать писателем или археологом. Это у меня так, прихоть. Да и в этой прихоти не столько я повинен, сколько мистер Сапси.
— Каким же это образом, господин мэр? — спрашивает настоятель, добродушным полупоклоном отмечая присутствие своего двойника. — Каким образом, господин мэр?
— Мне совершенно неизвестно, — ответствует мистер Сапси, оглядываясь в поисках разъяснений, — на что изволит намекать его преподобие. — После чего он принимается изучать во всех подробностях свой оригинал.
— Дердлс, — скромно вставляет мистер Топ.
— Да, — откликается настоятель. — Дердлс, Дердлс!
— Дело в том, сэр, — поясняет мистер Джаспер, — что мистер Сапси первый пробудил во мне интерес к этому старому чудаку. Глубокое знание человеческой природы, присущее мистеру Сапси, его умение вскрыть все затаенное и необычное в окружающих людях впервые показало мне этого человека в новом свете, хоть я и до тех пор постоянно с ним встречался. Это не удивило бы вас, сэр, если б вы слышали, как мистер Сапси однажды при мне беседовал с ним у себя в гостиной.
— А! — восклицает мистер Сапси, с неизъяснимой важностью и снисходительностью подхватывая брошенный ему мяч. — Да, да! Его преподобие это имеет в виду? Да. Я свел Дердлса и мистера Джаспера. Я считаю Дердлса характерной фигурой.
— Которую вы, мистер Сапси, умеете двумя-тремя искусными прикосновениями вывернуть наизнанку, — говорит мистер Джаспер.
— Ну, не совсем так, — неуклюже скромничает мистер Сапси. — Возможно, я имею на него некоторое влияние: возможно, я нашел способ заглянуть ему в душу. Его преподобие благоволит вспомнить, что я, как-никак, знаю свет.
Тут мистер Сапси заходит за спину настоятеля, чтобы получше рассмотреть пуговицы у него на заду.
— Ну что ж! — говорит настоятель, оглядываясь; он не понимает, куда вдруг девалась его копия. — Надеюсь, вы обратите на пользу ваше знание Дердлса и внушите ему, чтобы он, боже упаси, не сломал как-нибудь шею нашему достойному и уважаемому регенту. Этого мы никак не можем допустить. Его голова и голос слишком для нас драгоценны.
Мистер Топ снова приходит в восторг от остроумия своего начальника; сперва он почтительно корчится от смеха, затем, деликатно понизив голос, высказывает предположение, что, уж конечно, всякий был бы счастлив сломать себе шею — за честь бы почел и удовольствие, — лишь бы заслужить такую похвалу из таких уст!
— Я беру на себя ответственность, сэр, — горделиво заявляет мистер Сапси, — за целость шеи мистера Джаспера. Я скажу Дердлсу, чтобы он ее поберег. А уж если я скажу, так он сделает. В чем сейчас заключается угрожающая ей опасность? — осведомляется он с величаво покровительственным видом.
— Да только в том, что мы с Дердлсом думаем сегодня предпринять прогулку при лунном свете среди гробниц, склепов, башен и развалин, — отвечает Джаспер. — Помните, вы тогда сказали, что мне, как любителю живописных эффектов, это будет интересно?
— Как же, как же, помню! — отвечает аукционист. И этот напыщенный болван в самом деле убежден, что он помнит.
— Следуя вашему совету, — продолжает Джаспер, — я уже раза два бродил с ним днем по этим местам, а теперь хочу обследовать самые глухие закоулки при лунном свете.
— А вот и он сам, — говорит настоятель.
И в самом деле, вдали появляется Дердлс со своим узелком и шаркающей походкой направляется к ним. Подшаркав ближе и заметив настоятеля, он снимает шляпу и, зажав ее под мышкой, хочет удалиться, но мистер Сапси его останавливает.
— Поручаю вашим заботам моего друга, — произносит он так веско, словно оглашает судебное постановление.
— А кто ж это из ваших друзей помер? — спрашивает Дердлс. — Я что-то не получал заказа ни для какого вашего друга.
— Я имею в виду моего живого друга, мистера Джаспера.
— А! Его? — говорит Дердлс. — Ну он-то и сам может о себе позаботиться.
— Но и вы тоже позаботьтесь о нем, — говорит мистер Сапси.
В голосе его прозвучала повелительная нотка. Поэтому Дердлс обмеривает его угрюмым взглядом.
— Нижайше прошу прощения у его преподобия, — мрачно говорит он, — но кабы вы, мистер Сапси, заботились о том, что вас касается, так уж Дердлс позаботился бы о том, что его касается.
— Вы сегодня не в духе, — замечает мистер Сапси и подмигивает остальным, приглашая их полюбоваться, как ловко он сейчас усмирит этого бирюка. — Мои друзья касаются меня, а мистер Джаспер мой друг. И вы тоже мой друг.
— Не заводите себе такой манеры — хвастать, — возражает Дердлс, предостерегающе покачивая головой. — А то оно, пожалуй, войдет у вас в привычку.
— Вы не в духе, — повторяет мистер Сапси, краснея, но все же снова подмигивая присутствующим.
— Ну, правильно, — говорит Дердлс. — Не люблю вольностей.
Мистер Сапси подмигивает в третий раз, как бы говоря: «Согласитесь, что я поставил его на место», и незаметно ускользает с кладбища и из тенет этой дискуссии.
Дердлс желает его преподобию спокойной ночи и добавляет, надевая шляпу:
— Когда я вам понадоблюсь, мистер Джаспер, вы знаете, где меня искать. А мне еще надо пойти домой почиститься, — и вскоре тоже исчезает из виду. «Пойти домой почиститься» — это одна из тех странных идей Дердлса, которые заключают в себе не только противоречие, но даже прямое отрицание непреложных фактов, ибо никто еще не видал следов чистки ни на нем самом, ни на его шляпе, ни на его сапогах, ни на его одежде — все эти предметы всегда в равной мере покрыты пылью и перемазаны в известке.
Уже зажигаются цепочки огней вдоль соборной ограды, и фонарщик с изумительным проворством то взбегает вверх, то соскальзывает вниз по своей лесенке, той самой лесенке, которой испокон веков пользовались в Клойстергэме для зажигания фонарей — способ нельзя сказать чтобы удобный, но под священной сенью этого неудобства возросли многие поколения местных жителей, и Клойстергэм, конечно, счел бы святотатством всякую попытку его устранить; и настоятель спешит домой к обеду, мистер Топ — к чаю и мистер Джаспер к своему роялю. Придя домой, мистер Джаспер не зажигает лампы — комната освещена лишь отблесками от огня в камине, — и, сидя за роялем, он долго наигрывает и напевает своим прекрасным голосом хоралы и кантаты. Так проходит часа два или три; уже давно стемнело, скоро взойдет луна.
Тогда он тихонько закрывает рояль, тихонько переодевается, сменяя сюртук на грубую куртку, засовывает в самый большой карман вместительную фляжку, оплетенную ивовыми прутьями, надевает шляпу с низкой тульей и широкими мягкими полями и тихонько выходит. Почему он так тихо, так бесшумно все делает сегодня ночью? Внешних причин для этого как будто нет. Но, быть может, есть внутренняя причина, затаившаяся в каком-то глухом уголке его сознания?
Он подходит к недостроенному дому Дердлса — вернее к той дырке в городской стене, которая служит каменщику жильем, — и, заметив внутри свет, тихонько пробирается среди могильных плит, памятников и каменных обломков, загромождающих двор и уже кое-где озаренных сбоку восходящей луной. Поденщики Дердлса давно ушли, но две большие пилы еще торчат в полураспиленных глыбах — и чудится, что вместо живых рабочих в будочках — их дневном укрытии — притаились сейчас два ухмыляющихся скелета из Пляски Смерти[12] и вот-вот примутся выпиливать могильные плиты для двух будущих клойстергэмских покойников. Тем-то и невдомек, потому что сейчас они живы и, может быть, даже весело проводят время. Но любопытно бы знать, кто они, эти двое, уже отмеченные перстом Судьбы, — или по крайней мере один из них?
— Э-эй! Дердлс!
Свет перемещается, и Дердлс со свечой в руках показывается на пороге. Он, должно быть, «чистился» при помощи бутылки, кувшина и стакана, ибо никаких других очистительных приборов не заметно в пустой комнате с кирпичными стенами и голыми стропилами вместо потолка, в которую Дердлс вводит своего гостя.
— Вы готовы?
— Готов, мистер Джаспер. И пусть стариканы вылазят наружу, коли посмеют, когда мы станем ходить среди их могил. У меня против них храбрости хватит!
— Не из бутылки ли вы ее почерпнули? Или она у вас своя, прирожденная?
— Что из бутылки, что своя — это все едино, — отвечает Дердлс. — У меня обе есть.
Он снимает со стены фонарь, сует в карман несколько спичек на случай, если понадобится его зажечь, и оба выходят, прихватив неизменный Дердлсов узелок с обедом.
Странная это экспедиция! Что Дердлс, вечно блуждающий, словно привидение, среди древних могил и развалин, вздумал ночью карабкаться по лестницам и нырять в подземелья и вообще шататься без цели, в этом нет ничего необычного. Но чтобы регент или кто иной пожелал к нему присоединиться и изучать эффекты лунного освещения в такой компании, это уж другое дело. Так что поистине это странная, очень странная экспедиция!
— Осторожнее у ворот, мистер Джаспер. Видите, там куча слева?
— Вижу. Что это такое?
— Негашеная известь.
Мистер Джаспер останавливается и ждет, пока его нагонит замешкавшийся Дердлс.
— Негашеная известь?
— Да, — подтверждает Дердлс. — Наступите, башмаки вам сожжет. А ежели поворошить ее малость, так и все ваши косточки съест без остатка.
Они идут дальше, минуют тлеющие красными огоньками окна «Двухпенсовых номеров» и выходят на яркий лунный свет в монастырском винограднике. Затем приближаются к Дому младшего каноника. Тут повсюду еще лежит тень — луна рассеет ее, когда поднимется выше.
Внезапно в тишине к ним доносится стук захлопнувшейся двери: из дома выходят двое. Это мистер Криспаркл и Невил. Мистер Джаспер со странной улыбкой быстро прижимает ладонь к груди Дердлса, удерживая его на месте.
Там, где они стоят, тени особенно черны; и там сохранился еще кусок старой каменной ограды, невысокой, всего по грудь человеку; когда-то здесь был сад, теперь тут дорога. Еще два шага — и Дердлс с мистером Джаспером завернули бы за эту ограду, но, остановившись так внезапно, они находятся сейчас по ту ее сторону.
— Прогуляться вышли, — шепчет мистер Джаспер. — Они сейчас пойдут туда, где светлее. Переждем здесь, а то они нас задержат, да, пожалуй, еще увяжутся с нами.
Дердлс согласно кивает и принимается жевать что-то извлеченное из узелка. Джаспер, облокотясь на стену и подперев кулаками подбородок, смотрит на гуляющих. На мистера Криспаркла он не обращает никакого внимания, но так вперил взгляд в Невила, как будто взял его на мушку и уже держит палец на спусковом крючке, и сейчас выстрелит. Такая разрушительная сила ощущается в нем, в выражении его лица, что даже Дердлс перестал жевать и уставился на него, держа за щекой что-то недожеванное.
А мистер Криспаркл и Невил прохаживаются взад и вперед, тихо разговаривая. О чем они говорят, понять трудно, слова долетают урывками, но мистер Джаспер уже два или три раза ясно слышал свое имя.
— Сегодня первый день недели, — говорит мистер Криспаркл (теперь его хорошо слышно, потому что они повернули назад), — а последний день на этой неделе — сочельник.
— Вы можете положиться на меня, сэр.
С того места, где они только что стояли, эхо отчетливо доносило голоса, но по мере того как они приближаются, разговор снова становится невнятным. В том, что говорит мистер Криспаркл, можно разобрать только слово «доверие», наполовину заглушенное отголосками, а затем обрывок ответа: «Еще не заслужил, но надеюсь заслужить, сэр». А когда они еще раз поворачивают, Джаспер опять слышит свое собственное имя и реплику мистера Криспаркла: «Не забывайте, что я поручился за вас». Дальше опять невнятно; они остановились, Невил горячо жестикулирует. Когда они снова пускаются в путь, видно, что мистер Криспаркл поднимает глаза к небу и указывает куда-то вперед. Затем они медленно удаляются и словно истаивают в лунном сиянии на лужайке за Домом младшего каноника.
Все это время мистер Джаспер стоит не шевелясь. Только когда они исчезли из виду, он поворачивается к Дердлсу и вдруг разражается смехом. Дердлс, все еще держа что-то недожеванное за щекой и не видя причин для веселья, остолбенело глядит на него, пока, наконец, мистер Джаспер не роняет голову на руки, изнемогая от смеха. Тогда Дердлс, видимо отчаявшись что-либо понять, судорожно проглатывает недожеванный кусок, вероятно к немалому ущербу для своего пищеварения.
В этих укромных уголках вокруг собора редко кого встретишь после наступления темноты. Здесь и днем мало прохожих, а ночью их вовсе нет. И не только потому, что в том же направлении и почти рядом (отделенная только зданием собора) пролегает шумная Главная улица — естественный канал для всего движения в Клойстергэме, но еще, должно быть, и потому, что с приходом ночи всюду здесь — и вокруг собора, и среди монастырских развалин, и на кладбище — водворяется таинственная, наводящая жуть тишина, которая не всякому по сердцу. Спросите любого клойстергэмского гражданина, встреченного днем на улице, верит ли он в привидения, опросите хоть сто человек, все скажут, что не верят; но предложите им ночью на выбор — пройти ли прямиком через эти притихшие, пустынные места или по Главной улице, мимо освещенных лавок, и девяносто девять предпочтут более длинную, но и более людную дорогу. Вряд ли это объясняется каким-нибудь местным суеверием, связанным с бывшими монастырскими угодьями — хотя полунощное явление там некоей призрачной дамы с младенцем на руках и веревочной петлей на шее засвидетельствовано многими очевидцами, столь же, впрочем, неуловимыми, как и она сама, — вернее всего, дело тут в том невольном отвращении, которое прах, еще одушевленный жизнью, испытывает по отношению к праху, от которого жизнь уже отлетела. А кроме того, всякий, хоть вслух и не скажет, но про себя, вероятно, рассуждает так: «Если мертвые при известных условиях могут являться живым, то здесь условия самые подходящие; и мне, живому человеку, лучше отсюда поскорее убраться».
Поэтому, когда мистер Джаспер и Дердлс останавливаются перед маленькой дверью, ведущей в подземелья, от которой у Дердлса есть ключ, и оглядывают напоследок залитые лунным светом аллеи, на всем доступном их обозрению пространстве не видно ни единой живой души. Можно подумать, что прибой жизни разбивается о домик над воротами словно о неодолимую преграду. Шум прибоя слышен по ту сторону, но ни одна волна не проникает под арку, высоко над которой в занавешенном окне мистера Джаспера красным огнем светит лампа, как будто этот пограничный домик — это Маяк, вознесенный над бурным морем.
Они входят, запирают за собой дверь, спускаются по неровным ступенькам, и вот они уже в подземелье. Фонарь не нужен — лунный свет бьет в готические окна с выбитыми стеклами и поломанными рамами, отбрасывая на пол причудливые узоры. От тяжелых каменных столбов, поддерживающих свод, тянутся в глубь подземелья густые черные тени, а между ними пролегли световые дорожки. Мистер Джаспер и Дердлс бродят туда и сюда по этим дорожкам, и Дердлс разглагольствует о «стариканах», которых он надеется в ближайшее время откопать; он даже похлопывает по стене, где, по его соображениям, их угнездилась «целая семейка», с таким видом, как будто он по меньшей мере старый друг этой семьи. Дердлс совсем утратил привычную свою молчаливость под воздействием фляжки мистера Джаспера, которая то и дело переходит из рук в руки. Это, однако, следует понимать в том смысле, что мистер Джаспер прикасается к ней только руками, а Дердлс еще и губами, каждый раз высасывая порядочную порцию ее содержимого, тогда как мистер Джаспер лишь вначале отхлебнул немного и, прополоскав рот, выплюнул.
Затем они приступают к восхождению на башню. На ступеньках первого марша, ведущих во внутренность собора, Дердлс вдруг решает малость передохнуть. Здесь темным-темно, но из этой тьмы им ясно видны световые дорожки, по которым они только что проходили. Дердлс усаживается на ступеньку, мистер Джаспер на другую, тотчас от фляжки (каким-то образом окончательно перешедшей в руки Дердлса) распространяется аромат, свидетельствующий о том, что пробка из нее вынута. Но установить это можно лишь обонянием, так как ни один из сидящих на лестнице другого не видит. И все же, разговаривая, они поворачиваются друг к другу, как будто это помогает их общению между собой.
— Хорош коньячок, мистер Джаспер!
— Да уж должен быть очень хороший. Я нарочно покупал для этого случая.
— А стариканы-то не показываются, а, мистер Джаспер?
— И хорошо делают. А то, если б они вечно путались среди живых, так в мире было бы еще меньше порядка, чем сейчас.
— Да, путаница была бы изрядная, — соглашается Дердлс и умолкает, задумавшись. Видимо, до сих пор он никогда еще не расценивал появление призраков с этой чисто утилитарной точки зрения — как возможную опасность для домашнего или хронологического порядка. — А как вы думаете, мистер Джаспер, только у людей бывают призраки? А может, бывают призраки вещей?
— Каких вещей? Грядок и леек? Лошадей и сбруи?
— Нет. 3вуков.
— Каких звуков?
— Ну, криков.
— Каких криков? Стулья починять?
— Да нет — воплей. Сейчас я вам расскажу. Дайте только уложить фляжку как следует. — Тут пробка, очевидно, опять вынимается, а потом снова вставляется на место. — Так! Теперь все в порядке. Ну так вот, в прошлом году, об эту же пору, только неделей позже, занимался я тоже с бутылочкой, как оно и положено на праздниках, привечал ее, голубушку, по-хорошему, да увязались за мною эти негодники, здешние мальчишки, спасу от них нет. Ну я все ж таки от них удрал и забрался сюда, вот где мы сейчас. А тут я заснул. И что же меня разбудило? Призрак вопля. Ох, и страшный же был вопль, не приведи господи, а после еще был призрак собачьего воя. Этакий унылый, жалобный вой, вроде как когда собака воет к покойнику. Вот что со мной приключилось в прошлый сочельник.
— Вы это на что намекаете? — раздается из темноты резкий, чтобы не сказать злобный вопрос.
— А на то, что я всех расспрашивал, и ни одна живая душа во всем околотке не слышала ни этого вопля, ни этого воя. Ну, я и считаю, что это были призраки. Только почему они мне явились, не понимаю.
— Я думал, вы не такой человек, — презрительно говорит мистер Джаспер.
— Я тоже так думал, — с обычной невозмутимостью отвечает Дердлс. — А вот поди ж ты, они меня выбрали.
Джаспер рывком встал на ноги, еще когда спрашивал Дердлса, на что тот намекает; теперь он решительно говорит:
— Ну, хватит. Мы тут замерзнем. Ведите дальше.
Дердлс повинуется и тоже встает на ноги (правда, не очень твердо), отпирает дверь на верху лестницы тем же ключом, каким открывал дверь в подземелье, и оказывается в соборе, в проходе сбоку от алтаря. Здесь тоже лунный свет бьет в окна, и он так ярок, что от расписных стекол на лица вошедших ложатся цветные пятна. Дердлс, остановившийся на пороге, пропуская вперед мистера Джаспера, имеет прямо-таки жуткий вид, словно выходец из могилы, — лицо его перерезает фиолетовая полоса, лоб залит желтым; но, не подозревая об этом, он хладнокровно выдерживает пристальный взгляд своего спутника, хотя тот не отрывает от него глаз, пока нашаривает в карманах еще раньше доверенный ему ключ от железной двери, которую им предстоит отпереть, чтобы проникнуть в башню.
— Вы несите вот это и фляжку, и довольно с вас, — говорит мистер Джаспер, возвращая ключ Дердлсу, — а узелок дайте мне. Я помоложе и не страдаю одышкой. — Дердлс секунду колеблется, не зная, чему отдать предпочтение — узелку или фляжке, но в конце концов избирает фляжку как более приятную компанию, а сухую провизию уступает своему товарищу по исследованию неизвестных стран.
Затем начинается подъем на башню. С трудом взбираются они по винтовой лестнице, поворот за поворотом, нагибая голову, чтобы не стукнуться о верхние ступеньки или о грубо вытесанный каменный столб, служащий осью этой спирали. Дердлс зажигает фонарь, извлекая из холодной каменной стены искру того таинственного огня, который таится во всякой материи, и, руководимые этим тусклым светочем, они пробиваются сквозь тенета паутины н залежи пыли. Странные места открываются им по пути. Раза два или три они попадают в низкие сводчатые галереи, из которых можно заглянуть в залитый лунным светом неф; и когда Дердлс помахивает фонарем, смутно выступающие из темноты головки ангелов на кронштейнах крыши тоже покачиваются и словно провожают их взглядом. Дальше лестница становится еще круче, еще теснее, и откуда-то уже веет свежим ночным ветром, и порою слышен в темноте тревожный крик вспугнутой галки или грача, а затем — тяжелые взмахи крыльев, от которых в этом замкнутом пространстве на головы Дердлса и Джаспера сыплется пыль и солома. Наконец, оставив фонарь за поворотом лестницы — так как тут уж дует не на шутку, — они заглядывают через парапет, и взорам их открывается весь Клойстергэм, необыкновенно красивый в лунном свете: у подножья башни — разрушенные обиталища и святилища умерших; подальше — сбившиеся в кучу и облагороженные мшистым налетом красные черепичные крыши и кирпичные дома живых; а еще дальше — река, которая, извиваясь, выползает из туманной гряды на горизонте, словно там ее начало, и стремится вперед, покрытая рябью, уже волнуемая предчувствием близкого своего слияния с морем.
Да, все ж таки это очень странная экспедиция! Джаспер, который по-прежнему движется необыкновенно тихо и бесшумно, хоть для этого как будто и нет причины, с любопытством разглядывает раскинувшийся внизу город, в особенности самую тихую его часть, ту, что лежит в тени от собора. Но с не меньшим любопытством разглядывает он и Дердлса, и тот временами чувствует на себе этот пристальный, сверлящий взгляд.
Но только временами, ибо Дердлса чем дальше, тем все больше одолевает сонливость. Подобно тому как аэронавт на воздушном шаре облегчает его тяжесть, чтобы подняться выше, так и Дердлс значительно облегчил фляжку, пока поднимался по лестнице. И теперь он то и дело засыпает на ходу и на полуслове обрывает свои разглагольствования. Иной раз у него даже делается что-то вроде бреда; ему чудится, например, что земля не где-то далеко внизу, а тут же, на одном уровне с башней, и он порывается занести ногу через парапет и пройтись по воздуху. Таково его состояние, когда они начинают спускаться. И как аэронавт увеличивает груз, когда хочет опуститься ниже, так и Дердлс еще дополнительно нагружается из фляжки, чтобы успешнее осуществить спуск.
Вернувшись к железной двери и заперев ее, причем Дердлс дважды чуть не падает и один раз в кровь разбивает лоб, они снова спускаются в подземелье, намереваясь выйти тем же путем, каким пришли. Но к тому времени, когда они вновь ступают на знакомые световые дорожки, у Дердлса уже так заплетаются ноги, равно как и язык, что он не то валится, не то ложится на пол возле одного из каменных столбов, сам отяжелевший, как камень, и невнятно умоляет своего спутника позволить ему «соснуть минуточку».
— Ладно уж, раз не можете иначе, — отвечает Джаспер. — Но я вас не оставлю. Спите, а я пока тут поброжу.
Дердлс мгновенно засыпает. И видит сон.
Сон этот, прямо сказать, немудрящий, если принять во внимание, насколько обширна страна сновидений и какие причудливые образы иной раз там бродят; сон Дердлса замечателен только тем, что он очень тревожен и очень похож на действительность. Ему снится, что он лежит в подземелье и спит и вместе с тем все время считает шаги своего спутника, который прохаживается взад и вперед. Потом ему снится, что шаги затихают где-то в безднах времени и пространства, потом, что его трогают и что-то падает из его разжатой руки. Это что-то звякает при падении, и кто-то шарит вокруг; а потом Дердлсу снится, что он долго лежит один — так долго, что световые дорожки меняют направление, оттого что луна передвинулась в небе. Потом он медленно выплывает из глубин бессознательности, чувствует, что ему холодно и неудобно, и, наконец, просыпается с болью во всем теле и видит, что дорожки и впрямь изменили направление, точь-в-точь как было во сне, а мистер Джаспер расхаживает по ним, притопывая и хлопая рукой об руку.
— Эй! — восклицает Дердлс, неизвестно почему встревоженный.
— Проснулись, наконец? — спрашивает мистер Джаспер, подходя к нему. — Знаете ли вы, что ваша одна минутка превратилась в добрую сотню?
— Ну вот еще!
— Да уж поверьте.
— Который час?
— Слушайте! Сейчас будут бить часы на башне.
Маленькие колокола отзванивают четыре четверти, потом начинает бить большой колокол.
— Два! — восклицает Дердлс, торопливо вставая. — Что ж вы меня не разбудили, мистер Джаспер?
— Я пробовал, да ведь легче мертвого разбудить. Хотя бы вон ту вашу «семейку» в углу.
— Вы меня трогали?
— Трогал?.. Да я вас тряс изо всей силы!
Вспомнив о загадочном прикосновении во сне, Дердлс смотрит на пол и видит, что ключ от подземелья лежит возле того места, где он спал.
— Я, стало быть, тебя обронил? — бормочет он, подбирая ключ, удовлетворенный тем, что и эта часть сна получила объяснение. Но когда он снова выпрямляется (насколько он сейчас вообще способен выпрямиться), он опять ощущает на себе пристальный, испытующий взгляд своего спутника.
— Ну? — улыбаясь, говорит Джаспер. — Вы уже совсем собрались? Не спешите, пожалуйста.
— Вот только узелок завяжу поаккуратней, и я к вашим услугам.
Завязывая узелок, он опять замечает, что за ним следят.
— Да вы в чем меня подозреваете, мистер Джаспер? — говорит он с пьяной сварливостью. — Ежели у кого есть насчет Дердлса подозрения, так пусть скажет какие.
— Насчет вас, милейший мой мистер Дердлс, у меня нет никаких подозрений. Но я подозреваю, что коньяк в моей фляжке был крепче, чем мы оба думали. И еще я подозреваю, — добавляет он, поднимая фляжку с пола и переворачивая ее вверх дном, — что она пуста.
Дердлс удостаивает рассмеяться в ответ на эту шутку. Все еще посмеиваясь, словно сам дивясь своим способностям по части поглощения крепких напитков, он, покачиваясь, бредет к двери и отпирает ее. Оба выходят. Дердлс запирает дверь и прячет ключ в карман.
— Тысячу благодарностей за интересную и приятную прогулку, — говорит Джаспер, подавая ему руку. — Вы доберетесь один домой?
— С чего ж бы мне не добраться? — оскорбленно отвечает Дердлс. — Вы не вздумайте меня провожать, это ж стыд для меня будет! Дердлс тогда и вовсе домой не пойдет.

Не пойдет он домой до утра,
А и утро придет, он домой не пойдет,

не пойдет и все! — Это он произносит крайне вызывающим тоном.
— В таком случае, спокойной ночи.
— Спокойной ночи, мистер Джаспер.
Каждый поворачивает в свою сторону, как вдруг тишину прорезает пронзительный свист, за которым следуют визгливые выкрики:
Кук-кареку! Кик-кирики! Не шляй-ся пос-ле де-ся-ти! А не то дураку Камнем проломлю башку! Кук-кареку-у! Будь на-чеку-у!
И тотчас камни градом летят в стену собора, а через дорогу виден безобразный мальчишка, пляшущий в лунном свете.
— Что?.. Этот дьяволенок опять за нами шпионил? — в ярости кричит Джаспер; он так мгновенно воспламенился и так пышет злобой, что сам в эту минуту похож на дьявола, только постарше. — Убью мерзавца! Изувечу!
Невзирая на беглый огонь, направленный в него и неоднократно попадающий в цель, он кидается на Депутата, хватает его за шиворот и тащит через дорогу. Но с Депутатом не так-то легко совладать. С истинно бесовской хитростью он тотчас улавливает выгоды своего положения, и едва его схватили за шиворот, как он подбирает ноги, и, повиснув в воздухе, хрипит как удавленник, и корчится и извивается всем телом словно в последних судорогах удушья. Противнику ничего не остается как бросить его. Он мгновенно вскакивает на ноги, отбегает к Дердлсу и, злобно ощерясь черной дырой, которая зияет у него во рту на месте передних зубов, кричит своему врагу:
— Ты у меня без глаз останешься, вот увидишь! Я тебе бельма-то повыбью, вот увидишь! Так хвачу камнем, что только держись! — При этом он прячется за спину Дердлса, выглядывая то справа, то слева и злобно рыча на Джаспера, готовый, если на него бросятся, пуститься наутек, делая скидки во все стороны как заяц, а если его все-таки настигнут, повалиться наземь и, пресмыкаясь в пыли, вопить: — Ну бей, бей лежачего! Бей!
— Не троньте ребенка, мистер Джаспер, — уговаривает Дердлс, заслоняя мальчишку. — Опомнитесь!
— Он увязался за нами, еще когда мы сюда шли!
— Врешь, и не думал, — огрызается Депутат, употребляя единственно известную ему форму вежливого возражения.
— Он и потом все время за нами подглядывал!
— Врешь, меня тут и не было, — возражает Депутат. — Я только сейчас пошел прогуляться, вдруг вижу, вы оба выходите из собора. А ведь есть же у нас уговор — Не шляй-ся пос-ле де-ся-ти! (это он выкрикивает как всегда нараспев и с обычным своим приплясыванием, хотя и прячась за спину Дердлса), — а он вот шляется, так я, что ли, в том виноват?
— Ну так и веди его домой! — все еще со злостью, но сдерживаясь, говорит Джаспер. — И чтоб я тебя больше не видел!
Депутат снова издает пронзительный свист, выражая этим свое облегчение, а также возвещая о начале более умеренной бомбардировки Дердлса, и гонит его камнями домой словно непослушного вола. Мистер Джаспер в мрачной задумчивости возвращается к себе, в домик над воротами. И так как все на свете имеет конец, то и эта странная экспедиция на том кончается — по крайней мере до поры до времени.

Глава XIII Оба на высоте

В пансионе мисс Твинклтон скоро наступит затишье. Близятся рождественские каникулы. То, что ранее — и совсем недавно — все и даже сама эрудированная мисс Твинклтон называли полугодием и что теперь более изящно и более по-университетски именуется «семестром», кончается завтра. За последние несколько дней в Женской Обители заметно ослабела дисциплина. В спальнях устраивались общие ужины, на которых копченый язык резали ножницами и раздавали щипцами для завивки волос. Для вкушения джема был создан десертный сервиз из папильоток, а когда дело дошло до буквичного вина, то каждый по очереди осушал маленькую приземистую мензурку, из которой малютка Риккетс (юная особа слабого здоровья) ежедневно пила свои железистые капли. Горничные получали взятки в виде многочисленных отрезков лент и нескольких пар туфель с более или менее сбитыми каблуками за то, что соглашались обойти молчанием сдобные крошки, обнаруженные поутру в постелях; участницы появлялись на этих празднествах в самых легкомысленных костюмах, а неукротимая мисс Фердинанд однажды поразила присутствующих, исполнив бойкое соло на гребешке, обернутом бумагой для папильоток, в награду за что едва не была удушена под собственной периной двумя палачами с развевающимися локонами.
Есть и другие признаки близкого разъезда. В спальнях появились чемоданы (что в другое время рассматривалось как тяжкое преступление) и началась укладка с затратой такого количества энергии, которое вовсе не соответствовало количеству укладываемых вещей. Щедрые дары в виде шпилек и баночек с остатками кольдкрема и помады были розданы подсобляющим при укладке горничным. Под величайшим секретом каждая девица поверяла подружкам свои надежды на скорое свидание с некиим представителем английской золотой молодежи, который, конечно, не преминет при первой возможности зайти «к нам домой». Правда, мисс Гигглс (обладавшая на редкость черствым сердцем) заявила, что на подобные любезности она отвечает тем, что корчит рожи «этим мальчишкам», но такая точка зрения была осуждена подавляющим большинством.
Как всегда, договорились последнюю ночь не спать и всеми способами поощрять привидения явиться. И как всегда, этот договор был нарушен, и все молодые девицы очень скоро заснули и встали очень рано.
Заключительная церемония состоялась назавтра в двенадцать часов. Мисс Твинклтон всегда в этот день устраивала, при содействии миссис Тишер, маленький прием у себя в гостиной, где глобусы к этому времени уже были заключены в парусиновые чехлы, а на столе на подносах стояли стаканчики с белым вином и тарелочки с ломтиками фунтового кекса[13]. Мисс Твинклтон, как всегда, произнесла напутственную речь.
— Милостивые государыни, — сказала она, — новый кругооборот года вернул нас к тому праздничному времени, когда исконные чувства, присущие человеческой природе, с удвоенной силой волнуют, — мисс Твинклтон каждый год едва не произносила «нашу грудь», но каждый год удерживалась на самом краю этого рискованного выражения и подставляла вместо него «наши сердца». — Да, сердца. Наши сердца. Э-гм! Новый кругооборот года привел нас к перерыву в наших занятиях — надеюсь, наших весьма успешных занятиях, — и, как моряк в своей лодке, воин в своей палатке, пленник в своей темнице и путешественник в различных средствах передвижения, мы стремимся домой. Скажем ли мы начальными словами знаменитой трагедии мистера Аддисона:

Печален был рассвет и мрачно утро,
И среди черных туч рождался день,
Великий день, день роковой!..

Нет! Сегодня от горизонта до зенита все было couleur de rose[14], ибо все напоминало нам о наших друзьях и близких. Будем уповать, что мы найдем их преуспевающими, как мы того ожидаем; будем уповать, что они найдут нас преуспевающими, как они того ожидают! Милостивые государыни, теперь мы, исполненные взаимной любви, пожелаем друг другу счастья и простимся до следующей встречи. А когда придет время возобновить те труды, которые (тут на всех лицах изобразилось уныние) — те труды, которые, труды, которые; тогда мы вспомним, что сказал спартанский полководец — в выражениях столь общеизвестных, что их незачем повторять, — перед битвой время и место которой излишне уточнять.
Тут горничные в своих самых нарядных наколках стали разносить подносы, молодые девицы прихлебывать вино и отщипывать кусочки кекса, а упомянутые средства передвижения все больше загромождать улицу. Затем началось прощание. Прикасаясь губами к щеке каждой молодой девицы, мисс Твинклтон одновременно передавала ей аккуратный конвертик, с адресом ее ближайшего родственника или опекуна и надписью на уголке: «С сердечным приветом от мисс Твинклтон». Это послание она вручала с таким видом, как будто оно не имело никакого отношения к плате за пансион, но содержало в себе какой-то милый и веселый сюрприз.
Роза уже столько раз видала эти отлеты и так привыкла считать Женскую Обитель единственным своим домом, что не огорчалась, оставаясь одна. А на этот раз она огорчалась еще меньше, — ведь ее новая подруга будет с нею. Правда, в этой новой дружбе был пробел, которого она не могла не замечать. Елена Ландлес, слышавшая признания своего брата в любви к Розе и давшая слово мистеру Криспарклу хранить их в тайне, избегала даже упоминать имя Эдвина Друда. Почему она так делала, было для Розы загадкой, но самый факт от нее не укрылся. Если бы не это, Роза могла бы облегчить свое растревоженное сердечко, рассказав подруге о своих сомнениях и колебаниях. А так ей оставалось только думать да думать в одиночку, да удивляться, почему Елена и сейчас так упорно молчит, хотя молодые люди решили ведь помириться — об этом Елена ей все-таки сказала — и добрые отношения между ними будут восстановлены, когда Эдвин приедет на рождество.

Предыдущая страница 9 Следующая страница


Тайна Эдвина Друда 10

Прелестная это была картинка, когда столько хорошеньких девушек целовали Розу под холодным портиком Женской Обители, а сама она, это солнечное маленькое создание, выглядывала из дверей (не замечая, что на нее иронически смотрят хитрые лица, изваянные на каменных желобах и на фронтоне) и махала платочком вслед отъезжающим экипажам, словно живое воплощение радостной юности, остающейся в этом старом доме, чтобы вносить в него свет и тепло, когда все его покинут. Вместо обычного нестройного шума на Главной улице звенели серебряные голоса: «Прощай, Розовый Бутончик! До свиданья, милочка!», а изображение отца мистера Сапси над входом в доме напротив, казалось, возглашало, адресуясь ко всему человечеству: «Джентльмены, обратите внимание на этот последний, еще оставшийся, очаровательный земельный участочек и предлагайте цену, достойную такого редкого случая!» А затем весь этот щебет, и блеск, и лепет, на несколько сверкающих мгновений затопивший степенную улицу, внезапно схлынул, и Клойстергэм опять стал таким, как всегда.
Если Розовый Бутончик в своем терему с неспокойным сердцем ждала приезда Эдвина Друда, то и он, со своей стороны, не был покоен. Он в гораздо меньшей степени обладал способностью сосредоточивать все душевные силы на одной цели, чем маленькая красавица, единогласно признанная царицей пансиона мисс Твинклтон, но совесть у него все-таки была, и мистер Грюджиус ее разбередил. Этот джентльмен имел столь твердые взгляды насчет того, что правильно и что неправильно в таком положении, в каком находился Эдвин, что от них нельзя было отделаться презрительным поднятием бровей или смехом. Это бы их не поколебало. Если бы не обед в Степл-Инне и не кольцо, лежавшее у Эдвина в нагрудном кармане, он, вероятно, отдался бы течению событий и встретил день своей свадьбы без сколько-нибудь серьезных размышлений, лениво надеясь, что все образуется само собой, не надо только вмешиваться. Но клятва в верности живым и умершим, которую с него так торжественно взяли, заставила его призадуматься. Приходилось сделать выбор: либо вручить кольцо Розе, либо вернуть его мистеру Грюджиуоу. И любопытно, что, вступив на эту узкую дорожку, он уже с меньшим себялюбием думал о Розе и ее правах на него и не чувствовал уже такой уверенности в себе, как в прежние свои беспечные дни.
— Посмотрим, что она скажет и как у нас с ней пойдет, этим и буду руководствоваться, — решил он, пока шел от домика над воротами до Женской Обители. — Во всяком случае, как бы оно ни обернулось, я буду помнить его слова и постараюсь сохранить верность живым и умершим.
Роза уже была одета для прогулки. День был солнечный и морозный, и мисс Твинклтон снисходительно одобрила их намерение подышать свежим воздухом. Они тотчас ушли, не дав времени ни самой мисс Твинклтон, ни ее заместителю и первосвященнику, миссис Тишер, возложить хотя бы одну из обычных жертв на алтарь Приличий.
— Дорогой мой Эдди, — сказала Роза, когда они свернули с Главной улицы на тихие тропы, ведущие от собора к реке, — мне нужно серьезно поговорить с тобой. Я уже так давно и так долго думала об этом.
— И я хочу сегодня быть серьезным, милая Роза. Серьезным и совершенно искренним.
— Спасибо, Эдди. И ты не сочтешь меня недоброй за то, что я об этом заговорила? Ты не подумаешь, что я забочусь только о себе, раз я первая начала этот разговор? Нет, ты не можешь так думать, это было бы невеликодушно, а я знаю, что у тебя великодушное сердце.
Он ответил:
— Я никогда не думал о тебе дурно, милая Роза. — Он больше не называл ее Киской. И никогда больше не назовет.
— И мы ведь не поссоримся, Эдди, нет? Потому что, подумай, милый, — она пожала его локоть, — мы часто оба бывали не правы и мы должны быть снисходительны друг к другу!
— Мы будем снисходительны, Роза.
— Ну вот какой ты хороший! Эдди, наберемся мужества. Решим, что с сегодняшнего дня мы будем друг для друга только братом и сестрой.
— И никогда мужем и женой?
— Никогда!
Минуту или две оба молчали. Потом он с некоторые усилием проговорил:
— Да, я знаю, каждый из нас втайне уже думал об этом. И я должен честно тебе признаться, Роза, что, может быть, не у тебя первой зародилась эта мысль.
— Но и не у тебя, милый, — с трогательной искренностью воскликнула она. — Она родилась сама собой. Что нам дала эта помолвка? Ты не был по-настоящему счастлив, я не была по-настоящему счастлива. Ах, как мне горько, как мне обидно! — И она разразилась слезами.
— И мне очень горько, Роза. Мне обидно за тебя.
— А мне за тебя, мой бедный мальчик! Мне за тебя!
Этот чистый юный порыв, эта бескорыстная нежность и жалость друг к другу принесла с собой награду, пролив на обоих какой-то умиротворяющий мягкий свет. В этом свете их отношения уже не казались, как раньше, чем-то нарочитым, сплетенным из капризов и своеволия и обреченным на неудачу, но возвысились до подлинной дружбы, свободной, искренней и правдивой.
— Если мы знали вчера, — сказала Роза, отирая глаза, — а мы ведь знали и вчера и гораздо раньше, что есть что-то неправильное в этих отношениях, которые мы не сами себе придумали, так что же лучшего мы можем сделать сегодня, как не изменить их? Конечно, нам обоим горько, иначе и быть не может, но уж лучше огорчаться сейчас, чем после.
— Когда после, Роза?
— Когда уж было бы слишком поздно. Потому что тогда мы не только бы огорчались, мы бы еще и сердились друг на друга.
Снова оба умолкли.
— И знаешь, — простодушно пояснила Роза, — тогда ты уже не мог бы меня любить. А так ты всегда сможешь меня любить, потому что я не буду для тебя обузой и лишним беспокойством. И я всегда смогу тебя любить, и твоя сестра никогда больше не станет дразнить тебя или придираться к пустякам. Я часто это делала, когда еще не была твоей сестрой, и ты, пожалуйста, прости меня за это.
— Не будем говорить о прощении, Роза, а то мне его столько понадобится!.. Я гораздо более виноват, чем ты.
— Нет, нет, Эдди, ты слишком строго судишь себя, мой великодушный мальчик. Сядем, милый брат, на этих развалинах, и я объясню тебе, как все это у нас получилось. Мне кажется, я знаю, я столько думала об этом с тех пор, как ты уехал. Я тебе нравилась, да? Ты думал — вот славная, хорошенькая девочка?
— Все так думают, Роза.
— Все? — На секунду Роза задумалась, сдвинув брови, потом сделала неожиданный вывод: — Ну хорошо, допустим. Но ведь этого недостаточно, что ты думал обо мне как все? Ведь недостаточно?
— Да, конечно. Этого было недостаточно.
— Про то я и говорю, так вот у нас и было, — сказала Роза. — Я тебе нравилась, и ты привык ко мне, и привык к мысли, что мы поженимся. Ты принимал это как что-то неизбежное, ведь правда? Ты думал: это же все равно будет, так о чем тут говорить или спорить?
Как ново и странно было для Эдвина увидеть вдруг себя так ясно в зеркале, поднесенном Розой! Он всегда относился к ней свысока, уверенный в превосходстве своего мужского интеллекта над ее слабым женским умишком. Не было ли это еще одним доказательством коренной неправильности тех отношений, в русле которых оба они незаметно влеклись к пожизненному рабству?
— Все, что я сейчас сказала о тебе, можно сказать и обо мне тоже. Иначе я, пожалуй, не решилась бы заговорить. Разница только в том, что я мало-помалу привыкла думать об этом, а не гнать от себя все такие мысли. Я ведь не так занята, как ты, не столько у меня дел, о которых нужно думать! Ну вот я и думала, много думала и много плакала (но это уж не твоя вина, милый!), как вдруг приехал мой опекун, чтобы подготовить меня к будущей перемене. Я пыталась намекнуть, что я еще сама не знаю, как мне быть, но я колебалась, путалась, он меня не понял. Но он хороший, хороший человек! Он с такой добротой и вместе так твердо внушил мне, что в нашем положении надо все хорошенько взвесить, что я решила поговорить с тобой, как только мы будем наедине и в подходящем настроении. Только не думай, Эдди, что если я сразу об этом заговорила, значит, мне это легко далось, нет, мне это было так трудно, так трудно! И мне так жалко, так жалко, если б ты знал!
Она снова расплакалась. Он обнял ее за талию, и некоторое время они молча шли вдоль реки.
— Твой опекун и со мной говорил, Роза, милая. Я виделся с ним перед отъездом из Лондона. — Его рука потянулась к спрятанному на груди кольцу, но он подумал: «Раз все равно придется его вернуть, зачем говорить ей об этом?»
— И это настроило тебя на более серьезный лад, да, Эдди? И если бы я не заговорила, ты бы сам заговорил со мной, да? Скажи, что это так, сними с меня тяжесть! Я понимаю, так для нас лучше, гораздо лучше, а все-таки мне не хочется, чтобы я одна была причиной!
— Да, я бы сам заговорил с тобой. Я уже решил, что все тебе изложу и сделаю, как ты скажешь. С тем сюда и ехал. Но я не сумел бы так это сделать, как ты.
— Так холодно и бессердечно — ты это хочешь сказать? Ах, пожалей меня, Эдди, не говори так!
— Я хотел сказать — так разумно и так деликатно, с таким умом и чувством.
— Ах, милый мой брат! — Она в восторге поцеловала его руку. — Но какое это будет огорчение для девочек! — добавила она, уже смеясь, хотя росинки еще блестели у нее на ресницах. — Они ведь так этого ждут, бедняжки!
— Ох! Боюсь, что это будет еще большим огорчением для Джека! — воскликнул вдруг Эдвин. — Про Джека-то я и забыл!
Она метнула на него быстрый, внимательный взгляд, мгновенный и неудержимый как молния. Но, должно быть, в ту же секунду пожалела, что не смогла его удержать, потому что тотчас опустила глаза и дыхание ее стало частым и прерывистым.
— Ведь какой это будет удар для него, ты понимаешь?
Она уклончиво и смущенно пролепетала, что не знает, не думала об этом, да и почему бы, какое он ко всему этому имеет отношение?
— Милая моя девочка! Неужели ты думаешь, что если человек так носится с кем-то — это выражение миссис Топ, а не мое, — как Джек со мной, то он не будет потрясен таким неожиданным и решительным поворотом в моей судьбе? Я говорю — неожиданным, потому что для него-то это будет неожиданностью.
Она кивнула — раз и еще раз, и губы ее раскрылись, как будто она хотела сказать «да». Но ничего не сказала, и дыхание ее не стало ровнее.
— Как же мне сказать Джеку? — в раздумье проговорил Эдвин. Если б он не был так поглощен этой мыслью, он, вероятно, заметил бы необычное волнение Розы. — О Джеке-то я и не подумал. А ведь надо будет ему сказать, прежде чем об этом заговорит весь город! Я с ним обедаю завтра и послезавтра — в сочельник и на первый день рождества, — но не хотелось бы портить ему праздник. Он и без того вечно тревожится обо мне и расстраивается из-за всяких пустяков. А тут такая новость! Как ему сказать, ума не приложу.
— А это непременно нужно? — спросила Роза.
— Дорогая моя! Какие же у нас могут быть тайны от Джека?
— Мой опекун обещал приехать на праздники, если я его приглашу. Я хочу ему написать. Может быть, пусть он скажет?
— Блестящая мысль! — воскликнул Эдвин. — Ну да, он ведь тоже душеприказчик! Самое естественное. Он приедет, пойдет к Джеку и сообщит ему, на чем мы порешили. Он сделает все это гораздо лучше, чем мы. Он уже так сочувственно говорил с тобой, он так сочувственно говорил со мной, он сумеет так же сочувственно поговорить с Джеком. Очень хорошо! Я не трус, Роза, но доверю тебе один секрет: я немножко боюсь Джека.
— Нет-нет! Не говори, что ты его боишься! — вскричала она, побледнев как полотно и стискивая руки.
— Сестричка Роза, сестричка Роза, что ты там видишь с башни?[15] — поддразнил ее Эдвин. — Да что с тобой, девочка?
— Ты меня напугал.
— Я не хотел, честное слово, но все равно прошу у тебя прощения. Неужели ты могла хоть на минуту подумать, что я в самом деле боюсь старины Джека, который во мне души не чает? Я, наверно, как-нибудь не так выразился. Тут совсем другое. У него бывают иногда обмороки или какие-то припадки — я сам раз видел, — и я подумал, что если я его этак вдруг огорошу, то как бы с ним не было опять припадка. Это и есть тот секрет, о котором я упоминал. Ну и поэтому лучше, чтобы сказал твой опекун. Он такой спокойный человек, такой точный и рассудительный, он и Джека сразу успокоит и заставит здраво взглянуть на вещи. А со мной Джек всегда нервничает и от всего тревожится, прямо, я бы сказал, как женщина.
Это как будто убедило Розу. А может быть (если вспомнить ее собственное мнение о «Джеке», столь отличное от мнения Эдвина), она увидела в посредничестве мистера Грюджиуса опору для себя и защиту.
И снова рука Эдвина потянулась к спрятанному у него на груди маленькому футляру, и снова его остановило то же соображение: «Ведь теперь уже ясно, что кольцо надо вернуть. Так зачем показывать его Розе». Ее чувствительное сердечко, умевшее так огорчаться за него, Эдвина, и так оплакивать крушение их детской мечты о счастье вместе, но уже примирившееся со своим одиночеством в новом мире и готовое сплетать венки из новых цветов, которые в нем расцветут, когда увянут старые, — разве не будет оно сызнова ранено видом этих печальных драгоценностей? А зачем это нужно? Какая польза? Эти бриллианты и рубины лишь символ разбитого счастья и несбывшихся надежд; и долговечная их красота (как сказал самый Угловатый Человек на свете) таит в себе жестокою насмешку над привязанностями, мечтами и планами людей, этих жалких созданий, которые ничего не могут предвидеть и которые сами всего лишь горсть праха. Пусть лежит это кольцо там, где оно скрыто. Он вернет его опекуну Розы, когда тот приедет; а старый джентльмен снова запрет его в потайной ящичек, из которого так неохотно ею извлек; и там оно пребудет в забвении, как старые письма, и старые клятвы, и прочие людские замыслы, окончившиеся ничем, пока его не вынут и не продадут, потому что оно имеет денежную ценность, — и тогда круг начнется снова.
Пусть лежит. Пусть лежит, спрятанное у него на груди, а он о нем даже не заикнется. Эта мысль то смутно, то отчетливо пробегала у него в голове, но каждый раз он приходил к одному и тому же решению: «Пусть лежит». И в ту минуту, когда он принял это, казалось бы, не столь важное решение, среди великого множества волшебных цепей, что день и ночь куются в огромных кузницах времени и случайности, выковалась еще одна цепь, впаянная в самое основание земли и неба и обладавшая роковой силой держать и влечь.
Они молча шли вдоль реки. Потом заговорили о своих дальнейших планах, теперь уже особых у каждого. Эдвин ускорит свой отъезд из Англии, а Роза пока поживет в Женской Обители, во всяком случае, пока там будет Елена. Девочкам нужно как можно мягче сообщить об ожидающем их разочаровании, и для начала Роза немедля расскажет обо всем мисс Твинклтон, раньше даже чем приедет мистер Грюджиус. И надо сделать так, чтобы все знали, что они с Эдвином остались наилучшими друзьями. Так беседовали они, и никогда еще, с самых первых дней их помолвки, не было между ними такого согласия и такой дружеской откровенности. И все-таки каждый кое о чем умолчал: она о том, что намеревается через посредство опекуна немедленно прекратить занятия со своим учителем музыки, он — о том, что в душе его уже шевелятся смутные надежды: не удастся ли ему как-нибудь ближе познакомиться с мисс Ландлес.
Пока они шли и разговаривали, яркий морозный день стал клониться к вечеру. Солнце за их спиной все ниже опускалось к реке, вдали перед ними раскинулся залитый алым светом город. Потом красный шар окунулся в воду, и когда они, наконец, повернули обратно, готовясь покинуть речной берег, волны с жалобным плеском выбрасывали к их ногам у же смутно различимые в сумерках комья водорослей, а грачи, с хриплыми криками носившиеся у них над головой, казались черными пятнами на быстро темневшем небе.
— Я подготовлю Джека к тому, что на этот раз я недолго здесь прогощу, — сказал Эдвин, почему-то понизив голос, — а потом только дождусь твоего опекуна, повидаюсь с ним, и сейчас же уеду, раньше чем он поговорит с Джеком. Лучше чтобы этот разговор происходил без меня. Правда?
— Да.
— Мы ведь правильно поступили, Роза?
— Да.
— Ведь так лучше для нас обоих? Уже сейчас стало лучше?
— Да, конечно. И будет еще лучше потом, со временем.
Но, должно быть, им было чуточку жаль прежнего, потому что они все откладывали прощание. Только дойдя до скамьи под вязами возле собора, где они в последний раз сидели вместе, оба разом остановились, словно по уговору, и она подняла к нему лицо с такой нежной готовностью, какой никогда не бывало в прошлом, — ибо те дни уже стали прошлым для них.
— Храни тебя бог, милый! Прощай!
— Храни тебя бог, милая! Прощай! Они горячо поцеловались.
— А теперь проводи меня домой, Эдди и иди себе. Мне хочется побыть одной.
Он взял ее под руку, и они двинулись к выходу из ограды.
— Не оборачивайся, Роза, — тихо проговорил он, наклоняясь к ней. — Ты видела Джека?
— Нет! Где?
— Под деревьями. Он видел, как мы прощались. Бедняга! Он и не знает, что это навсегда. Боюсь, это будет для него жестоким ударом!
Она ускорила шаги, почти побежала и не останавливалась, пока они не прошли под домиком над воротами и не очутились на улице; тогда она спросила:
— Он пошел за нами? Посмотри, только незаметно. Он тут?
— Нет. А, вот он. Только что вышел из-под арки. Добрая душа! Хочет лишнюю минуту на нас полюбоваться. Как же он расстроится, когда узнает!
Она торопливо дернула ручку старого хриплого звонка, и вскоре двери растворились. Но прежде чем уйти, она подняла к нему широко открытые, умоляющие глаза, словно спрашивая с укором: «Ах! Неужели ты не понимаешь?» И этот прощальный укоризненный взгляд провожал его, пока он не скрылся из виду.

Глава XIV Когда эти трое снова встретятся?

Сочельник в Клойстергэме. На улицах появились новые, незнакомые, лица и еще другие лица, не то знакомые, не то нет, — лица бывших клойстергэмских детей, а теперь взрослых мужчин и женщин, которые давно живут где-то в далеком, чуждом мире и только изредка наведываются в родной город, всякий раз с удивлением отмечая, что он до странности уменьшился в размерах за время их отсутствия и вообще стал какой-то тусклый и грязный, словно его давно не мыли. Для них звон соборного колокола и крики грачей на соборной башне звучат голосами далекого детства. И бывало, что в смертный их час, приходивший где-нибудь в иных местах и в иной обстановке, им чудилось вдруг, что пол их комнаты устлан осенними листьями, осыпавшимися с вязов в ограде собора; так нежный шелест и свежий аромат их первых впечатлений воскресал в ту минуту, когда круг их жизни готовился замкнуться и конец ее сближался с началом.
Все вокруг говорит о празднике. Красные ягодки поблескивают тут и там в решетчатых окнах в Доме младшего каноника; мистер Топ и его супруга с изяществом укрепляют веточки остролиста в церковных подсвечниках и в резных спинках алтарных сидений, словно вдевают их в петлицу настоятелю и членам соборного капитула. В лавках изобилие товаров, особенно коринки, изюма, пряностей, цукатов и подмокшего сахара. Всюду царит непривычно игривое и легкомысленное настроение: в зеленной повешен над порогом огромный пук омелы, а в кондитерской красуется на прилавке крещенский пирог, увенчанный фигуркой арлекина, — по правде сказать, очень маленький и жалкий пирожок, — который будет разыгран в лотерею по шиллингу за билет.
В общественных развлечениях тоже нет недостатка. Паноптикум, так поразивший чувствительное воображение китайского императора, будет открыт по особому желанию публики — только на одну неделю, спешите посмотреть! — в бывших конюшнях в конце переулка, предоставленных для этой цели их обанкротившимся содержателем. В театре будет большое представление — новый рождественский спектакль для детей, о чем возвещает портрет клоуна, синьора Джаксонини, приветствующего зрителей словами: «Здравствуйте, как завтра поживаете?», на каковом портрете великий комик изображен в натуральную величину и с натурально несчастным видом. Одним словом, жизнь в Клойстергэме кипит; исключением являются только средняя школа для мальчиков и пансион мисс Твинклтон. В первом из этих учреждений ученики разъехались по домам, унося каждый в своем сердце пламенную страсть к одной из пансионерок (которая об этом даже не подозревает); во втором лишь изредка мелькают в окнах лица горничных. Надо, кстати, отметить, что эти молодые особы проявляют гораздо больше живости и кокетства, когда остаются здесь единственными представительницами прекрасного пола, чем тогда, когда они делят это представительство с юными питомицами мисс Твинклтон.
Трое встретятся сегодня вечером в домике над воротами. Как проводит день каждый из них?

Невил Ландлес, хотя и освобожденный от занятий мистером Криспарклом, чья жизнерадостная натура тоже отнюдь не равнодушна к прелестям праздника, сидит в своей тихой комнате и до двух часов пополудни сосредоточенно читает и пишет. Затем принимается убирать у себя на столе, расставлять книги по полкам, рвать и сжигать ненужные бумаги. Он выгребает из ящиков все, что там накопилось, разбирает и приводит в порядок, не оставляя не уничтоженным ни одного клочка бумаги и ни одной записи, кроме имеющих непосредственное отношение к его занятиям. Покончив с уборкой, он подходит к шкафу, достает оттуда самую простую одежду и обувь, — в том числе пару крепких башмаков и смену толстых носков, удобных для дальней экскурсии, — и укладывает все это в рюкзак. Рюкзак совсем новый, Невил только вчера купил его на Главной улице. Тогда же и там же он купил тяжелую трость с массивной ручкой и железным наконечником. Он пробует эту трость, взмахивает ею, взвешивает ее в руке и откладывает вместе с рюкзаком на диванчик в оконной нише. Теперь все приготовления окончены.
Он надевает пальто и собирается уйти — собственно говоря, он уже вышел на лестницу и повстречался с мистером Криспарклом, который в эту минуту тоже вышел из своей спальни, находящейся на том же этаже, — но возвращается, вспомнив про свою трость и решив взять ее с собой. Когда он через мгновение снова выходит, мистер Криспаркл, не успевший еще спуститься с лестницы, видит эту трость, берет ее у него и спрашивает с улыбкой, какими соображениями он обычно руководствуется, выбирая себе трость?
— Я мало что смыслю в таких делах, — отвечает Невил. — Эту я взял, потому что она тяжелая.
— Очень уж тяжелая, Невил. Чересчур тяжелая.
— Так ведь тем удобнее на нее опираться при долгой ходьбе, сэр?
— Опираться? — повторяет мистер Криспаркл, становясь в позу пешехода. — При ходьбе не опираешься на трость, а только покачиваешь ее взад и вперед.
— Я не сообразил, сэр. Привыкну ходить, буду разбираться лучше. В тех краях, откуда я приехал, мало ходят пешком.
— Правда, — говорит мистер Криспаркл. — Вы по-упражняйтесь, тогда мы с вами предпримем хорошую прогулку, миль этак на двадцать либо сорок. А сейчас я бы вас сразу оставил за флагом. Вы зайдете еще домой перед обедом?
— Едва ли, сэр. Обед будет ранний.
Мистер Криспаркл одобрительно кивает и весело прощается с ним, всем своим видом показывая (не без умысла), что вполне уверен в своем ученике и ни о чем не тревожится.
Невил заходит в Женскую Обитель и просит сообщить мисс Ландлес, что ее брат пришел за ней, как было условлено. Он ждет у дверей, даже не переступая порога, верный своему обещанию не делать никаких попыток увидеться с Розой.
Его сестра, не менее, чем он, верная данному слову, не заставляет себя ждать. Они ласково здороваются и, не задерживаясь ни на минуту, направляются вверх по склону в противоположную от реки сторону.
— Я не собираюсь вступать на запретную почву, Елена, — говорит Невил после того, как они прошли уже порядочное расстояние и повернули обратно, — но мне все-таки придется коснуться моего — как это назвать? — моего увлеченья. Ты сейчас поймешь, почему.
— Может быть, лучше не надо, Невил? Ты же знаешь, я не имею права тебя слушать.
— Ты имеешь право, дорогая, выслушать то, что мистер Криспаркл уже слышал и одобрил.
— Да, это можно.
— Я не только сам неспокоен и несчастлив, но я чувствую, что беспокою других и всем мешаю. Ведь если бы не мое злополучное присутствие, то, почем знать, может быть, ты и… и все остальные, кто был у мистера Криспаркла в день нашего приезда, за исключением нашего очаровательного опекуна, завтра тоже весело обедали бы в Доме младшего каноника? И даже наверное так. Я отлично вижу, что матушка мистера Криспаркла обо мне невысокого мнения, и при ее гостеприимстве и ее щепетильности я для нее, конечно, страшная помеха, особенно на праздниках. Ведь ей все время приходится помнить, что от такого-то человека меня надо держать подальше, а с таким-то мне по той или другой причине нельзя встречаться, а такой-то уже наслышался обо мне дурного и вовсе не желает со мной знакомиться. И так далее. Я очень осторожно изложил это мистеру Криспарклу, потому что, ты знаешь, он всегда готов пожертвовать своим удобством ради других, но я все-таки ему сказал. Я, главное, на то напирал, что мне сейчас приходится выдерживать борьбу с собой, и временное отсутствие и перемена обстановки поможет мне с этим справиться. Ну, а погода стоит хорошая, я и решил предпринять пешеходную экскурсию, так что с завтрашнего утра я уж никому не буду портить настроение, в том числе, надеюсь, и самому себе.
— А когда вернешься?
— Через две недели.
— И пойдешь совсем один?
— Мне сейчас лучше быть одному, даже если бы кто-нибудь и пожелал составить мне компанию, — не считая, конечно, тебя, моя дорогая Елена.
— Ты говоришь, мистер Криспаркл это одобрил?
— Да, вполне. Сперва он, кажется, счел эту затею плодом слабости и, пожалуй, даже вредной для человека, склонного поддаваться унынию. Но в прошлый понедельник мы с ним пошли погулять ночью при лунном свете, и я его уговорил. Я объяснил ему, что искренне хочу победить себя, и поэтому, когда минет сегодняшний вечер, мне лучше побыть где-нибудь в другом месте, а не здесь. Здесь я неизбежно увижу, как некоторые люди всюду ходят вместе, и это мне не принесет пользы и, во всяком случае, не поможет забыть. А через две недели этой опасности уже не будет, по крайней мере на время, а когда она опять возникнет, уже в последний раз, я могу опять уехать. Кроме того, я подчеркнул, что возлагаю большие надежды на укрепляющее действие движения на воздухе и здоровой усталости. Ты знаешь, мистер Криспаркл считает, что ему самому это очень помогает сохранять здоровый дух в здоровом теле, а такой справедливый человек, как он, не может, конечно, для себя признавать одни правила, а для меня — другие. Он согласился со мной, когда понял, что я говорю серьезно, так что, с полного его одобрения, я ухожу завтра утром. К тому времени как добрые люди пойдут в церковь, я буду уже далеко, далеко. Звона колоколов не услышу.
Елена обдумывает все это и одобряет. Ей, конечно, достаточно и того, что мистер Криспаркл это одобрил, но она и сама, независимо от него, считает, что это здравая идея и разумный план, свидетельствующий об искреннем желании и твердом намерении Невила исправиться. Ей, правда, немножко жаль брата, — он останется совсем один, бедняжка, когда все будут радостно встречать праздник, но она понимает, что сейчас надо не жалеть ею, а поддержать. И она старается это сделать.
Он будет писать ей?
Непременно. Он будет писать ей через день и рассказывать о всех своих приключениях.
Багаж он, наверно, пошлет вперед?
— Нет, милая Елена. Буду путешествовать как палочник, с котомкой и посохом. Моя котомка — или мой рюкзак уже уложен, остается только вздеть на плечи. А вот мой посох!
Он протягивает ей трость, и она делает то же замечание, что и мистер Криспаркл, — что трость очень тяжелая. И, возвращая ее Невилу, спрашивает, из какого она дерева. Из железного дерева[16], поясняет Невил.
До сих пор он был как-то особенно весел. Возможно, необходимость уговорить сестру и для этого представить ей все в самом лучшем свете поддерживала его собственное настроение. И возможно, что теперь, когда он в этом успел, наступает перелом. По мере того как сгущаются сумерки и в городе начинают загораться огни, он становится все более хмурым.
— Как мне не хочется идти на этот обед, Елена.
— Милый Невил, стоит ли из-за этого беспокоиться? Подумай, ведь скоро все это уж будет позади.
— Позади? — мрачно повторяет он. — Да. И все же мне это не нравится.
Вначале, может быть, и будет какая-то минута неловкости, успокаивает она его, но только минута. Ведь он же уверен в себе?
— В себе-то я уверен, — отвечает он, — а вот во всем остальном — не знаю!..
— Как странно ты говоришь, Невил! Что ты хочешь сказать?
— Елена, я и сам не знаю. Знаю только, что мне все это не нравится. Какая странная тяжесть в воздухе!
Она указывает на медно-красные облака за рекой и говорит, что это предвещает ветер. Он почти все время молчит, пока они не доходят до ворот Женской Обители. Тут они прощаются. Но и простившись с братом, она долго еще стоит у калитки и смотрит ему вслед. Он дважды проходит мимо домика над воротами, не решаясь войти. Наконец, когда колокола на башне отбивают одну четверть, он круто поворачивает и исчезает под аркой.
И вот первый поднимается по каменной лестнице.

Эдвин Друд проводит день в одиночестве. Что-то ушло из его жизни, более важное, чем он думал, и ночью, в тишине своей спальни, он оплакивал эту утрату. Образ мисс Ландлес все еще реет где-то на заднем плане его сознания, но главное место сейчас занимает там милая, добрая девочка, неожиданно проявившая такую твердость и такой ум, каких он у нее даже не подозревал. Он понимает теперь, что недостоин ее; он думает о том, чем они могли бы стать друг для друга, если бы он в свое время отнесся к ней более серьезно; если бы выше ценил ее; если бы, вместо того, чтобы принимать этот дар судьбы как нечто неотъемлемо принадлежащее ему по праву наследства, он постарался сберечь его и взлелеять до полного расцвета. И все же, несмотря на эти раздумья и сопровождающую их острую боль, яркий образ мисс Ландлес по временам вновь оживает в каком-то дальнем уголке его воспоминаний, питаемый тщеславием и непостоянством юности.
Как странно посмотрела на него Роза, когда они прощались у дверей Женской Обители. Неужели она проникла под тонкий покров его мыслей в сумрачные их глубины? Нет, едва ли: в ее взгляде было лишь удивление и настойчивый вопрос. В конце концов он приходит к выводу, что ему все равно не понять этот взгляд, — хотя какой же он был выразительный!
Так как теперь он только ждет мистера Грюджиуса и, повидавшись с ним, тотчас уедет, он решает на прощание еще разок пройтись по древнему городу и его окрестностям. Он вспоминает, как они с Розой когда-то гуляли тут и там, — двое детей, гордых тем, что они жених и невеста. «Бедные дети!» — думает он с грустью и жалостью.
Заметив, что часы у него остановились, он заходит к ювелиру, проверить их и завести. Ювелир тотчас принимается расхваливать имеющийся у него в продаже браслет и просит мистера Друда взглянуть на него — так просто, любопытства ради. По мнению ювелира, этот браслет замечательно пойдет молодой новобрачной, особенно если ее красота в миниатюрном роде. Видя, что браслет не заинтересовал посетителя, он привлекает его внимание к подносу с мужскими перстнями: вот, например, один — из массивного золота, с очень простой и изящной печаткой, — джентльмены часто покупают такие при перемене семейного положения. Очень приличный перстень, солидная вещь. Внутри можно выгравировать дату свадьбы; многие джентльмены считают, что это самая лучшая памятка.
Перстень встречает столь же холодный прием, как и браслет. Эдвин объясняет своему соблазнителю, что не носит никаких драгоценностей, кроме часов с цепочкой, доставшихся ему еще от отца, и булавки для галстука.
— Это-то я знаю, — отвечает ювелир. — Тут на днях заходил мистер Джаспер, вставить часовое стекло, и я показывал ему эти перстни, на случай, если он пожелает сделать подарок какому-нибудь своему родственнику в честь какого-нибудь торжественного события… Но он только улыбнулся и сказал, что знает наперечет все драгоценности, какие носит его родственник: часы с цепочкой и булавку для галстука. Однако (высказывает свои дальнейшие соображения ювелир) сейчас это, допустим, так, но ведь может и измениться? Я поставил ваши часы, мистер Друд. Двадцать минут третьего. Не забывайте, сэр, вовремя их заводить.
Эдвин берет часы, надевает и уходит, усмехаясь про себя. «Милый мой Джек! — думает он. — Если бы я заложил лишнюю складку на галстуке, он бы и это наверно, заметил и запомнил!»
Он бродит по улицам, стараясь убить время до обеда. Ему кажется, что сегодня Клойстергэм смотрит на него с укором, словно обиженный тем, что раньше Эдвин не уделял ему достаточно внимания, но не столько сердится на него, сколько грустит. И Эдвин уже не с прежней беспечностью, а вдумчиво и печально подолгу разглядывает знакомые места. Скоро он будет далеко и больше уж никогда их не увидит, думает он. Бедный юноша! Бедный юноша!
Сумерки застают его в монастырском винограднике. Он добрых полчаса (колокола на башне успели отзвонить дважды) бродил там взад и вперед, и только когда уже почти совсем стемнело, заметил вдруг, что в углу возле калитки, скорчившись, сидит на земле женщина. К этой калитке ведет боковая тропка, по которой вечером мало кто ходит, так что женщина, должно быть, все время сидела там, хоть он и не сразу ее увидел.
Он сворачивает на эту тропу и подходит к калитке. При свете фонаря, горящего возле, он видит, что женщина очень худа и истощена, что она сидит, оперев на руки сморщенный подбородок, и смотрит прямо перед собой странно неподвижным, немигающим взглядом, какой бывает у слепых.
Эдвин всегда ласков с детьми и стариками, тем более сегодня, когда сердце его так растревожено, — он уже многих ребятишек и пожилых людей, встреченных по пути, приветствовал добрыми словами. Он тотчас наклоняется к сидящей женщине и спрашивает:
— Вы больны?
— Нет, милый, — отвечает она, не поднимая к нему глаз и продолжая смотреть прямо перед собой все тем же неподвижным, слепым взглядом.
— Вы слепы?
— Нет, дружок.
— Вы заблудились? У вас нет крова? Вам дурно? Что с вами, почему вы так долго сидите на холоде?
Медленно, с усилием, она словно втягивает в себя этот устремленный вдаль взгляд, пока он не останавливается, наконец, на Эдвине. И внезапно глаза ее застилает мутная пелена, и она начинает дрожать всем телом.
Эдвин резко выпрямляется, отступает на шаг и смотрит на нее в испуге — ему померещилось в ней что-то знакомое. «Боже мой! — мысленно восклицает он в следующее мгновение. — Как у Джека в тот вечер!»
Пока он молча смотрит на нее, она поднимает к нему глаза и начинает хныкать:
— Ох, легкие у меня плохие, совсем никуда у меня легкие! Ох, горюшко-горе, кашель меня замучил! — и в подтверждение своих слов отчаянно кашляет.
— Откуда вы приехали?
— Из Лондона, милый. (Кашель все еще раздирает ей грудь.)
— А куда едете?
— Обратно в Лондон, дружок. Приехала сюда искать иголку в стоге сена, ну и не нашла. Слушай, милый. Дай мне три шиллинга шесть пенсов и не беспокойся обо мне. Я тогда уеду в Лондон и никому докучать не стану. Я не кто-нибудь, у меня свое заведение есть. Ох, горюшко! Плохо торговля идет, плохо, времена-то сейчас плохие! Ну а все-таки прокормиться можно.

Предыдущая страница 10 Следующая страница


11 Чарльз Диккенс

— Вы принимаете опиум?
— Курю, — с трудом выговаривает она сквозь судорожный кашель. — Дай мне три шиллинга шесть пейсов, я их на дело потрачу, да и уеду. А не дашь трех шиллингов шести пенсов, так и ничего не давай, ни медного грошика. А ежели дашь, я тебе что-то скажу.
Он вынимает горсть монет из кармана, отсчитывает, сколько она просит, и протягивает ей. Она тотчас зажимает деньги в ладони и встает на ноги с хриплым довольным смехом.
— Вот спасибо, дай тебе бог здоровья! Слушай, красавчик ты мой. Как твое крещеное имя?
— Эдвин.
— Эдвин, Эдвин, Эдвин, — сонно повторяет она, словно убаюканная собственным бормотанием. Потом вдруг спрашивает: — А уменьшительное от него как — Эдди?
— Бывает, что и так говорят, — отвечает он, краснея.
— Девушки так говорят, да? Подружки?
— Почем я знаю!
— А у тебя разве нет подружки? Скажи по правде!
— Нету.
Она уже повернулась, чтобы уйти, пробормотав еще раз напоследок:
— Спасибо, милый, дай тебе бог! — но он останавливает ее.
— Вы же хотели что-то мне сказать. Так скажите!
— Хотела, да, хотела. Ну ладно. Я тебе шепну на ушко. Благодари бога за то, что тебя не зовут Нэдом. Он пристально смотрит на нее и спрашивает:
— Почему?
— Потому что сейчас это нехорошее имя.
— Чем нехорошее?
— Опасное имя. Точу, кого так зовут, грозит опасность.
— Говорят, кому грозит опасность, те живут долго, — небрежно роняет он.
— Ну так Нэд, кто бы он ни был, наверно будет жить вечно, такая страшная ему грозит опасность, — вот сейчас, в самую эту минуту, пока я с тобой разговариваю, — отвечает женщина.
Она говорит это, нагнувшись к его уху, потрясая пальцем перед его глазами, потом, снова сгорбившись и пробормотав еще раз: «Спасибо, дай тебе бог!» — уходит по направлению к «Двухпенсовым номерам для проезжающих».
Невеселое окончание и так уж не слишком веселого дня! Даже немножко жутко, особенно здесь, на этом глухом пустыре, где кругом видны только развалины, говорящие о прошлом и о смерти; Эдвин чувствует, что холодок пробегает у него по спине. Он спешит вернуться в город, на освещенные улицы, и по дороге решает никому сегодня не говорить об этой встрече, а завтра рассказать Джеку (который один только зовет его Нэдом) как о странном совпадении. Конечно же, это просто курьезное совпадение, о котором и помнить не стоит!
Однако оно не идет у него из ума, засело прочнее, чем многое другое, о чем стоит помнить. И когда он переходит мост и идет дальше берегом, решив пройтись еще милю-другую, пока не настанет пора обедать, ему чудится, что слова женщины снова и снова звучат во всем, что его окружает, — в нарастающем шуме ветра, в клубящихся тучах, в плеске разгулявшихся волн и в мерцании огней. Какие-то зловещие отголоски этих слов слышны даже в звоне колокола, который внезапно начинает бить и словно ударяет в самое сердце Эдвина, когда тот, пройдя под аркой, вступает в ограду собора.
И вот второй поднимается по каменной лестнице.
Джон Джаспер проводит день веселее и приятнее, чем оба его гостя. Уроки музыки прекращены до конца праздников, так что, если не считать служб в соборе, он может свободно располагать своим временем. С утра он отправляется в лавки и заказывает разные деликатесы, которые любит его племянник. На этот раз племянник недолго у него прогостит, сообщает мистер Джаспер своим поставщикам, так уж надо его побаловать. По пути он заходит к мистеру Сапси и в разговоре упоминает о том, что его дорогой Нэд и этот чересчур горячий молодой франт, ученик мистера Криспаркла, будут сегодня обедать в домике над воротами и уладят все свои недоразумения. Мистер Сапси не одобряет молодого франта. Он говорит, что у того «не английский» вид. А уж если мистер Сапси объявил что-нибудь не английским, значит он поставил на этом крест и осудил бесповоротно.
Мистеру Джасперу очень грустно это слышать, так как он давно заметил, что мистер Сапси ничего не говорит без основания и каким-то образом всегда оказывается прав. Мистер Сапси (как ни странно) сам того же мнения.
Мистер Джаспер сегодня в голосе. В трогательном молении, в котором он просит склонить его сердце к исполнению сих заповедей, он прямо потрясает слушателей красотой и силой звука. Никогда еще он не пел трудных арий с таким искусством и так гармонично, как сегодня этот хорал. Нервный темперамент иногда побуждает его слишком ускорять темп; но сегодня темп его безупречен.
Таких результатов он, вероятно, достиг благодаря очень большому спокойствию духа. А собственно голосовые средства — горло — у него даже как будто не совсем в порядке; возможно, он слегка простужен, потому что, в дополнение к обычной своей одежде и накинутому поверх стихарю, он сегодня надел еще длинный черный шарф из крепкого крученого шелка, обмотав его вокруг шеи. Но это необычное спокойствие духа так в нем заметно, что мистер Криспаркл заговаривает с ним об этом, когда они встречаются после вечерни.
— Я должен поблагодарить вас, Джаспер, за удовольствие, которое вы мне доставили. Как вы сегодня пели! Изумительно! Великолепно! Вы превзошли самого себя. Вы, должно быть, очень хорошо себя чувствуете?
— Да. Я очень хорошо себя чувствую.
— Ни одной неровности, — говорит мистер Криспаркл, вычерчивая в воздухе плавную кривую, — ни ослабления, ни нажима, и ничто не упущено; все, до мельчайших подробностей, выполнено мастерски, с безукоризненным самообладанием.
— Благодарю вас. Надеюсь, что так, если только это не слишком большая похвала.
— Можно подумать, Джаспер, что вы нашли какое-то новое средство от того недомогания, которое у вас иногда бывает.
— Да? Это тонко подмечено. Я действительно нашел новое средство.
— Так применяйте его, голубчик, — говорит мистер Криспаркл, дружески похлопывая Джаспера по плечу. — Применяйте!
— Да. Я так и сделаю.
— Я очень рад за вас, — продолжает мистер Криспаркл, когда они выходят из собора, — рад во всех отношениях.
— Еще раз благодарю. Если разрешите, я провожу вас, до прихода моих гостей еще есть время, а мне хочется кое-что вам сказать, что, я думаю, вам будет приятно услышать.
— Что же именно?
— А вот. Помните, в тот вечер мы говорили о моих недобрых предчувствиях?
Лицо мистера Криспаркла вытягивается, он сокрушенно покачивает головой.
— Я тогда сказал, что ваше ручательство послужит мне противоядием, если меня снова начнут терзать эти недобрые предчувствия. А вы посоветовали мне предать их огню.
— Я и теперь вам это советую.
— Ваш совет не пропал даром. Я намерен под Новый год сжечь все мои прошлогодние записи.
— Потому что вы… — начинает мистер Криспаркл с заметно посветлевшим лицом.
— Вы угадали. Потому что я понял теперь, что просто был нездоров, — то ли переутомился, то ли печень била не в порядке, то ли так, в меланхолию ударился, не знаю. Вы тогда сказали, что я преувеличиваю. Вы были правы.
Посветлевшее лицо мистера Криспаркла светлеет еще более.
— Тогда я не мог с этим согласиться, потому что, повторяю, был нездоров. Но теперь я в более нормальном состоянии и охотно соглашаюсь. Да, конечно, я делал из мухи слона; это не подлежит сомнению.
— Как я рад это слышать! — восклицает мистер Криспаркл.
— Когда человек ведет однообразную жизнь, — продолжает Джаспер, — да еще нервы у него разладятся или желудок, — он склонен слишком задерживаться на какой-нибудь одной мысли, пока она не разрастается до вовсе уж не сообразных размеров. Так и у меня было с той мыслью, о которой я говорю. Поэтому я решил: когда эта тетрадь будет заполнена, я ее сожгу и начну новую уже с более ясным взглядом на жизнь.
— Это даже лучше, чем я мог надеяться, — говорит мистер Криспаркл, останавливаясь на ступеньках перед своей дверью и пожимая руку Джаспера.
— Понятно, — отвечает тот. — У вас было очень мало оснований надеяться, что я стану похож на вас. Вы всегда так дисциплинируете и дух свой и тело, что сознание ваше ясно как кристалл; и вы всегда такой и никогда не меняетесь; а я как болотное растение, что одиноко прозябает в мутной, застоявшейся воде, и легко впадаю в хандру. Но, видите, я все-таки справился со своей хандрой. Не будете ли вы так добры, мистер Криспаркл, — я подожду, а вы узнайте, не ушел ли уже мистер Невил ко мне? Если еще не ушел, мы могли бы пойти вместе.
— Боюсь, его нет дома, — говорит мистер Криспаркл, отпирая дверь своим ключом. — Он ушел еще при мне и, думаю, не возвращался. Но я узнаю. Вы не зайдете?
— Мои гости ждут, — с улыбкой отвечает Джаспер.
Младший каноник исчезает в дверях, а через минуту вновь появляется. Как он и думал, мистер Невил не возвращался; да он ведь и сказал, уходя, — мистер Криспаркл теперь это припоминает, — что с прогулки пройдет прямо в домик над воротами.
— Плохой же я хозяин! — говорит Джаспер. — Мои гости придут раньше меня. Хотите пари, а? Бьюсь об заклад, что застану своих гостей в объятиях друг у друга.
— Я никогда не держу пари, — отвечает мистер Криспаркл, — но если бы не это, я побился бы об заклад, что ваши гости не соскучатся с таким веселым хозяином!
Джаспер кивает и, смеясь, прощается с мистером Криспарклом.
Он идет обратно к собору той же аллеей, по которой они только что шли, проходит мимо и сворачивает к домику над воротами. Все время он напевает про себя, вполголоса, но необыкновенно чисто и с тонким выражением.
По-прежнему кажется, что сегодня он не может ни взять фальшивой ноты, ни поторопиться, ни опоздать. Войдя под арку, откуда начинается ход в его жилье, он останавливается, разматывает свой шарф и перекидывает его через руку. В это время брови его сдвинуты и лицо мрачно. Но оно почти тотчас проясняется, и, снова напевая, он продолжает свой путь.
И вот третий поднимается по каменной лестнице.
Весь вечер красный огонь маяка неуклонно горит на границе, о которую разбивается прибой городской жизни. Смягченные звуки и приглушенный шум уличного движения временами проникает под арку и разливается по пустынным окрестностям собора. Но больше ничто сюда не проникает, кроме резких порывов ветра. А ветер все крепчает, к ночи это уже ураган.
В ограде собора освещение и всегда неважное, а в эту ночь там особенно темно, потому что ветер задул уже несколько фонарей (а в иных случаях он разбивает и самый фонарь, так что осколки стекла со звоном сыплются на землю). Тьма и смятение еще усиливаются тем, что в воздухе летит пыль, взвихренная с земли, сухие ветки с деревьев и какие-то большие рваные лоскуты с грачиных гнезд на башне. И когда эта осязаемая часть мрака проносится мимо, сами деревья так раскачиваются и скрипят, словно их сейчас вырвет с корнем; а временами громкий треск и шум стремительного падения возвещает, что какой-то большой сук уступил напору урагана.
Давно уже не было такой бурной зимней ночи. На улицах с крыш валятся трубы, а прохожие цепляются за столбы и углы домов и друг за друга, чтобы удержаться на ногах. Порывы ветра не слабеют, а чем дальше, тем становятся все чаще и яростнее, и к полуночи, когда все уже попрятались по домам, ураган с громом несется по опустевшим улицам, дребезжит щеколдами, дергает ставни и как будто зовет людей лучше встать и бежать вместе с ним, чем дожидаться, пока крыша обрушится им на головы.
Но красный огонь горит непоколебимо. Все мечется и трепещет, непоколебим только этот красный огонь.
Всю ночь бушует ветер, и сила его не убывает. Но рано утром, когда еще только забрезжило на востоке и чуть побледнели звезды, ветер начинает постепенно стихать. Он еще яростно вскидывается по временам, как раненное насмерть чудовище, но тотчас опадает и никнет. И с наступлением дня издыхает.
Тогда становится видно, что на соборных часах сорваны стрелки; что свинцовые листы на крыше собора местами отодраны и сброшены вниз; что на вершине башни сдвинуто несколько камней. Хотя сегодня первый день рождества, решают все же послать за рабочими, чтобы выяснить размер повреждений. Они приходят, предводительствуемые Дердлсом, и скрываются в соборе, а мистер Топ и кучка ранних зевак, собравшись возле Дома младшего каноника и задрав головы, ожидают их появления на башне.
Внезапно в толпу, расталкивая близстоящих, врывается мистер Джаспер; и все устремленные вверх взоры вновь обращаются к земле, когда он громко спрашивает мистера Криспаркла, стоящего у открытого окна.
— Где мой племянник?
— Он сюда не приходил. Разве он не у вас?
— Нет. Он еще вчера пошел к реке, вместе с мистером Невилом, посмотреть на бурю и не вернулся. Позовите мистера Невила!
— Он сегодня рано утром отправился в экскурсию.
— В экскурсию? Рано утром? Впустите меня! Впустите меня!
Теперь уж никто не смотрит на башню. Все воззрились на мистера Джаспера, а тот стоит бледный, полураздетый и, тяжело дыша, держится за решетку перед Домом младшего каноника.

Глава XV Обвинение

Невил Ландлес так рано отправился в путь и шел таким бодрым шагом, что к тому времени, когда в Клойстергэме колокола начали звонить к утренней службе, он успел уже отойти миль на восемь. Изрядно проголодавшись, так как перед уходом только пожевал какую-то корочку, он решил остановиться в первом придорожном трактире и позавтракать.
Посетители, требующие завтрака, представляли собой столь редкое явление в трактире «У опрокинутого фургона» (если не считать лошадей и рогатого скота, для каковой категории посетителей всегда готов был завтрак в виде корыта с водой и охапки сена), что прошел добрый час, прежде чем удалось наладить пресловутый фургон на доставку таких предметов, как чай, ветчина и поджаренный хлеб. Невил же пока что сидел в гостиной, где пол аккуратно был посыпан песком, а в камине чихали отсыревшие сучья, и гадал, через сколько времени после его ухода этот насморочный огонь начнет кого-нибудь обогревать.
Надо признать, что «Опрокинутый фургон» — это прилепившееся на вершине холма и насквозь холодное помещение, где у самых дверей красовались лужи, выбитые копытами и полные истоптанного сена; где в буфете сердитая хозяйка шлепала мокрого младенца, у которого одна ножка была в красном носке, а другая голенькая; где сыр, сваленный на полку вместе с заплесневелой скатертью и позеленевшим ножом, очевидно, давно уже сидел там на мели в каком-то странном сосуде, больше всего похожем на чугунное каноэ: где бледный, непропеченный хлеб, роняя слезы крошек, оплакивал свое крушение в другом таком же каноэ; где семейное белье, частью недостиранное, а частью недосушенное, лежало и висело повсюду, не скрываясь от посторонних взглядов; где все предназначенное для питья пили из глиняных кружек, а все предназначенное для еды тоже напоминало глину, — если учесть все эти обстоятельства, то, повторяем, придется признать, что «Опрокинутый фургон» вряд ли мог выполнить то, что обещала надпись на его вывеске, а именно предложить самое лучшее угощение для Человека и Скота. Но Человек в данном случае не стал наводить критику, а безропотно съел все, что ему подали, и ушел, отдохнув несколько дольше, чем ему требовалось.
Отойдя на четверть мили, он остановился, не зная, что лучше — продолжать ли идти по большой дороге или свернуть на проселок, окаймленный двумя высокими живыми изгородями, который поднимался по веселому, поросшему вереском склону, и в конце концов, вероятно, опять соединялся с большой дорогой. Он решил в пользу проселка и стал не без труда пробираться по нему, так как подъем был крутой, а дорога изрыта глубокими колеями.
Немного погодя он заметил, что сзади идут люди. Они шли быстрее, чем он, и он отступил к высокой обочине, чтобы их пропустить. Но они повели себя очень странно. Четверо прошли вперед; другие четверо замедлили шаг, как бы намереваясь опять пойти следом за ним, когда он тронется с места. Остальные — человек шесть — повернули и очень быстро пошли обратно.
Он посмотрел на четверых впереди, посмотрел на четверых сзади. И те и другие тоже посмотрели на него. Он продолжал путь. Четверо передних шли, то и дело оглядываясь на него; четверо задних замыкали шествие.
Когда все они вышли с узкого проселка на открытый склон и этот порядок не изменился, хотя Невил намеренно уклонялся то в одну, то в другую сторону, ему стало ясно, что эти люди чего-то хотят от него. Он остановился. Все тоже остановились.
— Чего вы ко мне привязались? — спросил он. — Что вы, шайка воров, что ли?
— Не отвечайте ему, — сказал кто-то, Невил не мог разобрать кто. — Лучше его не трогать.
— Лучше не трогать? — повторил Невил. — Кто это сказал?
Никто не ответил.
— Это хороший совет, кто бы из вас, трусов, его ни подал, — гневно продолжал он. — Я не позволю, чтобы меня вот так зажимали, четверо спереди, четверо сзади. Я хочу пройти вперед, и пройду, понятно?
Все стояли неподвижно, и он в том числе.
— Когда восемь человек, или четверо, или двое, нападают на одного, — заговорил он вновь, с нарастающей яростью, — этому одному ничего не остается, как только вздуть кого-нибудь хорошенько! И, видит бог, я это сделаю, если меня еще будут задерживать!
Подняв свою тяжелую трость, он устремился вперед мимо тех четверых, что преграждали ему дорогу. Самый рослый и сильный из них быстро перебежал на ту же сторону и, хотя получил жестокий удар палкой, ловко обхватил Невила поперек тела, и оба покатились на землю.
— Не троньте его! — негромко крикнул этот человек, пока они боролись на траве. — Пусть будет по-честному. Он против меня все равно что девчонка, да еще и мешок у него на спине. Не троньте. Я сам справлюсь.
Они дрались с таким ожесточением, что у обоих лица вскоре залились кровью. Наконец рослый парень встал, снял колено с груди Невила, и сказал:
— Ну вот и все! А теперь возьмите-ка его под руки. Это немедленно сделали.
— А насчет того, что мы шайка воров, мистер Ландлес, — продолжал он, сплюнув и стерев кровь с лица, — так где это видано, чтобы воры нападали среди бела дня? Мы бы вас пальцем не тронули, кабы вы нас не вынудили. Ладно. Мы вас теперь отведем на большую дорогу, там вы найдете защиту от воров, если она вам нужна. Вытрите кто-нибудь ему лицо, видите, по нему кровь течет.
Когда Невилу отерли лицо, он узнал говорившего, — Это был Джо, возница клойстергэмского дилижанса, которого он уже видел однажды в день своего приезда.
— Я вам одно посоветую, мистер Ландлес, держите язык за зубами. На большой дороге вас ожидает друг — он пошел низом, когда мы разделились на две партии, — и лучше вам ничего не говорить, пока вы с ним не увидитесь. Подберите палку кто-нибудь, и пошли!
Невил, окончательно сбитый с толку, только водил глазами, не в силах выговорить ни слова. Зажатый между двумя своими стражами, крепко державшими его за локти, он шел как во сне, пока все они не вышли на большую дорогу и не оказались перед кучкой людей. Среди них были и те шестеро, что повернули обратно с проселка, но главными в этой толпе явно были мистер Джаспер и мистер Криспаркл. Невила подвели к мистеру Криспарклу и отпустили в знак уважения к этому джентльмену. Остальные столпились вокруг.
— Что все это значит, сэр? В чем дело? — вскричал Невил. — Что я, с ума сошел, что ли?
— Где мой племянник? — срывающимся голосом спросил Джаспер.
— Где ваш племянник? — повторил Невил. — А почему вы меня об этом спрашиваете?
— Я спрашиваю вас, — отвечал Джаспер, — потому что вы последний были с ним, а его нигде не могут найти.
— Нигде не могут найти? — в изумлении воскликнул Невил.
— Тихо, тихо, — сказал мистер Криспаркл. — Позвольте мне, Джаспер. Мистер Невил, вы ошеломлены, я понимаю. Но соберитесь с мыслями. Очень важно, чтобы вы собрались с мыслями. Слушайте меня внимательно.
— Постараюсь, сэр. Но. право, мне кажется, что я сошел е ума.
— Вы вчера ушли от мистера Джаспера вместе с Эдвином Друдом?
— Да!
— В котором часу?
— В двенадцать, кажется? — вопросительно проговорил Невил. обращаясь к Джасперу и поднося руку к своей помутившейся голове.
— Правильно, — сказал мистер Криспаркл. — Мистер Джаспер уже говорил мне, что это было около двенадцати. Вы пошли вместе с ним к реке?
— Ну да. Посмотреть, какая она в бурю.
— А потом? Долго вы там пребыли?
— Минут десять; по-моему, не больше. Потом мы вместе прошли к вашему дому, и он расстался со мной у ваших дверей.
— Он не говорил, что пойдет опять на реку?
— Нет. Он сказал, что пойдет прямо домой.
Окружающие переглянулись, потом все посмотрели на мистера Криспаркла, И к нему же обратился Джаспер, все время пристально разглядывавший Невила: он тихо, отчетливо и подозрительно проговорил:
— Что это за пятна у него на платье? Все глаза приковались к следам крови на одежде Невила.
— И на палке тоже! — сказал Джаспер, беря трость у того, кто ее нес. — Это его палка, я знаю, она вчера была у него. Что все это значит?
— Ради бога. Невил, объясните! — потребовал мистер Криспаркл.
— Мы с ним подрались, — сказал Невил, указывая на своего недавнего противника, — он вырвал у меня палку, и, посмотрите, сэр, такие же пятна есть и на нем. Что я должен был подумать, когда на меня напало восемь человек? Мог я догадаться, в чем дело, если они мне ничего не сказали?
Присутствующие подтвердили, что сочли более благоразумным не вступать в объяснения и что драка действительно была. И, однако, те самые люди, которые только что были свидетелями драки, теперь мрачно поглядывали на кровавые пятна, уже высушенные морозным воздухом.
— Мы должны вернуться, Невил, — сказал мистер Криспаркл. — Ведь вы согласны вернуться, чтобы очистить себя от подозрений?
— Конечно, сэр.
— Мистер Невил пойдет со мной, — сказал младший каноник, внушительно посмотрев на окружающих. — Идемте, Невил!
Они повернули к городу и пошли рядом; остальные плелись сзади, немного отстав и растянувшись на несколько шагов. Только Джаспер шел рядом с Невилом, по другую его сторону, и во весь путь не изменил этого положения. Он молчал, пока мистер Криспаркл снова и снова задавал Невилу все те же вопросы, и Невил снова и снова повторял все те же ответы, и оба они подыскивали возможные объяснения этого загадочного происшествия. Он упорно молчал, хотя мистер Криспаркл всем своим видом и манерой приглашал его принять участие в разговоре; и лицо у него было каменное. Когда они приблизились к городу и младший каноник сказал, что, пожалуй, следовало бы сейчас же зайти к мэру, Джаспер угрюмо кивнул, но продолжал молчать, пока они не очутились в гостиной мистера Сапси.
Лишь после того как младший каноник изложил обстоятельства дела, победившего их прийти и сделать добровольное заявление господину мэру, мистер Джаспер заговорил. Он сказал, что, будучи в крайнем расстройстве, он, в поисках истины, все свои надежды возлагает на проницательность мистера Сапси. Сам он не видит решительно никакой причины, в силу которой его племянник мог бы внезапно пожелать скрыться, но если мистер Сапси допускает существование такой причины, он, Джаспер, готов с ним согласиться. Совершенно невероятно, чтобы молодой человек вернулся на реку и случайно утонул, оступившись в темноте, но если мистер Сапси считает это возможным, он, Джаспер, опять-таки готов ему поверить. Сердце его чисто от всяких ужасных подозрений, но если мистер Сапси находит, что такие подозрения неизбежно возникают против последнего спутника несчастного юноши (с которым он и раньше был не в ладах), то мистер Джаспер не станет противоречить. Он, Джаспер, не может положиться на собственное суждение, так как ясность ума затемнена в нем сомнениями и страхом, но суждения мистера Сапси всегда надежны.
Мистер Сапси высказался в том смысле, что дело это имеет крайне подозрительный вид, короче говоря (и тут его взгляд обратился к лицу Невила) совершенно не английскую окраску. Установив этот важный пункт, он углубился в такие дебри и чащи чепухи и околесицы, в каких даже мэрам не часто случается резвиться, и в конце концов вывел блестящее заключение, что отнять жизнь у ближнего — значит похитить нечто тебе не принадлежащее. Мистер Сапси колебался, не следует ли ему немедленно выдать ордер на арест Невила Ландлеса и заключение его в тюрьму по имеющимся против него тяжким подозрениям, и, вероятно, сделал бы это, если бы не возмущенный протест младшего каноника, который дал клятвенное обещание держать молодого человека в сохранности в собственном своем доме и самолично доставить его в суд, если это потребуется. Затем мистер Джаспер сказал, что, насколько он понял, мистер Сапси предлагает пройти реку с драгой и тщательно обыскать берега, а также опубликовать подробности исчезновения во всех самых дальних окрестностях и в Лондоне и всюду разослать афишки и объявления, призывающие Эдвина Друда, если он по какой-то неизвестной причине добровольно покинул дом своего дяди, пожалеть этого истерзанного тревогой и убитого горем родственника и как-нибудь дать ему знать, что он еще жив. Мистер Сапси подтвердил, что его поняли совершенно правильно, он именно это хотел сказать (хотя и не обмолвился о том ни словом); и тотчас были предприняты шаги для скорейшего начала розысков.
Трудно сказать, кто из двух был более поражен ужасом и изумлением: Невил Ландлес или Джон Джаспер. Если бы не то, что положение Джаспера побуждало его к действию, а положение Невила вынуждало его бездействовать, в их состоянии вовсе не было бы разницы. Оба были подавлены н разбиты.
На другое утро, едва рассвело, десятки людей уже обшаривали реку, а другие — в большинстве своем добровольно вызвавшиеся помочь — осматривали берега. Весь долгий день шли поиски: на реке их производили с баржи шестами, драгой и сетью; на топких берегах среди камышовых зарослей — пешком, в высоких сапогах, с собаками, топорами, лопатами, веревками и прочими, какие только можно измыслить, приспособлениями. Даже ночью река была испещрена фонарями и горела зловещими отсветами; на дальних протоках, куда захлестывали волны во время прилива, всюду стояли кучки наблюдателей, прислушиваясь к журчанию струй и высматривая, не влекут ли они с собой какую-то темную ношу; у самого моря на усыпанных галькой прибрежных тропах и на скалистых выступах берега, возле которых во время прилива воронками крутились водовороты и где обычно царила непроницаемая тьма, в эту ночь пылали факелы, а на рассвете чернели неуклюжие фигуры в грубой одежде; но взошло солнце, а никаких следов Эдвина Друда так и не было обнаружено.
Поиски продолжались и весь следующий день. Джон Джаспер трудился не покладая рук; его видели всюду: то на барже или в лодке, то в ивняке на берегу, то в топких низинах, где торчали из грязи колья и острые верхушки камней, а столбы с отметками высшей точки паводка и странного вида предостерегающие знаки маячили тут и там в тумане словно привидения. Но настал вечер, а никаких следов Эдвина Друда так и не было обнаружено.
Расставив на ночь караульщиков, так, чтобы всюду зоркий глаз следил за каждым колебанием прилива, Джаспер, наконец, в полном изнеможении ушел домой. Нечесаный и немытый, весь в грязи, комьями засохшей на нем, в изорванной и висящей лохмотьями одежде, он только успел опуститься в кресло, как перед ним предстал мистер Грюджиус.
— Странные вести я здесь услышал, — сказал мистер Грюджиус.
— Странные и страшные!
Говоря это, Джаспер только чуть приподнял и тотчас вновь опустил отяжелевшие веки и бессильно привалился к ручке кресла.
Мистер Грюджиус провел ладонью по волосам и лицу и, остановившись перед камином, стал смотреть в огонь.
— Как ваша подопечная? — спросил через минуту Джаспер слабым, усталым голосом.
— Бедняжка! Можете представить себе ее состояние.
— Видали вы его сестру? — все так же устало спросил Джаспер.
— Чью?
Лаконичность вопроса и невозмутимая медлительность, с которой мистер Грюджиус перевел взгляд от огня на лицо своего собеседника, в другое время, пожалуй, вызвали бы в нем раздражение. Но теперь, раздавленный усталостью и отчаянием, он только приоткрыл глаза и сказал:
— Обвиняемого.
— Вы обвиняете его? — осведомился мистер Грюджиус.
— Не знаю, что и думать. Мне самому неясно.
— Мне тоже, — сказал мистер Грюджиус. — Но вы назвали его обвиняемым, и я подумал, что вам уже ясно. Я только что расстался с мисс Ландлес.
— Что она говорит?
— Отвергает всякие подозрения и непоколебимо уверена в невиновности брата.
— Бедняжка!
— Однако, — продолжал мистер Грюджиус, — я пришел не для того, чтобы говорить о ней. А чтобы поговорить о моей подопечной. Я должен сообщить вам известие, которое вас удивит. Меня по крайней мере оно удивило.

Предыдущая страница 11 Следующая страница


Тайна Эдвина Друда 12

Джаспер со стоном повернулся в кресле.
— Может быть, отложим до завтра? — сказал мистер Грюджиус. — Предупреждаю, это известие вас удивит!
Мистер Грюджиус при этих словах снова провел ладонью по волосам и снова уставился в огонь, но на этот раз твердо и решительно сжав губы. И Джаспер это заметил: взгляд его стал вдруг внимательным и настороженным.
— Что такое? — спросил он, выпрямляясь в кресле.
— Конечно, — произнес мистер Грюджиус с раздражающей медлительностью, словно разговаривая сам с собой, — я мог бы раньше догадаться; она мне намекала; но я такой Угловатый Человек, что мне это и в голову не пришло: я думал, все — по-старому.
— Что такое? — снова спросил Джаспер.
По-прежнему обогревая руки над огнем и попеременно то сжимая, то разжимая ладони, мистер Грюджиус, сохраняя ту же невозмутимость и поглядывая искоса на Джаспера, начал свои объяснения:
— Эта юная чета, пропавший молодой человек и моя подопечная, мисс Роза, хотя и обрученные столь давно и так долго признававшие себя женихом и невестой, в настоящее время, находясь на пороге брачного союза…
Мистер Грюджиус увидел перед собой мертвенно-бледное лицо с застывшим взглядом и дрожащими бескровными губами; две перепачканных грязью руки судорожно вцепились в ручки кресла. Если бы не эти руки, мистер Грюджиус мог бы подумать, что впервые видит это лицо.
— Эта юная чета постепенно пришла к убеждению (оба, как я понимаю, более или менее одновременно), что жизнь их и сейчас и в дальнейшем будет много счастливее и лучше, если они останутся только добрыми друзьями или, вернее, братом и сестрой, чем если они станут супругами.
Мистер Грюджиус увидел в кресле серое, как свинец, лицо и вскипающие на нем такие же серые, не то капли, не то пузырьки пены.
— Юная чета приняла под конец разумное решение честно, открыто и дружелюбно переговорить друг с другом о происшедшей в их чувствах перемене. Они встретились для этой цели. После недолгой беседы, столь же невинной, сколь и великодушной, они согласились на том, что отношения, связывающие их в настоящем и долженствующие еще теснее связать их в будущем, должны быть расторгнуты — немедленно, окончательно и бесповоротно.
Мистер Грюджиус увидел, что с кресла поднялся словно совсем незнакомый ему смертельно-бледный человек с искаженными чертами и разинутым ртом и, вздев руки, поднес их к голове.
— Но один из этой юной четы, именно ваш племянник, опасаясь, что при вашей, всем известной, привязанности к нему столь резкая перемена в его судьбе причинит вам горькое разочарование, не решился за те несколько дней, что гостил здесь, открыть вам свою тайну и поручил мне сделать это, когда я приду поговорить с вами, а его уже здесь не будет. И вот я пришел и говорю с вами, а его уже нет.
Мистер Грюджиус увидел, что смертельно-бледный человек, закинув голову, схватился за волосы и, содрогаясь, отвернулся.
— Я теперь сказал все, что имел сказать; добавлю только, что юная чета с твердостью, хотя не без слез и сожалений, рассталась навсегда в тот самый день, когда вы в последний раз видели их вместе.
Мистер Грюджиус услышал душераздирающий крик и не увидел больше ни смертельно-бледного лица, ни воспрянувшей с кресла фигуры. Он только увидел на полу груду изорванной и перепачканной грязью одежды.
Но и тут ни жесты, ни выражение лица мистера Грюджиуса не изменились. С тем же бесстрастием продолжал он греть руки над огнем, попеременно сжимая и разжимая ладони и глядя искоса на груду одежды у своих ног.

Глава XVI Клятва

Когда Джон Джаспер очнулся после своего обморока или припадка, он увидел, что возле него хлопочут мистер и миссис Топ, которых его посетитель вызвал нарочно для этой цели. Сам посетитель с деревянным лицом сидел на стуле, прямой, как палка, положив руки на колени, и бесстрастно наблюдал возвращение мистера Джаспера к жизни.
— Ну вот, слава богу! Вот вам уже и лучше, сэр, — со слезами сказала миссис Топ. — Замучились вы совсем за эти дни, сил-то и не стало, да и не мудрено!
— Если человек, — произнес мистер Грюджиус, как всегда таким тоном, словно отвечал урок, — долгое время не имеет отдыха и душа его постоянно в тревоге, а тело истощено усталостью, он неизбежно доходит до полной потери сил.
— Я, должно быть, вас напугал? Простите, ради бога, — слабым голосом проговорил Джаспер, когда ему помогли сесть в кресло.
— Нисколько, благодарю вас, — отвечал мистер Грюджиус.
— Вы слишком снисходительны.
— Нисколько, благодарю вас, — снова ответил мистер Грюджиус.
— Вам нужно выпить вина, сэр, — вмешалась миссис Топ, — да скушать тот студень, что я вам на полдник изготовила, только вы к нему не притронулись, хоть я и говорила, что так нельзя, тем более вы с утра ничего не ели, да еще есть у меня для вас крылышко жареной курицы, — уж не знаю, сколько раз я ее сегодня разогревала! Через пять минут все будет на столе, и этот добрый джентльмен наверно, посидит с вами и присмотрит, чтоб вы покушали.
Добрый джентльмен только фыркнул в ответ, что могло означать «да», а могло означать «нет», могло означать вес что угодно, а могло и ничего не означать и что, вероятно, озадачило бы миссис Топ, если бы она не была так занята приготовлениями к обеду.
— Вы закусите со мной? — спросил Джаспер, когда скатерть была постлана.
— Я не смог бы проглотить ни кусочка, благодарю вас, — отвечал мистер Грюджиус.
Джаспер ел и пил почти с жадностью. Но его торопливость и явное равнодушие к вкусу поданных блюд внушало мысль, что он ест главным образом для того, чтобы подкрепить силы и застраховать себя от какого-либо нового проявления слабодушия, а не для того, чтобы утолить голод. Мистер Грюджиус тем временем сидел с деревянным лицом, жестко выпрямившись на стуле и всем своим видом выражая решительный, хотя и непроницаемо вежливый протест, словно готов был ответить на всякое приглашение к разговору: «Я не смог бы высказать ни единого замечания на какую бы то ни было тему, благодарю вас».
— Знаете, — проговорил Джаспер после того, как, отодвинув стакан и тарелку, посидел несколько минут молча, — знаете, я нахожу какую-то крупицу надежды в этом известии, которым вы так меня поразили.
— Вы находите? — сказал мистер Грюджиус, и в голосе его ясно прозвучало невысказанное добавление: «А я не нахожу, благодарю вас!»
— Да. Теперь, когда я оправился от потрясения — ведь это известие было для меня таким неожиданным, оно в корне разрушало все воздушные замки, которые я строил для моего дорогого мальчика, не удивительно, что оно меня потрясло, — но теперь, поразмыслив, я нахожу в нем какую-то крупицу надежды.
— Я был бы рад подобрать ваши крупицы, — сухо заметил мистер Грюджиус.
— Нельзя ли предположить, — если я ошибаюсь, скажите прямо и сократите мои мученья, — но нельзя ли предположить, что, оказавшись вдруг в роли отвергнутого жениха — ведь все в городе знали о его помолвке — и болезненно воспринимая необходимость всем это объяснять, он захотел уклониться от этой тягостной обязанности — и обратился в бегство?
— Это возможно, — раздумчиво сказал мистер Грюджиус.
— Это бывало. Я читал о таких случаях, когда люди, замешанные в каком-нибудь злободневном происшествии, только чтобы избавиться от праздных и назойливых расспросов, предпочитали скрыться и долго не подавали о себе вестей.
— Да, такие случаи, кажется, бывали, — все так же раздумчиво произнес мистер Грюджиус.
— Пока у меня не было и не могло быть подозрения, — продолжал Джаспер, с жаром устремляясь по новому следу, — что мой бедный исчезнувший мальчик что-то скрывал от меня, — тем более в таком важном вопросе, — я не видел ни единого просвета на черном небе. Пока я думал, что здесь находится его будущая жена и что их свадьба вот-вот должна совершиться, мог ли я допустить, что он по своей воле тайно покинул город? Ведь это был бы с его стороны совершенно непостижимый, взбалмошный и жестокий поступок! Но теперь, когда я знаю то, что вы мне сообщили, как будто открылась крохотная щелка, сквозь которую проникает луч света. Его бегство (если допустить, что он скрылся по доброй воле) становится уже более понятным и менее жестоким. Их недавнее решение расстаться достаточно объясняет и оправдывает такой поступок. Правда, остается его жестокость по отношению ко мне, но по крайней мере снимается жестокость по отношению к ней.
Мистер Грюджиус не мог с этим не согласиться.
— Да и в том, что касается меня, — продолжал Джаспер, все еще с увлечением стремясь по новому следу и все больше укрепляясь в своих надеждах, — ведь он знал, что вы повидаетесь со мной, он знал, что вам поручено все мне рассказать, и если я сейчас, невзирая даже на путаницу в моих мыслях, сделал из вашего рассказа утешительные выводы, так ведь и он мог предвидеть, что я их сделаю. Допустите, что он это предвидел, и даже от его жестокости по отношению ко мне — а что такое я? — Джон Джаспер, учитель музыки! — не останется и следа.
Мистер Грюджиус и тут не мог не согласиться.
— У меня были опасения — и какие еще ужасные! — сказал Джаспер, — но это известие, которое вы мне принесли, ошеломившее меня вначале, так как я с болью в сердце понял, что мой дорогой мальчик не был вполне откровенен со мной, несмотря на мою бесконечную любовь к нему, — теперь зажгло передо мной огонек надежды. И вот же вы сами не гасите этот огонек, вы считаете мои надежды не вовсе беспочвенными. Да, я теперь начинаю думать, — тут он сжал руки на груди, — что мой дорогой мальчик удалился от нас по собственному желанию и сейчас жив и здоров.
В эту минуту пришел мистер Криспаркл, и Джаспер повторил, обращаясь к нему:
— Я теперь начинаю думать, что мой дорогой мальчик удалился от нас по собственному желанию и сейчас жив и здоров.
— Почему вы так думаете? — спросил мистер Криспаркл, усаживаясь. Джаспер и ему изложил те соображения, которые только что излагал мистеру Грюджиусу. Если бы даже они были менее убедительны, младший каноник, по доброте душевной, принял бы их с радостью, так как они оправдывали его злополучного ученика. Но он сам находил чрезвычайно важным то обстоятельство, что пропавший молодой человек, чуть ли не накануне своего исчезновения, был поставлен в крайне неприятное положение перед всеми, кто знал о его личных делах и планах. Все недавние события, по мнению мистера Криспаркла, представали теперь в ином свете.
— Вы помните, — снова заговорил Джаспер, — когда мы заходили к мистеру Сапси, я сказал ему, что при последней встрече у молодых людей не было ни своры, ни каких-либо разногласий. (Джаспер, говоря так, не уклонялся от истины, он действительно сказал это мэру.) Первая их встреча, — продолжал он, — как мы все знаем, была к сожалению, далеко не дружественной; но в последний раз все сошло гладко. Я, правда, заметил, что мой бедный мальчик не так весел, как всегда, даже подавлен, — считаю своим долгом это подчеркнуть, потому что теперь-то мне известна причина его подавленности, а особенно потому, что, может быть, именно эта причина и побудила его добровольно скрыться.
— Дай бог, чтобы так! — воскликнул мистер Криспаркл.
— Дай бос! — повторил Джаспер. — Вы знаете, — и мистеру Грюджиусу следует знать, — что я был предубежден против мистера Невила Ландлеса из-за его буйного поведения при первой их встрече. Вы помните, я пришел к вам, смертельно-испуганный за моего дорогого мальчика, — такое неистовство мистер Ландлес тогда проявил. Вы помните, я даже записал в своем дневнике, что у меня возникли недоброю предчувствия, — я показывал вам эту запись. Пусть мистер Грюджиус все это знает. Неправильно, чтобы он, из-за каких-то моих умолчаний, знал только одну сторону дела, а другой не знал. Я прошу его понять, что принесенное им известие окрылило меня надеждой, несмотря дажена то, что еще до этого таинственного происшествия я с опаской относился к молодому Ландлесу.
Такое беспристрастие очень смутило младшего каноника, так как теперь он с особой остротой почувствовал, насколько менее прямодушным было его собственное поведение. Разве не умалчивал он, до сих пор о двух хорошо известных ему вещах: о вторичном гневном взрыве Невила против Эдвина Друда, которому он сам был свидетелем, и о ревности к счастливому сопернику, которая, как он знал, пылала в груди юноши? Сам он не сомневался в невиновности своего питомца, но вокруг Невила накопилось уже столько мелких и спутанных, однако подозрительных обстоятельств, что он боялся прибавить к ним еще два. Младший каноник был одним из самых правдивых людей на земле, и все же, он, в непрестанной борьбе с собой, не осмеливался сказать правду из опасения, эти две крупинки истины еще более утвердят сплетавшуюся на его глазах ложь.
Но теперь ему подали пример. Он больше не колебался. Обращаясь к мастеру Грюджиусу, так лицу призванному быть судьей в этом деле, так как именно он своим сообщением способствовал раскрытию тайны (и до чего же Угловатым стал мистер Грюджиус, когда понял, какую роль ему нежданно-негаданно навязали), и отдав дань уважения высокому чувству справедливости, одушевляющему мистера Джаспера, младший каноник прежде всего выразил твердую уверенность в том, что с его ученика рано или поздно будут сняты всякие подозрения, он признался, что питает эту уверенность вопреки некоторым известным ему фактам; так, он имел случай убедиться, что Невил действительно очень горяч и несдержан в гневе и что в данном случае это еще усугублялось его прямой враждебностью к племяннику мистера Джаспера, ибо Невил, к несчастью, вообразил, будто влюблен в молодую особу, которая должна была стать женой Эдвина Друда.
Оптимистическая настроенность мистера Джаспера устояла даже против этого неожиданного признания. Он, правда, побледнел, но повторил, что не отказывается от надежды, внушенной ему мистером Грюджиусом, и если не будет найден какой-нибудь след, неизбежно приводящий к мысли о насильственной гибели его дорогого мальчика, он до последней минуты будет верить, что тот скрылся по собственному неразумному желанию.
Тем не менее мистер Криспаркл ушел со смутой в душе и очень обеспокоенный за молодого человека, которого он держал как бы пленником в своем доме. И вот тогда-то он и совершил свою памятную прогулку.
Он пошел к кломстергэмской плотине.
Он часто гулял возле запруды и поэтому не удивительно, что ноги сами понесли его туда. Но на этот раз, поглощенный своими мыслями, он шел, не замечая ничего вокруг, и понял, где находится, только когда услышал совсем рядом шум падающей воды.
Он остановился, и первая его мысль была: «Как я сюда попал?», а вторая: «Почему я сюда пришел?»
Он постоял, вслушиваясь в плеск воды. Много раз читанные строки о воздушных голосах, что «в час ночной по имени людей зовут и манят», вдруг так отчетливо прозвучали в его ушах, что он отстранил их от себя рукой словно что-то материальное.
Была звездная ночь. Плотина отстояла мили на две от того места, куда молодые люди пошли смотреть на бурю, и была выше по реке, поэтому никаких поисков здесь не производили: в ночь под рождество был отлив, притом очень сильный, и если уж предполагать возможность несчастного случая, то тело утопшего — как во время отлива, так и после, во время прилива — следовало искать ниже, между местом катастрофы и морем. А сейчас вода шумела у плотины как всегда, тем особенным звонким плеском, какой бывает в холодные звездные ночи, и в полутьме ее почти не было видно. И все же мистер Криспаркл не мог отделаться от ощущенья, что во всем этом есть что-то необычное.
Он стал рассуждать сам с собой: «Что же это такое? Где оно? Каким органом чувств я это воспринимаю?»
Но все его органы чувств молчали. Он снова вслушался, и слух подтвердил ему, что вода шумит как обычно, тем звонким плеском, какой бывает в холодную звездную ночь.
Понимая, что тайна, занимавшая его мысли, сама по себе могла сообщить таинственность всему, что его окружало, он прищурил свои соколиные глаза, чтобы проверить, что ему скажет зрение. Он подошел ближе к плотине и вгляделся в хорошо знакомые сваи и перемычки. И тут он не нашел ничего необычного. Но все же решил опять прийти сюда, рано утром.
Всю ночь его преследовал во сне шум воды, и на рассвете он уже стоял на том же месте возле плотины. Утро было солнечное и морозное. Оттуда, где он стоял, ясно видна была вся плотина, до мельчайших подробностей. Несколько минут он тщательно ее разглядывал и уже готов был отвести глаза, как вдруг одна точка приковала к себе его внимание.
Он отвернулся от плотины, посмотрел вдаль на небо, потом на землю, потом попытался снова отыскать эту точку. Он нашел ее сразу. Он уж не мог ее потерять, хоть это и была всего лишь точка. Она с колдовской силой притягивала его взгляд. Руки его сами начали расстегивать куртку. Ибо теперь он был уверен, что там, на угловой свае, что-то блестело — не трепетало, не вздрагивало вместе со сверкающими брызгами, — но оставалось неподвижным.
Тогда он разделся, бросился в ледяную воду и поплыл. Вскарабкавшись на сваю, он снял с нее запутавшиеся цепочкой в креплении золотые часы, на задней крышке которых были выгравированы буквы Э. Д.
Он вернулся на берег, положил часы, снова поплыл к плотине и, взобравшись на нее, нырнул. Он знал тут каждый уклон дна, каждую подводную яму, и все нырял, и нырял, пока не окоченел от холода. Он думал найти тело, но нашел только затянутую илом булавку для галстука.
С этими находками он вернулся в город и, прихватив с собой Невила Ландлеса, отправился прямо к мэру. Послали за мистером Джаспером, часы и булавка были опознаны, Невил арестован, и на несчастного юношу низвергся поток бессмысленной злобы и самодовольной глупости. Говорили, что он настолько мстителен и свиреп, что, если б не его сестра, которая одна только имеет на него влияние и без которой с ним просто опасно встречаться, он каждый день совершал бы убийства. До того, как он приехал в Англию, по его приказанию были запороты насмерть многие «туземцы» — очевидно, представители какого-то кочевого племени, переселяющегося то в Африку, то в Азию, то в Вест-Индию, то на Северный полюс, о коих в Клойстергэме знали только, что все они черные, все очень добродушные, себя всегда называют «мой», а прочих людей «масса» или «мисси» (в зависимости от пола) и заняты главным образом тем, что на ломаном английском языке читают вслух туманные богословские трактаты, но всегда с величайшей точностью излагают их содержание на своем родном наречии. Он столько горя причинил бедной миссис Криспаркл, что едва не свел ее седины в могилу (последнее оригинальное выражение принадлежало мистеру Сапси). Он неоднократно похвалялся, что побьет мистера Криспаркла. Он похвалялся, что всех убьет и останется единственным человеком на земле. В Клойстергэм его привез из Лондона известный филантроп, а почему? Филантроп это объяснил. «Из любви к ближнем, — сказал он, — я обязан был поместить его туда, где он, по словам Бентама, представлял бы собой наибольшую опасность для наименьшего числа людей».
Эта бестолковая пальба из дурацкого оружия, возможно, не принесла бы Невилу существенного вреда. Но ему приходилась выдерживать и настоящий прицельный огонь, направляемый меткими и опытными стрелками. Всем известно, что он угрожал пропавшему молодому человеку, и, по свидетельству своего верного друга м наставника, которые до этого всячески старался его выгородитъ, он имел причину (созданную им самим и призванную им самим) для ненависти к злополучному юноше. В роковой вечер у него была с собой тяжелая трость, которая могла послужить смертоносным оружием, а на другой день, рано утром, он скрылся из порода, заранее подготовив свой уход. Когда его нашли, на нем были пятна крови; правда, он объяснил их происхождение, и, может быть, таково оно и было, а может быть, и нет. Когда было выдано предписание на обыск его комнаты, одежды и так далее, выяснилось, что он уничтожил все свои бумаги и разобрал все свое имущество в самый день исчезновения Эдвина Друда. Часы, найденные на плотине, ювелир признал за те самые, которые он в этот же день проверял и заводил для Эдвина Друда и поставил на двадцать минут третьего; завод кончился раньше, чем их бросили в воду, и, по твердому убеждению ювелира, их не заводили вторично. Это позволяет думать, что часы были взяты у владельца вскоре после полуночи, когда он покинул дом своего дяди в обществе того лица, которое последним видели с ним; затем часы еще некоторое время где-то хранили и, наконец, выбросили. Почему выбросили? Если молодой человек был убит и, чтобы замести следы, как-нибудь хитро изуродован или спрятан, или и то и другое вместе, убийца, конечно, позаботился снять с трупа все наиболее прочные, многим в городе известные и легко опознаваемые предметы. А часы и булавка как раз такими и были. Что касается возможности выбросить их в реку, то у молодого Ландлеса (если подозревать его), таких возможностей было сколько угодно; многие видели, как он бродил возле города с той стороны, где находится плотина, — правда, и с других сторон тоже, — в крайне угнетенном, можно сказать, близком к умопомешательству, состоянии. Почему он выбрал именно это место? Может быть, и не выбирал, а проста воспользовался первым случаем отделаться от опасной улики, рассудив, что, где бы ее ни нашли, все лучше, чем если найдут на нем; или среди его вещей. Что касается примирительного характера последней встречи между молодыми людьми, то и тут мало что говорит в пользу Ландлеса: теперь уж точно установлено, что почин в этом деле принадлежал мистеру Криспарклу; мистер Криспаркл; настаивал на этой встрече, а его ученик только покорился и — почем знать! — может быть, с неохотой или даже втайне питая злой умысел. Чем подробнее разбирали все доводы против виновности Ландлеса, тем более шаткой казалась его позиция. Даже маловероятное предположение, что исчезнувший юноша скрылся сам, по своей воле, стало еще менее вероятным после опроса молодой девицы, с которой он незадолго перед тем расстался. Ибо она сказала, точно и ясно и с глубокой скорбью, что, посоветовавшись с ней, он охотно и с особым удовольствием выразил намерение дождаться приезда ее опекуна, мистера Грюджиуса. А исчез он — заметьте! — раньше, чем приехал этот джентльмен.
По мере того как возникали, оспаривались и вновь утверждались эти подозрения, Невила то задерживали, то отпускали, то снова задерживали. Поиски тем временем продолжались с неослабным усердием; Джаспер хлопотал день и ночь. Но больше ничего не нашли. И так как не было доказательств, что исчезнувший юноша убит, то не было и оснований держать под арестом человека, подозреваемого в его убийстве, Невила освободили. И тогда случилось то, что мистер Криспаркл слишком хорошо предвидел. Невилу пришлось покинуть город, ибо город не хотел его звать и извергал из себя. А если бы даже не это, так ведь милая фарфоровая пастушка извелась бы от страха за сына и от общего беспокойства, вызванного пребыванием такого человека в их доме. И если бы даже не это, то высшая власть, к которой официально обратился младший каноник, все равно решила бы вопрос по-своему.
— Мистер Криспаркл, — сказал настоятель, — человеческое правосудие может ошибаться, но действовать оно должно согласно своим законам. Прошли те времена, когда преступник искал убежища в церкви. Мы не имеем права предоставлять ему убежище.
— Вы считаете, сэр, что он должен покинуть мой дом?
— Мистер Криспаркл, — осторожно заметил настоятель, — я не могу распоряжаться в вашем доме. Мы только обсуждаем сейчас вставшую перед вами необходимость лишить этого молодого человека великого блага ваших советов и вашего научения.
— Но это очень грустно, сэр, — возразил мистер Криспаркл.
— Очень, — согласился настоятель.
— И эта необходимость, если она есть… — начал мистер Криспаркл.
— А вы сами видите, что она есть, — вставил настоятель.
Мистер Криспаркл почтительно склонил голову.
— Мне кажется, неправильно осуждать его раньше времени, — нерешительно проговорил он, — но я понимаю…
— Вот именно. Совершенно верно. Как вы сами говорите, мистер Криспаркл, — кротко заметил настоятель, кивая головой, — тут уж ничего не поделаешь. Другого выхода нет, как вам уже подсказал ваш здравый смысл.
— Но я твердо уверен в его невиновности, сэр!
— Ну-у-у, — протянул настоятель, слегка понизив голос и украдкой оглядываясь, — я бы не стал это утверждать, в общем и целом. Против него есть все-таки достаточно подозрений. Нет, я бы не стал, в общем и целом.
Мистер Криспаркл снова поклонился.
— Нам, знаете ли, — продолжал настоятель, — не следует так решительно становиться на чью-либо сторону. Мы, духовенство, должны иметь горячее сердце, но ясную голову, и всегда придерживаться разумной средней линии.
— Надеюсь, сэр, вы не возражаете против того, что я публично и самым категорическим образом заявил, что он немедленно прибудет сюда, если возникнут новые подозрения или обнаружится еще что-нибудь, проливающее свет на это необыкновенное происшествие?
— Нет, конечно, — ответил настоятель. — Хотя, с другой стороны, знаете ли, я бы, пожалуй, все-таки не стал, — нет, я бы не стал, — он деликатно, но отчетливо подчеркнул эти слова, — заявлять об этом категорически. Заявить? Да-а-а. Но категорически? Не-е-ет. Нам, мистер Криспаркл, духовенству, имея горячее сердце и ясную голову, не следует ничего заявлять категорически.
Так вышло, что Невил Ландлес исчез из Дома младшего каноника. Куда он направил свои стопы, неизвестно, но он унес с собой запятнанное имя и репутацию.
Только после этого Джон Джаспер молча занял свое место в хоре. Исхудалый, с воспаленными глазами, он казался тенью самого себя. Видно было, что надежда его покинула, бодрое настроение ушло и наихудшие его опасения вернулись. День или два спустя, раздеваясь в ризнице, он достал из кармана пальто свой дневник, полистал его и, не говоря ни слова, с выразительным взглядом протянул мистеру Криспарклу тетрадь, загнутую на странице, на которой было написано:
«Мой бедный мальчик убит. Эта находка — его булавка и часы — убеждает меня в том, что его убили еще в ту ночь, а часы и булавку выбросили, чтобы его нельзя было по ним опознать. Все обманчивые надежды, которые я строил на его решении расстаться со своей будущей женой, я теперь отвергаю. Эта роковая находка разбила их вдребезги. И я клянусь — и записываю свою клятву здесь, на этой странице, — что я ни с одним человеком не буду больше обсуждать тайну его гибели, пока ключ к этой тайне не будет у меня в руках. Что я ни за что не нарушу молчания и не ослаблю своих поисков. Что я найду преступника и обличу его перед всеми. Отныне я посвящаю себя его уничтожению».

Глава XVII Профессионалы и любители

Прошло полгода — и вот однажды мистер Криспаркл сидел в приемной Главного Прибежища Филантропии в Лондоне и дожидался аудиенции у мистера Сластигроха.
В свои университетские годы мистер Криспаркл, всегда интересовавшийся спортом, был знаком с многими адептами Благородного Искусства Кулачного Боя и не раз присутствовал на их профессиональных собраниях, где главные действующие лица выступали в боксерских перчатках. Теперь он имел случай столь же близко наблюдать профессиональных филантропов и отметил, что по строению затылков они, с точки зрения френологии, являют поразительное сходство с боксерами. Все шишки, порождающие или сопровождающие наклонность набрасываться на своих ближних, были у них замечательно развиты. Через приемную то и дело проходили филантропы, и у всех у них был нарочито агрессивный вид, хорошо памятный мистеру Криспарклу по встречам с боксерами — как будто они готовы были немедленно схватиться с любым оказавшимся под рукой новичком. Шла подготовка к небольшой духовной схватке где-то на выездной сессии Главного Прибежища, и филантропы держали пари за того или другого тяжеловеса, знаменитого своими ораторскими апперкотами или крюками, точь-в-точь как увлекающиеся боксом трактирщики; слушая их, трудно было понять, о чем идет речь — о предполагаемых резолюциях или о раундах. В главном менеджере этого матча, прославленном своей искусной тактикой во время председательства на подобных собраниях, мистер Криспаркл признал хотя и облаченную в черный сюртук, но точную копию ныне покойного благодетеля родственных ему душ, некогда широко известного под именем Толстомордого Фого, который в былые дни надзирал за устроением магического круга, обнесенного кольями и веревкой. Только тремя качествами филантропы отличались от боксеров. Во-первых, все они были далеко не в форме — слишком грузные, с избытком в лице и фигуре того, что знатоки бокса именуют колбасным салом. Во-вторых, характер у них был много хуже, чем у боксеров, н выражения они употребляли куда более грубые. В-третьих, боевой их кодекс явно нуждался в пересмотре, так как позволял им не только наседать на противника до полного его изнеможения, но и надоедать ему до смерти, бить его лежачего, наносить удары как угодно, пинать его ногами, втаптывать его в грязь и без пощады увечить и калечить его доброе имя за его спиной. В этом отношении представители Благородного Искусства были много благороднее проповедников любви к ближнему.
Мистер Криспаркл так глубоко задумался над этими сходствами и различиями и так загляделся на спешивших по своим делам филантропов, которые, по-видимому, все стремились что-то у кого-то урвать и отнюдь не имели намерения хоть что-нибудь кому-нибудь дать, что не расслышал, как его вызвали. Когда он, наконец, откликнулся, оборванный и исхудалый филантроп на жалованье (очевидно, столь ничтожном, что вряд ли бедняге пришлось бы хуже, если бы он служил у отъявленного врага человечества) проводил его в кабинет мистера Сластигроха.
— Сэр! — произнес мистер Сластигрох своим громовым голосом, словно учитель, отдающий приказание ученику, о котором он составил себе дурное мнение. — Сядьте.
Мистер Криспаркл сел.
Мистер Сластигрох обратился к нему не сразу, а сперва еще подписал последние два-три десятка из двух-трех тысяч писем, в которых такому же числу недостаточных семейств предлагалось немедля откликнуться, выложить денежки и стать филантропами, а если нет, то отправляться ко всем чертям. Когда он кончил, другой оборванный филантроп на жалованье (очевидно, бескорыстнейший из людей, если он всерьез принимал свою филантропическую деятельность), собрал все письма в корзинку и удалился, унося их с собой.
— Ну-с, мистер Криспаркл, — сказал затем мистер Сластигрох, наполовину повернувшись вместе со стулом к мистеру Криспарклу, и грозно насупился, словно добавил про себя: «Ну, с вами-то я живо разделаюсь!» — Ну-с, мистер Криспаркл, дело все в том, сэр, что у нас с вами разные взгляды на священность человеческой жизни.
— Разве? — спросил младший каноник.
— Да, сэр.
— Разрешите спросить, — сказал младший каноник, — каковы ваши взгляды на этот предмет?
— Что человеческая жизнь должна быть для всех священна и неприкосновенна.
— Разрешите спросить, — продолжал младший каноник, — каковы, по-вашему, мои взгляды на этот предмет?
— Ну знаете ли, сэр! — отвечал филантроп, еще крепче упираясь кулаками в колени и еще более грозно сдвигая брови. — Вам они должны быть самому известны.
— Без сомнения. Но вы начали с того, что у нас с вами разные взгляды. Стало быть, вы составили себе какое-то представление о моих взглядах, иначе вы не могли бы так сказать. Будьте добры, скажите, как вы представляете себе мои взгляды на этот предмет.
— Если человек, — сказал мистер Сластигрох, — стерт с дина земли насильственным путем — молодой человек! — подчеркнул он, как будто это сильно ухудшало дело, а с потерей старого он бы еще кое-как примирился, — как вы это назовете?
— Убийством, — сказал младший каноник.
— А как вы назовете того, кто это сделал?
— Убийцей, — сказал младший каноник.
— Рад слышать, что вы хоть это признаете, — заявил мистер Сластигрох самым оскорбительным тоном. — Откровенно говоря, я и этого не ожидал. — И он опять уставил грозный взгляд на мистера Криспаркла.
— Будьте добры объяснить, что вы, собственно, подразумеваете под этими непозволительными выражениями?
— Я сижу здесь, сэр, — возопил мистер Сластигрох, поднимая голос до рева, — не для того, чтобы меня запугивали!
— Как единственное лицо, находящееся здесь, кроме вас, я очень ясно отдаю себе в этом отчет, — ровным голосом ответил младший каноник. — Но я прервал ваше объяснение.
— Убийство! — продолжал мистер Сластигрох в своей самой эффектной ораторской манере — скрестив руки на груди как бы в трагическом раздумье и с отвращением потрясая головой при каждом слове. — Кровопролитие! Авель! Каин! Я не вступаю в переговоры с Каином. Я с содроганием отталкиваю кровавую руку, когда мне ее протягивают.
Вместо того чтобы немедленно вскочить на стул и до хрипоты приветствовать оратора, как, очевидно, сделали бы все члены Братства после такой тирады на собрании, мистер Криспаркл лишь спокойно переложил ногу на ногу и кротко заметил:
— Я не хотел бы прерывать ваше объяснение — когда вы его начнете.
— В заповедях сказано, не убивай. Никогда не убивай, сэр! — Тут мистер Сластигрох выдержал укоризненную паузу, как будто его собеседник утверждал, что в заповедях сказано: «Немножко поубивай, а потом брось».
— Там сказано также, не произноси ложного свидетельства на твоего ближнего, — заметил мистер Криспаркл.
— Довольно! — прогремел мистер Сластигрох с такой грозной силой, что, будь это на митинге, зал разразился бы рукоплесканиями. — Довольно! Мои бывшие подопечные достигли теперь совершеннолетия, и я свободен от обязанностей, на которые могу взирать не иначе как с дрожью отвращения. Но есть еще отчет по расходам на их содержание, который они поручили вам взять, и балансовый остаток, который вам надлежит получить — будьте любезны забрать все это как можно скорее. И разрешите вам сказать, сэр, что вы как человек и младший каноник могли бы найти для себя лучшее занятие. — Кивок головой со стороны мистера Сластигроха. — Лучшее занятие. — Еще кивок. — Лучшее занятие! — Еще кивок и три дополнительных.
Мистер Криспаркл встал, слегка раскрасневшись в лице, но безупречно владея собой.
— Мистер Сластигрох, — сказал он, забирая указанные бумаги, — какое занятие для меня лучше, а какое хуже, это вопрос вкуса и убеждении. Вы, возможно, считаете, что наилучшее для меня занятие это записаться в члены вашего Общества?
— Да уж, во всяком случае! — ответствовал мистер Сластигрох, угрожающе потрясая головой. — Было бы гораздо лучше для вас, если бы вы давно это сделали!
— Я думаю иначе.
— А также, по моему мнению, — продолжал мистер Сластигрох, все еще потрясая головой, — для человека вашей профессии было бы лучшим занятием, если бы вы посвятили себя уличению и наказанию виновных, вместо того чтобы предоставлять эту обязанность мирянам.
— А я иначе понимаю свою профессию и думаю, что она прежде всего возлагает на меня обязанность помогать тем, кто в нужде и горе, всем униженным и оскорбленным, — сказал мистер Криспаркл. — Но так как я убежден, что она не возлагает на меня обязанности всюду кричать о своих убеждениях, то я больше об этом говорить не буду. Одно только я еще должен вам сказать — это мой долг перед мистером Невилом и его сестрой (и в меньшей степени перед самим собой): в те дни, когда случилось это печальное происшествие, душа мистера Невила была мне открыта, я знал все его чувства и мысли; и, вовсе не желая смягчать или скрывать то, что в нем есть дурного и что ему надо исправить, я могу сказать с уверенностью, что на следствии он говорил чистую правду. Имея эту уверенность, я отношусь к нему дружески. И пока у меня будет эта уверенность, я буду относиться к нему дружески. И если бы я, по каким-то сторонним причинам стал относиться к нему иначе, я так презирал бы себя, что ничьи похвалы, заслуженные этим способом, не вознаградили бы меня за потерю самоуважения.
Добрый человек! Мужественный человек! И какой скромный! В младшем канонике гордыни было не больше, чем в школьнике, который на крикетном поле защищает воротца. Он просто был верен своему долгу как в малом, так и в большом. Таковы всегда настоящие люди. Таковы они всегда были, есть и будут. Нет ничего малого для истинного душевного величия.
— Так кто же, по-вашему, совершил это убийство? — круто повернувшись к нему, спросил мистер Сластигрох.
— Не дай господи, — сказал младший каноник, — чтобы я, из желания обелить одного, стал необдуманно чернить другого! Я никого не обвиняю.
— Ф-фа! — презрительно фыркнул мистер Сластигрох, ибо это был отнюдь не тот принцип, которым обычно руководствовалось Филантропическое Братство. — Впрочем, что ж — вас ведь нельзя считать незаинтересованным свидетелем.
— В чем же моя заинтересованность? — простодушно удивился младший каноник; у него не хватало воображения попять этот намек.
— Вы, сэр, получали некоторою плату за вашего ученика. Это могло повлиять на ваше суждение, — грубо сказал мистер Сластигрох.
— А! И я надеялся ее сохранить, так, что ли? — догадался, наконец, мистер Криспаркл. — Вы это хотели сказать?
— Ну, сэр, — сказал специалист по любви к ближнему, вставая и засовывая руки в карманы, — я не бегаю за людьми и не примеряю им шапки. Но если кому-нибудь кажется, что у меня есть для него подходящая, так, пожалуйста, пусть берет и носит. Это уж его дело, а не мое.
Младший каноник некоторое время смотрел на него в справедливом негодовании.
— Мистер Сластигрох, — сказал он затем, — когда я шел сюда, я не думал, что мне придется обсуждать, насколько уместны в мирной частной жизни ораторские манеры и ораторские приемы, процветающие на ваших собраниях. Но вы показали мне такие образчики того и другого, что я считал бы, что получил по заслугам, если бы не выразил вам своего мнения. Так вот: ваши манеры, сэр, отвратительны.
— Ну да, вам от них несладко пришлось, сэр, понимаю.
— Отвратительны, — повторил мистер Криспаркл, игнорируя это замечание. — Они противны справедливости, приличествующей христианину, и сдержанности, приличествующей джентльмену. Вы обвиняете в тяжком преступлении человека, которого я, хорошо зная обстоятельства дела и имея веские соображения на своей стороне, считаю невинным. И оттого, что мы расходимся в этом важном вопросе, что делаете вы? Тотчас обрушиваетесь на меня, утверждая, что я не в силах понять всю чудовищность этого преступления, что я сам его пособник и подстрекатель! В другой раз — и по другому поводу — вы требуете, чтобы я поверил в какое-то вздорное заблуждение или даже злонамеренный обман, выдвинутый, одобренный и единогласно принятый на ваших собраниях. Я отказываюсь в него поверить, и вы тотчас объявляете, что, значит, я ни во что не верю; раз я не хочу поклоняться сфабрикованному вами идолу, стало быть, я отрицаю истинного бога! В другом случае, вы, на одном из ваших собраний, делаете вдруг поразительное открытие, а именно, что война — это бедствие, и намереваетесь ее упразднить, сплетая целую цепочку нелепых резолюций и выпуская их в пространство, как хвост воздушного змея. Я не согласен с тем, что это ваше открытие, и ни на грош не верю в предложенное вами средство. Тогда вы объявляете, что я упиваюсь ужасами кровопролития словно воплощенный дьявол! В другой раз, во время одной из ваших бестолковых кампаний, вы желаете наказать трезвых за излишества пьяниц. Я заступаюсь за трезвых: почему надо лишать их безвредного удовольствия и возможности при случае поднять настроение или подкрепить силы? Вы тотчас объявляете с трибуны, что я руководим гнусным замыслом — обратить божьи создания в свиней и диких животных! Во всех таких случаях ваши глашатаи, ваши поклонники и приспешники — одним словом, все ваши филантропы любых чинов и степеней, — ведут себя как обезумевшие малайцы, одержимые амоком, — набрасываются на всех несогласных, огульно приписывают им самые низкие и подлые побуждения (вспомните хотя бы ваш недавний намек, за который вам следовало бы краснеть), приводят цифры, заведомо произвольные и столь же односторонние, как финансовый баланс, в котором был бы учтен только один кредит или только один дебет. Вот почему, мистер Сластигрох, я считаю ваши приемы и ваши ухватки недопустимыми даже в общественной жизни — там это плохой пример и дурное влияние, но когда их переносят в частную жизнь, это уж вовсе нестерпимое безобразие.
— Вы употребляете сильные выражения, сэр! — воскликнул мистер Сластигрох.
— А я и хотел, чтоб они были сильные, — сказал мистер Криспаркл. — Прощайте!
Он стремительно покинул Прибежище, но на улице вскоре перешел на свой обычный, легкий и ровный шаг и на лице его заиграла улыбка. Что сказала бы фарфоровая пастушка, думал он, усмехаясь, если бы видела, как он отделал мистера Сластигроха в этой последней маленькой схватке. Ибо мистер Криспаркл был не чужд невинного тщеславия и ему лестно было думать, что он взял верх над своим противником и основательно выколотил пыль из филантропического сюртука.
Он направился к Степл-Инну, но не к тому подъезду, где обитали П.Б.Т. и мистер Грюджиус. Много скрипучих ступенек пришлось ему преодолеть, прежде чем он добрался до мансардного помещения, где в углу виднелась дверь; он повернул ручку этой незапертой двери, вошел и остановился перед столом, за которым сидел Невил Ландлес.
Эта комната под крышей имела какой-то заброшенный вид, так же как и ее хозяин. От всего здесь веяло замкнутостью и одиночеством — и от него тоже. Косой потолок, громоздкие ржавые замки и засовы, тяжелые деревянные лари и медленно гниющие изнутри балки смутно напоминали тюрьму, — и лицо у него было бледное, осунувшееся, как у заключенного. Однако сейчас солнце проникало в низкое чердачное окно, выступавшее над черепицей кровля, а подальше, на потрескавшемся и черном от копоти парапете, ревматически подпрыгивали легковерные степл-инские воробьи, словно маленькие пернатые калеки, позабывшие свои костыли в гнездах: и где-то рядом трепетали живые листья, наполняя воздух слабым подобием музыки вместо той мошной мелодии, которую извлекает из них ветер в деревне.
Мебели в комнате было очень мало, зато книг порядочно. О том, что все эти книги были выбраны, одолжены или подарены мистером Криспарклом, легко было догадаться по дружескому взгляду, которым он их окинул, войдя в комнату.
— Как дела, Невил?
— Я не теряю даром времени, мистер Криспаркл, и усердно тружусь.
— Хотелось бы мне, чтобы глаза у вас были не такие большие и не такие блестящие, — сказал младший каноник, медля выпустить его руку из своих.
— Это они потому блестят, что вас видят, — ответил Невил. — А если бы и вы меня покинули, они живо бы потускнели.
— Ну, ну, держитесь! — подбадривающим тоном сказал младший каноник. — Не сдавайтесь, Невил!

Предыдущая страница 12 Следующая страница


13 Чарльз Диккенс

— Если бы я умирал, мне кажется, одно ваше слово меня бы оживило; если бы мой пульс перестал биться, от вашего прикосновения он забился бы снова, — проговорил Невил. — Но я же и не сдаюсь, и работа у меня идет отлично.
Мистер Криспаркл повернул его лицом к свету.
— Немножко больше бы краски вот здесь, — сказал он, прикасаясь пальцем к собственным румяным щекам. — На солнышке надо почаще бывать.
Невил вдруг весь как-то сник.
— Нет, для этого я еще недостаточно закален, — сказал он глухо. — Может быть, после, а сейчас еще не могу. Если бы вы испытали то, что я испытал там, в Клойстергэме, когда, проходя по улице, я видел, как люди при встрече со мной отводят глаза и уступают мне дорогу, чтобы я как-нибудь ненароком их не задел и к ним не прикоснулся, вы не осуждали бы меня за то, что я не решаюсь выходить при дневном свете.
— Бедный мой! — сказал младший каноник с таким искренним сочувствием, что юноша порывисто схватил его руку. — Я никогда не осуждал вас, даже в мыслях не было. А все-таки мне хочется, чтобы вы это сделали.
— Я рад бы сделать, как вы хотите, это для меня самое сильное побуждение. Но сейчас еще не могу. Даже здесь, в этом огромном городе, в потоке незнакомых людей, я не могу поверить, что ничьи глаза не смотрят на меня с подозрением. Даже когда я, как теперь, выхожу только ночью, я чувствую себя отмеченным и заклейменным. Но тогда меня скрывает темнота, и это придает мне мужества.
Мистер Криспаркл положил руку ему на плечо и молча смотрел на него.
— Если бы я мог переменить имя, — сказал Невил, — я бы это сделал. Но, как вы правильно мне указали, этого нельзя, это было бы равносильно признанию вины. Если бы я мог уехать куда-нибудь далеко, мне, возможно, стало бы легче, но и об этом нечего думать, по той же причине. И то и другое было бы истолковано как попытка убежать и скрыться. Тяжело, конечно, быть прикованным к позорному столбу, когда ты ни в чем не виновен, но я не жалуюсь.
— И не обманывайте себя надеждой, что какое-то чудо вам поможет, Невил, — сказал мистер Криспаркл с состраданием.
— Да, сэр, я знаю. Время и общее течение событий — вот единственное, что может меня оправдать.
— И оправдает в конце концов, Невил.
— Я тоже в это верю. Только вот как бы дожить до этого дня.
Но, заметив, что уныние, которому он поддался, омрачает и младшего каноника, и, быть может, почувствовав, что широкая рука не так уже твердо и уверенно лежит у него на плече, как вначале и как соответствовало бы ее природной силе, он улыбнулся и сказал:
— Во всяком случае, для занятий условия здесь отличные, а вы знаете, мистер Криспаркл, как много мне еще надо учиться, чтобы иметь право называться образованным человеком! Не говоря уже о специальных знаниях — вы ведь посоветовали мне готовиться к трудной профессии юриста, а я, конечно, во всем буду следовать советам такого друга и помощника. Такого доброго друга и такого верного помощника!
Он снял со своего плеча руку, в которой черпал силу, и поцеловал ее. Мистер Криспаркл снова посмотрел на книги, но не таким уже сияющим взглядом, как в первый раз, когда он только вошел.
— Из вашего молчания, мистер Криспаркл, я заключаю, что этот план не встретил сочувствия у моего бывшего опекуна?
— Ваш бывший опекун, — сказал младший каноник, — просто… гм!.. просто очень неразумный человек! И никто, в ком есть хоть капля разума, не станет считаться с его сочувствием или его бесчувствием.
— Ну что ж, — устало, но не без юмора вздохнул Невил, — остается радоваться, что, при жестокой экономии, я могу все-таки жить и дожидаться того времени, когда я стану ученым и буду признан невиновным. А не то на мне, пожалуй, оправдалась бы пословица: пока трава вырастет, кобыла издохнет.
Он раскрыл одну из книг, лежавших на столе, переложенную закладками и испещренную отметками на полях, и погрузился в разбор трудных мест, а мистер Криспаркл сил рядом, объясняя, исправляя ошибки и подавая советы. Служебные обязанности младшего каноника не часто позволяли ему покидать Клойстергэм — иногда он по две и по три недели не мог вырваться в Лондон, — но и эти редкие посещения были столь же полезны, сколь драгоценны для Невила.
Покончив с текстами, которые Невил успел подготовить, оба подошли к окну и, опершись на подоконник, стали смотреть вниз, в маленький сад у дома.
— На будущей неделе, — сказал мистер Криспаркл, — кончится ваше одиночество. С вами будет преданный друг.
— А все-таки, — возразил Невил, — это совсем не место для моей сестры.
— Я этого не думаю, — сказал младший каноник. — Здесь у нее будет дело; здесь нужна ее женская сердечность, ее здравый смысл и мужество.
— Я хотел сказать, — пояснил Невил, — что обстановка здесь уж очень простая и грубая, и у сестры не будет ни подруг, ни подходящего общества.
— А вы помните только, что здесь будете вы и что у нее будет задача — вывести вас на солнышко.
Оба помолчали, потом мистер Криспаркл снова заговорил:
— Когда мы с вами беседовали в первый раз, вы сказали, что сквозь все испытания, выпавшие на долю вам обоим, ваша сестра прошла нетронутой и что она настолько же выше вас, насколько соборная башня выше труб в Доме младшего каноника. Вы помните?
— Очень хорошо помню.
— Тогда я подумал, что это у вас так, преувеличение, вызванное вашей привязанностью к сестре. Что я теперь думаю, не важно. Но вот что я хочу сказать: в том, что касается гордости, ваша сестра именно сейчас должна служить для вас примером.
— Во всем, из чего слагается благородный характер, она всегда пример для меня.
— Не спорю: но сейчас возьмем только одну эту черту. Ваша сестра научилась властвовать над своей врожденной гордостью. Она не утрачивает этой власти даже тогда, когда терпит оскорбления за свое сочувствие к вам.
Без сомнения, она тоже глубоко страдала на этих улицах, где страдали вы. Тень, падающая на вас, омрачает и ее жизнь. Но она победила свою гордость, не позволила ей стать надменностью или вызовом, и ее гордость переродилась в спокойствие, в незыблемую уверенность в вашей правоте и в конечном торжестве истины. И что же? — теперь она проходит по этим самым улицам, окруженная всеобщим уважением. Каждый день и каждый час после исчезновения Эдвина Друда она бестрепетно, лицом к лицу, встречала людскую злобу и тупость — ради вас — как гордый человек, знающий свою цель. И так будет с ней до самого конца. Иная гордость, более хилая, пожалуй, сломилась бы, не выстояла, но не такая гордость, как у вашей сестры, — гордость, которая ничего не страшится и не делает человека своим рабом.
Бледная щека рядом со щекой младшего каноника порозовела от этого сравнения и заключенного в нем упрека.
— Я постараюсь во всем походить на нее, — сказал Невил.
— Да, постарайтесь, — решительно ответил мистер Криспаркл. — Будьте истинно мужественным, как она. Уже темнеет, — добавил он через минуту. — Вы проводите меня, когда станет совсем темно? И учтите, кстати, что мне, по моим делам, вовсе не нужно дожидаться темноты.
Невил ответил, что проводит его сейчас же. Но мистер Криспаркл сказал, что сперва должен из вежливости заглянуть к мистеру Грюджиусу, а потом он вернется, и, если Невил сойдет вниз и подождет минутку, они встретятся у подъезда.
Мистер Грюджиус сумерничал у открытого окна, сидя с ногами на диванчике в оконной нише; прямой как палка, по всегдашнему своему обыкновению, с вытянутыми под прямым углом ногами, он походил отчасти на колодку для сниманья сапог. На столике у его локтя виднелся графин и рюмка.
— Как поживаете, уважаемый сэр? — сказал мистер Грюджиус после многократных предложений гостю подкрепиться, которые тот отклонил с такой же любезностью, с какой они были сделаны. — И как поживает ваш питомец в квартире напротив, которую я имел удовольствие вам рекомендовать, зная, что она свободна и, вероятно, вам подойдет?
Мистер Криспаркл ответил в приличных случаю выражениях.
— Очень рад, что квартира нравится вашему питомцу, — сказал мистер Грюджиус, — потому что, видите ли, завелась у меня этакая причуда — хочется, чтоб он всегда был у меня на глазах.
Так как мистеру Грюджиусу пришлось бы очень высоко поднять глаза для того, чтобы окно Невила попало в его поле зрения, эту фразу, очевидно, следовало понимать в переносном, а не в буквальном смысле.
— А в каком состоянии вы оставили мистера Джаспера, уважаемый сэр? — осведомился мистер Грюджиус.
Мистер Криспаркл ответил, что оставил его в добром здравии.
— А где вы оставили мистера Джаспера, уважаемый сэр?
Мистер Криспаркл оставил его в Клойстергэме.
— А когда вы оставили мистера Джаспера, уважаемый сэр?
— Сегодня утром.
— Угу! — пробурчал мистер Грюдшиус. — Он, случайно, не говорил, что собирается совершить поездку?
— Куда?
— Ну, куда-нибудь.
— Нет.
— Потому что сейчас он здесь, — сказал мистер Грюджиус; все эти вопросы он задавал, пристально глядя в окно. — И вид у него нельзя сказать чтобы приятный.
Мистер Криспаркл тоже потянулся к окну, но мистер Грюджиус его остановил.
— Если вы будете добры стать позади меня, вон там, где потемнее, и посмотреть на окно второго этажа в доме напротив, вы увидите, что оттуда тайком выглядывает некий субъект, в котором я признал нашего клойстергэмского друга.
— Вы правы! — воскликнул мистер Криспаркл. — Угу, — сказал мистер Грюджиуе. Затем добавил, повернувшись так резко, что чуть не столкнулся головой с мистером Крисиарклом: — А как по-вашему, что замышляет наш клойстергэмский друг?
В памяти мистера Криспаркла вдруг ярко вспыхнула последняя страничка из дневника Джаспера — его даже словно толкнуло в грудь, как при сильной отдаче, — и он спросил мистера Грюджиуса, неужели он думает, что за Невилом установлена слежка?
— Слежка? — рассеянно повторил мистер Грюджиус. — Ну а как же? Конечно.
— Но это ужасно! — горячо сказал мистер Криспаркл, — Мало того, что это гнусно само по себе и может отравить человеку жизнь, но ведь это значит, что ему каждую минуту, куда бы он ни пошел и что бы ни делал, будут напоминать о тяготеющем на нем подозрении!
— Да, конечно, — все так же рассеянно проговорил мистер Грюджиус, — Это не он ли ждет вас, вон там, у подъезда?
— Да, это он.
— В таком случае, вы уж меня извините, я не стану вас провожать, а вы не будете ли добры сойти вниз, и забрать его, и пойти с ним, куда вы хотели, и не подавать виду, что заприметили нашего клойстергэмского друга? У меня, понимаете ли, есть сегодня такая причуда — не хочется выпускать его из глаз.
Мистер Криспаркл понимающе кивнул и, простившись, вышел. Они с Невилом отправились в город, пообедали вместе и расстались перед все еще недостроенным и незаконченным зданием вокзала, после чего мистер Криспаркл поспешил на поезд, а Невил повернул обратно, чтобы долго еще бродить по улицам, переходить мосты, скитаться в лабиринте незнакомых переулков и, сделав большой круг по городу под покровом дружественной темноты, довести себя до утомления.
Было уже около полуночи, когда он, наконец, вернулся и стал подниматься по лестнице. Ночь была душная, все окна на площадках были открыты. Добравшись доверху, он вздрогнул от удивления — на этой площадке не было других квартир, кроме его собственной, а меж тем на подоконнике сидел незнакомый человек, и сидел-то он скорее как привыкший к риску стекольщик, чем как мирный обыватель, дорожащий своей шеей, ибо находился не столько внутри, сколько снаружи, как если бы вскарабкался сюда по водосточной трубе, а не поднялся, нормальным порядком, по лестнице.
Незнакомец молчал, пока Невил не вставил ключ в дверной замок, но тут, очевидно, удостоверясь по этим действиям, что пред ним тот, кто ему нужен, он соскочил с окна и подошел к Невилу.
— Прошу прощения, — сказал он; у него было открытое, улыбающееся лицо и приветливый голос. — Бобы! Невил в недоумении уставился на него.
— Вьющиеся, — сказал незнакомец. — Красные. В соседнем окне. А квартира с другого подъезда.
— А! — сказал Невил. — И еще резеда и желтофиоль?
— Точно, — сказал незнакомец.
— Заходите, пожалуйста.
— Благодарю вас.
Невил зажег свечи, и его гость сел у стола. Он был очень недурен собой — с юношеским лицом, но более солидной фигурой, сильный, широкоплечий; ему можно было дать лет двадцать восемь или, самое большее, тридцать; и такой густой загар покрывал его лицо, что разница между смуглыми щеками и белым лбом, сохранившим естественную окраску там, где его заслоняла шляпа, а также белизной шеи, выглядывавшей из-под шейного платка, могла бы, пожалуй, придать ему комический вид, если бы не его широкие виски, ярко-голубые глаза и сверкающие в улыбке зубы.
— Я заметил… — начал он. — Кстати, разрешите представиться: моя фамилия Тартар. Невил слегка поклонился.
— Я заметил (простите), что вы большой домосед и что вам как будто нравится мой висячий садик. Если вы хотите, чтобы он был к вам поближе, я могу протянуть несколько бечевок и жердочек между вашим окном и моим, и вьющиеся растения сейчас же по ним поползут. А кроме того, у меня есть два-три ящика с резедой и желтофиолью, которые я могу пододвинуть к вашему окну по желобу (для этого у меня имеется багор); когда надо будет их полить или прополоть, я притяну их обратно, а приведя в порядок, опять к вам подвину, так что у вас с ними не будет никаких хлопот. Я не смел это сделать без вашего позволения, ну вот и решил вас спросить. Тартар, к вашим услугам, такая же квартира, как у вас, только с другого подъезда.
— Вы очень добры.
— Ну что вы, это же такой пустяк. Я еще должен извиниться за свой поздний приход. Но я заметил (простите), что вы обычно гуляете по вечерам, и подумал, что меньше обеспокою вас, если дождусь вашего возвращения. Я всегда боюсь беспокоить занятых людей, так как сам я человек праздный.
— Вот уж чего бы я не подумал, глядя на вас.
— Да? Принимаю это за комплимент. Я действительно с ранней юности служил в Королевском флоте и был первым лейтенантом, когда оставил службу. Но мой дядя, тоже моряк, но невзлюбивший свою профессию, завещал мне порядочное состояние при условии, что я уйду из флота. Я принял наследство и подал в отставку.
— Должно быть, недавно?
— Да, не очень давно. До этого я лет двенадцать или пятнадцать слонялся по морям. А здесь поселился за девять месяцев до вас. Успел уже собрать один урожай. Вы спросите, почему я выбрал эту квартиру? А, видите ли, последнее время я плавал на маленьком корвете, ну и подумал, что мне будет уютнее в таком помещении, где есть полная возможность стукаться головой о потолок. Кроме того, человеку, можно сказать, выросшему на корабле, опасно сразу переходить к роскошному образу жизни. И еще: мы, моряки, привыкли получать сушу малыми порциями а тут вдруг на тебе — целое поместье! — я и решил, что скорее приучусь быть крупным землевладельцем, если начну с ящиков.
Он говорил шутя, но с какой-то веселой серьезностью, от которой его слова казались еще забавнее.
— Однако, — сказал лейтенант, — довольно уж я говорил о себе. Это отнюдь не в моих привычках; это я только так, для начала, чтобы вам представиться. Если вы разрешите мне маленькую вольность, о которой я только что упоминал, вы окажете мне истинное благодеяние, — все-таки у меня будет занятие. И не думайте, что я на этом основании стану вмешиваться в вашу жизнь или вам навязываться, — я далек от такого намерения.
Невил сказал, что очень ему обязан и с благодарностью принимает его любезное предложение.
— Буду очень рад взять ваши окна на буксир, — сказал лейтенант. — Когда я тут садовничал у себя в окне, а вы на меня смотрели, а тоже невольно на вас поглядывал, и часто думал (простите), что вы чересчур уж прилежно трудитесь, а сами такой худей и бледный. Смею спросить, вы, может быть, перенесли недавно тяжелую болезнь?
— У меня были тяжелые нравственные переживания, — смущенно проговорил Невил. — Это иной раз дает те же последствия, что и болезнь.
— Простите, — сказал лейтенант.
Он тотчас с величайшем деликатностью снова перевел разговор на окна и вопросил разрешения осмотреть соседнее с его собственным. Невил растворил окно, и лейтенант немедленно выпрыгнул на крышу с таким проворством, словно был на корабле, где только что просвистали «всех наверх», и хотел показать пример команде.
— Ради бога? — вскричал Невил. — Куда вы, мистер Тартар? Вы разобьетесь!
— Все в порядке! — ответствовал лейтенант, стоя на краю крыши и безмятежно оглядываясь по сторонам. — Оч-чень хорошо! Лучше желать нельзя. Завтра же натяну всю эту снасть, вы еще и проснуться не успеете. А теперь разрешите пожелать вам спокойней ночи. Я уж вернусь домой кратчайшим путем.
— Мистер Тартар! — взмолился Невил. — Не надо! Смотреть на вас и то голова кружится!
Но мистер Тартар с кошачьей ловкостью, не потревожив ни одного листочка, нырнул уже над сетку из красных вьющихся бобов и скрылся в своем окне как в люке.
Мистер Грюджиус в эту минуту, отогнув занавеску на окне спальни, в последний раз за день удовлетворял свою причуду — постоянно иметь жилище Невила перед глазами. К счастью, взору его было доступно лишь то окно, что смотрело на фасад, а не то, которое выходило на заднюю сторону дома. Иначе загадочное появление человека на крыше и столь же непостижимое его исчезновение, пожалуй, надолго нарушило бы сон почтенного юриста. Но так как мистер Грюджиус ничего не увидел, даже света в окне, он перевел взгляд с окон на звезды, как будто хотел вычитать там нечто, от него скрытое. Многие из нас этого хотели бы, но никто еще не научился разбирать знаки, из коих слагаются звездные письмена — и вряд ли когда научится в этой жизни, — а как понять язык, если не знаешь его азбуки?

Глава XVIII Новый житель Клойстергэма

Примерно в это же время в Клойстергэме появилось новое лицо — седовласый мужчина с черными бровями. Плотно облегающий синий сюртук, застегнутый на все пуговицы, светло-коричневый жилет и серые брюки придавали ему до некоторой степени военный вид, но в «Епископском Посохе» (местной гостинице, верной клойстергэмским традициям, куда он прибыл с чемоданом в руках, он отрекомендовался как человек без определенных занятий, живущий на свои средства. Он объявил также, что думает снять здесь квартирку на месяц либо на два, а может быть, и совсем поселиться в этом живописном старинном городе. Все это он изложил во всеуслышание в гостиничной столовой, пока, стоя спиной к нетопленному камину, дожидался заказанной им жареной камбалы, телячьей котлетки и бутылки хереса. Единственным его слушателем был официант (ибо «Епископский Посох» не мог похвалиться обилием постояльцев), и официант почтительно выслушал эту биографическую справку и принял ее к сведению.
Голова у незнакомца была на редкость большая, а белоснежная шевелюра на редкость густая и пышная.
— Я полагаю, — сказал он, усаживаясь к столу и энергично тряхнув своими седыми космами, словно ньюфаундленд, отряхивающим шерсть после купанья, — я полагаю, что в ваших местах можно найти подходящую квартирку для старого холостяка?
Официант в этом не сомневался.
— Что-нибудь старинное, — сказал седовласый джентльмен. — Ну-ка, снимите с вешалки мою шляпу. Нет, не надо мне подавать. Загляните в нее. Что там написано?
— Дэчери, — прочитал официант.
— Ну вот теперь вы знаете мое имя, — сказал джентльмен. — Дик Дэчери. Повесьте обратно. Так вот я говорю: я предпочел бы что-нибудь старинное, на чем покоится пыль веков. Что-нибудь почуднее, пооригинальнее. Что-нибудь этакое древнее, стильное и неудобное.
— Неудобных квартир у нас в городе, сэр, сколько угодно, на выбор, — со скромной гордостью отвечал официант: богатство клойстергэмских ресурсов в этом отношении, видимо, льстило его патриотическому чувству. — На этот счет мы вас ублаготворим, будьте без сомнения. А вот чтобы стильное… — Он недоуменно покачал головой.
— Ну, в том же роде, как ваш собор, — подсказал мистер Дэчери.
Официант приободрился.
— Мистер Топ, — сказал он, потирая подбородок. — Вот к кому, сэр, вам надо обратиться. Уж он-то знает!
— Кто такой мистер Топ? — спросил Дик Дэчери.
Официант объяснил, что мистер Топ — главный жезлоносец в соборе, а миссис Топ сама когда-то сдавала меблированные комнаты, вернее, хотела сдать и даже повесила записку, но так как никто их не снял, то картон с объявлением, долгое время красовавшийся у нее в окне и ставший привычным для глаз клойстергэмцев, в конце концов исчез: должно быть, просто свалился в один прекрасный день, а вторично его уж не повесили.
— Я зайду к миссис Топ, — сказал мистер Дэчери. — Но сперва пообедаю.
Покончив с обедом и получив соответственные указания, он отправился в путь. Но «Епископский Посох» был так нелюдимо расположен, а указания официанта так подробны, что мистер Дэчери вскоре их перезабыл и потерял направление. Он помнил только, что Топы живут где-то возле собора и, блуждая среди пустырей и развалин, устремлялся к соборной башне всякий раз, как ее видел, руководимый смутным ощущением (как в детской игре в «холодно» и «горячо»), что вступает в более теплый климат, когда приближается к башне, и в более холодный, когда от нее удаляется.
После долгих скитаний, окончательно захолонув и духом и телом, он очутился на краю кладбища, где на зеленой травке паслась горемычная овца — горемычная потому, что какой-то безобразный мальчишка швырял в нее камнями через ограду, подбил уже ей одну ногу и в спортивном азарте старался подбить остальные три и свалить ее наземь.
— Ага, попал! — завопил мальчишка, когда несчастное животное подпрыгнуло. — Аж шерсть полетела!
— Оставь ее в покое! — сказал мистер Дэчери. — Не видишь, что ли, что ты ее уже покалечил?
— Врешь, — ответствовал юный спортсмен, — это она нарочно сама покалечилась, а я увидал, ну и стрельнул в нее разок, чтоб, значит, не смела портить хозяйскую баранину.
— Поди сюда.
— Еще чего! Сам меня лови, коли хочешь.
— Ну ладно, стой там и покажи мне, где живет мистер Топ.
— Как же это я могу стоять тут и показать, где живет Топ? Топы-то живут с той стороны собора, да еще перейти через дорогу, да завернуть за угол, да за другой, да за третий! Ба-алда! Э-Э-Э-Э?
— Ну проводи меня, я тебе заплачу.
— Ладно, идем.
Закончив этот живой диалог, мальчишка повел мистера Дэчери за собой, и через некоторое время остановился и издали показал на арку под бывшей привратницкой.
— Видишь вон то окно и дверь?
— Это к Топам?
— Врешь. Вовсе не к Топам. Это к Джасперу.
— Вот как! — сказал мистер Дэчери и с интересом снова посмотрел на дверь.
— Да. И ближе я к нему не подойду.
— Почему?
— Не желаю, чтоб меня хватали за шиворот, да рвали на мне подтяжки, да за горло душили. Нет уж, шалишь, пусть других душит. Погоди, вот я как-нибудь выберу камушек повострей да запалю ему в его поганый затылок! Ну глянь теперь под арку, да не на ту сторону, где к Джасперу, на другую.
— Понимаю.
— Там подальше есть низенькая дверь и вниз две ступеньки. Это вот к Топам. Там и дощечка есть, медная, с его фамилией.
— Хорошо. Смотри сюда. Видишь? — сказал мистер Дэчери, показывая мальчишке шиллинг. — Ты должен мне половину.
— Врешь. Ничего я тебе не должен. Я тебя в первый раз вижу.
— Будешь должен. Я дам тебе шиллинг, потому что у меня нет шести пенсов. А ты в другой раз еще что-нибудь для меня сделаешь, вот и будем квиты.
— Ладно. Давай.
— Как тебя зовут и где ты живешь?
— Депутат. «В Двухпенсовых номерах для проезжающих». Вот там, через лужайку.
Мальчишка получил шиллинг и мгновенно пустился наутек из опасения, как бы даритель вдруг не раздумал, но, отбежав немного, остановился поглядеть — может, тому стало жалко? Тогда его можно угостить демонской пляской, знаменующей невозвратимость утраты.
Но мистер Дэчери, казалось, вполне примирился с непредвиденным расходом. Он снял шляпу, еще раз хорошенько тряхнул кудлатой своей головой и направился куда ему было указано.
Квартира мистера Топа, полагавшаяся ему по должности и имевшая сообщение по внутренней лестнице с квартирой мистера Джаспера (что и позволяло миссис Топ обслуживать этого джентльмена), была весьма скромных размеров и несколько походила на сырую темницу. Древние стены были так толсты, что комнаты казались выдолбленными в сплошном камне как пещеры, а не созданными по плану и только обведенными стенами. Входная дверь открывалась прямо в комнату неопределенной формы со сводчатым потолком, которая в свою очередь открывалась в другую комнату, тоже неопределенной формы и тоже со сводчатым потолком; маленькие окна утопали в толще стен. Эти две каморки, душные и темные, так как и свежий воздух и дневной свет проникал сюда с трудом, и были теми меблированными комнатами, которые миссис Топ столь долго предлагала равнодушному к их достоинствам городу. Но мистер Дэчери сумел их оценить. Он сказал, что, если растворить входную дверь, то и света будет довольно и можно вдобавок наслаждаться обществом проходящих под аркой. Он сказал, что если мистер и миссис Топ, помещавшиеся наверху, будут пользоваться для входа и выхода маленькой боковой лесенкой, которая вела прямо в ограду собора, и ныне запертой дверью внизу, которая открывалась наружу к великому неудобству всех проходящих по узкой дорожке вдоль дома, то он, Дэчери, будет чувствовать себя как в особняке. Плату он счел умеренной, а что касается оригинальности и неудобств, то лучшего, по его мнению, и желать нельзя. Поэтому он готов сейчас же снять квартиру и выложить деньги, а переселиться завтра к вечеру, при условии, однако», что ему будет позволено навести кое-какие справки у мистера Джаспера как основного жильца; он ведь, собственно, и занимает домик над воротами, а квартира мистера Топа, расположенная по другую сторону арки, является лишь подчиненным и дополнительным владением.
Он, бедняжка, сейчас в одиночестве и очень грустит, сказала миссис Тога, но она не сомневается, что он ничего плохого о ней не скажет. Может быть, мистер Дэчери слыхал, что у нас тут стряслось прошлой зимой?
Мистер Дэчери что-то слыхал, но когда стал припоминать, то его сведения оказались очень неточными. Он рассыпался в извинениях перед миссис Тон за то, что ей приходится поправлять его на каждом шагу, но выставил в свое оправдание тот довод, что сам-то он человек мирного нрава, просто пожилой холостяк, живущий на свои средства, и всякими такими ужасами мало интересуется. А в наше время столько развелось людей, которые то и дело кого-то убивают, что где уж тут мирному человеку точно запомнить, что к одному случаю относится, а что к другому.
Карточку мистера Дэчери отнесли наверх, мистер Джаспер выразил готовность дать отзыв о миссис Топ, и мистера Дэчери пригласили подняться по каменной лестнице. Сейчас у него наш мэр, сказал мистер Топ, но его можно не считать за гостя, они с мистером Джаспером большие приятели.
Мистер Дэчери вошел, держа, по своему обычаю, шляпу под мышкой.
— Прошу прощения, — сказал он, расшаркиваясь и обращаясь одновременно к обоим джентльменам, — это всего лишь эгоистическая предосторожность с моей стороны и никому, кроме меня, не интересная. Но как старый холостяк, живущий на свои средства и возымевший намерение поселиться на остаток своих дней в этом прелестном тихом городке, я хотел бы знать, что, эти Топы, они вполне приличные люди?
Мистер Джаспер без колебаний отвечал утвердительно.
— Этого для меня достаточно, сэр, — сказал мистер Дэчери.
— Мой друг, здешний мэр, — добавил мистер Джаспер, почтительным движением руки представляя мистера Дэчери этому властителю, — чья рекомендация будет иметь для вас неизмеримо больше веса, чем отзыв такого незначительного человека, как я, вероятно, тоже выскажется в их пользу.
— Уважаемый господин мэр, — сказал мистер Дэчери с низким поклоном, — премного меня обяжет.
— Вполне порядочные люди, — благосклонно изрек мистер Сапси. — Со здравыми взглядами. Отличного поведения. Очень почтительные. Настоятель и соборный капитул весьма их одобряет.
— Уважаемый господин мэр, — сказал мистер Дэчери, — дал им характеристику, которой они могут гордиться. Я хотел бы еще спросить его милость господина мэра (если мне это будет позволено), имеются ли в этом городе, процветающем под его благодетельным управлением, какие-нибудь достопримечательности, которые стоит осмотреть?

Предыдущая страница 13 Следующая страница


Тайна Эдвина Друда 14

— Мы очень древний город, сэр, — отвечал мистер Сапси, — город священнослужителей. Мы конституционный город, и как подобает такому городу, мы свято храним и поддерживаем наши славные привилегии.
— Его милость господин мэр, — с поклоном сказал мистер Дэчери, — внушил мне желание ближе познакомиться с этим городом и еще более укрепил мое намерение окончить здесь мои дни.
— Вы служили в армии, сэр? — осведомился мистер Сапси.
— Его милость господин мэр делает мне слишком много чести, — отвечал мистер Дэчери.
— Во флоте?
— Опять-таки его милость господин мэр делает мне слишком много чести, — повторил мистер Дэчери.
— Дипломатия тоже достойное поприще, — произнес мистер Сапси в порядке общего замечания.
— Вот это меткий выстрел, — сказал мистер Дэчери с поклоном и широкой улыбкой. — Уважаемый господин мэр попал в самую точку. Вижу, что никакая дипломатическая хитрость не устоит перед его проницательностью.
Эта беседа доставила мистеру Сапси неизъяснимое удовольствие. Вот же нашелся человек — и какой человек! — любезный, тактичный, привыкший общаться с лицами высокого ранга, — который понимает, как надо разговаривать с мэром, и может показать пример другим! Больше всего мистера Сапси пленяло обращение в третьем лице, которое, как ему казалось, особенно подчеркивало его заслуги и важное положение в городе.
— Но я прошу прошения у его милости господина мэра за то, что позволил себе отнять частичку его драгоценного времени, вместо того чтобы поспешить в мой скромный приют в гостинице «Епископский Посох».
— Ничего, сэр, пожалуйста, — ответил мистер Сапси. — Кстати, я сейчас иду домой, и если вам угодно по дороге осмотреть снаружи наш собор, я буду рад вам его показать.
— Его милость господин мэр более чем любезен, — сказал мистер Дэчери.
Откланявшись мистеру Джасперу, они вышли. Так как мистера Дэчери никакими силами нельзя было заставить пройти в дверь впереди его милости, то его милость первым стал спускаться по лестнице, а мистер Дэчери шел следом, держа шляпу под мышкой и не препятствуя вечернему ветру развевать его пышную седую шевелюру.
— Осмелюсь спросить его милость, — сказал мистер Дэчери, — этот джентльмен, которого мы только что покинули, это не тот ли самый джентльмен, который, как я уже слышал от его соседей, так глубоко скорбит об утрате племянника и посвятил свою жизнь мести за эту утрату?
— Тот самый, сэр, Джон Джаспер.
— Смею спросить его милость, есть ли серьезные подозрения против кого-нибудь?
— Больше чем подозрения, сэр, — отвечал мистер Сапси. — Полная уверенность.
— Подумать только! — воскликнул мистер Дэчери.
— Но доказательства, сэр, доказательства приходится строить камень за камнем, — сказал мэр. — Как я всегда говорю: конец венчает дело. Для суда мало нравственной уверенности, ему нужна безнравственная уверенность, — то есть, я хочу сказать, юридическая.
— Его милость, господин мэр, — сказал мистер Дэчери, — тонко подметил основную черту нашего судопроизводства. Безнравственная уверенность. Как это верно!
— Я всегда говорю, — величественно продолжал мэр, — у закона сильная рука и у него длинная рука. Так я обычно выражаюсь. Сильная рука и длинная рука.
— Как убедительно! И, опять-таки, как верно! — поддакнул мистер Дэчери.
— И не нарушая тайны следствия — тайна следствия, именно так я выразился на дознании…
— А какое же выражение могло бы лучше определить суть дела, чем то, которое столь удачно нашел господин мэр, — вставил мистер Дэчери.
— Итак, я полагаю, что не нарушу тайны следствия, если, зная железную волю джентльмена, которого мы только что покинули (я называю ее железной по причине ее силы), предскажу вам с уверенностью, что в этом случае длинная рука достанет и сильная рука ударит. А вот и наш собор, сэр. Многие знатоки находят его достойным восхищения, и наиболее уважаемые наши сограждане им гордятся.
Все это время мистер Дэчери шел, держа шляпу под мышкой, и ветер невозбранно трепал его седые волосы. Казалось, он совсем забыл, что ее снял, так как, когда мистер Сапси до нее дотронулся, мистер Дэчери машинально поднял руку к голове, словно думал найти там другую шляпу.
— Накройтесь, сэр, прошу вас, — сказал мистер Сапси с величавой снисходительностью, как бы говорившей: не бойтесь, я не обижусь.
— Господин мэр очень любезен, но я это делаю для прохлады, — ответил мистер Дэчери.
Затем мистер Дэчери стал восторгаться собором, а мистер Сапси показывал ему этот памятник старины с таким самодовольством, словно сам его изобрел и построил. Некоторые детали он, правда, не одобрял, но их он коснулся вскользь, как если бы то были ошибки рабочих, совершенные в его отсутствие. Покончив с собором, он направился к кладбищу и пригласил своего спутника полюбоваться красотой вечера, остановившись — совершенно случайно — в непосредственной близости от эпитафии миссис Сапси.
— Кстати, — сказал мистер Сапси, внезапна спускаясь с эстетических высот и указуя на надпись, которую, очевидно, только что заметил (так Аполлон мог бы устремиться с Олимпа на землю за своей забытой лирой), — это вот тоже одна из наших достопримечательностей. По крайней мере таковой ее почитают наши горожане, да и приезжие иной раз списывают ее себе на память. Я тут не судья, ибо это мое собственное творение. Скажу только, что оно стоило мне некоторого труда: не так легко выразить мысль с изяществом.
Мистер Дэчери пришел в такой восторг вт творения мистера Сапси, что пожелал немедленно его списать, хотя имеет в запасе еще много случаев это сделать, раз намеревался скончать свои дни в Клойстергэме. Он достал уже записную книжку, но ему помешало появление на сцене нового действующего лица, того самого, чьими стараниями идеи мистера Сапси были воплощены и увековечены в материальной форме: Дердлс шаркающей своей походкой приближался к ним, и мистер Сапси тотчас его окликнул, так как не прочь был показать этому ворчуну пример уважительного обхождения со старшими.
— А, Дердлс! Это здешний каменотес, сэр; одна из наших знаменитостей; все в Клойстергэме знают Дердлса. Дердлс, а это мистер Дэчери, джентльмен, который хочет поселиться в нашем городе.
— Вот уж чего бы не сделал на его месте, — пробурчат Дердлс. — Мы здесь довольно-таки скучный народец.
— Надеюсь, вы не относите это к себе, мистер Дердлс, — возразил мистер Дэчери, — ни тем более к его милости.
— Это кто же такое — его милость?
— Его милость господин мэр.
— Незнаком с таким, — отвечал Дердлс с видом отнюдь не свидетельствовавшим о его верноподданнических чувствах по отношению к главе города. — Пусть уж оказывает мне милости, когда мы с ним познакомимся. Только где и когда это будет, не знаю. А до тех пор —

Мистер Сапси его фамилия,
Англия его родина,
В Клойстергэме его жительство,
Аукционист его занятие.

Тут на сцене появился вдруг Депутат, предшествуемый летящей по воздуху устричной раковиной, и потребовал, чтобы мистер Дердлс, которого он тщетно искал повсюду, немедленно выдал ему три пенса как его законное и давно просроченное жалованье. Пока этот джентльмен, зажав узелок под мышкой, медлительно шарил по карманам и отсчитывал деньги, мистер Сапси сообщал будущему клойстергэмскому гражданину некоторые сведения о привычках, занятиях, жилище и репутации Дердлса. После чего мистер Дэчери сказал, обращаясь к Дердлсу:
— Вы, надеюсь, разрешите любопытному чужестранцу как-нибудь вечерком зайти к вам, мистер Дердлс, и поглядеть на ваши произведения?
— Всякий джентльмен, ежели он захватит с собой выпивки на двоих, будет желанным гостем, — сказал Дердлс, держа пенни в зубах и несколько полупенсов в ладони. — А ежели он захватит с собой дважды столько, так будет вдвойне желанным.
— Непременно зайду, — сказал мистер Дэчери. — Депутат! Что ты мне должен?
— Работешку.
— То-то, не забывай. Надо честно платить долги. Вот проводишь меня, когда я скажу, к мистеру Дердлсу, и будем в расчете.
Депутат испустил особо пронзительный свист, вылетевший, словно бортовой залп, из длинной щели его беззубого рта, и, выразив таким образом свою готовность погасить долг, исчез.
А почтеннейший господин мэр и его почитатель продолжали путь и с великими церемониями расстались у дверей господина мэра; и все это время его почитатель держал шляпу под мышкой и ветер невозбранно развевал его белую шевелюру.
Поздно вечером, оставшись наедине в столовой «Епископского Посоха» и глядя на отражение своих седин в зеркале над каминной доской, скупо освещенном пламенем газового рожка, мистер Дэчери еще раз тряхнул волосами и сказал сам себе: «Для праздного старого холостяка, мирно живущего на свои средства, денек у меня выдался довольно-таки хлопотливый!»

Глава XIX Тень на солнечных часах

Снова мисс Твинклтон подарила своих питомиц напутственной речью с приложением белого вина и фунтового кекса, и снова молодые девицы разъехались по домам. Елена Ландлес тоже покинула Женскую Обитель, чтобы посвятить себя заботам о брате, и Роза осталась совсем одна.
В эти летние дни Клойстергэм весь так светел и ярок, что даже массивные стены собора и монастырских развалин словно бы стали прозрачными. Кажется, будто не солнце озаряет их снаружи, но какой-то мягкий свет пронизывает изнутри, так светло сияют они на взгорье, ласково взирая на знойные поля и вьющиеся среди них, дымные от пыли, дороги. Клойстергэмские сады подернуты румянцем зреющих плодов. Еще недавно запятнанные паровозной копотью путешественники с грохотом проносились мимо, пренебрегая отдыхом в тенистых уголках Клойстергэма: теперь он наводнен иными путниками, кочующими, словно цыгане, в промежутке между сенокосом и жатвой и столь пропыленными, что кажется, сами они слеплены из пыли; они подолгу засиживаются в тени на чужих крылечках, пытаясь починить развалившиеся башмаки, или, отчаявшись, выбрасывают их в клойстергэмские канавы и роются в своих заплечных мешках, где, кроме запасной обуви, хранятся также обернутые в солому серпы. У колодезных насосов происходят целые сборища этих бедуинов: кто охлаждает босые ноги под бьющей из желоба струей, кто с бульканьем и плеском, рассыпая брызги, пьет прямо из горсти; а клойстергэмские полисмены, стоя на своем посту, подозрительно поглядывают на них, и, видимо, ждут не дождутся, когда же эти пришельцы покинут городские пределы и снова начнут поджариваться на раскаленных дорогах.
В один из таких дней, ближе к вечеру, когда отошла уже последняя служба в соборе и на ту сторону Главной улицы, где стоит Женская Обитель, пала благодатная тень, пропуская солнечные лучи лишь в просветы меж ветвей в раскинувшихся позади домов и обращенных к западу садиках, горничная докладывает Розе, к ее ужасу, что пришел мистер Джаспер и желает ее видеть.
Если он хотел застать Розу в самый невыгодный для нее момент, он не мог бы лучше выбрать дня и часа. А может быть, он это знал и выбрал нарочно. Елена Ландлес уехала, миссис Тишер отбыла в отпуск, а мисс Твинклтон, обретаясь сейчас в неслужебной фазе своего существования, позволила себе принять участие в пикнике, захватив пирог с телятиной.
— Ну зачем, зачем, зачем ты сказала ему, что я дома! — беспомощно стонет Роза.
Горничная отвечает, что он ее об этом не спрашивал, просто сказал — он, мол, знает, что мисс Роза дома и просит разрешения ее повидать.
«Что мне делать! Что мне делать!» — мысленно восклицает Роза, ломая руки.
И тут же с решимостью отчаяния добавляет вслух, что примет мистера Джаспера в саду. Остаться с ним взаперти в доме — нет, об этом страшно даже подумать; лучше уж под открытым небом. Задние окна выходят в сад, из них ее будет видно и слышно, в случае чего можно закричать или убежать. Такая дикая мысль проносится в голове Розы.
После той роковой ночи она видела его только один раз — когда ее допрашивали у мэра; Джаспер тоже при этом присутствовал, как представитель своего исчезнувшего племянника, настороженный и мрачный и полный решимости отомстить за него. Повесив садовую шляпку себе на локоток, Роза выходит в сад. Едва она завидела Джаспера с крыльца — он стоит, опираясь на солнечные часы, — как прежнее омерзительное чувство подчиненности и безволия снова овладевает ею. Она хотела бы повернуть назад, но он приказывает ее ногам идти к нему. И она не может противиться — она покорно идет и садится, опустив голову, на садовую скамью возле солнечных часов. Она не смотрит на него, такое отвращение он ей внушает, однако успела заметив, что он в глубоком трауре. Она тоже. Вначале она не носила траура, но прошло уже столько времени, никто больше не верит, что Эдвин жив, и она давно оплакала его как умершего.
Он хочет коснуться ее руки. Она чувствует это, не глядя, и отдергивает руку. Она знает, что он не сводит с нее глаз, хотя сама ничего не видит кроме травы у своих ног.
— Я долгое время ждал, — начинает он, — что меня призовут к исполнению моих обязанностей.
Она знает, что он не отводит взгляда от ее губ, и губы ее несколько раз складываются для какого-то робкого возражения, складываются и снова бессильно раскрываются. Наконец она тихо спрашивает:
— Каких обязанностей, сэр?
— Обязанности учить вас музыке и служить вам как ваш верный наставник.
— Я бросила музыку.
— Не навсегда же. Только на время. Ваш опекун уведомил меня, что вы временно прекращаете уроки, пока не оправитесь после этого несчастья, которое всех нас глубоко потрясло. Когда вы их возобновите?
— Никогда, сэр.
— Никогда? Вы не могли бы принести большей жертвы, даже если б любили моего бедного мальчика.
— Я любила его! — выкрикивает Роза, вдруг вспыхнув гневом.
— Да, конечно. Но не совсем — ну как бы это сказать? — не совсем так, как следовало. Не так, как предполагалось и как от вас ждали. Примерно так же, как мой дорогой мальчик любил вас, а он, к несчастью, слишком много думал о себе и слишком был доволен собой (я не говорю того же о вас), чтобы любить вас как должно, как другой любил бы вас на его месте, как вас надо любить!
Она сидит все так же неподвижно, только еще больше отстраняется от него.
— Значит, когда мне сказали, что вы временно прекращаете уроки, это была вежливая форма отказа от моих услуг?
— Да, — отвечает Роза, внезапно набравшись храбрости. — И вежливость исходила от моего опекуна, а не от меня. Я просто сказала ему, что не хочу больше брать у вас уроки и ничто не заставит меня изменить это решение.
— Вы и сейчас тех же мыслей?
— Да, сэр. — И, пожалуйста, больше меня не расспрашивайте. Я не буду отвечать. Это по крайней мере в моей власти.
Она так хорошо знает, что он в эту минуту пожирает ее глазами, любуется ее гневом и живостью, вызванной гневом, что мужество ее гаснет, едва народившись, и снова она борется с ужасным чувством стыда, унижения и страха — как в тот вечер у фортепиано.
— Я не буду спрашивать, раз это вам так неприятно. Я сделаю вам признание…
— Я не хочу слушать вас, сэр, — восклицает Роза, вставая. Он опять протягивает руку — и на этот раз касается ее руки — и она, отпрянув, снова падает на скамью.
— Иногда приходится делать то, чего не хочешь, — глухо говорит он. — И вам придется, иначе вы повредите другим людям, а исправить этот вред не сможете.
— Какой вред?
— Сейчас объясню. Видите, теперь вы задаете вопросы, а мне не позволяете спрашивать; это несправедливо. Но я все-таки отвечу на ваш вопрос. Милая Роза! Обворожительная Роза!
Она снова вскакивает.
Он не делает попытки ее удержать. Но лицо его так мрачно, так грозно, он так властно положил руку на солнечные часы, словно ставит свою черную печать на сияющее лицо дня, что Роза застывает на месте и смотрит на него со страхом.
— Я не забываю, что нас видно из дома, — говорит он, бегло взглянув на окна. — Я не трону вас и не подойду ближе. Сядьте — и всякий, посмотрев на нас, увидит самую обыденную картину: ваш учитель музыки стоит, лениво опираясь на постамент, и мирно беседует с вами. Что, в самом деле, странного в том, что нам вздумалось поговорить о недавних событиях и о нашем участии в них? Сядь же, моя любимая.
Она хочет уйти, она уже сделала шаг, — и снова его лицо и затаенная в нем угроза останавливает ее. Что-то непоправимое случится, если она уйдет. И оцепенело глядя на него, она снова опускается на скамью.
— Роза, даже когда мой дорогой мальчик был твоим женихом, я любил тебя до безумия; даже когда я верил, что он вскоре станет твоим счастливым супругом, я любил тебя до безумия; даже когда я сам старался внушить ему более горячее чувство к тебе, я любил тебя до безумия; даже когда он подарил мне этот портрет, набросанный столь небрежно, и я повесил его так, чтобы он всегда был у меня перед глазами, будто бы на память о том, кто его писал, а на самом деле ради горького счастья ежечасно видеть твое лицо и ежечасно терзаться, — даже тогда я любил тебя до безумия; днем, в часы моих скучных занятий, ночью, во время бессонницы, запертый как в тюрьме в постылой действительности, или блуждая среди райских и адских видений, в стране грез, куда я убегал, унося в объятиях твой образ, — всегда, всегда, всегда я любил твоя до безумия!
Его слова отвратительны ей сами по себе, но разница между страстью в его глазах и голосе и нарочитым спокойствием его позы делает их еще более отвратительными.
— Я терпел молча. Пока ты принадлежала ему или я думал, что ты принадлежишь ему, я честно хранил свою тайну. Разве не так?
Эта грубая ложь, звучащая, однако, так правдиво, переполняет меру терпения Розы. Она отвечает, дрожа от негодования:
— Вы все время лгали, сэр, и сейчас лжете. Вы предавали его каждый день, каждый час. Вы отравили мне жизнь своими преследованиями. Вы запугали меня до того, что я не смела открыть ему глаза, вы принудили меня скрывать от него правду, чтобы не ранить его доброе, доверчивое сердце. Вы бесчестный и очень злой человек. Дергающееся от волнения лицо и конвульсивно сжатые руки, наряду с ленивой непринужденностью позы, придают ему совсем уже сатанинский вид. Глядя на нее с каким-то неистовым восхищением, он говорит:
— Как ты хороша! В гневе еще лучше, чем в покое. Я не прошу у тебя любви. Отдай мне себя и свою ненависть; отдай мне себя и эту дивную злость; отдай мне себя и это обворожительное презрение; я буду доволен.
Гневные слезы закипают у нее в глазах, ее щеки пылают. Но когда она снова вскакивает, готовая бежать от него и искать защиты в доме, он простирает руку по направлению к крыльцу, словно приглашая ее войти.
— Я сказал тебе, моя злая прелестница, мой милый бесенок, что ты должна остаться и выслушать меня, если не хочешь причинить другим людям вред, которого уже нельзя будет исправить. Ты спросила, какой вред? Останься — и я скажу тебе, какой. Уйди — и я обрушу его на их головы.
И снова она не осмеливается пренебречь угрозой, которую читает в его лице, хотя и не знает, чем он грозит; она остается. Грудь ее вздымается, ей не хватает воздуха, но, прижав руку к горлу, она остается.
— Я признался тебе, что моя любовь безумна. 0на так безумна, что, будь связь между мной и моим дорогим мальчиком хоть на волосок слабее, я и его стер бы с липа земли за одно то, что ты была к нему благосклонна.
На миг она поднимает глаза — и взгляд ее вдруг мутится, словно ей стало дурно.
— Даже его, — повторяет он. — Да, даже его! Роза, ты видишь меня, ты слышишь меня. Так суди же сама — может ли другой любить тебя и оставаться в живых, когда жизнь его в моих руках?
— 0 чем вы?.. Что вы хотите?..
— Я хочу показать тебе, насколько безумна моя любовь. На последних допросах мистер Криспаркл выложил все ж таки под конец, что молодой Ландлес, по собственному его признанию, был соперником моего погибшего мальчика. Это неискупимое преступление в моих, глазах. Тот же мистер Криспаркл знает от меня, что отныне я посвятил свою жизнь изобличению убийцы, кто бы он ни был, что я дал клятву найти его и покарать и что я, решил ни с кем не говорить об этом, пока не соберу улики, в которых он запутается, как в сети. С тех пор я терпеливо плел эту сеть, нитка за ниткой; она стягивается вокруг него все теснее — даже сейчас, когда я говорю с тобой!
— Вы так верите в виновность мистера Ландлеса? Но вот мистер Криспаркл в нее не верит, а он справедливый человек, — возражает Роза.
— Верю или не верю, это мое дело. Об этом пока помолчим, возлюбленная души моей! Но заметь: даже если человек не виновен, против него может накопиться столько внешне убедительных подозрений, что стоит их собрать, да заострить немного, да направить как следует — и ему конец. С другой стороны, если человек виновен, но улик против него недостаточно, какое-нибудь недостающее звено, обнаруженное путем настойчивых поисков, может привести его к гибели. Хоть так, хоть этак, Ландлесу грозит смертельная опасность.
— Если вы в самом деле думаете, — говорит Роза, бледнея, — что я неравнодушна к мистеру Ландлесу или что он когда-нибудь заговаривал со мной о своих чувствах, вы ошибаетесь.
Он небрежно отмахивается, и презрительная усмешка кривит его губы.
— Я хочу показать тебе, как безумна моя любовь. Сейчас она еще безумнее, чем была отныне, потому что ради нее я готов отречься от той цели, которой посвятил себя, — от мести за моего погибшего мальчика. Согласись быть моей — и я — всю свою жизнь без остатка посвящу тебе, одной тебе, и других целей у меня не будет. Мисс Ландлес стала твоим самым близким другом. Тебе дорого ее душевное спокойствие?
— Я люблю ее всем сердцем.
— Тебе дорого ее доброе имя?
— Я уже сказала, что люблю ее всем сердцем.
— Виноват, — говорит он с улыбкой, облокотившись на солнечные часы и опираясь подбородком на руки; если бы кто-нибудь посмотрел на него из окна (а в окнах то и дело мелькают чьи-то лица), то, конечно, подумал бы, что он ведет с ней легкую, шутливую беседу. — Опять я задаю вопросы. Хорошо. Буду просто говорить, а не спрашивать. Тебе дорого доброе имя твоей подруги. Тебе дорого ее душевное спокойствие. Так отведи же от нее тень виселицы, моя любимая!
— Вы смеете делать мне какие-то предложения…
— Я смею делать тебе предложение, прелесть моя, да, Это вот будет правильно сказано. Если боготворить тебя дурно, я самый дурной человек на земле; если это хорошо, я самый лучший человек на земле. Моя любовь к тебе превыше всякой иной любви, моя верность тебе превыше всякой иной верности. Подай мне надежду, посмотри на меня ласково, и ради тебя я нарушу все мои клятвы!
Она поднимает руки к вискам, отбрасывает назад волосы и смотрит на него с содроганием, пытаясь привести в связь то, что он открывает ей лишь урывками и намеками.
— Не думай сейчас ни о чем, мой ангел, кроме жертв, которые я слагаю к твоим милым ногам — ах! я хотел бы пасть ниц перед тобой и, пресмыкаясь в грязи, целовать твои ноги! Поставить их себе на голову, как дикарь!.. Вот моя верность умершему. Растопчи ее!
Он делает жест, как будто швыряет наземь что-то драгоценное.
— Вот неискупимое преступление против моей любви к тебе. Отбрось его!
Он повторяет тот же жест.
— Вот полгода моих трудов во имя справедливой мести. Презри их! Тот же жест.
— Вот мое зря потраченное прошлое и настоящее. Вот лютое одиночество моего сердца и моей души. Вот мой покой; вот мое отчаянье. Втопчи их в грязь; только возьми меня, даже если смертельно меня ненавидишь!
Эта неистовая страсть, теперь достигшая высшей точки, наводит на нее такой ужас, что чары, приковывавшие ее к месту, теряют силу. Она стремглав бросается к крыльцу. Но в ту же минуту он оказывается рядом с ней и говорит ей на ухо:
— Роза, я уже овладел собой. Смотри, я спокойно провожаю тебя к дому. Я буду ждать и надеяться. Я не нанесу удара слишком рано. Подай мне знак, что слышишь меня.
Она чуть-чуть приподнимает руку.
— Никому ни слова об этом — или удар падет немедленно. Это так же верно, как то, что за днем следует ночь. Подай знак, что слышишь меня.
Она опять чуть приподнимает руку.
— Я люблю тебя, люблю тебя, люблю тебя! Если теперь ты отвергнешь меня — но этого не будет — ты от меня не избавишься. Я никому не позволю стать между нами. Я буду преследовать тебя до самой смерти.
Из дому выходит горничная открыть ему калитку, и, сняв шляпу в прощальном поклоне, он удаляется; и признаков волнения на нем заметно не больше, чем на изображении отца мистера Сапси, украшающем дом напротив. Роза, поднимаясь по лестнице, падает в обморок; ее бережно переносят в спальню и укладывают на кровать. Это оттого, что гроза надвигается, говорят горничные; бедняжка не выдержала духоты и жары. Да и не удивительно; у них у всех сегодня весь день подкашиваются колени.

Глава XX Бегство

Едва Роза очнулась, как недавнее свидание с Джаспером вновь ожило в ее памяти. Ей, впрочем, казалось, что это воспоминание не покидало ее и в обмороке, что даже в глубине бессознательности она ни на секунду не была от него свободна. Что делать, она не знала; среди охватившего ее смятения выделялась лишь одна ясная мысль: надо бежать от этого страшного человека.
Но куда бежать и у кого искать защиты? До сих пор она никому не заверила о своих страхах, кроме Елены. Но если она пойдет к Елене и все ей расскажет, именно этим поступком она спустит с цепи то непоправимое зло, которым он грозил и которое, как она знала, он мог и хотел причинить. Чем страшнее представлялся Джаспер ее расстроенному воображению, тем острее она чувствовала свою ответственность: малейшая ошибка с ее стороны — излишняя поспешность или промедление — и его зложелательство обрушится на брата Елены.
Все последние полгода в душе Розы был непокой и смута. Почти еще не имевшее образа и ни разу не высказанное словами подозрение качалось, там как обломок на штормовых волнах, то всплывая на поверхность, то снова уходя в глубь. Привязанность Джаспера к своему ппемяннику, когда он был жив была всем известна; все видели, как настойчиво он добивался расследования причин его смерти; и уж конечно, никому не пришло бы в голову заподозрить его в предательстве. Роза спрашивала себя: «Неужели я такая дурная, что выдумала гнусность, которой никто другой и вообразить не может? — Она вступала в спор сама с собой: — Может быть, эта мысль зародилась во мне потому, что я еще раньше его ненавидела? И если так, то разве это не доказывает ее ошибочность? — Она уговаривала себя: — Да зачем ему было делать то, в чем я его обвиняю? — Она стыдилась ответить: — Чтобы завладеть мною!» И закрывала лицо руками, как будто даже тень столь тщеславной мысли делал и ее преступницей.
Снова и снова она припоминала все, что он говорил в саду возле солнечных часов. Исчезновение Эдвина он упорно называл убийством, в согласии со всем своим поведением во время следствия, после находки часов и булавки. Если он боялся раскрытия преступления, разве ему не было бы выгоднее поддерживать версию о добровольном исчезновении? Он даже заявил, что будь связь между ним и племянником чуть слабее, он и его стер бы с лица земли, «даже его». Разве стал бы он так говорить, если бы это сделал? Он сказал, что слагает к ее ногам шестимесячные труды во имя справедливой мести. Разве мог бы он вложить такую страстность в это отречение, если бы труды его были притворными? Разве поставил бы он рядом с ними лютое одиночество своего сердца и своей души, свою зря растраченную жизнь, свой покой и свое отчаянье? Когда он говорил о своей готовности всем пожертвовать ради нее, разве не сказал он, что первой его жертвой будет верность памяти его дорогого погибшего мальчика? Это вот реальные факты, а что она могла им противопоставить? Смутную догадку, не смеющую воплотиться в слова? А все-таки, все-таки — он такой страшный человек! Короче говоря, когда бедная девочка пыталась во всем этом разобраться (а что она знала о душевной жизни преступника, о которой даже ученые, специально изучавшие этот вопрос, часто судят ошибочно, так как сравнивают ее с душевной жизнью обыкновенных людей, вместо того чтобы видеть в ней нечто совсем особое, своего рода мерзостное чудо), когда она старалась распутать этот клубок противоречий, все нити приводили ее к одному-единственному выводу — что Джаспер страшный человек и от него надо бежать.
Все эти месяцы она была для Елены опорой и утешением. Она неустанно твердила, что верит в невиновность брата Елены и сочувствует ему в его несчастьях. Но она ни разу не виделась с ним, а Елена ни словом не обмолвилась о тех признаниях, которые он делал мистеру Криспарклу относительно своих чувств к Розе, хоть это и было всем известно как пикантная подробность следствия. Для Розы он был только несчастный брат Елены, и ничего больше. И когда она уверяла своего ненавистного поклонника в отсутствии каких-либо других отношений между нею и Невилом, она говорила сущую правду; впрочем, теперь она уже считала, что лучше было бы промолчать. Как ни боялась она Джаспера, гордость ее возмущалась при мысли, что он узнал об этом из ее собственных уст.
Но куда бежать? Куда угодно, лишь бы прочь от него! Это не ответ. Надо что-то придумать. Она решила в конце концов поехать к своему опекуну, и поехать сейчас же, не медля ни минуты. То чувство, о котором она говорила Елене в первый вечер их дружеских излияний, чувство, что ей нигде нет от него защиты, что даже толстые монастырские стены не преграда для его призрачных преследований, вновь охватило ее с такой силой, что никакими рассуждениями она не могла побороть свой страх. Она слишком долго жила под обессиливающим гнетом отвращения и ужаса, и теперь ей мерещилось, что Джаспер приобрел над нею какую-то темную колдовскую власть, что он даже издали, одним помышлением, может приковать ее к месту. Даже сейчас, когда она уже встала и начала одеваться, но, случайно выглянув в окно, увидела солнечные часы, на которые он опирался, делая ей свои признания, она вся похолодела, как будто и на этот неодушевленный предмет перешла частичка его недоброй силы.
Она торопливо написала коротенькую записку, в которой уведомляла мисс Твинклтон, что ей срочно понадобилось повидать опекуна и она уехала к нему, и просила эту почтенную даму не беспокоиться, ничего особенного не случилось, все благополучно. Затем, все так же спеша, сунула несколько совершенно бесполезных вещиц в крохотный дорожный чемоданчик, положила записку на видном месте и неслышно выскользнула из дому, тихонько притворив за собой дверь.
В первый раз она очутилась одна на Главной улице. Но хорошо зная тут все пути и повороты, она быстро добежала до того угла, откуда отправлялся дилижанс. Он как раз только что тронулся с места.
— Стойте, Джо, возьмите меня! Мне нужно в Лондон.
Не прошло и двух минут, как она уже сидела в карете и под покровительством Джо ехала к железнодорожной станции. Он проводил ее до поезда, усадил в вагон и внес следом за ней крохотный чемоданчик с таким видом, словно это был по меньшей мере пятипудовый сундук, которого она ни в коем случае не должна была поднимать.
— Не могли бы вы, Джо, когда вернетесь, зайти к мисс Твинклтон и сказать, что проводили меня и я благополучно уехала?
— Будет сделано, мисс.
— И скажите, что я ее целую.
— Слушаю, мисс, — от этого и я бы не отказался! — Вторую часть фразы Джо, конечно, не произнес вслух, а только подумал.
Теперь, когда поезд на всех парах мчал ее в Лондон и ее побег стал совершившимся фактом, она могла на досуге вернуться к тем размышлениям, которые не успела довести до конца в спешке отъезда. Возмущенная мысль, что Это объяснение в любви замарало ее и что очистить себя она может только обратившись за помощью к добрым и честным людям, на время утишила ее страх и помогла ей утвердиться в своем поспешном решении. Но по мере того как небо за окном становилось все темнее и темнее, а огромный город надвигался все ближе и ближе, ее снова начали осаждать обычные в таких случаях сомнения. Может быть, это все-таки был необдуманный поступок? Как посмотрит на это мистер Грюджиус? Застанет ли она его дома? Что делать, если он в отсутствии? Куда ей деваться, одной, среди чужих людей, в чужом городе? Не лучше ли было бы все-таки подождать и с кем-нибудь посоветоваться? Пожалуй, если бы можно было вернуться, она бы с радостью это сделала! Множество таких соображений роилось в ее уме, и чем больше их возникало, тем сильнее она тревожилась. Наконец поезд загрохотал над лондонскими крышами и внизу замелькали серые улицы и цепочки зажженных фонарей, еще ненужных в этот жаркий и светлый летний вечер.
«Хайрем Грюджиус, эсквайр, Степл-Инн, Лондон» — Это все, что знала Роза о месте своего назначения, но и этого оказалось достаточно. С дребезгом покатил кэб по каменной пустыне серых и пыльных улиц, где у ворот и на углах переулков толпились люди, вышедшие подышать воздухом, а множество других людей куда-то шли, наполняя улицу скучным, скрипучим шумом от шарканья ног по накалившимся за день тротуарам, и где все — и дома и люди — было таким серым, пыльным и убогим!
Там и сям играла музыка, но это не улучшало дела. Шарманка не приносила веселья, удары в большой барабан бессильны были прогнать скуку. Как и звон колоколов из соседних церквей, они, казалось, ни в ком не вызывали отклика, только гулко ударялись о кирпичные стены да вздымали лежавшую на всем пыль. Что же касается духовых инструментов, они пели такими надтреснутыми голосами, как будто сердце у них разрывалось от тоски но деревне.
Наконец дребезжащий экипаж остановился у наглухо запертых ворот, за которыми, очевидно, жил кто-то, кто очень рано ложился спать и очень боялся воров. Роза, отпустив кэб, робко постучала, и сторож впустил ее вместе с ее крохотным чемоданчиком.

Предыдущая страница 14 Следующая страница


15 Чарльз Диккенс

— Мистер Грюджиус здесь живет?
— Мистер Грюджиус живет вон там, мисс, — отвечал сторож, показывая в глубь двора.
Роза прошла во двор и через минуту — часы как раз начали бить десять — стояла уже на пороге, под сенью П.Б.Т., дивясь про себя, куда этот П.Б.Т. девал свой выход на улицу.
Следуя указаниям дощечки с фамилией мистера Грюджиуса, она поднялась по лестнице и постучала. Ей пришлось постучать еще и еще — никто не открывал; ручка двери подалась под ее прикосновением, она вошла и увидела своего опекуна: он сидел у открытого окна; в дальнем углу на столе, затененная абажуром, тускло горела лампа.
Роза неслышно приблизилась к нему в наполнявшем комнату сумраке. Он увидел ее и вскрикнул глухо:
— Боже мой!
В слезах она бросилась ему на шею. Тогда он тоже обнял ее и проговорил:
— Дитя мое! Дитя мое! Мне показалось, что это ваша мать! Но что, что, — добавил он, стараясь ее успокоить, — что привело вас сюда? Кто вас привез?
— Никто. Я приехала одна.
— Господи помилуй! — воскликнул мистер Грюджиус. — Одна! Почему вы не написали? Я бы за вами приехал.
— Не было времени. Я вдруг решила. Бедный, бедный Эдди!
— Да, бедный юноша! Бедный юноша!
— Его дядя объяснился мне в любви. Не могу этого терпеть, не могу! — пролепетала Роза, одновременно заливаясь слезами и топая своей маленькой ножкой. — Я содрогаюсь от отвращения, когда его вижу! И я пришла к вам просить, чтобы вы защитили меня и всех нас от него. Вы это сделаете, да?
— Сделаю! — вскричал мистер Грюджиус с внезапным приливом энергии. — Сделаю, будь он проклят!

Долой его тиранство
И злобное коварство!
Посягнуть на Тебя?
Долой его, долой!

Выпалив единым духом эту поразительную в его устах стихотворную тираду, мистер Грюджиус заметался но комнате как одержимый, и трудно сказать, что в этот миг в нем преобладало — энтузиазм преданности или боевой пафос обличения.
Затем он остановился и сказал, обтирая лицо:
— Простите, моя дорогая! Но вам, вероятно, будет приятно узнать, что мне уже полегчало. Только сейчас ничего больше об этом не говорите, а то, пожалуй, на меня опять накатит. Сейчас надо позаботиться о вас — покормить вас и развеселить. Когда вы в последний раз кушали? Что это было — завтрак, полдник, обед, чай или ужин? И что вам теперь подать — завтрак, полдник, обед, чай или ужин?
С почтительной нежностью, опустившись на одно колено, он помог ей снять шляпку и распутать зацепившиеся за шляпку локоны — настоящий рыцарь! И кто, зная мистера Грюджиуса лишь по внешности, заподозрил бы в нем наличие рыцарственных чувств, да еще таких пламенных и непритворных?
— Нужно позаботиться о вашем ночлеге, — продолжал он, — вы получите самую лучшую комнату, какая есть в гостинице Фернивал! Нужно позаботиться о вашем туалете — вы получите все, что неограниченная старшая горничная — я хочу сказать, не ограниченная в расходах старшая горничная — может вам доставить! Это что, чемодан? — Мистер Грюджиус близоруко прищурился; да и в самом деле не легко было разглядеть этот крошечный предмет в полумраке комнаты. — Это ваш, дорогая моя?
— Да, сэр. Я привезла его с собой.
— Не очень поместительный чемодан, — бесстрастно определил мистер Грюджиус. — Как раз годится, чтобы уложить в нем дневное пропитание для канарейки. Вы, может быть, привезли с собой канарейку, дорогая моя?
Роза улыбнулась и покачала головой.
— Если бы привезли, мы и ее устроили бы со всем возможным удобством, — сказал мистер Грюджиус. — Я думаю, ей приятно было бы висеть на гвоздике за окном и соперничать в пенье с нашими степл-иннскими воробьями, чьи исполнительские данные, надо сознаться, не вполне соответствуют их честолюбивым намерениям. Как часто то же самое можно сказать и о людях! Но вы не сказали, дорогая, что вам подать? Что ж, подадим все сразу!
Роза ответила — большое спасибо, но она ничего не хочет, только выпьет чашечку чаю. Мистер Грюджиус тотчас выбежал из комнаты и тотчас вернулся — спросить, не хочет ли она варенья, и еще несколько раз выбегал и опять возвращался, предлагая разные дополнения к трапезе, как-то: яичницу, салат, соленую рыбу, поджаренную ветчину, и, наконец, без шляпы побежал через улицу в гостиницу Фернивал отдавать распоряжения. И вскоре они воплотились в жизнь, и стол был накрыт.
— Ах ты господи! — сказал мистер Грюджиус, ставя на стол лампу и усаживаясь напротив Розы. — До чего же это странно и ново для Угловатого старого холостяка!
Легким движением своих выразительных бровей Роза спросила: что странно?
— Да вот — видеть в этой комнате прелестное юное существо, которое своим присутствием выбелило ее, и покрасило, и обило обоями, и расцветило позолотой, и превратило ее в дворец, — сказал мистер Грюджиус. — Да, так-то вот, дорогая моя. Эх!
Вздох его был так печален, что Роза, принимая от него чашку, решилась коснуться его руки своей маленькой ручкой.
— Благодарю вас, моя дорогая. — сказал мистер Грюджиус. — Да. Ну давайте беседовать.
— Вы всегда тут живете, сэр? — спросила Роза.
— Да, моя дорогая.
— И всегда один?
— Всегда, моя дорогая. Если не считать того, что днем мне составляет компанию один джентльмен, по фамилии Баззард, мой помощник.
— Но он здесь не живет?
— Нет, после работы он уходит к себе. А сейчас его здесь вообще нет, он в отпуску, и фирма юристов из нижнего этажа, с которой у меня есть дела, прислала мне заместителя. Но очень трудно заместить мистера Баззарда.
— Он, наверно, очень вас любит, — сказала Роза.
— Если так, то он с изумительной твердостью подавляет в себе это чувство, — проговорил мистер Грюджиус после некоторого размышления. — Но я сомневаюсь. Вряд ли он меня любит. Во всяком случае, не очень. Он, видите ли, недоволен своей судьбой, бедняга.
— Почему он недоволен? — последовал естественный вопрос.
— Он не на своем месте, — таинственно сказал мистер Грюджиус.
Брови Розы опять вопросительно и недоуменно приподнялись.
— Он до такой степени не на своем месте, — продолжал мистер Грюджиус, — что я все время чувствую себя виноватым перед ним. А он считает (хотя и не говорит), что я и должен чувствовать себя виноватым.
К этому времени мистер Грюджиус напустил на себя такую таинственность, что Роза стала в тупик — можно ли его еще спрашивать. Пока она раздумывала об этом, мистер Грюджиус вдруг встряхнулся и сказал отрывисто:
— Да! Будем беседовать. Мы говорили о мистере Баззарде. Это тайна, и притом тайна мистера Баззарда, а не моя. Но ваше милое присутствие за моим столом располагает меня к откровенности, и я готов — под величайшим секретом — доверить вам эту тайну. Как бы вы думали, что мистер Баззард сделал?
— Боже мой! — воскликнула Роза, вспомнив о Джаспере и ближе придвигаясь к мистеру Грюджиусу. — Надеюсь, ничего ужасного?
— Он написал пьесу, — мрачным шепотом сказал мистер Грюджиус. — Трагедию.
У Розы, по-видимому, отлегло от сердца.
— И никто, — продолжал мистер Грюджиус тем же тоном, — ни один режиссер, ни под каким видом, не желает ее ставить.
Роза грустно покачала головкой, как бы говоря: «Да, бывает такое на свете! И почему только оно бывает?»
— Ну а я, — сказал мистер Грюджиус, — я бы ни за что не мог написать пьесы.
— Даже плохой, сэр? — наивно спросила Роза, и брови ее снова пришли в движение.
— Никакой. И если бы я был присужден к смертной казни через обезглавливание и уже находился на эшафоте, и тут прискакал бы гонец с вестью, что осужденный преступник Грюджиус будет помилован, если напишет пьесу, я вынужден был бы снова лечь на плаху и просить палача перейти к конечным действиям, подразумевая вот это действие, — мистер Грюджиус провел пальцем по своей шее, — и вот эту конечность. — Он пригладил волосы.
Роза, по-видимому, задумалась над тем, как сама она поступила бы в подобном гипотетическом случае.
— Следовательно, — сказал мистер Грюджиус, — мистер Баззард имеет все основания считать, что я ниже его, а так как при этом, я его хозяин, то получается уже совсем неловко.
И мистер Грюджиус сокрушенно покачал головой, как бы измеряя всю глубину обиды, нанесенной мистеру Баззарду, и признавая себя ее виновником.
— А как случилось, что вы стали его хозяином? — спросила Роза.
— Законный вопрос, — сказал мистер Грюджиус. — Да! Побеседуем, моя дорогая. Дело в том, что у мистера Баззарда есть отец, фермер в Норфолке, и если бы он хоть на миг заподозрил, что его сын написал пьесу, он немедленно набросился бы на него с вилами, цепом и прочими сельскохозяйственными орудиями, пригодными для нападения. Поэтому, когда мистер Баззард вносил за отца арендную плату (я собираю арендную плату в этом поместье), он открыл мне свою тайну и добавил, что намерен следовать велениям своего гения и обречь себя на голодную смерть, а он не создан для этого.
— Для чего, сэр? Чтобы следовать велениям своего гения?
— Нет, дорогая моя. Чтобы умереть с голоду. И так как нельзя было отрицать, что мистер Баззард действительно не создан для того, чтобы умереть с голоду, он выразил желание, чтобы я избавил его от участи, столь противной его натуре. Таким образом мистер Баззард стал моим клерком, и он очень это чувствует.
— Я рада, что он такой благодарный, — вставила Роза.
— Я не совсем то хотел сказать, моя дорогая. Я хотел сказать, что он очень остро чувствует свое унижение. Мистер Баззард познакомился еще с другими гениями, которые тоже написали пьесы, и тоже никто ни под каким видом не желает их ставить, так что эти избранные умы посвящают свои пьесы друг другу, снабжая их высокохвалебными надписями. Мистеру Баззарду тоже посвятили одну пьесу. Ну а мне, как вы знаете, никто никогда не посвящал пьесы.
Роза посмотрела на него таким взглядом, как будто ей очень хотелось, чтобы ему посвятили по меньшей мере тысячу пьес.
— Ну и ясное дело, что Баззард обижается, — сказал мистер Грюджиус. — Иногда он бывает очень резок со мной, и я понимаю, в это время он думает: «Этакая бездарность — и мой начальник! Тупоголовый болван, который даже под страхом смерти не смог бы написать пьесу, который в жизни своей не дождется, чтобы ему посвятили трагедию с изысканными комплиментами насчет того, какое высокое место он займет в глазах потомков!» Обидно, очень обидно. Но я, конечно, когда нужно отдать ему приказание, всегда сперва думаю: «А может, это ему не понравится?», или: «А может, он рассердится, если я его об этом попрошу?» — и, знаете, мы с ним, в общем, ладим. Даже лучше чем можно было ожидать.
— А у этой трагедии есть название? — спросила Роза.
— Скажу вам по секрету, — ответил мистер Грюджиус, — это, конечно, строго между нами, она носит необыкновенно подходящее название — «Тернии забот». Но мистер Баззард надеется — и я надеюсь, — что эти тернии выйдут в конце концов наружу и увидят свет рампы.
Нетрудно было понять, что мистер Грюджиус, излагает так обстоятельно историю мистера Баззарда, не столько удовлетворял собственную потребность в светской беседе, сколько старался развеселить свою подопечную и отвлечь ее мысли от тех происшествий, которые привели ее сюда.
— А теперь, моя дорогая, — сказал он наконец, — если вы не слишком устали и можете рассказать мне немножко подробнее о сегодняшних событиях — но только если это вам нетрудно — я буду рад вас выслушать. У меня это лучше отстоится в уме, если я пересплю ночь после вашего рассказа.
Роза, теперь уже совсем успокоившись, точно и подробно рассказала о своем свидании с Джаспером. Пока она говорила, мистер Грюджиус не раз принимался приглаживать волосы, а ту часть рассказа, которая касалась Невила и Елены, попросил повторить. Когда Роза кончила, он несколько минут сидел молча, мрачный и сосредоточенный.
— Ясно изложено, — скупо заметил он под конец, — и надеюсь, столь же ясно уложилось здесь. — Он снова пригладил волосы. Потом подвел Розу к окну. — Посмотрите, дорогая моя, — сказал он, — где они живут. Вон, видите эти темные окна?
— Можно мне завтра пойти к Елене? — спросила Роза.
— На этот вопрос я вам лучше отвечу завтра, — неуверенно промолвил он. — Утро вечера мудренее. А теперь пора подумать о вашем отдыхе. Вы в нем, вероятно, очень нуждаетесь.
Засим мистер Грюджиус помог Розе снова надеть шляпку, повесил себе на локоть вышеописанный крохотный и вполне бесполезный чемоданчик и с неуклюжей торжественностью, словно собираясь танцевать менуэт, повел ее за руку через Холборн в гостиницу Фернивал. Там он вверил ее попечениям Неограниченной старшей горничной и сказал, что подождет внизу, пока Роза будет осматривать комнату, — на случай, если номер ей не понравится и она захочет его переменить или вдруг вспомнит, что ей еще что-нибудь нужно.
Комната оказалась просторной, чистой, удобной, почти веселой. Неограниченная уже разложила там все, чего недоставало в крохотном чемоданчике (иными словами, все что могло понадобиться Розе), и Роза сбежала вниз по многочисленным ступенькам — поблагодарить своего опекуна за его ласку и заботы.
— Что вы, моя дорогая, — сказал мистер Грюджиус, страшно довольный, — это мне надо благодарить вас за ваше милое доверие и ваше очаровательное общество. Завтрак вам подадут в маленькой гостиной, очень уютной и нарядной и как будто нарочно созданной для вашей миниатюрной фигурки. А в десять часов утра я к вам приду. Как бы только вам не было чуточку тревожно здесь одной в чужом для вас месте!
— Ах нет, здесь я чувствую себя в безопасности.
— На этот счет можете быть покойны, — сказал мистер Грюджиус. — Лестницы здесь из несгораемых материалов и всякая вспышка пожирающей стихии будет тотчас замечена и подавлена сторожем.
— Я не о том, — возразила Роза. — Я хотела сказать: в безопасности от него.
— Ворота чугунные, с толстой решеткой, — заверил мистер Грюджиус, улыбаясь, — сквозь них он не пройдет. Фернивал совершенно безопасен в смысле пожара и всегда хорошо освещен, и сторож всю ночь внизу, и я живу через дорогу! — В своей рыцарственной отваге мистер Грюджиус, кажется, считал последнее обстоятельство самым важным. Продолжая ту же дон-кихотскую линию, он, уходя, сказал сторожу: — Если кое-кто из ваших постояльцев захочет ночью послать за мной, тот, кто доставит мне это известие, получит крону. — И одушевленный теми же чувствами, он еще добрый час расхаживал взад и вперед перед чугунными воротами, озабоченно поглядывая сквозь решетку, как будто усадил голубку на высоком насесте в клетке со львами и боялся, как бы она оттуда не свалилась.

Глава XXI Встреча старых друзей

За ночь не случилось ничего такого, что могло бы заставить голубку вспорхнуть со своего насеста, и голубка встала ото сна с обновленными силами. Ровно в десять, с последним ударом часов, появился мистер Грюджиус и с ним мистер Криспаркл, который одним нырком из клойстергэмской запруды перенесся в Лондон.
— Мисс Твинклтон так беспокоилась, — пояснил он Розе, — она в таком волнении прибежала вчера к нам с вашей запиской, что я вызвался первым же утренним поездом поехать в Лондон. Вначале я жалел, зачем вы не обратились ко мне, но теперь думаю, что вы поступили совершенно правильно, обратившись к вашему опекуну.
— Я подумала о вас, — отвечала Роза, — но Дом младшего каноника так близко от него…
— Понимаю. Вполне естественное чувство.
— Я уже передал мистеру Криспарклу, — сказал мистер Грюджиус, — все, что вы мне рассказали, дорогая моя. Я бы, конечно, все равно сегодня же написал ему, по его приезд для нас как нельзя более кстати. И очень любезно с его стороны приехать так скоро, потому что ведь он только что отсюда уехал.
— Вы уже решили, — спросила Роза, обращаясь к ним обоим, — что можно сделать для Елены и Невила?
— Признаюсь, — сказал мистер Криспаркл, — я в большом затруднении. Уж если даже мистер Грюджиус, который гораздо хитрее, чем я, и к тому же имел целую ночь для размышлений, и тот ничего не придумал, так что же говорить обо мне?
Тут Неограниченная просунула голову в дверь, предварительно постучав и получив разрешение войти, и доложила, что какой-то джентльмен желает поговорить с другим джентльменом, по фамилии Криспаркл, если таковой джентльмен здесь имеется, а если такового джентльмена здесь нет, то он просит простить его за беспокойство.
— Таковой джентльмен здесь есть, — ответил мистер Криспаркл, — но он сейчас занят.
— А тот джентльмен, он какой — черноволосый? — вмешалась Роза, отступая поближе к мистеру Грюджиусу.
— Нет, мисс, скорее каштановый.
— Вы уверены, что у него не черные волосы? — спросила Роза, приободрившись.
— Вполне уверена, мисс. Каштановые волосы и голубые глаза.
— Мне кажется все-таки, — с обычной своей осторожностью начал мистер Грюджиус, — что не мешало бы с ним повидаться. Когда ты в затруднении и не видишь выхода, никогда нельзя знать, с какой стороны придет помощь. Мой деловой принцип в таких случаях — ничего заранее не отвергать и зорко смотреть на все стороны. Я мог бы по этому поводу рассказать вам кое-что любопытное, но сейчас это преждевременно.
— Ну что ж, если мисс Роза позволит… Попросите этого джентльмена войти, — сказал мистер Криспаркл.
Джентльмен вошел, непринужденно, но учтиво и скромно извинился за то, что не подождал, пока мистер Криспаркл будет один, а затем, повернувшись к нему, с улыбкой задал неожиданный вопрос:
— Кто я такой?
— Вы тот джентльмен, которого я несколько минут тому назад видел в Степл-Инне. Вы сидели под деревом и курили.
— Верно. Там и я вас увидел. Ну а сверх этого, кто а такой?
Мистер Криспаркл пристально вгляделся в красивое загорелое лицо: и ему почудилось, что в комнате встает смутный призрак какого-то мальчика.
Незнакомец увидел этот проблеск воспоминания в чертах мистера Криспаркла и, снова улыбнувшись, сказал:
— Что вам подать на завтрак? Варенье кончилось.
— Минутку! — вскричал мистер Криспаркл, поднимая руку. — Подождите минутку. Тартар!
Они обменялись горячим рукопожатием и даже простерли внешнее выражение своих чувств до того, а это немало для англичан! — что, обняв за плечи один другого, с минуту радостно смотрели друг другу в лицо.
— Мой бывший фэг[17]! — сказал мистер Криспаркл.
— Мой бывший префект[18]! — сказал мистер Тартар.
— Вы спасли меня, когда я тонул! — сказал мистер Криспаркл.
— После чего вы пристрастились к плаванию! — сказал мистер Тартар.
— Господи помилуй! — сказал мистер Криспаркл.
— Аминь! — сказал мистер Тартар. И оба снова принялись изо всех сил пожимать друг другу руки.
— Представьте себе, — воскликнул мистер Криспаркл, весь сияя, — познакомьтесь, пожалуйста, это мисс Роза Буттон, это мистер Грюджиус, — представьте себе, мистер Тартар, когда еще был самым маленьким из учеников младшего класса, нырнул за мной в воду, ухватил меня — большого, тяжелого старшеклассника — за волосы и повлек к берегу, словно какой-то водяной гигант!
— Представьте себе, я не дал ему утонуть, хотя и был его фэгом! — сказал мистер Тартар. — Но так как он, кроме того, был моим лучшим другом и покровителем и сделал мне больше добра, чем все учителя взятые вместе, то у меня и родилось вдруг этакое неразумное желание — либо спасти его, либо утонуть вместе с ним.
— Э… Э…гм! Окажите мне честь, сэр, — заговорил мистер Грюджиус, подходя к нему с протянутой рукой, — разрешите пожать вам руку! Это большая честь для меня! Горжусь знакомством с вами. Надеюсь, вы не простудились? Ваше здоровье не пострадало оттого, что вы наглотались сырой воды? Как вы с тех пор себя чувствуете?
Вряд ли мистер Грюджиус понимал, что говорит, но он, без сомнения, хотел сказать что-то в высшей степени дружеское и уважительное.
«Ах, зачем, — подумала Роза, — бог не послал на помощь моей маме такого отважного и искусного пловца! А ведь он, наверно, был тогда еще худенький и хрупкий, почти ребенок!»
Мистер Грюджиус вдруг рысцой пробежался по комнате, сперва в одну сторону, потом в другую, — это было так неожиданно и непонятно, что все воззрились на него в испуге, предполагая, что с ним внезапно приключился припадок удушья или судорог. Но, сделав эту пробежку, он так же внезапно остановился перед мистером Тартаром.
— Я не напрашиваюсь на комплименты, благодарю вас, — заявил он, — но, кажется, мне пришла в голову блестящая мысль! Да, если я не ошибаюсь, это блестящая мысль! Скажите, сэр, — мне помнится, я видел фамилию Тартар в списке жильцов нашего дома, — скажите, вы ведь живете в мансардной квартире, рядом с той, что на углу?
— Да сэр. Пока что вы не ошибаетесь.
— Пока что я не ошибаюсь, — сказал мистер Грюджиус. — Отметим это, — и он сделал отметку большим пальцем правой руки на большом пальце левой. — Может быть, вам известна фамилия ваших соседей, тех, что живут за общей с вами стеной, но по другой лестнице? — продолжал мистер Грюджиус, подходя вплотную к своему собеседнику, чтобы не упустить, по близорукости, какого-либо движения в его лице.
— Да, сэр. Ландлес.
— Отметим и это, — сказал мистер Грюджиус, снова сделав пробежку и снова вернувшись. — Лично вы с ними, вероятно, незнакомы?
— Немножко знаком.
— И это отметим, — сказал мистер Грюджиус, опять делая пробежку и опять возвращаясь. — А как вы с ними познакомились, мистер Тартар?
— Мне показалось, что у молодого человека, живущего там, нездоровый вид, и я попросил у него позволения — это было всего день или два тому назад — разделить с ним мой воздушный сад, то есть продолжить мой цветник до его окон.
— Прошу всех сесть! — сказал мистер Грюджиус. — У меня действительно родилась блестящая мысль!
Все повиновались, мистер Тартар с такой же готовностью, как остальные, хотя и не понимал, в чем дело; и мистер Грюджиус, сидя посередине и упершись руками в колени, так изложил свою мысль, по обыкновению деревянным голосом, как бы повторяя что-то вытверженное наизусть:
— Я еще не решил, насколько при сложившихся обстоятельствах будет благоразумно, если прелестная молодая леди, здесь присутствующая, станет поддерживать открытые сношения с мисс Еленой и мистером Невилом, ибо у меня есть основания думать, что один наш клойстергэмский друг (которому я, с позволения моего преподобного друга, от всего сердца шлю проклятие) завел привычку тайком прокрадываться сюда и шпионить за ними. А когда он сам этого не делает, у него наверняка есть соглядатай — сторож, или рассыльный, или еще кто-нибудь из той публики, что постоянно толчется в Степл-Инне. С другой стороны, мисс Роза, понятно, хочет видеть свою подругу, мисс Елену, и, во всяком случае, желательно, чтобы мисс Елена, незаметным для других образом, узнала из уст мисс Розы о том, что произошло и чем ей угрожают. А затем, возможно, сообщила это своему брату. Вы согласны, в общем, с моими соображениями?
— Безусловно согласен, — сказал мистер Криспаркл, который слушал с большим вниманием.
— Я тоже, наверно, был бы согласен, если бы мог их понять, — сказал мистер Тартар.
— Не будем торопиться, сэр, — сказал мистер Грюджиус. — В свое время мы вам все объясним. Так вот, если у нашего клойстергэмского друга есть соглядатай в Степл-Инне, можно с достаточной долей вероятия предполагать, что этому соглядатаю ведено следить только за той квартирой, которую занимает мистер Невил. Он докладывает нашему клойстергэмскому другу о том, кто в эту квартиру входит и кто из нее выходит, а наш друг, на основании имеющихся у него предварительных сведении, легко может установить личность этих посетителей. Но никто не в силах уследить за всем Степл-Инном, и я уверен поэтому, что за другими квартирами слежки нет. разве только за моей.
— Я начинаю понимать, куда вы клоните, — сказал мистер Криспаркл, — и весьма одобряю вашу осторожность.
— Мне незачем повторять, что я ничего не знаю о ваших делах, — сказал мистер Тартар, — но я тоже понял, куда вы клоните. И разрешите мне сразу сказать, что мои комнаты в полном вашем распоряжении.
— Вот! — воскликнул мистер Грюджиус, победоносно приглаживая волосы. — Теперь вам всем ясна моя мысль. Вам она ясна, мисс Роза?
— Кажется, да, — сказала Роза и покраснела, поймав на себе быстрый взгляд мистера Тартара.
— Значит, так: вы отправитесь в Степл-Инн вместе с мистером Криспарклом и мистером Тартаром, — сказал мистер Грюджиус, — я же вернусь один, и буду входить и выходить один, в точности как всегда. А вы, вместе с этими господами, подниметесь в квартиру мистера Тартара и станете смотреть в садик мистера Тартара и дожидаться, пока мисс Елена тоже выглянет, или как-нибудь дадите ей знать о своем присутствии. И можете затем беседовать с ней сколько вам угодно, и ни один шпион об этом не узнает.
— Боюсь, мне будет…
— Что вам будет, моя дорогая? — спросил мистер Грюджиус, когда она запнулась. — Неужели страшно?
— Нет, — застенчиво сказала Роза. — Мне будет совестно мешать мистеру Тартару. Мы уж очень бесцеремонно распоряжаемся его квартирой.
— А я заявляю, — сказал мистер Тартар, — что эта квартира станет мне в сто раз милее, если в ней хоть однажды прозвучит ваш голос.
Роза не нашлась что ответить и опустила глаза, а затем, обернувшись к мистеру Грюджиусу, смиренно спросила, не пора ли уже ей надеть шляпку? Мистер Грюджиус полностью одобрил такое намерение, и Роза ушла наверх. Мистер Криспаркл воспользовался минутами ожидания для того, чтобы вкратце описать мистеру Тартару злоключения Невила и его сестры, и он спел это сделать во всех подробностях, так как Розе почему-то понадобилось на этот раз дольше чем обычно примерять и прилаживать шляпку перед зеркалом.
Мистер Тартар взял Розу под руки, а мистер Криспаркл отдельно пошел впереди.
«Бедный, бедный Эдди!» — думала Роза, пока они шли.
Мистер Тартар все время что-то оживленно говорил, наклоняясь к ней и помахивая свободной рукой.
А Роза смотрела на эту руку и думала: «Она еще не была такой сильной и загорелой, когда он спасал мистера Криспаркла. Но твердой и надежной она была всегда!»

Предыдущая страница 15 Следующая страница


Тайна Эдвина Друда 16

Мистер Тартар рассказал ей, что был моряком и долгие годы скитался по всем морям земного шара.
— А теперь когда вы уйдете в плавание? — спросила Роза.
— Никогда.
Роза подумала: что сказали бы девицы, если бы видели, как она переходит через улицу, опираясь на руку этого моряка? Она думала также, что прохожим она, вероятно, кажется очень маленькой и беспомощной по сравнению с этим силачом, который мог бы подхватить ее на руки и нести милю за милей, не уставая, — унести ее прочь от всякой беды!
А еще она думала: какие у него зоркие голубые глаза! Эти глаза привыкли издали замечать опасность и бестрепетно смотреть ей в лицо, когда она надвигалась все ближе и ближе. И, вскинув взгляд на него, она вдруг увидела, что он смотрит в ее личико и думает в рту минуту о ее собственных глазах.
Ох, как смутился бедный Розовый Бутончик! И, может быть, поэтому она впоследствии никогда не могла толком вспомнить, как поднялась (с его помощью) в его воздушный сад и попала в магическую страну, внезапно расцветшую перед ней, как та счастливая страна за облаками, в которую можно взобраться по стеблю волшебного боба[19]. Да цветет она вечно!

Глава XXII Настали скучные дни

Квартира мистера Тартара была самой уютной, самой чистой, самой аккуратной из всех квартир, какие есть под солнцем, луной и звездами. Полы так сияли чистотой, что можно было подумать, будто лондонская копоть получила, наконец, свободу и вся, до последней крупицы, эмигрировала за океан. Все бронзовые украшения в комнатах мистера Тартара были до того начищены и отполированы, что сверкали словно бронзовые зеркала, Ни пылинки, ни соринки, ни малейшего пятнышка нельзя было найти на ларах и пенатах[20] мистера Тартара, больших, средних и малых. Его гостиная походила на адмиральскую каюту, ванная комната на молочную, спальня с бесчисленными шкафчиками и ящичками по стенам на семенную лавку; и подвесная койка, туго натянутая на самой середине, чуть колыхалась, словно дышала. Всякая вещь, принадлежавшая мистеру Тартару, имела свое, раз навсегда определенное ей место: его карты и атласы имели свое место, книги свое, щетки свое, башмаки свое, костюмы свое, фляжки свое, подзорная труба и прочие инструменты — свое. И все легко было достать. Полки, вешалки, шкафчики, ящички, крючки — все было под рукой и так прилажено, что ни один дюйм пространства не пропадал зря, да еще оставалось место для какого-нибудь дополнительного фрахта, который можно было точно вдвинуть именно сюда, и никуда больше. Сверкающее столовое серебро было так расставлено на буфете, что всякая сбежавшая с поста ложечка тотчас себя изобличала; туалетные принадлежности так разложены на столике, что всякая неопрятная зубочистка немедленно рапортовала о своей провинности. То же самое со всеми диковинами, привезенными мистером Тартаром из его путешествий. Набитые паклей, крытые лаком, засушенные, заспиртованные или иным способом законсервированные, смотря по их природе; птицы, рыбы, пресмыкающиеся, оружие, одежда, раковины, водоросли, травы, куски коралловых рифов — каждая вещь красовалась на отведенном ей месте, и лучшего места для нее нельзя было придумать. Казалось, где-то в уголку, невидимо для глаз, прячется банка с краской и бутылочка с лаком, готовые мигом уничтожить случайный след пальца, если таковой будет обнаружен в комнатах мистера Тартара. Ни один военный корабль не хранили с такой заботой от пятнающих прикосновений. В этот яркий солнечный день над цветочным садом мистера Тартара был натянут тент — и натянут с таким совершенством, какое доступно лишь моряку; так что все вместе имело вполне моряцкий вид; казалось, цветник находится не на крыше, а на корме корабля, и корабль этот, с пассажирами на борту, может в любую минуту начать свой бег по волнам, стоит только мистеру Тартару поднести к губам рупор, висевший в углу, и хриплым голосом морского волка скомандовать: «Э-эй! Шевелись! Якоря поднять! Все паруса ставить!»
Мистер Тартар, в роли радушного капитана этого нарядного корабля, был под стать всему окружающему. Когда у человека есть свой конек, притом безобидный, который никого не лягает и не кусает, очень приятно смотреть, как он гарцует на этом коньке, особенно если он сам понимает юмористическую сторону своих причуд. А если он, к тому же, человек добросердечный и искренний, сохранивший свежесть чувств и душевное благородство, то привлекательные свойства его натуры в это время проявляются наиболее живо. И, конечно, Роза (даже если бы он не провел ее по своему кораблю со всем почетом, какой полагается Первой Даме Адмиралтейства или Первой Фее Морей) все равно с наслаждением смотрела бы на мистера Тартара и слушала мистера Тартара, пока он, иногда подсмеиваясь над собой, а иногда сам от души забавляясь, показывал ей все свои замечательные приспособления. И, конечно, Роза, не могла не признать, что мистер Тартар показал себя в самом выгодном свете, когда он, по окончании осмотра, деликатно удалился из своей адмиральской каюты, попросив Розу считать себя здесь Царицей и жестом руки, некогда спасшей мистера Криспаркла, предоставив свои цветники в ее полное распоряжение.
— Елена! Елена Ландлес! Ты здесь?
— Кто это говорит? Неужели Роза? — И среди цветов появилась другая красивая головка.
— Да, милочка, это я.
— Да как ты сюда попала, дорогая моя?
— Я… я сама хорошенько не знаю, — пролепетала Роза, заливаясь румянцем. — Может быть, это все сон?
Но отчего ей было краснеть? Они ведь были здесь одни, два цветка среди других цветов. Или в стране волшебного боба девичьи румянцы рождаются сами собой, как плоды на ветках?
— Но я-то не сплю, — улыбаясь, сказала Елена. — Будь это сон, я бы так не удивилась. Как это все-таки вышло, что мы оказались вместе — или почти что вместе — и так неожиданно?
Действительно, неожиданная встреча — среди закоптелых крыш и печных труб над древним обиталищем П. Б. Т. и среди цветов, восставших из морской пучины! Но Роза, пробудившись наконец, торопливо рассказала, как это случилось и что этому предшествовало.
— Мистер Криспаркл тоже тут, — сказала она в заключение, — и поверишь ли — когда-то давно он спас ему жизнь!
— Отчего ж не поверить? Я всегда знала, что мистер Криспаркл способен на такой поступок, — ответила Елена и вся зарделась.
(Еще румянцы в стране волшебного боба!)
— Да нет, совсем не мистер Криспаркл, — поспешила поправить Роза.
— Тогда я не понимаю, голубка.
— Это, конечно, очень мило со стороны мистера Криспаркла, что он дал себя спасти, — сказала Роза, — и он очень высоко ценит мистера Тартара, — слышала бы ты, как он о нем говорил! Но только это мистер Тартар спас мистера Криспаркла, а не наоборот.
Темные глаза Елены на несколько мгновений приковались к лицу Розовою Бутончика. Потом она спросила, уже медленно и вдумчиво:
— Мистер Тартар сейчас с тобой, милая?
— Нет. Он уступил свои комнаты мне… то есть нам. Ах, какие у него прелестные комнаты!
— Да?
— Чудные! Они как каюты на каком-то очаровательном корабле. Они как… как…
— Как сон? — подсказала Елена.
Роза кивнула головкой и стала нюхать цветы.
Посте минутного молчания, во время которого Елена, казалось, кого-то жалела (или это только померещилось Розе?), старшая из подруг продолжала:
— Мой бедный Невил сейчас занимается в другой комнате потому что с этой стороны солнце слишком яркое. Пожалуй, не стоит говорить ему, что ты здесь.
— Конечно, не стоит, — с готовностью согласилась Роза.
— Мне кажется, — задумчиво продолжала Елена, — потом надо будет все-таки сообщить ему то, что ты мне рассказала. Но я не уверена. Посоветуйся, милочка, с мистером Криспарклом. Спроси его, могу я сказать Невилу если не все, так хоть то, что сочту нужным?
Роза соскользнула с подоконника и отправилась за советом. Младший каноник выразился в том смысле, что вполне полагается на суждение Елены.
— Передай ему мою благодарность, — сказала Елена, когда Роза принесла ей этот ответ, — и спроси еще как он считает что лучше — подождать еще каких-нибудь враждебных действий против Невила со стороны этого негодяя или постараться опередить его?
Младший каноник нашел этот вопрос для себя слишком трудным и после нескольких тщетных попыток решить его в ту или другую сторону сказал, что следовало бы пойти и спросить мистера Грюджиуса. Получив согласие Етены, он немедленно направился через двор к обиталищу П. Б. Т. (старательно, но вполне безуспешно, детая вит будто просто гуляет для моциона) и изложил все мистеру Грюджиусу. Мистер Грюджиус ответил, что обычно придерживается твердого правила: если есть возможность опередить разбойника или дикого зверя, всегда нужно это сделать; а в том, что Джон Джаспер представляет собой комбинацию разбойника и дикого зверя, у него, мистера Грюджиуса, нет никаких сомнений.
Вооруженный этими разъяснениями, мистер Криспаркл вернулся и передал их Розе, а та в свою очередь передала Елене. Елена, по-прежнему сидевшая у окна в глубокой задумчивости, выслушала очень внимательно и еще глубже задумалась.
— Можно рассчитывать, что мистер Тартар нам поможет? — спросила она затем Розу.
О да, застенчиво пролепетала Роза. Мистер Тартар, наверно, не откажет. Да, за согласие мистера Тартара она, кажется, может поручиться. Но, может быть, спросить мистера Криспаркла?
— Нет, милочка, — степенно ответила Елена, — об этом ты, я думаю, можешь судить не хуже, чем мистер Криспаркл. И незачем тебе опять исчезать из-за этого.
Странно, что Елена так говорит!
— Видишь ли, — продолжала Елена, еще подумав, — Невил здесь никого не знает. За все время, что он здесь, он вряд ли с кем хоть словом перемолвился. Если бы мистер Тартар почаще к нему заходил — всякий раз, как у него выберется свободная минута, хорошо бы даже ежедневно, и не тайком, а совершенно открыто, — пожалуй, из этого бы кое-что вышло.
— Кое-что вышло? — повторила Роза, в полном недоумении глядя на свою красавицу подругу. — Но что же?..
— Если за Невилом в самом деле установлена слежка и цель этой слежки оторвать его от всех друзей и знакомых и постепенно сделать его жизнь невыносимой (ведь так, по-моему, надо понимать угрозы этого негодяя, которые ты от него слышала), то можно предполагать, что он постарается как-нибудь снестись с мистером Тартаром, чтобы и его настроить против Невила. А в таком случае мы, во-первых, установим самый факт слежки, а во-вторых, узнаем от мистера Тартара, что именно Джаспер ему говорил.
— Понимаю! — вскричала Роза и тотчас устремилась в адмиральскую каюту.
Вскоре ее хорошенькое личико, на этот раз сильно разрумянившееся, вновь показалось среди цветов, и она сказала, что говорила с мистером Криспарклом, и мистер Криспаркл позвал мистера Тартара, и мистер Тартар — «он сейчас здесь, ждет на случай, если он тебе понадобится», — добавила Роза, полуобернувшись назад и в смущении пытаясь сразу быть и в каюте и за окном, — и мистер Тартар объявил, что готов все делать, как велит Елена, и начать хоть сегодня.
— Благодарю его от всего сердца, — сказала Елена. — Передай ему это, милочка.
Все больше смущаясь от своих попыток быть сразу в двух местах, Роза проворно нырнула в каюту и сейчас же вынырнула обратно с новыми заверениями мистера Тартара и остановилась в замешательстве, деля себя между ним и Еленой и показывая на своем примере, что от смущения человек не всегда становится неловким и неуклюжим, но иногда являет собой даже очень приятное зрелище.
— А теперь, душенька, — сказала Елена, — вспомним об осторожности, заставляющей нас скрывать это свидание, и расстанемся. Кстати, я слышу, что Невил уже встал из-за стола. Когда ты поедешь обратно?
— К мисс Твинклтон? — спросила Роза.
— Да.
— Ах нет, туда я ни за что не вернусь. Как я могу, после того страшного разговора?..
— Куда же ты денешься, крошка моя?
— Вот уж и не знаю, — сказала Роза. — Я ничего еще не решила. Но мой опекун, наверно, обо мне позаботится. Ты не беспокойся, дорогая. Уж где-нибудь я да буду.
(Что было весьма вероятно.)
— Значит, я смогу узнавать о моем Розовом Бутончике от мистера Тартара?
— Да. наверно, так; от… — Роза смущенно оглянулась, вместо того чтобы назвать имя. — Но, Елена, милая, скажи мне одно, прежде чем мы расстанемся. Ты уверена — совсем, совсем уверена, что я ничего не могла сделать?
— Что сделать, голубка?
— Ну что-нибудь, — чтобы он не так обозлился и не захотел мстить. Ведь я же не могла ему уступить, правда?
— Ты знаешь, как я тебя люблю, милочка, — в негодовании ответила Елена. — Но я скорей согласилась бы увидеть тебя мертвой у его ног.
— Ах, это для меня большое облегчение! И ты объяснишь это своему брату, да? И скажешь, что я его помню и так ему сочувствую!.. И попросишь, чтобы он не думал обо мне с ненавистью?..
Елена грустно покачала головой, как бы желая сказать, что эта просьба излишняя, и обеими руками послала воздушный поцелуй своей подруге; и та, тоже обеими ручками, послала воздушный поцелуй Елене. А затем Елена увидела, что среди цветов появилась еще третья рука (очень загорелая) и помогла подруге сойти.
Закуска, которую мистер Тартар сервировал в адмиральской каюте простым нажатием на пружинку и поворотом ручки, выдвинувшей вперед скрытую в стене полку, была ослепительным и волшебным пиршеством. Дивные миндальные пирожные, сверкающие ликеры, магически-законсервированные восточные сладости, цукаты из божественных тропических фруктов появились как по мановению ока и в неисчерпаемом изобилии. Но даже мистер Тартар не в силах был остановить время; и бессердечное время так быстро побежало своей легкой стопой, что Розе пришлось в конце концов спуститься из страны волшебного боба на землю, а точнее в контору мистера Грюджиуса.
— Ну-с, дорогая моя, — сказал мистер Грюджиус, — теперь надо решить, что нам делать дальше? Или, если выразить туже мысль в иной форме, что нам делать с вами?
— У Розы стал виноватый вид — бедняжка понимала, какая она для всех обуза, даже для самой себя. Но никакого плана она не могла предложить — разве только ей храниться до конца жизни, в полной безопасности от пожара, на верху многоступенчатой лестницы в гостинице Фернивал.
— Вот что мне пришло в голову, — сказал мистер Грюджиус. — Как известно, эта достойная дама, Твинклтон, на каникулах проводит часть времени в Лондоне в целях расширения своей клиентуры, а также для удобства переговоров с живущими в столице родителями. Так нельзя ли, пока мы осмотримся и что-нибудь придумаем, пригласить ее приехать и пожить месяц с вами?
— А где мы будем жить, сэр?
— Я имел в виду, — пояснил мистер Грюджиус, — снять в городе меблированную квартиру и просить мисс Твинклтон взять на себя заботы о вас на это время.
— А потом? — спросила Роза.
— А потом мы будем не в худшем положении, чем сейчас.
— Да, — согласилась Роза. — Это, пожалуй, выход.
— Так пойдемте, — сказал мистер Грюджиус, вставая, — поищем меблированную квартиру. Вчерашний вечер и ваше милое присутствие за моим чайным столом было для меня таким счастьем, что я ничего лучшего не желал бы, как повторения этого счастья во все остальные вечера моей жизни. Но здесь неподходящая обстановка для молодой леди. Так что отправимся на поиски приключений и меблированной квартиры. А тем временем мистер Криспаркл, вернувшись домой, что, как я понимаю, он намерен сделать сегодня же, не откажется, вероятно, повидаться с мисс Твинклтон и уговорить ее принять участие в наших планах.
Мистер Криспаркл охотно согласился выполнить это поручение и, простившись, отбыл; а мистер Грюджиус и его подопечная отправились на поиски.
Представления мистера Грюджиуса о том, как надо искать квартиру, состояли в следующем: завидев в окне билетик о сдаче комнат, он сперва, с противоположного тротуара, тщательно осматривал передний фасад дома: затем, пробравшись окольными путями на зады этого дома, он столь же внимательно осматривал дом с задней стороны: затем устремлялся к другому дому с билетиком в окне и повторял тот же осмотр с тем же результатом. Поэтому дело у них шло не быстро. Наконец мистер Грюджиус вспомнил о некоей вдове, по фамилии Билликин, двоюродной, а может быть, троюродной или четвероюродной сестре мистера Баззарда, которая проживала на Саутхемптон-стрит, возле Блумсбери-сквера, и когда-то обращалась к мистеру Грюджиусу с просьбой порекомендовать ей жильцов. Мистер Грюджиус с Розой без труда нашли ее дом: на украшавшей парадную дверь медной дощечке значилось «БИЛЛИКИН» — крупными и четкими заглавными буквами, но без указания пола и гражданского состояния.
Слабость здоровья и неудержимая правдивость были отличительными чертами миссис Билликин. Она выплыла из своей маленькой гостиной, находившейся в задней части дома, с таким томным видом, как будто ее только что откачали после многократных обмороков.
— Надеюсь, вы здоровы, сэр? — сказала миссис Билликин, узнав своего посетителя и склоняя голову в меланхолическом поклоне.
— Вполне, благодарю вас, — отвечал мистер Грюджиус. — А вы, сударыня?
— Я здорова, — умирающим голосом выдохнула миссис Билликин, от слабости глотая половину звуков, — насколько я мау быть здаова.
— Моя подопечная и одна пожилая дама, — сказал мистер Грюджиус, — хотели бы снять приличную квартиру на месяц, а может быть, и на дольше. Есть у вас, сударыня, свободные комнаты?
— Мистер Грюджиус, — сказала миссис Билликин, — я не хочу вас обманывать; не таков мой обычай. Да! У меня есть свободные комнаты.
Казалось, мысленно она добавила: «Можете меня четвертовать, если хотите. Но пока я жива, я буду говорить правду!»
— Ну а какие же, например, комнаты? — проговорил мистер Грюджиус тоном дружеской беседы, стараясь смягчить некоторую строгость, ощутимую в манере миссис Билликин.
— Да вот хоть эта зала, где мы сейчас. Но уж как вы ее там ни называйте, мисс, — заявила миссис Билликин, вовлекая в разговор Розу, — а это просто передняя гостиная. Заднюю гостиную я оставляю для себя и ни за что с ней не расстанусь. И еще две спальни на самом верху, с газовым освещением. Не скажу, что пол в них прочный, потому он не прочный. Газовый мастер сам признался, что для прочности надо бы провести трубы под балками, да какой смысл тратиться, когда арендуешь дом на год. Трубы, сэр, проложены там поверх балок, так уж вы наперед и знайте!
Роза и мистер Грюджиус испуганно переглянулись, хотя и не представляли себе ясно, какими грядущими бедствиями грозит подобная прокладка труб, а миссис Билликин приложила руку к груди, как бы сняв с души огромную тяжесть.
— Но хоть потолок-то там в порядке? — спросил мистер Грюджиус, несколько оправившись.
— Мистер Грюджиус, — возразила миссис Билликин, — ежели б я стала вас уверять, сэр, что не иметь ничего над головой это все равно, что иметь еще один этаж над головой, это уж было бы с моей стороны совращение истины, чего я отнюдь не желаю. Нет, сэр! На такой высоте, да в ветреную погоду черепицы будут срываться с крыши, и тут уж ничего не сделаешь! Попробуйте сами, попытайтесь, только будь вы хоть самый дока по этой части, а на месте вы их все равно не удержите. Уж за это я вам ручаюсь! — После столь отповеди мистеру Грюджиусу разгорячившаяся миссис Билликин несколько поостыла, не желая злоупотреблять одержанной над ним моральной победой. — И следственно, — продолжала она уже мягче, но все с той же неподкупной правдивостью, — следственно, не к чему нам с вами тащиться наверх, и вам показывать на потолок, и спрашивать: «Что это за пятно, миссис Билликин, потому мне сдается, что это пятно?», а мне отвечать: «Не понимаю вас, сэр». Я не стану пускаться на такие низкие хитрости. Нет, сэр, я вас очень хорошо понимаю, не трудитесь показывать. Это сырость, сэр. То она есть, а то ее нету. Вы там можете полжизни прожить, и все будете сухой как сухарик, но придет час — и вы превратитесь в мокрую тряпку! Возможность столь плачевной метаморфозы, видимо устрашила мистера Грюджиуса.
— А других комнат у вас нет, сударыня? — спросил он.
— Мистер Грюджиус, — торжественно отвечала миссис Билликин, — у меня есть другие комнаты. Вы спрашиваете, есть ли у меня еще комнаты, и вот мой честный и прямой ответ: да, есть. Бельэтаж и второй свободны и комнаты там очень миленькие.
— Ну, слава богу! У них-то уж наверно нет недостатков, — с облегчением сказал мистер Грюджиус.
— Мистер Грюджиус, — возразила миссис Билликин, — простите меня, но там есть лестница. Если вы наперед не примиритесь с лестницей, вас неизбежно постигнет разочарование. Вы ведь не можете, мисс, — с упреком обратилась миссис Билликин к Розе, — сделать так, чтобы бельэтаж, а тем более второй этаж, был вровень с первым? Нет, мисс, вы этого не можете, это не в ваших силах, так зачем и пробовать?
Миссис Билликин говорила так прочувствованно, как будто Роза уже выказала твердое намерение отстаивать, наперекор здравому смыслу, эту неосновательную теорию.
— Можно посмотреть эти комнаты, сударыня? — спросил опекун Розы.
— Мистер Грюджиус, — сказала миссис Билликин, — не скрою от вас: это можно.
Затем миссис Билликин послала служанку за своей шалью (ибо в доме ее существовала традиция, установленная еще в незапамятно древние времена, согласно которой миссис Билликин никуда не могла выйти, не закутавшись в шаль) и, возложив на себя это одеяние с помощью той же служанки, повела своих посетителей наверх. На лестнице миссис Билликин, как и подобало столь деликатной даме, несколько раз останавливалась передохнуть, а поднявшись в верхнюю гостиную, поспешно схватилась за сердце, как будто оно уже готово было выпрыгнуть из груди и ей удалось лишь в последнюю минуту его поймать.
— А второй этаж? — спросил мистер Грюджиус, найдя бельэтаж удовлетворительным.
— Мистер Грюджиус, — с важностью проговорила миссис Билликин, останавливаясь и поворачиваясь к нему лицом, как если бы настала минута выяснить некий щекотливый пункт и установить, наконец, полное взаимное доверие, — мистер Грюджиус, второй этаж находится над этим.
— Можно и его посмотреть? — спросил мистер Грюджиус.
— Да, сэр, — отвечала миссис Билликин. — Он открыт для обозрения.
Второй этаж тоже оказался приемлемым, и мистер Грюджиус отошел с Розой к окну для окончательного решения. Затем он попросил перо и чернила и набросал текст договора. Миссис Билликин тем временем, усевшись в кресло, излагала своего рода резюме или краткий индекс по вопросу о квартиросъемке.
— Сорок пять шиллингов в неделю в это время года, — сказала она, — это очень даже умеренная плата, не вам, ни мне не обидно. Она конечно не Бонд-стрит, и этот дом не Сент-Джеймсов дворец, так я ж его за дворец и не выдаю. Не пытаюсь даже скрывать — зачем это мне? — что сзади, за аркой, помещается извозчичий двор. Извозчичьи дворы тоже должны существовать. Касательно услуг: есть две служанки, которым от меня идет хорошее жалованье. Насчет посыльных из лавок: тут верно, бывали разноголосия, но следы грязных сапог на только что вымытом кухонном полу непоощрительны, а за комиссией на ваших заказах я не гонюсь. Уголь оплачивается либо с топки, либо по числу ведерок. — Миссис Билликин особо подчеркнула этот пункт, как бы видя в этих двух способах оплаты тонкую, но существенную разницу. — Собаки не встречают одобрения. Первое, от них грязь, второе, их крадут, и обоюдные подозрения ведут к неприятностям.
— Пока она рассуждала, мистер Грюджиус написал договор и подготовил задаток.
— Я подписался за обеих дам, сударыня, — сказал он, — а вы, будьте добры, подпишитесь за себя. Вот здесь, пожалуйста. Имя и фамилию.
— Мистер Грюджиус, — возгласила миссис Билликин в новом припадке откровенности, — нет, сэр! Вы уж извините, но имени своего я не подпишу.
Мистер Грюджиус воззрился на нее.
— Дощечка на двери, — сказала миссис Билликин, — служит мне защитой и я от нее ни за что не отступлюсь.
Мистер Грюджиус перевел ошалелый взгляд на Розу.
— Нет, мистер Грюджиус, уж вы меня извините. Пока там, на дощечке, стоит «БИЛЛИКИН» и ничего больше, и окрестное жулье не знает где прячется этот Билликин — за парадной дверью или на черном ходу, и каков его рост и вес, до тех пор я чувствую себя в безопасности. На самой расписаться в том, что я есть не что иное, как одинокая женщина! Нет, мисс! И уж, конечно, — дрожащим от обиды голосом добавила миссис Билликин, — вы мисс, никогда сами бы не додумались, чтобы расставлять такие ловушки особе вашего пола, если б вам не был подан необдуманный и неделикатный пример!
Роза густо покраснела, словно ее и в самом деле уличили в попытке перехитрить эту простодушную даму, и робко попросила мистера Грюджиуса удовлетвориться любой подписью. Таким образом, под квартирным договором появилось лаконическое «Билликин», словно подпись владетельного барона на хартии.
Договорились, что переезд состоится послезавтра, — к этому времени уже можно было ожидать прибытия мисс Твинклтон, и, опираясь на руку своего опекуна, Роза вернулась в гостиницу Фернивал.
Но кого же они там увидали? На панели перед входом прохаживался мистер Тартар и, завидев Розу и мистера Грюджиуса, направился к ним.
— Мне пришло в голову, — сказал он, — что недурно бы совершить прогулку вверх по реке. А? Как вы думаете? Погода отличная, сейчас как раз прилив; а у меня есть собственная лодка на причале возле Тэмплских садов.
— Давненько я не ездил по реке, — сказал мистер Грюджиус, соблазненный таким заманчивым предложением.
— А я никогда там не бывала, — сказала Роза.
Через полчаса этот пробел был восполнен: все трое поднимались вверх по реке. Приливная волна легко несла лодку, день был чудесный, лодка мистера Тартара — само совершенство. Мистер Тартар и Лобли (его подручный) сели на весла. Оказалось, что у мистера Тартара есть еще и парусная яхта, которая стояла ниже на реке, где-то возле Гринхайта, под присмотром Лобли, а теперь мистер Тартар вытребовал его в город нарочно ради этой прогулки. Лобли был веселый малый с широким красным лицом и рыжими волосами и бакенбардами — точь-в-точь изображение солнца на старинных деревянных гравюрах — и, сидя на носу лодки, он сиял как солнце: волосы и бакенбарды топорщились вокруг его лица, словно расходящиеся в стороны лучи, матросская фуфайка прикрывала, или, вернее, открывала могучую грудь и плечи, разукрашенные пестрой татуировкой. Казалось, ни он, ни мистер Тартар не делают никаких усилий; однако весла гнулись как тростинки, когда они на них налегали, и лодка всякий раз прыжком устремлялась вперед. При этом мистер Тартар находил еще возможность непринужденно беседовать, словно ничем не был занят, обращаясь то к Розе, которая и в самом деле не была ничем занята, то к мистеру Грюджиусу, который занят был тем, что, сидя на корме, правил вкривь и вкось. Но какое это имело значение, если довольно было легкого нажима искусной рукой мистера Тартара или солнцеподобной ухмылки восседавшего на носу мистера Лобли, чтобы вернуть лодку на правильный курс! Весело нес их прилив по сверкающей реке, пока они не остановились пообедать в каком-то вечнозеленом саду — где именно это было, можно не уточнять, что нам за дело до такой прозы, как название местности; а затем прилив предупредительно сменился отливом, ибо стихии в этот день целиком посвятили себя единственной задаче — служить удобству наших путников; и когда лодка тихо скользила по течению среди заросших ивняком островов, Роза попробовала грести — с большим успехом, так как все ей помогали; и мистер Грюджиус тоже попробовал грести, но без успеха, так как никто ему не помогал, и он незамедлительно очутился на дне лодки головой вниз и ногами кверху, сброшенный туда непокорным веслом, сразу же нанесшим ему предательский удар в подбородок. Потом отдыхали в тени деревьев (и какой блаженный это был отдых!), и мистер Лобли отирал пот с лица и, доставая подушки и пледы, перебегал с носа на корму и с кормы на нос, словно плясун по канату, сверкая голыми пятками, как вольное дитя природы, для которого башмаки — предрассудок, а носки — рабство. Потом было сладостное возвращение в облаке аромата цветущих лип под мелодичное журчание струй; и скоро — слишком скоро! — на воду легли мрачные тени города, и темные его мосты стали отмерять сияющую гладь, как смерть отмеряет нам жизнь; и вечнозеленый сад теперь уж казался навеки утерянным, далеким и невозвратимым.
«Неужели нельзя жить так, чтобы не было этих промежутков скуки и уныния?» — думала Роза на следующий день, когда город опять стал донельзя серым и скучным и все кругом словно примерло, словно застыло в ожидании чего-то, что, может быть, никогда и не наступит.
Должно быть, нельзя, решила она. Теперь, когда клойстергэмские школьные дни безвозвратно ушли в прошлое, наверно так и будет: время от времени будут вклиниваться эти пустые, томительные промежутки, которые нечем наполнить и остается только ждать.
Но чего было ждать Розе? Приезда мисс Твинклтон? Мисс Твинклтон своевременно прибыла. Миссис Билликин выплыла ей навстречу из своей гостиной, и с этой роковой минуты факел войны возжегся в очах миссис Билликин.
Мисс Твинклтон явилась с огромным количеством багажа, так как привезла не только свои вещи, но и вещи Розы. И чувства миссис Билликин немедленно были оскорблены тем обстоятельством, что занятая своим багажом мисс Твинклтон не уделила ее особе должного внимания. Как следствие, величавая мрачность воздвигла свой трон на челе миссис Билликин. Когда же мисс Твинклтон, в волнении пересчитывая узлы и чемоданы, коих было семнадцать штук, посчитала в их числе и самое миссис Билликин под номером одиннадцатым, миссис Билликин почла своим долгом внести в это дело ясность.
— Считаю необходимым немедленно же установить, — заявила она с прямотой, которая граничила уже с навязчивостью, — что хозяйка этого дома не сундук, не сверток и не саквояж. И не нищая тоже, нет, мисс Твинклтон, пока еще нет, покорнейше вас благодарю!
Последнее гневное замечание было вызвано тем, что вконец захлопотавшаяся мисс Твинклтон сунула ей в руку два шиллинга шесть пенсов, предназначенные для извозчика.
Получив такой отпор, мисс Твинклтон растерянно вопросила: «Которому же джентльмену надо платить?» А джентльменов на беду было двое (так как мисс Твинклтон приехала в двух кэбах), и оба, хотя и получили уже плату, стояли, простирая к мисс Твинклтон раскрытую ладонь, и с отвисшей челюстью, в немом негодовании призывая небо и землю в свидетели нанесенной им обиды. Устрашенная этим зрелищем, мисс Твинклтон положила еще по шиллингу на каждую ладонь, одновременно восклицая трепещущим голосом, что будет искать защиты в суде, и снова судорожно пересчитывая узлы и чемоданы, в числе которых на сей раз посчитала и обоих джентльменов, отчего итог весьма усложнился. Тем временем оба джентльмена, каждый держа добавочный шиллинг на ладони и не отрывая от него оскорбленного взгляда, как бы в надежде, что он превратится в полтора шиллинга, если на него достаточно долго смотреть, спустились по лестнице, взобрались на козлы и уехали, оставив мисс Твинклтон сидящей в слезах на шляпной коробке.
Миссис Билликин без всякого сочувствия взирала на это проявление слабости духа. Затем распорядилась позвать «какого-нибудь молодого человека» для борьбы с вышеупомянутым багажом. Когда этот гладиатор удалился с арены, наступил мир, и новые жильцы сели обедать.
Но миссис Билликин каким-то образом проведала, что мисс Твинклтон содержит школу. Отсюда уже был один шаг до умозаключения, что мисс Твинклтон намеревается и ее чему-то учить.
«Но это у вас не пройдет, дудки, — так закончила миссис Билликин свой внутренний монолог, — я, слава богу, не ваша ученица. Не доведется вам надо мной командовать, как над этой бедняжкой!» (подразумевая Розу).
С другой стороны, мисс Твинклтон, переодевшись и успокоившись, была теперь одушевлена кротким желанием всесторонне использовать ситуацию для назидательных целей и явить собой поучительный образец выдержки и тонких манер. Устроившись с рукодельной корзинкой у камина и удачно сочетая в этот момент обе фазы своего существования, она уже приготовилась вести легкую игривую беседу с небольшими вкраплениями полезных сведений из разных областей знания. И тут появилась миссис Билликин.
— Не скрою, сударыни, — сказала миссис Билликин, кутаясь в свою церемониальную шаль, — ибо не в моем характере скрывать свои мысли или свои поступки, — не скрою, я взяла на себя смелость зайти к вам собственно для того, чтобы выразить надежду, что обед вам понравился. Хоть и не повар с диплонами, а обыкновенная кухарка, все ж на таком жалованье, как я плачу, можно вознестись выше, чем просто жареное да пареное.
— Обед был очень хороший, благодарю вас, — сказала Роза.
— Имея привычку, — благосклонно начала мисс, Твинклтон (она не добавила «хозяюшка», но ревнивое ухо миссис Билликин тотчас учуяло в ее голосе это недосказанное и уничижительное обращение), — имея привычку к обильной и питательной, но простой и здоровой пище, мы пока не нашли причин оплакивать наше отсутствие из древнего города и высокоупорядоченного дома, в котором жребий судил нам проводить до настоящего времени наши мирные дни.
— Уж я вам признаюсь, — сообщила миссис Билликин в приливе откровенности, — я сказала кухарке, — и вы согласитесь, мисс Твинклтон, что это необходимая предосторожность, — я ей сказала: раз молодая девица привыкла жить впроголодь, так надо ее приучать постепенно. А то, если сразу перескочить от пустых болтушек к тому, что у нас здесь считается хорошей жирной едой, и от скаредной бестолковщины к тому, что мы здесь называем порядком, так для этого нужно здоровье, какое редко встречается у молодых, особливо ежели оно у них подорвано пансионской кормежкой.
Как видите, миссис Билликин уже открыто выступила на бой против мисс Твинклтон, как против своего естественного врага.
— Не сомневаюсь, — бесстрастно проговорила мисс Твинклтон, как бы вещая с некоей отдаленной моральной возвышенности, — не сомневаюсь, что, делая эти замечания, вы руководствуетесь самыми лучшими намерениями. Но позвольте сказать вам, что они создают абсолютно извращенную картину действительности. И объяснить это я могу лишь крайним недостатком у вас сколько-нибудь правильной информации.
— Моя информиация, — отпарировала миссис Билликин, вставляя лишний слог для большей выразительности, одновременно вежливой и исполненной яда, — моя информиация, мисс Твинклтон, это мой собственный опыт, а уж это, говорят, самое верное. В юности меня определили в самый что ни есть аристократический пансион, и начальницей там была настоящая леди, не похуже вас, мисс Твинклтон, да и возрастом вроде вас, ну, может, на десяток годов помоложе, и от ихнего стола в мои жилы излился поток скудной крови, который там цвиркулирует и по сие время.
— Весьма вероятно, — уронила мисс Твинклтон все с той же отдаленной возвышенности. — И это, конечно, очень грустно. Роза, милочка, как подвигается ваша вышивка?
— Мисс Твинклтон, — церемонно обратилась к ней миссис Билликин, — прежде чем удалиться, как подобает настоящей леди после эдаких намеков, дозвольте спросить вас, тоже как настоящую леди: должна ли я это так понимать, что в моих словах сомневаются?
— Мне неизвестно, на чем вы основываете подобное предположение… — начала было мисс Твинклтон, но миссис Билликин не дала ей продолжать.
— Вы только не кладите мне в уста разных приположений, каких я сама туда не положила. Вы умеете красно говорить, мисс Твинклтон, да ведь того от вас и ждут, за то вам и денежки платят. Ну а я за ваше красноречие платить не собираюсь, мне оно без надобности, я желаю, чтоб мне ответили на мой вопрос.
— Если вы имеете в виду слабость вашего кровообращения… — снова начала мисс Твинклтон, и снова ее оборвали.
— Я такого не говорила.
— Хорошо. Если вы имеете в виду скудость вашей крови…
— Которая вся взялась из закрытого пансиона, — беспощадно уточнила миссис Билликин.
— То мне остается только поверить, на основе собственных ваших утверждений, что ваша кровь действительно чрезвычайно бедна. И так как это печальное обстоятельство, по-видимому, сказывается и на вашей беседе, я вынуждена добавить, что все это в целом весьма прискорбно, и было бы крайне желательно, чтобы ваша кровь была несколько богаче. Роза, милочка, как подвигается ваша вышивка?
— Хм! Прежде чем удалиться, мисс, — обратилась миссис Билликин к Розе, высокомерно игнорируя мисс Твинклтон, — я желаю, чтоб мы с вами друг друга поняли. Отныне, мисс, я буду обращаться только к вам, и ни к кому другому. Для меня тут больше нет никаких пожилых леди, никого старше вас, мисс.
— Весьма желательное устройство, — заметила мисс Твинклтон.
— И это, мисс, не потому, — с саркастической усмешкой сказала миссис Билликин, — что я имею в своем хозяйстве ту знаменитую мельницу, на которой, я слышала, можно старую деву перемолоть в молоденькую (кое-кому это было бы очень кстати), но потому что я впредь ограничиваю себя только вами.
— Когда у меня будет какая-либо просьба к хозяйке этого дома, — пояснила мисс Твинклтон с величавым спокойствием, — я сообщу свое пожелание вам, Роза, милочка, а вы, надеюсь, не откажете в любезности передать его по назначению.
— Разрешите с вами проститься, мисс, — ласково и вместе с тем несколько официально заключила миссис Билликин. — Так как теперь, на мой взгляд, вы здесь одна, я могу пожелать вам доброй ночи и всего наилучшего, не обременяя себя необходимостью выразить свое презрение некоему индувидуму, состоящему, к несчастью для вас, в близких с вами отношениях.
Метнув эту парфянскую стрелу, миссис Билликин удалилась шагом, полным грации, и с этого времени Роза оказалась в незавидном положении волана между двумя ракетками. Ни одно домашнее дело не могло осуществиться без предварительного бурного состязания. Так, ежедневно встающий вопрос об обеде разрешался в следующем порядке: мисс Твинклтон (в присутствии всех трех участниц дискуссии) говорила Розе:

Предыдущая страница 16 Следующая страница


17 Чарльз Диккенс

— Может быть, вы спросите, дорогая моя, хозяйку этого дома, нельзя ли изготовить нам на обед жаркое из молодого барашка или на худой конец жареную курицу?
На что миссис Билликин с жаром отвечала Розе (хотя та не промолвила ни слова):
— Кабы вам, мисс, чаще случалось кушать мясное, вам бы и в голову не пришло требовать в эту пору молодого барашка. Во-первых, потому что молодые барашки все уже стали старыми баранами, а во-втопых, есть же определенные дни для забоя скота, не всякий день найдешь в лавках свежее мясо. А уж что до жареной курицы, так, я думаю, они вам и так надоели, тем более если вы сами их покупали, так брали небось самую старую да самую тощую с задубевшими ногами, ради дешевизны! Нет уж, мисс, надо получше соображать. Приучаться надо к хозяйству. Придумайте что-нибудь другое.
На эти советы, преподанные с кроткой снисходительностью умудренной опытом и рачительной хозяйки, мисс Твинклтон отвечала, краснея:
— Так, может быть, моя дорогая, вы предложите хозяйке этого дома изготовить утку?
— Ну уж, мисс! Вы меня удивляете! — восклицала миссис Билликин (Роза по-прежнему не говорила ни слова). — Тоже придумали — утку! Уж не говоря о том, что сейчас на них не сезон, но мне просто больно видеть, что вам-то самой достается из этой утки. Потому что грудка — а это ведь в ней единственный мягкий кусочек — всегда идет я уж не знаю куда, а у вас на тарелке только и бывает что кожа да кости! Нет, мисс, этак не годится. Думайте больше о себе, а не о других. Выберите блюдо какое поплотнее — ну, например, сладкое мясо или баранью отбивную — что-нибудь такое, из чего и вам бы могла перепасть равная доля!
Иной раз состязание принимало столь ожесточенный характер и велось с таким азартом, что по красочности далеко превосходило описанное выше. И почти всегда миссис Билликин имела преимущество, ибо даже в тех случаях, когда у нее, казалось, не было никаких шансов на победу, она ухитрялась в последний момент неожиданным и замысловатым боковым ударом изменить счет в свою пользу.
Все это отнюдь не развеивало скуку лондонской жизни и не помогало Розе преодолеть странное чувство, раз и навсегда связавшееся в ее глазах с обликом Лондона, — будто все здесь чего-то ждет, что так никогда и не наступает. Истомившись от вышивок и бесед мисс Твинклтон, она предложила сочетать вышивки и чтение вслух, на что мисс Твинклтон охотно согласилась, так как была, по общему признанию, превосходным чтецом, с большим, опытом в этом деле. Но Роза вскоре обнаружила, что мисс Твинклтон читает нечестно. Она выпускала любовные сцены, вставляла вместо них тирады в похвалу женского безбрачия и совершала еще множество других благонамеренных обманов. Возьмем, к примеру, следующий пламенный монолог: «Навеки любимая и обожаемая, — сказал Эдвард, прижимая к груди ее милую головку и ласкающей рукой перебирая шелковистые кудри, проскальзывавшие меж его пальцев словно золотой дождь, — навеки любимая и обожаемая, покинем этот равнодушный мир, бежим от черствой холодности этих каменных сердец в теплый сияющий рай Доверия и Любви!» В подменной версии мисс Твинклтон он звучал так: «Навеки обрученная мне по взаимному согласию моих и твоих родителей и с одобрения убеленного сединами ректора нашего прихода, — сказал Эдвард, почтительно поднося к губам стройные пальчики, столь изощренные в вязании тамбуром, в вышивании крестиком, елочкой и гладью и прочих истинно женских искусствах, — позволь мне, раньше чем завтрашний день склонится к закату, посетить твоего папочку и предложить на его рассмотрение загородный дом, скромный, быть может, но соответствующий нашим средствам, где по вечерам твой достойный родитель всегда будет желанным гостем, где все будет устроено на началах разумной экономии и где, при постоянном обмене научными знаниями, ты сможешь быть ангелом-хранителем нашего семейного счастья».
А дни все шли да шли унылой чередой, и ничего не случалось, и соседи стали уже поговаривать, что вот, мол, эта хорошенькая девушка, что живет у Билликин и так часто и так подолгу сидит у окна гостиной, видно, что-то совсем загрустила. Она бы и правда совсем загрустила, если бы, по счастью, ей не попалось под руку несколько книг о путешествиях и приключениях на море. Стремясь ослабить вредное действие заключенной в них романтики, мисс Твинклтон при чтении вслух больше напирала на долготы и широты, румбы и ватерлинии, направления ветров и течений, и прочие фактические сведения (которые считала тем более поучительными, что сама в них нисколько не разбиралась), но Роза, слушая с горячим вниманием, извлекала из этих повестей то, что было ближе всего ее сердцу. И обеим теперь жилось не так уж плохо.

Глава XXIII Опять рассвет

Хотя мистер Криспаркл и Джон Джаспер ежедневно встречались в соборе, все же с тех пор как Джаспер молча показал младшему канонику последнюю запись в своем дневнике, — а это было уже больше чем полгода тому назад, — они никогда не упоминали о чем-либо имеющем отношение к Эдвину Друду. Трудно, однако, предположить, что при этих встречах, хотя и столь частых, мысли каждого не обращались всякий раз к этой теме. Трудно предположить, что при этих встречах, хотя и столь частых, в каждом не пробуждалось всякий раз ощущение, что другой представляет для него неразрешимую загадку. Джаспер, как обличитель и преследователь Невила Ландлеса, и мистер Криспаркл, как его постоянный защитник и покровитель, слишком резко противостояли друг другу, и, вероятно, каждый смотрел на другого с острым любопытством и дорого дал бы, чтобы узнать, какие новые шаги предпринимает его антагонист для достижения своей цели. Но они никогда об этом не говорили.
Притворство было чуждо младшему канонику, и он, без сомнения, не раз открыто показывал, что готов поговорить, может быть, даже пытался начать разговор. Но всегдашняя замкнутость Джаспера ставила непреодолимую преграду таким попыткам. Бесстрастный, сумрачный, одинокий, так сосредоточившийся на одной мысли, что не желал ее ни с кем разделить, он жил в отъединении от всех людей. А ведь музыка, которой он каждый день занимался, требовала по крайней мере механической согласованности с другими исполнителями, без этого она не могла зазвучать, — и странно, казалось бы, что такой человек не испытывал потребности в духовном согласии и духовном общении с теми, кто его окружал. Но так он жил всегда; он говорил об этом своему племяннику еще раньше чем возникли причины для теперешней его отчужденности.
Он, конечно, не мог не знать о внезапном отъезде Розы и, без сомнения, догадывался о его причинах. Может быть, он надеялся, что достаточно ее напугал и она будет молчать? Или все же подозревал, что она кому-нибудь рассказала — хотя бы тому же мистеру Криспарклу — о подробностях их последнего свидания? Этого мистер Криспаркл решить не мог. Но, как справедливый человек, он вынужден был признать, что влюбиться в Розу само по себе еще не преступление, равно как и готовность поставить любовь выше мести сама но себе тоже еще не преступна.
Страшное подозрение, которое зрело по временам в душе Розы и которого она сама так стыдилась, по-видимому, никогда не посещало мистера Криспаркла. Если оно шевелилось порой в мыслях Елены или Невила, они, во всяком случае, ни разу не выговорили его вслух. Минер Грюджиус не скрывал своей неумолимой враждебности к Джасперу, но и он никогда, даже отдаленным намеком, не возводил ее к такому источнику. Правда, он был не только большим чудаком, но и великим молчальником, и никому еще не обмолвился о том вечере, когда он грел руки у огня в домике над воротами и бесстрастно разглядывал груду изорванной и перемаранной в грязи одежды у своих ног.
Сонный Клойстергэм изредка пробуждался и снова пережевывал порядком уже выдохшуюся за полгода сенсацию; снова клойстергэмцы гадали о том, действительно ли любимый племянник Джона Джаспера был убит ревнивым соперником или предпочел сам скрыться по причинам, ему одному известным: но мнения разделялись, и этот неразрешенный судебными властями вопрос так и оставался без ответа. Город на миг поднимал голову, отмечал, что осиротевший Джаспер по-прежнему полой решимости найти виновного и отомстить, и снова погружался в спячку.
Так обстояли дела к тому времени, о котором теперь пойдет речь.
Двери собора заперты на ночь, и соборный регент, получив разрешение не присутствовать на двух-трех службах, отправляется в Лондон. Он совершает это путешествие тем же способом, каким в свое время его совершила Роза, и так же, как Роза, прибывает на место в душный и пыльный вечер.
Неся в руках свой маленький чемодан, он пешком добирается до скромной гостиницы на небольшой площади позади Олдерсгейт-стрит, недалеко от Главного почтамта. Эта гостиница одновременно также и пансион и меблированные комнаты: можно остановиться там на день или на два, а можно и снимать номер помесячно.
В Железнодорояшом справочнике она рекламируется как предприятие нового типа, только что начинающее входить в моду. Владельцы робко, чуть ли не с извинениями, объясняют путешественнику, что здесь от него не потребуют, согласно обычаям добрых старых конституционных гостиниц, чтобы он заказал себе для питья кружку подслащенной ваксы и затем выплеснул ее вон: ему со всей деликатностью внушают, что он может, воспользовавшись услугами коридорного, наваксить себе сапоги, вместо желудка, а также за некоторую определенную плату получить постель, завтрак, внимательное обслуживание и надежную охрану в лицо бодрствующего всю ночь привратника. Из этих и других подобных же предпосылок многие истые британцы выводят пессимистическое заключение, что наша эпоха стремится всех и все уравнять, кроме, конечно, больших дорог, которых в Англии скоро вообще ни одной не останется.
Новый постоялец ужинает без аппетита и снова уходит. Он держит путь на восток, все дальше и дальше по жалким замызганным улицам, и, наконец, достигает места своего назначения: это застроенный ветхими домишками двор, еще более жалкий и замызганный, чем привычно для этих кварталов.
Он поднимается по разбитой лестнице, отворяет дверь, причем его обдает спертым воздухом, заглядывает в темную комнату и спрашивает:
— Вы тут одни?
— Одна, милый, одна, все вот одна сижу, чистое разоренье, — отвечает из темноты хриплый голос. — Ну а для тебя оно даже и лучше. Заходи, заходи, кто бы ты ни был. Я тебя не вижу, надо сперва спичку зажечь, а голос вроде знакомый. Бывал ты у меня, что ли?
— Зажги спичку и посмотри.
— Сейчас, милый, сейчас. Да вот руки-то у меня трясутся, сразу и не нашаришь, где они есть, эти спички. А еще, не дай бог, кашель нападет, тогда их и вовсе не поймать, скачут ровно живые. Ты из плаванья, что ли?
— Нет.
— Не с корабля?
— Нет.
— Ходят ко мне и здешние, не одни моряки. И я им всем мать. Не то что Джек-китаец на той стороне двора. Он-то никому не отец. Нету в нем этого. Да он и настоящего секрета не знает, как смешивать, хоть берет не меньше, чем я, а то и подороже. Вот она, спичка, а где свеча? Только бы не закашлять, а то, бывает, двадцать спичек истратишь, пока зажжешь.
Но она находит свечу и успевает ее зажечь. И тут же на нее накатывает кашель. Она сидит, раскачиваясь взад и вперед, сотрясаемая кашлем, и задышливо бормочет в промежутках:
— Ох, легкие-то у меня плохие! Износились да издырявились, как сетка для капусты! — Наконец кашель ее отпускает. Пока длился приступ, она ничего не видела и не слышала, все ее силы уходили на борьбу с судорогой, раздиравшей ей грудь. Но теперь она вглядывается, прищурясь, и как только дар слова возвращается к ней, восклицает, как бы не веря своим глазам: — Э! Вот это кто!
— Что вас так удивляет?
— Я и не чаяла, милый, тебя увидеть. Думала, ты помер и душенька уж твоя на небе!
— Почему?
— Да как же, столько времени не бывал. А разве ты можешь без курева? Ну, думаю, значит, с ним плохо, а то бы пришел, кроме меня-то ведь никто не знает секрета, как смешивать. Да ты еще и в трауре! Что ж не пришел выкурить трубочку для утешенья? Или он тебе деньги оставил, который помер, так что и утешенья не надо?
— Нет. Не оставил.
— А кто ж это у тебя помер?
— Родственник.
— А от чего он помер-то?
— От смерти, надо полагать.
— Вот мы какие сегодня сердитые! — с заискивающим смешком восклицает женщина. — Разговаривать даже не хотим. Ну да, ты не в духе, милый, потому давно не курил. Это вроде как болезнь, я знаю! Но ты правильно сделал, что сюда пришел. Тут мы тебя вылечим. Изготовлю тебе трубочку, и все как рукой снимет.
— Ну так готовь, — говорит посетитель. — И поскорее.
Он сбрасывает башмаки, распускает галстук и ложится в изножье продавленной кровати, подперев рукой голову.
— Вот теперь ты уж больше на себя похож, — одобрительно говорит женщина. — Теперь и я узнаю старого своего знакомца! А все это время ты, значит, сам для себя смешивал?
— Курил иногда на свои собственный лад.
— Вот этого никогда не надо делать — курить на свой собственный лад! Эго и для торговли плохо и для тебя нехорошо. Где же моя скляночка, и где же мой наперсток, и где моя ложечка? Вот мы ему сейчас изготовим, теперь-то уж он покурит по всем правилам!
Она принимается за дело — раздувает тусклую искру у себя в ладонях, затягивается, хлюпая, из трубки и гнусавым, но очень довольным голосом то и дело заговаривает с лежащим на кровати. Тот отвечает рассеянно, не глядя на нее, как будто его мысли уже витают где-то в преддверье снов, в которые он сейчас погрузится.
— Много я тебе трубочек изготовила с тех пор, как ты сюда в первый раз пришел, а, дружочек?
— Много.
— Ты ведь совсем новичком был, когда в первый раз пришел?
— Да. Тогда меня сразу смаривало.
— Ну а потом молодчиной стал. Теперь можешь вровень идти с самым лучшим курильщиком.
— Или с самым худшим.
— Сейчас будет готово. А какой ты певец был, в начале-то! Свесишь, бывало, головку, да и поешь как птичка. Ну получай, готово.
Он осторожно берет у нее трубку и подносит чубук к губам. Она садится рядом, чтобы подкладывать зелья, когда понадобится. Он делает несколько затяжек в молчании, потом спрашивает:
— Оно, что, не такое крепкое, как всегда?
— Ты это о чем, милый?
— О чем же, как не о том, что у меня сейчас во рту?
— Да нет, такое же, как всегда, милый. В точности такое же.
— А вкус другой. И действует медленней.
— Просто ты привык.
— Это возможно. Послушай… — Он умолкает, глаза становятся сонными, кажется, он уже забыл, что хотел сказать. Она наклоняется над ним и говорит ему на ухо:
— Я тебя слушаю. Ты сказал — послушай. Ну вот я слушаю. Мы говорили о том, что ты привык.
— Я знаю. Я задумался. Послушай. Допустим, ты все время о чем-то думаешь. О чем-то, что ты хочешь сделать.
— Да, милый. О чем-то, что я хочу сделать.
— Но ты еще не решила.
— Да, милый.
— Может быть, сделаешь, а может быть, нет. Понимаешь?
— Да. — Кончиком иглы она поправляет раскаленный комочек в трубке.
— Станешь ты это проделывать в воображенье, пока лежишь здесь? Она кивает.
— А как же! Каждый раз, с начала и до конца.
— Точно как я! Каждый раз я это проделывал, с начала и до конца. Сто тысяч раз я это делал, в этой самой комнате.
— И что же, приятно это тебе было, миленький?
— Да! Приятно!
Он выкрикивает это со злобой, подавшись вперед, словно готов на нее наброситься. Она ничуть не пугается, крохотной своей ложечкой подцепляет еще комочек и уминает его в трубке. Видя, что она вся ушла в это занятие, он снова откидывается на постель.
— Это — путешествие. Трудное и опасное путешествие. Вот о чем я все время думал. Рискованное, опасное путешествие. Над безднами, где один неверный шаг — и ты погиб! Смотри! Смотри! Там внизу… Видишь, что там лежит на дне?
Он опять подался к ней и указывает через край постели, словно в глубокий провал, где ему видится какой-то воображаемый предмет. Но женщина смотрит не туда, а на его перекошенное лицо, вплотную придвинувшееся к ней. Она, видимо, знает, какое действие оказывает на него ее невозмутимое спокойствие; и не ошибается в расчете — мышцы его расслабляются, и он опять ложится.
— Я сказал тебе, что проделывал это здесь сто тысяч раз. — Нет, миллионы и миллиарды раз! Я делал это так часто и так подолгу, что, когда оно совершилось на самом деле, его словно и делать не стоило, все кончилось так быстро!
— Значит, за то время, пока ты здесь не бывал, ты уже совершил это путешествие? — тихонько спрашивает она.
Сквозь дымок от трубки он устремляет на нее горящий взгляд. Потом глаза его тускнеют.
— Да. Совершил, — говорит он.
Наступает молчание. Он курит. Глаза его то открыты, то опять смыкаются. Женщина сидит рядом и как будто занята только тем, чтобы вовремя наполнять трубку.
— А скажи, — говорит она после того, как он несколько секунд смотрел на нее странным взглядом, словно она была где-то далеко от него, а не тут же, рядом, — скажи, если ты так часто совершал это путешествие, так, наверно, всякий раз по-другому?
— Нет. Всегда одинаково.
— Когда в воображении, то всегда одинаково?
— Да.
— А когда на самом деде — тоже так?
— Да.
— И всегда тебе было одинаково приятно?
— Да.
Это «да» так однообразно соскальзывает с его уст, — кажется, он сейчас не способен дать другой ответ. И должно быть, для того, чтобы проверить, что это у него не просто механическое повторение, она следующему своему вопросу придает иную форму.
— И никогда тебе, милый, не надоедало, и не пробовал ты вообразить что-нибудь другое?
Он вдруг рывком поднимается и раздраженно кричит на нее:
— А зачем? Что еще мне было нужно? Ради чего я сюда приходил?
Она тихонько укладывает его на постель, подбирает оброненную трубку и, прежде чем отдать ему, раздувает огонек собственным дыханьем; потом ласково его уговаривает, как раскапризничавшегося ребенка:
— Ну да, ну да, ну конечно же! Мы теперь с тобой вровень идем. Сперва-то я малость отстала, больно уж ты прыткий, ну а теперь понимаю. Ты нарочно сюда приходил, чтобы совершать это путешествие. Мне бы давно догадаться, ты ведь всегда про это!
Он отвечает смехом, потом говорит сквозь зубы:
— Да, я нарочно за этим приходил. Когда уж не мог больше терпеть, я приходил сюда в поисках облегчения. И мне становилось легче! Да, легче! — Он повторяет это с неистовой страстностью, скалясь как волк.
Она сторожко всматривается в него, словно нащупывая, как подобраться к тому, о чем хочет заговорить. Наконец решается.
— В этом путешествии у тебя ведь был спутник, миленький?
— Ха-ха-ха! — Он разражается пронзительным смехом, больше похожим на крик. — Подумать только, как часто он был моим спутником и сам об этом не знал! Сколько раз он совершал это путешествие, а дороги так и не видел!
Женщина стоит на коленях перед кроватью, скрестив руки на одеяле и опираясь на них подбородком. Ее лицо совсем близко от его головы, и она пристально следит за ним. Трубка падает из его раскрывшихся губ. Она водворяет ее на место и, положив руку ему на грудь, слегка подталкивает его из стороны в сторону. На это он тотчас отзывается, как будто она заговорила вслух.
— Да! Я всегда сначала совершал это путешествие, а потом уже начинались переливы красок, и огромные просторы, и сверкающие шествия. Они не могли начаться, пока я не выбрасывал то из головы. До этого для них не было места.
Снова он умолкает. И снова она кладет руку ему на грудь и легонько поталкивает его — так кошка шевелит лапой полузадушенную мышь. И снова он откликается, как будто она заговорила вслух.
— Что? Я же тебе сказал. Когда это, наконец, совершилось на самом деле, все кончилось так быстро, что в первый раз показалось мне нереальным. Слушай!..
— Да, милый. Я слушаю.
— Время и место уже близко.
Он медленно поднимается и говорит шепотом, закатив глаза, словно вокруг него непроглядный мрак.
— Время, место и спутник, — подсказывает она, впадая в тот же тон и слегка придерживая его за руку.
— Как же иначе? Если время близко, значит и он здесь. Т-ссс!.. Путешествие совершилось. Все кончено.
— Так быстро?
— А что же я тебе говорил? Слишком быстро. Но подожди еще немного. Это было только виденье. Я его просплю. Слишком скоро все это сделалось и слишком легко. Я вызову еще виденья, получше. Это было самое неудачное. Ни борьбы, ни сознанья опасности, ни мольбы о пощаде. И все-таки… Все-таки — вот этого я раньше никогда не видел!..
Он отшатывается, дрожа всем телом.
— Чего не видел, милый?
— Посмотри! Посмотри, какое оно жалкое, гадкое, незначительное!.. А-а! Вот это реально. Значит, это на самом деле. Все кончено.
Эту невнятицу он сопровождает бессмысленными жестами, но его движенья постепенно слабеют, он валится на постель и лежит в оцепенении.
Но женщина все еще любопытствует. Она опять слегка поталкивает его, словно кошка лапой, и прислушивается; снова поталкивает — и прислушивается; что-то шепчет ему на ухо — и прислушивается. Убедившись, что на этот раз его не расшевелить, она медленно встает с раздосадованным лицом, небрежно бьет его пальцами по щеке и отворачивается.
Но она уходит не дальше чем кресло у очага. Усевшись в этом расхлябанном кресле, опершись локтем на ручку и подбородком на ладонь, она по-прежнему зорко следит за лежащим на кровати.
— Я ведь слышала, — сипло бормочет она себе под нос, — слышала я разок, когда сама лежала, где ты лежишь, а ты стоял надо мной да раздумывал, слышала я, как ты сказал: «Нет, ничего нельзя понять!» И еще про двоих ты это же самое сказал, я слышала. Только не очень-то на это полагайся, красавчик! Не думай, что уж всегда так будет. — С минуту она смотрит на него немигающим, кошачьим взглядом, потом добавляет: — Не такое крепкое, как всегда? Может, и так, на первых порах. Тут ты, может, и прав. Может, и я за это время кое-чему научилась. Нашла секрет, как заставить тебя говорить, миленький!
Но сейчас он, во всяком случае, ничего больше не говорит. Временами по его телу пробегает судорога, уродливо дергаются его лицо и руки, потом он опять лежит немой и отяжелевший. Свеча почти догорела; женщина вылавливает пальцами плавающий в сале фитиль, зажигает об него новую свечу, уминает остаток в подсвечнике и заколачивает его вглубь новой свечой, словно заряжая какое-то мерзкое и вонючее колдовское оружие. Мало-помалу догорает и вторая свеча, а лежащий на кровати все еще не подает признаков жизни. Наконец женщина задувает огарок, и тусклый рассвет заглядывает в окна.
Немного погодя лежащий приподнимается. Ежась от холода и дрожа, он тупо осматривается по сторонам, встает, оправляет одежду. Женщина зажимает в ладони горсть мелочи, которую он ей протянул, и, благодарно промямлив: «(Спасибо, милый, дай тебе бог!» — плетется к кровати; когда он выходит, она уже умащивается, кряхтя, на постели, по всей видимости готовясь заснуть.
Но видимость бывает правдивой, а бывает обманчивой. Здесь она обманчива; ибо не затих еще скрип ступенек под его шагами, как женщина выскальзывает следом за ним на лестницу, бормоча про себя: «Уж во второй-то раз я тебя не упущу!»
Выйти со двора можно только через ворота. Женщина медлит в дверях, высматривая украдкой, не обернется ли он. Но он, не оборачиваясь, нетвердой походкой идет через двор и скрывается за воротами. Женщина осторожно выглядывает на улицу, видит, что он и дальше идет не оборачиваясь и пошатываясь на ходу. Она следует за ним издали, стараясь не выпускать его из глаз.
Он возвращается к дому на небольшой площади позади Олдерсгейт-стрит, стучит, и ему тотчас отворяют. Женщина притаилась в другом подъезде, откуда хорошо видна дверь, за которой он исчез. Нетрудно понять, что это его временное пристанище в Лондоне. И женщина, скорчившись в уголку, спокойно ждет. Терпение ее неистощимо. Проходит час, другой, третий. Она ждет. Для подкрепления сил она покупает краюху хлеба в булочной, до которой всего каких-нибудь сто шагов, и бутылку молока у проезжающего мимо молочника.
В полдень ее знакомец снова выходит. Он переоделся, но в руках у него ничего нет, и чемодана за ним не несут. Стало быть, он еще не уезжает. Она с полквартала идет; следом, потом останавливается, видимо колеблясь, но после минуты раздумья решительно направляется к дому, который он только что покинул.
— Джентльмен из Клойстергэма у себя?
— Только сейчас вышел.
— Ах, досада! А когда джентльмен возвращается в Клойстергэм?
— Сегодня в шесть часов.
— Спасибо! Дай бог этому дому богатым быть, где и мне, бедняжке, вежливо отвечают, когда вежливо спросишь!
«Уж во второй-то раз я тебя не упущу! — повторяет „бедняжка“ — и нельзя сказать, чтобы вежливо, — очутившись снова на улице. — Прошлый раз потеряла, как стали все в дилижанс садиться. Даже не видела, в город ты поехал или еще куда. А теперь-то уж знаю, что в город. Ага, джентльмен из Клойстергэма! Я там раньше тебя буду, дождусь твоего приезда. Недаром я поклялась, что уж во второй-то раз тебя не упущу!»
И, согласно своему обещанию, «бедняжка» в тот же вечер стоит на углу Главной улицы в Клойстергэме, любуясь издали островерхими крышами Женской Обители и развлекаясь чем может в ожидании девяти часов, когда, по ее расчетам, очередной дилижанс должен доставить интересующего ее пассажира. Под покровом темноты ей нетрудно удостовериться, так это или не так; и оказывается, что так: пассажир, которого она поклялась не упускать, высаживается вместе с остальными.
— Ну, теперь посмотрим, куда ты денешься. Иди!
Она говорит это в пространство, но можно подумать, что ее приказанье достигло его ушей, — так послушно шагает он по Главной улице, пока не доходит до арки над воротами, а тут вдруг исчезает. Бедняжка ускорила шаг, она почти по пятам за ним вбегает под арку, но здесь ее взгляду представляется по одну сторону лишь пустая каменная лестница, а но другую распахнутая настежь дверь, за ней комната со сводчатым потолком и большеголовый седовласый джентльмен, который сидит за столом и пишет, одновременно зорко оглядывая прохожих, как будто он сборщик дорожной пошлины (хотя вход сюда явно бесплатный).
— Эй! — говорит он негромко, видя, что она остановилась. — Кого вы ищете?
— Тут сейчас прошел один джентльмен, сэр.
— Прошел, верно. Что вам от него нужно?
— Где он живет, не знаете?
— Где живет? А вон напротив. По той лестнице.
— Вот спасибо тебе, милый. Да ты потише говори. Шепотком. Как его звать-то?
— Фамилия — Джаспер. Имя — Джон. Мистер Джон Джаспер.
— А какое его занятие?
— Занятие? Поет в хоре.
— В горе?..
— В хоре.
— Это как то есть?
Мистер Дэчери встает из-за стола и выходит на порог.
— Знаете вы, что такое собор? — спрашивает он шутливо.

Предыдущая страница 17 Следующая страница


Тайна Эдвина Друда 18

Женщина кивает.
— Ну и что же это такое?
Она озадаченно смотрит на него, в тщетных поисках удовлетворительного определения. Но тут ей приходит в голову, что легче просто показать на самый предмет, который сейчас маячит поодаль, резко выделяясь черной своей громадой на густо-синем ночном небе среди чуть поблескивающих ранних звезд.
— Правильно. Пойдите туда завтра в семь утра — и вы увидите мистера Джона Джаспера и услышите, как он поет.
— Спасибо, милый! Вот уж спасибо!
Злобное торжество, с которым она произносит эти слова, не ускользает от вниманья пожилого холостяка без определенных занятий, мирно живущего на свои средства. Он окидывает ее быстрым взглядом, закладывает руки за спину, как то в обычае у мирных старых холостяков, и лениво бредет рядом с ней по каменном дорожке в ограде собора, где звук их шагов будит многоголосое эхо.
— А если хотите, — говорит он с кивком в сторону арки, — можете хоть сейчас пойти к мистеру Джасперу на квартиру.
Она смотрит на него с хитрой улыбкой и отрицательно трясет головой.
— А-а! Не хотите, стало быть, с ним разговаривать? Она опять молча трясет головой и складывает губы для беззвучного отрицания.
— Ну так можете любоваться им на расстоянии, по три раза в день, коли есть охота. Но стоило ли ради этого приезжать так издалека?
Она быстро вскидывает на него глаза. Если мистер Дэчери рассчитывал, что она так сейчас и проболтается, откуда приехала, то он слишком понадеялся на ее простоту. А она, может, похитрей его. Впрочем, приглядевшись к нему, она решает, что он не повинен в столь коварном умысле. Очень уж сам он прост по виду. Разгуливает себе, подставляя ветру свои седые космы да побрякивает мелочью в кармане. Видно так, от нечего делать, к ней привязался.
Но звон монет раздражает ее алчный слух.
— Добрый господин, что я у вас попрошу. Не поможете ли мне заплатить за ночлег и за обратную дорогу? Я ведь бедная, очень бедная, да еще и больная, кашель меня замучил.
— Вы, я вижу, хорошо знаете, где Номера для проезжающих, прямо туда идете, — добродушно говорит мистер Дэчери, все еще побрякивая мелочью. — Часто здесь бывали?
— За всю жизнь один раз.
— Да ну? Неужели?
Они уже подошли к Монастырскому винограднику. Вид этого пустыря напоминает женщине о том, что с ней когда-то здесь случилось и что, как ей кажется, может послужить для ее спутника назидательным примером. Она останавливается и говорит с жаром:
— Вы, может, не поверите, а вот на этом самом месте один молодой джентльмен дал мне три шиллинга шесть пенсов. Я вот тут на траве сидела и так-то раскашлялась, прямо дух вон. А он подошел. Я попросила у него три шиллинга шесть пенсов, и он мне дал.
— А не слишком ли это смело — самой назначать сумму? — говорит мистер Дэчери, все еще побрякивая мелочью. — Ведь это как будто не принято, а? Молодому джентльмену могло показаться, что ему вроде как бы предписывают? А?
— Слушай, милый, — вкрадчиво говорит женщина, наклоняясь к его уху, словно доверяя ему тайну, — мне эти деньги нужны были на лекарство, которым я и себя пользую и другим продаю. Я ему объяснила, и он мне дал, и я честно все на это потратила, до последнего грошика. И теперь мне столько же нужно и на это же самое, и ежели ты мне дашь, я честно на это потрачу, все до последнего грошика, вот тебе крест!
— Какое лекарство?
— Я с тобой по-честному поступлю, что сейчас, что после. Это опиум, вот что.
Мистер Дэчери, вдруг изменившись в лице, вперяет в нее острый взгляд.
— Опиум, милый, вот это что. Ни больше, ни меньше. И скажу тебе, к этому зелью все несправедливы, все равно как, бывает, к человеку: что о нем дурного можно сказать, это все слышали, а что хорошего — про то никто и не знает.
Мистер Дэчери начинает медленно отсчитывать деньги. Жадно следя за его пальцами, женщина опять заговаривает о том случае, который выставляет ему как пример для подражания.
— В прошлый сочельник это было, только что стемнело. Вот тут я сидела, возле калитки, и молодой джентльмен дал мне три шиллинга шесть пенсов.
Мистер Дэчери замечает, что ошибся в счете, ссыпает мелочь обратно в горсть и снова начинает считать.
— А имя этому молодому джентльмену, — добавляет она, — было Эдвин.
Мистер Дэчери роняет монетку, нагибается, чтобы ее поднять, и выпрямляется весь красный от усилия.
— Откуда вы знаете его имя?
— Я спросила, и он сказал. Только два вопроса я ему задала — как его крещеное имя и есть ли у него подружка.
И он ответил, что зовут его Эдвин, а подружки у него нет.
Мистер Дэчери стоит в угрюмом раздумье, держа в руке отсчитанные монеты. Может быть, сумма показалась ему вдруг слишком большой и ему жаль с ней расстаться? Женщина недоверчиво смотрит на него; в ней накипает злоба, готовая прорваться, если он передумает и ей откажет. Но он протягивает ей деньги, словно уже позабыв о своих колебаниях. Она раболепно благодарит и уходит.
Мистер Дэчери возвращается один к домику над воротами. Лампа у Джона Джаспера уже зажжена, его маяк сияет. И как матрос после опасного плаванья, приближаясь к скалистым берегам, смотрит на остерегающий его огонь, мысленным взором проникая в далекую гавань, которой ему, может быть, не суждено достигнуть, так и задумчивый взгляд мистера Дэчери обращается к этому маяку и сквозь него еще куда-то дальше.
Он заходит к себе, но только затем, чтобы взять шляпу, хотя трудно понять, на что ему понадобился этот, казалось бы, совсем излишний по его привычкам предмет туалета. Затем он снова выходит. Соборные часы показывают половину одиннадцатого. Он неспешно идет по монастырским владеньям, все время оглядываясь, как будто в этот колдовской час, когда мистера Дердлса загоняют домой камнями, он надеется встретить где-нибудь дьяволенка, которому поручены заботы о почтенном каменщик.
И точно: эта адская сила уже выпущена на волю. Не имея сейчас живой мишени для обстрела, он развлекается тем, что побивает камнями умерших сквозь ограду кладбища, находя в том особо пикантное удовольствие, так как, во-первых, место их упокоения считается священным, а во-вторых, высокие надгробья в лунном свете похожи отчасти на самих мертвецов, вставших из могил и пустившихся в свои ночные странствия, — и бесенок может тешить себя сладкой надеждой, что, попадая камнями, причиняет им боль.
Мистер Дэчери окликает его:
— Эгей, Моргун!
Бесенок отзывается:
— Эгей, Дик! — Видно, они теперь совсем уж на дружеской ноге. — Ты только не говори никому, — добавляет чертенок, — что меня так зовут. Им ведь непременно имя подай. А я ни в каких именах не признаюсь. В тюрьме вот тоже, как в книгу записывать, так сейчас спрашивают — как твое имя? А я говорю — сами догадайтесь! И когда спрашивают — какой ты веры, я тоже говорю — сами догадайтесь!
Что, заметим кстати, было бы очень трудной задачей для государства, даже при самой разработанной статистике.
— Да и нету такой фамилии — Моргуны, — добавляет мальчишка.
— А может быть, есть.
— Врешь, нет. Это меня в номерах так прозвали за то, что мне ночью поспать никак не удается, все время будят. Один глаз засыпает, а другой уже моргает, вот что это значит — Моргун. Но я и в этом не признаюсь. Надо им меня как-нибудь звать, пусть зовут Депутат, а больше из меня ничего не вытянешь!
— Хорошо, пускай Депутат. Слушай. Мы ведь с тобой друзья, а, Депутат?
— Ну а как же!
— Я простил тебе долг, помнишь, шесть пенсов, еще когда мы только познакомились? И с тех пор тебе еще не раз перепадало от меня по шесть пенсов, а, Депутат?
— Да. А главное, ты Джаспера не любишь. С какой стати он меня за ворот хватал?
— Действительно, с какой стати? Но сейчас не о нем речь. Хочешь заработать еще шесть пенсов? У вас сегодня новая постоялка прибавилась, я с ней недавно разговаривал, — старуха с кашлем.
— Ага! Курилка, — подтверждает Депутат, хитро подмигивая мистеру Дэчери, и, загнув голову набок и страшно закатив глаза, делает вид, что курит трубку. — Опивом курит.
— Как ее зовут?
— Ее Королевское Высочество принцесса Курилка.
— Надо полагать, у нее есть еще и другое имя. А где она живет?
— В Лондоне. Где матросня крутится.
— Моряки?
— Я же говорю — матросня. И китаезы, и еще разные, которые горла режут.
— Узнай мне точно, где она живет.
— Ладно. Гони монету.
Шиллинг переходит из рук в руки. И как полагается среди честных дельцов, взаимно достойных доверия, сделка считается состоявшейся.
— А вот потеха-то! — восклицает Депутат. — Знаешьт куда ее высочество завтра идти хочет? В собо-о-о-ор! — Он восторженно растягивает это слово, хлопает себя по ляжке и сгибается чуть не до земли в припадке визгливого смеха.
— Откуда ты знаешь?
— Сама мне сказала. Завтра, говорит, мне надо встать пораньше. Разбуди меня, говорит, мне надо утречком хорошенько помыться, красоту на себя навести, хочу, говорит, прогуляться в собо-о-ор! — Смехотворность этой затеи приводит его в неистовый восторг; он исступленно топает ногами; и под конец, не зная, как еще выразить свои чувства, пускается в медленный торжественный пляс, думая, вероятно, что изображает настоятеля.
Мистер Дэчери выслушивает все это с видимым удовлетворением, по как-то задумчиво, словно еще что-то прикидывая и взвешивая в уме. и на том их свидание кончается. Вернувшись в свое причудливое жилье, мистер Дэчери долго сидит за ужином, рассеянно поглощая хлеб с сыром, салат и эль, приготовленный для него стараниями миссис Топ; да и кончив ужинать, он еще долго сидит за столом. Наконец он встает, подходит к буфету в углу и, отворив дверцу, разглядывает несколько неровных меловых черточек на ее внутренней стороне.
— Мне нравится, — говорит он, — этот способ вести счета, принятый в старинных трактирах. Никому не понятно, кроме того, кто ведет запись, но все тут, как на ладони, и в свое время будет предъявлено должнику. Гм! Пока еще очень маленький счет. Совсем маленький!
Он сокрушенно вздыхает, достает с буфетной полки кусочек мела и останавливается с занесенной рукой.
— Сегодня, кажется, можно прибавить черточку, — бормочет он. — Не очень большую. Так, средней величины. — Он проводит короткую черту. — Это, пожалуй, все, на что я имею право. — И, захлопнув дверцу буфета, он отправляется спать.
Яркое утро занимается над старым городом. Все его древности и развалины облеклись в невиданную красоту; густые завесы плюща сверкают на солнце, мягкий ветер колышет пышную листву деревьев. Золотое отблески от колеблющихся ветвей, пенье птиц, благоуханье садов, полей и рощ, — вернее, единого огромного, сада, каким становится наш возделанный остров в разгаре лета, — проникают в собор, побеждают его тлетворные запахи и проповедуют Воскресенье и Жизнь. Холодные каменные могильные плиты, положенные здесь столетья назад, стали теплыми; солнечные блики залетают в самые сумрачные мраморные уголки и трепещут там, словно крылья.
Приходит мистер Топ со своими тяжелыми ключами и, зевая, отпирает и распахивает двери собора. Приходит миссис Топ со своей свитой вооруженных метелками эльфов. Приходит в положенное время органист и с ним мальчики, его подручные, которые тотчас поднимают страшную возню на хорах, заглядывают вниз из-под красных занавесок, хлопками сгоняют пыль с нотных тетрадей и смахивают ее с клапанов и педалей. Со всех сторон словно по сигналу слетаются к соборной башне грачи; им, должно быть, нравится та раскачка, которую сообщает их гнездам колокольный звон и звуки органа, и они отлично знают, когда можно ожидать этого удовольствия. Стекаются — лениво и в малом числе — прихожане, главным образом из Уголка младшего каноника и прочих домиков в ограде собора. Появляется мистер Криспаркл, очень свежий и бодрый, и его братья-священнослужители, далеко не столь свежие и не столь бодрые. Спешат в ризницу певчие (они вечно спешат и лишь в последний момент натягивают свои ночные рубашки, как дети, увиливающие от постели); их вереницу возглавляет Джон Джаспер. Последним приходит мистер Дэчери; он располагается на пустующей церковной скамье — они почти все пустуют и все к его услугам, на выбор, — и оглядывается по сторонам, высматривая Ее Королевское Высочество принцессу Курилку.
Служба идет своим чередом, а ее высочества все еще нигде не видно. Наконец мистер Дэчери обнаруживает ее в темном уголке. Она прячется за колонной, надежно укрывшись от взглядов регента, но сама смотрит на него с неотступным вниманием. А он, не подозревая о ее присутствии, поет, разливается. И в минуту его наивысшего музыкального пыла она вдруг злобно смеется и даже — мистер Дэчери ясно это видел! — грозит ему кулаком.
Мистер Дэчери снова всматривается — уж не померещилось ли ему? Да нет, вот опять! Тощая и уродливая, как одна из тех фантастических фигур, что вырезаны на кронштейнах алтарных сидений, злобная, как сам Отец 3ла, жесткая, как бронзовый орел, держащий на крыльях священные книги[21] (и отнюдь не почерпнувший из них христианской кротости, если судить по свирепым атрибутам, коими его снабдил скульптор), она сидит, сцепив на груди худые руки; потом вдруг вздевает их вверх и обоими кулаками грозит руководителю хора.
И в эту же самую минуту у решетчатых дверей позади хора появляется Депутат, сумевший обмануть бдительность мистера Топа с помощью хитрых уловок, на которые он такой искусник; он заглядывает украдкой сквозь решетку и застывает в изумлении, перебегая глазами с той, кто грозит, на того, кому она угрожает.
Служба кончилась, и церковнослужители расходятся, торопясь к завтраку. Мистер Дэчери задерживается на паперти; и когда певчие, сбросив свои ночные рубашки с такой же поспешностью, с какой час назад их надевали, выбегают, толкаясь, из ризницы и рассеиваются по аллеям, он подходит к своей новой знакомке.
— Здравствуйте. С добрым утром. Ну что, видели вы его?
— Видела, милый, видела. Нагляделась!
— Вы его знаете?
— Его-то? Ого! Уж так-то знаю — получше, чем все эти преподобия вместе взятые.
Миссис Топ позаботилась о своем жильце: дома для него уже готов вкусный и опрятно поданный завтрак. Но прежде чем сесть к столу, он отворяет угловой буфет, достает с полки кусочек мела и проводит толстую длинную черту — от самого верха дверцы до самого низа; а затем с аппетитом принимается за еду

Дж. Каминг Уолтерс

Ключи к роману Диккенса «Тайна Эдвина Друда»

Предисловие автора

Предвидя, что настоящая работа прежде всего может быть подвергнута критике за то, что по своему размеру она не соответствует теме, спешим пояснить, что в ней содержится не только попытка раскрыть тройную тайну «Эдвина Друда», но и обзор других подобных попыток, а также анализ приемов автора. Мы задались здесь целью собрать воедино все наши наблюдения и, расположив их в должном порядке, показать, что они неизбежно приводят к одному-единственному заключению. Только таким способом можно обрести истину. Тот, кто подходит к «Эдвину Друду» с заранее составленной теорией, легко найдет в романе места, ее подтверждающие, мы же старались идти иным путем — сперва выделить существенные места, а затем уже смотреть, что в них скрыто. Последняя серьезная попытка приподнять завесу, наброшенную Диккенсом на «Эдвина Друда», была сделана так давно, что еще одну попытку в этом направлении можно считать оправданной, в особенности если она приводит к совсем иным выводам. Мы не даем здесь продолжения романа, а только «ключи» к нему, которые, как мы надеемся, помогут читателю лучше его попять и уловить внутренний рисунок очень сложной и запутанной фабулы.

Tot homines, quot sententiae[22]
Чарльз Диккенс: «Очень любопытная и новая идея, которую нелегко будет разгадать… богатая, но трудная для воплощения».
Лонгфелло: «Без сомнения, одна из лучших его книг, если не самая лучшая».
Один известный романист: «Гораздо ниже всего, что Диккенс ранее писал».
Р.А. Проктор: «Много выше большинства его произведений».
Джордж Гиссинг: «Очень уж немудреная тайна „Эдвина Друда“… Едва ли мы много потеряли оттого, что роман не был закончен».
Эндрю Ланг: «Тайна более загадочна, чем кажется с первого взгляда».
Ф.Т. Марциалс: «Бесспорно хороший роман. Что касается самой тайны, то особой загадочности в ней нет… Не так уж трудно сообразить, как будет дальше развиваться действие».
Фрисвел: «Эго произведение не обещало быть особенно удачным».
Т. Фостер: «Нет прямых указаний на то, каков должен быть конец романа».
У.Р. Хьюз: «Прелестный отрывок… тайна так и не разрешена».
А.У. Уорд: «Надо признать, что редко фабула бывала завязана так искусно, как в этом романе, развязки которого мы никогда не узнаем».

Глава I Недописанный роман и метод его написания

Чарльз Диккенс умер 9 июня 1870 года. К 1 апреля он успел издать первый выпуск «Тайны Эдвина Друда». Предполагалось, что роман выйдет в двенадцати ежемесячных выпусках. К моменту смерти Диккенса было опубликовано три выпуска: еще три были в рукописи и опубликованы позже. Но сверх этого не удалось найти ни одной строчки, ни одной заметки, кроме чернового наброска одной главы, которую Диккенс решил не включать. Автор унес свою тайну в могилу, лишь наполовину закончив свое произведение.
Задача, которую Диккенс ставил себе в «Эдвине Друде», не касалась собственно литературного мастерства. В этом смысле он уже достиг наивысшего совершенства, какое ему было доступно. Но построение сюжета, его драматическое развертывание всегда было слабым местом Диккенса и лишь в редких случаях ему удавалось. С этой стороны его неоднократно критиковали как после его смерти, так еще и при жизни. И в нем зародилась мысль — показать, что он тоже может крепко построить сюжет, по-новому, оригинально и так, что никому не удастся предугадать его развитие. Развязка останется тайной автора и будет неожиданностью для читателя. Он с гордостью говорил, что напал на «совершенно новую и очень любопытную идею, которую нелегко будет разгадать… богатую, но трудную для воплощения». Он считал также, что драматическое напряжение «будет непрерывно возрастать» с самых первых строчек. Возникает в высшей степени интересная проблема: способен ли был Диккенс выполнить эту поставленную им себе задачу или нет. Большинство критиков либо просто отвечают, что нет, либо, предлагая собственные весьма жалкие разрешения завязанных Диккенсом узлов, выражают тем неверие в его способности и сомнение в правдивости его слов.
«При чтении Диккенса, — говорит Джордж Гиссинг, — сразу бросается в глаза характерный для него недостаток: его неумение искусно раскрыть те факты, которые он для придания интереса рассказу долгое время держал в тайне. Этим искусством он так и не овладел… Можно не сомневаться, что и в „Эдвине Друде“, когда дело дошло бы до развязки, проявилось бы это всегдашнее неумение Диккенса». Марциалс и Ланг придерживаются того же мнения. Но они упускают из виду, что Диккенс здесь именно и задался целью побороть свой всегдашний недостаток и показать, что он может сделать то, чего, как ему столь часто говорили, он делать не умеет. К «Эдвину Друду» нужно подходить с особой меркой; нужно учитывать, что Диккенс здесь сознательно поставил себе новую задачу. И ведь даже Гиссинг, этот в данном случае враждебный критик, признает, вопреки своим предшествующим утверждениям, что «Эдвин Друд», если бы Диккенс его закончил, «вероятно, оказался бы наилучше построенной из всех его книг. В уже написанных глазах видна такая забота об увязке деталей, которая дает необычный для Диккенса эффект». Редко бывает, чтобы серьезный критик на протяжении двух-трех страниц высказывал столь противоречивые суждения! Есть, однако, и другие критики, которые относятся к «Эдвину Друду» небрежно или презрительно и утверждают, что его тайна вовсе не тайна. Очень легко делать такие выводы, когда разгадку придумал сам, да притом ошибочную. Но тот факт, что эту тайну уже раз десять разгадывали, и все по-разному, что даже относительно общего характера развязки у критиков нет согласия, — Ричард Проктор, например, убежден, что роман должен был иметь счастливый конец, а другие не менее твердо убеждены, что он должен был закончиться самой мрачной трагедией, — все это показывает, что тайна Эдвина Друда, пожалуй, все ж таки была настоящей тайной.
В сущности, в «Эдвине Друде», хотя мало кто это отмечал, есть целых три тайны, две главных и одна второстепенная, которую, впрочем, тоже нелегко разгадать.
Первая тайна, частично раскрытая самим Диккенсом, — это судьба Эдвина Друда. Был ли он убит, и если да, то кем и как, и где спрятано его тело? Если же нет, то как он спасся, что с ним сталось и появится ли он опять в романе?
Вторая тайна: кто такой мистер Дэчери, «незнакомец, поселившийся в Клойстергэме» после исчезновения Эдвина Друда?
Третья тайна: кто такая курящая опиум старуха, которая получает в романе прозвище «Принцесса Курилка», и почему она преследует Джаспера?
Первые две тайны взаимосвязаны. Третья не имеет прямого отношения к судьбе Эдвина Друда, и ее следует рассматривать как отдельный эпизод.
Диккенс довел свою книгу до такой стадии, что первую тайну, в которой воплощена его главная мысль, можно разрешить почти с полной уверенностью на основании того материала, который он сам дал нам в руки. Против Джона Джаспера есть достаточно улик, его преступный замысел ясен, действия тоже; казалось бы, нетрудно сделать вывод. Однако и тут у критиков нет единодушия. Джаспер потерпел неудачу, и Эдвин Друд остался жив, говорят одни. Джаспер преуспел в своих намерениях, и Эдвин Друд был убит, утверждают другие. Если по поводу тайны, наполовину уже раскрытой автором, возникают такие споры, то как не ожидать еще больших разногласий в отношении двух остальных тайн, где все гадательно!
Если бы Диккенс довел свой замысел до конца, мы, без сомнения, увидели бы, что первая тайна составляет основу сюжета и остальные ей подчинены. Но роман был так спланирован, что развитию этих второстепенных тем должны были быть посвящены дальнейшие главы — те, что остались ненаписанными; а в уже написанной части темы эти только намечены. Иными словами, автор сказал достаточно для того, чтобы развеять таинственность, окутывающую главную тему, но так мало подвинулся в разработке второстепенных тем, что тут все остается в области предположений и всякий волен судить по-своему. Мы можем почти с математической точностью сделать заключение о судьбе Эдвина Друда на основе того, что черным по белому написал о нем автор. Но когда мы пробуем угадать, каким образом была раскрыта истина и кто именно сыграл тут роль Немезиды, в руках у нас оказываются лишь паутинные нити, которые в любой момент могут оборваться.
Диккенс с увлечением работал над этой книгой, он был уверен, что добился своей цели и его тайна до конца останется тайной для читателя; и в связи с этим он потратил немало изобретательности на то, чтобы создать впечатление, будто эту тайну легко разгадать. Его задачей именно и было ошеломить тех поверхностных разгадчиков, которых столько развелось впоследствии. «Эдвин Друд» во многих отношениях самая обманчивая из всех написанных Диккенсом книг. В ней множество волчьих ям и тупиков. При первом чтении кажется, что разгадки лежат на поверхности. Но те, кто не раз перечитывал эту книгу, постепенно убеждаются в том, что наиболее простые объяснения все либо сомнительны, либо вовсе ошибочны. Нужно копать глубже, чтобы добраться до сути. Диккенс заманивает читателя на ложный путь и делает это так тонко, что приходится дивиться его искусству. «Эдвин Друд», пожалуй, самое хитрое и самое сложное из произведений этого жанра. С какой аккуратностью подогнаны у него одна к другой все детали, как точно взвешено значение каждого, даже самого мелкого факта! О том, насколько ему удалось сбить охотников со следа, мы лучше всего сможем судить, если ознакомимся с противоречивыми выводами, к которым приходили даже самые квалифицированные разгадчики.
Прежде всего надо сказать, что в бумагах Диккенса не найдено никаких записей, касающихся продолжения романа. «Диккенс не написал ничего, выявляющего основные линии замысла. — говорит Джон Форстер, — кроме того, что содержится в уже опубликованных выпусках; в заготовленных рукописных главах тоже нет никаких указаний, никаких намеков на то, чем должен был кончиться роман… Бывает, что писатель оставляет нам хотя бы наброски замыслов, которых ему не удалось осуществить, намерений, которых он не смог привести в исполнение, намеченных дорог, по которым он не успел пройти, сияющих вдали целей, которых ему не суждено было достигнуть. Здесь ничего этого нет. Белое пятно». Впрочем, несколькими страницами дальше, Форстер показывает, что не такое уж это было абсолютно белое пятно — был найден черновик исключенном Диккенсом главы — «Как мистер Сапси перестал быть членом клуба „Восьмерых“. Эта глава имеет все-таки некоторое отношение к развязке. Добавим еще, что издатели Диккенса всегда отвергали слишком поспешные умозаключения и никогда не давали своей санкции на сочинение каких-либо „окончаний“ „Эдвина Друда“, якобы в духе автора. В Америке, правда, вышла наглая книжонка с именами Уилки Коллинза и Чарльза Диккенса-младшего на титульном листе, но ее настоящие авторы впоследствии сознались в обмане.
В том же году, когда началась и преждевременно кончилась публикация «Эдвина Друда», в Нью-Йорке за подписью Орфеуса С. Керра вышла книга под заглавием «Раздвоенное копыто. — Переложение английского романа „Тайна Эдвина Друда“ на американские нравы и обычаи, обстановку и действующих лиц». В декабре 1870 года тот же автор поместил в ежегоднике «Пикадилли Эннуэл» статью «Тайна мистера Э. Друда». Более интересна книга «Тайна Джона Джаспера», вышедшая в Филадельфии в 1871 году, размером почти равная оригиналу и представлявшая собой попытку дополнить недостающие главы. Двумя годами позже, и тоже в Америке, появилось фантастическое произведение, будто бы продиктованное духом Диккенса на спиритическом сеансе, которое беззастенчиво именовалось: «Вторая часть „Эдвина Друда“. В 1878 году одна манчестерская дама, писавшая под псевдонимом Джиллан Вэз, выпустила трехтомник под названием: „Великая тайна разгадана. Продолжение романа „Тайна Эдвина Друда“. Реальная ценность и литературные качества этих трех томов обсуждались критикой — отзывы были неблагоприятные и даже уничтожающие. Для нас все эти „продолжения“ интересны только, так сказать, с отрицательной стороны, поскольку ни в одном не предлагается того решения, которое мы намерены изложить ниже. Наиболее серьезной попыткой этого рода является, без сомнения, ряд статей, опубликованных Проктором в журнале „Ноледж“ под общим заглавием „Мертвец выслеживает“ (в ответ на статью в „Корнхилл Мэгэзин“, от февраля 1874 г.). Впоследствии — в 1882 году — Проктор перепечатал отрывки из этих статей в своем „Чтении в часы досуга“, которое выпустил под псевдонимом „Томас Фостер“. Теория его такова: Джон Джаспер потерпел неудачу, и Эдвин Друд снова появляется в романе как Дик Дэчери. Соображения Проктора подчас очень остроумны, но наиболее существенных моментов он либо не касается, либо оставляет их неразрешенными. Особенно слаб у него конец, и категорические его утверждения, собственно говоря, ни на чем не основаны. Он совершенно неправильно понял встречу Дика Дэчери со старухой и все, на что намекают их реплики и их последующие действия; он не сумел толком объяснить значение меловых черт, которые проводит Дэчери; и он уж совсем не прав, когда утверждает, что «ни одно из действующих лиц, кроме самого Друда, не могло по тем или иным причинам сыграть роль Дэчери“. Но ведь никакое решение, даже самое остроумное, не может быть принято и оправдано, если оно не считается с теми фактами, которые нам сообщил сам Диккенс. Нужно поверить, что автор ничего не говорил зря, и только исходя из написанного им следует искать разгадку.

Глава II Анализ романа

Фабула «Эдвина Друда» сплетена из столь многих элементов, что одно только их перечисление — а забывать ничего нельзя, даже самых мелких и, казалось бы, незначительных фактов, иначе можно упустить нить, — займет немало времени и потребует немало труда. Диккенс, так сказать, высыпал перед нами в беспорядке китайскую головоломку; каждый кусочек надо внимательно рассмотреть, сообразить, что он значит, и вставить на надлежащее место.
Составные элементы этой истории, если их перечислить как можно короче, суть следующие:
Эдвин Друд и Роза Буттон еще в раннем детстве были обручены их покойными родителями. Они выросли, питая друг к другу привязанность, но не любовь.
Джон Джаспер, дядя Эдвина, старше его лишь несколькими годами, безумно влюблен в Розу. Она это знает и боится его. Джаспер — талантливый музыкант и, как канонический певчий клойстергэмского собора, пользуется всеобщим уважением, но втайне предается курению опиума и в связи с этим посещает какой-то притон в Лондоне.
Джаспер всячески подчеркивает свою необыкновенную привязанность к Эдвину Друду, но тем не менее мучается ревностью и решает его убить. План убийства у него уже обдуман: он задушит Эдвина шелковым шарфом и спрячет тело в одном из склепов возле собора.
Местный аукционист, напыщенный глупец по фамилии Сапси, недавно похоронил свою жену. Джаспер проводит с ним вечер, и Сапси знакомит его с чудаком и пьяницей, каменотесом Дердлсом, у которого находятся ключи от соборных подземелий и от склепов. Джаспер вертит в руках эти ключи, позвякивает одним о другой, запоминает, какой звон издает ключ от склепа, где похоронена супруга мистера Сапси. Теперь он даже в темноте сможет отличить этот ключ по тяжести и по звуку.
Но Дердлс сообщает Джасперу неожиданное и поражающее того известие. Оказывается, каменотес может постукиванием молотка определить, один ли покойник захоронен в склепе или два, и обратился ли уже покойник в прах или еще нет. После этого Джаспер начинает интересоваться действием негашеной извести, и Дердлс объясняет ему, что она сжигает все — кроме металлических предметов.
Еще важная подробность: когда Дердлс задерживается в окрестностях собора «после десяти», его загоняет домой камнями безобразный мальчишка по кличке «Депутат», который состоит услужающим в дешевых номерах для приезжих. Джаспер приходит в бешенство всякий раз, как встречает ночью этого бессонного стража; они относятся друг к другу с величайшей враждебностью.
Затем вводятся новые действующие лица — близнецы Невил и Елена Ландлес, круглые сироты, выросшие на Цейлоне, где они провели крайне несчастливое детство под властью жестокого отчима. Их опекун после смерти отчима, мистер Сластигрох, весьма агрессивный субъект, выдающий себя за филантропа, привозит их в Клойстергэм и препоручает заботам младшего каноника, мистера Криспаркла, которому предстоит обучать их и воспитывать. Невил с первого взгляда влюбляется в Розу и, возмущенный небрежным обращением с ней Эдвина, затевает с ним ссору. Джаспер искусно разжигает их вражду, а затем сообщает канонику, что жизнь Эдвина Друда в опасности.
Тем временем Эдвин и Роза, посоветовавшись с мистером Грюджиусом, «угловатым», старомодным и добросердечным опекуном Розы и душеприказчиком ее умерших родителей, решают порвать свою помолвку. Джасперу они об этом не говорят, так как Эдвин боится огорчить его таким известием.
Мистер Грюджиус еще раньше вручил Эдвину кольцо «с розеткой из бриллиантов и рубинов, изящно оправленных в золото», которое Эдвин должен надеть Розе на палец, если их свадьба состоится. Но положение изменилось: Эдвин оставляет кольцо у себя — он носит его в кармане, — и это единственная из имеющихся на нем драгоценностей, о которой Джаспер не знает.
Теперь вся предыстория изложена и главные действующие лица введены. С этого момента действие развивается быстро, и 1 все дальнейшие события следует рассматривать как факторы, непосредственно подвигающие его к развязке. Вместе с тем ничто не объяснено, и большую часть того, что происходит, можно толковать по-разному. Читатель оказывается в положении человека, которому надо в темноте перейти через дорогу: на дороге все время вспыхивают сигналы, но для непосвященного они могут быть обманчивы, и то, что как будто зовет вперед, возможно есть знак остановиться. Диккенс не пожалел изобретательности на расстановку этих фальшивых сигналов.
Джаспер посещает соборные подземелья в обществе Дердлса, и тот рассказывает ему о странном сне, который видел в прошлый сочельник: Дердлс слышал во сне «призрак крика». Джаспер подпаивает Дердлса вином, в которое подсыпан сонный порошок, следит за действием наркотика и потом на свободе осматривает склепы. Диккенс называет это «очень странной экспедицией».
Невила и Эдвина стараются помирить: они должны встретиться у Джаспера в канун рождества и покончить со своей враждой.
В тот же день Эдвин случайно встречает в Клойстергэме курящую опиум старуху. Она объясняет ему, что приехала сюда кого-то искать, и говорит попутно, что «Нэд — нехорошее имя», тому, кого так зовут, грозит опасность (а из всех близких Эдвина один только Джаспер так его называет).
Невил готовится на следующее утро предпринять в одиночестве пешеходную экскурсию.
В ночь их встречи разражается страшная буря, а утром оказывается, что Друд исчез.
Джаспер тотчас обвиняет Невила в убийстве, так как тот в полночь пошел с Эдвином на реку. Обвинению не дают хода за недостатком улик, но Невил остается под подозрением. Он уезжает в Лондон и снимает квартиру неподалеку от конторы мистера Грюджиуса. Сестра Невила еще некоторое время живет в Клойстергэме и своим мужественным поведением побеждает общее недоброжелательство.
Каноник Криспаркл находит в реке принадлежащие Эдвину Друду часы с цепочкой и булавку для галстука. Это подтверждает версию об убийстве. Джаспер решает посвятить себя изобличению преступника; он клянется его уничтожить.
Грюджиус рассказывает Джасперу о том, что Эдвин и Роза порвали свою помолвку. Эта новость производит на него потрясающее впечатление: он падает в обморок.
Здесь кончается вторая часть романа, в которой все тайна, и начинается третья часть, посвященная разгадке тайны.
Прошло полгода, и в Клойстергэме появляется таинственный незнакомец. У него пышная седая шевелюра и черные брови. Его имя Дик Дэчери, и себя он рекомендует как «старого холостяка, праздно живущего на свои средства». Он снимает комнату у Топа, в том же доме, где живет Джаспер, и немедленно знакомится с ним.
Джаспер, наконец, открывается Розе в любви. Напуганная этим объяснением, она бежит к Грюджиусу. Грюджиус, оказывается, уже некоторое время следил за Джаспером и установил, что тот время от времени тайком приезжает в Лондон, по-видимому с целью слежки за Невилом.
Розе устраивают тайное свидание с Еленой в квартире молодого моряка, мистера Тартара. Здесь действие несколько затормаживается включением забавных сценок, изображающих переговоры Розы с хозяйкой меблированных комнат, миссис Билликин, и освещающих оригинальные отношения Грюджиуса с его конторщиком Баззардом, неудачливым автором трагедии.
В следующей главе мы опять видим Джаспера в притоне, где курят опиум. Накурившись, он бормочет что-то несвязное о каком-то роковом путешествии, которое он совершил, и о том, что в этом путешествии у него был спутник. Старуха слушает его с пристальным вниманием, пытается узнать больше, но это ей не удается; тогда она едет следом за Джаспером в Клойстергэм. Там она встречается с Дэчери и рассказывает ему о своей предшествующей встрече с Эдвином Друдом. Она узнает от Дэчери, что Джаспера можно каждый день видеть в соборе, идет туда, слышит, как Джаспер поет, и грозит ему кулаком. Дэчери все это видит, и так как он имеет обычай записывать все, что ему удалось узнать, при помощи меловых черточек — по способу, принятому в старинных трактирах, — то, вернувшись из собора домой, он «прибавляет к счету толстую и длинную меловую черту».
На этом месте роман внезапно обрывается.
И с этого места начинаются все домыслы относительно его конца. Тройная тайна показана; остается найти тройную разгадку.
Проктор полагает, что Диккенс намеревался построить этот роман примерно так же, как и ранее написанную повесть «Пойман с поличным», где человек, которого пытались погубить, сам выслеживает обманутого и сбитого с толку убийцу. Согласно этой теории, Эдвин Друд, скрывшийся после неудачного покушения на него, возвращается в Клойстергэм загримированный под Дика Дэчери, для того чтобы обвинить Джаспера. Но это такая дешевая мелодрама, это такой банальный, даже дилетантский прием, — нам пришлось бы признать, что Диккенс обманывал сам себя, когда говорил об осенившей его «совершенно новой идее, которую нелегко будет разгадать». Однако сели это неправильное объяснение, то какое же правильно? Чтобы в этом разобраться, надо по возможности проследить замысел Диккенса в отношении судьбы Эдвина Друда. Спасся ли он, и если да, то как? Если он остался жив, то какая роль будет ему отведена в заключение романа? А если он погиб, то каким образом будет раскрыто преступление и преступник передан в руки правосудия? Вот те вопросы, на которые мы должны теперь ответить; а для этого нужно тщательно проанализировать метод, которым Диккенс работал. Такое исследование представляет большой интерес, ибо, каковы бы ни были его результаты, оно, во всяком случае, покажет нам, сколько выдумки, находчивости и изобретательности вложил Диккенс в свое последнее произведение.

Глава III Первая тайна: жив или умер?

Предыдущая страница 18 Следующая страница


19 Чарльз Диккенс

Был ли Эдвин Друд убит?
Что Джаспер хотел его убить и составил план убийства с величайшей точностью, не упуская ни единой мелочи, — это не составляет тайны. Но повод для преступления, страшное решение дяди убрать со своей дороги племянника, который стоял между ним и Розой, может показаться неправдоподобным, если мы не постараемся изучить и понять характер Джона Джаспера.[23]
Джаспер был уверен, что свадьба помолвленной четы неизбежна и состоится очень скоро; ему и в голову не приходило что жених и невеста могут расстаться по собственной воле. Поэтому он решился на преступление, в котором, как он впоследствии узнал, не было надобности. Это вполне согласуется с тем, что Диккенс говорил Джону Форстеру. Убийство, а затем исповедь преступника в камере для осужденных — вот как намеревался Диккенс построить роман. Если принять версию Проктора, согласно которой Эдвин Друд остался жив, то, во-первых, придется допустить, что Диккенс на ходу перестроил уже тщательно разработанный план, а во-вторых, надо будет еще как-то объяснить, за что же в таком случае был осужден Джаспер. Придется также отбросить все объяснения Форстера, которые он записал со слов Диккенса (см. его «Биографию Диккенса», часть XI, глава 2).
Еще одно обстоятельство подтверждает мысль, что убийство, а не только покушение на убийство, должно было стать основой фабулы. Клойстергэм — это, собственно, Рочестер, и в Рочестере случилось одно происшествие, которое, как полагают, и послужило Диккенсу материалом для этого романа. Эта история рассказана в книге У. Р. Хьюза «Неделя в диккенсовских местах».
Один тамошний житель, холостяк и человек со средствами, но небогатый, был опекуном и попечителем своего племянника, которому по достижении совершеннолетия предстояло вступить во владение огромным состоянием. Молодой человек уехал в Вест-Индию, потом неожиданно вернулся. После этого он исчез. Предполагали, что он снова отправился в путешествие. Дом его дяди находился на Главной улице и граничил с участком, принадлежавшим Сберегательной кассе. Когда, много лет спустя, там производили земляные работы, был найден скелет молодого мужчины. По местному преданию, дядя убил своего племянника и закопал его тело. Вот зародыш «Тайны Эдвина Друда», и тайна тут не столько в самом преступлении, сколько с том, как оно было скрыто и как потом обнаружено.
Джаспер — артист по темпераменту, и он вносит артистизм в свое преступление. Он хорошо знаком с действием ядов. Он испытал их на себе — курил опиум; испытал на Невиле — подмешал ему в вино какое-то возбуждающее; испытал на Дердлсе — опоил его снотворным. Нехитро убить врага, но сделать это так, чтобы не осталось улик, чтобы человек исчез бесследно — для этого нужна выдумка. Джаспер, обладавший воображением художника, сумел это сделать, так же как сумел обратить подозрение на невиновного.
Заманив Невила Ландлеса в ловушку, Джаспер приступает к выполнению своего ужасного замысла. План, который он заранее составил, тоже говорит о художественном воображении составителя. В подходящий момент — при обстоятельствах особенно компрометирующих Невила — Джаспер встретится со своим племянником возле собора, одурманит его каким-то наркотиком и затем задушит шелковым шарфом, который носил обмотанным вокруг собственной шеи. Потом спрячет тело в одном из склепов, где его, можно надеяться, не скоро потревожат. Все это произойдет ночью — в безлунную ночь, по расчетам Джаспера; значит, нужно быть готовым к тому, что действовать придется в полной темноте. Надо точно знать местоположение склепа, чтобы быстро и безошибочно его найти. Надо уметь выбрать нужный ключ из связки не по виду, а по тяжести и по звуку. Для натренированного уха музыканта достаточно будет самого легкого позвякивания.
Но его смутили слова Дердлса — тот похвалялся, что может, постукивая молотком по стене склепа, определить, один ли покойник там захоронен или два и насколько они уже истлели. «Дайте-ка сюда молоток, — говорит Дердлс. — Вы ведь, когда ваш хор поет, задаете ему топ, мистер Джаспер? Да? Ну, а я слушаю, какой будет тон. Стук! Стук! Стук! Цельный камень. Еще постучим. Эге! Тут пусто. Ну-ка еще. Ага! Твердое в пустоте, а в твердом в середке опять пусто. Ну вот и нашли. Каменный гроб за этой стеной, а в гробу рассыпавшийся в прах старикан» (глава V). Джаспер, услышав это, вероятно, не только удивился, как он сам говорит, но и втайне встревожился. Что, если Дердлс вздумает обстукивать склеп миссис Сапси и обнаружит там нечто, чего раньше не было? Один лишь намек на эту непредвиденную опасность останавливает Джаспера. Рисковать ему нельзя. Еще два-три вопроса, обращенных к Дердлсу, и решение принято. Как только тело будет помещено в склеп, надо засыпать его негашеной известью, которая «башмаки вам сожжет, а если поворошить ее хорошенько, так и все ваши косточки съест без остатка».
Но она не уничтожит металла. Стало быть, с драгоценностями, которые носит на себе Эдвин, — их немного, и Джаспер знает их наперечет, — надо распорядиться иначе. Живое воображение артиста тотчас улавливает скрытые в таком ходе возможности. Снять драгоценности с тела, забросить их в реку, выбрав место, где их легко найти — они ведь не уплывут, а будут лежать на дне, — подождать, пока их найдут, а в худшем случае самому навести кого-нибудь на след и потом развивать версию, что Эдвин утонул. Еще лучше бы подсказать догадку о злом умысле — подстроить так, чтобы Невил, на которого естественно падет подозрение, пошел с Эдвином к реке как раз перед тем, как тому исчезнуть. Это была бы не только ширма для него, Джаспера, но и лишнее звено в цепи косвенных улик, которую он кует против невиновного.
Таков план Джаспера. Был ли он осуществлен? Большинство критиков говорят, что нет, и в первую очередь Проктор. Каким-то чудесным и таинственным образом Эдвин Друд спасся, хотя покушение на него было, и Джаспер не сомневается в том, что довел дело до конца. Вот уж поистине чудесное спасение! Яд, удавка, негашеная известь — и все без последствий. А меж тем что-то над ним было проделано, потому что драгоценности с него сняты. Что-то такое, что внушило убийце уверенность в успехе. Джаспер на этот счет совершенно спокоен — он обвиняет Невила, объясняется Розе в любви, позволяет себе угрозы и дерзкие выходки и ничуть не боится, что Эдвин может восстать из мертвых. Он даже говорит Розе — и это звучит как скрытое признание: «Так суди же сама, может ли другой любить тебя и оставаться в живых, когда жизнь его в моих руках?» Слова эти многозначительны. В сущности, Джаспер почти напрямик заявляет: «Я не поколебался убрать с дороги самого близкого и дорогого мне человека, так пощажу ли я кого-то другого?» Если Эдвин Друд уцелел, если Джаспер оставил ему хоть малейший шанс на спасение, то каким же глупцом выглядит этот хитроумный злодей!
И все же, говорят критики, Эдвин Друд просто скрывается. Скрывается — и допускает, чтобы Невила Ландлеса обвинили в убийстве, арестовали, чуть не подвели под виселицу; допускает, чтобы на Елену Ландлес, в которую он влюблен, обрушилась людская злоба; допускает, чтобы Роза, когда-то его невеста, а потом самый его близкий друг, его милая сестра, подвергалась преследованиям со стороны человека, о котором он достоверно знает, что тот чудовище в человеческом образе; и, наконец, спустя полгода, снова появляется как Дик Дэчери, чтобы выслеживать своего убийцу и окольным путем добывать какие-то доказательства его вины, которая и так ему слишком хорошо известна.
«Невозможно представить себе, — пишет Эндрю Ланг, — почему Эдвин Друд, если он спасся от своего злодея дяди, только ходит да шпионит за ним, вместо того чтобы открыто выступить с обвинением. Для этого не придумаешь никакой сколько-нибудь правдоподобной и не фантастической причины». Однако именно этой теории до сих пор придерживалось большинство исследователей, и главный их аргумент в ее пользу — это, что построение «мертвец выслеживает» было излюбленным приемом Диккенса. Попробуем в этом разобраться.
Действительно, Диккенс не раз заставлял мнимоубитого самолично преследовать своего мнимого убийцу. Тому есть разительные примеры. Тотчас вспоминается Джон Рокемит в «Нашем общем друге», — хотя в данном случае Диккенс вовсе не делал из этого тайны, наоборот, «всеми силами старался подсказать разгадку». Более отчетливо дана аналогичная ситуация в высокодраматической повести «Пойман с поличным», написанной уже совсем в духе «Эдвина Друда»: там Мелтэм неусыпно следит за своим врагом, когда тот бодрствует и когда спит, и таким образом «похищает все тайны его жизни». Нечто подобное, хотя и с другой подоплекой, мы находим также в рассказе Неджета о том, как он выслеживал Джонаса Чезлвита. Это очень любопытные совпадения, яркие, бросающиеся в глаза, и все же они до странности неубедительны. Диккенс обещал показать в «Эдвине Друде» неразрешимую тайну, новую комбинацию, которую сам считал совершенно оригинальной, секрет, не поддающийся разгадке. Так возможно ли, мыслимо ли, чтобы в 1870 году он стал предлагать читателю в качестве неразрешимой тайны ту ситуацию, которую он уже использовал в 1864 году в «Нашем общем друге» и которую он развил до предела в повести «Поймай с поличным» еще в 1859 году? Иными словами, с какой стати ему было выхвалять идею «Эдвина Друда» как не поддающуюся разгадке, когда он сам уже дважды давал на нее разгадку?
Очень интересно также, что Люк Филдс, художник, избранный Диккенсом для иллюстрирования «Эдвина Друда», решительно отвергает версию Проктора. Он убежден, — как сообщил нам покойный У. Р. Хьюз (автор «Недели в диккенсовских местах»), слышавший это непосредственно от Филдса, — что, по замыслу Диккенса, Эдвин Друд должен был погибать от руки своего дяди; недаром в четырнадцатой главе появляется на шее Джаспера «длинный черный шарф из крепкого крученого шелка», — он-то, очевидно, и послужил орудием убийства. Такая заметная и неудобная в живописном отношении деталь не ускользнула от внимания художника, пристально изучавшего внешний облик действующих лиц, которых ему предстояло изображать, и когда Филдс сказал об этом Диккенсу, тот удивился и даже словно бы смутился, как человек, нечаянно выдавший свой секрет. Далее Филдс говорил, что Диккенс хотел взять его с собой в камеру осужденных в Мэйдстоне или какой-нибудь другой тюрьме для того, чтобы он мог сделать там зарисовки. «А из этого можно заключить, — сказал Филдс, — что Диккенс намеревался показать нам Джаспера в камере осужденных перед его казнью». Кроме того, Хьюз приводит слова Чарльза Диккенса-младшего. Тот утверждал, что «Эдвин Друд был убит» и что «отец сам ему это сказал».[24]
Именно потому, что Диккенс уже раньше строил фабулу по типу «мертвец выслеживает», в «Эдвине Друде» следует ожидать чего-то другого. Теория «повторного приема» несостоятельна.
Приверженцы этой теории редко затрагивают еще и другой вопрос, который мы здесь уже ставили, а именно: зачем Друду с таким трудом и таким риском для себя разузнавать по кусочкам то, что уже полностью открылось ему в страшный момент его прозрения? И еще: зачем ему позволять, чтобы злодей, чья преступная воля ему известна, оставался на свободе и умножал свои преступления? В случаях с Роксмитом и Мелтэмом были обстоятельства, оправдывавшие такое поведение; в случае с Друдоч таких обстоятельств нет. Открывшись, он устранил бы всякую опасность для тех, кто ему дорог; скрываясь, он эту опасность усугубляет.
Наконец, эта теория, бессильная правильно истолковать факты и неизбежно приводящая, как я надеюсь здесь показать, к ложным и нелогичным выводам, не выдерживает критики и в том случае, если мы будем рассматривать «Эдвина Друда» с точки зрения литературного мастерства. Ни один писатель, знающий толк в своем ремесле, не станет перегружать свое произведение ненужными подробностями. Никто не воздвигает огромного здания, если этому зданию суждено остаться пустым. Если Джаспер потерпел неудачу, значит, добрая половина материала, так заботливо подобранного Диккенсом, потрачена зря и вместо увлекательной тайны перед нами раздражающая бессмыслица. Больше того: самый рассказ, как таковой, становится ущербным. Эдвин Друд, который немногим больше, чем кукла с наклеенным на нее именем, который как личность не привлекает симпатии и чья судьба никого не волнует, этот Эдвин Друд сохранен, а для чего, собственно? В развязке романа он лишний, как по ходу действия, так и в эмоциональном плане: он только попусту загромождает сцену. С точки зрения писательского искусства все это очень плохо, до такой степени плохо, что вряд ли Диккенс мог допустить такую нескладицу.
Проктор, поддерживающий версию о спасении и последующем восстании Эдвина из мертвых, не находит для него иной роли, кроме следующей:
«Роза выходит замуж за Тартара. Елена Ландлес за Криспаркла, а Эдвин и мистер Грюджиус смотрят на это с одобрением, хотя Эдвин не без грусти». Опрокинуть тщательно разработанный план, и в конце концов отвести герою столь незначительную роль — право же, это недостойно Диккенса.
Сила Проктора в анализе — он подробно рассматривает и остроумно мотивирует поведение Джаспера. Но, доказав, что все его действия осмысленны, он тут же принимается доказывать, что все они ни к чему не ведут. Лучшая часть его статьи — это превосходный разбор самых важных в сюжетном отношении и наиболее хитро построенных глав — той, в которой Джаспер разговаривает с Сапси и Дердлсом и разглядывает ключи от склепов, и той, в которой он предпринимает вместе с Дердлсом «странную экспедицию» в соборные подземелья. Тут Проктор на высоте: он отмечает все сколько-нибудь существенные факты и все выводы, которые надлежит сделать из этих фактов. Астрономические его познания тоже пригодились: он показывает нам, как Джаспер мог рассчитать, что ночь, избранная им для преступления, будет безлунной, и стало быть, ему тем более важно уметь отличить нужный ключ в темноте по тяжести и по звуку. Проктор опять-таки превосходно объясняет связь между сновидениями Дердлса (когда тот спит в подземелье, опоенный Джаспером) и подлинными действиями Джаспера: «Джаспер взял у спящего каменщика ключи, испытал их на звук, выбрал тот, который ему был нужен (ключ от склепа миссис Сапси), и вышел из подземелья, дверь которого, как подчеркивает автор, они заперли, входя. Что делал Джаспер в долгие часы своего отсутствия, — неясно. У него было достаточно времени, чтобы зайти с этим наиважнейшим ключом к себе домой — под покровом ночи его никто бы не заметил. У него было достаточно времени, чтобы отомкнуть склеп и перенести туда некоторое количество негашеной извести из кучи у ворот. Чем он действительно занимался в этот промежуток времени, было бы объяснено в дальнейших главах».
И вместе с тем Проктор, как ни странно, мало придает значения кольцу, которое Эдвин должен был передать Розе. Ради поддержания своей теории он вынужден игнорировать самую важную улику, оставленную преступником. И Проктор попросту отмахивается от нее, утверждая, что кольцо, с его «роковой силой держать и влечь», это всего-навсего один из ложных следов, разбросанных Диккенсом в романе. Весьма беспомощное уклонение от серьезной трудности! Если Диккенс с такой торжественностью ввел это кольцо в роман только для того, чтобы «сбить читателя со следа», а не для того, чтобы в дальнейшем использовать эту выразительную деталь, значит Диккенс поистине был плохой писатель.
Равным образом Проктор ошибается, когда заявляет, что Эдвин Друд не принадлежит к числу тех действующих лиц, которых автор мог бы обречь на смерть. Это чистейшее заблуждение: на самом деле, Эдвин Друд очень бледный персонаж. Он не вызывает эмоций. Мы очень мало о нем знаем. Его судьба интересна только в силу своей таинственности, а не потому, что мы его жалеем. Он почти бесцветен, а то немногое, что о нем рассказано, не служит к его выгоде: он полон самомнения, доверчив до глупости, легко раздражается. «Его самовлюбленность, — говорит Ланг, — делает его крайне несимпатичным». Он, безусловно, не принадлежит к числу тех действующих лиц, которых автор или читатели захотели бы сохранить.
Наконец, Проктор не прав в своих выводах относительно Дэчери и его разговора со старухой; тут он даже сам себе противоречит. Вообще, его остроумная статья вызывает подозрение, что свою теорию он создал раньше, чем хорошенько ознакомился с фактами, изложенными в романе, и затем подгонял их к уже готовой схеме.
Предположения Форстера кажутся мне гораздо более правдоподобными; они-то и намечают путь, по которому надо идти. Основой фабулы, говорит он, «было убийство племянника его дядей» — а не только покушение на убийство. И в конце романа мы увидели бы убийцу в камере для осужденных, где он пересматривает всю свою жизнь, исповедуется в своем преступлении и признает его ненужность. А раскрытие преступления должно было совершиться с помощью кольца. Все это вполне согласуется с теорией, которую мы намерены теперь изложить и которая логически вытекает из одного очень простого соображения, а именно, что не стал бы Диккенс так подробно расписывать замысел преступления и накапливать столько неотразимых улик против преступника, если бы в конце концов оказалось, что преступления не было и все эти улики не нужны.

Глава IV Вторая тайна: «Мистер Дэчери»

Итак, можно считать, что Эдвин Друд погиб. Убийство было задумано, и убийство совершилось. Таков был первоначальный замысел Диккенса, и все описанное в первых главах показывает, что он от него не отказался.
Убийца — Джон Джаспер. Мы можем проследить все его приготовления, все принятые им меры, все его расчеты вплоть до того момента, когда удар был нанесен. И мы так хорошо знаем план, разработанный этим артистом преступления, мы так ясно ощущаем его непоколебимую злую волю, что как будто своими глазами видим то, что произошло в эту бурную полночь, во время разгула стихий.
В мыслях своих Джаспер совершал убийство еще задолго до того, как оно реально осуществилось. «Что случилось? Кто это сделал?» — восклицает он, пробуждаясь от населенного страшными видениями сна (глава X). О том же говорят его полубредовые признания в притоне для курильщиков опиума, уже после преступления: «Сто тысяч раз я это проделывал здесь, в этой комнате… Да, это было мне приятно!.. Я делал это так часто и так подолгу, что, когда оно совершилось на самом деле, его словно и делать не стоило, все кончилось так быстро!» (глава XXIII). К тому же заключению приводят нас записи в его дневнике, которые он читает мистеру Криспарклу. Они начинаются с упоминания о терзающих его «недобрых предчувствиях», о «болезненном страхе за моего дорогого мальчика»; и, конечно, эти неосязаемые предчувствия оправдались, о чем позаботился сам Джаспер: «Мой бедный мальчик убит».
Но Диккенсу для его собственных авторских целей нужно было, чтобы оставалось сомнение; и он заманивает в ловушку непроницательного читателя, подчеркивая в дальнейших главах, что «никаких следов Эдвина Друда не было обнаружено», «не было доказательств, что исчезнувший юноша убит». Это верно. Но, припомнив разработанный Джаспером план, нетрудно догадаться, что доказательств нет именно потому, что Эдвин Друд убит. Его тело сожжено негашеной известью. И дерзкое поведение Джаспера, его небоязнь подозрений, его уверенность в том, что, сколько бы ни искали, все равно ничего не найдут, как раз и доказывает, что он осуществил свой план. И потому именно, что улики все уничтожены, понадобилось это кольцо, единственная улика, о которой Джаспер не знал и которой не предусмотрел. Это та ничтожная случайность, которая повернет судьбу.
В главе XVI Диккенс рассматривает обвинение против Невила Ландлеса, и мы сразу видим, что оно слабо, искусственно и неубедительно. В главе XX он говорит о предположительном обвинении Джаспера, по при этом разбирает доводы не за, а против его виновности. Это еще одна авторская уловка, попытка навести нас, если возможно, на ложный след. Роза подозревает Джаспера. На каком основании? Могла ли любовь к ней подвигнуть его на убийство? Да, если эта любовь так безумна, как говорит сам Джаспер, если это всепоглощающая страсть. И затем от лица Розы излагается рассуждение, нарочитое, конечно, но довольно убедительное: «Исчезновение Эдвина он упорно называл убийством… Если он боялся раскрытия преступления, разве ему не было бы выгоднее поддерживать версию о добровольном исчезновении?» Диккенс, стремясь сбить нас со следа, разумеется, не объясняет, что открыто обвинить Невила в убийстве для Джаспера гораздо безопаснее, чем допускать, чтобы в умах окружающих зародились какие-либо сомнения, что. конечно, произошло бы, если бы ситуация оставалась неясной. Тогда подозрение могло бы в любую минуту обратиться на него самого, а так он его заранее отвел. Короче говоря, Джаспер поступает именно так, как на его месте поступил бы всякий хитрый и дальновидный преступник.
Друд исчез, его никогда не найдут, остается вопрос: будет ли когда-нибудь раскрыта тайна, замкнутая в сердце виновника?
Тут мы подходим к главному узлу интриги. После того как преступление совершилось, после того как Невил был сперва обвинен, потом отпущен за недостатком улик и уехал в Лондон, «в Клойстергэме появилось новое лицо». Когда именно, точно не указано, во всяком случае через несколько месяцев после описанного выше и столь богатого событиями рождества — по-видимому, летом. Незнакомец сообщает, что его зовут Дэчери, Дик Дэчери. Он объявляет о своем намерении пожить в Клойстергэме месяц-другой, «а может быть и совсем тут обосноваться». Он снимает комнаты у главного жезлоносца, мистера Топа, в домике над воротами, как раз напротив квартиры Джаспера. Кто же такой этот Дэчери? Это и есть настоящая тайна. Это та неожиданность, которую припас Диккенс для читателей, которую он подготовлял с самого начала. И о его искусстве свидетельствует именно то, что до сих пор критики либо преуменьшали значение этого эпизода, либо вовсе оставляли его без внимания.
Тут прежде всего нужно ознакомиться со стилем и методом Диккенса, с его обычными приемами для достижения драматического эффекта. С другой стороны, хотя манера автора и неотделима от его личности, нужно учитывать, что он может сознательно кое-что в ней изменить, что он может стремиться избежать повторений. В «Эдвине Друде» Диккенс так подобрал все детали, что не только все они значимы, по ни одна не случайна; каждая служит определенной пели, каждая имеет точное место в окончательном плане. Чем чаще читаешь и анализируешь этот роман, тем это становится очевиднее.
Диккенс считал, что его тайна не поддается разгадке. Поэтому всякий раз, как он наводит нас на разгадку, подсовывает нам решение, силится разъяснить темную фразу или непонятный факт, читателю надлежит проявлять скептицизм. Диккенс заранее рассчитал — и не ошибся в расчетах, — что всякий, кто усомнится в гибели Эдвина Друда, немедленно придет к выводу, что Дэчери и есть исчезнувший юноша. Самая очевидность такой догадки должна послужить нам предостережением; самая простота этого решения вызывает вопрос: «Что уж это за особенная тайна?»
Нужно внимательнее проследить все подробности интриги, все поступки действующих лиц. Решить, кто такой Дэчери можно только путем исключения; нужно, чтобы мы могли сказать: «Дэчери — это такой-то, потому что никто другой им быть не может». А затем нужно посмотреть, могло ли данное лицо сыграть такую роль и были ли у него на то причины. Затем удостовериться, что и сам Диккенс — втайне, но уверенной рукой — наметил это лицо, снабдил его нужными чертами и достаточными побудительными мотивами. И, наконец, приглядеться, не отводил ли он нарочно внимание от этого лица на протяжении всего романа, так, чтобы конечное решение было действительно неожиданным. А воображать, будто Диком Дэчери может оказаться из всех персонажей именно тот, на которого сразу падает подозрение, — значит сводить тайну Диккенса к совершенному ребячеству.
Три момента ясны и не требуют доказательств: Дэчери — это кто-то переодетый и замаскированный; он прибыл в Клойстергэм, чтобы следить за Джаспером; он собирает улики против преступника, которого подозревают, но не могут привлечь к суду.
У Дэчери есть сильный побудительный мотив для преследования Джаспера, хотя что это за мотив — только ли желание отомстить за Эдвина Друда или нечто большее — нам не сказано. Но личная его заинтересованность так очевидна, что искать его надо среди тех, у кого могла быть такая заинтересованность, то есть среди непосредственных участников драмы, которые будут участвовать и в ее продолжении, — это не кто-нибудь со стороны, не какой-нибудь новый персонаж, введенный только для данной цели. Кроме того, это человек, который, хотя и подозревает Джаспера, но не имеет доказательств его вины и вынужден их искать. Иначе все его сложные и окольные расследования были бы нелепы и неоправданны. Затем это должен быть кто-то, кто может временами исчезать, и его отсутствие оставаться незамеченным, или по крайней мере известным лишь узкому кругу лиц, имеющих причины сохранять это в тайне. И, разумеется, это должен быть кто-то, кого Джаспер вряд ли узнает в переодетом виде, стало быть, человек, которого он раньше не видал или видал редко и чей даже голос для него непривычен.
Кто же из действующих лиц удовлетворяет этим требованиям?
Некоторый мы можем сразу отвести. Это не может быть Сапси, Дердлс, Депутат или Топ, хотя бы уже потому, что в главе XVIII все они встречаются и разговаривают с Дэчери, стало быть имеют отдельное от него существование. Это не может быть громогласный филантроп Сластигрох, так как он верит в виновность Невила Ландлеса и не стал бы добывать улики против Джаспера. Это не может быть Криспаркл, так как тот лишен возможности надолго отлучаться. Это не может быть сам Невил, который безвыездно находится в Лондоне и, кроме того, имеет все основания избегать Джаспера. Другие второстепенные персонажи тоже не подходят, так как не имеют побудительных мотивов. Таким образом, поле сужается, остается весьма ограниченное число лиц.
Может быть, Дэчери — это Баззард?
У мистера Грюджиуса служит конторщиком престранный субъект, по фамилии Баззард, мнящий, что он выше своего хозяина, так как написал трагедию, которой никто не хочет ставить. Этого Баззарда считали иногда возможным кандидатом на роль Дэчери, главным образом потому, что в беседе с Розой после ее бегства из Клойстергэма мистер Грюджиус говорит о нем: «После работы он уходит к себе, а сейчас его вообще здесь нет, он в отпуску». Но Баззард чисто комическая фигура, и мистер Грюджиус хотя и делает вид, будто относится к нему чуть ли не с благоговением за то, что Баззард написал забракованную всеми театрами трагедию, на самом деле все время подшучивает над этим напыщенным и придурковатым братцем миссис Билликин. Возложить на него такую миссию, как выслеживание убийцы с риском для собственной жизни — идея смехотворная. Все законы литературного мастерства этому противятся. Это еще один из столь любимых Диккенсом фарсовых персонажей; Диккенс мог ввести его для «отвода глаз», но не с какой либо серьезной целью. У Дэчери, несомненно, есть личная причина для ненависти к Джасперу; у Баззарда таких причин нет. Его в лучшем случае могли нанять, но это резко ослабило бы драматизм положения. А если бы мистер Грюджиус и дал ему такое поручение, проявив непростительное для старого юриста легкомыслие, так и то он мог послать его в Клойстергэм лишь после того, как узнал от Розы о вероломстве Джаспера. Меж тем Дэчери появляется в Клойстергэме еще до этого, — то есть раньше, чем Грюджиус или Баззард убедились в необходимости держать Джаспера под наблюдением. Пышный седой парик — совершенно излишняя и рискованная маскировка, если она не вызвана необходимостью, — Баззарду не нужен. То немногое, что мы знаем о его внешности — смешной и неуклюжей, — показывает, что он не мог держаться, как Дэчери; а то немногое, что мы знаем о его манере говорить — грубой и заносчивой, показывает, что он не мог разговаривать, как Дэчери. Это эгоист чистой воды, который в конце концов будет осмеян и посрамлен, но он никак не годится для решительных действий, требующих силы духа, самоотречения и мужества. По всем указанным причинам Дэчери — это не Баззард.
Может быть, это Друд?
Допустим на минуту, что версия о гибели Эдвина Друда неверна. Следует ли отсюда, что он вновь появляется в Клойстергэме как Дни Дэчери? Проктор отвечает утвердительно, но упускает из виду, что он был бы немедленно узнан Джаспером по фигуре, походке, манерам и голосу. Друд не стал бы рисковать без нужды, поселяясь у Топов, которые так хорошо его знают — скорее он поискал бы приюта у людей незнакомых; он не решился бы жить в такой близости от Джаспера, который в прошлом имел возможность изучить каждый его жест, а теперь, памятуя о своем преступлении, был бы вдобавок настороже против всякого нового лица, как возможного сыщика. Сомнительно также, чтобы Эдвин Друд, такой, каким его изобразил Диккенс, — слабовольный, вспыльчивый, легковерный и несдержанный, — способен был проявить осмотрительность и энергию, необходимую для роли Дэчери. В Дэчери нет ничего мало-мальски напоминающего Эдвина Друда и есть очень много такого, что вызывает представление о совсем другом человеке. Наконец, совершенно невероятно, чтобы человек, зная, кто на него напал и какая опасность грозит из-за этого его близким, согласился скрываться, а не выступил тотчас открыто. Диккенс глубоко понимал человеческую натуру. Поверим, что это понимание и тут ему не изменило, равно как и способность мыслить логически.
Но это еще не все. Диккенс как бы случайно, а на самом деле весьма обдуманно, вводит одно обстоятельство, которое решительно опровергает всякие предположения насчет тождества Друда и Дэчери. В памятный сочельник Эдвин встретится со старухой, курящей опиум. Эта встреча произвела на него сильное впечатление, так как в старухе он увидел какое-то сходство с Джаспером, каким тот был во время одного из своих припадков. Он дал ей денег, а она предупредила его об опасности, угрожающей «Нэду» — каковым именем его зовет один только Джаспер. Через несколько часов ее предсказание оправдалось. Если Эдвин остался жив, он, без сомнения, это запомнил.
В дальнейшем Дэчери встречается с этой же самой старухой — и он ее не узнает! Он поражен ее рассказом. Для него это полная новость, а ведь для Эдвина это было бы незабываемое личное переживание. То, что для одного новые и ценные сведения, для другого была бы вещь давно известная. По всем указанным причинам Дэчери — это не Эдвин Друд.[25]
Может быть, это Грюджиус?
Это уже гораздо более серьезное предположение. Мистер Грюджиус — опекун Розы, и она поручила ему сообщить Джасперу о разрыве помолвки. Для этого он и является к Джасперу через день или два после исчезновения Эдвина. Разговор между ними весьма примечателен как по тому, что в нем сказано, так и по тому, чего в нем не сказано. «(Странные вести я здесь услышал», — таково первое замечание мистера Грюджиуса. Второе имеет целью заставить Джаспера высказаться, действительно ли он верит в виновность Невила Ландлеса. Третье: «Я должен сообщить вам известие, которое вас удивит». Он говорит «холодно и невозмутимо», «с раздражающей медлительностью». Мало-помалу, как бы стремясь ранить как можно глубже, он сообщает Джасперу о разрыве отношении между «исчезнувшим юношей» и Розой. Он видит, как Джаспер падает в обморок при этом известии, и, «сидя на стуле прямой, как палка, с деревянным лицом», наблюдает его возвращение к жизни. Мистер Грюджиус, без сомнения, понимал, что представляет собой Джаспер. Он пользовался полным доверием Розы и Невила. Он один знал о кольце. Впоследствии он следит за тайными передвижениями Джаспера в Лондоне и, не колеблясь, называет его негодяем. Надо думать, у него были к тому основания. У него есть и сильный побудительный мотив для борьбы с Джаспером, как неумолимым врагом Невила и обидчиком Розы. Вероятно, он подозревал его еще и в худших преступлениях. Он юрист и знает, как добывать улики. Во всем этом деле у него есть личная заинтересованность. Диккенс постепенно развертывает его характер, как видно предназначая его для какой-то важной роли. Лондон, его постоянное местопребывание, находится всего в нескольких часах езды от Клойстергэма. Во время отлучек его профессиональные обязанности может исполнять Баззард. А часть своих личных дел он передал мистеру Тартару. По целому ряду соображений мистер Грюджиус вполне пригоден для роли Дэчери.
И тут же все здание рушится: мистер Грюджиус все-таки не мог быть Диком Дэчери. Два обстоятельства тому препятствуют: его место в развитии действия и его внешность. Недаром Диккенс так четко показал нам и то и другое.
Дэчери появился в Клойстергэме еще раньше, чем мистер Грюджиус услышал от Розы, насколько острым стало положение и насколько необходимо надзирать за всеми действиями Джаспера. Однако, судя по тому, что нам о нем рассказано, он все это время находился в Лондоне; он всегда под рукой, когда нужно с ним посоветоваться. Если бы он исчезал надолго, это создавало бы перерывы в действии; его отсутствие не могло оставаться незамеченным. Кроме того, мистер Грюджиус просто не может замаскироваться — всякая подобная попытка обречена на неудачу. Джаспер немедленно узнал бы столь «Угловатого Человека» в любом обличье.
По внешности и манерам Грюджиус не только не похож на Дэчери, он прямая его противоположность.
Дэчери имеет вид военного — у мистера Грюджиуса «неуклюжая, шаркающая походка». У Дэчери «белоснежная шевелюра, на редкость густая и пышная» (очевидно, большой парик). Грюджиусу не нужен парик необычных размеров, так как его голову украшает лишь «скудная поросль» «прилизанных» волос. А ведь всякая маскировка, привлекающая внимание, нелепа и даже вредна, — если она не вызвана необходимостью. Далее: Грюджиус «очень близорук». Из всего, что делает Дэчери — наблюдает издали за людьми, мгновенно замечает всякую мелочь, — ясно, что зрение у него превосходное. У мистера Грюджиуса медлительная, запинающаяся речь; Дэчери за словом в карман не лезет, он говорит и держится так, что его можно принять за дипломата. Грюджиус — «долговязый и нескладный», «с чересчур длинными ступнями и пятками»; Дэчери изящен; он расшаркивается перед мэром — действие, требующее грации и свободы движений; создается впечатление, что он «привык общаться с лицами высокого ранга». Грюджиус, по собственному признанию, «чрезвычайно угловатый человек»; Дэчери весь учтивость и вылощенность, он безупречно владеет собой. Грюджиус говорит отрывисто, словно отвечая вытверженный урок; Дэчери — приятный собеседник с плавной и живой речью; Грюджиус — человек с резко выраженной индивидуальностью, его «чудаковатость» везде выпирает; Дэчери легко меняет свои повадки — оп умеет подладиться к любому обществу.
О внешности Дэчери мы мало что знаем; было бы трудно нарисовать его портрет; и отметим кстати — это существенно, — что среди первоначальных иллюстраций, просмотренных самим Диккенсом, нет ни одной, изображающей этого таинственного незнакомца. Но одна его черта указана — и даже с нажимом. Хотя у Дэчери седые волосы (свои или парик — в данном случае не важно), брови у него черные. Это всячески подчеркнуто. «Седовласый мужчина с черными бровями» — так его нам рекомендуют с самого начала. Цвет бровей, очевидно, естественный, по двум причинам: во-первых, если бы он их красил, то уж, наверно, постарался бы подогнать к цвету волос, а во-вторых, крашеные брови легко распознать. Черные брови говорят о том, что и волосы у него черные или по крайней мере темные. Но у мистера Грюджиуса волосы «грязно-желтые», как облезлая меховая шапка. Да и сам он весь сухой и тусклый, по окраске похожий на «горсть пересушенного нюхательного табака». Сейчас на этом больше незачем останавливаться. Достаточно, что все конкретные факты, связанные с мистером Грюджиусом, свидетельствуют о невозможности его преображения в Дэчери.
Мы считали нужным так подробно рассмотреть эту последнюю гипотезу и доказать ее несостоятельность, чтобы очистить поле для единственного остающегося решения, которое, как мы смеем думать, одно только может выдержать любую проверку и удовлетворить всем требованиям.

Глава V Дэчери путем исключения

Так кто же этот незнакомец, появившийся в Клойстергэме?
Продолжая наше расследование, будем исходить из мысли, что технически этот роман совершенен, план его хорошо разработан, все детали, даже самые мелкие, точно подобраны. Не станем ожидать в нем промахов и объяснять что-либо недосмотром. Если заранее допускать авторские ошибки, лучше уж сразу отказаться от исследования. Увлеченье, с каким Диккенс работал над этим романом до последней минуты, позволяет думать, что сам он не находил в нем недостатков.
Его дочь рассказывает, что утром 8 июня он был в прекрасном настроении, говорил, что намерен весь день работать над этой книгой, которая «горячо его интересует». Первую половину дня он работал в «шале»[26], а когда пришел домой к раннему обеду, то был молчалив и рассеян, что домашние приписали его поглощенности своим занятием. Джон Форстер тоже подтверждает, что Диккенс чем дальше, тем все сильнее увлекался работой над этим романом, очевидно считая его удачным и стоящим труда. В октябре он «с большим воодушевлением» читал Форстеру первый выпуск; в декабре читал вслух только что написанную новую главу — ту, где появляется мистер Сластигрох — «с бьющим через край юмором». По всему видно, что Диккенс был доволен своей книгой и уверен в том, что успешно осуществил поставленную в ней задачу.
Мы установили, кем Дэчери не был — кем он не мог быть. Попробуем, пользуясь тем же методом, установить, кем он был — кем он не мог не быть. Диккенс вовсе не собирался сделать разгадку легкой, но, с другой стороны, как только мы вступаем на правильный путь, это становится заметно. Идя по ложному следу, мы приходим к путаной, неправдоподобной н вялой развязке. Когда мы нащупываем правильную путеводную нить, она приводит нас к убедительному и драматически сильному финалу.
Допустим, что среди персонажей романа есть один, который до сих пор оставался несколько в тени, но тем не менее представляет собой яркую фигуру; который сам редко говорит, но о котором говорят много; который питает инстинктивную н острую неприязнь к Джасперу, но его не боится; у которого есть все основания подозревать Джаспера, но нет сколько-нибудь конкретных улик; которому очень важно его обвинить, чтобы оградить других от его последующих обвинений; который готов на любые жертвы, чтобы спасти Розу и Невила от его козней; который обладает огромной силой воли; который может исчезать так, что его отсутствие не будет замечено; который привык к переодеваниям и умеет играть роль. Допустим, мы найдем такой персонаж — разве это не будет значить, что мы нашли самого Дэчери и разглядели подлинное лицо под маской?
А такой персонаж есть — и он действительно удовлетворяет всем требованиям. Поставим его на место Дэчери — и все получает объяснение, н замысел автора увенчивается ярким н драматическим финалом.
Для того чтобы это понять, нужно не только подобрать все намеки, разбросанные по пути самим Диккенсом, но еще н рассмотреть хорошенько то, что он искусно скрыл или раскрыл лишь наполовину.
Будем двигаться от конца к началу — начнем с большого парика на голове Дэчери, с его развевающихся седых кудрей н с того странного обстоятельства, что он вечно забывает надеть шляпу или же избегает ее носить. Многие уже отмечали, что бросающаяся в глаза маскировка нелепа — если она не вызвана необходимостью. Большой парик — «седая шевелюра, на редкость густая и пышная» — необходим и неизбежен, если под ним скрыта голова женщины. Тогда длинные кудри полезная предосторожность — на случай, если какая-нибудь непокорная прядь выбьется из-под парика. И естественно, что женщине неприятно надевать шляпу — тем более мужскую — поверх парика, да еще когда под ним упрятаны собственные локоны. Это вдвойне неприятно в жаркую погоду — а мы знаем, что Дэчери появляется в Клойстергэме летом. И втройне неприятно для тех, кто привык к свободным обычаям тропического климата. Женщина может чувствовать себя уверенно в мужском костюме, но у нее всегда останется сомнение, способна ли она с должной непринужденностью носить мужскую шляпу. Тем более когда к этому добавляется еще большой парик! А ведь Дэчери осмотрительный человек, взявшийся за очень важное дело. Так мог ли он с самого начала проявить легкомыслие и поставить под угрозу все свое предприятие из-за неряшливости в какой-нибудь — хотя бы и мелкой — детали? Даже когда шляпа при нем, он не знает, что с ней делать, и зажимает ее по-женски под мышкой, вместо того чтобы держать по-мужски в руке. А когда ему о ней напомнили, он «машинально поднял руку к голове, словно думал найти там другую шляпу». Вполне естественный жест, если парик прикрывает женские локоны, да еще, может быть, очень густые. Как раз то ощущение, которое может возникнуть при таких обстоятельствах у женщины, привыкшей не к жесткой мужской шляпе, а к мягкой женской. Далее у Дэчери есть привычка «встряхивать волосами». Какой мужчина это делает? И какая женщина этого не делает? Что Дэчери — женщина. это столь же очевидно, как если бы автор сам нам это сказал.
У седовласого Дэчери черные брови. Парик может скрыть естественный цвет волос и так изменить внешность, что введет в заблуждение окружающих, но всякая попытка изменить цвет бровей неизбежно обнаружится при близком рассмотрении. Дэчери не мог пойти на такой риск. Он не актер, которого видят только издали, на сцене, он ходит среди людей, его могут разглядеть вблизи. Стало быть, надо искать женщину с темными бровями, по всем вероятиям смуглую брюнетку. Какой у Дэчери цвет кожи — не сказано, но ясно одно: если снять с него парик, под ним окажутся темные волосы.
Теперь разберем другие его характерные черты. Дэчери обладает редкой выдержкой, это смелый, решительный, уверенный в себе человек, хотя и прикидывается «старым лентяем, праздно живущим на свои средства». Он прямо идет к человеку, подозреваемому в зверском убийстве, и встречается с ним лицом к лицу. Он не боится себя выдать, не думает об опасности. Весь его план так хорошо подготовлен, все его действия так обдуманы, как будто ему уже не в новинку играть роль. Он непринужденно разговаривает с Джаспером, он точно знает, как вести себя с тупоголовым и падким на лесть мистером Сапси, он для всякого находит нужный тон и не испытывает никаких колебаний. Он и с ворчуном Дердлсом умеет обойтись и с бродяжкой Депутатом держаться по-товарищески. Женщина, которую мы ищем, должна обладать всеми потребными для этого качествами.
Дэчери похож на военного, ловок в обращении, у него изящные манеры, свободная походка. Женщина, которую мы ищем, должна быть статной, вероятно красивой, живой, смышленой, увлеченной своим делом, но способной на большое самообладание и терпеливой. Злопамятной она может быть и страстной, но порывистость ей чужда, и цель ее скорее справедливость, чем просто месть.
Дэчери хорошо знает Клойстергэм — его усиленные старания показать обратное это подтверждают. Ему необходимо, чтобы все видели в нем чужака и чтобы Джаспер, в особенности, не заподозрил в нем какого-либо знакомства с делом Эдвина Друда. Как бы он ни был убежден в виновности Джаспера, ему еще предстоит добывать улики; если бы не это, он мог бы действовать быстро. Но единственный открытый для него путь — это медленно, осторожно, тайно наблюдать за преступником, напасть на след и пройти по нему до конца, остерегаясь малейших промахов. Такое дело человек может взять на себя только, если у него есть сильные личные побуждения, перевешивающие мысль об опасности — например, желание спасти тех, кто в свою очередь могут стать жертвами убийцы. А жертвы эти в данном случае — Невил Ландлес, на которого воздвигнуто несправедливое обвинение, угрожающее его жизни; и Роза, которая подвергается безжалостному преследованию, угрожающему ее счастью. Очевидно, Дэчери это кто-то тесно связанный с ними обоими, кому они дороги, кто не пожалеет себя ради их спасения.
Есть ли в романе женщина, к которой подходят все эти характеристики? Высокая, темноволосая, красивая, с живым умом, с безупречным самообладанием, с решительным и бесстрашным правом? Женщина, которая ненавидит Джаспера и любит Невила и Розу? У которой хватит терпения н мужества, чтобы тягаться с умным преступником, полным коварства н злобы? Женщина, умеющая играть роль и уже знакомая со всеми хитростями переодевания? Женщина, у которой есть достаточные побудительные мотивы для желания разоблачить подозреваемого злодея, оправдать невинных, спасти преследуемых. Которая готова пожертвовать собственной жизнью во имя чести одного и счастья Другой? Да, такая женщина в романе есть; автор наметил ее с самого начала и последовательно проводит эту линию до конца.
Ее образ всегда перед нами, хотя сама она редко появляется на сцепе. Ее немногие слова всегда звучат в наших ушах, хотя сама она говорит редко. Умелый драматург подготовляет нас к появлению главного героя, заставляя других говорить о нем и этим возбуждать ожидания. Точно так же поступает и Диккенс: и пока эта женщина, предназначенная для главных действий, медлит на заднем плане, другие описывают ее так, что у читателя не остается сомнений в ее способности выполнить то, для чего она избрана автором.
Высокая, красивая, цыганского тина, девушка с массой кудрявых волос и темными глазами — так ее нам неоднократно описывают. Девушка с горячей кровью, но безупречно владеющая собой. Девушка властная и гордая. «На редкость красивая, стройная девушка, почти цыганского типа, черноволосая, со смуглым румянцем; чуть-чуть с дичинкой, какая-то не ручная; сказать бы, охотница — но нет, скорее это се преследуют, а не она ведет ловлю. Тонкая, гибкая, быстрая в движеньях; застенчивая, но не смирная; с горячим взглядом; и есть что-то в ее лице, в ее позах, в ее сдержанности, что напоминает пантеру, притаившуюся перед прыжком» (глава V). Вот первый набросок. «Застенчивая, но не смирная» — истинная женщина, пока с ней мягки, но отважная и неукротимая, если ее раздражить. У нее несчастливая юность. В детстве с ней поступали жестоко, отчим бил ее хлыстом как собаку, и все же она «скорее дала бы разорвать себя на куски, чем обронила перед ним хоть одну слезинку». Этой женщине Роза, под первым впечатлением от нее, говорит: «Вы такая сильная н решительная, вы можете одним пальцем меня смять. Я ничто рядом с вами». И пока они разговаривают, эта женщина обращает на Розу «властный, испытующий» взгляд.
Многое свидетельствует о ее необычайных духовных силах. Она легко учится сама и учит других, она оказывает па людей влияние. Ее привязанность к Розе глубока и постоянна. Таково же ее отвращение к Джасперу, чей истинный характер она прозрела с первого взгляда. Она готова пойти против всего и всех, чтобы вызволить Розу из его когтей. Она видит, что нежная беспомощная сиротка боится этого человека и его зловещих повадок. «При таких же обстоятельствах, пожалуй, и вы бы его испугались?» — говорят ей. «Нет. Ни при каких обстоятельствах», — с ударением отвечает она. А после того как Джаспер, уверенный в своей безопасности, стал домогаться Розы, эта женщина выразила силу своих чувств в следующих словах: «Ты знаешь, милочка, как я тебя люблю, но я скорее согласилась бы увидеть тебя мертвой у его ног…»
Но еще до всего этого, еще гораздо раньше, Диккенс уже подал нам знак, уже намекнул, для какой роли предназначена эта женщина. В тот вечер, когда Роза пела, а Джаспер одним своим присутствием и своими взглядами довел ее до обморока, напуганная девушка ищет защиты у своей новой подруги — и вот что об этом сказано: «Яркое смуглое лицо склонилось над прижавшейся к коленям подруги светлой головкой, густые черные кудри, как хранительный покров, ниспали на полудетские руки и плечики. В черных глазах зажглись странные отблески — как бы дремлющее до поры пламя, сейчас смягченное состраданием и нежностью. Пусть побережется тот, кого это ближе всех касается!»
Это не только ясный сигнал само по себе, это еще напоминает нам о присущей Диккенсу творческой манере — заранее, иногда очень задолго, предсказывать подготовляемую им развязку. Всякий, кто штудировал его книги, без сомнения замечал, как у него в момент кульминации вдруг вновь всплывает какая-нибудь ранее сказанная фраза, неоднократно повторявшийся жест, характерная черточка. Стирфорс спит, закинув руку за голову, — в этой же позе он лежит, когда его находит мертвым. Мистер Честер умирает с той же насильственной улыбкой на лице, под которой он при жизни скрывал свою жестокость. Орудия судьбы тоже отмечены заранее. Мы наперед знаем, каким образом кара настигнет Джонаса Чезлвита, что приведет Сайкса к гибели, как Ральфа Никльби заманят в ловушку, кто уготовит Веггу его позорный конец. Диккенс любил в нужный момент выпускать на сцену некоего «носителя рока». Началось это еще с безвестного Брукера в «Николасе Никльби», но самый яркий пример — это Неджет в «Мартине Чезлвите». К той же категории принадлежат Компейсон в «Больших надеждах», мисс Маучер, благодаря которой совершается арест Литтимера, Риго в «Крошке Доррит» и Бицер в «Тяжелых временах». Можно назвать еще н других. Сами они могут быть хороши или плохи, симпатичны или отвратительны, но все они предназначены на роль Немезиды в тех драмах, в которых участвуют, и они выполняют возложенную на них миссию. Наилучшую иллюстрацию этого диккенсовского приема — заранее в скрытой форме предрекать развязку — мы видим в «Повести о двух городах», в том месте, где Сидней Картон говорит Люси Манетт. «О мисс Манетт, когда в личике малютки, прижавшемся к вам, вы будете находить черты счастливого отца, когда в невинном создании, играющем у ваших ног, вы увидите отражение собственной светлой красоты, вспоминайте иногда, что есть на свете человек, который с радостью отдал бы жизнь, чтобы спасти дорогое вам существо». Это полная аналогия с тем, что сделано в «Эдвине Друде»: если Сидней Картон явно намечен для своей решающей роли, то женщина, о которой идет речь, столь же явно намечена для своей: «Пусть побережется тот, кого это ближе всех касается!»
В самом стиле Диккенса, в его творческом методе находим мы опору, когда утверждаем, что вершительница возмездия в трагедии Эдвина Друда с первых же глав предуказана автором. В критический момент она выступит из безвестности, в которой пока пребывает. Ее внешний облик мы установили — это черноволосая женщина с темными глазами, статная, красивая, обходительная. Ее сила волн нам известна. Ее побудительные мотивы понятны. А теперь мы имеем еще и прямое указание автора.
Имя этой мстительницы — Елена Ландлес.

Глава VI Доказательства

«Интерес будет непрерывно возрастать с самых первых строчек», — уверял Диккенс Джона Форстера. Теперь, когда мы назвали Елену Ландлес как единственно возможного кандидата на роль Дэчери, мы обязаны показать, что это предположение согласуется со всем, что нам открыл из своего замысла автор, что оно лучше всех других разъясняет загадочные места и приводит роман к наиболее правдоподобному окончанию.
Елена — сестра человека, заподозренного в убийстве. Тень, которая легла на него, омрачает и ее собственную жизнь. Можно ожидать, что первой ее заботой будет изжить общее недоброжелательство и рассеять сомнения. Это самое она и делает, и делает успешно, несмотря на все трудности. Когда Невил уехал в Лондон, она осталась в Клойстергэме. И вот какие черты ее характера выделяет мистер Криспаркл, говоря об этих днях с Невилом:
«Ваша сестра научилась властвовать над своей гордостью. Она не утрачивает этой власти даже тогда, когда терпит оскорбления за свое сочувствие к вам. Без сомнения, она тоже глубоко страдала на этих улицах, где страдали вы. Тень, падающая на вас, омрачает и ее жизнь. Но она победила свою гордость, не позволила ей стать надменностью или вызовом, и ее гордость переродилась в спокойствие, в незыблемую уверенность в вашей правоте и в конечном торжестве истины. И что же? — теперь она проходит по этим самым улицам, окруженная всеобщим уважением. Каждый день и каждый час после исчезновения Эдвина Друда она бестрепетно, лицом к лицу, встречала людскую злобу и тупость — ради вас — как гордый человек, знающий свою цель. И так будет с ней до конца. Иная гордость, более хилая, пожалуй, сломилась бы, не выстояла, но не такая гордость, как у вашей сестры, — гордость, которая ничего не страшится и не делает человека своим рабом… Она истинно мужественная женщина». Эта высокая похвала служит еще лишним указанием па значительность роли, которую предстоит сыграть Елене, а также объясняет, почему эта роль на нее возложена.
Между братом и сестрой существует полное взаимное понимание. Даже без слов они знают, что каждый думает и как он поступит. Психологически они едины, хотя и имеют раздельное существование. Елена сильнее Невила и подчиняет его себе — вот вся разница между ними. У них нет тайн друг от друга, их склонности одинаковы. Чего хочет один, того хочет и другой, что один замыслил, то другой спешит воплотить в действие. Горе Невила становится горем Елены, надежды Невила — ее собственными надеждами. Что он хотел бы сделать, то она делает.
«Вы не знаете, сэр, — говорит Невил, — как хорошо мы с сестрой понимаем друг друга — для этого нам не нужно слов, довольно взгляда, а может быть, и того не надо. Она не только испытывает к вам именно те чувства, какие я описал, она уже знает, что сейчас я говорю с вами об этом» (глава VII). И когда, непосредственно вслед за этим разговором, брат к сестра встречаются, мистер Криспаркл видит наглядное подтверждение их внутренней близости: «в быстром ее взгляде, обращенном к брату, сверкнуло то мгновенное и глубокое понимание, о котором только что говорил Невил».
А еще раньше, описывая их взаимоотношения, Невил произносит фразу, в которой тоже заключено скрытое пророчество: «Когда я буду говорить о своих недостатках, сэр, пожалуйста, не думайте, что это относится и к моей сестре. Сквозь все испытания нашей несчастной жизни она прошла нетронутой. Она настолько же лучше меня, насколько соборная башня выше вон тех труб!» Какую бы роль ему ни предстояло выполнить, роль его сестры будет более значительной: грядущие события уже отбрасывают на них свою тень.
Эта общность чувств и стремлений брата и сестры многое объясняет. Становится, например, понятным один эпизод из их прошлой жизни, который надо рассматривать как умышленное изображение того, что произойдет в дальнейшем.
«Никакая жестокость не могла заставить ее покориться, хотя меня частенько смиряла, — говорит Невил мистеру Криспарклу. — Когда мы убегали из дому (а мы за шесть лет убегали четыре раза, только нас опять ловили и жестоко наказывали) — всегда она составляла план бегства и была вожаком. Всякий раз она переодевалась мальчиком и выказывала отвагу взрослого мужчины. В первый раз мы удрали, кажется, лет семи».
Из всех сигналов, какие автор зажигает перед нами, это самый яркий. Это заблаговременное объяснение всего, что может произойти. Это грубая наметка дальнейшего развития событии. Это миниатюрная картинка, которая потом будет расширена и усложнена. Девочка в семь лет составляла план бегства, переодевалась мальчиком, выказывала отвагу взрослого мужчины. Так уж, наверно, в двадцать лет, движимая сильнейшим побудительным мотивом, она захочет и сумеет снова проявить отвагу взрослого мужчины. А для Дэчери, выслеживающего каждый шаг Джаспера, нужна поистине неукротимая отвага.
Достигнув желаемого в Клойстергэме н сделав, таким образом, в своем лице все, что можно, для брата, она уезжает в Лондон. С этой минуты над ней как бы опускается занавес. Нам внушают, что она в Лондоне, но это ниоткуда не видно.
Поехать она поехала, но осталась ли там? Если она временами исчезала, Невил, с которым у нее такое глубокое взаимопонимание и такая общность чувств, конечно, сберег ее тайну. Это естественно для него, и такую линию он бы и вел. Кроме него, один только мистер Грюджиус знал о ее действиях; что он был в курсе всего происходящего, видно из многих мест в книге. Да и сама логика вещей требует, чтобы Грюджиус и Елена действовали совместно. Он следил за Джаспером в Лондоне, видимо знал, когда его можно там ожидать, и считал чрезвычайно важным не выпускать его из глаз. Тем более важно было следить за ним в Клойстергэме, и непохоже, чтобы Грюджиус, опытный юрист, этого не понимал. Джаспер большую часть времени проводил в Клойстергэме, его наезды в Лондон могли быть лишь кратковременны и случайны, и, конечно, Грюджиус не удовлетворился бы до тех пор, пока наблюдение не было бы установлено и тут и там. Мистер Грюджиус знал, что делает Елена, он находился в постоянном контакте с ней, па это есть множество указаний. Ей даже трудно было бы (крыть от него свои передвижения из-за соседства их квартир, но и помимо этого, по многим причинам им было выгодно довериться друг другу и действовать заодно. В случае надобности Елену можно было вытребовать в Лондон — дорога заняла бы лишь несколько часов — и это, вероятно, было одним из соображений, по которым она не остригла волосы (как делала ребенком), а прибегла к помощи парика. Впрочем, надо полагать, тут действовало еще и другое соображение: красивой девушке, влюбленной в каноника Криспаркла, не хотелось обезображивать себя, пока можно было обойтись иными средствами. В главе «XX Диккенс вводит одну подробность — мелкую, по, как всегда у него, нагруженную значением, — с помощью которой он намекает на наличие связи между Грюджиусом и Еленой Ландлес.
Когда Роза бежала в Лондон после дерзких признаний н темных угроз Джаспера, мистер Грюджиус в тот же вечер показывает ей из своего окна, где живут Невил и Елена. «Можно мне завтра пойти к Елене?» — спрашивает Роза. Нет, собственно, никаких причин, почему бы ей нельзя было пойти. До их квартиры два шага; Розу и Елену связывает нежная дружба: никакой опасности в их свидании нет, а выгода от пего очевидная. И тем не менее эта невинная просьба вызывает у мистера Грюджиуса странную реакцию: «На этот вопрос, — говорит он неуверенно, — я вам лучше отвечу завтра» По ходу действия совершенно безразлично, будет ли дан ответ сегодня или завтра. Но если автор хотел подать нам какой-то скрытый намек, то и эта отсрочка и сугубая осторожность мистера Грюджиуса — очень ловкий прием. Почему, в самом деле, мистер Грюджиус откладывает свой ответ? Объяснение может быть только одно: мы по этому пустячку должны догадаться о весьма важном факте: Елены сейчас нет в Лондоне. Но на другой день она вернулась — и мистер Грюджиус немедленно признает необходимым, «чтобы мисс Елена узнала из уст мисс Розы о том, что произошло и чем ей угрожают». Удивительная перемена взглядов всего за какие-нибудь двенадцать часов!
Но Диккенс все время боится выдать свой секрет, сказать слишком много; поэтому, роняя подобные намеки, он тут же снабжает их «объяснениями». На сей раз объяснение таково: Грюджиус, видите ли, колеблется потому, что Джаспер шпионит за Невилом и Еленой. Но ведь это соображение не могло отпасть за ночь — оно одинаково весомо что наутро, что накануне вечером. Реально тут только желание Грюджиуса, чтобы Елена все узнала — и это лишний раз подтверждает, что они работают сообща. Поведение Елены в этом эпизоде тоже не мешает рассмотреть повнимательнее. Она мгновенно придумывает, как расстроить планы Джаспера, и только осведомляется, что лучше — «подождать еще каких-нибудь враждебных действий против Невила со стороны этого негодяя — или постараться опередить его?» Иными словами, она вполне готова действовать — не начать борьбу, а даже закончить ее, если нужно. На мин) ту Диккенс показывает ее нам в этом качестве, а затем убирает ее со сцены. После этого знаменательного разговора Елена исчезает со страниц романа. Зато Дэчери вновь появляется в Клойстергэме!
Теперь пересмотрим сызнова все особенные черточки Дэчери, ибо в них заключены кое-какие косвенные указания, которые Диккенс сообщает как бы мельком, предоставляя нам либо принять их в расчет, либо отбросить — по желанию.[27]
Манера Дэчери встряхивать волосами и носить шляпу под мышкой уже дала нам первый ключ к его опознанию. «Я зайду к миссис Тол», — с живостью говорит он, когда ищет квартиру, хотя его направляли к мистеру Топу: женщина, естественно, предпочитает вести переговоры с хозяйкой, а не с хозяином. А когда Дэчери ночью возвращается домой и видит горящий в окне у Джаспера красный свет, его «задумчивый взгляд обращается к этому маяку и сквозь него еще куда-то дальше». Почему «задумчивый» и что лежит там «дальше»? Надежды Дэчери не сводятся лишь к успешному обвинению преступника. Есть для него еще «далекая гавань, которой ему, может быть, не суждено достигнуть», к которой он может приблизиться лишь «после опасного плавания». Любовь! Любовь, граничащая с обожанием, — к этой любви невольно обращается задумчивый взор одинокой женщины сквозь «остерегающий огонь», которым намечен ее нынешний опасный путь.
Курящая опиум старуха во второй свой приезд в Клойстергэм случайно встретилась с Дэчери. Когда она упомянула имя Эдвина Друда, Дэчери «покраснел» — «от усилий», — поясняет Диккенс. Сообщить один голый факт, без комментариев, он не решается. Чуть приоткрыв путь, ведущий к разгадке, он спешит его замести.
На этой обманчивой книге следовало бы надписать: «Берегись объяснений!» Всякий раз, как Диккенс начинает что-то объяснять, он делает это не для того, чтобы помочь читателю, а чтобы увести его в сторону. Он говорит, что Джаспер носит шелковый шарф — «длинный черный шарф из крепкого крученого шелка, обмотанный вокруг шеи» — и тут же поясняет: это потому, что горло у него не совсем в порядке — запоздалое объяснение и неверное! Так и в эпизоде со старухой: когда Диккенс объясняет, что Дэчери покраснел «от усилий» — вот уж действительно грандиозное усилие — поднять с земли монетку! — он просто старается сбить нас со следа и уверить нас, что никакой другой причины не могло быть — такой, например, как волнение при неожиданном известии.
Свое расследование Дэчери ведет именно так, как вела бы его Елена, предпочтительно перед всеми другими персонажами. Когда Сапси заговаривает о необъяснимом исчезновении Эдвина Друда, Дэчери тотчас задает вопрос: «Есть ли серьезные подозрения против кого-нибудь?» Он хочет знать все, что касается Нэвила Ландлеса, это его больше всего интересует. Едва познакомившись с Дердлсом, он спрашивает: «Вы, надеюсь, позволите любопытному чужестранцу как-нибудь вечерком зайти к вам, мистер Дердлс, и поглядеть на ваши произведения?» — и, получив утвердительный ответ, говорит: «Непременно зайду», и тут же уславливается с Депутатом, что тот его проводит. Цель его — выяснить, не знает ли Дердлс чего-нибудь; кроме того, женщина инстинктивно стремится обеспечить себе присутствие третьего лица. Дердлс, без сомнения, окажется каким-то звеном в цепи улик, хотя ему самому это пока неизвестно. Все его поведение показывает, что он не догадывается о важности того, что знает. Скрывать свою тайну он не будет — ему и невдомек, что он владеет какой-то тайной. Но весьма вероятно, что в роковой сочельник он опять слышал жалобный крик и опять счел его «призраком крика» и связал его со своим прошлогодним сном. Такого рода совпадения были одним из любимых приемов Диккенса. Также весьма вероятно, что безобразный мальчишка, поджидая Дердлса, по неизменному своему обыкновению, видел в ту ночь своего заклятого врага, Джаспера, и только не понял, какое это имеет отношение к тайне Эдвина Друда. Задача Елены — связать воедино все эти мелкие факты и накопить достаточно улик, что даст ей возможность обвинить Джаспера и спасти Невила и Розу. К тому моменту, когда роман обрывается, то есть и его середине, она уже успела кое-что сделать, как показывают меловые черточки. Почему она прибегла к этому громоздкому способу записи? Если под видом Дэчери скрывалась женщина, она, конечно, ничего не могла писать от руки. Ее тотчас узнали бы по почерку.[28] Для записей, если они были нужны, ей пришлось бы придумать какой-нибудь другой, не столь изобличающий способ. Меловые черточки на дверце буфета вполне удовлетворяли этому требованию. Может быть, Диккенс, вводя их, преследовал еще и какую-то другую цель, но этого мы не знаем и рассуждать об этом бесполезно. Достаточно того, что для женщины в роли Дэчери они были безопасны и позволяли одним взглядом обозреть, насколько подвигается вперед расследование. К тому дню, до которого доведено повествование, Дэчери сделал три записи. Расшифровать их можно следующим образом:
1. «Очень маленький счет» из нескольких неровных черточек, записанный Диком Дэчери до его встречи со старухой. Ничего существенного пока не добыто — Дэчери проделал лишь подготовительную часть работы: познакомился в новом своем обличье с Джаспером, Сапси, Дердлсом и Депутатом.
2. «Средней величины» черточка, которую он нанес после встречи со старухой. Эта встреча позволяла о многом догадываться, но дала так мало определенного и прямо идущего к делу, что Дэчери отметил ее лишь «не очень большой» черточкой.
3. «Толстая длинная черта от самого верха дверцы до самого низа», которую Дэчери наносит после того, как видел старуху в соборе. Дэчери установил, что старуха по каким-то причинам враждебна Джасперу, что она настойчиво его преследует, что «Нэд», которому по ее словам «угрожает опасность», как-то связан в ее представлении с Джаспером как носителем этой угрозы, то есть его потенциальным убийцей. Сразу столько важных сведений! Естественно, понадобилась «толстая» черта.
Но меня могут спросить: а как насчет голоса Елены? Разве Джаспер не узнал бы ее по голосу? Тут мы видим блестящий пример того, как Диккенс, предвидя опасность, заранее старается ее парировать. Во-первых, он несколько раз подчеркивает, что у Елены «низкий грудной голос», то есть такой, который, исходя от мужчины, не вызовет тотчас подозрения, что говорит женщина. Но ведь у Джаспера особо чувствительный слух, что уже было показано нам на эпизоде с ключами. «Низкий грудной» голос, если он был знаком Джасперу, неизбежно пробудит в нем воспоминания. И тут обнаруживается очень любопытное обстоятельство. Как явствует из рассказа, Елена и Джаспер до сих пор только один раз встречались лицом к лицу (в главе VII) и, что особенно важно, не обменялись при этом ни единым словом. Она стояла, обняв Розу за талию, и смотрела на Джаспера, сидевшего за пианино. Когда Роза упала в обморок и Елена ее подхватила, Джаспер остался сидеть на том же месте. Затем Эдвин Друд говорит Елене: «При таких же обстоятельствах, пожалуй, и вы бы его испугались?» — и Елена отвечает: «Нет. Ни при каких обстоятельствах», — многозначительный ответ, который должен послужить сигналом читателю и предостережением Джасперу. Джаспер это слышит, хотя слова обращены и не к нему, и вскоре после того уходит.
Эта единственная фраза, произнесенная Еленой в его присутствии, застрянет у него в ушах и в решительный момент всплывет в его памяти. Но едва ли четыре слова, сказанные в сторону, могли так уж хорошо ознакомить его с голосом Елены, и к тому времени, когда появляется Дэчери, если не самые слова, то звучание их, вероятно, уже забылось. Таким образом, на вопрос о голосе Елены сам автор дал ясный и исчерпывающий ответ. Но представим себе, что Дэчери это не Елена, а, скажем, Друд или Грюджиус? Они тотчас выдали бы себя в разговоре. Голос, в противоположность лицу, нельзя изменить надолго, и тот факт, что голос «старого холостяка» не был узнан человеком с натренированным музыкальным слухом, позволяет нам твердо сказать, кем Дэчери не мог быть.[29]
Итак, доказательства в пользу нашей теории попутно оказываются разрушительными для всех прочих теорий. Остается посмотреть, действительно ли роман, с Еленой Ландлес в роли Немезиды, увенчается неожиданным и драматически ярким финалом.

Глава VII Третья тайна: старуха, курящая опиум

Придется немного отвлечься в сторону, чтобы разобрать один вопрос, которого мы до сих пор не касались.
Первые две тайны, как теперь выяснилось, тесно переплетены, и нельзя распутать нити одной, не задев при этом нитей другой. Третья тайна, хотя и не совсем от них обособленная, решается независимо; она, во всяком случае, не имеет отношения к судьбе Эдвина Друда и к личности Дэчери. Отличается она еще и тем, что Диккенс не дал к ней никакого ключа, так что тут мы можем только гадать. Можно сказать одно: Диккенс, этот взыскательный художник, так заботившийся о том, чтобы все до единой детали служили развитию действия, не стал бы так подробно описывать этот персонаж, если не собирался дать ему какую-то роль в развязке и включить его в число тех неожиданностей, которые уготованы читателю в конце. Все приводит нас к мысли, что, независимо от того, что делают другие для обвинения Джаспера, старуха тоже окажет влияние на его судьбу. Интрига в романе, как ее задумал Диккенс, вероятно, лишь тогда примет законченный вид, когда мы отведем старухе надлежащее место, узнаем, кто она, и поймем, по каким побуждениям она совершает свои странные поступки. И хотя авторских указаний тут никаких нет, все же, зная приемы Диккенса и внимательно проследив общее направление действия, мы решаемся высказать кое-какие предположения.
Об этой женщине нам известно следующее: Джаспер посещал ее притон в Лондоне; она пыталась узнать, кто он такой, и проследила его до Клойстергэма; там она встретилась с Друдом и предупредила его об опасности, которая, по ее смутным догадкам, угрожала «Нэду», — надо думать, Джаспер что-то об этом выболтать, пока спал, накурившись опиума; она опять, уже после исчезновения Эдвина Друда, отправилась в Клойстергэм следом за Джаспером, полная решимости «не упускать его на этот раз», — в его сонных признаниях при втором посещении притона она уловила какие-то намеки на страшную участь его «товарища по путешествию», и это, видимо, удвоило ее рвение; в этот второй приезд она встретилась с Дэчери; судя по ее жестикуляции в соборе, где она подглядывала за Джаспером, она питает к нему неукротимую ненависть; в последнем разговоре с Дэчери она заявила, что знает Джаспера лучше, «чем все эти преподобия вместе взятые».
Все ее поведение — упорная слежка за Джаспером, попытки выманить у него уличающие признания, жадное внимание, с каким она слушает его сумбурные речи, — все говорит о преднамеренности и о сильных внутренних побуждениях. Эта старуха взята Диккенсом из жизни.
Форстер передает рассказ Филдса о том, как однажды они с Диккенсом посетили лондонские трущобы: «В нищенской каморке мы увидели изможденную старуху, которая раздувала самодельную трубку, состряпанную из маленькой чернильной склянки; и слова, вложенные Диккенсом в се уста в „Эдвине Друде“, мы сами от нее слышали, пока, склонившись над расхлябанной кроватью, на которой она лежала, прислушивались к ее сонному бормотанию». Это происходило осенью 1869 года, и Диккенс, конечно, сразу увидел, как можно использовать столь колоритный персонаж в романе, который он тогда обдумывал. Эта старуха, по прозвищу «Матросская Салли», была еще жива в 1875 году. Ее конкурент-китаец, предмет ее постоянной зависти, тоже реальное лицо: это Джордж А-Син, содержавший притон на Корнуэлл-роуд. Он умер в 1889 году.
О том, какого рода связь существует между старухой н Джаспером, можно только догадываться. Не подлежит сомнению, что она должна стать каким-то важным и, может быть, даже решающим фактором в развязке. Но главная ее цель, когда она преследует Джаспера, не в том, чтобы обвинить его в убийстве Эдвина Друда. Еще в самом начале, когда мы впервые видим Джаспера в ее притоне, она уже враждебна ему и, как мы узнаем впоследствии, притворяется спящей, чтобы тайком подсматривать за ним. Несколько позже, приехав в Клойстергэм, она встретила Эдвина Друда и сказала ему: «Я приехала сюда искать иголку в стоге сена, ну и не нашла». Искала она Джаспера. Она знала, что он живет где-то поблизости, но упустила его. Друд в это время еще жив, так что цель ее поисков, очевидно, иная. Однако уже и тогда она знала, что «Нэд» — опасное имя». У нее в руках какие-то сведения, о ценности которых она пока не имеет представления, — но когда-нибудь она станет грозной свидетельницей против Джаспера.
После убийства она опять разыскивает Джаспера в Клойстергэме. Она подслушала его бессвязные разговоры в курильне, его рассказ о «путешествии» с каким-то родственником; она услышала от него, что он уже сделал то, что «хотел сделать», и что «когда оно совершилось, его словно и делать не стоило, все кончилось так быстро!» Он рассказал ей о своих видениях и кончил полным ужаса восклицанием: «И все-таки… все-таки вот этого я раньше никогда не видел!» Она пыталась заставить его еще говорить, но его речь стала невнятной. Она ненавидит этого человека, перед которым раболепствует, она жаждет отомстить ему. Но по каким-то личным причинам. Эдвин Друд ей чужой, и его судьба сама по себе ее не интересует.
Кто же она, в таком случае? То, что я теперь скажу, только догадка, так как Диккенс не дает конкретных фактов. Но если вспомнить, что во всей книге не сказано ни слова о прошлом Джаспера — мы ведь так и не знаем, ни кто он, ни откуда, ни какого происхождения; кроме племянника, у него нет ни души родных; если вспомнить, что он одновременно преступник и человек талантливый; если вспомнить его нравственный облик — его вкрадчивые манеры, его лживые уверения в любви к Эдвину, его хитрость и коварство, его бессердечие и его упорство в преследовании своих целей; и, особенно, если учесть, что куренье опиума — наследственный порок, который редко приобретает власть над молодым человеком, если у того нет врожденной склонности, — тогда, быть может, не покажется слишком диким предположение, что Джаспер был незаконным отпрыском этой самой, курящей опиум, женщины, чей характер повторяется в нем, и, возможно, человека с преступными задатками, но занимавшего более высокое положение. Сам Джаспер «же в молодых годах обнаруживает черты извращенной и больной психики, он — смесь гениальности и порока. Он одинаково страстно любит и ненавидит, как будто в жилах у него есть капелька знойной цыганской крови. По внешности образец приличий и преданности своему искусству, он горько жалуется на „иссушающую скуку“ своих повседневных занятий, на „унылое однообразие“ своего существования. Свое преступление он совершает со свирепостью дикого зверя, его натура осталась неукрощенной. Если мы скажем, что отец его был бродягой и искателем приключений, мы вряд ли сильно ошибемся. Если мы предположим, что его матерью была рта самая, преждевременно состарившаяся, курильщица опиума, мы почти наверняка будем правы.
Цель ее от нас скрыта. Но как напрашивается такое, например, объяснение: отец, может быть, гордый и красивый человек, бросил свою любовницу и забрал ребенка. Она ненавидит обоих за то, что они ее отвергли, но отец умер или исчез, он недосягаем для мести. Как вдруг сын, жертва порочных влечений, заложенных в его крови, сам приходит к ней в курильню. Он не подозревает, что перед ним его мать, но она сразу его узнала. Так пусть же сын пострадает за грехи отца, разбившего ее жизнь! Это тема во вкусе Диккенса. Но утверждать тут ничего нельзя. Да и не это в конце концов главное, а то, что старуха послужит бессознательным орудием правосудия: она доставит одну из тех косвенных улик, с помощью которых возмездие настигнет Джаспера.
Можно предложить другую версию — по той же линии, что с Каркером в «Домби и сыне». Джаспер, распутник, отмеченный печатью вырождения, похотливый и бессердечный, мог обмануть и погубить дочь старухи. Но вряд ли Диккенс стал бы повторять здесь историю миссис Браун.
Для нас достаточно того, что эта женщина должна стать связующим звеном разрозненных нитей очень сложной интриги. Попутно она помогает нам решить вопрос о Дэчери — а именно, лишний раз убедиться, что Дэчери не Друд. Рассмотрим все это подробнее.
Друд знал эту старуху, и даже очень хорошо, ибо он видел ее в таком же припадке, как в свое время Джаспера. При их встрече в Монастырском винограднике он «смотрит на нее в испуге. „Боже мой! — мысленно восклицает он. — Как у Джека в тот вечер!“ Она предупредила его об опасности, угрожающей „Нэду“, и он решил рассказать об этом Джеку, „который один зовет его Нэдом“, как о странном совпадении. Он дал ей денег на покупку опиума. Если Дэчери не кто иной, как Друд, то при второй их встрече, полгода спустя, он, конечно, тотчас узнал бы женщину столь необычной внешности и понял бы, что она как-то связана с человеком, который пытался его убить. Но Дэчери ее не узнает. Друд немедленно вспомнил бы о ее предостережениях, связал бы их с последующим покушением Джаспера на его жизнь и оценил бы важность такой улики. Меж тем Дэчери, даже когда женщина упомянула имя Джаспера, не проявляет к ней особого интереса. Он даже не знает, что она курит опиум, как и Джаспер. И только когда она сама ему об этом говорит, он, „вдруг изменившись в лице, вперяет в нее острый взгляд“. Друд не изменился бы в лице, услышав то, что ему уже шесть месяцев известно. Но для Дэчери это полная неожиданность и важное сведение; оно его взволновало; и волнение его еще возросло — настолько, что он уронил монету, когда женщина добавила, что „в прошлый сочельник — роковой день! — молодой джентльмен дал ей три шиллинга шесть пенсов… а имя этому молодому джентльмену было Эдвин“. Если бы перед ней в эту минуту был сам Эдвин, он не стал бы задавать ей до нелепости ненужный вопрос: „А откуда вы знаете его имя?“ Он бы промолчал. Но Дэчери поражен таким оборотом событий. Он узнал что-то новое, хотя и неизвестно куда ведущее, и поэтому в конце дня, разглядывая свой „пока еще очень маленький счет“ из меловых черточек он прибавляет к нему „средней длины черту“. „Это, пожалуй все, на что я имею право“, — поясняет он, и в его положении Это совершенно правильная оценка. Эдвин Друд не мог бы прибавить такую черту, ибо для него в рассказе старухи не было ничего нового. Но на другой день Дэчери видит гневные жесты старухи в соборе, убеждается в ее активной враждебности к Джасперу — это уже нечто определенное, не одни только подозрения — и он прибавляет к счету „длинную толстую черту“. Этот счет „никому не понятен, кроме того, кто ведет запись, но все тут, как на ладони, и в свое время будет предъявлено должнику“. Дэчери, объединив все наблюденные за последний день факты — приезд этой курильщицы опиума из Лондона на поиски другого курильщика опиума, ее ненависть к этому человеку, ее признание, что в роковой сочельник она виделась с Эдвином Друдом, — усматривает в этом какое-то пока еще неясное, но несомненное свидетельство против Джаспера. Эдвину Друду, если он остался жив и оправился после покушения, все эти факты и без того известны, — для Дэчери это новые и очень важные данные.
Теперь, собрав все, что нам удалось узнать, и все, о чем позволительно догадываться, мы можем с большой долей вероятия предсказать, каков должен быть, по замыслу Диккенса, финал этого романа и всех заключенных в нем тайн.

Глава VIII От ключей к заключению

Пытаться, как делали некоторые, написать вторую часть «Эдвина Друда», подражая стилю Диккенса, это по меньшей мере дерзость, если не святотатство. Мы ограничимся тем, что, рассмотрев факты, описанные в первой части романа, постараемся указать, как должно было, по всем вероятиям, развиваться действие дальше и какое заключение наилучшим образом объяснит все, что происходило до этого, и свяжет концы с концами, оставив наименьшее количество «хвостов».
Форстер считает, что Диккенса несколько беспокоил ход действия в романе: он боялся, «не слишком ли рано он изложил события, ведущие к развязке, например, появление Дэчери в пятом выпуске (во всяком случае, он высказывал такие опасения своей свояченице)». Воспроизводя отвергнутую главу о мистере Сапси и клубе «Восьмерых», Форстер замечает, что Диккенс, возможно, хотел ввести новые действующие лица, чтобы отдалить развязку. Я не думаю, что клуб «Восьмерых» должен был служить такой цели; заключительная часть главы это всего-навсего черновой набросок диалога между Дэчери и мистером Сапси, вошедшего потом в главу XVIII. Другое дело Билликин и Баззард — они действительно занимают сцену, пока подготовляется выступление главных героев, и успешно тормозят действие.
Проктор показал нам, как должен был кончиться роман, если допустить, что Дэчери это Эдвин Друд. Но сравните этот бледный финал, при котором Эдвин только «одобрительно смотрит на счастье Розы и Тартара», с тем ярким финалом, который получится, если Эдвина в нем не будет; при котором, после того как Диккенс всячески старался внушить нам, что преступление Джаспера осталось незавершенным, мы вдруг узнаем, что преступление-то завершилось, но и улики против преступника все налицо! Если Друд погиб, Дердлс и Депутат нужны как свидетели; если он уцелел, они излишни. Представим себе также, какая это будет драматически сильная сцена, когда Дэчери, пожилой мужчина, преобразится в Елену Ландлес, молодую и прекрасную женщину, и она раскроет, казалось бы, непроницаемую тайну, до тех пор остававшуюся скрытой в сердце виновника.
Автору не трудно было описать убийство, пусть даже очень сложное. Трудно было подвести читателя к развязке, не открывая ему секрета раньше времени. Раскрыть карты — значило бы испортить книгу. Прямо указать на Елену Ландлес, как на исполнительницу роли Дэчери, значило бы разрушить тайну, ибо тогда мы знали бы наверняка, что Эдвина Друда нет в живых. А Диккенсу нужно было держать все это в неизвестности. Поэтому Елена Ландлес, хоть о ней и много говорят, сама все время остается на заднем плане. Когда Диккенсу кажется, что события развиваются слишком быстро, он отвлекает наше внимание на других действующих лиц, таких, например, как Билликин или Баззард. Он то и дело заметает следы. Либо старается, чтобы мы забыли то, что уже знаем, либо подталкивает нас на ложный путь.
Среди многих неожиданностей, которые готовятся читателю в конце, есть еще одна, и немаловажная: в этом романе без героя и с весьма сомнительной героиней, истинными героем и героиней, как по силе духа, так и по их роли в развязке, без сомнения, окажутся мистер Грюджиус и Елена Ландлес.
Если проследить, звено за звеном, всю цепь событий, показанных нам Диккенсом, то развязка будет иметь приблизительно такой вид:
Джаспер осуществил свой замысел; Эдвин Друд убит. Он погиб от руки своего дяди, жаждавшего завоевать любовь Розы. План убийства был обдуман до тонкости; вдобавок, одно случайное обстоятельство помогло убийце.
Накануне рождества Эдвин Друд и Невил Ландлес ужинали у Джаспера. В ночь разразилась буря; в порожденных ею сумятице, шуме и опустошениях Джасперу легче было незаметно совершить задуманное. В полночь оба молодых человека пошли к реке посмотреть па бурю. Мы ясно представляем себе, что было после того, как они расстались. Невил вернулся домой, путь Эдвина лежал в другую сторону, к арке над воротами. У собора Джаспер его перехватил — и тут начинается трагедия. Убийца действует неторопливо, обдуманно. Эдвин, возможно, уже заранее был опоен каким-то дурманящим снадобьем — Джаспер имел пристрастие к таким манипуляциям, да это и было ему нужно, осторожности ради. В соборе где-то спит Дердлс; как и в прошлый сочельник, он забрался туда, чтобы проспаться после выпивки. Снаружи во тьме где-то бродит этот дьяволенок, Депутат, поджидая Дердлса, чтобы прогнать его домой камнями. Так, по-видимому, предполагал Диккенс сгруппировать эти персонажи.
Буря свирепствует. Сквозь шум ветра доносится один-единственный, пронзительный, отчаянный крик — похожий на «призрак крика», похожий на «вой собаки». Черный шелковый шарф сдавливает горло жертвы. Но Дердлс услышал что-то — он сам не знает что, и Депутат видел что-то, чего не понял. Кто-то другой должен все это осмыслить и истолковать. Не сейчас. Впоследствии.
С этой ночи никто уже не видал Эдвина Друда.
Наутро Джаспер объявил о его исчезновении и тотчас же постарался отвести подозрение на Невила, — тот ведь последним виделся с Друдом. Всяческими хитростями, полувысказанными намеками, подчеркиванием всех обстоятельств, сколько-нибудь неблагоприятных для Невила, Джаспер создает против него довольно убедительное обвинение, в котором не хватает только прямых улик. А затем без всяких колебаний — нет, даже с наглостью и вызовом — он открывает свои истинные чувства Розе. Он ничего не боится, так как знает, что Эдвин больше уж никогда не встанет на его дороге. Он не только объясняется Розе в любви, он открыто грозит ее друзьям. Оставайся у него хоть капля сомнений, он не посмел бы так себя разоблачить.
Но он знал, что Эдвин мертв и даже тело его обращено в прах негашеной известью. Он предусмотрительно снял с него все знакомые ему драгоценности и бросил их в реку как раз в том месте, где мистер Криспаркл, любитель купанья и отличный пловец, скорее всего их найдет. Он предвидел, что такая находка еще укрепит подозрения против Невила.
Но одна улика осталась. Грюджиус в свое время передал Эдвину обручальное кольцо, которое тот должен вручить Розе. Юноша оставил кольцо у себя. Он никому об этом не сказал. В сочельник кольцо было при нем. Джаспер не знал про это кольцо. Негашеная известь его не уничтожила. Оно лежит в склепе, где спрятано тело, и когда его найдут, оно-то и станет «цепью, выкованной в кузницах времени и случайности», «впаянной в самое основание земли и неба и обладающей роковой силой держать и влечь».
Проктор, в плену своей ошибочной теории, вынужден игнорировать этот факт; он заявляет, что цитированная выше фраза ничего не значит, незачем обращать на нее вниманье.
«Держать и влечь»! Трудно подыскать слова более значительные. Это кольцо будет крепко держать Джаспера, оно прикует его к совершенному им преступлению и повлечет его к гибели.
Но требуется чье-то вмешательство. Пока кольцо лежит в своем тайнике, оно бесполезно. Нужен человек, который возьмется наблюдать, выслеживать, мстить.
Трое этим заняты — Дэчери в Клойстергэме, Грюджиус в Лондоне и старуха в своей курильне, где она подслушивает сонные речи Джаспера. Диккенс явно подводил к тому, что преступник сам себя выдаст. Слова Джаспера о совершенном им «путешествии», о том, что в этом путешествии у него был спутник. о каком-то деле, которого и делать не стоило, о каком-то зрелище, которого он раньше никогда не видел, это, в сущности, уже признание, только его пока еще «нельзя понять» — одно из ключевых выражений в романе, которое впервые появляется в первой главе, а потом время от времени повторяется со странной силой. Дэчери должен подготовить почву для определенных выводов и ясного понимания. К тому времени, когда рассказ обрывается, Дэчери уже сделал несколько шагов по этому пути.
Первый намек, очевидно, будет исходить от Дердлса. При посещении Дэчери он расскажет ему, что в последний сочельник опять слышал «призрак крика» — и нетрудно будет доискаться, что по времени этот крик совпал с исчезновением Эдвина Друда. Второй намек подаст Депутат, который в ту ночь видел своего врага, Джаспера, вместе с кем-то другим возле собора, а, может быть, также видел, как Джаспер нес свою ношу по направлению к склепу миссис Сапси. Возможно, Депутат сумеет точно указать время, когда это произошло, или каким-либо другим способом — для этого у Диккенса есть разные приемы — выявить связь между тем, что он видел, и тем, что Дердлс слышал. Во всяком случае, теперь в руках у Дэчери будут две нити, он может их соединить. Преступник, время и место преступления — все уже известно.
Но где исчезнувшее тело? Дэчери сам не нападет на мысль о склепе миссис Сапси. Тут опять поможет Дердлс. Постукивая молотком, он заметит какую-то перемену; какую именно, не знаем, но он сразу поймет: в склеп кто-то лазил, надо это дело расследовать. Что еще при этом обнаружиться — прибавилось ли что в склепе или убавилось — опять таки неизвестно, но я ясно одно: там найдут кольцо, то самое, которое Грюджиус передал Эдвину Друду. Опознать его нетрудно, да и Баззард подтвердит, как свидетель, что это кольцо было вручено мистером Грюджиусом Эдвину, и никому другому. Эдвин не надел его на палец Розе и не вернул его Грюджиусу; очевидно, к моменту исчезновения оно еще было при нем. Таким образом, для Дэчери тайна уже начнет проясняться.
Грюджиус, со своей стороны, может еще кое-что засвидетельствовать — например, потрясение, испытанное Джаспером при известии о разрыве помолвки. Что Грюджиус к этому моменту знал и о чем подозревал — не сказано, но самая его манера, когда он заговаривает с Джаспером, дальнейшее его обращение с ним и его решительное утверждение (в одной из последующих глав), что Джаспер отъявленный негодяй, говорит о многом. Грюджиус может также рассказать о махинациях Джаспера в Лондоне — а там, где его показания кончатся, начнутся показания старухи.
Она следила за Джаспером по каким-то личным причинам, но попутно собрала материал, имеющий отношение к убийству. Джаспер, в свое последнее посещение курильни, начал уже что-то выбалтывать; он не остановится. А может быть, он уже заподозрил, что за ним следят — тогда, надо думать, развязка, по замыслу Диккенса, примет такую форму: под влиянием страха Джаспер возвращается в склеп, чтобы проверить, все ли следы преступления уничтожены, — и сталкивается лицом к лицу с Дэчери, который там его уже поджидает. Это один из любимых приемов Диккенса: мститель заманивает свою жертву туда, где ее постигнет возмездие.[30] То же самое мог сделать н Дэчери, и в этот острый психологический момент Джаспер был бы арестован. Именно такую нежданную встречу, уготованную убийце в склепе, где замуровано тело Эдвина Друда, изображает один из рисунков на обложке работы Коллинза. Эффект такой очной ставки был бы, конечно, ошеломляющим; можно не сомневаться, что для этой сцены Диккенс нашел бы самые яркие краски.
Обратимся теперь к уже упомянутым рисункам на обложке первоиздания «Эдвина Друда», факсимиле которой мы, с любезного разрешения издательства Чапмен и Холл, здесь воспроизводим. Они были выполнены Чарльзом Олстоном Коллинзом (братом Уилки Коллинза), который женился на Кейт, младшей дочери Диккенса, в 1860 году. Таким образом, между писателем и художником была близкая связь и, вероятно, полная договоренность.
Тут прежде всего надо отметить, что рисунки, видимо, делались по личным указаниям Диккенса, так как по крайней мере один из них касается эпизода, до которого повествование еще не было доведено. Этот рисунок, который мы более подробно опишем позже, изображает, надо полагать, заключительную сцену романа. Второе, что следует отметить, это что рисунки вполне удовлетворяли автора. «Чарльз Коллинз нарисовал превосходную обложку», — писал Диккенс. По словам Форстера, Диккенс хотел и все иллюстрации поручить своему зятю. Это по разным причинам не удалось, тогда выбор пал на Люка Филдса.
Хотелось бы еще упомянуть об одном интересном лично для меня обстоятельстве. Когда я писал эту статью и излагал в ней свою теорию, я еще не видал рисунков Коллинза. Впервые я с ними ознакомился, когда моя статья уже была закончена, и оказалось, что они поразительным образом подтверждают выводы, к которым я пришел. Значение некоторых рисунков можно, конечно, толковать по-разному, но вот как я их понимаю:
Вверху на углах помещены символические фигуры Комедии и Трагедии или же Любви и Ненависти. Между ними — широкая сцена с собором на заднем плане, а ближе кпереди — основные действующие лица главной темы, слева Эдвин и Роза, справа снедаемый ревностью Джаспер. Лицо и поза Эдвина выражают равнодушие, взгляд устремлен вперед — не на женщину, идущую рядом с ним. Роза совсем отвернулась в сторону, ее омбрелька тащится по земле, голова уныло опущена. Так идут эти двое — рука об руку, но внутренне далекие друг от друга, юная пара, чья помолвка не стала союзом, а только путами, чья дружба так и не разгорелась в любовь. А на другой стороне — соборный регент, не в силах скрыть сжигающую его страсть, пожирает взглядом девушку, которую он любит, и юношу, которого он намеревается смести со своей дороги, — жертву, не ведающую об уготованной ей участи! И с этой же стороны, где стоит Джаспер, выглядывает из-за занавеса Ата-подобная фигура[31] с всклокоченными волосами и обнаженным кинжалом в руке.

Предыдущая страница 19 Следующая страница


Тайна Эдвина Друда 20

Вторая картинка слева — девушка, глядящая вдаль в какое-то пустое пространство с начертанными над ним словами: «Пропал без вести»[32], — не требует комментариев. Эдвин исчез, Роза одна. Третья картинка слева перекликается с одной из иллюстраций Филдса, изображающей страстные и безудержные признания Джаспера в любви к Розе, происходившие в саду. Еще ниже в углу — старуха курит опиум — и дым от трубки поднимаясь вверх, клубится у ног Джаспера и Розы — довольно уместный в данном случае символ. А как раз напротив, в правом нижнем углу тоже клубиться дым — от трубки которую курит Джек-китаец, и окутывает ноги Джаспера, поднимающегося по винтовой лестнице. Пары опиума подстилают всю «Тайну Эдвина Друда».
Две маленькие промежуточные картинки справа относятся к «странной экспедиции» Джаспера в собор совместно с Дердлсом, описанной в главе XII. Джаспер тогда поднимался на башню, и, пока они с Дердлсом отдыхали на ступеньках, Дердлс рассказал ему, как в прошлый сочельник слышал «призрак крика». После этого Джаспер рывком встает на ноги», и оба «начинают взбираться по винтовой лестнице… среди тенет паутины и залежей пыли… пока их взорам не открывается, наконец, лежащий далеко внизу Клойстергэм… Поистине это очень странная экспедиция!»[33] Этот эпизод полон намеков на разные многозначительные обстоятельства, и в последних главах, будь они написаны, мы бы узнали, как Джаспер все эти обстоятельства использовал.
В середине помещено заглавие книги, окаймленное, с одной стороны розами, с другой — терниями. Ветви скрещиваются вверху, а внизу изображен молоток, лопата и узелок с обедом Дердлса. Отходящие от розовой ветви побеги окружают на всех картинках Розу, тернии соответственно протягиваются к Джасперу; шипы угрожающе обращены вниз. Это законченная аллегория.
Последний рисунок — в середине внизу — самый важный и самый выразительный. Человек с фонарем в руке входит в темное помещение. Лучи от фонаря падают на другую фигуру — очевидно, неожиданную для вошедшего. Фигура эта, очень странная. Мужчина это или женщина в мужском платье? Может быть, это и есть таинственный Дэчери? Среди иллюстраций Филдса нет ни одной изображающей Дэчери, так что руководствоваться нам нечем. Но на этом человеке большая шляпа и наглухо застегнутый сюртук — именно те предметы одежды, которые особенно подчеркивает автор при описании внешности Дэчери. Но лицо у этого человека молодое. А взгляд выражает спокойное ожидание.
Если Джаспер, почувствовав, что сеть стягивается вокруг него, в страхе бросился в склеп проверять, не осталось ли там неуничтоженных улик, или если его как-нибудь иначе туда заманили, а там он встретил поджидающего его Мстителя — Елену Ландлес в образе Дэчери, — это значит, Диккенс сумел подготовить к концу романа ситуацию такой напряженности и силы, что все надежды, которые он возлагал на эту книгу, можно считать оправдавшимися: он действительно доказал свою способность построить крепкий сюжет, безупречный по замыслу и выполнению. А что Диккенс примерно так мыслил себе развязку, в этом нас убеждают слова Форстера:
«Вскоре после убийства преступник узнает, что его преступление было ненужно — с точки зрения тех целей, ради которых оно было совершено. Но самое убийство очень долго остается нераскрытым, пока с помощью золотого кольца, устоявшего против разрушительного действия негашеной извести, в которую было брошено тело, не удалось, наконец, установить не только имя жертвы, но также место преступления и личность преступника».[34]
Очевидно, Джаспера заманили бы на место преступления; там его и ждали бы. Либо он сам бросился бы туда, гонимый страхом, либо его каким-то способом побудили бы снова посетить это место. Дальше последовал бы его арест, осуждение, исповедь и самоубийство с помощью яда — на все это есть довольно ясные указания. И как всегда у Диккенса, справедливость восторжествовала бы и все ухищрения убийцы обратились бы против него самого.
Но несомненно, что еще одному лицу предстояло погибнуть прежде окончания романа — окончания во всех прочих отношениях счастливого. Невил Ландлес отмечен для смерти не менее ясно, чем Хэм Пегготи или Сидней Картон; Диккенс умел это делать. Невил умрет героически. Проктор, считавший, что Эдвин жив, выдвигает такую версию: Невил погибнет при попытке защитить Эдвина Друда, — которого он терпеть не может — от нападения разъяренного Джаспера. Но насколько же будет значительнее, возвышенней и достойней, если в ту минуту, когда Дэчери сбросит маску н превратится в Елену Ландлес, когда припертый к стене и взбешенный убийца направит в ее грудь смертельный удар, брат ее, для которого она столько сделала и который теперь так блестяще оправдан, в этот момент наивысшего счастья и победы с радостью отдаст за нее свою жизнь!

Эти выводы, к которым мы пришли, основаны на фактах, изложенных Диккенсом в тех главах, что он успел написать. Они согласуются с намерениями, которые он устно высказывал. Они совпадают с его первоначальным замыслом, о котором он говорил Форстеру. Они позволяют конструировать такую развязку, которая будет новой, неожиданной и логически оправданной. Каждый персонаж найдет в ней свое место, каждая мелочь, помянутая в романе, будет использована. Не будет ни пробелов, ни натянутых объяснений. Естественно и убедительно развиваются события, неуклонно подвигаясь к предуказанному окончанию — тому окончанию, которое автор видел так ясно и которое так хитро скрывал от других. Елена Ландлес, вместо того чтобы оказаться вовсе лишней для действия и пригодной самое большее на роль супруги мистера Криспаркла, обратит свои необычайные способности на важнейшее дело. Друд, вместо того чтобы чудесным образом восстать из гроба, ускользнув неизвестно как от рук умного преступника, который тем не менее нисколько не сомневается в успехе своего злодеяния и соответственно с этим строит свои дальнейшие дерзкие ходы; Друд вместо того чтобы вернуться к жизни лишь затем, чтобы послать свое благословение бывшей возлюбленной, когда она выходит замуж за другого; Друд, вместо этой никчемной роли, становится скрытым стержнем, вокруг которого вращается все действие. Джаспер, вместо того чтобы проявить себя дурачком и растяпой, оказывается действительно опасным злодеем, достойным трудов и усилий, затраченных на его поимку. Грюджиус, вместо того чтобы неизвестно почему скрывать спасение Эдвина Друда, подвергая бесчисленным опасностям тех, кого он призван оберегать, предстает перед нами как разумный и твердый человек, неустанный борец за справедливость. Так какую же из этих двух развязок предпочел бы, по всем вероятиям, Диккенс?
Стоило ли так вникать в эту тайну? Безусловно стоило, ибо одновременно мы вникли в творчество автора. Мы увидели, что в свои последние годы он достиг новых вершин мастерства. Он вдохновился новой идеей; загорелся энтузиазмом; его прельстила эта новая возможность; и с таким же жаром, как и раньше, с такой же основательностью, он принялся за дело. А дело это требовало не только всех его способностей, но преимущественно таких, которые он прежде мало упражнял. Он не уклонился от этого испытания. С неистощимым терпением, с блестящей изобретательностью разрабатывает он свой сюжет, сообщая каждой части законченность, с безупречным тактом отбирая слова, действия, характеры. И если бы не вмешательство Судьбы, властвующей над всеми, велико было бы его торжество. Гений Диккенса не клонился медленно к закату, он угас мгновенно. Пусть даже изучение «Эдвина Друда» не даст нам ничего другого, — оно, во всяком случае, позволит нам увидеть, насколько великим оставался этот редкостно одаренный человек вплоть до той минуты, когда перо выпало из его омертвелой руки.
«Эдвин Друд» — это только торс статуи, и, созерцая этот незаконченный шедевр, мы понимаем, как искусна была рука, которая его изваяла, как силен был интеллект, который его замыслил, и как прекрасны были бы пропорции этого творения, если бы автор успел его завершить

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Чарльз Диккенс - Биография

Чарльз Диккенс

На основную страницу

Биография

Charles Dickens

Великобритания, 7.2.1812 - 9.6.1870

Классик мировой литературы, крупнейший английский писатель XIX века

Английский романист. С детства узнал ужасы нищеты, порядки долговых тюрем, в одной из которых находился его разорившийся отец, суровые будни мойщика бутылок на фабрике ваксы, переписчика бумаг в конторе и т. п. Начинал как репортер, зарекомендовал себя мастером юмористического очерка быта и нравов, "жанровых картинок". Грандиозный успех "Пиквикского клуба" (1837), книги, выросшей из подобного рода жанровых зарисовок, предопределил будущее Диккенса как создателя цикла романов, которые образуют своего родапанораму английской жизни эпохи викторианства, уникальную по богатству наблюдений и разнообразию человеческих типов,-- "Оливер Твист" (1839), "Лавка древностей" (1841), "Домби и сын" (1848), нескрываемо автобиографический "Дэвид Копперфилд" (1850), повесть-сказка "Рождественская песнь" (1843) и другие книги этого периода становились событиями в английской литературе. Представление о Диккенсе как о художнике, добивавшемся максимального жизнеподобия, было опровергнуто уже наиболее проницательными критикамиXIX столетия, в частности Дж. Рескином, почувствовавшим яркую театральность этой прозы ("Ему нравилось творить, как бы находясь на цирковой арене, окруженной пылающими факелами"). Столь же произвольным оказалось и стойкое мнение о конформизме Диккенса, якобы опасавшегося навлечь на себя гнев викторианской аудитории. Дж. Оруэлл заметил поэтому поводу, что "в своем отношении к Диккенсу английская публика всегда напоминала слона, которого бьют стеком, а ему это доставляет удовольствие, словно почесывают хобот".


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I Рассвет (Страница 1)
  • Глава II Настоятель — и прочие (Страница 1)
  • Глава III Женская Обитель (Страница 2)
  • Глава IV Мистер Сапси (Страница 3)
  • Глава V Мистер Дердлс и его друг (Страница 3)
  • Глава VI Филантропия в Доме младшего каноника (Страница 4)
  • Глава VII Исповедь и притом не одна (Страница 4)
  • Глава VIII Кинжалы обнажены (Страница 5)
  • Глава IX Журавли в небе (Страница 6)
  • Глава X Попытки примирения (Страница 7)
  • Глава XI Портрет и кольцо (Страница 8)
  • Глава XII Ночь с Дердлсом (Страница 8)
  • Глава XIII Оба на высоте (Страница 9)
  • Глава XIV Когда эти трое снова встретятся? (Страница 10)
  • Глава XV Обвинение (Страница 11)
  • Глава XVI Клятва (Страница 12)
  • Глава XVII Профессионалы и любители (Страница 12)
  • Глава XVIII Новый житель Клойстергэма (Страница 13)
  • Глава XIX Тень на солнечных часах (Страница 14)
  • Глава XX Бегство (Страница 14)
  • Глава XXI Встреча старых друзей (Страница 15)
  • Глава XXII Настали скучные дни (Страница 16)
  • Глава XXIII Опять рассвет (Страница 17)
  • Ключи к роману Диккенса «Тайна Эдвина Друда» (Страница 18)
  • Предисловие автора (Страница 18)
  • Глава I Недописанный роман и метод его написания (Страница 18)
  • Глава II Анализ романа (Страница 18)
  • Глава III Первая тайна: жив или умер? (Страница 18)
  • Глава IV Вторая тайна: «Мистер Дэчери» (Страница 19)
  • Глава V Дэчери путем исключения (Страница 19)
  • Глава VI Доказательства (Страница 19)
  • Глава VII Третья тайна: старуха, курящая опиум (Страница 19)
  • Глава VIII От ключей к заключению (Страница 19)


Чарльз Диккенс

Тайна Эдвина Друда

 Читать книгу

Аннотация

Первые выпуски детективного романа «Тайна Эдвина Друда», «одной из самых лучших книг Диккенса, если не самой лучшей», появились в апреле 1870 года. Успех был грандиозный, и вся Англия сошла с ума, гадая, удастся ли исполнить свой зловещий замысел Джону Джасперу, во имя безумной страсти не пожалевшему несчастного Эдвина Друда. Но в июне того же года Чарльз Диккенс умер, роман остался незавершенным, а каким должен быть финал, писатель не рассказал никому... Под этой обложкой напечатан и сам загадочный роман, и два приложения, причем одно из них — впервые в мире. Прочитавший их узнает все!..

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Алмея — восточная танцовщица.
[2] | Ласкар — матрос-индиец.
[3] | Бельцони Джованни-Баттиста (1778—1823) — известный египтолог и коллекционер, совершивший несколько важных открытий: в 1817 году он обнаружил близ Фив гробницу фараона Сети I, чем положил начало дальнейшим находкам в Долине царей, а в 1818 году открыл пирамиду Хэфрена и проник в ее погребальную камеру.
[4] | …«будут повешены за шею, пока не умрут» — принятая в английском суде формула произнесения смертных приговоров.
[5] | …во время памятных событий в Тильбюрийском форте. — При известии о выступлении Испании против Англии и о посылке мощного испанского флота — Непобедимой Армады — к английским берегам (1587—1588) королева Елизавета отправилась в город Тильбюри, недалеко от Лондона, делать смотр войскам, и произнесла там речь — обращение к английскому народу, в котором выражала готовность разделить участь своих подданных и вместе с ними бороться до конца за независимость Англии.
[6] | стычка (франц.)
[7] | Девять Небожительниц. — Имеются в виду девять муз.
[8] | Констанция — южноафриканское вино высшего качества (белое и красное), получившее свое название от винодельческого района, где изготовляется.
[9] | Гендель Георг Фридрих (1685—1759) — один из крупнейших композиторов XVIII века, автор многих опер, оркестровых произведений и ораторий, немец родом, но впоследствии переселившийся в Англию, где и создал свои наиболее замечательные вещи.
[10] | …под сенью того ядовитого дерева на Яве… — Диккенс здесь имеет в виду произрастающее на Яве дерево юпас, или анчар (ботаническое название Antiaris), часто фигурирующее в поэзии романтического периода, — у Байрона в «Чайльд Гарольде», у Кольриджа в трагедии «Раскаяние» («Remorse», д. I, явл. I), откуда Пушкин взял эпиграф для своего «Анчара».
[11] | Книга притчей Соломоновых — часть библии, состоящая главным образом из сентенций нравоучительного характера; заучивание их наизусть считалось в Англии времен Диккенса обязательным элементом воспитания детей.
[12] | Пляска Смерти — цикл гравюр немецкого художника Ганса Гольбейна (1497—1543), на которых смерть в виде скелета присутствует при всех перипетиях человеческой жизни (идет вместе с пахарем за плугом, играет на скрипке во время праздника и т.д.), как напоминание о неизбежном конце.
[13] | Фунтовый кекс — очень сдобный кекс, при изготовлении которого берут по фунту (или поровну) основных составляющих его продуктов.
[14] | розового цвета (франц.)
[15] | «Сестричка Роза, сестричка Роза, что ты там видишь с башни?» — Перекличка со сказкой о Синей Бороде, где его жена, обращаясь к своей сестре, произносит аналогичную фразу. «Сестрица Анна, сестрица Анна, что ты там видишь с башни?»
[16] | Железное дерево. — Этим названием обозначаются некоторые сорта очень твердой древесины, из которой сооружаются детали строения, требующие особой прочности.
[17] | Фэг — младший школьник, который, по принятому в английских школах обычаю, оказывает услуги старшекласснику.
[18] | Префект — ученик старшего класса, на которого возлагается обязанность поддерживать дисциплину в школе.
[19] | Страна, в которую можно взобраться по стеблю волшебного боба. — Из сказки «Джек и бобовый стебель», в которой Джек взбирается по стеблю боба в сказочную страну, где переживает различные приключения.
[20] | Лары и пенаты — в греческой мифологии духи-хранители домашнего очага. В переносном смысле (как здесь) — привычные предметы домашней обстановки.
[21] | …бронзовый орел, держащий на крыльях священные книги… — В алтаре церквей часто помещался отлитый из бронзы орел (символ высокого парения духа), который служил подставкой для библии и других богослужебных книг.
[22] | Сколько людей, столько мнений (лат.)
[23] | Диккенс, по-видимому, сам это чувствовал. В главе XX он вкладывает следующие слова в уста Розы: «Да зачем ему было это делать?» Она стыдилась ответить: «Чтобы завладеть мною!» И закрывала лицо руками, как будто даже тень столь тщеславной мысли делала и ее преступницей».
[24] | У Филдса этот разговор изложен так: старший сын Диккенса спросил отца «во время нашей последней прогулки с ним в Гэдсхилле: „А Эдвин Друд. конечно, убит?“ На что отец, обернувшись ко мне… сказал: „Конечно! А ты что же думал?“ Позднейшие исследователи, как, например, проф. Джексон, сэр Уильям Робертсон Николл и Чарльз Уильямс, считают это свидетельство решающим. (Прим. перев.)
[25] | По этом поводу Чарльз Уильямс в своих «Приложениях» к «Эдвину Друду» (впервые опубликованных в серии «World's Classic» в 1924 г.) замечает следующее: «Многие поддерживали версию, что Дэчери — это сам Эдвин Друд, но ее, очевидно, приходится отвергнуть на основании собственных слов Диккенса. Если бы Джаспер потерпел неудачу, Эдвин Друд был бы единственным лицом, которое могло быть Диком Дэчери, но при существующем положении он единственное лицо, которое Диком Дэчери быть никак не может». (Прим. перев.)
[26] | Швейцарский домик, подаренный Диккенсу Фехнером и поставленный в саду в Гэдсхилле, имении Диккенса. (Прим. перев.)
[27] | По этому поводу можно выдвинуть возражение, что ни одна женщина не заказала бы для себя той еды, из которой состоят описанные в романе трапезы Дэчери: «Жареная камбала, телячья котлетка и пинта хереса» в «Епископском Посохе» и «хлеб с сыром, салат и эль» у миссис Топ. Но это возражение отпадает, если вспомнить, что, во-первых, привычки в пище с тех пор сильно изменились, а во-вторых, Елене Ландлес, если она скрывалась под маской Дэчери, пришлось бы приспосабливаться к взятой на себя роли. Спросить чашку чаю значило бы сразу обнаружить свое женское естество: к тому же херес был в те времена самым дешевым и общеупотребительным напитком. Что же касается эля, то его пили даже школьники, как оно и описано во многих случаях у Диккенса, и то, что мог пить маленький Дэвид Копперфилд, конечно, не повредило бы здоровой молодой женщине. (Прим. автора.)
[28] | В ту эпоху девочек обучали писать итальянским «заостренным» шрифтом с росчерками; мальчиков учили «круглому» шрифту. Разница между тем и другим очень заметная, и пол писавшего легко было определить. (Прим. автора.)
[29] | По мнению сэра У. Робертсона Николла (которое Чарльз Уильямс приводит в своих «Приложениях» к «Эдвину Друду»), Эта версия — Елена Ландлес в роли Дэчери — сейчас представляется наиболее убедительной. Однако у некоторых (Э. Ланга, Г. К. Честертона) она все же вызывает сомнения, так как, на их взгляд, снижает поэтический образ Елены Ландлес. (Прим. перев.)
[30] | Пекснифа зазывают в дом Мартина Чезлвита; Вегга разоблачают у Боффина; леди Дедлок умирает на могиле своего любовника; Сайкс заманивает Нэнси в западню; Эвремонда вызывают письмом в Париж — все это примеры сходного драматического построения. (Прим. автора.)
[31] | Ата-подобная фигура. — Ата в греческой мифологии дочь Зевса и Эриды, богини распрей и раздора. Ата имела власть насылать на людей внезапное безумие и одержимость слепой страстью. В более поздних мифах выступает как мстительница за нечестие и неправедность, наравне с Эринниями и Немезидой.
[32] | Вернее, девушка смотрит не в некое «пустое пространство», а на афишку с заголовком «Пропал без вести» — вероятно, одну из тех, которые решено было разослать по всем окрестностям (глава XV) с целью розысков Эдвина Друда. Ясно видны загибающиеся края этой афишки. (Прим. перев.)
[33] | Едва ли правильное истолкование. К «странной экспедиции» Джаспера и Дердлса, быть может, относится только нижняя из этих двух картинок, но и это вызывает сомнение. На верхней же изображено какое-то третье лицо. Проф. Генри Джексон («About Edwin Drood», Cambridge Press, 1911) полагает, что это опять-таки Джаспер, «глядящий в роковой канун рождества на это», то есть на сброшенное вниз тело умерщвленного Эдвина Друда, — сцена, которую Джаспер впоследствии вновь переживает в своих видениях в курильне (глава XXIII). Но ни поза, облик изображенного здесь человека с такой версией не согласуются. Он стремительным жестом указывает куда-то вперед, как человек, который ведет за собой других, а его нарочито косматая и, по-видимому, седая голова наводит на мысль, что это ни кто иной, как Дэчери. Наиболее вероятно, что эта картинка изображает один из последних этапов в его розысках. (Прим. перев.)
[34] | По поводу теории Проктора можно еще отметить, что он вынужден игнорировать это сообщение Форстера, основанное на собственных словах Диккенса. Эпизод с кольцом он отметает, о пророческом рисунке Коллинза ему нельзя упомянуть. (Прим. автора.)
[] | ??
[] | ??
[] | ??
[] | ??