Чак Паланик - Удушье

1 Чак Паланик

Глава 1

Если вы собираетесь это читать, то не надо.
Все равно через пару страниц вам захочется отложить книжку. Так что лучше и не начинайте. Бросайте. Бросайте, пока не поздно.
Спасайтесь.
Посмотрите программу - по телевизору наверняка будет что-то поинтереснее. Или, если у вас столько свободного времени, запишитесь на вечерние курсы. Выучитесь на врача. Сделайте из себя человека. Доставьте себе удовольствие - сходите поужинать в ресторанчик. Покрасьте волосы.
Годы идут, и никто из нас не молодеет.
То, о чем здесь написано, вам не понравится сразу. А дальше будет еще хуже.
Это - глупая история о глупом мальчишке. Глупая и правдивая история про придурка, с которым вы точно не стали бы знаться в реальной жизни. Вот он, истеричный маленький засранец, ростом вам где-то по пояс, с жиденькими светлыми волосенками, зачесанными на косой пробор. Вот он, мелкий гаденыш, - улыбается со старых школьных фотографий: молочных зубов кое-где не хватает, а нормальные зубы растут вкривь и вкось. Вон он, в своем идиотском свитере в синюю с желтым полоску: подарок на день рождения, когда-то - самый любимый. Ногти вечно обкусаны. Любимая обувь - кеды. Любимая еда - говенные корн-доги.
Вот он, малолетний придурок, - в украденном школьном автобусе, с мамой, после обеда. Сидит на переднем сиденье, разумеется, не пристегнувшись. У их мотеля стоит полицейская машина, и мама гонит на скорости шестьдесят - семьдесят миль в час.
Это история про глупого маленького крысеныша, грубияна и плаксу, который - можете даже не сомневаться - был самым противным и гадким ребенком на свете.
Мелкий поганец.
Мама говорит:
- Нам надо спешить, - и они мчатся в гору по скользкой узкой дороге, задние колеса виляют по льду. В свете фар снег кажется синим. Синий снег - от обочины до темного леса.
И это все он виноват. Только он. Маленький раздолбай.
Мама останавливает автобус, чуть-чуть не доехав до подножия скалистой горы, и свет фар упирается прямо в белую плоскость, и она говорит:
- Дальше мы не поедем. - Слова вырываются белыми облаками пара, большими-большими, и сразу понятно, какие сильные у нее легкие.
Мама ставит автобус на ручной тормоз и говорит:
- Выходи, но пальто оставь здесь, в автобусе.
И вот этот маленький и безмозглый свинтус даже не возражает, когда мать ставит его прямо перед автобусом. Этот поддельный Бенедикт Арнольд в миниатюре просто стоит на месте, в свете включенных фар, и дает матери снять с себя свитер. Любимый свитер. Этот маленький ябеда просто стоит полуголый в снегу, а мотор все гудит и гудит, и звук отражается эхом в скалах, а мама исчезла где-то у него за спиной - в холоде и темноте. Свет фар слепит глаза, и гул мотора перекрывает сухой скрежет деревьев, трущихся друг о друга ветками на ветру. Воздух такой холодный, что дышать можно только вполсилы; воздуха не хватает, и наш мелкий слизняк пытается дышать быстрее.
Он не убегает. Он вообще ничего не делает.
Мама говорит откуда-то из-за спины:
- Только не оборачивайся.
Мама рассказывает, что давным-давно, в Древней Греции, жила-была очень красивая девушка, дочь гончара.
Как всегда, когда мама выходит из тюрьмы и возвращается, чтобы забрать его, они постоянно в пути. Каждую ночь - в новом мотеле. Едят в придорожных закусочных и едут, едут и едут. Весь день, каждый день. Сегодня в обед мальчик набросился на свой корн-дог, пока тот был еще слишком горячим, и проглотил его чуть ли не целиком, но корн-дог застрял в горле, и мальчик не мог ни дышать, ни говорить. Мама вскочила из-за стола и бросилась к нему.
Две руки обхватили его сзади, подняли над полом, и мама шептала:
- Дыши! Дыши, черт возьми!
Потом мальчик плакал, и весь ресторан собрался вокруг.
И вот тогда ему показалось, что им действительно не безразлично, что он чуть не умер. Все эти люди - они обнимали его, гладили по голове. Все его спрашивали: ты как, в порядке?
Казалось, что это продлится вечность. Все было так, как будто надо почти умереть, чтобы тебя полюбили. Как будто надо зависнуть на самом краю - чтобы спастись. - Ну ладно, - сказала мама и вытерла рот, - получается, я подарила тебе жизнь, еще раз.
А потом официантка узнала его по фотографии на старом молочном пакете, и они с мамой поспешно ушли и вернулись обратно в отель, на скорости семьдесят миль в час.
По дороге они заехали в магазин, и мама купила баллончик черной краски.
И вот теперь - после всей этой бешеной гонки - они приехали непонятно куда, непонятно зачем, посреди ночи.
Глупенький маленький мальчик стоит в свете фар. Он слышит, как у него за спиной мама встряхивает баллончик с краской, круглый камушек внутри баллончика бьется о стенки, и мама рассказывает ему, что у той девушки из Древней Греции был возлюбленный.
- Но юноша был из другой стороны, и ему надо было вернуться домой, - говорит мама.
Раздается шипение, и мальчик чувствует запах краски. Мотор все гудит и гудит, теперь - громче, и автобус слегка покачивается, переваливаясь с шины на шину. И вот в последнюю ночь, когда девушка и ее возлюбленный были вместе, говорит мама, девушка зажгла лампу и поставила ее так, чтобы тень юноши легла на стену.
Шипение краски идет с перерывами. Короткое шипение, пауза. Шипение подлиннее, и снова пауза.
И мама рассказывает, как девушка обвела на стене тень возлюбленного - чтобы у нее хоть что-то осталось от их любви. Память об этих последних мгновениях, когда они были вместе.
Наш плаксивый поганец просто стоит, щурясь на свет от фар. Глаза слезятся, но когда он их закрывает, он все равно видит сияющий свет - красный-красный - прямо сквозь сомкнутые веки, сквозь свою собственную плоть и кровь.
И мама рассказывает, что на следующий день возлюбленный уехал, но его тень осталась.
Лишь на секундочку мальчик оборачивается назад, где мама обводит по контуру его глупую тень на скале - только мальчик стоит далеко, и поэтому его тень получается на голову выше мамы. Его тонкие руки кажутся крепкими и большими. Короткие ноги вытянулись, стали длинными. Узкие плечики развернулись широко-широко.
И мама говорит ему:
- Не смотри. И не шевелись, а то все испортишь.
И вредный маленький сплетник опять поворачивается к свету фар.
Краска шипит, а мама рассказывает, что именно так изобрели живопись. До Древней Греции никакого искусства не было вообще. А потом отец девушки слепил из глины фигуру юноши, по модели контура на стене - и так изобрели скульптуру.
Мама говорит, очень серьезно:
- Искусство рождается только от горя. И никогда - от радости.
Именно так появились символы.
Мальчик стоит в свете фар, теперь его бьет озноб, но он старается не шевелиться, а мама делает свое дело и говорит, обращаясь к огромной тени, что когда-нибудь он научит людей всему, чему его научила она. Когда-нибудь он станет врачом и будет спасать людей. Возвращать им счастье. И даже кое-что лучше счастья: покой.
И все будут его уважать.
Когда-нибудь.
Это уже после того, как мальчик узнал, что Пасхального Зайца нет. Уже после Санта-Клауса, и Зубной Феи, и святого Кристофера, и законов Ньютона, и модели атома Нильса Бора - но этот глупенький-глупенький мальчик все еще верит маме.
Когда-нибудь, когда мальчик вырастет и станет большим, говорит мама тени, он вернется сюда, на это место, и увидит, что вырос точно до тех очертаний, какие она запланировала для него сегодня.
Голые руки мальчишки покрылись мурашками.
Он весь дрожит от холода.
И мама ему говорит:
- Не трясись, черт тебя побери. Стой спокойно, а то все испортишь.
И мальчик пытается убедить себя, что ему тепло, но свет фар - пусть и яркий - не дает никакого тепла.
- Мне нужна четкая линия, - говорит мама. - Если будешь дрожать, то все смажется.
И только потом, много лет спустя, когда этот маленький неудачник окончил с отличием колледж и поступил на медицинский факультет Университета Южной Каролины - когда ему было уже двадцать четыре и он учился на втором курсе, когда маме поставили диагноз и его назначили ее опекуном, - только тогда до него дошло, до этого маленького сопливого ябеды, что вырасти сильным, богатым и умным - это лишь первая половина в истории твоей жизни.
А сейчас у него ломит уши от холода. Голова кружится, дыхание учащено. Грудь покрылась мурашками. Соски затвердели от холода, как два красных прыща, и он говорит себе, этот мелкий слизняк: На самом деле, так мне и надо.
И мама ему говорит:
- Хотя бы стой прямо.
Он расправляет плечи и представляет, что свет от фар - это прожектор за спиной расстрельной команды. Воспаление легких - так ему и надо. Туберкулез - так ему и надо.
Смотри также: гипотермия.
Смотри также: брюшной тиф.
И мама ему говорит:
- Завтра меня уже рядом не будет.
Мотор крутится вхолостую, из выхлопной трубы вырывается синий дым. И мама говорит:
- Поэтому стой спокойно и не выводи меня из себя, а то я точно тебя отшлепаю.
И уж конечно, этот маленький вредина заслужил, чтобы его отшлепали. Все, что с ним происходит, - это все справедливо. Так ему и надо, сопливому придурку, который действительно верит, что все обязательно станет лучше. Когда-нибудь в будущем. Если ты будешь упорно работать. Если ты будешь прилежно учиться. И быстро бегать. Все будет хорошо, и ты непременно чего-то добьешься.
Резкий порыв ветра - сухой и колючий снег обрушивается с деревьев. Снежинки колют уши и щеки. Снежинки тают между шнурками ботинок..
- Вот увидишь, - говорит мама, - это стоит того, чтобы немножечко пострадать.
Это будет история, которую он будет рассказывать своему сыну. Когда-нибудь.
Та девушка из Древней Греции, говорит мама, она больше не видела своего возлюбленного. Никогда.
И глупый мальчик действительно верит, что картина, скульптура или история и вправду способны заменить тебе человека, которого ты любишь.
И мама говорит:
- У тебя еще все впереди.
В это трудно поверить, но глупенький маленький мальчик - ленивый, смешной и нелепый - просто стоит и дрожит от холода, щурясь при свете фар, и ни капельки не сомневается, что у него все будет хорошо. Когда-нибудь в будущем. Он пока еще не понимает и поймет еще очень не скоро, что надежда - это просто очередной переходный период, который надо перерасти. Он верит, что это возможно - создать что-то такое, что останется на века.
Теперь при одном только воспоминании об этом он себя чувствует идиотом. Удивительно даже, как он прожил так долго.
Так что если вы собираетесь это читать, то не надо.
В этой истории не будет доброго, смелого, преданного героя. Герой этой истории - не тот человек, в которого можно влюбиться.
Просто для сведения: то, что вы собрались читать, - это жесткая и безжалостная история закоренелого наркомана. Потому что почти во всех реабилитационных программах, рассчитанных на двенадцать ступеней, четвертым пунктом стоит задание описать свою жизнь. Во всех подробностях. Каждый срыв, каждый проступок, каждая гадость, которую ты сотворил, - надо все это записывать. Полная опись твоих грехов. Таким образом, ты их как бы осознаешь. Для себя. И потом вроде как больше не повторяешь. По крайней мере пытаешься не повторить. Подобные программы существуют для алкоголиков, наркоманов, обжор и людей, страдающих секс-зависимостью. Одержимых сексом.
Таким образом, у вас всегда есть возможность вернуться в прошлое - к самым поганым моментам из вашей жизни.
Потому что считается: тот, кто не помнит своего прошлого, обречен повторять его вновь и вновь.
Так что, если вы все-таки это читаете.,, сказать по правде, это не вашего ума дело.
Тот глупый маленький мальчик, та холодная ночь, все это - очередная бредятина, чтобы было о чем подумать во время секса. Чтобы подольше не кончить. Ну, то есть если вы парень.
Тот мелкий засранец, которому мама сказала:
- Еще немножко, совсем чуть-чуть. Потерпи. Постарайся не двигаться. Постарайся, и все будет хорошо.
Как же.
Мама сказала:
- Когда-нибудь ты поймешь, что оно того стоило, Я обещаю.
И маленький глупенький дурачок, самый противный на свете мальчишка, просто стоял полуголый в снегу, и дрожал мелкой дрожью, и действительно верил, что кто-то и вправду может пообещать что-то настолько несбыточное.
Так что если вы думаете, будто вас это спасет...
Будто и вправду есть что-то, что вас спасет...
Это было последнее предупреждение.

Глава 2

Когда я добираюсь до церкви, на улице уже темно. Начинается дождь. Нико ждет у боковой двери, чтобы кто-нибудь ей открыл. Она зябко поеживается. На улице холодно.
- Вот, подержи пока, - говорит она и сует мне в руку теплый комочек шелка.
Она говорит:
- У меня нет карманов.
На ней - короткое полупальто из поддельной оранжевой замши с ярко-оранжевым меховым воротником. Из-под пальто выбивается подол платья в цветочном узоре. Ноги голые, без колготок. Она поднимается по ступенькам, неловко ступая в своих черных туфлях на высоченных шпильках.
Тряпочка, которую она мне дала, теплая и влажная.
Это ее трусики. И она улыбается.
Внутри, за стеклянной дверью, какая-то женщина возит шваброй по полу. Нико стучит в стекло и показывает на часы у себя на руке. Женщина окунает швабру в ведро. Потом вытаскивает, отжимает, прислоняет к двери и лезет в карман за ключами. Отпирает нам дверь, кричит через стекло:
- Ваша группа сегодня в комнате 234. В классе воскресной школы.
Народ уже собирается. Подъезжают машины, люди поднимаются по ступеням. Я убираю трусики Нико в карман. Все с нами здороваются, мы здороваемся со всеми. Верьте или не верьте, но вы всех их знаете.
Эти люди - живые легенды. Все эти мужчины и женщины - вы про них слышали. Не могли не слышать.
В 1950-х одна ведущая компания по производству пылесосов внесла небольшое усовершенствование в дизайн. Они поместили в сосущий шланг маленький вращающийся пропеллер с остро заточенными лопастями - на расстоянии в несколько дюймов от края. Идея была такая: входящий воздух вращает пропеллер, и он разрезает нитки, собачью-кошачью шерсть и вообще всякий мусор, который может забить шланг.
Да, идея была неплохая.
А что из нее получилось? Многим из этих мужчин пришлось обращаться в травмопункт с покалеченным членом.
Во всяком случае, так говорят.
Или вот еще старая городская легенда про симпатичную домохозяйку, которой друзья и родные решили устроить сюрприз на день рождения. Они все потихонечку собрались в дальней комнате, а когда всей толпой завалились в гостиную с криками «С днем рождения!», они обнаружили, что виновница торжества лежит полуголая на диване, а собачка - любимица всей семьи - лижет ее между ног, где намазано арахисовым маслом...
Так вот, это было на самом деле.
Или та легендарная тетка, которая обожала делать парням минет, когда они за рулем, только однажды ее кавалер потерял управление и так резко вдарил по тормозам, что она откусила ему половину. Я лично знаю обоих.
Все эти мужчины и женщины - они все здесь.
Именно из-за них в каждом травмопункте среди хирургических инструментов обязательно есть дрель с алмазным сверлом. Чтобы просверливать дырки в толстых донышках стеклянных бутылок из-под шампанского или содовой. Потому что пока не просверлишь дырку, бутылку не вынуть - из-за давления.
Люди приходят в травмопункт среди ночи и заявляют, что оступились и упали прямо на кабачок, или на лампочку, или на куклу Барби, или на бильярдный шар, или на домашнюю крысу, которая так некстати подвернулась под ноги.
Смотри также: бильярдный кий.
Смотри также: плюшевый хомячок.
Они постоянно поскальзываются в душе и садятся точнехонько задницей на густо смазанный жирным кремом бутылечек с шампунем. Вечно на них нападают на улице извращенцы-маньяки и насилуют их посредством свечей, бейсбольных мячей, сваренных вкрутую яиц, электрических фонариков и отверток, которые теперь надо вынуть. Я знаком с несколькими парнями, которые застревали в сливных отверстиях своих джакузи.
Уже в коридоре, на полпути к комнате 234, Нико отводит меня в сторонку - к стене. Дожидается, пока мимо нас не пройдут какие-то люди, и говорит:
- Я знаю здесь одно место, куда можно пойти. Все остальные заходят в класс воскресной школы, и
Нико улыбается им вслед. Вертит пальцем у виска - международный жест, означающий «вот придурки», - и говорит:
- Неудачники.
Она тащит меня к двери, на которой написано «УК».
Среди народа, который заходит сейчас в комнату 234, есть подложные врачи, которые любят подробно расспрашивать четырнадцатилетних школьниц о том, как выглядит их влагалище.
Есть среди них одна девушка из группы поддержки школьной спортивной команды, у которой однажды раздуло живот, и врачи выкачали из нее фунт спермы. Ее зовут Лу-Энн.
Парня, который, сидючи в кинотеатре, засунул член в дырку в коробке с попкорном, где оный член благополучно застрял, зовут Стив, и сейчас он сидит за разрисованной партой в классе воскресной школы, втиснув свою скорбную задницу в детский пластиковый стульчик.
Все эти люди, которых вы воспринимаете как анекдотических персонажей. Вам смешно? Ну так смейтесь.
Все они - самые настоящие сексуальные маньяки.
Все эти люди, которых вы воспринимаете как выдуманных героев, - они настоящие. У каждого есть лицо и имя. Семья и работа. Университетский диплом и досье арестов.
В женском туалете Нико тянет меня на холодный кафельный пол, присаживается надо мной на корточки и вынимает мое это самое из штанов. Свободной рукой она приподнимает мне голову и впивается губами мне в губы. Ее язык бьется у меня во рту. Большим пальцем она размазывает смазку по моей головке. Я уже возбужден и готов. Она стягивает мои джинсы на бедра. Приподнимает подол своего цветастого платья. Ее глаза закрыты, голова слегка запрокинута. Она садится на меня верхом и что-то шепчет, уткнувшись губами мне в шею. Я говорю:
- Ты такая красивая.
Нико слегка отстраняется, пристально смотрит и говорит:
- И что это значит? И я говорю:
- Я не знаю. Наверное, ничего, - говорю. - Забей.
Кафель пахнет дезинфицирующим раствором. Кафель шершавый и жесткий под моей голой задницей. Потолок тоже выложен кафелем. Вентиляционные решетки забиты пылью. От ржавого металлического контейнера для использованных салфеток пахнет несвежей кровью.
- А увольнительная у тебя с собой? - говорю я и щелкаю пальцами.
Нико слегка приподнимет бедра и опять опускается на меня, приподнимается и вновь опускается. Ее голова по-прежнему запрокинута, глаза по-прежнему закрыты. Она лезет за пазуху, достает сложенный листок голубой бумаги и роняет его мне на грудь.
Я говорю:
- Хорошая девочка, - и достаю ручку из кармана рубашки.
Нико приподнимается с каждым разом чуть выше и опускается жестче. Слегка раскачивается вперед-назад. Вверх-вниз, вверх-вниз.
- Развернись, - говорю я. - Развернись.
Она приоткрывает глаза и глядит на меня сверху вниз, я верчу ручкой в воздухе, как будто размешиваю сахар в кофе. Зернистый кафель врезается в спину даже сквозь рубашку.
- Развернись, - говорю. - Давай, детка.
Нико закрывает глаза и подбирает подол обеими руками. Потом переносит одну ногу у меня над животом, а вторую перебрасывает мне через ноги. Она по-прежнему сидит на мне верхом, но теперь спиной ко мне.
- Хорошо, - говорю я и разворачиваю голубой листок. Расправляю его у нее на спине и расписываюсь внизу, в графе «поручитель». Сквозь платье я чувствую, как выпирает застежка лифчика - эластичная полоска с пятью-шестью крошечными металлическими крючками. Я чувствую, как выпирают ее ребра - сквозь толстый слой мускулатуры.
Прямо сейчас в комнате 234 сидит подружка кузена вашего лучшего друга, та самая девушка, которая чуть не умерла, удовлетворяя себя рычагом переключения передач в «форде пинто», когда наелась шпанской мушки. Ее зовут Менди.
И парень, который проник в гинекологическую больницу под видом доктора и затеял осмотр пациенток.
И мужик, который разъезжает по разным мотелям и по утрам притворяется спящим - голый поверх покрывала, - дожидаясь прихода горничной.

1 Следующая страница


Удушье 2

Все эти пресловутые приятели знакомых наших друзей... они все там.
Человек, покалеченный электрическим доильным аппаратом, - его зовут Говард.
Девушка, которая повесилась голой на перекладине для душевой занавески и едва не умерла от аутоэротической асфиксии, - это Пола, и она законченная сексоголичка.
Привет, Пола.
Дай мне свои подземные зонды. Свои проблесковые маяки.
Эксгибиционистка, полностью голая под плащом.
Мужики, которые устанавливают миниатюрные видеокамеры в толчках женских сортиров.
Парень, втирающий свою сперму в клапаны депозитных конвертов у банкоматов.
Вуайеристы. Нимфоманки. Похотливые старики. Онанисты.
Сексуальные маньяки-маньячки. Злые и страшные буки, которыми мамы пугали нас в детстве.
Мы все здесь. Живые и нездоровые.
Это мир сексуальной зависимости на двенадцать ступеней. Мир болезненного влечения. Вызывающего сексуального поведения. Каждый вечер они встречаются в задней комнате в какой-нибудь церкви. В конференц-зале в каком-нибудь общественном центре. В каждом городе. Каждый вечер. Они даже проводят виртуальные конференции в Интернете.
Мой лучший друг Денни - мы познакомились на собрании сексоголиков. Денни уже дошел до того состояния, когда ему было необходимо мастурбировать по пятнадцать минут ежедневно, чтобы не загнуться от сперматоксикоза. В конце концов он уже просто не мог сжимать руку в кулак и начал всерьез опасаться, что в перспективе ему может стать плохо от такого количества вазелина.
Он хотел перейти на какой-нибудь лосьон, но все средства для смягчения кожи в данном случае оказались неэффективны.
Денни и все эти люди, которых вы считаете извращенцами, или безумцами, или больными маньяками, - они все здесь. Мы собираемся, чтобы поговорить. У нас не много возможностей поговорить о себе откровенно.
Здесь - проститутки и заключенные, совершившие нетяжкие преступления на сексуальной почве, которых выпустили на три часа из тюрьмы. Бок о бок с женщинами, которые любят, когда их насилуют несколько человек сразу, и мужчинами, которые дрочат в книжных у стендов литературы «для взрослых». Уличные проститутки и их клиенты - все вместе. Здесь. Растлители малолетних и развращенные малолетние - вместе.
Нико приподнимает свою пышную белую задницу и резко опускается на меня. Вверх-вниз. Вверх-вниз. Тугие стенки влагалища сжимают меня плотно-плотно. Вверх-вниз. Мышцы у нее на руках напрягаются все сильнее. Она держит меня за бедра. Бедра уже онемели и побелели.
- Теперь, когда мы с тобой уже знаем друг друга, - говорю я. - Нико? Я тебе нравлюсь?
Она оборачивается ко мне:
- Когда ты станешь врачом, ты сможешь выписывать рецепты на что угодно, да?
Ну да. Если только вернусь в институт. Медицинский диплом - вещь полезная. В плане - очень способствует многочисленным половым сношениям: девочки сами под тебя ложатся и еще очередь занимают. Я кладу руки на бедра Нико. Наверное, чтобы помогать ей приподниматься. Она кладет руки поверх моих рук. Пальцы у нее мягкие и прохладные.
Она говорит, не оглядываясь на меня:
- Мы тут с подружками поспорили, женат ты или нет. Они говорят, что, наверное, женат.
Я мну в руках ее гладкую белую задницу.
- И на сколько поспорили? - говорю.
И еще говорю, что подружки, возможно, правы.
Все дело в том, что мужчина, воспитанный матерью-одиночкой, женат уже от рождения. Я не знаю, как это объяснить, но пока твоя мать жива, тебе кажется, что все остальные женщины, которые появляются в твоей жизни, не могут быть чем-то большим, чем просто любовницы.
В современной интерпретации мифа об Эдипе, мать убивает отца и ложится с сыном.
И с матерью не разведешься.
И ее не убьешь.
И Нико говорит:
- Что ты имеешь в виду, все остальные женщины? Господи, о скольких идет речь? - Она говорит: - Хорошо, что мы пользуемся резинкой.
Для полного списка моих сексуальных партнерш мне надо свериться с записями для четвертой ступени. Со своей аморальной описью. Инвентаризацией. С полной историей моей одержимости - без купюр и цензуры.
Если только я ее закончу. Когда-нибудь. Для всех этих людей, что собрались сейчас в комнате 234, работа по реабилитационной программе, рассчитанной на двенадцать ступеней, на собраниях сексоголиков - это действительно способ понять себя и излечиться... ну, в общем, вы понимаете.
Для меня это как курсы по повышению квалификации. Полезные советы. Новая техника. Руководство, как, где и с кем - и так, как ты даже мечтать не мог. Новые знакомства. Когда эти люди рассказывают про свою жизнь - это, черт возьми, великолепно. Плюс к тому сюда ходят девочки из тюрьмы, которых выпускают на три часа, чтобы они посетили сеансы групповой терапии для секс-зависимых.
Нико - одна из таких девчонок.
Вечер среды - это Нико. Вечер пятницы - Таня. Воскресные вечера - Лиза. Лиза вся желтая от никотина, она даже потеет жидким никотином. Она постоянно кашляет. И она такая худющая, что я почти могу сомкнуть руки у нее на талии. Таня вечно таскает с собой какие-нибудь сексуальные игрушки, как правило - дилдо или нитку латексных бусин. Сексуальный эквивалент сюрприза в коробке с овсяными хлопьями.
Я где-то читал, что красивая женщина - это радость навсегда. Но на своем собственном опыте я убедился, что даже самая распрекрасная женщина - это радость часа на три максимум. Потому что потом она непременно захочет тебе рассказать о своих детских травмах. Самое приятное в этих тюремных девчонках - это когда ты украдкой смотришь на часы и видишь, что уже через полчаса она вернется к себе в тюрьму.
Та же история про Золушку, только в полночь она превращается в преступницу, сбежавшую из тюрьмы.
Я не то чтобы не люблю этих женщин. Я их люблю - как любят красоток с разворотов неприличных журналов, порновидео, Интернет-сайты для взрослых. Для сексоголика тут - вагон любви. И Нико тоже меня не особенно любит.
Любовь - это романтика. А речь идет не о романтике, речь идет просто об очередной благоприятной возможности. Когда каждый вечер две дюжины сексоголиков собираются за одним столом - в этом нет ничего удивительного.
Плюс еще книжки с советами, как излечиться от секс-зависимости, которые здесь продают. Просто кладезь бесценных советов на тему: сто и один способ, как вы мечтали потрахаться, но не знали - как. Разумеется, все они пишутся для того, чтобы помочь тебе осознать, что ты - секс-джанки. Обычно приводится список «если вы делаете что-то из перечисленного ниже, то вы скорее всего сексоголик». Среди этих полезных подсказок:
Вы прорезаете дырки на плавках или трусах купальника, так чтобы были видны гениталии?
Вы заходите в прозрачную телефонную будку с расстегнутой ширинкой или блузкой и притворяетесь, что говорите по телефону, и при этом стоите так, чтобы прохожие видели ваше белье?
Вы бегаете на улице без бюстгальтера или без плотного облегающего белья, чтобы привлечь сексуальных партнеров?
Мои ответы на все вопросы: Раньше - нет, но теперь - да.
Тем более что здесь, если ты извращенец - это не твоя вина. Сексуальная мания и вызывающее сексуальное поведение - это не обязательно совать каждой встречной свой член, чтобы она тебе отсосала. Это болезнь. Это физическая зависимость, которую скоро должны внести в «Справочник статистической диагностики» под определенным кодом, и лечение будет входить в медицинскую страховку.
Вот один интересный факт: даже Билл Уилсон, основатель Общества анонимных алкоголиков, не сумел преодолеть своей тяги к сексу на стороне и всю свою трезвую жизнь изменял жене и мучился осознанием вины.
Вот одна интересная гипотеза: секс-зависимые люди действительно подсаживаются на гормоны, которые вырабатываются в организме под действием постоянного секса. При оргазме в гипоталамической области головного мозга вырабатываются эндорфины, белковые гормоны, которые снимают боль и действуют как естественные транквилизаторы. На самом деле сексоголикам нужен не секс - им нужны эндорфины. У секс-зависимых от рождения занижен естественный уровень моноаминоксидазы. На самом деле им нужен пептид фенилэтиламин, который вырабатывается в моменты опасности, страстной влюбленности, риска и страха.
Для сексуально зависимых чей-то член, сиськи, задница, клитор, язык - это как доза героина. Всегда под рукой, всегда готовая к употреблению. Мы с Нико любим друг друга, как джанки любит свою дозу.
Нико резко опускается вниз, так что мой причиндал бьется о переднюю стенку ее влагалища. Она облизывает два пальца и трет себе клитор.
- А что, если войдет уборщица? - говорю я.
- Было бы здорово, - говорит Нико. - Это так возбуждает.
Я представляю себе, как от наших с ней упражнений на навощенном кафеле останется сияющее пятно. Я смотрю на ряд раковин. Лампы дневного света мигают, и на хромированных трубах под каждой раковиной - отражение Нико. Ее длинная шея, запрокинутая голова. Глаза закрыты. Дыхание сбивчивое и неровное. Ее пышная грудь, обтянутая тканью в цветочек. Кончик языка торчит изо рта. Ее секреции - обжигающе горячие. Чтобы не кончить так сразу, я говорю:
- А ты рассказала про нас родителям? И Нико говорит:
- Они хотят с тобой познакомиться.
Я думаю, что бы сказать еще, но это не важно. Сойдет что угодно. Клизмы, животные, оргии, любая грязная непристойность - здесь никого ничем не удивишь.
В комнате 234 идет сравнение воинских подвигов. Все говорят по очереди. Это - первая часть собрания. Вроде как разогревочная.
Потом ведущий прочитает отрывок из какой-нибудь книжки, и начнется обсуждение сегодняшней темы. Каждый из них работает над одной из двенадцати ступеней. Первая ступень - признать, что ты абсолютно беспомощен. Что ты - законченный сексоголик и уже не можешь остановиться. Первая ступень - рассказать про свою зависимость, во всех неприглядных и стыдных подробностях. Не утаивая ничего.
Сексуальная озабоченность - та же самая наркомания. Ты вроде как понимаешь, что это плохо. И даже пытаешься завязать. Но потом все равно срываешься. Всякий подавленный импульс рано или поздно прорвется. Пока не нашлось ничего, за что можно бороться, можно бороться и против чего-то. Все эти люди, которые бьют себя пяткой в грудь и кричат, что хотят избавиться от своих нездоровых позывов к сексу, - вы их не слушайте. Я имею в виду: что может быть лучше, чем секс?!
Даже самый дурацкий и неумелый минет - это все равно лучше, чем, скажем, понюхать прекрасную розу... или увидеть невообразимый закат. Или услышать радостный детский смех.
Я уверен, что даже самое лучшее, самое проникновенное стихотворение все равно не сравнится с пьянящим, горячим, взрывным оргазмом.
Писать картины, сочинять оперы - надо же чем-то заняться, пока тебе не подвернется очередная особа противоположного пола, которая тоже очень даже не прочь.
Если вы вдруг обнаружите что-то, что лучше, чем секс, сразу звоните мне. Или пищите на пейджер.
Все эти люди, которые сейчас собрались в комнате 234, - они не Ромео, не Казаковы и не Дон Жуаны. Не Саломеи и не Маты Хари. Это самые обыкновенные люди. Не красавцы и не уроды. Вы с ними видитесь каждый день. Живые легенды, которые ездят с вами в одном лифте. Которые подают вам кофе. Эти мифологические существа проверяют у вас билеты в общественном транспорте. Обналичивают ваши чеки. Преподносят святое причастие.
На полу в женском сортире, под Нико, я кладу руки за голову.
Сейчас у меня нет проблем. То есть вообще никаких. Ни матери. Ни счетов из больницы. Ни дерьмовой работы в музее. Ни лучшего друга-придурка. Ничего.
Я ничего не чувствую.
Чтобы продлить это блаженное забытье, чтобы не кончить прямо сейчас, я говорю Нико, какая она красивая, какая сладкая и как она мне нужна. Ее кожа и волосы.
Чтобы продлить удовольствие. Потому что, когда все закончится, я уже не скажу ничего подобного. Когда все закончится, мы с ней сразу же возненавидим друг друга. Когда мы очнемся - замерзшие, потные - на полу в женском сортире, когда мы получим свои оргазмы, нам не захочется даже смотреть друг на друга.
Мы сразу же возненавидим друг друга.
А еще больше - себя.
Только в эти мгновения я могу быть человечным.
Только в эти мгновения я не чувствую себя одиноким.
Нико скачет на мне вверх-вниз. Она говорит:
- Так когда ты меня познакомишь с мамой? И я говорю:
- Никогда. То есть это в принципе невозможно. И Нико говорит, вся истекая горячими соками:
- Она что, в тюрьме? Или в психушке? Ага. Сколько я себя помню.
Верный способ обломать мужика с оргазмом - заговорить о его маме во время секса. И Нико говорит:
- Или она умерла? И я говорю:
- Ну, почти.

Глава 3

Теперь, когда я прихожу навестить маму, я даже и не притворяюсь, что я - это я.
Черт, я даже не притворяюсь, что я себя знаю.
Раньше - да, теперь - нет.
Теперь у мамы одно занятие: она худеет. От нее почти ничего не осталось. Она такая худая - как кукла-марионетка. Как какой-нибудь монстр-дистрофик из фильма ужасов. Ее желтой кожи уже не хватает на то, чтобы вместить человека внутри. Ее тонкие кукольные ручки всегда лежат поверх одеяла и щиплют шерстинки. Ее ссохшаяся голова угрожает рассыпаться в пыль вокруг соломинки для питья у нее во рту. Когда я прихожу к ней как я - то есть, как Виктор Манчини, ее сын Виктор, - эти визиты не длятся и десяти минут. Она почти сразу звонит, вызывает дежурную медсестру. А мне говорит, что устала.
Но однажды она почему-то решает, что я - Фред Хастингс, государственный защитник, который несколько раз защищал ее на суде.
Она вся сияет, увидев меня, и откидывается на подушки и говорит, покачивая головой:
- О Фред. - Она говорит: - Да, на этих коробках с краской были мои отпечатки пальцев. Я согласна, что это было рискованно и опрометчиво, но согласись - это была замечательная социополитическая акция.
Я говорю, что на видеозаписи с камеры в магазине это выглядело иначе.
Плюс еще - обвинение в киднепинге. Все записано на видео.
Она смеется - на самом деле смеется - и говорит:
- Фред, ты очень сглупил, когда взялся меня защищать.
Она говорила еще полчаса. В основном про тот неправильно понятый инцидент с краской для волос. Потом попросила меня принести ей газету из комнаты отдыха.
В коридоре стоит женщина-врач. В белом халате и с папкой в руках - то есть даже не с папкой, а с такой дощечкой с зажимом, который держит бумагу. У нее длинные темные волосы, собранные на затылке в пучок. Она не накрашена, так что кожа у нее на лице выглядит как просто кожа. В нагрудном кармане халата - очки в черной оправе.
- Вы - лечащий врач миссис Манчини? - задаю я вопрос.
Женщина-врач смотрит в свои бумаги. Потом достает очки, надевает их, смотрит еще раз. При этом она повторяет себе под нос:
- Миссис Манчини, миссис Манчини, миссис Манчини...
Одной рукой она держит дощечку, второй рукой - щелкает шариковой ручкой с убирающимся стержнем. Я говорю:
- Она по-прежнему теряет вес?
Кожа пробора у доктора в волосах, кожа у нее за ушами - такая чистая, белая. Наверное, и в других местах, где нет загара, она такая же. Если бы женщины знали, на какие мысли наводят мужчин их уши - крепкие мясистые краешки, тень под складочкой наверху, плавные контуры, уводящие по спирали к тесной тугой темноте внутри, - большинство женщин носили бы такие прически, чтобы их закрывать. В смысле - уши.
- Миссис Манчини, - говорит женщина-врач, - необходимо поставить зонд для искусственного кормления. Она чувствует голод, но она забыла, что это чувство означает. Поэтому она и не ест.
Я говорю:
- И сколько такой зонд будет стоить?
- Пейдж? - зовет медсестра из другого конца коридора.
Женщина-врач пристально смотрит на меня - я в коротких штанах и сюртуке, в напудренном парике, чулках и туфлях с огромными пряжками - и говорит:
- И кого вы из себя разыгрываете? Медсестра зовет:
- Мисс Маршалл?
Я мог бы ей рассказать про свою работу, но это займет много времени.
- Я, как бы это сказать, оплот колониальной Америки первых лет.
- То есть? - уточняет она.
- Слуга-ирландец.
Она просто смотрит на меня, потом кивает. Опускает глаза на свои бумаги.
- Либо мы ставим ей зонд, - говорит она, - либо она умирает от голода.
Я смотрю в темное потайное местечко у нее в ухе и говорю: может быть, есть еще какие-то варианты?
Медсестра в дальнем конце коридора кричит, уперев руки в боки:
- Мисс Маршалл?
Доктор морщится. Поднимает вверх указательный палец, прерывая меня на полуслове, и говорит:
- Послушайте, сейчас мне надо закончить обход. Давайте мы поговорим, когда вы приедете в следующий раз.
Она идет в тот конец коридора, где ее ждет медсестра, и говорит на ходу:
- Сестра Гильман. - Она говорит быстро-быстро, так что слова натыкаются друг на друга. - Вы могли бы по крайней мере проявить уважение и называть меня доктор Маршалл. Тем более перед посетителем. Тем более если вы собрались кричать через весь коридор. Не такая уж и большая любезность, правда, сестра Гильман, но мне кажется, я заслуживаю уважительного к себе отношения, и еще мне кажется, что если вы сами начнете вести себя профессионально, то вам сразу же станет проще работать в коллективе...
Когда я возвращаюсь с газетой, мама уже спит. Ее жуткие желтые руки сложены на груди. На запястье - больничный браслет. Запаянная полоска пластмассы.

Глава 4

Как только Денни наклоняется, его парик падает в грязь. Две сотни японских туристов хохочут. Кое-кто подбирается ближе, чтобы снять его бритую черепушку на видеокамеру.
Я говорю:
- Извини, - и подбираю парик. Он уже далеко не белый и изрядно попахивает. Что, впрочем, и неудивительно - вся площадь записана псами и буквально тонет в курином дерьме.
Поскольку Денни стоит, скорчившись в три погибели, галстук болтается у него перед носом и закрывает обзор.
- Слушай, друг, - говорит Денни. - Ты мне рассказывай, что происходит, а то ни хрена не видно.
Вот он я - оплот колониальной Америки первых лет. Чего только люди не делают ради денег. На краю городской площади стоит лорд-губернатор колонии, достопочтенный Чарли. Стоит, наблюдает за нами. Руки скрещены на груди, ноги расставлены футов на десять. Молочницы деловито снуют по площади с ведрами молока. Сапожники, как и положено, тачают сапоги. Кузнец стучит молотом по наковальне, на которой - все тот же кусок металла. Он, как и все остальные, упорно делает вид, что не смотрит на Денни, который опять угодил в колодки - у позорного столба в центре площади.
- Поймали меня, я жвачку жевал, - говорит Денни, обращаясь к моим ногам.
Он стоит согнувшись, и у него текут сопли. Он шмыгает носом.
- На этот раз, - говорит он и шмыгает носом, - лорд-губернатор точно выступит на городском совете. Насчет меня.
Я опускаю верхнюю деревянную половину колодок - осторожно, чтобы не прищемить ему шею.
- Прости, приятель, - говорю я, - она, зараза, холодная.
Потом запираю колодки на висячий замок и достаю из кармана носовой платок.
У Денни с носа свисает сопля - прозрачная капелька. Я подношу ему к носу платок и говорю:
- Сморкайся.
Денни сморкается. Я чувствую, как его сопли хлюпают в платке.
Платок весь липкий и жутко грязный, но я не могу предложить Денни чистую одноразовую салфетку - иначе я буду следующим на очереди, кто подвергнется дисциплинарному наказанию. Здесь каждая мелочь может стать крупным проколом.
На его бритой макушке кто-то вывел ярко-красным фломастером: «Отсоси у меня», - так что я встряхиваю его грязный вонючий парик и кое-как надеваю его, чтобы закрыть неприличную надпись. Только парик весь промок, и коричневая жижа течет по лицу Денни и капает у него с носа.
- Теперь меня точно выгонят, - говорит он и шмыгает носом.
Ему холодно, он весь дрожит.
- Слушай, друг, - говорит он, - что-то мне в спину дует. Посмотри там, ага? Кажется, у меня рубаха выбилась из штанов.
Ага, выбилась. И штаны слегка приспустились. Так что туристы уже снимают его полуголую задницу со всех ракурсов. Лорд-губернатор таращится на все это выпученными глазами, а туристы снимают, как я беру Денни за пояс и подтягиваю ему штаны.
Денни говорит:
- Что хорошо, когда постоянно торчишь в колодках, - говорит он, - что я уже три недели держусь. - Он говорит: - Так я хотя бы не бегаю каждые полчаса в сортир, чтобы там втихаря подрочить.
И я говорю:
- Ты осторожнее, друг. Такое вынужденное воздержание - тоже плохо. Взорвешься когда-нибудь, и абзац.
Я беру его левую руку и запираю ее в колодках. Потом правую. Денни почти все лето простоял в колодках. У него на запястьях и вокруг шеи - полосы белой незагорелой кожи.
- В понедельник, - говорит он, - я забыл снять часы и так и пришел.

Предыдущая страница 2 Следующая страница


3 Чак Паланик

Парик снова падает в грязь. Галстук, залитый соплями, болтается у него перед носом и бьет по лицу. Японцы смеются, как будто мы с Денни даем представление - заранее отрепетированный номер.
Лорд-губернатор следит за нами на предмет выявления исторически неуместного поведения, чтобы поставить вопрос на городском совете об изгнании нас с Денни из города. Нас просто выведут за городские ворота и бросят там, беззащитных и безработных, на растерзание дикарям-индейцам.
- Во вторник, - говорит Денни, обращаясь к моим ногам, - губернатор заметил, что у меня на губах бальзам. А у меня губы потрескались, вот я и намазал с утра.
Каждый раз, когда я поднимаю этот дурацкий парик, он становится все тяжелее. На этот раз я стучу им о ногу, чтобы выбить хотя бы часть воды, и кое-как надеваю его на Денни.
- Сегодня утром, - говорит Денни и шмыгает носом, - хозяйка Лэндсон застукала меня с сигаретой за молитвенным домом. И пока я стоял тут в колодках, какой-то мелкий дебил сорвал с меня парик и написал у меня на башке эту гадость.
Я опять достаю платок и вытираю ему лицо.
Черные с белым цыплята - одноногие или безглазые, - цыплята-калеки снуют под ногами и пытаются клевать пряжки у меня на туфлях. Кузнец колотит огромным молотом по куску металла, два быстрых удара и три коротких, два быстрых и три коротких - узнаю этот ритм. Басовая партия к одной старой песне «Radiohead». Кажется, он совсем головой повернулся на своем экстази.
Я вижу маленькую молочницу по имени Урсула и трясу кулаком у себя над промежностью - международный жест для обозначения минета. Она густо краснеет под своим накрахмаленным белоснежным чепцом и украдкой показывает мне средний палец. После чего удаляется дрочить вымя какой-то счастливой коровы. Кстати, я точно знаю, что она дает городскому констеблю себя пощупать. Потому что однажды он дал мне понюхать палец.
Даже с такого расстояния, даже сквозь плотный дух конского навоза я чувствую запах травки, исходящий от нее густыми клубами.
Целый день взбивать масло, доить коров... уж кто-кто, а молочницы могут как следует отдрочить.
- Хозяйка Лэндсон - та еще сука, - говорю я Денни. - Святой отец мне говорил, что она заразила его генитальным герпесом.
Да, с девяти до пяти она - новая аристократка, янки голубых кровей, но все знают, что в колледже в Спрингберге ее перетрахала вся футбольная команда и что в колледже ее называли «Ламприни, беги подмойся».
На этот раз парик удерживается на месте. Лорд-губернатор прекращает на нас таращиться и входит в здание Таможни. Туристы тоже расходятся - в поисках новых объектов для съемок. Начинается дождь.
- Слушай, друг, ты иди, - говорит Денни. - Ты ж не обязан со мной тут стоять.
Очередной мерзкий день в восемнадцатом веке.
Если ты носишь сережки, тебя отправляют в тюрьму. Красишь волосы? Пирсуешь нос? Пользуешься дезодорантом? Прямиком в тюрьму. Не лезь на «Старт!». Не копи дерьмо.
Достопочтенный лорд-губернатор сажает Денни в колодки не меньше двух раз в неделю - за то, что Денни жует табак, душится одеколоном, бреет голову наголо.
В 1730-х никто не носил эспаньолок, выговаривает он Денни.
На что Денни ему отвечает:
- Может быть, настоящие крутые ребята как раз и носили.
И снова - в колодки.
Мы с Денни шутим, что наша дружба продолжается с 1734 года. Ни много ни мало. А познакомились мы на собрании сексоголиков. Денни показал мне объявление насчет работы, и мы вместе пошли на собеседование.
На собеседовании я спросил - просто ради любопытства, - есть ли у них уже городская шлюха.
Дедульки из городского совета тупо таращатся на меня. Шестеро старых хрычей в фальшивых париках - даже на собеседовании, где их не видели посетители. Вместо ручек у каждого - перья. В смысле - настоящие перья, из птиц. И они их обмакивают в чернила. Дедуля, сидевший в центре, лорд-губернатор, вздыхает. Откидывается в кресле и смотрит на меня поверх очков.
- В колонии Дансборо нет городской шлюхи, - торжественно объявляет он.
Тогда я спрашиваю:
- А городской сумасшедший есть? Губернатор трясет головой, нету.
- А вор-карманник? Нет.
- А палач? Разумеется, нет.
Вот в чем проблема с музеями живой истории. Все самое интересное остается «за кадром». Сыпной тиф, например. Или опиум. Или алые буквы. Или сожжение ведьм.
- Мы вас предупреждаем, - говорит лорд-губернатор, - что ваш внешний вид и поведение должны полностью соответствовать данному периоду истории.
Меня взяли на должность слуги-ирландца. За шесть долларов в час - очень даже реалистично.
В мою первую неделю на новой работе здесь уволили девушку-молочницу - за то, что она напевала песню «Erasure», взбивая масло. Ну да. «Erasure» - это уже история, но все-таки не такая давняя. Даже древние «Beach Boys» - все равно недостаточно древние. Здесь считается, что эти дурацкие напудренные парики, короткие штаны и туфли с пряжками - это даже не ретро.
Лорд-губернатор запрещает татуировки. Если ты носишь кольцо в носу, перед работой его надо снимать. Жвачку жевать нельзя. Нельзя насвистывать песни «Битлов».
- Если кто выбивается из исторической достоверности, - говорит губернатор, - его наказывают.
Наказывают?
- Либо сразу увольняют, - говорит он, - либо сажают в колодки на два часа.
В колодки?
- На городской площади, - поясняет он.
Он имеет в виду принудительное наказание. Садизм. Извращенные игры и публичное унижение. Губернатор заставляет всех мужиков носить вязаные чулки и облегающие шерстяные штаны без белья внизу - это у него называется «историческая достоверность».
Он сажает женщин в колодки - за накрашенные лаком ногти. Либо в колодки, либо тебя увольняют без выходного пособия. И с плохими рекомендациями. И уж конечно, никто не станет писать в своем резюме, что он был каким-то занюханным подмастерьем в мастерской по изготовлению свечей.
Для двадцатипятилетнего неженатого мужика в восемнадцатом веке было немного возможностей «хорошо устроиться». Ливрейный лакей. Подмастерье. Могильщик. Бондарь, знать бы еще, что за зверь такой. Чистильщик обуви. Трубочист. Фермер. Когда они называют городского глашатая, Денни тут же оживляется:
- Во. Как раз для меня. Поорать - это я завсегда. Лорд-губернатор смотрит на Денни и говорит:
- А эти ваши очки, они вам нужны?
- Ну, чтобы видеть, - говорит Денни.
Я устроился на эту работу, потому что в жизни есть вещи похуже, чем работать вместе со своим лучшим другом.
Ну, типа как с лучшим другом.
На самом деле я думал, что все будет весело и забавно: что-то вроде театрального действа, где мы - актеры. Я не ожидал этого дремучего мракобесия. Этого пуританского лицемерия.
Если бы городские старейшины из совета знали, что госпожа Плейн, швея, крепко сидит на игле. Мельник балуется метедрином. Хозяин гостиницы потихоньку толкает кислоту скучающим школьникам, которых водят сюда на экскурсии. Они сосредоточенно наблюдают, как госпожа Халлоуэй чешет шерсть и прядет, попутно читая им лекцию о размножении овец и жуя лепешку с гашишем. Все эти люди - гончар на метадоне, стеклодув на перкодане, серебряных дел мастер на викодине, - они нашли свое место под солнцем. Помощник конюха прячет наушники плеера под треуголкой, дергается под свой личный рейв. Целое сборище перегоревших хиппи при своих аграрных заморочках. Но это лишь так - наблюдения со стороны.
Даже фермер Релдон втихаря выращивает травку на краю кукурузного поля, у мусорной свалки. Только он называет ее пенькой.
Единственное, что здесь и вправду прикольно, в нашей колонии Дансборо, это именно историческая достоверность. Но совсем в другом смысле. Вся эта толпа неудачников и полоумных психов, которые прячутся здесь потому, что не умеют справляться в реальном мире и не способны к нормальной работе, - разве не по этой причине отцы-пилигримы покинули Англию? Чтобы создать свою собственную, альтернативную реальность. Отцы-пилигримы - те же чокнутые своей эпохи. Не вписавшиеся во время. Только теперешние неудачники - те, с которыми я работаю, - не хотят просто верить в Господню любовь, они пытаются обрести спасение посредством навязчиво-маниакального антиобщественного поведения.
Или посредством невинных игрушек во власть и унижение ближнего. Вот он, достопочтенный лорд-губернатор, спрятался за кружевной занавеской. Какой-нибудь несостоявшийся бесталанный актер. А здесь он - власть и закон. Смотрит на площадь - кто там сегодня в колодках, - рассеянно гладя пса рукой в белой перчатке. Об этом не пишут в учебниках по истории, но в поселениях колонистов, если тебя оставляли в колодках на ночь, любой мог тебе вставить. Подойти сзади, и - опа. И ты даже не видел, кто там тебе заправляет. Мужиков это тоже касается, кстати. Собственно, это была истинная причина, почему никому не хотелось оказаться в колодках. Ну разве что кто-нибудь из родни или друзей оставался с тобой на всю ночь. Берег твою задницу. В буквальном смысле.
- Слушай, друг, - говорит Денни, - у меня снова штаны сползают.
Я их снова подтягиваю.
Рубашка Денни, намокшая от дождя, липнет к спине, так что видны позвонки и лопатки. Белые-белые, даже белее, чем небеленый хлопок. Жидкая грязь заливается в его деревянные башмаки. Хотя я в плаще и шляпе, я тоже промок насквозь. Все хозяйство в штанах скукожилось и жутко чешется, потому что намокшая шерсть кусается. Даже цыплята-калеки расползлись кто куда - где посуше.
- Друг, - говорит Денни и шмыгает носом, - ты иди. Ты не должен торчать тут со мной.
Насколько я помню физическую диагностику, бледность Денни может означать дисфункцию печени.
Смотри также: лейкемию.
Смотри также: отек легких.
Дождь идет все сильнее, небо плотно затянуто тучами. На улице так темно, что в домах зажигают лампы. Из труб валит дым. Туристы набились в таверну - пьют австралийский эль из оловянных кружек, сделанных в Индонезии. В мебельной мастерской краснодеревщик на пару с кузнецом нюхают клей из бумажных пакетов. Может, к ним присоединится и повивальная бабка, и они снова будут болтать о том, что надо бы сколотить рок-группу. Такая у них мечта, которая никогда не воплотится.
Мы все - в ловушке. В застывшем времени. Здесь всегда 1734 год. Мы заперты в герметично запаянной временной капсуле - как эти ребята из телешоу, которые потерпели крушение и живут на необитаемом острове вот уже десять лет, и при этом они не стареют и не пытаются оттуда уплыть. Просто с каждым сезоном на них все больше и больше грима. Это шоу в своем роде тоже, наверное, исторически достоверно. Даже жуть берет, как достоверно.
И еще жуть берет, когда я представляю, что простою так вот всю жизнь. Кстати, такое вполне может быть. Есть в этом некое странное утешение - когда мы с Денни на пару ругаем одно и то же паскудство. Всегда. Насовсем. В вечной программе реабилитации. Да, я буду стоять рядом с ним, но, чтобы уже до конца соблюсти историческую достоверность, признаюсь, что, по мне, лучше, чтобы он сидел в колодках, чем если его прогонят из города, то есть уволят, и я останусь один.
Не то чтобы я очень хороший друг. Я скорее заботливый врач, который сам, по собственному почину, выправляет вам позвонки раз в неделю.
Или дилер, который толкает вам героин.
«Паразит» - не совсем верное слово, но это первое, что приходит на ум.
Парик Денни опять плюхается на землю. «Отсоси у меня» расплывается под дождем, размытая красная краска похожа на кровь - течет по его синим холодным ушам, по глазам, по щекам. Капает в грязь.
Кроме дождя, ничего не слышно. Только как капли стучат по лужам, по соломенным крышам, по мне и по Денни. Водяная эрозия.
Не то чтобы я очень хороший друг. Я скорее спаситель, которому нужно, чтобы его почитали и обожали.
Денни снова чихает. Желтоватые сопли летят во все стороны, в частности - на почти утонувший в грязи парик. Денни говорит:
- Слушай, ты больше не надевай на меня эту тряпку, ага? - и шмыгает носом. Потом кашляет, и очки падают в грязь.
Сгущенные выделения из носа означают краснуху.
Смотри также: коклюш.
Смотри также: пневмония.
Его очки напомнили: вообще, ее стоит трахнуть.
И Денни говорит:
- Ты все еще бьешься над своей четвертой ступенью? Помочь не надо? В смысле - напомнить о славных подвигах?
Детальная и безжалостная история моей сексуальной зависимости. Полная опись моих грехов. Каждый срыв, каждый проступок, каждая гадость.
И я говорю:
- Во всем следует проявлять умеренность. Даже в выздоровлении.
Не то чтобы я очень хороший друг. Я скорее родитель, которому очень не хочется, чтобы его чадо взрослело.
И Денни говорит, глядя в землю:
- Очень полезно бывает вспомнить свой первый раз. Для всего. - Он говорит: - Когда я дрочил в первый раз, у меня было такое чувство, как будто я это изобрел. Я смотрел на свои влажные руки и думал: Во, теперь я разбогатею.
Первый раз для всего. Неполный список моих преступлений. Еще одна незавершенность в моей безалаберной жизни, которая сплошь - одни незавершенности.
И Денни - по-прежнему глядя вниз и не видя ничего, кроме грязи, - говорит:
- Ты еще тут?
И я опять подношу ему к носу платок и говорю:
- Сморкайся.

Глава 5

Свет на снимках был слишком резким, так что тени фигур на бетонной стене получились какими-то чересчур темными. Самая обыкновенная стена в каком-то подвале. У обезьяны - усталый вид. Шерсть - вся в проплешинах от чесотки. У парня вид тоже больной: кожа бледная, лишний жирок на талии. Он стоит раком, задницей к зрителю, опираясь руками о согнутые колени, - причиндал уныло свисает, - и улыбается в камеру, обернувшись через плечо.
«Блаженная улыбка» - не совсем верное слово, но это первое, что приходит на ум.
Больше всего в порнографии мальчику нравился даже не секс. Не изображения красивых людей, которые трахаются друг с другом: головы запрокинуты как бы в экстазе, на лицах - фальшивые предоргазменные гримасы. Во всяком случае, поначалу. Он разглядывал эти картинки в Интернете, когда еще даже не знал, что такое секс. Сейчас в каждой библиотеке есть комп с выходом в Интернет. В каждой школе.
Точно так же, как в каждом городе, куда мальчика отправляли к приемным родителям, был католический собор, где проходили одни и те же воскресные мессы, там был и Интернет. Интернет привлекал больше. Все дело в том, что если бы Иисус смеялся на кресте, или плевал на макушки римлянам, или делал еще что-нибудь, кроме как молча страдать, Церковь - и все с нею связанное - нравилась бы мальчику больше. Гораздо больше.
И его любимый веб-сайт был вовсе не эротичным, во всяком случае - для него. Там было около дюжины фотографий коренастого парня с вечно унылым лицом, в костюме Тарзана, и с дрессированным орангутангом, который совал парню в задницу какие-то шарики, с виду похожие на жареные каштаны.
Набедренная повязка «под леопарда» сдвинута в сторону, резинка врезается в талию, где уже обозначился лишний жирок.
Обезьяна готова впиндюрить ему очередной каштан.
В этом нет ничего сексуального. И тем не менее, судя по счетчику посещений, эту картинку ходили смотреть более полумиллиона человек.
«Паломничество» - не совсем верное слово, но это первое, что приходит на ум.
Ребенок не понимал, что означают каштаны и обезьяна, но парень в костюме Тарзана вызывал у него что-то похожее на восхищение. Мальчик был глупым, но ему все же хватало ума понять, что он сам никогда не решится на что-то подобное. На самом деле, большинство людей постеснялись бы даже раздеться перед обезьяной. Им было бы стыдно показать свою голую задницу обезьяне, как будто обезьяна что-то понимает в человеческих задницах. Большинству из людей не хватило бы мужества просто встать раком перед обезьяной - не говоря уж о том, чтобы встать раком перед обезьяной, когда тебя фотографируют, - но даже если бы кто-то решился, то все равно он сначала бы посетил парикмахерскую и солярий и подкачался бы в тренажерном зале. После чего он бы еще долго тренировался перед зеркалом, как бы поэлегантнее встать раком и найти самый выгодный ракурс.
А уж дать обезьяне засунуть каштан себе в задницу - на это способны считанные единицы.
И есть еще одно обстоятельство. Страшно даже представить, что ты можешь вдруг не понравиться обезьяне. Что она не захочет иметь с тобой дела. Человеку можно заплатить денег - за деньги он вставит тебе в задний проход что угодно и сфотографирует тебя в любой позе. Но обезьяна - другое дело. Ее не подкупишь деньгами. Звери - они всегда искренние и честные.
Твоя единственная надежда - подписать конкретно этого орангутанга, потому что он, очевидно, не самый разборчивый. Либо его исключительно хорошо выдрессировали.
Все дело в том, что глупый маленький мальчик вряд ли запал бы на снимок, если бы там все было красиво и сексапильно.
Все дело в том, что в этом мире, где каждый обязан выглядеть безупречно и симпатично, этот парень не выглядел симпатично. И обезьяна тоже не выглядела симпатичной. И то, чем они занимались.
Все дело в том, что в порнографии мальчика привлекал не секс. Его привлекало совсем другое. Уверенность в себе. Мужество. Полное отсутствие стыда. Предельная честность. Способность вот так вот, без всяких дурацких комплексов, выставить себя напоказ и открыто сказать всему миру: Да, именно этим я и занимаюсь в часы досуга. Позирую перед камерой, когда обезьяна сует мне каштаны в задницу.
И мне плевать, как я выгляжу. Или что вы по этому поводу думаете.
Не нравится - не смотрите.
Давая себя поиметь, он тем самым имел целый мир.
Но даже если ему и не нравился этот процесс с каштанами, способность изображать довольную улыбку - это само по себе достойно всяческого восхищения.
Так же, как и любой порнофильм подразумевает, что за пределами обзора камеры обязательно присутствуют какие-то люди, которые невозмутимо вяжут, или жуют бутерброды, или посматривают на часы, пока актеры занимаются сексом - жестким порносексом - буквально тут же. На расстоянии в два-три шага...
Для глупого маленького человечка это было великое откровение. Стать таким же спокойным, таким же уверенным в себе - это была бы нирвана.
«Свобода» - не совсем верное слово, но это первое, что приходит на ум.
Ему так хотелось, глупенькому малышу, стать таким же уверенным. Когда-нибудь.
Если бы это он снялся на фотографиях с обезьяной, он бы смотрел на них каждый день. Смотрел бы и думал: Если я смог это сделать, я смогу сделать все. Не важно, что на тебя навалится - если ты способен улыбаться, когда обезьяна запихивает тебе в задницу жареные каштаны, в бетонном подвале, под объективом фотоаппарата, тебя ничто уже не испугает.
Даже ад.
Для глупого маленького человечка это было великое откровение...
Что, если тебя увидит достаточное количество людей, тебе уже не придется страдать без внимания.
Что, если однажды тебя захватят врасплох и выставят напоказ, тебе уже никогда не спрятаться. Тогда не будет уже никакой разницы между общественной и личной жизнью.
Что, если ты сможешь иметь достаточно, тебе не захочется большего.
Что, если ты приобретешь и достигнешь, тебе уже не захочется приобретать сверх того, что есть.
Если ты высыпаешься и нормально ешь, большего и не нужно.
Если есть люди, которые тебя любят, тебе не нужно еще любви.
Когда-нибудь ты станешь взрослым и умным.
И будешь заниматься сексом - столько, сколько захочется.
Теперь у мальчика появилась цель. Иллюзия на всю оставшуюся жизнь. Обещание чего-то большего - перспективы, которые он разглядел в улыбке толстого парня на снимках.
И после этого каждый раз, когда ему было грустно, страшно или одиноко, каждый раз, когда он просыпался ночью в доме новых приемных родителей, в мокрой постели, с бешено бьющимся сердцем, каждый раз, когда ему приходилось идти в новую школу, каждый раз, когда мама его находила и приезжала за ним, в каждом сыром и промозглом номере в очередном отеле, в каждой новой, взятой напрокат машине, - мальчик вспоминал о тех двенадцати снимках, где толстый парень подставлял задницу обезьяне. Вспоминал и сразу же успокаивался. Потому что он видел, глупый маленький засранец, каким храбрым, сильным и счастливым может быть человек.
Что пытка есть пытка, а унижение есть унижение, только если ты сам выбираешь, что будешь страдать.
«Спаситель» - не совсем верное слово, но это первое, что приходит на ум.
И вот что забавно: если кто-то спасает тебя, первый порыв - тоже кого-нибудь спасти. Всех и каждого.
Маленький мальчик не знал имени того парня на снимках. Но его улыбка запомнилась на всю жизнь.
«Герой» - не совсем верное слово, но это первое, что приходит на ум.

Глава 6

Когда в следующий раз я прихожу к маме в больницу, я по-прежнему - Фред Хастингс, ее давний государственный защитник, и все это время, пока я с ней, она болтает без умолку. Потом я ей говорю, что я еще не женат, и она говорит, что это не дело. Потом она включает телевизор, какую-то мыльную оперу, ну, вы знаете... когда настоящие люди притворяются ненастоящими, с их надуманными проблемами, и настоящие люди все это смотрят и переживают надуманные проблемы ненастоящих людей, чтобы забыть о своих настоящих проблемах.
В следующий раз я по-прежнему Фред, но уже женатый и с тремя детьми. Это уже лучше, но трое детей... Трое - это уже слишком. Надо двоих, и хватит, говорит она.
В следующий раз у меня двое детей.
И с каждым разом от мамы остается все меньше и меньше.
Высохшая куколка под одеялом.
Но с другой стороны, и на стуле рядом с больничной койкой - с каждым разом все меньше и меньше Виктора Манчини.
В следующий раз я - снова я, и уже через пару минут мама звонит, вызывает сестру, чтобы она меня проводила до выхода. Мы оба молчим, но когда я беру пальто, она вдруг говорит:
- Виктор? Она говорит:
- Я должна тебе что-то сказать.
Она долго катает в пальцах шерстинку, выдернутую из одеяла, а потом поднимает глаза и говорит:
- Тут ко мне приходил Фред Хастингс. Ты помнишь Фреда?
Да, помню.
Сейчас он женат, у него двое детей. Так приятно, говорит мама, что у хороших людей все получается.
- Я ему посоветовала купить землю, - говорит мама, - теперь они совершенно об этом не думают.
Я уточняю, кто такие «они», и она снова звонит, чтобы вызвать сестру.
Я выхожу в коридор и вижу доктора Маршалл. Она стоит прямо у двери в мамину палату, просматривает свои записи. Она поднимает глаза. За стеклами очков глаза кажутся очень большими. Она смотрит на меня; щелкает шариковой ручкой с убирающимся стержнем.
Она говорит:
- Мистер Манчини? - Она снимает очки, убирает в нагрудный карман халата и говорит: - Нам следует обсудить, как нам быть с вашей мамой.
Зонд для искусственного кормления.

Предыдущая страница 3 Следующая страница


Удушье 4

- Вы спрашивали, есть ли еще какие-то варианты. Три медсестры за стойкой дежурных внимательно наблюдают за нами. Одна из них - ее зовут Дина - кричит:
- Вас проводить?
И доктор Маршалл говорит:
- Занимайтесь, пожалуйста, своим делом. Мне она шепчет:
- Эти молоденькие медсестры, они ведут себя так, словно они еще в школе.
Дину я трахнул.
Смотри также: Клер, дипломированная медсестра.
Смотри также: Перл, сертификат Ассоциации медицинских сестер Калифорнии.
Магия секса заключается в том, что это приобретение без бремени обладания. Не важно, скольких девушек ты приводил домой, проблема с хранением и складированием отсутствует.
Я говорю доктору Маршалл, ее сексуальным ушам и нервным рукам:
- Я не хочу, чтобы ее кормили насильно.
Медсестры по-прежнему наблюдают за нами. Доктор Маршалл берет меня под руку и отводит подальше от их поста. Она говорит:
- Я беседовала с вашей мамой. Замечательная женщина. Все ее политические акции. Все ее демонстрации. Вы, наверное, ее обожаете, вашу маму.
И я говорю:
- Ну, я бы не стал так далеко заходить.
Мы останавливаемся, и доктор Маршалл что-то шепчет. Так тихо, что я вынужден пододвинуться к ней поближе, чтобы расслышать. Совсем-совсем близко. Медсестры по-прежнему наблюдают. Она говорит, дыша мне в грудь:
- А что, если мы сможем полностью восстановить ее умственные способности? - Она щелкает шариковой ручкой с убирающимся стержнем и говорит: - Чтобы она стала такой, как прежде: умной, сильной и энергичной женщиной.
Моя мама. Такая, как прежде.
- Такое возможно, - говорит доктор Маршалл. И я говорю не задумываясь:
- Боже упаси.
И тут же поспешно добавляю, что это, может быть, не очень удачная мысль.
Сестры на посту смеются, прикрывая ладошками рты. И даже с такого немалого расстояния я слышу, как Дина говорит:
- Так ему и надо!
Когда в следующий раз я прихожу к маме, я снова - Фред Хастингс, и у моих детей в школе одни пятерки. На этой неделе миссис Хастингс решила покрасить стены столовой в зеленый.
- Лучше в синий, - говорит мама, - в комнате, где едят, стены должны быть синие.
Теперь наша столовая синяя. Мы живем на Ист-Пайн-стрит. Мы католики. Деньги храним в Первом Городском банке. Ездим на «крайслере».
Все - по совету мамы.
Я начинаю записывать все детали, чтобы не забывать, кто я и что. В отпуск Хастингсы ездят на озеро Робсон, пишу я себе в блокнот. Там мы ловим лососей. Болеем за «Паскерс» всей семьей. Не едим устриц. Сейчас решаем вопрос с покупкой земли. Каждую субботу, когда я прихожу к маме, я сначала внимательно перечитываю свои записи.
Когда я прихожу к ней как Фред Хастингс, она тут же выключает свой телевизор.
Самшиты у дома - это хорошо, говорит она мне, но бирючина была бы лучше.
Я все это записываю.
Хорошие люди пьют только скотч, говорит она. Чистят водопровод в октябре, а потом еще раз - в ноябре. Оборачивают туалетной бумагой воздушный фильтр в автомобиле, чтобы он служил дольше. Подрезают хвойные деревья только после первых морозов. Пользуются для растопки золой.
Я все записываю. Делаю опись того, что осталось от мамы. Пятна на коже, морщины, сыпь, шелушение. Я пишу себе памятки.
Каждый день: мазаться солнцезащитным кремом.
Закрашивать седину.
Не сходить с ума.
Есть меньше сахара и жиров.
Делать больше приседаний.
Не забывать всякие мелочи.
Подрезать волосы в ушах.
Принимать кальций.
Увлажнять кожу. Каждый день.
Остановить время, чтобы всегда оставаться таким же.
Чтобы не стареть.
Она говорит:
- Помните моего сына Виктора? Вы о нем ничего не слышали?
Я замираю. У меня щемит сердце. Хотя я давно забыл, что означает это ощущение.
Виктор, говорит мама, никогда не приходит меня навестить, а если приходит, он меня никогда не слушает. Он вечно занят своими проблемами, и ему на меня наплевать. Он бросил институт - медицинский - и живет черт-те как.
Она отрывает шерстинку от одеяла.
- Он работает то ли гидом в турфирме, то ли еще кем и получает гроши, - говорит она. Вздыхает и берет пульт своей ужасной желтой рукой.
Я говорю: разве Виктор о ней не заботится? Разве у него нету права жить своей собственной жизнью? Я говорю, может быть, Виктор такой занятой, потому что он убивается каждый вечер - убивается в буквальном смысле, - чтобы оплачивать ее пребывание в этой клинике. Три тысячи в месяц. Может быть, он поэтому бросил институт. Я говорю, просто из духа противоречия, что, может быть, Виктор делает для нее все, что может.
И даже больше.
И мама улыбается и говорит:
- О Фред, вы по-прежнему рьяно бросаетесь на защиту безнадежно виновных.
Мама включает телевизор. На экране красивая молодая женщина в роскошном вечернем платье бьет другую красивую молодую женщину бутылкой по голове. Удар даже прическу ей не испортил, но наградил амнезией.
Может быть, Виктор пытается разрешить свои собственные проблемы, говорю я.
Первая красивая женщина убеждает красивую женщину с амнезией, что она - робот-убийца и должна подчиняться ее приказам. Робот-убийца с такой готовностью принимает свою новую роль, что это наводит на мысль, уж не притворяется ли она, что у нее напрочь отшибло память. Может, она всю жизнь только об этом и мечтала: дать волю своим инстинктам убийцы, и вот теперь у нее появилась такая возможность.
Мы с мамой сидим - смотрим телик. Моя обида и ярость постепенно проходят.
Раньше мама делала мне яичницу с темными хлопьями - ошметками непригорающего покрытия на сковородке. Она готовила в алюминиевых кастрюльках; лимонад мы пили из покореженных алюминиевых кружек с мягкими и холодными краешками. Мы пользовались дезодорантами с солями алюминия. Так что вовсе не удивительно, что в итоге мы стали такими, какими стали.
Во время рекламы мама опять заводит разговор про Виктора. Интересно, а как он проводит свободное время? И что с ним будет через год? Через месяц? Через неделю?
Я понятия не имею.
- И что вы имели в виду, - говорит мама, - когда сказали, что он убивается каждый вечер?

Глава 7

Когда официант уходит, я подцепляю на вилку половину бифштекса и запихиваю его в рот, целиком. И Денни говорит:
- Нет, друг. Только не здесь.
Это хороший ресторан. Люди в нарядной одежде. Свечи, хрусталь. Столовые приборы с дополнительными вилками и ножами для специальных блюд. Люди едят. Никто ни о чем не подозревает.
Я пытаюсь запихать в рот половину бифштекса. Мясо истекает соленым соком и жиром, приправленным молотым перцем. Я убираю язык подальше, чтобы освободить больше места под мясо. Слюни и мясной сок уже стекают по подбородку.
Люди, которые утверждают, что бифштекс с кровью - верная смерть, они не знают и половины всего.
Денни нервно оглядывается по сторонам и цедит сквозь зубы:
- Ты становишься жадным, дружище. - Он качает головой. - Обманом любви не получишь.
За столиком рядом с нами - пожилая женатая пара с обручальными кольцами. Они едят и одновременно читают одинаковые программки - какой-то пьесы или концерта. Когда в бокале у женщины заканчивается вино, она сама доливает себе из бутылки. Мужу она не наливает. У мужа на руке - массивные золотые часы.
Денни видит, что я наблюдаю за ними, и говорит:
- Я им все расскажу. Клянусь.
Он высматривает официантов, которые могут нас знать - знать, что я затеваю. Он злобно таращится на меня.
Кусок бифштекса такой большой, что я не могу сомкнуть челюсти. Мои щеки надулись и оттопырились. Рот болит от напряжения, когда я пытаюсь жевать. Дышать приходится через нос.
Официанты все в черных жилетах, через руку у каждого перекинуто ослепительно белое полотенце. Играет тихая музыка. Скрипка. Серебро и фарфор. Обычно мы не проворачиваем этот трюк в подобных местах, но рестораны уже кончаются. Сколько бы ни было в городе ресторанов, их число все равно ограничено, а мое представление - не из тех, которое можно повторять дважды в одном и том же месте.
Я отпиваю глоток вина.
За другим столиком рядом с нами - молодая пара. Они едят, держась за руки.
Может быть, это будут они. Сегодня.
За третьим столиком рядом - мужчина в костюме. Ест, глядя в пространство перед собой.
Может, сегодня он станет героем.
Я отпиваю еще вина и пытаюсь его проглотить, но во рту просто нет места. Бифштекс застревает в горле. Я уже не дышу.
В следующую секунду ноги судорожно дергаются, и я сползаю со стула. Хватаюсь руками за горло. Я уже на ногах - смотрю на расписанный потолок. Глаза закатились. Нижняя челюсть вышла вперед.
Денни подцепляет брокколи у меня с тарелки и говорит:
- Дружище, ты переигрываешь.
Может быть, это будет восемнадцатилетний помощник официанта или парень в вельветовых брюках и свитере с высоким воротом - для кого-то из этих людей я стану сокровищем. На всю оставшуюся жизнь.
Люди уже начали вставать с мест.
Может быть, эта женщина в корсаже.
Может быть, этот мужчина в очках в тонкой оправе.
В этом месяце я получил уже три открытки с днем рождения, хотя не прошло еще и половины месяца. В прошлом месяце было четыре открытки. В позапрошлом - шесть. Я даже не помню большинство из этих людей. Но они меня помнят, Боже их благослови.
Мне нечем дышать, вены на шее вздулись. Лицо наливается кровью. На лбу выступает испарина. На спине на рубашке расплывается пятно пота. Я сжимаю шею руками - международный жест, означающий: я задыхаюсь. Некоторые из тех, от кого я получаю открытки, даже не говорят по-английски.
В первые пару секунд все ждут, что кто-то другой ломанется вперед и станет героем.
Денни берет у меня с тарелки оставшуюся половину бифштекса.
По-прежнему сжимая руками горло, я пинаю его по ноге.
Делаю вид, что пытаюсь сорвать галстук.
Судорожно расстегиваю воротник.
И Денни говорит:
- Эй, мне же больно.
Помощник официанта испуганно пятится. Он никакой не герой.
Скрипач и распорядитель по винам уже мчатся ко мне, голова в голову.
С другого конца зала ко мне пробивается женщина в черном коротком платье. Спешит на помощь.
Мужчина сбрасывает смокинг и тоже несется ко мне. Где-то истошно кричит женщина.
Обычно все происходит очень быстро. Минуту, две - максимум. Что не может не радовать: я спокойно могу не дышать около двух минут, но не больше.
Если б я мог выбирать спасителя, из практических соображений я бы выбрал пожилого мужчину с золотыми часами - он наверняка заплатил бы по нашему счету. Но из личных симпатий я бы выбрал женщину в черном коротком платье - у нее роскошная грудь.
Но даже если нам придется расплачиваться самим... для того, чтобы получить деньги, надо деньги сначала вложить.
Денни невозмутимо жует мой бифштекс. Он говорит:
- То, что ты делаешь... это так инфантильно.
Я снова пинаю его по ноге.
То, что я делаю: я возвращаю в людскую жизнь приключение.
То, что я делаю: я даю людям возможность проявить героизм. Я их испытываю.
Какая мама, такой и сыночек.
Яблочко от яблони...
То, что я делаю: я добываю деньги.
Если кто-то спасет тебе жизнь, он будет любить тебя вечно. В Древнем Китае был даже закон: если кто-то спас тебе жизнь, он за тебя в ответе - навсегда. Как будто ты его родной сын. Или дочь. Эти люди будут писать мне всю жизнь. Присылать мне открытки на годовщину. Поздравления с днем рождения. Странно, что стольким людям приходит в голову одна и та же мысль. Как-то оно даже удручает. Они звонят тебе по телефону. Чтобы справиться о твоем здоровье и настроении. А то вдруг тебе сейчас необходима дружеская поддержка. Или материальная помощь.
Не поймите меня неправильно. Я не трачу деньги на девочек по вызову. Мамино пребывание в больнице Святого Антония стоит около трех штук в месяц. Эти добрые самаритяне поддерживают меня, как могут. Я поддерживаю ее. Вот и все.
Притворяясь слабым, ты получаешь власть над людьми. По сравнению с тобой они себя чувствуют сильными. Давая людям спасти себя, ты тем самым спасаешь их.
Все, что нужно, - это быть слабым, ранимым и благодарным. Поэтому оставайся всегда неудачником.
Людям необходимо, чтобы рядом был кто-то, кто ниже их - чтобы почувствовать свое превосходство. Поэтому оставайся всегда подавленным, униженным и оскорбленным.
Людям необходимо, чтобы рядом был кто-то, кому можно послать чек на Рождество. Поэтому оставайся бедным.
«Благотворительность» - не совсем верное слово, но это первое, что приходит на ум.
Ты - доказательство их силы и мужества. Ты - доказательство, что они герои. Живое свидетельство их успеха. То, что я делаю, я делаю потому, что каждому хочется спасти чью-то жизнь на глазах у восторженной публики.
Денни что-то рисует на белой скатерти кончиком ножа - план какой-то комнаты, карнизы и панели, сломанные фронтоны над каждой дверью, - продолжая при этом жевать. Потом подносит тарелку к губам и сгребает в рот остатки салата.
Для того чтобы сделать трахеотомию, нужно найти впадинку прямо под кадыком и чуть выше перстневидного хряща. Острым ножом сделать полудюймовый горизонтальный надрез и засунуть в него палец, чтобы надрез приоткрылся. Вставить «трахейную трубку»: лучше всего - соломинку для питья или половинку перьевой ручки.
Если я не могу быть великим врачом, который спас жизни сотен пациентов, я могу быть великим пациентом для сотен будущих врачей.
Мужчина в смокинге уже совсем близко. У него в руках - нож и шариковая ручка.
Твое удушье станет легендой для этих людей - историей, которую они будут рассказывать родственникам и знакомым до конца своих дней. Они будут считать, что спасли тебе жизнь. Может, ты станешь единственным добрым поступком, который потом, в смертный час, оправдает их существование на этой земле.
Поэтому будь агрессивной жертвой, законченным неудачником. Профессиональным неудачником.
Дай человеку почувствовать себя богом, и он ради тебя сиганет через горящий обруч.
Мученичество святого Меня.
Денни перекладывает к себе на тарелку гарнир с моей.
Он продолжает есть.
Распорядитель по винам. Женщина в черном коротком платье. Мужчина с массивными золотыми часами.
Еще секунда - и кто-то обхватит меня сзади обеими руками. Крепко-крепко. Кто-то, пока еще незнакомый, надавит мне кулаками под ребра и выдохнет мне прямо в ухо:
- Все будет в порядке.
Он выдохнет тебе прямо в ухо:
- Все будет хорошо.
Он встряхнет тебя, может быть, приподнимет над полом и скажет:
- Дыши! Дыши, черт возьми!
Кто-то будет стучать тебя по спине, как врач стучит по спине новорожденного младенца, а потом у тебя изо рта вылетит кусок недожеванного мяса, и вы оба - и ты, и твой пока еще незнакомый спаситель - рухнете на пол. Ты будешь рыдать, и кто-то скажет тебе, что все обошлось. Что теперь все нормально. Ты живой. Тебя спасли. От верной смерти спасли. Потому что ты правда едва не умер. Кто-то прижмет к груди твою голову и будет качать тебя, как ребенка и скажет:
- Ну чего вы стоите? Расходитесь уже. Цирк закончен.
Теперь ты для него - как ребенок.
Теперь ты его ребенок, и он за тебя в ответе.
Он поднесет тебе ко рту стакан воды и скажет:
- Вы успокойтесь. Теперь все хорошо. Вы успокойтесь.
И потом этот человек, который тебя спасет, будет писать тебе и звонить. Слать открытки и, может быть, чеки.
Кто бы он ни был, он будет тебя любить.
Он будет так гордиться тобой. Может быть, даже больше, чем твои родители. Он будет гордиться тобой, потому что ты дал ему повод гордиться собой.
Ты отопьешь воды и закашляешься - только для того, чтобы твой спаситель вытер тебе подбородок салфеткой.
Делай все, чтобы скрепить эту новую связь. Это усыновление. Не забудь про детали. Испачкай соплями одежду спасителя, чтобы он засмеялся и простил тебя. Вцепись ему в руку и не отпускай. Плачь, чтобы он мог утереть тебе слезы.
Плакать - это нормально, если слезы ненастоящие.

Предыдущая страница 4 Следующая страница


5 Чак Паланик

Не сдерживай своих порывов. Для кого-нибудь твое спасение станет лучшей историей в жизни.
И вот самое главное: если тебе не хочется заиметь уродливый шрам на горле, начинай дышать прежде, чем до тебя доберется кто-нибудь с острым режущим предметом - столовым ножом, перочинным ножом, ножом для бумаги.
И еще одна деталь: когда ты будешь выплевывать свое мясо, постарайся попасть им в Денни. У Денни есть мама и папа, дедушки-бабушки, тети-дяди и до жопы двоюродных братьев-сестер, которые, если вдруг что случится, спасут его от любой беды. Вот почему Денни никогда меня не поймет.
А все остальные, кто это видел - они иногда аплодируют. Или плачут от облегчения. Даже повара выходят из кухни. Не пройдет и пяти минут, как эту историю будут знать все в ресторане. Все бросятся ставить выпивку герою. Их глаза будут сиять от слез.
Все захотят пожать руку герою.
Или похлопать его по спине.
Так что это не только твой день рождения, это и его день рождения тоже - твоего спасителя. Однако именно он будет слать тебе поздравительные открытки. Из года в год. Он станет еще одним членом твоей очень обширной семьи.
А Денни лишь покачает головой и попросит меню десертов.
То, что я делаю, я делаю не только для себя. Я творю звездный час для какого-нибудь решительного незнакомца. Я спасаю людей от скуки. Так что это не только ради денег. Не только, чтобы привлечь внимание.
Но внимание и деньги - тоже никогда не лишнее.
Это так просто. Тебе даже не надо казаться хорошим - но ты все равно побеждаешь. Всего-то и надо, что показать, какой ты слабый, униженный, сломленный. Всего-то и надо, что постоянно твердить окружающим: Простите меня. Простите. Простите. Простите. Простите...

Глава 8

Ева катит за мной по коридору. Ее карманы набиты жареной индейкой. В тапочках - пережеванные куски бифштекса. Ее лицо - корка бархатной пудры на сморщенной коже. Все морщины как будто сходятся ко рту. Она катит за мной на своей инвалидной коляске и говорит:
- Не убегай от меня, эй, ты.
Ее руки - в плетении вздутых вен. Горбясь в своей инвалидной коляске, раздуваясь от злости или, может быть, от тоски, она катит за мной и говорит:
- Ты сделал мне больно. Она говорит:
- И не вздумай это отрицать.
На ней - передник наподобие детского слюнявчика. Она говорит:
- Ты сделал мне больно, и я пожалуюсь маме.
В больнице, где лежит моя мама, все пациенты носят браслеты. Только это не украшение. Это - полоска из толстого пластика, которая запаивается на руке, так что ее не снимешь. Его не срежешь, этот браслет. И не расплавишь его сигаретой. Многие пытались - но у них ничего не вышло.
В этот браслет вмонтирована какая-то магнитная пластина, которая испускает электронный сигнал, и замки на дверях, что выходят на лестницу, и на дверцах лифтов автоматически запираются - на расстоянии примерно в четыре фута. Так что тебе не выйти со своего этажа. Не выйти на улицу. Можно ходить в зимний сад, в столовую, в комнату отдыха и в часовню, но больше - никуда.
Если тебе все же удастся как-то сбежать со своего этажа, браслет поднимет тревогу.
Это больница Святого Антония. Ковры, шторы, кровати, белье - почти все сделано из несгораемых материалов. Почти все поверхности - водоотталкивающие. Можно делать везде, что угодно, - любая грязь убирается в считанные секунды. Зря я вам это рассказываю. В смысле - так можно испортить сюрприз. Скоро вы все узнаете сами. Если доживете.
Или решите поторопить события.
Моя мама, Ева и вы, кстати, тоже - на каждого из нас рано или поздно надевают браслет.
Здесь все красиво и чисто. Здесь не пахнет лекарствами и мочой. Ну еще бы - за три штуки в месяц! В прошлом веке здесь был монастырь, и монахини разбили чудесный розовый сад, который до сих пор сохранился. Замечательный сад за высокой каменной стеной. Сбежать невозможно.
Повсюду - камеры наблюдения.
Как только ты входишь в здание, к тебе устремляется медленный и жутковатый поток пациентов. В инвалидных колясках, на костылях, в ходунках. Они видят, что кто-то пришел, и ползут к тебе.
Высокая и свирепая миссис Новак - раздевальщица.
Женщина в палате, соседней с маминой, - белка.
Раздевальщики, как их тут называют, это такие люди, которые раздеваются при всяком удобном и неудобном случае. Их здесь одевают в такие костюмы, которые смотрятся как рубашка и брюки, но на самом деле это комбинезоны. Рубашка пришита к поясу брюк. Пуговицы на рубашке и молния на брюках - это все бутафория. Снять такой комбинезон можно, лишь расстегнув молнию на спине. Поскольку почти все здешние пациенты -старые люди, ограниченные в движениях, то раздевальщики, даже агрессивные раздевальщики, заперты трижды. В своих комбинезонах, в браслетах, в больнице.
Белки - это такие люди, которые пережевывают пищу, а потом забывают, что с ней делать дальше. Они забывают, что пищу надо глотать. Они выплевывают пережеванные куски и прячут их по карманам. Или убирают к себе в сумочку. На самом деле это не так симпатично и мило, как это звучит.
Миссис Новак лежит в той же палате, где мама. Белка - это Ева.
В больнице Святого Антония первый этаж - для пациентов, которые забывают, как их зовут, бегают голышом и прячут в карманах пережеванную пищу, но в остальном ведут себя вполне адекватно. Здесь также лежат молодые люди, спекшиеся на наркотиках или с тяжелыми черепно-мозговыми травмами. Они самостоятельно передвигаются и разговаривают, пусть даже их разговоры - сплошная словесная каша, беспорядочный набор слов.
- Люди-финики в дороге на маленьком рассвете выпевая веревки пурпурная дымка ушла, - примерно так.
Второй этаж - для лежачих больных. Третий этаж - для больных при смерти.
Сейчас мама на первом, но здесь никто не задерживается навсегда.
Сейчас я расскажу, как Ева попала сюда, в больницу. Может быть, это дико звучит, но есть люди, которые просто бросают своих престарелых, впавших в маразм родителей - без документов, без всего, - в каком-нибудь общественном месте, где их, по идее, должны подобрать и определить в приют. Все эти старые Эрмы и Дороти, которые понятия не имеют, кто они и где они. Вроде как мусор, выставленный на улицу для уборки. А уж о вывозе мусора должны позаботиться городские власти.
Точно так же люди бросают на улицах старые "убитые" машины, предварительно сняв номерные знаки. Когда им лень самим увезти их на свалку.
Это называется утилизация бабушек - без шуток. И больница Святого Антония - дорогой платный госпиталь - обязана принимать определенное количество таких вот утилизированных бабушек, и бездомных девчонок, свихнувшихся на экстази, и полоумных бомжих со склонностью к суициду. Только здесь их не называют бомжихами, а уличных девок не называют девками и проститутками. Я так думаю, что Еву просто выкинули из машины, чуть ли не на ходу, и при этом не пролили ни единой слезинки. Ну, как выкидывают домашних животных, которые упорно гадят на ковер.
Ева по-прежнему не отстает. Я захожу к маме в палату, но ее нет на месте. Пустая кровать. Промятый матрас с расплывшимся мокрым пятном мочи. Должно быть, маму повели в душ. Медсестры водят пациентов в душевую в конце коридора, где их поливают из шланга - вот такое мытье.
Здесь, в больнице Святого Антония, каждую пятницу пациентам показывают кино "Пикник в пижаме", и каждую пятницу те же самые пациенты набиваются в видеозал, чтобы посмотреть фильм в первый раз.
У них есть чем заняться. Рукоделие, бинго.
И еще у них есть доктор Пейдж Маршалл. Куда она, кстати, запропастилась?
У них есть несгораемые передники, которые закрывают все тело от подбородка до ступней, так что, если ты куришь, ты не подожжешь на себе одежду. У них есть плакаты Нормана Рокуэлла. Два раза в неделю сюда приходит парикмахер. За дополнительную плату. За все надо платить дополнительно. За недержание мочи. За химчистку. За катетеры. За зонд для искусственного кормления.
Каждый день пациентам дают уроки, как завязывать шнурки на ботинках, как застегивать пуговицы и пряжки. Как застегивать и расстегивать застежки-липучки. Как застегивать и расстегивать молнию. Каждое утро медсестра говорит пациенту, как его зовут. Друзей, которые знают друг друга уже лет шестьдесят, знакомят заново. Каждое утро.
Здесь - бывшие врачи, адвокаты, руководители, которые уже не в состоянии самостоятельно застегнуть молнию. Тут дело не в обучении. Тут дело в технике безопасности. С тем же успехом можно пытаться покрасить горящий дом.
Здесь, в больнице Святого Антония, вторник означает бифштекс. Среда - курица с грибами. Четверг - спагетти. Пятница - запеченная рыба. Суббота - говядина с кукурузой. Воскресенье - жареная индейка.
Здесь есть чем заняться и как убить время. Картинки-паззлы из тысячи частей. Здесь нет ни единой кровати, на которой бы умерло меньше дюжины человек.
Ева остановилась в своей инвалидной коляске у двери в мамину палату. Сидит, таращится на меня. Увядшая, бледная - как древняя мумия, которую распеленали и кое-как завили и уложили ее жиденькие волосенки. Ее голова в голубых кудряшках постоянно трясется.
- Не подходи ко мне, - говорит Ева всякий раз, когда я смотрю в ее сторону. - Доктор Маршалл меня защитит. Она не даст меня обижать.
Я сижу на маминой кровати и жду, когда ее приведут обратно.
У мамы в палате стоят часы, которые бьют каждый час. Только вместо обычного звона - голоса разных птиц. Записанные на пленку. Час - это странствующий дрозд. Шесть часов - иволга.
Полдень - вьюрок.
Буроголовая гаичка - это восемь часов. Черноголовый поползень - одиннадцать.
Ну, в общем, вы поняли.
Проблема в том, что когда определенная птица ассоциируется с определенным часом, это очень сбивает. Особенно где-нибудь на природе. Всякий раз, когда рядом слышится звонкая трель воробьиной овсянки, ты думаешь про себя: что, уже десять часов?
Ева въезжает в мамину палату передними колесами своей коляски.
- Ты сделал мне больно, - говорит она. - Но я не сказала маме.
Старичье. Человеческие огрызки.
Уже полчаса как пропела хохлатая синица, а мне надо успеть на работу до голубой сойки.
Ева считает, что я ее старший брат, который пялил ее лет этак сто назад. Мамина соседка по комнате, миссис Новак с ее жуткой отвисшей грудью необъятных размеров и большими, отвисшими же ушами, считает, что я - ее давний партнер по бизнесу, прожженный мерзавец, который украл у нее то ли волокноотделитель, то ли хорошую перьевую ручку.
Для этих женщин я - это кто-то другой.
- Ты сделал мне больно, - говорит Ева и подъезжает чуть ближе. - И я этого не забыла.
Каждый раз, когда я сюда прихожу, какая-то старая вешалка с лохматыми бровями - ее палата в конце коридора - называет меня Эйхманном. Другая старуха с катетером - прозрачная трубка вечно видна у нее из-под халата - бросается на меня с обвинениями, что я украл у нее собаку, и требует вернуть животное. Каждый раз, когда я прохожу мимо старушки в розовом свитере, в инвалидном кресле, она смотрит на меня одним затуманенным глазом и говорит:
- Я тебе видела. В ночь пожара. Ты был с ними.
Здесь ты бессилен. Я так думаю, что любой мужчина, появлявшийся в жизни Евы, так или иначе был для нее старшим братом. Сама того не сознавая, она всю жизнь подсознательно ожидала, что ее будут трахать - все мужики без исключения. Сейчас она уже старая, сморщенная, усохшая - но она все равно остается восьмилетней девочкой. Она застряла во времени. Для нее время остановилось. Как и в колонии Дансборо с ее штатом законченных неудачников, обиженных жизнью, все пациенты Святого Антония заперты в своем прошлом.
Я - не исключение, и вы, я думаю, тоже.
Заперты, как Денни в колодках. Остановились в развитии, как Ева.
- Ты, - говорит Ева, тыча в меня дрожащим пальцем. - Ты сделал больно моей пи-пи.
Старики, застрявшие в прошлом.
- Ты говорил, что это такая игра, - говорит она, качая головой. - Что это будет наш с тобой секрет. А потом ты засунул в меня свою штуку. - Ее тонкий высохший палец тычется в воздух, указывая на мою промежность.
На самом деле при одной только мысли об этом моя "штука" враз увядает.
Проблема в том, что здесь, в больнице Святого Антония, у каждой из пациенток есть ко мне свои претензии. Тут есть одна высохшая старушенция, которая убеждена, что я взял у нее взаймы пятьсот долларов и до сих пор не отдал. Другая старая перечница называет меня дьяволом.
- И ты сделал мне больно, - говорит Ева.
Когда я сюда прихожу, вина за все преступления в мировой истории валится на меня. Так и хочется заорать в их беззубые сморщенные физиономии. Да, это я похитил ребенка Линдберга.
Это я потопил "Титаник".
Это я убил Кеннеди.
Это я начал Вторую мировую войну. Я изобрел атомную бомбу.
Вирус СПИДа? Прошу прощения, моих рук дело.
Лучший способ справляться с такими, как Ева, - переключить их внимание на что-то другое. Надо их как-то отвлечь: заговорить о погоде, или о том, что сегодня было на обед, или о том, как им идет эта прическа.
Можно предположить, что именно так мужчины, которые знали Еву, справлялись с ее враждебностью. Отвлекали ее. Не пытались ничего доказать. Избегали любых конфронтации. Уходили и не возвращались.
Большинство людей именно так и живут. Смотрят телевизор. Курят дурь. Накачиваются лекарствами. Отвлекают себя всеми возможными способами. Отрекаются. Уходят.
Она вся подается вперед, палец, направленный на меня, дрожит.
Да ебись все конем.
Ей жить-то осталось - всего ничего.
И я говорю:
- Да, Ева. Я тебя пялил при всяком удобном случае, - говорю я и зеваю. - Только и думал о том, как бы засунуть в тебя свою штуку.
Это называется психодрама. Но с тем же успехом это можно назвать еще одним способом утилизации бабушек.
Она опускает руку и откидывается на спинку своей инвалидной коляски.
- Наконец-то ты это признал, - говорит она,
- Ну да, - говорю я. - Ты, сестренка, такая вся аппетитная, где уж тут устоять.
Она смотрит на темное пятно на линолеуме и говорит:
- Он все же признался. После стольких лет.
Это называется терапия при помощи ролевых игр, но Ева не знает, что все это - понарошку. Она поднимает глаза и смотрит на меня:
- И тебе не стыдно?
Ну, я так думаю, если Иисус умер за мои грехи, я в состоянии взять на себя пару-тройку чужих грехов. Каждому выпадает возможность побыть козлом отпущения. Принять на себя вину.
Мученичество святого Меня.
Чужие грехи лежат у меня на плечах тяжким грузом.
- Ева, - говорю я. - Сестренка, солнышко, красавица, любовь всей моей жизни, конечно, мне стыдно. Я был такой скотиной, - говорю я и смотрю на часы. - Просто ты так меня возбуждала, что я терял голову.
Как будто мне больше всех надо. Ева таращится на меня своими выпученными гипертиреозными глазами, и одинокая слезинка стекает по ее напудренной сморщенной щеке.
Я смотрю в потолок и говорю:
- Ладно, я сделал больно твоей пи-пи, но это было восемьдесят лет назад. Так что забудь об этом и живи дальше.
Она закрывает лицо руками - своими жуткими руками, похожими на скрюченные древесные корни или на высохшие морковки.
- О Колин, - бормочет она. - О Колин. Потом она убирает руки, и ее щеки мокры от слез.
- О Колин, - шепчет она. - Я прощаю тебя. - Она роняет голову на грудь, и шмыгает носом, и пытается вытереть слезы краешком своего слюнявчика.
Потом мы просто сидим и молчим. Даже жвачку не пожуешь - нет у меня жвачки. Я снова смотрю на часы. Без двадцати пяти час.
Она вытирает глаза, шмыгает носом и поднимает голову.
- Колин, - говорит она. - Ты меня еще любишь? Господи, как меня все достало.
Эти психованные старухи.
И кстати, если вам вдруг интересно, я - не чудовище в человеческом облике.
Я себя чувствую героем какой-то дурацкой книжки. Я говорю:
- Да, наверное. Да, Ева, наверное, я тебя до сих пор люблю.
Теперь Ева рыдает, сотрясаясь всем телом.
- Я так рада, так рада, - говорит она, и слезы текут в три ручья, и сопли из носа капают прямо ей на руки.
Она говорит:
- Я так рада, - но по-прежнему плачет, и я чувствую запах пережеванного бифштекса - у нее в туфлях. Запах курицы с грибами - у нее в кармане. И маму все еще не привели из душа, а к часу дня мне надо быть на работе - в восемнадцатом веке.
Сейчас я работаю над четвертой ступенью, но мне все трудней и трудней вспоминать свое прошлое. Теперь оно перемешалось с прошлым других людей. Я даже не могу вспомнить, кто я сегодня - который из адвокатов. Я сосредоточенно изучаю свои ногти. Потом спрашиваю у Евы:
- А доктор Маршалл сегодня здесь? Вы, кстати, не знаете, она замужем или нет?
Я даже не знаю, кто я на самом деле. Не знаю, кто мой отец. Мама, наверное, знает. Но не говорит. Я спрашиваю у Евы:
- Может, вы где-нибудь в другом месте поплачете? И вдруг выясняется, что я уже опоздал. В часах поет голубая сойка.
А Ева по-прежнему горько рыдает, раскачиваясь в своей инвалидной коляске. Пластиковый браслет дрожит у нее на руке. Она говорит:
- Я прощаю тебя, Колин. Я прощаю тебя. Я тебя прощаю. О Колин, я прощаю...

Глава 9

После обеда наш маленький глупенький мальчик и его приемная мама поехали за покупками в торговый центр и там услышали объявление. Был конец лета, и им нужно было купить все необходимое к школе. В том году мальчик как раз перешел в пятый класс. И ему нужно было много чего купить к школе. Полосатые рубашки, к примеру. Тогда все уважающие себя пятиклассники ходили в полосатых рубашках. Это было давным-давно. Еще с самой первой приемной мамой.
Полосатые рубашки в вертикальную полоску, как раз объяснял он ей, когда они услышали объявление.
Вот такое:
- Доктор Пол Вард, - произнес голос в динамиках, обращаясь ко всем покупателям в торговом центре, - ваша жена ждет вас в отделе косметики в "Вулворте".
Это было, когда мама вернулась за ним в первый раз,
- Доктор Пол Вард, ваша жена ждет вас в отделе косметики в "Вулворте".
Это был их тайный код.
Так что мальчик соврал и сказал, что ему надо в уборную, а сам пошел в "Вулворт", и там была его мама. Открывала коробки с краской для волос. На ней был желтый парик, и ее лицо в таком обрамлении казалось совсем-совсем крошечным, и от нее так и разило табаком. Она открывала картонные коробки и вытаскивала оттуда темно-коричневые бутылочки с краской для волос. Потом раскладывала их обратно по коробкам - только бутылочки были все перепутаны - и возвращала коробки на полку.
- Симпатичная девочка, - сказала мама, глядя на фотографию на коробке у себя в руках. Она положила в коробку бутылочку из другой коробки. Бутылочки были все одинаковые - из темно-коричневого стекла.
Открывая очередную коробку, мама спросила:
- Как ты считаешь, она симпатичная? Мальчик был таким глупым, что даже не понял: -Кто?
- Ты знаешь кто, - сказала мама. - И она совсем молоденькая. Я видела, как вы с ней выбирали одежду. Ты держал ее за руку, так что не ври.
Мальчик был таким глупым, что ему не хватило ума убежать. Ему даже в голову не приходило задуматься, почему мама три месяца просидела в тюрьме, почему ее освободили досрочно и почему его определили к приемным родителям.
И мама спросила, меняя местами бутылочки с краской: светлый блондин - в коробку из-под рыжей краски, черную краску - в коробку из-под светлого блондина:
- Она тебе нравится?
- Кто? Миссис Дженкинс? - говорит мальчик. Мама поставила обе коробки на полку, даже не закрыв их как следует.
- Так она тебе нравится?
Как будто это поможет, наш маленький нытик и ябеда говорит:
- Она - всего лишь приемная мать.
И, не глядя на мальчика - глядя на фотографию женщины на коробке у себя в руках, - мама сказала:
- Я спросила: она тебе нравится?
К ним подошла светловолосая женщина с магазинной тележкой и взяла с полки коробку с фотографией блондинки, но с какой-то другой краской внутри. Женщина положила коробку к себе в тележку и пошла дальше.
- Она считает себя блондинкой, - сказала мама. - Но надо ломать представления людей о себе.
У мамы это называлось "косметический терроризм".
Маленький мальчик смотрел вслед женщине с тележкой, пока она не отошла совсем далеко - на то расстояние, когда уже ничего не поправишь.
- У тебя есть я, - сказала мама. - И как ты ее называешь, приемную мать?

Предыдущая страница 5 Следующая страница


Удушье 6

- Миссис Дженкинс.
- И она тебе нравится? - спросила мама и посмотрела на мальчика. В первый раз за все это время.
И он притворился, что уже все для себя решил, и сказал:
- Нет?
- Ты ее любишь?
- Нет.
- Ты ее ненавидишь?
И этот маленький бесхребетный червяк сказал:
- Да?
И мама сказала:
- Ты все правильно понимаешь. - Она наклонилась к нему и посмотрела прямо в глаза и сказала: - Ты сильно ее ненавидишь, эту миссис Дженкинс?
И наш мелкий засранец сказал:
- Сильно-сильно?
- Сильно-сильно и еще в два раза сильнее, - сказала мама и протянула ему руку. - Пойдем. Нам надо успеть на поезд.
Крепко держа его за руку, она потащила его за собой по проходу - к выходу.
- Ты мой. Только мой. Навсегда. Помни об этом. Когда они вышли на улицу, она сказала:
- Да, кстати. На всякий случай. Если когда-нибудь тебя спросят в полиции или вообще кто-нибудь спросит... сейчас я тебе расскажу про те гадости, которые эта так называемая приемная мать творила с тобой всякий раз, когда вы оставались одни.

Глава 10

В доме, где я сейчас живу, в старом мамином доме, я разбираю ее бумаги: ее институтские лекции и зачетки, ее банковские счета, ее протоколы и заявления. Стенограммы судебных процессов. Мамин дневник, запертый на замочек. Вся ее жизнь.
В следующий раз, когда я прихожу к маме в больницу, я - мистер Беннинг, адвокат, защищавший ее на суде по обвинению в киднепинге, как раз после случая со школьным автобусом. Еще через неделю я - Томас Уэлтон, которому удалось сократить ей срок тюремного заключения до полугода, когда ее признали виновной в нападении на животных в зоопарке. Еще через неделю я - адвокат по гражданским делам, который едва не свихнулся с ее делом о злоумышленно причиненном вреде, когда она учинила дебош на балете.
Есть состояние противоположное дежа-вю. Оно называется «жаме-вю». Это когда ты постоянно встречаешься с одними и теми же людьми или приходишь в одно и то же место, из раза в раз, но каждый раз для тебя - как первый. Все - незнакомцы. ВсЈ - незнакомо.
- Как там дела у Виктора? - спрашивает мама в мой следующий визит.
Кем бы я ни был сегодня. Очередной адвокат du jour. А кто это, Виктор? - хочу я спросить.
- Вам лучше не знать, - говорю. Это разобьет вам сердце. Я спрашиваю у мамы: - А каким он был, Виктор, когда был маленьким? Чего он хотел от жизни? У него была цель? Или мечта?
Я себя чувствую как актер из какой-нибудь мыльной оперы, которую смотрят актеры другой мыльной оперы, которую смотрят актеры еще одной мыльной оперы, которую смотрят уже настоящие люди - где-то там, далеко. Каждый раз, когда я прихожу к маме в больницу, я высматриваю в коридоре женщину-врача в очках в черной оправе, с длинными черными волосами, собранными в пучок, и сексуальными ушами.
Доктор Пейдж Маршалл, с ее дощечкой для бумаг. С ее пугающими мечтами о том, как помочь моей маме прожить еще десять - двадцать лет.
Доктор Пейдж Маршалл - еще одна потенциальная доза сексуальной анестезии.
Смотри также: Нико.
Смотри также: Таня.
Смотри также: Лиза.
У меня складывается ощущение, что я произвожу весьма невыгодное впечатление - своими стараниями.
В моей жизни не больше смысла, чем в дзенском коане.
Поет домовой крапивник, но я не уверен, настоящая это птица или сейчас ровно четыре часа.
- Память у меня слабая стала, - говорит мама. Она трет виски большим и указательным пальцем, обхватив лоб рукой, и говорит: - Наверное, я должна рассказать Виктору правду о нем. И это меня беспокоит. - Она говорит, откинувшись на подушки: - Я даже не знаю. Наверное, надо ему рассказать. Пока не поздно. Но я сомневаюсь. Хотя он, наверное, должен знать, кто он такой.
- Да, наверное, - говорю я. Я принес шоколадный пудинг и пытаюсь засунуть ложку ей в рот. - Хотите, я ему позвоню, и он будет здесь через пару минут.
Пудинг - светло-коричневый и ароматный, под холодной темно-коричневой корочкой.
- Но я не могу, - говорит она. - Я себя чувствую виноватой, мне будет стыдно. Я даже не знаю, как он это воспримет.
Она говорит:
- Может быть, ему лучше не знать.
- Тогда расскажите мне, - говорю я. - Снимите с себя этот груз. - Я обещаю, что ничего не скажу Виктору, пока она не даст разрешение.
Она смотрит на меня, прищурившись. Морщины у рта - все коричневые от шоколадного пудинга. Она говорит:
- Но откуда я знаю, можно ли вам доверять. Я даже толком не знаю, кто вы.
Я улыбаюсь и говорю:
- Разумеется, мне можно доверять.
И сую ложку ей в рот. Она не глотает. Коричневый пудинг так и остается на языке. Но это все-таки лучше, чем зонд для искусственного кормления. Ну ладно, не лучше. Дешевле.
Я убираю пульт от телевизора в сторону, так чтобы она до него не дотянулась, и говорю:
- Глотайте. Я говорю ей:
- Мне можно доверять. Я говорю:
- Я - отец Виктора.
Она таращит на меня свои белесые глаза, а все остальное ее лицо - кожа в морщинах и пятнах - как будто сжимается и стекает под ворот ночной рубашки. Она быстро крестится высохшей желтой рукой, и у нее отвисает челюсть.
- Так это ты... ты вернулся, - говорит она. - О благословенный Отец Небесный. Прости меня. Пожалуйста.

Глава 11

Денни снова в колодках, на этот раз - за то, что пришел на работу с печатью на тыльной стороне ладони. Разовый пропуск в какой-то там ночной клуб.
Я говорю ему:
- Друг.
Я говорю:
- Это вообще жуть какая-то.
Денни кладет руки в специальные углубления, чтобы я их запер. Его рубашка плотно заправлена в брюки. Он уже знает, что надо немного согнуть колени, чтобы не напрягать спину. Перед тем как садиться в колодки, он не забыл сходить в туалет. Денни у нас уже стал экспертом по части того, как принимать наказание. В нашей дивной колонии Дансборо мазохизм - ценный профессиональный навык.
Собственно, как и во многих других компаниях.
Вчера в больнице Святого Антония, рассказываю я Денни, все было так же, как в том старом фильме про парня и про его портрет, когда парень жил в свое удовольствие, веселился по-всякому и прожил сто лет, но с виду совсем не менялся. Оставался таким же молодым. А вот портрет, наоборот, старел. На нем проступали следы бурной жизни, вечных пьянок-гулянок; и нос у портрета прогнил от сифилиса и триппера.
Все пациентки в больнице Святого Антония - все мурлыкают, прикрыв глаза. Все улыбаются. Все добродетельны и довольны.
Кроме меня. Я - их портрет.
- Поздравь меня, друг, - говорит Денни. - Я уже месяц как «трезвенник». Это все из-за того, что я постоянно сижу в колодках. Месяц, прикинь. Я такого не помню с тринадцати лет.
Мамина соседка по комнате, говорю я ему, миссис Новак, теперь наконец-то довольна - теперь, когда я признался, что это я украл ее изобретение зубной пасты.
Еще одна старая дама счастлива, как попугай - теперь, когда я признался, что это я каждую ночь писаю ей в постель.
Да, сказал я им всем. Это я. Я. Я сжег ваш дом. Я разбомбил вашу деревню. Я депортировал вашу сестру. Я продал вам совершенно негодный автомобиль в 1968-м. Да, это я убил вашу собаку.
Так что давайте забудем о том, что было, и будем жить дальше.
Я им сказал: валите все на меня. Вставляйте мне скопом - я буду мягкой пассивной задницей. Я приму на себя всю вину.
И теперь, когда они все на меня свалили, они все довольны и счастливы. Все улыбаются и мурлыкают. Смеются, глядя в потолок, гладят меня по рукам и говорят мне, что все нормально, что они меня прощают. Они хорошо кушают и прибавляют в весе. Весь этот курятник кудахчет вокруг меня, и эта высокая медсестра - не знаю, как ее зовут, - проходя мимо, говорит мне:
- Да вы у нас мистер Сама Популярность. Денни шмыгает носом.
- Платок надо? - говорю я.
Самое неприятное, что на маму все это не действует. Как бы я ни старался, разыгрывая из себя Гамельнского Крысолова и принимая на себя все грехи мира; сколько бы я ни впитал в себя чужой вины и чужих ошибок, мама все равно не верит, что я - это я, Виктор Манчини. Так что она не выдаст мне свою тайну. Для этого нужно, наверное, что-нибудь вроде зонда для искусственного кормления.
- Воздержание - это само по себе нормально, - говорит Денни, - но когда-нибудь я собираюсь жить так, чтобы делать что-то хорошее, а не просто не делать плохого. Понимаешь?
И что еще хуже, говорю я ему, я уже думаю, как обратить свою новую популярность себе на пользу - в смысле затащить ту высокую медсестру в кладовку и там отпялить ее по-быстрому... или склонить на минет. Она считает тебя заботливым добрым парнем, который проявляет терпение по отношению к безнадежно больным старикам - а это, как говорится, уже полдела. В общем, я уже скоро ее оприходую.
Смотри также: Карен, дипломированная медсестра.
Смотри также: Нанетг, дипломированная медсестра.
Смотри также: Джолина, дипломированная медсестра.
Но с кем бы я ни был, я всегда думаю о другой женщине. Об этой докторше. Пейдж, как ее там. Маршалл.
С кем бы я ни был, кому бы я ни вставлял, мне приходится думать о больших гниющих животных, скажем, о енотах, сбитых машинами на шоссе, как их раздувает от газов, когда они лежат мертвые на дороге под ярким слепящим солнцем. В противном случае я сразу кончу. Вот как она меня возбуждает - эта доктор Маршалл.
Забавно, правда: женщины, которые рядом, - о них ты не думаешь. Зато ты не можешь забыть тех женщин, которых ты потерял или которых еще не имел.
- Просто моя зависимость очень сильная, - говорит Денни, - и я боюсь, что сорвусь без этих колодок. Понимаешь, мне хочется, чтобы моя жизнь заключалась не только в том, чтобы не дрочить.
Другие женщины, говорю я, любые другие - легко представить, как ты их пялишь. В ее спортивной машине, на заднем сиденье. Или когда она наклонится в ванной, чтобы заткнуть ванну затычкой. В любой момент ее жизни. Легко.
Но с доктором Пейдж Маршалл - все по-другому. Ей просто так не впендюришь. Даже в воображении. Она как бы выше всего этого.
Какие-то хищные птицы кружат в вышине. По птичьему времени получается, что сейчас где-то около двух. Порыв ветра хватает полы Денниного сюртука и швыряет их ему на плечи. Я их поправляю.
- Иногда, - говорит Денни и шмыгает носом, - мне даже хочется, чтобы меня побили и наказали. Ну хорошо, пусть нет Бога, но ведь должно же быть что-то, что ты уважаешь. Я не хочу быть центром своей вселенной.
Поскольку Денни будет сидеть в колодках до вечера, мне придется рубить дрова одному. Потом мне еще надо молоть кукурузу. Солить свинину. Перебирать яйца. Разливать по кувшинам готовые сливки. Кормить свиней. Я и не думал, что жизнь в восемнадцатом веке была такой хлопотной. Денни вечно сидит в колодках, и всю работу приходится делать мне. Одному. Я говорю его согбенной спине, что он мог бы - хотя бы - как-нибудь зайти к моей маме и притвориться, что он - это я. Чтобы выслушать ее исповедь.
Денни вздыхает, глядя в землю. С высоты в двести футов хищная птица роняет ему на спину здоровенную плюшку белого помета.
И Денни говорит:
- Мне нужна некая миссия, друг. Понимаешь? И я говорю:
- Вот и сделай доброе дело. Помоги старой женщине.
И Денни говорит:
- Как продвигается твоя четвертая ступень? - Он говорит: - Слушай, друг. У меня бок зачесался. Может, почешешь?
И я чешу, стараясь не вляпаться в птичкину плюшку.

Глава 12

В телефонном справочнике все больше и больше строчек, зачеркнутых красным фломастером. Все больше и больше вычеркнутых ресторанов. Это места, где я чуть не умер. Итальянские рестораны. Мексиканские. Китайские. На самом деле с каждым днем у меня все меньше и меньше выбора, куда пойти покушать, чтобы заодно - может быть - заработать денег. И обманом заставить кого-нибудь полюбить меня.
Всегдашний вопрос: Чем тебе хочется подавиться сегодня?
Французская кухня. Индийская. Забытая кухня майя.
Дом, где я сейчас живу, старый мамин дом, похож на пыльный запутанный склад антикварной лавки. Он так захламлен и заставлен, что приходится пробираться по комнатам бочком - по проходам, изогнутым наподобие египетских иероглифов. Тяжелая резная мебель, длинные обеденные столы, кресла, комоды и сундуки - все покрыто какой-то густой полировкой, как будто всю мебель полили сиропом. Полировка давно почернела и вся потрескалась - за миллион лет до Рождества Христова. Диваны затянуты пуленепробиваемыми гобеленами, на которые страшно прилечь в голом виде.
Каждый вечер, когда я прихожу с работы, первым делом я разбираю почту. Открытки с днем рождения. Чеки. Бумаги разложены на необъятном обеденном столе. Передо мной лежит бланк на взнос дополнительной суммы на текущий счет. Сегодня улов небогатый - всего один чек. На какие-то вшивые сорок баксов. Но все равно надо будет написать благодарственное письмо. Все равно надо будет унизиться.
Не то чтобы я неблагодарная скотина, но если пятьдесят баксов - это все, что вы можете мне отстегнуть, тогда в следующий раз дайте мне умереть спокойно. Договорились? Или лучше постойте в сторонке, и пусть меня спасает кто-нибудь богатый и щедрый.
Конечно, я ничего этого не пишу в благодарственной записке, и тем не менее.
В доме, где я сейчас живу, в старом мамином доме, вся эта старая мебель, диваны, часы и картины - это ее «приданое» из Старого Света. Из Италии. Мама приехала сюда, чтобы поступить в колледж, а потом у нее появился я, и она так и осталась в Америке.
Она не похожа на итальянку. Она бреет подмышки, и от нее не пахнет чесноком. Она приехала сюда, чтобы выучиться на врача. Поступить в медицинский колледж где-то в Айове. На самом деле, иммигранты - они больше американцы, чем настоящие американцы, которые здесь родились.
На самом деле это ее вид на жительство.
Я просматриваю телефонный справочник. Выбираю очередной ресторан. Хороший, дорогой ресторан. Если тебе нужны деньги, за ними надо идти туда, где они точно есть. Не стоит давиться куриными палочками в какой-нибудь забегаловке.
Богатые люди в дорогом французском ресторане - им тоже хочется быть героями.
У меня дифференцированный подход.
Мой вам совет: прежде всего надо определиться с сегментом рынка.
В телефонном справочнике еще остались неохваченные места. Рыбные рестораны. Монгольские гриль-бары.
Сегодняшний чек мне прислала женщина, которая спасла мою жизнь на каком-то там «шведском столе» в прошлом апреле. В недорогом ресторане, где платишь только за вход и ешь, сколько влезет. О чем я думал?! Давиться до полусмерти в дешевых местах - это неправильная экономия. Я все записываю в специальную тетрадку: кто меня спас, где, когда - и сколько он на меня потратил на текущий момент. Сегодняшний донор - Бренда Манро. Так она подписалась внизу на открытке. С любовью.
«Надеюсь, что это поможет», - написала она на обратной стороне чека.
Бренда Манро, Бренда Манро. Я честно пытаюсь вспомнить ее лицо, но у меня ничего не выходит. Всех не упомнишь. Я уже столько раз почти умирал, что в голове все перепуталось. Наверное, нужно вести более подробные записи. Хотя бы - цвет глаз, цвет волос. Но я и так уже утопаю в бумагах и писанине.
В прошлом месяце я писал в своем благодарственном письме, что сейчас мне приходится экономить на всем, чтобы заплатить за... за что, я уже и не помню.
Обычно мне надо выплачивать по закладной на дом или срочно идти к зубному. Расплатиться с молочником или нотариусом. Я уже и не читаю того, что пишу, - когда ты разослал несколько сотен копий одного и того же письма, начинаешь писать просто на автомате.
Такая вот доморощенная версия благотворительных акций в пользу больных или бездомных детишек. Когда за цену одной чашки кофе ты можешь спасти жизнь какому-нибудь ребенку. Стать ему как бы крестным отцом - заочно. Только я пошел дальше. Разового спасения недостаточно. Чтобы спасти человека по-настоящему, его надо спасать снова и снова. Это не сказка, это реальная жизнь, которая не заканчивается на «стали жить-поживать да добра наживать».
То же самое у врачей. Ты можешь спасти сотни жизней, но однажды настанет день, когда ты не сможешь спасти чью-то жизнь. Таков принцип Питера в медицине.
Люди, которые посылают мне деньги, - это их взносы за героизм.
Мне еще есть чем давиться. Марокканская кухня. Сицилийская.
Каждый вечер.
Когда я родился, мама решила остаться в Штатах. Тогда у нее еще не было этого дома. Здесь она поселилась после последнего выхода из тюрьмы, когда ее посадили за угон школьного автобуса. Угон автотранспортного средства и киднепинг. Когда я был маленьким, у нас не было ни этого дома, ни этой мебели. Все, что есть в этом доме, родители мамы прислали ей из Италии. Я так думаю. Насколько я знаю маму, она не могла бы все это купить или выиграть в какой-нибудь телевикторине.
Однажды - только однажды - я спросил у нее про ее семью, про моих бабушку с дедушкой из Италии.
И она мне сказала, я это хорошо помню:
- Они про тебя ничего не знают, и тебе про них знать не надо.
И если они ничего не знают про ребенка их дочери, можно с уверенностью предположить, что они ничего не знают и про ее похождения - про ее осуждение по статье «уголовно наказуемая непристойность», по статье «покушение на убийство», по статье «умышленное нанесение ущерба», по статье «домогательство к животным». Можно с уверенностью предположить, что они такие же малахольные. Достаточно только взглянуть на их мебель. Тяжелый случай психического расстройства.
Я листаю телефонный справочник.
Вот жестокая правда жизни: я плачу три штуки в месяц за мамино пребывание в больнице Святого Антония. Пятидесяти баксов в больнице Святого Антония хватит лишь на оплату одной смены подгузника.
Одному богу известно, сколько раз мне придется почти умереть, чтобы оплатить зонд искусственного кормления.
Вот жестокая правда жизни: на данный момент в моей книге героев - чуть больше трехсот человек, но я все равно не набираю трех тысяч в месяц. Плюс к тому каждый вечер - счет в ресторане. Плюс - чаевые. Накладные расходы меня убивают.
Тут все работает по принципу пирамиды: постоянно приходится вербовать людей - тех, кто будет внизу. По тому же принципу, на котором построена служба социального обеспечения: хорошие, добрые люди платят за кого-то другого. Эти добрые самаритяне - моя личная служба социального обеспечения меня, любимого.
«Схема Понзи» - не совсем верная фраза, но это первое, что приходит на ум.
Вот печальная правда: до сих пор, каждый вечер мне приходится искать в телефонном справочнике подходящее место, чтобы почти умереть.
Вот такой Телетон Виктора Манчини.
То, чем я занимаюсь, - ничем не хуже того, что делает правительство. Только люди, которые вносят деньги в фонд Виктора Манчини, делают это вполне добровольно и по собственному желанию. Они вносят деньги и гордятся собой. И хвалятся перед знакомыми и друзьями.
Это очень простая афера. На вершине - всегда только я, а остальные - всегда внизу. Добрые, щедрые люди.
Но ведь я трачу их деньги вовсе не на наркотики и не на азартные игры. И я даже не помню, когда я в последний раз нормально поужинал. Я просто не успеваю съесть все. Потому что мне надо работать. Давиться и задыхаться. Меня обязательно кто-то спасет, но это еще не гарантия, что он потом будет слать мне деньги. Есть люди, которым это вообще не приходит в голову. И даже самые щедрые из инвесторов со временем перестают слать чеки.
Слезная сцена - когда я рыдаю в объятиях своего спасителя, - с каждым разом мне все легче и легче выжимать из себя слезу. Но зато мне теперь все труднее остановиться.
Еще не зачеркнуты в телефонном справочнике. Рестораны-фондю. Тайская кухня. Греческая. Эфиопская. Кубинская. Есть еще тысяча мест, где я пока не умирал.
Для того чтобы денежные поступления увеличивались, надо «делать» по два-три героя за вечер. Иногда для того, чтобы нормально поесть, приходится заходить в три-четыре места. За вечер.
Я - артист перфоманса в обеденном театре, даю по три концерта за вечер. Леди и джентльмены, мне нужен помощник из зрителей.
- Большое спасибо, но нет, обойдемся без вас, - мысленно обращаюсь я к мертвым родственникам. - Я сам создаю свою собственную семью.
Рыба. Мясо. Вегетарианская кухня. Сегодня вечером, как и в любой другой вечер, самое лучшее - просто закрыть глаза.
Ткнуть наугад пальцем в раскрытый справочник.
Выходите на сцену и становитесь героями, леди и джентльмены. Выходите на сцену и спасайте мне жизнь.
Тыкаешь наугад пальцем в раскрытый справочник.
Пусть за тебя все решает судьба.

Глава 13

Жарко. Денни снимает куртку и свитер. Стягивает через голову рубашку, даже не расстегнув рукава и воротничок, - и застревает головой и руками в красной клетчатой фланели. Футболка слегка задирается, пока он пытается выбраться из рубашки. На его впалом животе - какая-то непонятная сыпь. Вокруг сосков растут длинные черные волоски. Соски - все в мелких трещинках и как будто воспалены.
Г» ~ говорит Денни, все еще сражаясь с рубашкой. - Запаришься, пока все снимешь. Чего здесь так жарко?
Потому что это больница. Для тяжелых больных.
Над поясом джинсов видна резинка его дешевых трусов. На резинке - какие-то ржавые подтеки. Из-под нее выбиваются черные волоски. На футболке под мышками - желтоватые пятна засохшего пота.

Предыдущая страница 6 Следующая страница


7 Чак Паланик

Девушка за стойкой регистратуры наблюдает за нами, сморщив нос.
Я пытаюсь одернуть его футболку. Пупок Денни забит какой-то пылью. На работе, в раздевалке, я видел, как Денни снимает штаны и трусы - он снимает их вместе, трусы и джинсы, выворачивая их наизнанку. Я так делал, когда был маленьким.
И Денни говорит, все еще не выбравшись из рубашки:
- Друг, помоги мне, а? Там где-то пуговица... ее, наверное, надо расстегнуть.
Девушка за стойкой регистратуры выразительно смотрит на меня. Она держит в руках телефонную трубку, но пока ждет.
На полу перед Денни - ворох одежды. Наконец он выбирается из рубашки и остается в одной заскорузлой футболке и джинсах с грязными пятнами на коленях. Шнурки на его теннисных туфлях завязаны намертво, дырочки под шнурки плотно забиты слежавшейся грязью.
Здесь действительно сильно топят - градусов под сто, потому что у большинства пациентов плохая циркуляция крови, объясняю я Денни. Здесь лежат в основном старики.
Пахнет чистотой - то есть моющими средствами и ароматными освежителями. Я уже знаю: хвойный запах скрывает вонь от фекалий. Лимонный запах скрывает блевотину. Запах роз - мочу. Одно посещение больницы Святого Антония - и тебе уже никогда не захочется нюхать розы.
В вестибюле стоят диваны и искусственные растения в горшках. Но все украшения интерьера истощаются сразу за дверью с автоматическими замками.
Денни говорит девушке за стойкой регистратуры:
- Ничего, если я здесь все оставлю? - Он имеет в виду ворох одежды, сброшенной прямо на пол. Он говорит: - Я Виктор Манчини. - Он косится на меня. - И я пришел повидаться с мамой.
И я говорю Денни:
- Слушай, она не дебилка. - А девушке за стойкой регистратуры я говорю: - ^Виктор Манчини. Я пришел к маме, ее зовут Ида Манчини. Она в палате 158.
Девушка за стойкой регистратуры нажимает кнопку на телефоне и говорит в трубку:
- Сестра Ремингтон. Сестра Ремингтон, пройдите, пожалуйста, в регистратуру. - Ее голос отдается гулким эхом от высокого потолка.
Интересно, а эта сестра Ремингтон - она, вообще, существует?
: Или может быть, эта девушка думает, что Денни - просто очередной агрессивный хронический раздевальщик.
Денни пинками запихивает одежду под кресло.
К стойке регистратуры подходит дородный мужик. Одной рукой он поддерживает нагрудный карман, набитый шариковыми ручками. Вторая рука - на поясе. На кобуре с перечным баллончиком. Тут же, на поясе, - массивная связка ключей. Он говорит, обращаясь к девушке за стойкой регистратуры:
- Какие проблемы? И Денни говорит:
- А где тут сортир? Ну, для штатских. Проблема - Денни.
Он пришел, чтобы выслушать исповедь моей мамы. У меня такой план: я проведу его к ней и представлю как Виктора Манчини.
Она расскажет ему свою тайну, и тогда я узнаю, кто я на самом деле. И маме станет спокойнее. Может быть, она начнет есть. Наберет вес. И мне уже не придется тратиться на зонд для искусственного кормления. И она не умрет.
Когда Денни возвращается из сортира, охранник провожает нас в «жилую» часть больницы. Денни говорит:
- Представляешь, сортир у них не запирается. Я только сажусь на толчок, и тут ко мне вламывается какая-то старушенция.
Я говорю: и чего - она секса хотела? И Денни говорит:
- Издеваешься?
Мы проходим по коридору, охранник отпирает и запирает двери. Связка ключей прыгает у него на поясе и звенит. Он такой толстый - у него даже на шее валики жира.
- А твоя мама, - говорит Денни, - вы с ней похожи? - Может быть, - говорю. - Только она, ну, знаешь... И Денни говорит:
- Только она вся усохла и мозги у нее не в порядке, да?
И я говорю:
- Замолчи. - Я говорю: - Ладно, она была плохой матерью, но другой у меня нет.
- Прости, дружище, - говорит Денни. - Но разве она не заметит, что я - это не ты?
Здесь, в больнице Святого Антония, шторы на окнах задергивают задолго до темноты. Потому что если пациенты увидят свое отражение в стекле, они могут подумать, что кто-то заглядывает к ним в окно. Это называется «закатный психоз». Когда старые люди бесятся на закате.
Большинство из здешних пациентов можно усадить перед зеркалом, и они будут думать, что это такая специальная передача про старых больных людей, и будут сидеть и смотреть - часами.
Проблема в том, что когда я Виктор, мама не хочет со мной разговаривать, и она ничего мне не скажет, когда я ее адвокат. Моя единственная надежда быть ее адвокатом, когда Денни будет мной. Я ее вызову на разговор. Денни ее выслушает. Может, тогда она заговорит.
Будем считать, что это такая гештальт-терапия,
По дороге охранник спрашивает у меня, не я ли тот парень, который изнасиловал собачку миссис Филд.
Нет, говорю, не я. Это давняя история. Меня тогда еще и на свете не было.
Мама сидит в комнате отдыха. На столе перед ней - разбросанные кусочки картинки-головоломки. Но коробки с картинкой нет, и поэтому трудно понять, как это должно смотреться в собранном виде. Это может быть что угодно.
Денни говорит:
- Это она? - Он говорит. - Друг, вы совсем не похожи.
Мама пытается как-то соединить разрозненные кусочки. Некоторые фрагменты картинки лежат вверх ногами, так что виден лишь серый картон.
- Послушайте, - говорит Денни. Он берет стул и садится на него верхом, лицом к столу. - Сначала надо собрать все кусочки с ровными краями. Которые по краю картинки идут. Тогда потом будет проще.
Мама смотрит на Денни. На его потрескавшиеся губы, бритую черепушку, на дырки на швах футболки.
- Доброе утро, миссис Манчини, - говорю я. - Я вижу, Виктор, ваш сын, пришел вас навестить. Вот он, - говорю я, кивая на Денни. - Кажется, вы хотели сказать ему что-то важное?
- Ага, - говорит Денни, кивая головой. - Я Виктор. - Он отбирает из общей кучи все кусочки с ровными краями. - А это синее - это что: небо или вода?
У мамы в глазах блестят слезы.
- Виктор? - говорит она.
Она откашливается, прочищая горло. Смотрит на Денни и говорит:
- Ты пришел.
Денни продолжает сосредоточенно разбирать кусочки головоломки, отодвигая в сторонку те, которые с ровными краями. На его бритом черепе остались мелкие катышки красного пуха от фланелевой рубашки.
И мама тянется через стол и берет Денни за руку своей старой иссохшей рукой.
- Я так рада, что ты пришел, - говорит она. - Как ты живешь? Я так давно тебя не видела. - Одинокая слезинка стекает по морщинам на щеке к уголку рта.
- Господи, - говорит Денни и убирает руку. - Миссис Манчини, у вас руки прямо ледяные.
И мама говорит:
- Прости.
Пахнет какой-то общепитовской едой, то ли тушеной капустой, то ли пригорелой фасолью.
Я просто стою и молчу.
Денни собирает один уголок картинки. Он говорит, обращаясь ко мне:
- А когда ты меня познакомишь с этой прелестной докторшей?
И мама говорит:
- Ты ведь еще не уходишь? - Она смотрит на Денни. Ее глаза влажны от слез, брови сходятся на переносице. Она говорит: - Я так по тебе скучала.
И Денни говорит:
- Во, один угол есть!
Мама тянется через стол и снимает катышек красного пуха с макушки Денни. И я говорю:
- Прошу прощения, миссис Манчини, но вы, кажется, собирались сказать что-то важное вашему сыну?
Мама смотрит на меня, потом - на Денни.
- Можешь побыть еще, Виктор? - говорит она. - Нам надо поговорить. Мне надо столько всего тебе рассказать.
- Ну так рассказывайте, - говорю я.
Денни говорит:
- Кажется, это глаз. - Он говорит: - Это что, чей-то портрет?
Мама протягивает мне дрожащую руку и говорит:
- Фред, нам с сыном надо поговорить. Это семейное дело. Вы пока где-нибудь погуляйте. Телевизор посмотрите.
И я говорю:
- Но...
Но мама меня прерывает:
- Идите. Денни говорит:
- Вот еще один угол. - Он отбирает все чисто-синие кусочки и откладывает их в сторонку. Они все одной формы - как бы оплавленные кресты. Расплывшаяся свастика.
Мама говорит, не глядя на меня:
- Может быть, вы пока делом займетесь. Еще кого-нибудь защитите. - Она смотрит на Денни и говорит: - Виктор вас позовет, когда мы закончим.
Я выхожу в коридор. Она провожает меня глазами. Потом что-то говорит Денни, но мне не слышно, что именно. Она тянется через стол дрожащей рукой и прикасается к бритому черепу Денни, отливающему синевой. Рукав маминой пижамы слегка задирается. Кожа у нее на запястье жилистая и светло-коричневая, как шейка вареной индейки.
Денни отстраняется от ее руки, не поднимая глаз от картинки-головоломки.
Я чувствую запах мокрых подгузников и слышу голос. Скрипучий старческий голос у меня за спиной:
- Это ты бросил в лужу мой букварь. Во втором классе. Не отрывая взгляда от мамы, пытаясь читать по губам, я говорю:
- Да, наверное.
- Хотя бы честно признался, - говорит старческий голос. Высохшая старческая рука, похожая на сморщенный гриб, легонько касается моей руки. - Пойдем со мной, - говорит старушка. - Доктор Маршалл хочет с тобой поговорить.
Я смотрю на старушку. На ней - красная клетчатая рубашка Денни.

Глава 14

Пейдж Маршал запрокидывает голову и указывает на высокий бежевый свод:
- Раньше там были ангелы, - говорит она. - Очень красивые ангелы. С голубыми крыльями и золотыми нимбами. Причем это была настоящая позолота.
Старушка привела меня в часовню при больнице Святого Антония. То есть это когда-то была часовня - когда здесь был монастырь. А теперь это просто большая пустая комната. Одна стена представляет собой здоровенный витраж, раскрашенный всеми оттенками золотого. На стене напротив - огромное деревянное распятие, и ничего больше. Пейдж Маршалл стоит точно посередине между распятием и золотым витражом. Ее белый халат тоже кажется золотым. Черные волосы собраны в пучок на затылке. Очки в черной оправе. Она вся - черная и золотая.
- Согласно одному из декретов Второго Ватиканского Собора, - говорит она, - церковные фрески закрасили. Убрали почти все статуи. Все символы веры. Их просто убрали.
Она смотрит на меня.
Старушка ушла. Дверь часовни тихонько закрылась у меня за спиной.
- Странно, - говорит Пейдж, - если мы чего-то не понимаем, нас это бесит. Если мы не в состоянии что-то понять или объяснить, мы это отрицаем.
Она говорит:
- Я придумала, как спасти вашу маму. - Она говорит: - Но вы, может быть, не одобрите этот способ.
Пейдж Маршал начинает расстегивать свой халат.
- Может быть, вы сочтете его отвратительным, - говорит она.
Она распахивает халат.
Под халатом она абсолютно голая. У нее белая кожа - везде. Точно такая же, как за ушами. Она вся голая, белая - и стоит в трех шагах от меня. Так близко. Она сбрасывает халат с плеч, так что теперь он держится лишь на локтях. Руки пока еще в рукавах.
Этот тугой и пушистый сумрак. Все на свете отдашь, лишь бы туда забраться.
- Но по-другому - никак, - говорит она.
Она делает шаг ко мне. Она так и не сняла очки. На ногах у нее - белые туфли, только здесь они кажутся золотыми.
Я был прав насчет ее ушей. Сходство действительно поразительное. Еще одно отверстие на теле, скрытое нежными складками кожи. В обрамлении мягких волос.
- Если вы любите свою маму, - говорит она, - если вы хотите, чтобы она жила, мы должны это сделать
Как?
- Сейчас самое время, - говорит она. - У меня такая густая слизь, что в ней ложка стоит.
Здесь?
- Я не смогу с вами встретиться где-то еще, - говорит она.
У нее нет обручального кольца. Я спрашиваю: вы замужем?
- А для вас это принципиально? - спрашивает она. Она совсем-совсем близко. Протяни только руку. Тонкая талия, мягкий изгиб бедер. Темные соски. И горячее потайное местечко - протяни только руку.
Я говорю:
- Нет, не принципиально.
Она расстегивает на мне рубашку. Потом запускает обе руки мне под рубашку и сбрасывает ее с плеч, так что теперь она держится лишь на локтях. Мои руки пока еще в рукавах.
- Просто чтобы вы знали, - говорю я, - поскольку вы - врач, и все такое. - Я говорю: - Я - секс-зависимый и сейчас прохожу курс лечения.
Она расстегивает ремень у меня на брюках. Она говорит:
- Тогда просто делайте то, что для вас естественно. От нее пахнет не розами, не лимоном, не хвоей. От нее пахнет даже не кожей.
От нее пахнет интимной влагой.
- Вы не понимаете, - говорю я. - Я уже почти двое суток воздерживаюсь.
В золотом свете она кажется такой теплой. Но у меня все равно такое ощущение, что, если я сейчас ее поцелую, мои губы примерзнут - как к металлу на морозе. Чтобы слегка успокоиться, я думаю про раковую опухоль. Про импетиго, вызванное бактериальным заражением кожи. Про язву роговицы. Она шепчет мне на ухо:
- Это просто замечательно. У вас есть сила воли. Но может быть, вы прервете на день курс лечения, а завтра продолжите...
Она стягивает с меня брюки. Она говорит:
- Мне нужно, чтобы вы в меня поверили, - и обнимает меня.
Ее руки - гладкие и прохладные.

Глава 15

Если вы находитесь в холле большого отеля и вдруг в динамиках начинает играть «Вальс Голубого Дуная», бегите на улицу. Не раздумывая. Бросайте все и бегите.
Сейчас никто ничего не говорит прямо.
Все зашифровано.
Если вы находитесь в больнице и по радио вдруг объявляют, что сестру Фламинго просят пройти в онкологическое отделение, не ходите туда. Не надо. Никакой сестры Фламинго не существует. И доктора Блейза тоже не существует.
«Вальс Голубого Дуная» в отеле означает, что начинается полная эвакуация здания.
Сестра Фламинго в большинстве больниц означает пожар. Доктор Блейз означает пожар. Доктор Грин - самоубийство. Доктор Блу - кто-то из пациентов умер.
Обо всем этом маленький глупенький мальчик узнал от мамы.
У нее уже тогда начинались проблемы с головой.
Однажды, когда он сидел на уроке в школе, в класс заглянула девушка из школьного секретариата и сказала ему, что звонил зубной врач и сказал, что сегодня не сможет его принять. Через минуту он поднял руку и сказал, что ему надо выйти в уборную. Он не записывался на "сегодня к зубному врачу. Да, кто-то позвонил в школу и представился работником стоматологической поликлиники, но это был просто новый закодированный сигнал. Он вышел на улицу через столовую, и там его ждала мама. В золотистой машине.
Это было, когда мама вернулась за ним во второй раз.
Она опустила стекло и сказала:
- Ты знаешь, почему мама на этот раз попала в тюрьму?
- Потому что поменяла местами бутылочки с краской? - сказал он.
Смотри также: злоумышленное причинение вреда имуществу.
Смотри также: угроза физическим насилием.
Она открывает ему пассажирскую дверцу. Она говорит и говорит. И будет так говорить - не умолкая - на протяжении нескольких дней.
Если ты сидишь в «Хард-рок кафе», говорит она, и по радио вдруг объявляют, что «Элвис покинул помещение», это значит, что всем официантам надо срочно собраться на кухне, где им скажут, каких блюд больше нет в меню.
Когда людям не хочется говорить правду, они изобретают всякие тайные шифры.
В театре на Бродвее объявление «Элвис покинул помещение» означает пожар.
В большом магазине, когда объявляют, что мистера Кэша просят подойти к кассе, это значит, что кассир вызывает охранника. Когда объявляют, что миссис Фрей ждет своего мужа в отделе женской одежды, это значит, что в том отделе замечен вор. Иногда вместо миссис Фрей называют Шейлу. «Шейла, пройдите в такой-то отдел» означает, что в таком-то отделе замечен вор. Мистер Кэш, Шейла и сестра Фламинго - это всегда означает плохие новости.
Мама выключает мотор и сидит, вцепившись одной рукой в руль. Свободной рукой она щелкает пальцами - чтобы мальчик ей повторял про тайные коды. У нее в носу - корка запекшейся крови. Весь пол в машине усыпан бумажными салфетками, испачканными в крови. Даже на приборной доске - засохшая кровь. И еще - на лобовом стекле. Это мама чихнула.
- В школе вас этому не научат. В школе вообще не учат ничему полезному, - говорит мама. - А это когда-нибудь спасет тебе жизнь.
Она щелкает пальцами:

Предыдущая страница 7 Следующая страница


Удушье 8

- Мистер Амон Силвестири. Если его вызывают, что надо делать?
В некоторых аэропортах это значит - террорист с бомбой. «Мистер Амон Силвестири, вас ожидают на выходе номер десять в зале отлета, секция D» означает, что у выхода номер десять в зале отлета, секция D, собирается оперативная группа.
Миссис Памела Ренк-Менса означает террориста в аэропорту, но без бомбы, а только с оружием.
«Мистер Бернар Уэллис, вас ожидают на выходе 16, секция F» означает, что на выходе 16, секция F, террорист захватил заложника.
Мама ставит машину на ручной тормоз и щелкает пальцами:
- А теперь быстро. Мисс Террилин Мейфилд?
- Нервно-паралитический газ? - говорит мальчик. Мама качает головой.
- Не подсказывай, - говорит мальчик. - Бешеная собака?
Мама качает головой.
Они стоят в пробке. Машины - со всех сторон. Над шоссе кружат вертолеты.
Мальчик хлопает себя по лбу и говорит:
- Огнемет? Мама говорит:
- Ты даже и не стараешься вспомнить, просто наугад тыкаешь. Дать подсказку?
- Наркотики? - говорит мальчик и добавляет: - Да, наверное, лучше подсказку.
И мама говорит:
- Мисс Террилин Мейфилд... коровы и лошади. И мальчик кричит:
- Сибирская язва! - Он бьет себя кулаком по лбу. - Сибирская язва. Сибирская язва. - Он бьет себя кулаком по лбу и говорит: - Как же я мог забыть?!
Мама треплет его по волосам и говорит:
- У тебя все равно хорошо получается. Запомни хотя бы половину - и ты переживешь многих.
Куда бы они ни поехали, мама везде найдет пробку. Она слушает радио - сообщения о пробках. Куда лучше не ехать. И едет туда. Каждый раз. Она специально находит аварии и разводные мосты. Она не любит быстрой езды, но ей надо создать иллюзию бурной деятельности. В пробке можно просто стоять - и это не твоя вина.
Когда они заперты в пробке, они в безопасности. Здесь до них не доберутся. Мама говорит:
- Ладно, теперь совсем легкое. - Она закрывает глаза и улыбается. - Что означает, когда в супермаркете просят принести мелочь на пятую кассу.
Они оба - в той же одежде, в которой были, когда мама забрала его из школы. Каждый вечер, когда они останавливаются в мотеле, он ложится в кровать, а мама щелкает пальцами, чтобы он отдал ей свои брюки, рубашку, носки и трусы. Он снимает их под одеялом и отдает ей. Утром она возвращает ему одежду, и иногда одежда бывает постирана.
Когда кассир просит принести мелочь, говорит мальчик, это означает, что у кассы стоит очень красивая женщина, на которую стоит взглянуть.
- Ну, это еще не все, - говорит мама. - Но, в общем, правильно.
Иногда мама засыпает, привалившись плечом к дверце, и все остальные машины объезжают их справа и слева. Если мотор включен, иногда на приборной доске зажигаются какие-то красные лампочки, но мальчик не знает, что они означают. Иногда из-под капота начинает валить дым и мотор выключается сам собой. Машины сзади начинают бибикать. По радио передают сообщение об очередной пробке - на центральной полосе такого-то шоссе сломалась машина и перекрыла движение.
Глупый маленький мальчик думал, что это и есть - быть знаменитым. Когда все на тебя смотрят, все тебе бибикают. Когда о тебе говорят по радио. Пока мама не просыпалась, мальчик просто сидел и махал в окно. Он думал про толстого Тарзана и обезьяну с каштанами. Он думал о том, как Тарзан улыбался. О том, что унижение есть унижение, только если ты сам выбираешь, что будешь страдать.
И он улыбался рассерженным людям, которые проезжали мимо.
И посылал им воздушные поцелуи.
А потом мимо проехал большой грузовик и посигналил, и мама вздрогнула и проснулась. Она долго - почти минуту - смотрелась в зеркало заднего вида и поправляла прическу. Потом достала из сумки белую пластмассовую трубочку, засунула ее в одну ноздрю и глубоко вдохнула. Потом прищурилась и посмотрела на мальчика. Потом - на приборную доску, где мигали красные лампочки.
Белая трубочка была меньше губной помады. На одном конце трубочки была дырочка, чтобы через нее вдыхать. Внутри был какой-то бальзам. Когда мама вынимала трубочку из носа, на белой пластмассе всегда оставалась кровь.
- Ты сейчас в каком классе? - спросила она. - В первом? Во втором?
В пятом, ответил мальчик.
- И твой мозг сейчас весит три фунта? Или четыре? В школе у него были одни пятерки.
- То есть тебе сейчас сколько? Семь лет? Девять.
- Ладно, Эйнштейн, все, что тебе говорили эти твои приемные родители, - говорит мама, - можешь об этом забыть.
Она говорит:
- Эти приемные мамы-папы, они понятия не имеют, что важно, а что не важно.
Прямо над ними завис вертолет, и мальчик слегка подается вперед, так чтобы смотреть на него сквозь синее напыление сверху лобового стекла.
По радио передают, что на таком-то шоссе, на центральной полосе сломался «плимут-дастер» золотистого цвета. Кажется, у него перегрелся мотор.
- И черт с ней, с историей. Гораздо важнее знать всех этих вымышленных людей, - говорит мама.
Мисс Пеппер Халиванд - это вирус Эбола. Мистер Тернер Андерсон - это кого-то стошнило.
По радио передают, что на место поломки уже отправилась спасательная бригада - чтобы убрать с шоссе сломанную машину.
- Все, чему вас учат в школе, вся эта алгебра и экономика - можешь про это забыть, - говорит мама. - Никому это не нужно. Вот, например, ты знаешь, как вычислить площадь равностороннего треугольника, - и чем тебе это поможет, когда в тебя будет стрелять какой-нибудь террорист? Правильно. Ничем не поможет.
Другие машины объезжают их справа и слева и уносятся вперед.
- Я хочу, чтобы ты знал по-настоящему важные вещи, - говорит мама. - А не то, чему тебя учат другие, потому что считают, что тебе это нужно.
И мальчик спрашивает: - Типа?
- Типа когда ты думаешь про свое будущее, - ГОВОРИТ мама и прикрывает рукой глаза, - на самом деле ты Думаешь про ближайшие два-три года.
И еще она говорит:
- А когда тебе исполняется тридцать, ты понимаешь, что главный твой враг - это ты сам.
И еще:
- Век Просвещения благополучно закончился. Мы живем в век Беспросветного Невежества.
По радио передают, что полицию уже известили о машине, сломавшейся на шоссе. Мама добавляет громкости.
- Черт, - говорит она, - скажи мне, что это не мы.
- Они говорили про «гошмут-дастер» золотистого цвета, - говорит мальчик. - А это наша машина.
И мама говорит:
- Вот оно, лишнее подтверждение тому, как мало ты знаешь.
Она открывает дверцу со своей стороны и говорит, чтобы он выходил из машины. С ее стороны. Она смотрит на автомобили, которые проезжают мимо.
- Это не наша машина, - говорит она.
По радио передают, что водитель и пассажиры, похоже, решили оставить машину прямо на шоссе. Мама протягивает ему руку.
- И я не твоя мама, - говорит она. - Все не так, как ты думаешь. - У нее под ногтями - засохшая кровь из носа.
Радио надрывается в пустой машине. Женщина, что была за рулем золотистого «дастера», и ребенок теперь представляют опасность сами по себе - они бросают машину и пытаются перейти через четыре полосы скоростного шоссе с интенсивным движением.
Мама говорит:
- Я так понимаю, у нас впереди целый месяц веселья и приключений. Пока у меня не закончатся сроки действия кредитных карточек.
Она говорит:
- У нас впереди целый месяц, если, конечно, нас не поймают раньше.
Машины бибикают и едва уклоняются от столкновения. В брошенном золотистом «дастере» надрывается радио. Вертолет опускается ниже.
И мама говорит:
- А теперь - как с «Вальсом Голубого Дуная». Держи меня за руку. Крепко-крепко. - Она говорит: - И не раздумывай ни о чем. Просто беги.

Глава 16

Следующая пациентка - женщина лет двадцати девяти, с большой родинкой на внутренней стороне бедра, и эта родинка мне не нравится. При таком свете трудно понять, что именно с ней не так, но она слишком большая, асимметричная, и отливает синим. Края неровные. Кожа вокруг воспалена - как будто расчесана.
Я спрашиваю у нее, не чешется ли родинка.
Я спрашиваю, не было ли у нее в роду случаев рака кожи.
Денни сидит рядом со мной за столом. Перед ним - большой желтый альбом. Он достает зажигалку и держит над пламенем пробку от винной бутылки. Один конец пробки уже почернел. Денни говорит:
- Слушай, друг, ты какой-то сегодня злой. Нет, серьезно. - Он говорит: - Ты что, все же сорвался?
Он говорит:
- Ты всегда, после того как кому-нибудь вставишь, ходишь злой на весь мир.
Пациентка падает на колени, широко разведя ноги. Она подается вперед и начинает качаться, изображая движения полового акта. Ее плечи, грудь и лобок - все напоказ. Все - для нас с Денни.
Вот симптомы злокачественной меланомы:
Форма асимметричная.
Края неровные.
Необычный цвет.
Диаметр больше шести миллиметров.
Лобок у нее чисто выбрит. Она вся загорелая, гладкая и блестящая - даже не женщина, а совершеннейшее из устройств, куда можно засунуть кредитную карточку. Она демонстрирует нам себя как бы в замедленной съемке. Ее движения - плавные, словно волны. В этом приглушенном красно-черном свете она кажется красивей, чем на самом деле. Красный свет сглаживает все изъяны кожи: шрамы и синяки, прыщи и растяжки. Белки глаз и зубы кажутся ослепительно белыми в черном свете.
Красота произведения искусства заключается не столько в самом произведении, сколько во вспомогательном оформлении.
При таком освещении даже Денни выглядит цветущим. Его альбом так и светится желтым. Он закусывает губу. Смотрит на пациентку, потом - на свои зарисовки, потом - снова на пациентку.
Она раскачивается перед нами и кричит, стараясь перекричать музыку:
- Что?!
Она вроде бы натуральная блондинка. Повышенная группа риска. И я задаю ей такой вопрос: не было ли у нее в последнее время резкой и необъяснимой потери веса?
Не глядя на меня, Денни говорит:
- Знаешь, друг, во сколько бы мне обошлась настоящая натурщица?
И я говорю ему:
- Не забудь зарисовать ее вросшие волоски.
Я спрашиваю пациентку, не было ли у нее в последнее время сбоев в менструальном цикле или проблем со стулом.
Она стоит на коленях прямо перед нами. Она раскрывается перед нами, удерживая складки плоти двумя пальцами с угольно-черными ногтями. Она смотрит на нас сверху вниз и говорит:
- Что?!
Рак кожи, кричу я ей, самое распространенное онкологическое заболевание у женщин в возрасте от двадцати девяти до тридцати четырех лет.
Я кричу:
- Мне надо пощупать ваши лимфоузлы. И Денни говорит:
- Друг, так ты хочешь знать или нет, что сказала мне твоя мама?
Я кричу:
- Мне надо пощупать вашу селезенку.
Денни делает быстрые наброски жженой пробкой. Он говорит:
- Или тебе вдруг стало стыдно?
Блондинка отклоняется назад и ложится на пол. Она возбуждает себе соски. Указательным и большим пальцем. Она смотрит на нас, облизывает губы и говорит:
- Дайкири. - Она говорит: - Меня зовут Черри Дайкири. Меня нельзя трогать руками. Кстати, а где эта родинка, о которой вы говорили?
Самый легкий способ запомнить, о чем надо спрашивать пациента при первом осмотре - ЖАБА курит дурь и принимает антидепрессанты. Называется мнемоника. ЖАБА означает:
Жалобы общие.
Аллергия.
Болезни - с детства по настоящее время (также болезни у кровных родственников.)
Алкоголь.
«Курит» - понятное дело, курение.
«Дурь» - потребляет ли пациент наркотики.
«Принимает антидепрессанты» - какие лекарства принимает сейчас пациент, и не было ли у него в последнее время каких-нибудь стрессов и неприятностей.
Без мнемоники в медицине вообще никуда.
Предыдущая пациентка - тоже блондинка, но с грудью побольше и попышнее - курила сигарету. Так нужно было для номера. Поэтому у нее я спросил, не испытывает ли она постоянных ноющих болей в спине или внизу живота. И как у нее с аппетитом - нормально? И нет ли общего недомогания и слабости? Если она зарабатывает себе на жизнь вот таким вот образом, то ей лучше подстраховаться и хотя бы раз в месяц сдавать мазок.
- То есть если вы курите больше пачки в день, - сказал я. - То есть теми губами.
А вообще я бы рекомендовал конизацию.
Пациентка встает на четвереньки и вертит задницей прямо у нас под носом. Оглядывается через плечо, смотрит на нас и говорит:
- Что еще за «конизация»? Она говорит:
- Какое-то новое извращение? - и выдыхает дым мне в лицо.
Ну, то есть вроде как выдыхает.
Я объясняю, что конизация - это когда тебе удаляют часть шейки матки.
Она бледнеет. Это видно даже под макияжем. Даже в этом неверном черном и красном свете. Она бледнеет и плотно сжимает ноги. Бросает свою сигарету мне в пиво. Говорит:
- Ты просто псих ненормальный, и у тебя явно проблемы с женщинами, - и переходит к соседнему столику в первом ряду перед сценой.
Я кричу ей вслед:
- Каждая женщина - это само по себе проблема. Денни берет мою кружку и говорит:
- Чего добру пропадать... - и переливает себе в стакан все мое пиво за исключением утопленника-окурка. Он говорит: - Твоя мама много рассказывала про какого-то доктора Маршалла. Сказала, что он обещал вернуть ей молодость. Но тут нужна твоя помощь.
И я говорю:
- Не он, а она. Доктор Пейдж Маршалл. Это женщина.
Следующая пациентка - кудрявая брюнетка, лет двадцати пяти, с неявным, но все же возможным дефицитом фолиевой кислоты: язык ярко-красный и как бы покрытый глазурью, живот слегка рыхлый, взгляд остекленевший. Я говорю, что мне надо послушать ей сердце. На предмет учащенного сердцебиения. Не было ли у нее в последнее время тошноты или диареи?
- Друг? - говорит Денни.
Бактерия Staphylococcus aureus вызывает КТАПЭГО: Кожные заражения, Токсический шок, Абсцесс, Пневмония, Эндокардит, Гематолиз и Остеомиелит (воспаление костного мозга).
- Друг? - говорит Денни.
Болезни, которые передаются ребенку от матери, это ТП-КЦГ: Токсоплазмоз, Прочие венерические (а именно: ВИЧ и сифилис), Краснуха, Цитомегаловирус и Герпес. Легче запоминается, если добавить гласные - ТоП-КуЦуГ.
Какая мама, такой и сыночек.
Денни щелкает пальцами у меня перед носом:
- Да что с тобой сегодня? Ты чего такой злой?
Я не злой. Просто я не боюсь говорить людям жестокую и неприятную правду. Мы живем в жестоком и неприятном мире. Я учился в медицинском колледже. И проучился достаточно долго, чтобы знать, что любая родинка - это не просто родинка. Что обычная головная боль может быть первым симптомом опухоли головного мозга - потом будет двоиться в глазах, пойдут онемение, тошнота, судороги, сонливость. Смерть.
Слабые конвульсивные подергивания мышц - это бешенство, судороги, жажда, спутанность мышления, активное слюноотделение. Припадки, кома, смерть. Прыщи - это киста яичника. Хроническая усталость - это туберкулез. Красные глаза - менингит. Сонливость - первый симптом брюшного тифа. Прозрачные штуковины, проплывающие перед глазами в яркий солнечный день, - отслоение сетчатки. И в конечном итоге полная слепота.
- Посмотри на ее ногти, - говорю я Денни. - Верный признак рака легких.
Беспричинная тревога - это почечная недостаточность.
Это физическая диагностика. Второй курс медицинского колледжа. Ты прослушиваешь этот курс, и пути назад уже нет.
Невежество было благословением.
Синяки - это цирроз печени. Отрыжка - рак ободочной и прямой кишки, или рак пищевода, или, в лучшем случае, язва желудка и двенадцатиперстной кишки.
Каждый маленький сквознячок шепчет «чешуйчатая карцинома».
Птицы в ветвях щебечут «гистоплазмоз».
Когда ты смотришь на голую женщину, ты видишь прежде всего пациентку. У стриптизерши могут быть очень красивые ясные глаза и твердые коричневые соски, но если у нее плохо пахнет изо рта - значит, у нее лейкемия. У нее могут быть длинные пышные волосы, с виду - здоровые и блестящие, но если она чешет голову, у нее - ходжинская лимфома.
Денни рисует в своем блокноте красивых женщин, которые улыбаются, посылают ему воздушные поцелуи, склоняют головы, смотрят на него сквозь упавшие на глаза волосы.
- Потеря вкусовых ощущений, - говорю я Денни, - означает рак рта.

Предыдущая страница 8 Следующая страница


9 Чак Паланик

И Денни говорит, не глядя на меня. Глядя то в свой блокнот, то на очередную танцовщицу, он говорит:
- Получается, друг, у тебя этот рак уже давно. Даже если мама умрет, я не уверен, что вернусь в колледж. Даже если у меня будут деньги. Я и так знаю больше, чем мне хотелось бы знать.
Когда ты знаешь симптомы всех самых страшных болезней, жизнь - это уже не жизнь, а постоянное ожидание. Рака. Старческого слабоумия. Каждый раз, когда ты смотришься в зеркало, ты ищешь красную сыпь, которая означает опоясывающий лишай. Смотри также: стригущий лишай.
Смотри также: чесотка.
Смотри также: болезнь Лайма, менингит, ревматизм, сифилис.
Следующая пациентка - опять блондинка. Худая. Может быть, даже слишком худая. Вероятно, опухоль позвоночника. Надо узнать, нет ли у нее головных болей, пониженной температуры и болей в горле. Если есть, у нее - полиомиелит.
- Сделай так, - кричит ей Денни и закрывает лицо руками - ладонями вперед.
Она делает, как он просит.
- Замечательно, - говорит Денни, делая быстрый набросок. - Может, слегка приоткроешь рот.
Она делает, как он просит.
- Друг, - говорит Денни, - настоящие студийные натурщицы, они совсем не такие горячие.
Но я вижу только, что она плохо танцует, а плохая координация движений почти наверняка означает боковой амиотрофический склероз.
Смотри также: амиотрофический вторичный склероз.
Смотри также: полный паралич.
Смотри также: одышка. Смотри также: судороги, усталость, плаксивость.
Смотри также: смерть.
Денни размазывает рукой линии от жженой пробки» чтобы придать зарисовке объем и глубину. Это - женщина на сцене, которая прикрывает лицо руками. Ее губы слегка приоткрыты. Денни смотрит то на рисунок, то на женщину на сцене - подмечает детали. Изгиб бедер, форму живота. Денни - хороший художник. Мне только не нравится, что женщины на его рисунках совсем не похожи на настоящих. Например, на его рисунках рыхлые, дряблые бедра получаются твердыми и подтянутыми. Мешки под глазами вообще исчезают, а глаза получаются ясными и выразительными.
- У тебя не осталось наличности, друг? - говорит Денни. - Я хочу, чтобы она тут, у нас, задержалась.
Но у меня нет ни цента, и девушка переходит к соседнему столику в первом ряду вдоль сцены.
- Дай посмотреть, Пикассо, - говорю я.
Денни чешет пальцем под глазом, и там остается черное размазанное пятно. Он показывает мне рисунок. Обнаженная женщина прикрывает лицо руками. Ее губы слегка приоткрыты. Тонкая, изящная фигура. Крепкие мышцы. Она вся гладкая и крепкая, но одновременно - мягкая. Напряженная, но одновременно - расслабленная. Воплощение физической невозможности.
Я говорю:
- Она у тебя слишком молодо выглядит. Следующая пациентка - снова Черри Дайкири. На этот раз она не улыбается. Она сосет изнутри щеку и спрашивает у меня:
- А эта родинка? Вы уверены, что это рак? То есть я Даже не знаю... бояться мне или нет...
Не глядя на нее, я поднимаю вверх указательный палец. Международный жест, означающий: Подождите, пожалуйста. Доктор сейчас вас примет.
~ И лодыжки у нее не такие изящные, - говорю я Денни. - И жопа толще, чем у тебя на рисунке.
Я смотрю, что еще там рисует Денни, а потом оборачиваюсь к пациентке на сцене.
- И колени не такие гладкие, - говорю я. - Надо сделать, чтобы они выпирали.
Танцовщица смотрит на меня с искренним омерзением.
Денни продолжает делать наброски. В его альбоме у нее огромные глаза. И вообще она у него - совсем не такая, как в жизни. Он все рисует неправильно.
- Знаешь, друг, - говорю я, - ты не очень хороший художник.
Я говорю:
- Нет, серьезно. Ты все рисуешь неправильно. И Денни говорит:
- Если тебе все-таки интересно, твоя мама сказала, что тебе надо прочесть ее ежедневник.
Я говорю Черри, которая теперь стоит перед нами раком:
- Если вы всерьез намерены спасти свою жизнь, нам надо встретиться и спокойно поговорить где-нибудь в другом месте.
- Нет, не ежедневник, - говорит Денни. - Дневник. Если тебе интересно, кто ты на самом деле, тогда тебе надо прочесть ее дневник.
Черри свешивает одну ногу со сцены и спускается в зал.
Я говорю: и что там, в ее дневнике?
И Денни говорит, продолжая делать наброски в альбоме, изображая свои физически невозможные видения:
- Ну да, в дневнике. Не в ежедневнике, а в дневнике. Там все написано. Про твоего отца.

Глава 17

Девушка за стойкой регистратуры в больнице Святого Антония зевает, прикрыв рот ладошкой, и я говорю ей, что ей, может быть, стоит сходить в буфет выпить кофе, и она смотрит на меня косо и говорит:
- Может быть. Но не с вами.
На самом деле я к ней не подкатываю. Просто, если ей хочется выпить кофе, я могу присмотреть за ее столом. Я совсем не пытаюсь заигрывать.
Правда.
Я говорю:
- У вас вид усталый.
Она целый день только и делает, что принимает или выписывает больных. И следит по монитору за помещениями больницы. Камеры установлены во всех коридорах, в столовой, в комнате отдыха и в саду. Картинка на экране меняется каждые десять секунд. Экран черно-белый, зернистый. Сейчас там как раз десять минут столовой. В столовой пусто. Стулья стоят перевернутые на столах. Потом возникает длинный коридор. Кто-то сидит на скамеечке у стены.
Потом - еще один черно-белый коридор. Десять секунд Пейдж Маршалл катит по коридору инвалидную коляску. В коляске сидит моя мама.
Девушка за: стойкой регистратуры говорит:
- Я вернусь через пару минут.
Рядом с видеомонитором - старый динамик. Корпус обтянут шерстяной тканью. Круглый переключатель с цифрами. Цифры обозначают различные помещения больницы. Можно прослушать все комнаты в здании. Тут же стоит микрофон - на случай, если понадобится кого-то позвать или сделать общее объявление.
В динамике звучит мамин голос - всего пару секунд:
- Я всю жизнь отделяла себя от других, но то, против чего я боролась...
Девушка за стойкой регистратуры переключает динамик на цифру «девять». Слышна какая-то испанская музыка и грохот кастрюль в кухне. Где рядом буфет и кофе.
Я говорю ей:
- Не торопитесь. - И добавляю: - Я совсем не такое чудовище, как обо мне, может быть, говорят здешние бабушки, злые на всех и вся.
Я пытаюсь быть милым. Но она все равно закрывает сумочку на замочек. Она говорит:
- Я вернусь через пару минут, хорошо? Хорошо.
Она уходит через дверь для охраны, и я сажусь на ее место. Смотрю на экран монитора: комната отдыха, сад, коридор - все по десять секунд. Смотрю на Пейдж Маршалл. Переключаю динамик с цифры на цифру - подслушиваю доктора Маршалл. И маму. В черно-белом изображении. Почти в прямом эфире.
Пейдж Маршалл с ее белой кожей.
Вот еще один вопрос из анкеты «сексоголик вы или нет»:
Вы распарываете подкладку карманов на брюках, чтобы мастурбировать в общественных местах?
За столом в комнате отдыха сидит какая-то бабулька, уткнувшись носом в картинку-паззл.
В динамике - только треск. Белый звук.
Через десять секунд - комната для ремесел и рукоделия. За длинным столом собрались старушки. Старушки, которым я признавался во всех мыслимых преступлениях. Я ломал их машины и жизни. Я взял всю вину на себя.
Я делаю звук погромче и прижимаюсь ухом к динамику. Я не знаю, какая цифра - какая комната, поэтому я верчу ручку переключателя наугад.
Другая рука - в распоротом кармане брюк.
На цифре «три» кто-то плачет. Где - я не знаю. На цифре «пять» кто-то ругается. На цифре «восемь» читает молитву. Где - я не знаю. Снова кухня - на цифре «девять». Испанская музыка.
На экране - библиотека, еще один коридор, а потом - я. В черно-белом изображении. Сижу сгорбившись за стойкой регистратуры. Таращусь в монитор. Одна рука - на ручке переключателя на динамике. Другая - чуть ли не по локоть в кармане брюк. Сижу наблюдаю. А камера под потолком вестибюля наблюдает за мной.
Как я наблюдаю за Пейдж Маршалл.
И верчу ручку переключателя, пытаясь услышать ее. Пейдж Маршалл.
«Слежка» - не совсем верное слово, но это первое, что приходит на ум.
На мониторе - старушки, старушки, старушки. Одна за другой. Потом десять секунд - Пейдж Маршалл. Катит по коридору инвалидную коляску. В коляске сидит моя мама. Доктор Пейдж Маршалл. Я верчу ручку переключателя, и вот в динамике слышится мамин голос:
- Да, - говорит она. - Я боролась против всего, но теперь меня стало тревожить, что я никогда не боролась за что-то.
На мониторе - сад. Старушки на ходунках буксуют на гравии.
- Да, я все отрицала, все критиковала, пыталась судить, осуждать, и к чему меня это все привело? - говорит мама в динамике, хотя на экране ее уже нет.
На экране - пустая столовая.
На экране - сад. Старушки, старушки, старушки.
Это мог быть какой-нибудь депрессивный веб-сайт. Шаблон смерти.
Или какой-нибудь черно-белый документальный фильм.
- Быть недовольной тем, что создали другие, и создать что-то самой - это две разные вещи, - говорит мамин голос в динамике. - Бунт - это не переустройство. Осмеяние - это не переделка... - Голос в динамике умолкает вдали.
На экране - комната отдыха, бабулька уткнулась в свой паззл.
Я верчу ручку. С цифры на цифру.
На цифре «пять» мамин голос опять возвращается:
- Мы разорвали мир на кусочки, - говорит мама, - но мы не знаем, что с ними делать... - Ее голос опять| умолкает.
На экране - пустой коридор, тянущийся в темноту. На цифре «семь» возвращается мамин голос:
- Мое поколение... мы только смеялись над всем и; вся и, как могли, развлекались... но мы не сумели сделать мир лучше, - говорит она. - Мы только судили то, что создали другие. У нас не было времени создавать что-то самим.
Ее голос в динамике говорит:
- Бунт для меня - это был способ спрятаться. Критика и осуждение создавали иллюзию сопричастности.
Голос в динамике говорит:
- На самом деле мы ничего не достигли. Ее голос в динамике:
- Я ничего не дала миру. Ничего стоящего.
На экране - на десять секунд - моя мама и Пейдж в коридоре у комнаты для ремесел и рукоделия.
Голос Пейдж говорит, такой далекий и резкий в динамике:
- А как же ваш сын? Я приникаю к экрану.
На экране - я сам. Сижу, прижав одно ухо к динамику. Одна рука быстро движется в кармане брюк. Пейдж в динамике говорит:
- А как же Виктор?
Я сейчас кончу. Серьезно.
И мамин голос в динамике говорит:
- Виктор? У него свои способы, как бежать от действительности.
Потом мама смеется в динамике и говорит:
- Отцовство и материнство - опиум для народа! На экране - девушка из-за стойки регистратуры стоит
У меня за спиной с чашкой кофе в руке.

Глава 18

Когда я в следующий раз прихожу к маме в больницу, она кажется еще худее - если такое вообще возможно. Ее шея - не толще моего запястья. Желтая кожа провисает в глубоких провалах между гортанью и голосовыми связками. Из-под кожи на лице просвечивает череп. Она кладет голову набок, так чтобы видеть меня в дверях. В уголках ее глаз скопилась какая-то серая слизь.
Тазовые кости выпирают из-под одеяла. Тазовые кости, и еще - колени. А так одеяло абсолютно плоское.
Она протягивает одну руку сквозь хромированное ограждение на кровати - кошмарную руку, тонкую, словно куриная лапа. Она протягивает мне руку и тяжело сглатывает. Горло судорожно сжимается, на губах пузырится слюна. И она говорит:
- Морти.
Она говорит:
- Я не сводница и не проститутка. - Ее руки сжимаются в кулаки, и она потрясает ими в воздухе. - Я хочу сделать феминистическое заявление. Откуда вообще возьмется проституция, если все женщины перемрут?
Я принес ей красивый букет цветов и открытку с пожеланием скорей выздоравливать. Я поехал в больницу сразу после работы, так что на мне короткие штаны и сюртук, туфли с пряжками и вязаные чулки, забрызганные грязью.
И мама говорит:
- Морти, это дело лучше вообще не доводить до суда. - Она откидывается на подушки. Струйка слюны стекает у нее изо рта на белоснежную наволочку. Влажная белая ткань кажется голубоватой.
Открытка с пожеланием скорей выздоравливать тут не поможет.
Она потрясает кулаками в воздухе.
- И еще, Морти. Надо позвонить Виктору.
У нее в комнате пахнет так же, как пахнут теннисные туфли Денни в сентябре, после того, как он проносил их все лето - без носков.
Красивый букет цветов остался вообще незамеченным.
У меня в кармане - ее дневник. Между страницами - просроченный чек за мамино пребывание в больнице. Я ставлю цветы в мамин ночной горшок и иду покупать вазу. И какой-нибудь еды - для мамы. Шоколадного пудинга, например. Столько, сколько смогу унести. Такой еды, которую я смогу запихнуть ей в рот и заставить ее проглотить.
На нее больно смотреть. Я не могу ее видеть такой. Но я не могу сюда не приходить. Когда я уже выхожу в коридор, она говорит:
- Я вас очень прошу, разыщите Виктора. Поговорите с ним. Уговорите его помочь доктору Маршалл. Пожалуйста. Он должен помочь доктору Маршалл спасти меня.
Случайностей не бывает.
В коридоре стоит Пейдж Маршалл со своей неизменной дощечкой с бумагами и в своих неизменных очках.
- Я подумала, что вам надо знать, - говорит она. Привалившись спиной к перилам, что идут по стене вдоль всего коридора, она говорит: - На этой неделе ваша мать похудела на восемьдесят пять фунтов.
Она заводит обе руки за спину. Теперь, когда она так стоит, ее грудь особенно выдается вперед. И грудь, и лобок. Пейдж Маршалл медленно проводит языком по нижней губе и говорит:
- Вы собираетесь что-нибудь предпринять по этому поводу?
Аппарат для искусственного поддержания жизни, зонд Для искусственного кормления, аппарат для искусственного дыхания - в медицине это называется «интенсивная терапия».
Я говорю, что не знаю.
Мы стоим, смотрит друг на друга, и каждый ждет, что другой уступит.
Мимо проходят две дряхлые старушки. Вид у обеих довольный и радостный. Одна старушка показывает на меня пальцем и говорит второй:
- Вот как раз этот приятный молодой человек, о котором я тебе говорила. Он удавил мою кошку.
Вторая старушка - в кофте, застегнутой не на те пуговицы, - говорит:
- И не говори. Однажды он избил мою сестру до полусмерти. Очень приятный молодой человек.
Они идут дальше по коридору.
- Это очень достойно, - говорит доктор Маршалл. - Я имею в виду то, что вы делаете. Вы помогаете им покончить с самыми сильными, самыми горькими из обид.
Сейчас она такая... такая, что мне надо срочно подумать о чем-нибудь страшном. Например, о кошмарной аварии. Лобовое столкновение. Обе машины - в лепешку. Она такая... что мне надо срочно подумать о чем-нибудь неприятном. Например, о братских могилах. Иначе я кончу прямо на месте.
Я думаю о протухшей кошачьей еде, о гангренозных язвах, о просроченных донорских органах.
Вот какая она красивая.
Я прошу прощения. У меня мало времени. Мне надо успеть купить пудинг. -
Она говорит:
- У вас есть девушка? В этом причина?
Причина, почему я не занялся с ней сексом в часовне тогда, пару дней назад. Почему я не смог ее трахнуть хотя она была голая и готовая. Почему я сбежал.
Полный список всех моих девушек - смотри проработку четвертой ступени.
Смотри также: Нико.
Смотри также: Лиза.
Смотри также: Таня.
Доктор Маршалл призывно поводит бедрами и говорит:
- Знаете, как умирает большинство пациентов, которые не едят - как ваша мама?

Предыдущая страница 9 Следующая страница


Удушье 10

Они умирают от голода. Или они забывают, как надо глотать, и просто вдыхают еду и питье. Кусочки пищи гниют у них в легких, у них начинается пневмония, и они умирают.
Я говорю, что я знаю.
Я говорю, что, может быть, в жизни есть вещи похуже, чем дать умереть старому человеку.
- Это не просто старый человек, - говорит Пейдж Маршалл. - Это ваша мать.
И ей почти семьдесят лет.
- Ей всего шестьдесят два, - говорит Пейдж. - Если вы можете сделать что-то, чтобы ее спасти, но не делаете, вы тем самым ее убиваете. Своим небрежением, своим бездействием.
- Иными словами, - говорю я, - я должен с вами то самое?
- Я слышала, как медсестры обсуждали между собой ваши подвиги, - говорит Пейдж Маршалл. - Я знаю, что вы отнюдь не противник случайных половых связей. Так что, наверное, дело во мне? Просто я - не ваш тип? Или что?
Мы умолкаем. Мимо проходит дипломированная санитарка с тележкой, на которой навалены грязные простыни и полотенца. У нее на туфлях резиновые подошвы, и колесики у тележки тоже резиновые. Пол покрыт пробковой плиткой, и поэтому санитарка проходит неслышно. И тележка едет неслышно - ее выдает только запах мочи.
- Не поймите меня неправильно, - говорю я. - Я очень хочу вас трахнуть. Очень-очень хочу.
Санитарка с тележкой вдруг останавливает и оборачивается к нам. Она говорит:
- Эй, Ромео, оставил бы ты доктора Маршалл в покое.
И Пейдж говорит:
- Все в порядке, мисс Парке. Мы с мистером Манчини сами разберемся.
Мы оба смотрим вслед санитарке с тележкой, пока она не скрывается за поворотом, деланно улыбаясь. Ее зовут Ирэн, Ирэн Парке, и да - да, - мы с ней в прошлом году очень даже неплохо покувыркались на заднем сиденье в ее машине, прямо на служебной стоянке при больнице.
Смотри также: Карен, дипломированная медсестра.
Смотри также: Дженин, дипломированная медсестра.
Когда-то я думал, что каждая из них - это что-то особенное. Но голые они все одинаковые. И теперь эти задницы для меня не более привлекательны, чем точилка для карандашей.
Я говорю Пейдж Маршалл:
- Тут вы не правы.
Я говорю: -
Я очень хочу вас трахнуть. Так хочу, что аж скулы сводит.
Я говорю:
- И я не хочу, чтобы кто-то умер. Мне просто не хочется, чтобы мама опять стала такой же, как раньше.
Пейдж Маршалл с шумом выдыхает воздух. Поджимает губы и смотрит на меня. Просто стоит и смотрит, прижимая к груди свою дощечку с бумагами.
- То есть, - говорит она наконец, - тут дело не в сексе. Просто вы не хотите, чтобы ваша мать выздоровела. Вам не хочется, чтобы рядом была сильная женщина. Вы, должно быть, вообще плохо ладите с сильными женщинами. И вы думаете, что если она умрет, то все проблемы, с ней связанные, разрешатся сами собой.
Мама кричит из палаты:
- Морти, я вам за что плачу? Пейдж Маршалл говорит:
- Вы можете лгать моим пациентам и помогать им разрешать конфликты, которые мучают их всю жизнь, но не лгите себе. - Она умолкает на пару секунд и добавляет: - И мне тоже не лгите.
Она говорит:
- Вам лучше, чтобы она умерла, чем чтобы она поправилась.
И я говорю:
- Да. То есть нет. То есть я не знаю.
Всю свою жизнь я был для мамы не столько сыном, сколько ее заложником. Объектом для ее социальных и политических экспериментов. Ее личной лабораторной крысой. Теперь же она - целиком моя, и я не дам ей сбежать: умереть или выздороветь. Я просто хочу, чтобы РЯДОМ был кто-то, кого можно спасать. Чтобы рядом был кто-то, кому я нужен. Кто не может без меня жить. Я хочу быть героем, но не однократным героем. Даже если это означает, что она навсегда останется калекой, я хочу стать для нее постоянным спасителем.
И я говорю:
- Я понимаю, что это звучит ужасно, но я не знаю... Вот что я думаю.
Теперь, по идее, мне бы надо сказать Пейдж Маршалл, что я думаю на самом деле.
Я имею в виду, что меня уже достает, что я вечно не прав, лишь потому, что родился парнем.
Я имею в виду, сколько раз человек должен услышать от всех и каждого, что он - деспотичный и предубежденный враг, прежде чем он решит сдаться и вправду станет для всех врагом. Я имею в виду, что мужскими шовинистами не рождаются, ими становятся, вернее, женщины сами делают нас шовинистами. Сами.
По прошествии какого-то времени ты понимаешь, что легче просто признать, что ты - сексист и скотина, нетерпимый, бесчувственный, бессердечный кретин. Женщины правы. А ты не прав. Постепенно ты начинаешь привыкать к этой мысли. И начинаешь оправдывать их ожидания.
Даже если ботинки тебе не впору, ты все равно их натягиваешь на себя.
Я имею в виду, в мире, где больше нет Бога, разве мамы не стали для нас новым богом? Последний священный оплот - непреступный и неодолимый. Материнство - последнее волшебство, которое еще осталось в мире. Но волшебство, недоступное для мужчин.
Да, мужики твердят, что они очень рады, что им не надо рожать, проходить через всю эту боль, истекать кровью... но на самом деле все проще. Как говорится, кишка тонка. Не дозрели еще. Мужики просто физически не способны на этот немыслимый подвиг. Физическая сила, способность к абстрактному и логическому мышлению, половой член - все преимущества, которые вроде как есть у мужчин, это лишь видимость.
Половым членом даже гвоздя не забьешь.
Женщины - более развитые существа. Никакого равенства полов нет и не может быть. Когда мужчины начнут рожать, вот тогда можно будет говорить о равенстве.
Я мог бы сказать это Пейдж. Но не говорю.
А говорю я совсем другое: что мне просто хочется стать для кого-то ангелом-хранителем.
«Месть» - не совсем верное слово, но это первое, что приходит на ум.
- Тогда спасите ее, - говорит доктор Маршалл. - Переспите со мной.
- Но я не хочу спасать ее до конца, - говорю я. Мне страшно ее потерять, но еще страшнее - потерять себя.
Мамин дневник - по-прежнему у меня в кармане. И мне еще надо сходить за пудингом.
- Вы не хотите, чтобы она умерла, - говорит Пейдж, - но и не хотите, чтобы она выздоравливала. Так чего вы хотите?
- Я хочу, чтобы у меня был знакомый, который читает по-итальянски, - говорю я.
И Пейдж говорит:
- А что надо прочесть?
- Вот. - Я показываю ей дневник. - Это мамин Дневник. На итальянском.
Пейдж берет у меня тетрадь и быстро пролистывает. щи у нее слегка покраснели, как будто она сильно возбуждена.
- Я четыре года учила итальянский, - говорит она. - Я могу прочитать, что здесь написано.
- Просто мне хочется, чтобы кто-нибудь от меня зависел, - говорю я. - В конце концов, пора уже становиться взрослым.
Все еще листая тетрадь, доктор Пейдж Маршалл говорит:
- Вы хотите, чтобы она оставалась беспомощной и вы могли бы о ней заботиться и все за нее решать. - Она смотрит на меня и говорит: - Похоже, что вы хотите быть Богом.

Глава 19

Черно-белые цыплята бродят пошатываясь по колонии Дансборо. Цыплята-калеки с приплюснутыми головами. Или без крыльев, или только с одной ногой. Или вообще безногие - они ползают пузом в грязи, отталкиваясь от земли всклокоченными крылышками. Слепые цыплята - без глаз. Цыплята без клювов. Они такими родились. Недоразвитыми, дефективными. Их куриные мозги еще до рождения превратились в болтунью.
Невидимая черта между наукой и садизмом здесь становится видимой.
Мои мозги, кстати, немногим лучше. Посмотрите на маму, и все станет ясно.
Надо бы показать этих цыплят доктору Маршалл.
Хотя она вряд ли поймет.
Денни лезет в задний карман штанов и достает страницу объявлений, вырванную из газеты и сложенную в маленький квадратик. Это - явная контрабанда. Если достопочтенный лорд-губернатор это увидит, Денни погонят отсюда без разговоров. Прямо на скотном дворе, у входа в коровник, Денни передает мне сложенный газетный листок.
За исключением этой газеты, мы такие исторически достоверные, что все, что надето на нас сейчас, в этом веке как будто и не стирали.
Туристы фотографируют, чтобы забрать с собой в качестве сувенира какой-то момент твоей жизни. Туристы снимают тебя на видео - и ты становишься частью их отпуска. Они снимают тебя, снимают увечных цыплят. Каждый пытается остановить мгновение. Законсервировать время, разбивая минуты на кадры.
Из коровника доносятся звуки - как будто кто-то всасывает воздух через туго забитый косяк. Двери закрыты, поэтому ничего не видно, но я улавливаю молчаливое напряжение, как бывает, когда несколько человек соберутся в кружок и раскуриваются, задерживая дыхание. Кто-то кашляет. Какая-то девушка. Урсула, молочница. Запах дури такой густой, что кашляют даже коровы.
Мы с Денни пришли сюда не просто так. Мы пришли собирать коровьи лепешки. Проще сказать, засохшее коровье дерьмо. Денни мне говорит:
- Прочитай, друг. Объявление, которое в кружочке. - Он разворачивает газету. - Вот это. - Объявление обведено красным фломастером.
На глазах у молочниц. На глазах у туристов. Нас точно поймают - на сто процентов. С тем же успехом можно было пойти сдаваться прямо достопочтенному лорду-губернатору.
Газетный листок еще теплый - нагрелся от Денниной задницы, и я говорю:
- Только не здесь, дружище, - и пытаюсь всучить газету обратно Денни.
И он говорит:
- Прости, я совсем не хотел тебя подставлять. Если хочешь, я сам тебе прочитаю.
Школьники, которых приводят сюда на экскурсии вместо уроков, обожают ходить в курятник и смотреть, как несутся куры. Но нормальные куры - это не так интересно, как, скажем, курица с одним глазом, или без шеи, или с недоразвитыми парализованными лапами, так что детишек прикалывает трясти яйца. Они берут их, трясут и подкладывают обратно наседкам.
Ну и что, что цыпленок родится уродом или умственно неполноценным? Образование превыше всего.
Если цыпленку везет, он рождается мертвым.
Любопытство или жестокость? Я даже не сомневаюсь, что мы с доктором Маршалл могли бы спорить на эту тему часами.
Я поддеваю лопатой коровью лепешку, следя за тем, чтобы она не развалилась. Засохшая плюшка, она не воняет; но внутри она влажная, и если ее сломать, то вонять будет - будь здоров. В подобной работе есть одна положительная сторона. Когда руки вечно в коровьем дерьме, как-то само собой избавляешься от привычки грызть ногти.
Денни читает:
- «Отдадим в хорошие руки: самец двадцати трех лет, почти избавившийся от вредных привычек, доход ограничен, профессиональные навыки и умения - почти никаких, приучен к туалету». - Дальше идет телефонный номер. Номер Денни.
- Это мои предки, дружище. Это их телефон, - говорит Денни. - Типа они намекают.
Вчера вечером он нашел эту газету у себя на кровати. Он говорит:
- Вроде как это я.
Я говорю, что я понял. И загребаю деревянной лопатой очередную коровью лепешку. Осторожно опускаю ее в плетеную корзину. Чтобы она не сломалась.
Денни спрашивает, можно ли ему будет пожить у меня.
- Я бы не стал так напрашиваться, - говорит Денни. - Но это уже крайняк.
Я не спрашиваю почему: потому что ему не хочется меня стеснять или потому что он еще не совсем идиот, чтобы радоваться перспективе жить со мной в одном доме.
Дыхание Денни отдает кукурузными чипсами. Еще одно грубое нарушение исторической достоверности персонажа. Молочница Урсула выходит во двор, совершенно удолбанная, и смотрит на нас остекленевшим взглядом.
- Если бы у тебя была девушка, которая тебе нравится, - говорю я Денни, - и она бы захотела от тебя забеременеть, что бы ты сделал?
Урсула приподнимает юбку и идет через двор, шлепая по плюхам навоза своими деревянными башмаками. Пинает слепого цыпленка, который попался ей под ноги. Кто-то из туристов успел заснять этот момент. Какая-то женатая пара с маленьким ребенком подкатывает к Урсуле с просьбой взять малыша на руки, чтобы сделать снимок, но тут же поспешно отходит - должно быть, они увидели ее глаза.
- Не знаю, - говорит Денни. - Ребенок - это совсем не то, что завести собаку. То есть ребенок, он долго живет, понимаешь?
- А если она не собирается оставлять ребенка? - говорю я.
Денни рассеянно озирается по сторонам и говорит:
- Я не понимаю. Что значит - не собирается оставлять? Хочет продать его, что ли?
- Принести в жертву, - говорю я. И Денни говорит:
- Дружище. И я говорю:
- Предположим. Только предположим, что она собирается выскрести мозг у нерожденного эмбриона, собрать его в такую большую иглу и ввести его в мозг человека с умственными нарушениями и таким образом его вылечить.
У Денни слегка отвисает челюсть.
- Слушай, друг, ты не меня, часом, имеешь в виду? Я имею в виду свою маму.
Это называется трансплантат нервной ткани. Некоторые называют его привоем. И это единственный действенный способ восстановить мамин мозг на данной стадии поражения. Способ, не особенно распространенный в медицине, по причине достаточно ясной - проблематично достать ключевой компонент.
- Вот так вот просто смолоть на фарш живого ребенка?! - говорит Денни.
Я говорю:
- Зародыш, а не ребенка.
Эмбриональная ткань, сказала Пейдж Маршалл. Доктор Маршалл с ее белой кожей и чувственным ртом.
Урсула подходит к нам и указывает на газету в руках у Денни. Она говорит:
- Если там не стоит 1734 год, то ты попал. Нарушение исторической достоверности.
Волосы на голове у Денни уже потихонечку отрастают, только некоторые волоски вросли в кожу и чернеют теперь под красными или белыми папулами.
Урсула проходит дальше, но оборачивается, не пройдя и двух шагов.
- Виктор, - говорит она, - если я тебе вдруг понадоблюсь, то я масло взбиваю.
Я говорю, чуть попозже. И она уходит. Денни говорит:
- Слушай, друг, получается, ты вроде как должен выбрать между своим первенцем и своей мамой?
На самом деле тут даже и заморачиваться не стоит - с точки зрения доктора Маршалл. Типа - все это пустяки, дело житейское. Ежедневная практика. Мы убиваем нерожденных детей, чтобы спасти взрослых. В золотом сиянии часовни, нашептывая мне на ухо, пытаясь меня убедить в своей правоте, она спросила меня, каждый раз, когда мы сжигаем галлон газа или акр дождевого леса, разве мы не убиваем будущее, чтобы спасти настоящее?
Пирамидальная схема социального обеспечения.
Она сказала, прижимаясь ко мне голой грудью, она сказала, что ей вовсе не безразлично, что будет с моей мамой. А от меня почти ничего и не требуется - такая малость.
Я не стал уточнять, что за малость,
И Денни говорит:
- Ну, так давай расскажи мне всю правду о себе.
Я говорю, я не знаю. Я даже ту малость не сделал, о которой она говорила.
- Нет, - говорит Денни, - я имею в виду, ты еще не прочел мамин дневник?
Нет, пока не прочел. Меня как-то выбило из колеи предложение доктора Маршалл. И вообще - вся эта тема насчет убийства нерожденных детей.
Денни пристально смотрит мне в глаза и говорит:
- Ты что, типа киборг какой-нибудь? Это и есть большой секрет твоей мамы?
- Кто? - говорю я.
- Ну, - объясняет он, - искусственно созданный гуманоид с ограниченным жизненным циклом и имплантированной ложной памятью о детских годах, так что ты думаешь, будто ты настоящий человек, только на самом деле ты скоро умрешь.
Я тоже смотрю на него - напряженно и пристально - и говорю:
- То есть мама тебе сказала, что я вроде как робот!
- Это в ее дневнике так написано? - говорит Денни. К нам подходят две женщины. Та, у которой фотоаппарат, спрашивает:
- Вы нас не сфотографируете?
- Скажите «сыр», - говорю я и снимаю их на фоне коровника, они уходят с еще одним кадром в своем аппарате. С еще одним окаменевшим мгновением на память.
- Я пока не прочел мамин дневник, - говорю я. - И я не трахнул Пейдж Маршалл. Я не делаю гадостей. Вернее, делаю, но осмысленно.
- Ладно, ладно, - говорит Денни. - Но вдруг ты и вправду какой-нибудь электронный мозг, вживленный в человеческий организм, который уверен - посредством химической и электрической стимуляции, - что он настоящий?
- Никакой я не мозг, - говорю.
- Ну и ладно, - говорит Денни. - Может быть, ты - компьютерная программа искусственного интеллекта, которая взаимодействует с другими программами в мнимой смоделированной реальности.
- А ты тогда кто? - говорю.
- А я другая программа, - говорит Денни. - Ладно, дружище, я понял. Можешь не говорить. Я даже не в состоянии подсчитать, сколько мне должны сдачи в автобусе.
Денни прищуривается, смотрит на меня, выразительно приподняв бровь, и говорит:
- Тогда последняя догадка. Он говорит:
- Ты - объект какого-то широкомасштабного эксперимента, и весь мир, который тебя окружает, это искусственный мир, а люди, с которыми ты общаешься, - это специально нанятые актеры, а погода - это типа киношные спецэффекты, небо просто раскрашено в синий цвет, а природа - лишь декорации. Как тебе эта версия?
И я говорю:
-Э?
- А я на самом деле гениальный актер, - продолжает Денни, - и лишь притворяюсь твоим лучшим другом, ТУПЫМ неудачником, повернутым на мастурбации.
Я скриплю зубами, и как раз в этот момент меня фотографируют.
Я говорю Денни:
- Никакой ты не гениальный актер.
Ко мне подходит какой-то турист, улыбается во все тридцать два зуба и говорит:

Предыдущая страница 10 Следующая страница


11 Чак Паланик

- Виктор. Он говорит:
- Так ты здесь работаешь.
Я понятия не имею, откуда он меня знает.
Медицинская школа. Колледж. Сослуживец с какой-то из прежних работ. Или просто еще один сексуальный маньяк из моей группы. Забавно. Он не похож на сексоголика, впрочем - а кто похож?
- Мод. - Он пихает локтем женщину, которая подошла вместе с ним. - Этот тот самый парень. Я тебе про него рассказывал. Однажды я спас ему жизнь.
И женщина говорит:
- Ой. Так это правда? - Она втягивает голову в плечи и закатывает глаза. - Регги мне столько про вас рассказывал. Но я всегда думала, что он не то чтобы все выдумывает, но просто несколько преувеличивает.
- Да нет, - говорю. - Это чистая правда. Старина Рег действительно спас мне жизнь.
И Денни говорит:
- А кто тебя не спасал? Только ленивый. Регги говорит:
- Ну, как ты теперь, все в порядке? Я прислал тогда, сколько смог. Хватило на вырвать зуб мудрости?
И Денни говорит:
- Я рыдаю.
Слепой цыпленок с приплюснутой головой и без крыльев, весь изгвазданный в коровьем дерьме, натыкается на мою туфлю, и когда я наклоняюсь, чтобы его погладить, он весь дрожит. Он издает тихий воркующий звук, похожий на урчание.
Приятно осознавать, что есть создание, еще более жалостное и умилительное, чем я сам в данный момент.
И вдруг я ловлю себя на том, что грызу ноготь.
Коровий навоз. Куриный помет.
Смотри также: гистоплазмоз.
Смотри также: солитер.
И я говорю:
- Да, те деньги пришлись очень кстати. - Я говорю: - Спасибо, дружище. - И плююсь. И еще раз плююсь. Регги щелкает фотоаппаратом. Снимает меня на память. Еще одно идиотское мгновение, остановившееся навечно.
И Денни смотрит на газету у себя в руках и говорит:
- Ну, так что, друг? Мне можно пожить у тебя? Или нет?

Глава 20

Мамин клиент на три часа дня приходит с желтым банным полотенцем, и на его безымянном пальце красуется выемка - там, где должно было быть обручальное кольцо. Как только за ним закрывается дверь, он пытается всучить маме деньги. Начинает расстегивать брюки. Его фамилия Джонс - так он представился. А зовут его Мистер.
Мужчины, которые приходят к ней в первый раз, - они все одинаковые. Она говорит: заплатите мне в конце. Не горячитесь. И раздеваться не надо. Нас никто никуда не гонит.
Она говорит, что к ней записываются одни мистеры Джонсы, мистеры Смиты, Джоны До и Бобы Уайты, так что лучше ему придумать что-нибудь пооригинальнее. Она говорит: ложитесь на кушетку. Прикрывает жалюзи. Приглушает свет.
Вот так мама делала неплохие деньги. Это не было нарушением правил досрочного освобождения, но лишь потому, что у членов комиссии по досрочному освобождению напрочь отсутствовало воображение.
Мужику на кушетке она говорила:
- Ну что, начнем?
Даже если клиент говорил, что секса ему не надо, она все равно просила его принести полотенце. Ты приносил полотенце. Ты расплачивался наличными. Потом говорил, что тебе надо.
Четко и ясно. На все про все - четверть часа. Ты должен знать, что тебе надо.
То есть: женщина, поза, обстановка, дополнительные прибамбасы. Все это - до начала сеанса. Никаких внезапных фантазий в последний момент.
Она говорит мистеру Джонсу: ложитесь. Закройте глаза.
Расслабьтесь. Сначала - мышцы лица. Начиная со лба. Потом - переносица. Представьте себе, что ваш лоб теплый, расслабленный. Потом - мышцы вокруг глаз. Теплые и расслабленные. Мышцы вокруг рта. Теплые и расслабленные.
Даже если клиент говорил, что ему просто нужно слегка сбросить вес, он все равно хотел секса. Или бросить курить. Или справиться со стрессом. Избавиться от привычки грызть ногти. Поводы были самые разные, но причина одна - острый сперматоксикоз. Каждый всегда получал, что хотел, - а именно секс - и проблема была решена.
Так сразу и не поймешь, кем была мама: гением сострадания или обыкновенной шлюхой.
Секс - замечательное лекарство почти от всего.
Она была лучшей нетрадиционной целительницей - или она была шлюхой, которая откровенно ебала клиентам мозги. На самом деле ей очень не нравилось, что приходится прибегать к такому грубому обману, но, с другой стороны, юна и не собиралась зарабатывать себе на жизнь именно таким способом.
Первый сексуальный сеанс получился совершенно случайно. Клиент, который хотел бросить курить, хотел, чтобы его вернули в тот день - ему тогда было одиннадцать лет, - когда он сделал первую в жизни затяжку. Чтобы вспомнить, как ему было плохо. И он как бы вообще никогда не начнет курить. А раз он как бы не начал курить тогда, то ему будет проще бросить сейчас. Такая была задумка.
На втором сеансе этот клиент захотел встретиться со своим отцом, который умер от рака легких, просто чтобы поговорить. Вполне естественное желание. Многим хотелось бы повидаться с кем-нибудь из покойных родственников или знаменитостей - чтобы спросить совета. Все получилось настолько реально, что на третьем сеансе этот клиент попросил ему устроить свидание с Клеопатрой.
Мама говорила своим клиентам: расслабьтесь. Представьте, что все напряжение перетекает от лица к шее, потом - от шеи к груди. Расслабьте плечи. Представьте себе, что на вас мягко давит какой-нибудь вес, прижимая голову, грудь и руки к кушетке.
Расслабьте руки, локти, кисти. Представьте себе, что напряжение стекает от плеч в кончики пальцев и вытекает наружу.
Она погружала клиентов в гипнотический транс и управляла видениями. Они не возвращались назад во времени. Все это было не по-настоящему. Самое главное - чтобы клиент захотел оказаться там-то и там-то и сделать то-то и то-то.
Все происходило в его воображении.
А мама просто вела фантазию по заданному сценарию. Подробное и детальное описание всего, что якобы происходит с клиентом. Цвета, звуки, запахи. Представьте себе, что вы слышите радио - трансляцию бейсбольного матча. Представьте, что все реально. На тета-уровне, то есть в фазе глубокого сна. Где присутствуют звуки и запахи. Ощущения тактильные и вкусовые. Представьте себе Клеопатру. Она раскинулась на ковре, обнаженная и совершенная, - воплощение вашей мечты.
Представьте себе Саломею. Представьте Мэрилин Монро. Можно вернуться назад во времени в любую эпоху и получить там любую женщину - женщину, которая сделает для тебя все. Абсолютно все. Невообразимую женщину. Потрясающую. Знаменитую.
Театр в мыслях. Бордель в подсознании.
Вот как все началось.
Да, это был чистой воды гипноз, но не мысленное возвращение в прошлые жизни. Скорее - медитация, управляемая извне. Она просила мистера Джонса сосредоточиться на напряжении в груди и почувствовать, как оно постепенно ослабевает. Пусть напряжение стекает к талии, к бедрам, к ногам. Представьте себе, как вода выливается в сток ванной. Маленький водоворот. Расслабьте все тело. Пусть напряжение сольется к коленям, к стопам.
Представьте, как дым рассеивается в воздухе. Растворяется без следа. Понаблюдайте за этим. Вот он почти растворился. Вот его уже нет.
В журнале для предварительной записи напротив имени мистера Джонса было записано - Мэрилин Монро. Почти все выбирают ее в первый раз. Мама могла бы безбедно жить, «работая» только с Мэрилин. Или только с принцессой Дианой.
Она говорила мистеру Джонсу: представьте, что вы смотрите в чистое голубое небо. В небе - крошечный аэроплан. Чертит огромную букву «Я». Потом пусть ветер сотрет ее с неба. Теперь представьте, что аэроплан пишет букву «Ю». И ветер стирает ее. Потом - букву «Э». Ветер стирает ее. Потом «Ь».
Пусть ветер сотрет его с неба.
На самом деле она почти ничего не делала - лишь оформляла сцену. Она давала мужчинам возможность встретиться со своим идеалом. Устраивала им свидания с их собственным подсознанием, потому что твои фантазии - это самое лучшее, что только может быть. Самые красивые, самые сексуальные женщины - это женщины из твоего воображения.
Ты занимаешься сексом с мечтой. Ты все делаешь сам. Мама лишь расставляет необходимые декорации и дает тебе нужную установку. Все остальное время она следит за часами и, может быть, читает книжку, или решает кроссворд, или собирает картинку-паззл.
Все всегда остаются довольны.
Разочарованных нет.
Мужик лежит на кушетке в трансе и дергается в конвульсиях, как гончая, которой снится, что она преследует кролика. Кто-то кричит, кто-то стонет, кто-то глухо рычит. Что, интересно, подумают люди в соседней комнате? А мужики в приемной, которые слышат все эти вопли, - они с ума сходят от возбуждения.
К концу сеанса клиент - весь мокрый от пота, рубашка липнет к спине, на штанах в интересном месте расплывается влажное пятно. У некоторых даже ноги потеют так, что в ботинках хлюпает. Волосы - хоть выжимай. Кушетка у нее в кабинете обтянута непромокаемой пленкой, но она никогда не высыхает совсем. Темная непрозрачная пленка не столько защищает кушетку от внешних воздействий, сколько скрывает старые пятна.
Так что клиентов заранее предупреждают, чтобы они приносили с собой полотенце. И они приносят с собой полотенца - в портфелях, в бумажных пакетах, в спортивных сумках, вместе со сменой одежды. В паузах между клиентами мама обрызгивает кабинет освежителем воздуха. И открывает все окна настежь.
Она говорит мистеру Джонсу: пусть все напряжение сосредоточится в пальцах ног, а потом пусть оно истечет вовне. Все напряжение. Представьте, что ваше тело обмякло. Расслабилось. Ваше тело тяжелое, теплое и расслабленное. Пустое. Расслабленное.
Дышите не грудью, а диафрагмой. Вдох - выдох, вдох - выдох.
Вдох - выдох.
Вдох.
Выдох.
Дышите ровнее.
Ноги - тяжелые и расслабленные. Руки - тяжелые и расслабленные.
Глупый маленький мальчик помнит, как мама очищала дома и квартиры. Не убиралась в домах и квартирах с пылесосом и тряпкой, а именно очищала - в смысле спиритической чистки, изгнания злых духов. Самое сложное было уговорить клерка из «Желтых страниц», чтобы ее объявление поместили в рубрике «Экзорцизм». Ты приходишь и зажигаешь во всех углах ароматические палочки. Обходишь дом или квартиру, бормоча «Отче наш». Может быть, бьешь в глиняный барабан. Объявляешь, что дом очищен. И люди платят за это деньги.
Пятна холода, дурной запах, странные ощущения - большинству никакой экзорцист не нужен. Им нужен новый камин, или водопроводчик, или дизайнер по интерьеру. Но то, что ты думаешь, - это не главное. Главное, что они убеждают себя, что у них проблемы. Большинство экзорцистов получают заказы через риэлтеров. Люди готовы поверить любому, даже самому идиотскому объяснению - поверить не только в зарытые нефтяные отходы, но и в полтергейста и привидения. Каждому хочется, чтобы в жизни у них было что-то волнующее и необычное. Покупателям хочется убедиться, что с их домом или квартирой все в порядке. Риэлтер звонит экзорцисту, тот устраивает представление, сжигает несколько ароматных палочек, и все довольны и счастливы. Все при своих интересах.
Клиент получает желаемое, плюс хорошую историю Для последующего пересказа знакомым. Новое переживание, новый опыт.
Потом - мальчик помнит - был Фень-Шуй. Клиентам хотелось очистить жилище от вредных потусторонних влияний и плюс к тому - получить четкие указания, где поставить кровать, так чтобы гарантированно избежать режущего чи от угла платяного шкафа. Где повесить зеркала, чтобы отразить поток чи от раскрытых дверей. И мама всем этим занималась. Дипломированный филолог. Английский язык и литература.
Одно ее резюме было как доказательство реинкарнации.
Она проходит с мистером Джонсом весь алфавит - -от конца к началу. Она говорит ему: вы стоите на сочном зеленом лугу, но теперь в небе - белые облака. Облака опускаются ниже, к самой земле, и вот они уже обволокли вас влажным туманом. Влажным, ослепительно белым туманом.
Вы стоите в прохладном тумане, ослепительно белом. Справа - будущее. Слева - прошлое. Туман прохладный и влажный.
Повернитесь налево и идите вперед.
Она говорит мистеру Джонсу: представьте себе фигуру, проступающую из тумана. Идите к ней. Туман постепенно рассеивается. В небе светит солнце. Почувствуйте кожей его тепло.
Фигура все ближе и ближе. С каждым шагом она проступает все четче.
Здесь, в вашем сознании, нет ничего невозможного. Здесь нет разницы между тем, что есть и что может быть. Здесь вы не подхватите никакую болезнь. Здесь нет никакой заразы. Здесь нет преступлений, потому что нет никаких законов и ограничений. Здесь - все самое лучшее, что только можно вообразить.
И только для вас.
Здесь можно все.
Она говорит: дышите глубже. Вдох. Выдох.
Здесь все женщины - ваши.
Вдох. Выдох.
От Фень-Шуй она перешла к чаннелингу. Древние боги, просвещенные воины, умершие домашние животные - разумеется, полное шарлатанство. После чанеллинга был гипноз и возвращение в прошлые жизни. Потом - эти сеансы. По девять клиентов в день, по двести баксов с каждого. К ней записывались за несколько месяцев. В приемной всегда были люди. А жены клиентов звонили по телефону и кричали мальчику:
- Я знаю, что он у вас. Не знаю, что он там наговорил, но он женат.
Жены сидели в машинах у входа и звонили прямо из машин:
- И не думайте, что я не знаю, что там у вас происходит. Я следила за ним.
Изначально у мамы и в мыслях не было «вызывать» самых известных женщин в истории, чтобы они ублажали клиентов - сдрачивали рукой, делали минет и давали им во всех мыслимых и немыслимых позах.
Все получилось само собой. Тот первый парень поделился впечатлениями с приятелем. Приятель позвонил. Потом позвонил приятель приятеля. Сначала они говорили, что им хотелось бы избавиться от какой-нибудь вредной, но вполне легитимной привычки. Бросить курить. Прекратить жевать табак. Плеваться в общественных местах. Красть в магазинах всякую мелочевку. Но в итоге всегда оказывалось, что им хочется секса. С Кларой Боу, Бетси Росс, Елизаветой Тюдор и Царицей Савской.
Каждый вечер мама ходила в библиотеку - изучала биографии женщин, «назначенных» на следующий день. Элеанор Рузвельт, Амелия Эрхарт, Гарриет Бичер-Стоу.
Вдох, выдох.
Мужчины записывались на прием на предмет оприходовать Хелен Хэйес, Маргарет Зангер, Эми Сэмпл Макферсон. Им хотелось заправить Эдит Пиаф, Сожурне Трут и императрице Феодоре. Поначалу маму тревожила их одержимость лишь мертвыми женщинами. И что они никогда не заказывают одну и ту же женщину дважды. И что их фантазии ограничивались лишь одним: переспать, поиметь, позабавиться, вставить, впендюрить, трахнуть, это самое, перепихнуться, попастись и так далее.
Иногда эвфемизмы звучали грубее и откровеннее, чем откровенно грубое «поебстись».
Иногда эвфемизм открывает значительно больше, чем призван скрыть.
И дело было даже не в сексе.
Клиент хотел получить именно то, о чем он просил.
Им не нужны были умные разговоры, декорации, костюмы и историческая достоверность. Им хотелось, чтобы Эмили Дикинсон - голая, в туфлях на шпильках - поставила бы одну ногу на стол, наклонилась вперед я начала бы водить своей перьевой ручкой по ложбинке между ягодицами.
Они платили две сотни баксов, чтобы войти в гипнотический транс и поиметь секс с Мэри Кассат, на которой обязательно должен быть поддерживающий бюстгальтер.
Не каждый мужчина мог позволить себе подобное развлечение, поэтому к маме ходили, как правило, мужики одного типа. Они запарковывали свои мини-фургоны за шесть кварталов до нужного дома, а дальше уже шли пешком. Они все приходили в темных очках. В приемной сидели, спрятавшись за газетой или журналом, пока их не вызывали по имени. По вымышленному имени, разумеется. Если кто-то из них вдруг случайно встречался с мамой в общественном месте, он делал вид, что они незнакомы. На публике у них были жены. В супермаркетах - дети. В парках - собаки. И настоящие имена.
Они расплачивались влажными двадцатками и полтинниками из хлюпающих промокших бумажников с пропотевшими фотографиями, библиотечными билетами, клубными карточками, чековыми книжками, правами. Обязательствами. Ответственностью. Реальностью.
Она говорила своим клиентам: почувствуйте теплое солнце. С каждым вдохом оно все теплее и теплее. Вам хорошо и тепло.
Вдох. Выдох.
Вдох. Выдох.
Ее постоянные клиенты. Им хотелось лесбийского шоу, им хотелось двух женщин сразу. Индира Ганди и Кэрол Ломбард. Маргарет Мид, Одри Хепберн и Дороя Дике. Ее постоянным клиентам хотелось самим стать вымыслом. Лысые просили, чтобы у них были густые, хорошие волосы. Толстые - чтобы у них не было лишнего жира. Бледные - чтобы у них был загар. И каждый хотел, чтобы у него была стойкая, непреходящая эрекция в фут длиной.
Так что это было не возвращение в прошлые жизни. И это была не любовь. И не история, и не реальность. Все происходило у тебя в сознании. Как телевидение, только в голове. Это была трансляция для одного зрителя, и мама была передатчиком.
Это был даже не секс. Это была игра. Погружение в фантазию.
В целях «техники безопасности» клиенты не раздевались. Чтобы с виду все было прилично. Все и было прилично. А деньги за это платили немалые.
Мистер Джонс получал свой стандартный набор с Мэрилин. Он лежал на кушетке, весь напряженный. Обильно потел и дышал через рот. Рубашка темнела под мышками. Перед брюк выпирал.
А вот и она, говорила мама мистеру Джонсу.
Туман рассеялся, в небе ярко сияет солнце. Почувствуйте его тепло на своей обнаженной коже. Почувствуйте, как с каждым вдохом ваше тело наливается солнечным теплом. Как оно наливается силой. Вы еще никогда не испытывали подобного возбуждения.
До времени, назначенного следующему клиенту, остается еще минут сорок.
Туман рассеялся, мистер Джонс, и перед вами - Мэрилин Монро, в облегающем атласном платье. Она улыбается вам, вся золотистая и сияющая. Она запрокинула голову, она смотрит на вас. Она стоит на зеленом лугу, среди нежных цветов. Она поднимает руки, и когда вы подходите ближе, ее платье падает на траву.
Мама не раз повторяла маленькому глупому мальчику что это никакой не секс. Это - не настоящие жен-шины. Это лишь символы. Проекции чьих-то фантазий. Секс-символы.
Сила внушения.
Мистеру Джонсу мама говорила:
- Она - ваша. Она говорила:
- Берите.

Глава 21

В первый вечер у меня. Денни стоит на пороге, прижимая к груди какую-то штуку, завернутую в розовое детское одеяльце. Я смотрю на него в глазок. Он в своем необъятном клетчатом пальто. Прижимает к груди вроде как новорожденного младенца. Огромный носище, глаза навыкате; он весь как бы навыкате - из-за выпуклой линзы в дверном глазке. Искаженное изображение. Руки, сжимающие сверток, напряжены так, что побелели костяшки пальцев.
И Денни кричит:
- Друг, открывай!
Я приоткрываю дверь, не снимая цепочки. Я говорю:
- Что это у тебя?
И Денни говорит, поправляя розовое одеяльце:
- А на что это похоже? Я говорю:
- На ребенка, приятель. И Денни говорит:
- Хорошо. - Он старается перехватить сверток поудобнее и говорит: - Открывай, друг, а то мне тяжело.
Я снимаю цепочку. Даю ему пройти. Он идет прямо в гостиную и кладет ребеночка на диван.
Розовое одеяльце раскрывается, и оттуда выкатывается камень. Гладкий серый камень. Не ребенок на самом деле. Просто какой-то булыжник.
- Спасибо, кстати, за идею с ребеночком, - говорит Денни. - Люди видят молодого парня с ребенком и проникаются к нему симпатией. - Он говорит: - Они видят парня с большим булыжником и напрягаются на него. Особенно если тебе надо сесть на автобус.
Он аккуратно складывает одеяльце, придерживая его подбородком. Он говорит:
- Плюс к тому, когда ты с ребенком, тебе уступают место. И если ты забываешь заплатить за проезд, тебя не будут выкидывать на ближайшей остановке. - Денни оглядывает гостиную. - Так это дом твоей мамы?
Весь стол завален сегодняшними поздравительными открытками и чеками, моими ответными благодарственными письмами. Тут же лежит моя «книга учета»: кто, где, когда. Рядом - мамина счетная машинка с ручкой в прорези, как у игрального автомата. Я снова усаживаюсь за стол и заполняю бланк на взнос очередной суммы на свой депозитный счет. Я говорю:
- Ага, пока еще мамин. Но совсем скоро он отойдет к управлению по поимущественным налогам.
Денни говорит:
- Хорошо, что у тебя целый дом. А то мои предки сказали, чтобы я забирал все свои камни с собой.
- И много их у тебя? - говорю.
Каждый день воздержания он подбирает камень, говорит Денни. Именно этим он и занимается по вечерам, чтобы чем-то занять себя и не сорваться. Он собирает камни. Моет. Приносит домой. Таким образом он делает что-то значительное и хорошее, а не просто не делает ничего плохого.
- Кстати, все это очень серьезно, друг, - говорит Денни. - Ты даже не представляешь, как трудно найти подходящий камень в большом городе. Я имею в виду настоящий камень, а не обломки бетона или те пластмассовые садовые камни, в которых некоторые прячут запасные ключи.
Общая сумма сегодняшних чеков - семьдесят пять баксов. Все они - от незнакомцев, которые не дали мне умереть от удушья в каком-то из ресторанов. Я точно не знаю, во сколько мне обойдется зонд для искусственного кормления, но семьдесят пять долларов - этого явно не хватит.
Я говорю Денни:
- И сколько уже набралось камней?
- Сто семьдесят семь, - говорит Денни. Он подходит к столу, смотрит на поздравительные открытки, на чеки и говорит: - Ну и где знаменитый дневник твоей мамы?
Он берет в руки открытку.
- Это нельзя читать, - говорю я.
- Прошу прощения, дружище, - говорит Денни и хочет положить открытку на место.
Нет, говорю я ему. Я имею в виду мамин дневник. Там все записи - на ненашенском языке. Так что его не прочтешь. Наверное, мама специально писала на том языке, которого я не знаю, чтобы я не смог ничего прочитать, если вдруг этот дневник попадет мне в руки.
- Я так думаю, это итальянский. И Денни говорит:
- Итальянский?

Предыдущая страница 11 Следующая страница


Удушье 12

- Ага, - говорю, - ну, знаешь, спагетти и все такое. Денни так и не снял пальто.
Он говорит:
- Ты уже ужинал?
Еще нет. Я заклеиваю конверт с бланком.
Денни говорит:
- Как ты думаешь, меня завтра уволят?
Да, нет, может быть. Урсула видела его с газетой.
Бланк заполнен. Все благодарственные письма написаны. Сейчас я схожу их отправлю. Я беру с дивана пальто. Рядом с ним - Деннин булыжник. Действительно очень тяжелый, если судить по тому, как под ним продавились пружины.
- А зачем тебе столько камней? - говорю я Денни. Он открывает входную дверь и стоит на пороге, пока я выключаю свет. Он говорит:
- Я не знаю. Но камни... они как земля. Вернее, конструктор, из которого можно собрать землю. Ну, вроде как заиметь во владение участок, только пока что в разобранном виде.
И я говорю:
- Понятно.
Мы выходим, и я запираю дверь. Ночное небо - все в россыпи звезд. Они как будто не в фокусе, бледные и размытые. Луны нет.
Денни смотрит на небо и говорит:
- Я если думаю, что когда Бог создавал землю из хаоса, первое, что он сделал, это собрал кучу камней.
Мы идем по улице, и я вдруг понимаю, что эта новая одержимость Денни - она заразительна. Я постоянно ловлю себя на том, что смотрю под ноги. Ищу камни.
Мы идем к автобусной остановке. Денни несет на плече розовое детское одеяльце. Он говорит:
- Я беру только ничейные камни. Которые никому не нужны. - Он говорит: - По одному камню за вечер. А когда я соберу их достаточно, я буду думать, что делать дальше. Ну, ты понимаешь - дальше.
Жутковатая мысль. Чтобы таскать домой камни. Собирать землю.
- Помнишь ту танцовщицу, Дайкири? - говорит Денни. - С раковой родинкой. - Он говорит: - Ты с ней не спал, правда?
Мы крадем недвижимость. Разворовываем terra firma. И я говорю:
- Почему нет?
Мы расхитители твердой земли. И Денни говорит:
- На самом деле ее зовут Бет.
Похоже, Денни собрался создать свою собственную планету.

Глава 22

Доктор Пейдж Маршалл надевает хирургические перчатки и растягивает в руках какую-то толстую белую нитку. Она подходит к какой-то старой калоше в откидном медицинском кресле и говорит:
- Миссис Уинтовер, откройте, пожалуйста, рот. Латексные хирургические перчатки. В них руки кажутся желтыми - как руки у трупа. Трупы в анатомическом театре. На первом курсе медицинского колледжа. Трупы с бритыми головами и лобками. Темные пятнышки недобритых щетинок. Кожа похожа на кожу ощипанного цыпленка, дешевой курицы из супового набора - желтоватой и в мелких пупырышках. Перья и волосы - это все кератин. Мышцы человеческого бедра с виду похожи на темное мясо индейки. Анатомия на первом курсе. Весь семестр, когда ты ешь курицу или индейку, тебе представляется, что ты ешь человечину. Труп из анатомического театра.
Старая перечница запрокидывает голову и широко раскрывает рот, демонстрируя черные зубы. Язык весь обложен. Он совсем белый. Глаза закрыты. Именно так все старухи выглядят на причастии, на католической мессе, когда ты прислуживаешь священнику, который раскладывает облатки на белые старческие языки. Церковь разрешает принимать причастие в руки и самому класть себе в рот облатку, но эти старые леди предпочитают принять причастие из рук священника. Две сотни открытых ртов, две сотни старух тянут свои языки навстречу спасению.
Пейдж Маршалл продевает белую нить между зубами старушки. Когда она вынимает нить, на ней остаются какие-то серые сгустки. Доктор Маршалл продевает зубную нить между двумя другими зубами. Теперь нитка местами красная.
Кровоточащие десны.
Смотри также: рак рта.
Смотри также: некротизирующий язвенный востоматит.
Единственное, что мне нравилось в обязанности мальчика-служки, - это держать дискос под подбородком у каждого, кто принимает причастие. Дискос - такая золотая тарелочка на палочке, чтобы поймать облатку, если та вдруг упадет. Даже если облатка падает на пол ее все равно надо съесть. Она уже освящена. Теперь на тело Христово. Воплощенная плоть.
Я наблюдаю за тем, как Пейдж Маршалл чистит старухе зубы. Окровавленной ниткой. Весь перед халата Пейдж испачкан серыми и белыми пятнышками. И мелкими каплями розового.
В кабинет заглядывает медсестра. Она говорит:
- Тут у вас все в порядке? - Она спрашивает у старухи в откидном медицинском кресле: - Вам не больно? Пейдж вас еще не совсем затиранила?
Старуха что-то булькает в ответ. Медсестра говорит:
- Что-что?
Старуха глотает слюну и говорит:
- У доктора Маршалл очень нежные руки. Она лучше всех чистит зубы.
- Почти готово, - говорит доктор Маршалл. - Вы молодец, хорошо, смирно сидите, миссис Уинтовер.
Медсестра пожимает плечами и уходит.
Единственное, что мне нравилось в обязанностях мальчика-служки, - это когда ты случайно ударишь кого-нибудь дискосом в горло. Люди стоят на коленях, руки сложены для молитвы, их лица, озаренные божественной благодатью, - как они вдруг кривятся. Мне это нравилось.
И священник кладет облатки в рот прихожан и говорит:
- Тело Христово.
И прихожане принимают причастие и говорят:
- Аминь.
Самое увлекательное - это ударить кого-то горлу, как раз в тот момент, когда он говорит «аминь». Получается забавное бульканье. Или смешное утиное кряканье. Или кудахтанье. Но самое главное, чтобы удар получился как бы случайно. И еще главное - не рассмеяться.
- Все готово, - говорит доктор Маршалл. Она оборачивается, чтобы выкинуть покрасневшую нить в мусорное ведро, и видит меня.
- Я не хотел вам мешать, - говорю я.
Она помогает старушке подняться с кресла и говорит:
- Миссис Уинтовер? Пришлите ко мне, пожалуйста, миссис Цунимицу.
Миссис Уинтовер кивает. Она поджимает губы, пробует языком зубы. Уже на выходе из кабинета она оборачивается ко мне и говорит:
- Говард, не надо сюда приходить так часто. Я уже простила тебя. За то, что ты меня обманул.
- Не забудьте прислать ко мне миссис Цунимицу. И я говорю:
- Ну так что?
И Пейдж Маршалл говорит:
- А то, что у меня целый день занят зубной гигиеной. Вам что-то нужно?
- Мне нужно знать, что написано в мамином дневнике.
- А, в дневнике. - Она снимает свои латексные перчатки и бросает их в мусорное ведро. - Дневник - только лишнее подтверждение, что бредовые навязчивые идеи были у вашей мамы еще до вашего рождения.
Какие навязчивые идеи?
Пейдж Маршалл смотрит на часы на стене. Она указывает на кресло, откуда только что встала миссис Уинтовер, и говорит:
- Садитесь. - И достает новую пару латексных перчаток.
Она собирается чистить мне зубы?
- Дыхание будет свежее, - говорит она и берет в руки новую зубную нить. Она говорит: - Вы садитесь, а я вам пока расскажу, что там написано в дневнике.
И я сажусь. Старое кресло проседает под моим весом, и от него поднимается облачко неприятного запаха.
- Это не я, - говорю. - Я имею в виду этот запах. Это не я.
И Пейдж Маршалл говорит:
- До того, как вы родились, ваша мама жила в Италии, правильно?
- Так это и есть страшная тайна? - говорю. И Пейдж говорит:
- Что?
- Что я итальянец?
- Нет, - говорит Пейдж и лезет ниткой мне в рот. - Но ваша мама, она католичка, правильно?
Нитка больно вонзается в десны.
- Не надо так шутить, - говорю я с открытым ртом. - Ладно бы только итальянец или только католик, но и католик, и итальянец... я этого не переживу!
Я говорю, что все это мне известно и так. И Пейдж говорит:
- Помолчите, - и возит ниткой у меня между зубами.
- Так кто мой отец? - говорю.
Она смотрит мне в рот и возит ниткой у меня между зубами. На языке - привкус крови. Она внимательно смотрит мне в рот и говорит:
- Ну, если вы верите в Святую Троицу, то ваш отец - это вы сами.
Мой отец - это я сам?! Пейдж говорит:
- Насколько я поняла, слабоумие у вашей мамы начало развиваться еще до вашего рождения. Ну, если судить по ее дневнику.
Она вытягивает нитку, и крошечные кусочки пищи летят ей на халат.
И я говорю: а что значит Святая Троица!
- Ну, - говорит Пейдж, - Бог-Отец, Бог-Сын и Святой Дух. Трое едины в одном. Святой Патрик и трилистник. - Она говорит: - Откройте рот пошире.
Я говорю: вы мне прямо скажите, что там написано в мамином дневнике?
Она смотрит на окровавленную нитку, которую только что вынула у меня изо рта. Смотрит на крошечные кусочки пищи и капельки моей крови у себя на халате. Она говорит:
- Это достаточно распространенная среди матерей-одиночек навязчивая идея. - Она снова лезет мне в рот своей нитью.
Кусочки полусгнившей пищи, о которых я даже не знал, летят у меня изо рта. С этой ниткой во рту я себя чувствую как взнузданный жеребец из колонии Дансборо.
- Ваша бедная мама, - говорит Пейдж Маршалл и смотрит на капельки моей крови у себя на халате, - она искренне верит, что вы - Иисус, сын Божий. Второе пришествие Христа.

Глава 23

Мама никогда не садилась в новые машины. Даже если они останавливались и водители сами предлагали нас подвезти, мама всегда говорила:
- Нет.
Они стояли на обочине, смотрели вслед удаляющемуся новенькому «кадиллаку», «бьюику» или «тойоте», и мама говорила:
- В новых машинах пахнет смертью.
Это было, когда мама вернулась за ним в третий или в четвертый раз.
В новых машинах пахнет резиной и клеем, а это запах формальдегида, говорила ему мама, вещества, которое закачивают в трупы, чтобы они сохранялись подольше. Так же пахнет и в новых домах. И от новой мебели. И от новой одежды. Летучие отравляющие вещества. Ты их вдыхаешь, вдыхаешь - и поначалу все вроде бы ничего. Но если вдыхать их достаточно долго, у тебя начинаются желудочные спазмы, тошнота и диарея.
Смотри также: больная печень.
Смотри также: шок.
Смотри также: смерть,
Для человека, ищущего просвещения, говорила мама, новая машина - это не ответ.
Вдоль обочины цвели наперстянки, высокие стебли с белыми и малиновыми цветами.
- И дигиталис тоже, - говорила мама.
Если скушать цветы наперстянки, тебя будет тошнить. Ты будешь бредить, и в глазах у тебя будет двоиться.
Гора тянется к самому небу, цепляя верхушкой облака. Гора, заросшая соснами, с белой шапкой снега. Гора была такая высокая, что не важно, сколько до нее идти, - она все равно оставалась на месте.
Мама достала из сумочки белую пластмассовую трубочку. Оперлась о плечо глупого маленького мальчика, засунула трубочку в одну ноздрю и глубоко вдохнула. Потом уронила трубочку на обочину, но поднимать не стала. Просто стояла - смотрела на гору.
Гора была такая высокая, что не важно, как далеко ты уедешь, - она все равно будет маячить на горизонте.
Когда мама отпустила его плечо, он наклонился и поднял трубочку. Вытер кровь низом рубашки и протянул трубочку маме.
- Трихлороэтан, - сказала мама, демонстрируя ему трубочку. - В ходе своих многочисленных экспериментов я пришла к выводу, что это - лучшее лекарство от опасных избытков человеческих знаний.
Она убрала трубочку в сумку.
- Вот эта гора, например, - сказала мама. Она взяла мальчика под подбородок и повернула его голову так, чтобы он тоже смотрел на гору. - Эта большая гора. В какой-то момент мне показалось, что я действительно ее вижу.
Притормаживает очередная машина, что-то коричневое, четырехдверное, что-то слишком уж навороченное, из последних моделей, и мама машет рукой: проезжай.
На какую-то долю секунды мама увидела гору, не думая о горнолыжных курортах и снежных лавинах, не думая о заповедниках дикой природы, о движении тектонических плит, о микроклимате, дождевой тени и расположении ин и янь. Она увидела гору без обрамления речи и слов. Без тесной клетки ассоциаций. Она увидела гору без всей совокупности знаний о том, что собой представляет гора. То, что мама увидела в эту долю секунды, было даже не горой. Это был не природный ресурс, не физический объект. У него не было имени.
- Это великая цель, - сказала мама, - найти лекарство от знания.
От образования. От умозрительной жизни внутри сознания.
Машины проезжали мимо, а мама с маленьким глупеньким мальчиком шли вдоль шоссе, не удаляясь от горы и не приближаясь к ней.
Еще со времен Адама и Евы, говорила мама, люди были уж слишком заумными - что не пошло им на пользу. Не надо им было вкушать это яблоко с Древа Познания. Мамина цель - найти если не полное исцеление, то хотя бы лекарство от знаний. Вернуть людям невежество, которое в английском звучит и пишется точно так же, как слово, обозначающее невинность и чистоту.
Формальдегид - это не то. И дигиталис - тоже не то.
И все другие натуральные стимуляторы. Мускатный орех, арахисовая шелуха - все не то. Укроп, листья гортензии, сок салата-латука - не то.
По ночам они с мамой забирались в чужие сады. Она пила пиво, которое хозяева выставляли для слизняков и улиток; она ощипывала их дурман, белладонну и кошачью мяту. Она подбиралась к машинам, запаркованным на улице, и дышала бензином из баков. Она залазила в чужие гаражи и дышала печным топливом из канистр.
- Раз Ева все это затеяла, почему бы мне это не прекратить. У нее получилось, у меня тоже должно получиться, - говорит мама. - Господу нравятся энергичные и предприимчивые.
Мимо проносятся автомобили. Люди едут куда-то целыми семьями, с собаками и вещами. Мама машет им: проезжайте.
- Кора головного мозга и мозжечок, - говорит мама. - Вот где наша проблема.
Если удастся добиться того, чтобы работал только ствол мозга, а весь остальной мозг «отключить», это и будет спасением.
Где-то между печалью и радостью.
Рыбы, например, не страдают от резкой смены настроений.
У губок всегда все прекрасно.
Гравий скрипит у них под ногами. От проезжающих мимо машин веет жаром. Горячий ветер.
- Моя цель, - говорит мама, - не в том, чтобы упростить себе жизнь.
Она говорит:
- Моя цель - упростить себя.
Она говорит, что семена ипомеи - это не то. Она уже пробовала. Эффект есть, но он быстро проходит. Листья сладкого картофеля - это не то. И златоцвет, и экстракт хризантем - все не то. И листья азалии и ревеня. И нюхать пропан - это не помогает.
По ночам, когда они с мамой забирались в чужие сады, мама пробовала все растения - все до единого.
А эти косметические наркотические вещества, говорила она, эти стабилизаторы настроения и антидепрессанты, они лечат только симптомы, а не саму болезнь.
Любая зависимость, говорила она, это всего лишь еще один способ решить ту же проблему. Наркотики, переедание, алкоголь или секс - всего лишь еще один способ обрести мир и покой. Бегство от знания. От этого яблока.
Язык, говорила она, это наш способ дать рациональное объяснение чудесам. Разобрать непостижимое целое на части. Способ освободиться. Забыться. Она говорила, что люди просто не в состоянии выносить истинную красоту мира. Мира непостижимого и не поддающегося никаким объяснениям.
Впереди показался придорожный ресторанчик в окружении громадных грузовиков - больше, чем сам ресторанчик. Тут же стояли и некоторые из новых машин, в которые мама не пожелала садиться. Пахло горячей едой, приготовленной в одной и той же фритюрнице с кипящим маслом. Пахло бензином и выхлопным газом - двигатели некоторых грузовиков работали на холостых оборотах.
- Мы живем в мире, который давно уже нереальный, - сказала мама. - Мы живем в мире символов.
Мама остановилась и полезла к себе в сумочку. Свободной рукой она оперлась о плечо мальчика и обернулась посмотреть на гору.
- Последний взгляд на остатки реальности, - сказала она, - и пойдем кушать.
Она вставила в одну ноздрю свою белую трубочку и глубоко вдохнула.

Глава 24

По словам Пейдж Маршалл, мама приехала из Италии в Америку, уже беременная мной. Это было в тот год, когда кто-то - неясно кто - ворвался в какую-то там церквушку, где-то на севере Италии. Все это записано в мамином дневнике.
По словам Пейдж Маршалл.
Мама подписалась участвовать в эксперименте по искусственному оплодотворению. Ей было уже почти сорок. Она была не замужем, да и не стремилась замуж, но кто-то пообещал ей чудо.
Этот кто-то знал еще кого-то, кто украл из-под кровати священника обувную коробку. В коробке лежали останки одного человека. Знаменитого человека.
То есть останки - это неправильно сказано.
Там был только кусочек.
Крайняя плоть.

Предыдущая страница 12 Следующая страница


13 Чак Паланик

Это была религиозная реликвия. Из тех приманок, на которую Церковь ловила людские души в Средние века. Один из немногих сохранившихся знаменитых пенисов. В 1977-м один американский уролог купил засушенный пенис Наполеона Бонапарта - длиной всего в дюйм - за четыре тысячи долларов. Пенис Распутина - около фута длиной - якобы находится где-то в Париже: в деревянной шкатулке, выложенной бархатом. Двенадцатидюймовое чудище Джона Диллингера якобы хранится в бутылке с формальдегидом в военном госпитале Уолтера Рида.
По словам Пейдж Маршалл, в мамином дневнике записано, что шестерым женщинам предложили вживить эмбрионы, созданные на генетическом материале, взятом от этой самой реликвии. Пятеро отказались.
Шестой - это я.
Это была крайняя плоть Иисуса Христа.
Даже тогда, двадцать пять лет назад, у мамы были большие проблемы с головой.
Пейдж рассмеялась и достала очередную нить, чтобы вычистить зубы очередной старушенции.
- Но оцените хотя бы оригинальность идеи, - сказала она. - Ваша мама - женщина с фантазией.
Согласно догматам Католической Церкви Иисус вновь обрел крайнюю плоть при воскресении и вознесении. По утверждению святой Терезы из Авилы, когда Иисус ей явился и взял ее как жену, он отдал ей свою крайнюю плоть в качестве обручального кольца.
Пейдж тянет нить между зубами очередной старушенции, кусочки пищи и капельки крови летят прямо ей на очки. Она наклоняет голову то к одному плечу, то к другому, стараясь получше рассмотреть зубы старушки.
Она говорит:
- Даже если вся эта история - чистая правда, нет никаких доказательств, что генетический материал взят от действительного исторического лица. Скорее всего ваш отец был каким-нибудь бедным евреем.
Пейдж Маршалл говорит:
- Я думаю, что теперь вы должны согласиться.
- Согласиться на что?
- На предложенный мною способ, как исцелить вашу маму, - поясняет она.
Убить нерожденного ребенка. Я говорю, что даже если я - не он, я все равно думаю, что Иисус этого бы не одобрил.
- Конечно, он бы одобрил, - говорит Пейдж. Она дергает нитку, и кусочек какой-то слизи с зубов летит прямо в меня. - Разве Бог не пожертвовал собственным сыном во имя спасения людей?
Вот она, снова - невидимая черта между наукой и садизмом. Между преступлением и жертвой. Между убийством своего собственного ребенка и тем, что Авраам едва не сотворил с Исааком в Библии.
Старушенция отворачивается от Пейдж Маршалл, пробует языком нитку и выплевывает окровавленные кусочки пищи. Она смотрит на меня и говорит своим скрипучим голосом:
- Я вас знаю.
Все происходит так быстро, как будто я просто чихнул. Я говорю: я прошу прощения. Прошу прощения, что я изнасиловал вашу кошку. Что проехал на автомобиле по вашей любимой цветочной клумбе. Что я сбил истребитель вашего мужа. Что я спустил вашего хомячка в унитаз. Я вздыхаю и говорю:
- Я ничего не забыл? Пейдж говорит:
- Миссис Цунимицу, пожалуйста, откройте рот шире.
И миссис Цунимицу говорит:
- Мы обедали с сыном в ресторане, и вы там едва не задохнулись до смерти. - Она говорит: - Мой сын спас вам жизнь.
Она говорит:
- Я так им гордилась. Он до сих пор рассказывает знакомым про этот случай.
Пейдж Маршалл смотрит на меня.
- Скажу вам по секрету, - говорит миссис Цунимицу, - до того вечера мой сын, Пол, втайне считал себя трусом. Но с того вечера все изменилось.
Пейдж садится на стул и смотрит то на меня, то на миссис Цунимицу.
Миссис Цунимицу подпирает руками подбородок, закрывает глаза и улыбается. Она говорит:
- Моя невестка собиралась с ним разводиться, но после того вечера она снова в него влюбилась.
Она говорит:
- Я знала, что вы притворяетесь. Просто все остальные видели то, что хотели видеть.
Она говорит:
- В вас - безграничный запас любви. Старая женщина улыбается и говорит:
- У вас большое и щедрое сердце.
Все происходит так быстро, как будто я просто чихнул. Я говорю:
- Вы совсем уже выжили из ума. И Пейдж морщится.
Я говорю, что меня уже это достало. Нет у меня никакого запаса любви. Мне на всех наплевать. Я - бесчувственный чурбан. И никто меня не заставит что-то почувствовать. Никто и ничто меня не проймет.
Я - эгоист и мошенник.
Я - законченная скотина. Я все сказал.
Эта старая миссис Цунимицу. Пейдж Маршалл. Урсула. Нико, Таня, Лиза. Мама. Иногда бывают такие дни, когда я себя чувствую, словно мне предстоит сразиться с каждой отдельно взятой глупой бабой в этом чертовом мире.
Я хватаю Пейдж Маршалл за руку и тяну ее к двери. Никто меня не заставит почувствовать себя Иисусом Христом.
- Послушайте, - говорю я. Я кричу: - Если мне захочется сантиментов, я пойду в кино! На какую-нибудь идиотскую мелодраму.
Старая миссис Цунимицу улыбается и говорит:
- Истинную доброту души все равно не спрячешь. Она сияет, как солнце, и все ее видят.
И я говорю ей: заткнитесь, пожалуйста. А Пейдж Маршалл я говорю:
- Пойдемте.
Сейчас я ей докажу, что я никакой не Иисус Христос. Истинная доброта души - все это бред собачий. Никакой души нет. Чувства - бред. Любовь - бред. Я тяну Пейдж за собой по коридору.
Мы живем, а потом умираем. А все остальное - иллюзии и самообман. Чувства и сантименты нужны только глупым бабам. Никаких чувств не бывает. Все это субъективные выдумки. «Для души». А никакой души нет. И Бога нет. Есть только наши решения, болезни и смерть.
А я - просто мерзкая, подлая, сексуально озабоченная скотина. Таким я был, таким и останусь - я уже не изменюсь. И не остановлюсь.
И я это докажу.
- Куда вы меня ведете? - говорит Пейдж. Она спотыкается. Ее халат и очки забрызганы кровью и кусочками пищи.
Я уже представляю себе всякие мерзости, чтобы не кончить слишком быстро: например, домашних животных, которых сначала обливают бензином, а потом поджигают. Того толстенького коренастого Тарзана и его дрессированную обезьяну. Я думаю: вот еще одна идиотская глава для моей четвертой ступени.
Чтобы время остановилось. Чтобы мгновение застыло. Чтобы ебля растянулась на целую вечность.
В часовню, говорю я Пейдж Маршалл. Я - не сын Божий. Я сын полоумной тетки.
И пусть Бог докажет, что я не прав. Пусть поразит меня громом.
Я возьму ее прямо на алтаре.

Глава 25

В тот раз это было злоумышленное поставление в опасность, или злонамеренное оставление ребенка, или преступная небрежность. Маленький мальчик не разбирался во всех этих статьях и законах.
Это было назойливое домогательство третьей степени, или несоблюдение судебного предписания второй степени, или злоумышленное пренебрежение первой степени, или причинение неудобств второй степени, и так получилось, что маленький мальчик был перепуган до смерти и старался не делать ничего такого, чего не делали бы другие. Все новое, оригинальное, непохожее на других было, возможно, противозаконно.
Все рискованные и заманчивые приключения обязательно доведут тебя до тюрьмы.
Вот почему всем так хотелось поговорить с мамой.
На этот раз она вышла из тюрьмы всего пару недель назад, а в городе уже начали происходить всякие штуки.
Законов так много, и есть бессчетное количество способов, чтобы тебя подловить.
Первым делом полицейские спросили насчет купонов.
Кто-то пришел в мастерскую в центре, где делали ксерокопии и компьютерные распечатки, нарисовал на компьютере и распечатал несколько сотен купонов, которые обещали бесплатный обед на двоих в ресторане гостиницы «Клевер», на общую сумму не более семидесяти пяти долларов, без фиксированной даты, когда можно прийти. Каждый купон сопровождался письмом, в котором говорилось, что дирекция гостиницы проводит эту рекламную акцию для своих самых любимых и дорогих клиентов - в том числе потенциальных.
Вы приходите в ресторан, вы едите, а когда официант приносит счет, расплачиваетесь этим купоном. Чаевые уже включены.
Кто-то нарисовал на компьютере эти купоны и разослал по сотням адресов.
Шуточка полностью в духе Иды Манчини.
Когда мама вышла из тюрьмы, она устроилась официанткой в ресторане гостиницы «Клевер», но уже через неделю ее уволили - за то, что она рассказывала клиентам всякие нелицеприятные вещи по поводу блюд, которые они заказывали.
Потом она просто исчезла. А через несколько дней какая-то женщина - личность не установлена, - пронеслась с дикими воплями по проходу в зрительном зале во время какого-то там балета.
Вот почему полицейские как-то раз забрали глупого маленького мальчика из школы и устроили ему допрос. Может быть, он что-то знает про маму. Может, он знает, где она прячется.
Примерно в то же время несколько сотен очень рассерженных покупателей осаждали один меховой салон, потрясая купонами на пятидесятипроцентную скидку, которые им прислали по почте.
Примерно в то же время около тысячи очень испуганных человек обратились в окружную клинику венерических заболеваний с тем, чтобы сдать анализы, - им по почте пришло извещение, в котором говорилось, что у кого-то из их сексуальных партнеров была обнаружена нехорошая болезнь, передающаяся половым путем.
Полицейские отвезли маленького доносчика к себе в участок - туда же вызвали и его тогдашнюю приемную маму - и там стали расспрашивать: не пыталась ли Ида Манчини с тобой связаться в последнее время?
Может, ты знаешь, откуда у нее деньги?
Как ты думаешь, зачем она все это делает?
Маленький мальчик молчал.
Он просто ждал.
Помощь придет уже скоро.
Мама часто ему говорила, что ей жалко людей. Они так стараются превратить этот мир в безопасное, организованное место. Но никто не понимает, как здесь тоскливо и скучно: когда весь мир упорядочен, разделен на квадратики, когда скорость движения везде ограничена и все делают то, что положено, - когда каждый проверен, зарегистрирован и одобрен. В мире уже не осталось места для настоящего приключения и истинного волнения. Разве что для такого, которое можно купить за деньги. На американских горках. Или в кино. Но это волнение все равно - искусственное. Вы заранее знаете, что динозавр не сожрет детишек. Конец обязательно будет счастливым. В мире уже не осталось места для настоящего бедствия, для настоящего риска - а значит, и для спасения тоже. Для бурных восторгов. Для истинного, неподдельного возбуждения. Радости. Новых открытий. Изобретений.
Законы дают нам относительную безопасность, но они же и обрекают нас скуке.
Без доступа к хаосу не может быть истинного порядка.
Чтобы жизнь стала лучше, она сначала должна стать хуже.
Вот что ему говорила мама.
Она говорила:
- В мире осталось только одно незанятое пространство - сфера нематериального. Все остальное давно окультурено и освоено.
Заперто в клетку закона.
Под нематериальным она подразумевала Интернет, кино, музыку, книги, искусство, слухи, компьютерные программы - все, что не есть реальность. Виртуальная реальность. Фантазия. Выдумка. Культура.
Нереальное сильнее реальности.
Потому что в реальном мире совершенства не существует.
Совершенно лишь то, что ты придумываешь для себя.
Что существует только в воображении.
Потому что только нематериальное - идеи, концепции, верования, фантазии - обладает бессмертием. Камень крошится. Дерево гниет. Люди... люди умирают.
Но мысль, сон, легенда - они могут жить вечно.
Главное - изменить способ людского мышления, говорила она. Изменить взгляд людей на себя. И на мир. Если это получится, тогда ты сумеешь изменить и их образ жизни. Это - единственное, что ты можешь создать, что останется навсегда.
К тому же, говорила ему мама, когда-нибудь ты осознаешь, что твои воспоминания, твои приключения, твои истории - это единственное, что у тебя есть.
На последнем суде, перед тем, как ее посадили в тюрьму в последний раз, мама уселась рядом с судьей и заявила:
- Моя цель - расшевелить людей. Сделать их жизнь нескучной.
Она посмотрела прямо в глаза глупому маленькому мальчику и сказала:
- Моя цель - сделать так, чтобы людям было о чем рассказывать.
Прежде чем охранник отвел ее на место, она выкрикнула:
- Сажать меня в тюрьму - это лишнее. Наши законы и бюрократизм и так превратили весь мир в чистый и безопасный исправительно-трудовой лагерь.
Она выкрикнула:
- Вы растите поколение рабов.
Так Ида Манчини вернулась обратно в тюрьму.
«Неисправимая» - не совсем верное слово, но это первое, что приходит на ум.
Та самая женщина - личность не установлена, - которая неслась по проходу в театре, она кричала:
- Мы учим наших детей быть беспомощными.
Эта самая женщина неслась по проходу в театре к пожарному выходу и кричала:
- Мы все такие упорядоченные и управляемые, что это уже не мир, а какое-то круизное судно,
И глупый маленький мальчик спросил полицейских в участке, может быть, им позвать маминого адвоката, Фреда Хастингса.
И кто-то из полицейских буркнул себе под нос нехорошее слово.
И тут включилась пожарная сигнализация.
Но полицейские продолжали расспрашивать мальчика даже под вой сирены:
- ТЫ ПРАВДА НЕ ЗНАЕШЬ, ГДЕ МОЖНО НАЙТИ ТВОЮ МАМУ?
Перекрикивая вой сирены, они продолжали его расспрашивать:
- ТЫ МОЖЕШЬ ХОТЯ БЫ СКАЗАТЬ, ЧТО ОНА ЗАТЕВАЕТ В БЛИЖАЙШЕЕ ВРЕМЯ?
Стараясь перекричать вой сирены, приемная мама спрашивает у него:
- НЕУЖЕЛИ ТЕБЕ НЕ ХОЧЕТСЯ, ЧТОБЫ МЫ ЕЙ ПОМОГЛИ?
Вой сирены смолкает.
Какая-то женщина заглядывает в кабинет и говорит:
- Без паники, ребята. Похоже, это очередная ложная тревога.
Пожарная сигнализация давно уже не означает пожар. И маленький глупенький ябеда говорит:
- А можно мне в туалет?

Глава 26

Серебряный месяц отражается в серебряной жестяной тарелочке с пивом. Мы с Денни забрались к кому-то на задний двор. Сидим на крыльце, и Денни щелкает пальцами, разгоняя слизняков и улиток. Он поднимает жестяную тарелочку, полную до краев, и подносит к губам - приближая лицо к отражению, пока отраженные губы не касаются настоящих.
Денни отпивает половину пива и говорит:
- Вот так пьют пиво в Европе.
- Из ловушек для слизняков?
- Нет, друг, - говорит Денни и протягивает мне тарелочку. - Выдохшееся и теплое.
Я целую свое отражение и пью пиво, и месяц заглядывает мне через плечо.
На подъездной дорожке стоит детская коляска. Ее колеса слегка растопырились - внизу они шире, чем сверху. Коляска проседает под весом громадного камня, завернутого в розовое детское одеяльце. Камень вообще неподъемный. В прорехе в розовом одеяльце виднеется розовое же личико резинового пупса.
- Насчет секса в церкви, - говорит Денни. - Скажи мне, что этого не было.
Дело не в том, было или не было.
Дело в том, что я просто не смог.
Не смог ей впендюрить, не смог ей заправить, не смог оттрахать ее - все эти эвфемизмы. Просто не смог.
Мы с Денни - обычные гетеросексуальные парни, прогуливающие ребенка посреди ночи. Милые и приятные парни из этого милого квартала милых домов с лужайками и садами. Уютных и обустроенных домов с непременными кондиционерами и самодовольной иллюзией безопасности.
Мы с Денни - невинные и безобидные, как саркома.
Невинные и безобидные, как ядовитые поганки.
Такой милый, приятный квартал. Даже пиво, которое здесь выставляют улиткам, - немецкое или мексиканское. Мы перелезаем через низкую изгородь в соседний двор.
Сидим пригнувшись в кустах.
Я говорю:
- Слушай, друг, ты же меня не считаешь хорошим и Добрым?
И Денни говорит:
- Нет, конечно.
После стольких дворов, после стольких тарелочек с пивом я знаю, что Денни не врет. Я говорю:
- Ты же не думаешь, что в душе я чувствительный, чуткий и нежный и что я являю собой воплощение христианской любви к ближнему?

Предыдущая страница 13 Следующая страница


Удушье 14

- Нет, конечно, - повторяет Денни. - Ты - бесчувственная скотина.
И я говорю:
- Спасибо. Я просто хотел убедиться.
И Денни медленно поднимается на ноги. Он держит в руках очередную тарелочку с пивом, в которой плещется отражение ночного неба, и он говорит:
- Твое здоровье, дружище.
Что касается Церкви, говорю я ему. Я очень разочаровался в Боге. Даже больше, чем в себе самом. Он должен был поразить меня молнией или громом. Я имею в виду - Бог. А я - просто бесчувственная скотина. Я даже не стал ее раздевать, Пейдж Маршалл. Ее стетоскоп так и болтался у нее на груди, когда я завалил ее на алтарь. Я даже не снял с нее халат.
Она слушала стетоскопом свое сердце и говорила:
- Быстрее, еще быстрее. - Она говорила: - Я хочу, чтобы ты был в одном ритме с моим сердцебиением.
Это несправедливо, что женщинам не приходится думать о всяких мерзостях, чтобы отсрочить оргазм.
А я... я просто не смог. Эта идея с Иисусом начисто отбивала эрекцию.
Денни протягивает мне пиво, и я пью. Денни выплевывает дохлого слизняка и говорит:
- Пей сквозь зубы, дружище, а то наглотаешься всякой пакости.
Даже в церкви, даже когда она лежала на алтаре, голая и готовая, Пейдж Маршалл, доктор Пейдж Маршалл, - я не хотел, чтобы она стала просто одной из многих.
Потому что твои фантазии - это самое лучшее, что только может быть.
Потому что все самое лучше, что только может быть, - это плод твоего воображения.
Вдох. Выдох.
- Друг, - говорит Денни. - Это был мой последний стаканчик спиртного на ночь. Пойдем, что ли, домой.
И я говорю: давай - еще один рейд по окрестным дворам. Еще один квартал. Я еще не такой пьяный, чтобы забыть про сегодняшний день.
Такой милый, приятный квартал. Я перепрыгиваю через живую изгородь в соседний садик и падаю прямо в розовый куст. Где-то лает собака.
Все это время на алтаре я пытался заставить свою штуку встать. Отполированный деревянный крест смотрел на нас со стены. Никакого страдальца в кошмарных мучениях. Никакого тернового венца. Никаких мух, кружащих над потным телом. Никакой вони. Никакой крови и никакого страдания - только не в этой церкви. Никакого кровавого дождя. Никаких туч саранчи.
И все это время Пейдж слушала свое сердце.
Ангелы на потолке закрашены. Свет, сочившийся сквозь витражные стекла, был золотым и густым, как патока. В луче света плясали пылинки. Тяжелый и плотный луч золотого света падал прямо на нас.
Внимание, внимание! Доктор Фрейд, пожалуйста, подойдите к белому телефону.
Мы живем в мире, который давно уже нереальный. Мы живем в мире символов.
Денни смотрит на мою исцарапанную шипами рожу, на мое изодранное пальто и говорит:
- Я серьезно. Это - последняя остановка.
Запах роз, запах недержания в больнице Святого Антония.
Собака заходится лаем, скребется в заднюю дверь - рвется из дома на улицу. В кухне включается свет. Чей-то силуэт - в окне. Потом зажигается лампа на заднем крыльце. Я сам поражаюсь тому, с каким проворством я выбираюсь из розового куста и выбегаю со двора на улицу.
Мне навстречу по улице движется парочка. Двое идут обнявшись. Женщина трется щекой об отворот пиджака мужчины, и мужчина целует ее в макушку.
Денни уже толкает коляску - с такой поспешностью, что передние колеса попадают в выбоину в асфальте, и розовая голова резинового пупса вываливается наружу. Стеклянные глаза широко распахнуты. Голова скачет, как мяч, мимо счастливой парочки и скатывается в канаву.
Денни мне говорит:
- Принеси ее, будь другом.
Видок у меня еще тот: пальто разорвано и залито кровью, из рожи торчат шипы, - я проношусь мимо парочки бодрой рысью и вытаскиваю из канавы голову пупса.
Мужчина визжит и отшатывается назад.
А женщина говорит:
- Виктор? Виктор Манчини. О господи. Наверное, она спасла мне жизнь, потому что я понятия не имею, что это за тетка.
Там, в часовне, когда я окончательно сдался и мы привели в порядок свою одежду, я сказал Пейдж:
- Дело не в эмбриональной ткани. И не в обидах и возмущении сильных женщин. - Я ей сказал: - Хотите знать истинную причину, почему я вас я не трахнул?
Я сказал ей, застегивая ширинку:
- Может быть, это все потому, что вы мне по-настоящему нравитесь.
И Пейдж сказала, поправляя пучок на затылке:
- Но может быть, секс и душевные отношения вовсе не исключают друг друга.
И я рассмеялся. И сказал ей, поправляя галстук: вот именно, что исключают.
Мы с Денни несемся вперед. Читаем табличку на доме: Березовая улица, 700. Денни толкает перед собой коляску. Я говорю ему:
- Не туда, друг. - Я показываю себе за спину и говорю: - Мамин дом - в той стороне.
Денни продолжает толкать коляску, ее низ проседает под тяжестью камня и царапает об асфальт. Счастливая парочка так и стоит на месте с отвисшими челюстями и смотрит нам вслед.
Я подхожу к Денни, перебрасывая из руки в руку розовую голову резинового пупса.
- Друг, - говорю я ему. - Нам в другую сторону. И он говорит:
- Сначала дойдем до участка 800.
- А что там?
- Да ничего, - говорит Денни. - Раньше там жил мой дядя Дон.
Дома заканчиваются. Участок 800 представляет собой пустырь. Дальше за ним - снова дома. Пустырь весь зарос высокой травой, по периметру тянутся старые яблони со сморщенной древесиной. За ними - кусты одичавшей смородины и еще какой-то колючий кустарник. В центре участка - вообще ничего. Пустое пространство.
На углу - огромный фанерный щит. На нем нарисован квартал из кирпичных домом, тесно лепящихся друг к другу, и улыбающиеся нарисованные человечки в окнах с подвесными цветочными клумбами машут руками зрителю. Внизу идет надпись большими черными буквами: «Скоро здесь будет новый квартал. Строительная компания «Меннингтон»». Земля под щитом усыпана хлопьями облупившейся краски. Кирпичные дома на рисунке давно полиняли до бледно-розового.
Денни вываливает булыжник из коляски, и он падает в высокую траву у тротуара. Денни встряхивает розовое одеяльце и дает два уголка мне. Мы складываем одеяльце пополам, и Денни говорит:
- Если есть человек с прямо противоположной тебе ролевой моделью, то это мой дядя Дон.
Денни кладет одеяльце в коляску, разворачивает ее и идет в направлении к дому.
Я остаюсь стоять на месте и кричу ему вслед:
- Эй, друг, а камень? Он тебе что, не нужен? И Денни говорит:
- Все эти тетеньки из движения «Матери против пьяных водителей» наверняка закатили неслабую вечеринку, когда узнали, что старина Дон Меннинг отошел в мир иной.
Поднявшийся ветер шуршит высокой травой. Теперь здесь никто не живет - только растения. На той стороне пустыря виднеются огоньки. Фонари на заднем крыльце домов. Между ними и нами - черные изломанные силуэты старых яблонь.
- И чего, - говорю я, - это теперь ничейная земля?
И Денни говорит:
- Да нет. - Он продолжает шагать вперед. - Вообще-то это мой участок.
Я бросаю ему голову пупса и говорю:
- Серьезно? И он говорит:
- Ну да. - Он ловит голову пупса и кладет ее в коляску. Мы идем мимо темных домов, под светом уличных фонарей.
Свет отражается на начищенных пряжках у меня на туфлях. Я иду, держа руки в карманах. Я говорю:
- Слушай, друг. Я ведь ничем не похож на Иисуса Христа?
Я говорю:
- Пожалуйста, скажи, что нет. Мы идем.
И Денни говорит, толкая перед собой пустую коляску:
- Надо смотреть правде в лицо, приятель. Ты едва не занялся сексом на престоле Божьем. Еще один шаг к окончательному бесстыдству.
Мы идем, и хмель от пива постепенно выветривается, и я вдруг понимаю, что на улице очень холодно. И я говорю:
- Пожалуйста, друг. Скажи мне правду.
Я - не добрый, и не душевный, и не заботливый, и не хороший.
Я - просто мерзавец.
Я - малахольный безбашенный неудачник. С этим я еще как-то смирюсь. Я - неисправимый сексуально озабоченный маньяк, который всю жизнь думает не головой, а головкой члена; и я все время должен об этом помнить.
Я говорю:
- Скажи мне еще раз, что я бесчувственная скотина.

Глава 27

На сегодняшний вечер задумка такая: я прячусь в спальне в шкафу, пока девушка принимает душ. Потом она выходит - вся распаренная, и розовая, и вкусно пахнущая духами. На ней - только прозрачный халатик из кружев. Я выскакиваю из шкафа с чулком на голове и в темных очках. Швыряю ее на кровать. Приставляю ей к горлу нож. И спокойно насилую.
Проще пареной репы. Еще один шаг к окончательному бесстыдству.
Просто задайся вопросом: чего бы Иисус никогда не сделал?
Только она говорит, чтобы я не насиловал ее на постели. У нее бледно-розовое шелковое белье, и она не хочет его испачкать. И не на полу - потому что ковер больно царапает спину. В конце концов мы сошлись на том, чтобы на полу, но подстелив полотенце. Только не хорошее, гостевое, сказала она. Она оставит на туалетном столике старое полотенце, и мне надо будет его расстелить заранее, чтобы потом не перебить настроение.
Прежде чем пойти в душ, она приоткроет окно в спальне.
В общем, я залезаю к ней в спальню, прячусь в платяном шкафу - голый, с чулком на голове, в темных очках и с ножом в руке - с самым тупым ножом, который мне только удастся достать. Полотенце уже расстелено на полу. В чулке жутко жарко, у меня все лицо мокрое. Голова нестерпимо чешется.
Она сказала, в окно - не надо. И через камин - тоже. Она сказала, чтобы я изнасиловал ее у шкафа, но не слишком близко.
Ее зовут Гвен, мы познакомились в книжном, в отделе «Здоровье». Сложно сказать, кто к кому подкатился, но она делала вид, что читает брошюрку о комплексном излечении от сексуальной зависимости, а на мне в тот день были мои «счастливые» трусы, и я взял с полки такую же книжку, уже предвкушая очередную опасную связь.
Птички так делают. Пчелки так делают.
Мне нужен этот прилив эндорфинов. Это мой транквилизатор. Я испытываю настоятельную потребность в выбросе пептида фенилэтиламина. Потому что я наркоман от секса. Больной человек. И вообще, кто их считает?
В кафе при книжном магазине Гвен сказала мне, чтобы я принес с собой веревку - но не нейлоновую веревку, она больно трется о кожу. А на пеньку у нее аллергия - сыпь и кошмарный зуд. Можно воспользоваться изолентой. Но только не широкой. И не заматывать изолентой рот.
- Когда снимаешь широкую изоленту, - сказала она, - это так же эротично, как эпиляция на ногах восковыми пластинами.
Осталось только договориться о времени. В четверг не могли мы оба. По пятницам у меня собрание сексоголиков. На выходных тоже не получалось. В субботу мне надо к маме в больницу. В воскресенье она проводит какую-то благотворительную лотерею у себя в церкви, так что мы договорились на понедельник. В понедельник в девять часов: не в восемь, потому что она поздно уходит с работы, и не в десять, потому что на следующий день мне рано вставать на работу.
И вот наступил понедельник. Изолента у меня с собой. Полотенце уже расстелено, и когда я выпрыгиваю из шкафа с ножом, она говорит:
- Это что, мой чулок?
Я заламываю ей за спину одну руку и приставляю нож к горлу.
- Мы так не договаривались, - говорит она. - Я сказала, ты можешь меня изнасиловать. Но я не говорила, что ты можешь испортить мои чулки.
Рукой с ножом я пытаюсь стянуть кружевной халатик с ее плеч.
- Стоп, стоп, стоп, - говорит она и бьет меня по руке. - Я сама. А то ты его порвешь. - Она вырывается.
Я говорю: можно мне снять очки?
- Нет, - говорит она и снимает халатик. Потом подходит к открытому шкафу и вешает его на вешалку с мягкими плечиками.
Но я, говорю, ничего не вижу.
- Не будь таким эгоистом, - говорит она. Она полностью голая. Она берет мою руку и сжимает ее вокруг своего запястья. Потом заводит свободную руку за спину и прижимается ко мне спиной. У меня уже встало, и она прижимается к моему члену своей теплой задницей, и говорит: - Я хочу, чтобы ты был насильником без лица.
Я говорю ей, что я постеснялся купить чулки. Парень, который покупает женские чулки, - он либо преступник, либо извращенец.
- Господи, что за бред, - говорит она. - Все насильники, с которыми у меня что-то было, они всегда сами чулки покупали.
И потом, говорю я, их столько, всяких чулок на витрине - самых разных цветов и размеров. Телесного цвета, бежевые, цвета загара, черные, белые... но я не видел ни одного размера «на голову».
Она морщится и говорит:
- Можно я тебе кое-что скажу? Одну вещь? И я говорю: ну скажи.
И она говорит:
- У тебя изо рта плохо пахнет.
Там, в кафе при книжном магазине, когда мы обсуждали предстоящий вечер, она сказала:
- Ты заранее положи нож в холодильник. Чтобы лезвие было очень холодным.
Я спросил: может, воспользуемся резиновым ножом? И она сказала, что нож должен быть настоящим. Она сказала:
- И лучше всего, чтобы нож не нагрелся до комнатной температуры. Я люблю, когда лезвие очень холодное.
Она сказала:
- Но будь острожен, потому что, если ты случайно меня порежешь... - она наклонилась ко мне через стол, - если ты даже слегка меня поцарапаешь, ты у меня будешь сидеть в тюрьме еще до того, как наденешь штаны.
Она отпила свой травяной чай, поставила чашку обратно на блюдце и сказала:
- У меня очень чувствительное обоняние, поэтому я была бы тебе очень признательна, если бы ты не душился никакими лосьонами-одеколонами-дезодорантами с сильным запахом.
Эти сексуально озабоченные девицы - они все такие чувствительные. Но они просто не могут, чтобы им не вставляли. Они просто не могут остановиться - как бы все это унизительно ни смотрелось.
Господи, как мне нравится, когда мне дают четкие указания, что надо делать.
Там, в кафе при книжном магазине, она поставила сумочку на колени и что-то достала оттуда.
- Вот, - сказала она и подала мне листок-ксерокопию со списком деталей, которые ей бы хотелось включить. В самом начале было написано:
«Изнасилование - это вопрос власти и силы. В этом нет ничего романтического. Не влюбляйся в меня. Не целуй меня в губы. Не жди, что тебя пригласят остаться, когда все закончится. Не спрашивай, можно ли воспользоваться моей ванной; говорю сразу - нельзя».
В тот понедельник, у нее в спальне, она прижимается ко мне голая и говорит:
- Я хочу, чтобы ты меня ударил. - Она говорит: - Но не слишком сильно и не слишком слабо. Ударь меня, чтобы я кончила.
Одной рукой я держу ее руку у нее за спиной. Она трется об меня задницей. У нее красивое загорелое тело, вот только лицо слишком бледное и как будто вощеное - с увлажняющим кремом она явно переборщила. Я вижу ее отражение в зеркальной дверце шкафа. Моя голова в чулке и темных очках торчит у нее над плечом. Она прижимается спиной к моей груди, и между нами текут струйки пота. От нее пахнет горячей пластмассой - как пахнет в соляриях. Во второй руке у меня нож, и я спрашиваю: она хочет, чтобы я ударил ее ножом?
- Нет, - говорит она. - Это будет уже не «ударить», а «пырнуть». Ударить кого-то ножом называется «пырнуть». - Она говорит: - Положи нож и ударь меня просто рукой.
Я собираюсь бросить нож. И Гвен говорит:
- Только не на кровать.
Я швыряю нож на туалетный столик и замахиваюсь для удара. Я стою у нее за спиной, и мне неудобно. Она говорит:
- Только не по лицу.
Я опускаю руку чуть ниже. И она говорит:
- И не в грудь, а то может развиться опухоль. Смотри также: фиброзно-кистозная мастопатия. Она говорит:
- Может быть, просто шлепнешь меня по заднице? И я говорю: а ты, может быть, просто заткнешься и дашь мне себя изнасиловать?
И Гвен говорит:
- Ах так?! Тогда вообще уходи.
Она только что вышла из душа, и волосы у нее на лобке мягкие и пушистые, а не расплющенные по коже, как это бывает, когда ты только что снял с женщины трусики. Я запускаю руку ей между ног. Странное ощущение ~ как будто ласкаешь что-то искусственное, резиновое и пластмассовое. Слишком все гладкое. И чуть-чуть скользкое.
Я говорю:
- Что у тебя с влагалищем?
Гвен смотрит вниз и говорит:
- А что с ним? - Она говорит: - А, это. Это фемидом, женский презерватив. Краешки торчат наружу. Я не хочу ничего от тебя подцепить.
Я говорю, что вообще-то я думал, что изнасилования происходят как-то более спонтанно. Ну, типа как преступление на почве страсти.
- Это говорит о том, что ты ни черта не знаешь о том, как надо насиловать женщину, - говорит она. - Хороший насильник все планирует заранее. До мельчайших деталей. Они для него - как ритуал. Это должно быть похоже на религиозное таинство.
То, что здесь происходит, говорит Гвен, это священнодейство.
Там, в кафе при книжном магазине, она передала мне листок-ксерокопию и сказала:
- Ты согласен со всеми пунктами? Там было написано:
Не спрашивай, где я работаю.
Не спрашивай, больно мне или нет.
Не кури у меня в доме.
Не рассчитывай, что тебя пригласят остаться на ночь. Выручальное слово «ПУДЕЛЬ».

Предыдущая страница 14 Следующая страница


15 Чак Паланик

Я спросил, что это значит - выручальное слово.
- Если все зайдет слишком далеко или перестанет нам нравиться, - сказала она, - надо просто сказать «пудель», и игра прекратится.
Я спросил: а эякулировать мне можно? Она сказала:
- Если это для тебя так важно. И я сказал:
- Ладно, где надо подписать?
Эти трогательные девицы с тягой к экзотике. Ненасытные сексуальные маньячки.
Голая, она смотрится чересчур костлявой. Кожа у нее - теплая и влажная. Кажется - надавишь на нее посильнее, и из нее брызнет мыльная вода. У нее очень худые ноги, они соприкасаются только на заднице. Маленькая плоская грудь как будто прилеплена к грудной клетке. Я по-прежнему держу ее, заломив одну руку ей за спину. Я смотрю на нас в зеркало. У нее длинная шея и покатые плечи - похоже на горлышко винной бутылки.
- Пожалуйста, прекрати, - говорит она. - Мне больно. Я дам тебе денег.
- Сколько? - спрашиваю.
- Пожалуйста, прекрати, - говорит она. - А то я сейчас закричу.
Я отпускаю ее руку и отступаю на шаг.
- Не кричи, - говорю. - Не надо.
Гвен вздыхает, потом разворачивается и бьет меня кулаком в грудь.
- Ты козел! - говорит она. - Я не сказала «пудель». Это вроде как сексуальный эквивалент Саймона Сеза. Она снова заводит руку за спину и прижимается ко мне спиной. Потом подводит меня к расстеленному полотенцу и говорит:
- Подожди. - Она берет с туалетного столика какую-то розовую пластмассовую штуковину. Вибратор.
- Эй, - говорю я. - Я такими вещами не балуюсь. Гвен пожимает плечами и говорит:
- Вообще-то это я для себя приготовила. И я говорю:
- А как же я? И она говорит:
- В следующий раз приноси свой вибратор.
- Нет, - говорю, - я в смысле, а как же мой член? И она говорит:
- А что с твоим членом? И я говорю:
- Он, вообще, как-то тут предусмотрен?
Гвен устраивается на полотенце, качает головой и говорит:
- Ну почему мне всегда не везет? Почему мне всегда попадаются парни, которые пытаются быть любезными, милыми и хорошими? Теперь ты еще захочешь на мне жениться. - Она говорит: - Я хочу, чтобы со мной хоть раз обошлись грубо. Хотя бы раз!
Она говорит:
- Пока будешь меня насиловать, можешь помастурбировать. Но только на полотенце. И чтобы меня не испачкать.
Она расправляет под собой полотенце и указывает на краешек.
- Когда будешь кончать, - говорит она, - спускай вот сюда.
Она похлопывает рукой по краешку полотенца.
Ладно, говорю я, и чего теперь?
Гвен вздыхает и тычет вибратором мне в лицо.
- Используй меня! - говорит она. - Унизь меня, ты, идиот. Недоумок.
Я не могу разобраться, как эта штука включается, и Гвен мне показывает. Потом он начинает так сильно вибрировать, что я роняю его на пол. Чертов вибратор прыгает по всей комнате, и мне приходится его ловить.
Гвен сгибает колени и разводит ноги в стороны, и я встаю на колени на край полотенца и ввожу кончик бешеного вибратора в ее мягкое пластмассовое отверстие. Одновременно пытаюсь дрочить свободной рукой. Лобок у нее чисто выбрит, ногти на ногах накрашены синим лаком. Она лежит, широко расставив ноги. С закрытыми глазами. Она заводит руки за голову, ее маленькая грудь слегка приподнимается. Она говорит:
- Нет, Деннис, нет. Я не хочу, Деннис. Не надо. Не делай этого.
Я говорю:
- Меня зовут Виктор.
А она говорит: заткнись и не мешай мне сосредоточиться.
Я, как могу, пытаюсь доставить удовольствие нам обоим, но все это - сексуальный эквивалент почесывания животика и поглаживания по головке. Либо я сосредоточен на ней, либо на себе. Либо так, либо так. Кто-нибудь все равно остается в небрежении. Да еще этот чертов вибратор - он такой скользкий, так и норовит выскочить из руки. Он потихонечку нагревается, и пахнет от него кислотой и дымом, как будто что-то горит внутри.
Гвен приоткрывает глаза, смотрит, как я дрочу, и говорит:
- Чур, я первая!
Я терзаю свой член. Ублажаю вибратором Гвен. Я как-то не ощущаю себя насильником. Скорее - водопроводчиком, прочищающим трубы. Краешек фемидома постоянно заворачивается внутрь, так что мне приходится останавливаться и поправлять его двумя пальцами.
Гвен говорит:
- Деннис, нет. Прекрати, Деннис. - Голос выходит откуда-то из глубины горла. Она тянет себя за волосы и ловит ртом воздух. Фемидом опять заворачивается внутрь, но на этот раз я его не поправляю. Вибратор вбивает его все глубже и глубже. Она говорит, чтобы я ущипнул ее за сосок. Свободной рукой.
Я говорю, что рука у меня не свободна, что она мне нужна. Я уже чувствую приближение оргазма. Я говорю: - Да. Да. Да.
И Гвен говорит:
- Не смей, - и облизывает свои пальцы. Она смотрит мне прямо в глаза и ласкает себе клитор. Я уже не могу сдерживаться.
Я представляю себе Пейдж Маршалл, мое секретное оружие, и все заканчивается в момент.
За миг до того, как из меня хлынет - в ту секунду перед оргазмом, когда задница туго сжимается, - я отодвигаюсь к тому уголку полотенца, на который указывала мне Гвен. Чувствую себя дурак дураком. Честно пытаюсь спустить туда, куда надо, но струя бьет прямо на розовую постель. На роскошное шелковое белье. По широкой дуге.
Чего бы Иисус никогда не сделал?
Граффити из горячей спермы.
«Вандализм» - не совсем верное слово, но это первое, что приходит на ум.
Гвен лежит на полотенце. Глаза закрыты. Вибратор жужжит у нее внутри. Она шепчет:
- Я все-таки первая... Она шепчет:
- Сукин ты сын, я выиграла...
Я надеваю брюки и беру пальто. Комья спермы развешены по всей постели, на занавесках, на стенах, а Гвен все лежит на полу и тяжело дышит, и вибратор высунулся из нее где-то наполовину. Вот он выпал совсем. Он лежит на полу, как мясистая влажная рыба. Гвен открывает глаза. Приподнимается на локтях и видит...
Я уже почти вылез в окно. Уже спустив ноги вниз, я говорю:
- Да, кстати... Я говорю:
- Пудель, - и слышу, как у меня за спиной кричит Гвен. Теперь уже по-настоящему.

Глава 28

Летом 1642 года в Плимуте, штат Массачусетс, одного молодого парня обвинили в скотоложстве с кобылой, коровой, двумя козами, пятью овцами, двумя телятами и индюшкой. Это реальный факт, описанный в книгах. Согласно библейским законам в книге Левита, когда парень сознался, его принудили смотреть, как убивают всех этих животных. Потом убили его самого, а тело закопали в яме вместе с телами животных. И даже надгробного камня не положили.
Это было еще до того, как люди придумали коллективные терапевтические сеансы для сексоголиков.
А то этому парню при работе над четвертой ступенью пришлось бы перечислять весь скотный двор.
Я говорю:
- Есть вопросы?
Четвероклассники просто таращатся на меня. Одна девочка, из второго ряда, говорит:
- А что такое скотоложство?
Я говорю: спроси у учительницы.
Каждые полчаса я должен учить очередной табун четвероклассников какой-нибудь хрени, которая никому не нужна. Например, как растопить камин. Как из обычного яблока вырезать голову куклы. Как делать чернила из черных грецких орехов. Словно все эти навыки и умения когда-нибудь пригодятся им в жизни или помогут поступить в престижный колледж.
Помимо того, чтобы калечить цыплят, эти придурочные четвероклассники носят сюда заразу. Неудивительно, что Денни постоянно кашляет и хлюпает носом. Вши, острица, хламидии, стригущий лишай, глисты... я не шучу, эти дети - всадники апокалипсиса в миниатюре.
Вместо того чтобы знакомить деток с полезными навыками и умениями отцов пилигримов, я им рассказываю истории, типа откуда произошла игра «Кольцо вокруг розочки». Это связано с эпидемией бубонной чумы 1665 года. На коже у людей, заболевших Черной Смертью, появлялись черные раздувшиеся уплотнения, которые назывались «чумными розами» или «бубонами», в окружении бледного кольца. Зараженных людей замуровывали в домах, оставляя умирать. Потом их хоронили в братских могилах. За полгода чума унесла несколько сот тысяч жизней.
Лондонцы постоянно носили с собой «букетик цветочков в кармане», чтобы перебивать запах трупов.
Растопить камин очень просто. Набираешь веточек и сухой травы, сваливаешь все в кучу. Выбиваешь кремнем искру. Разумеется, им это неинтересно. Кому может быть интересна какая-то искра?! Детишки в первом ряду заняты своими карманными электронными играми. Они откровенно зевают - прямо тебе в лицо. Они хихикают, и щипают друг друга, и таращатся на мои короткие штаны и грязную рубаху.
Вместо этого я им рассказываю о том, как в 1672 году чума поразила Неаполь, в Италии. Погибло четыреста тысяч человек.
В 1711-м, в Священной Римской империи, чума убила пятьсот тысяч человек. В 1781-м миллионы людей по всему миру умерли от гриппа. В 1792-м восемьсот тысяч человек умерло от чумы в Египте. В 1973-м комары разнесли желтую лихорадку по Филадельфии; умерло несколько тысяч.
Какой-то мальчик на заднем ряду шепчет:
- Это еще скучнее, чем прялка.
Остальные детишки открывают свои коробки с завтраками.
Я смотрю в окно. Денни опять в колодках. На этот раз - уже по привычке. Городской совет объявил, что после обеда его с позором изгонят из колонии. Просто колодки - это единственное место, где он себя чувствует в безопасности. От себя самого. Колодки не заперты, никто его туда не сажал - но он все равно стоит скрючившись в три погибели, держа шею и руки на привычных местах.
По пути от ткачих сюда кто-то из школьников сунул Денни в нос палку, а потом попытался засунуть ее ему в рот. Кое-кто из детишек прикоснулся «на счастье» к его бритой налысо черепушке.
Растопка камина занимает минут пятнадцать. Потом я еще должен показать детям котлы для готовки, метлы из прутьев, камни для согревания постели и все остальное.
В комнате с потолком в шесть футов дети кажутся как-то крупнее. Мальчик на заднем ряду говорит:
- Блин, опять этот яичный салат.
Здесь - восемнадцатый век. Я сижу у большого открытого камина при полном наборе реликтовых инструментов из камеры пыток: железные щипцы для углей, тяжелая кочерга, лопатка на длинной ручке. В камине горит огонь. Самый что ни на есть подходящий момент достать щипцы из горячих углей и сделать вид, что ты с интересом изучаешь их кончики, раскалившиеся добела. Детишки опасливо отступают.
И я говорю им: ребята, кто-нибудь знает, как в восемнадцатом веке большие и злые дяди мучили до смерти маленьких голеньких мальчиков?
Это всегда вызывает у них интерес.
Если кто знает, пусть поднимет руку.
Не поднимает никто.
По-прежнему изучая щипцы, я спрашиваю:
- Ну что? Неужели никто не знает?! Рук по-прежнему не видно.
- Нет, правда, - говорю я, щелкая раскаленными щипцами, - вам должны были рассказывать на уроках истории, как в те времена убивали маленьких мальчиков.
Учительница ждет снаружи. Пару часов назад, пока детишки чесали шерсть, мы с ней - с учительницей - по-быстрому перепихнулись в коптильне, и она наверняка подумала, что это выльется во что-нибудь романтическое, но - увы. Может быть, я и шептал ей чего-то такое, уткнувшись носом в ее аппетитный пружинистый задик; удивительно даже, чего только женщины не напридумывают себе, если у тебя случайно сорвется: «Я тебя люблю».
В десяти случаях из десяти парень имеет в виду: Я люблю это дело.
На тебе грубая льняная рубаха, галстук, короткие штаны до колен - но все равно все тебя хотят. Тебя можно снимать на обложку какого-нибудь колониально-любовного романа в дешевом бумажном издании, где много романтики и в меру стыдливых эротических сцен. Я шептал ей:
- Моя красавица, дай мне проникнуть в тебя. Отдайся мне, раздвинь ножки.
Интимные непристойности восемнадцатого века.
Учительницу зовут Аманда. Или Алиса, или Ами. В общем-то какое-то имя на «А».
Просто задайся вопросом: чего бы Иисус никогда не сделал?
И вот теперь я сижу перед ее классом, и руки у меня черные от золы, и я сую щипцы обратно в горячие угли и маню ребятишек пальцем, мол, подойдите поближе.
Дети, которые сзади, подталкивают тех, что спереди. Те, которые спереди, оглядываются назад, и кто-то из них кричит:
- Мисс Лейси?
Тень за окном означает, что мисс Лейси наблюдает за тем, что тут у нас происходит, но когда я смотрю в окно, она быстренько пригибается.
Я делаю школьникам знак: подойдите поближе. Я говорю им, что старый детский стишок про Джорджи-Порджи на самом деле про короля Георга Четвертого, которому всегда было мало.
- Чего ему было мало? - спрашивает кто-то из ребятишек.
И я говорю:
- Спроси у учительницы.
Мисс Лейси продолжает скрываться в засаде. Я говорю:
- Вам нравится этот камин? - и киваю на огонь. - Чтобы камин хорошо работал, надо чистить трубу. А трубы в каминах узкие, взрослый человек туда не пролезет. Поэтому раньше хозяева заставляли мальчиков-слуг забираться в трубу и счищать сажу.
Мальчикам приходилось раздеваться догола, говорю я, потому что трубы были такие узкие, что в одежде они могли и застрять.
- И вот мальчик лезет в трубу... - говорю я, - как Санта-Клаус... - говорю я и достаю из камина раскаленные щипцы, - только совсем голый.
Я плюю на раскаленный кончик щипцов, и слюна шипит. Громко-громко - в тихой-тихой комнате.
- И знаете, как они умирали, эти мальчики-трубочисты? - говорю я. - Кто-нибудь знает?
Я не вижу поднятых рук. Я говорю:
- Знаете, что такое мошонка?
Никто не говорит «да», никто не кивает, и я говорю:
- Спросите у мисс Лейси.
Там, в коптильне, мисс Лейси сделала мне очень даже умелый минет. Она периодически прерывалась и смотрела на меня. В мутном задымленном свете, в окружении пластмассовых окороков и колбас. Потом она вытерла рот и спросила, как я предохраняюсь.
- Как я предохраняюсь? - сказал я. - Сейчас 1734 год, ты забыла? Пятьдесят процентов всех новорожденных рождались мертвыми.
Она дует на прядь волос, упавшую на глаза, и говорит:
- Я не это имела в виду.
Я облизываю ей грудь, провожу языком вверх по горлу и беру в рот ее ухо. Запустив пальцы ей во влагалище, я говорю:
- У тебя есть какие-то заболевания, о которых мне надо знать?
Она облизывает палец и говорит:
- Я всегда очень тщательно предохраняюсь. И я говорю:
- Это правильно. Я говорю:
- Меня за это могут погнать с работы, - и надеваю презерватив.
Она проводит обслюнявленным пальцем между моими напрягшимися ягодицами и говорит:
- А мне сейчас каково, как ты думаешь?
Чтобы не кончить прямо сейчас, я думаю о дохлых крысах, гнилой капусте и общественных туалетах системы «яма с настилом». Я говорю:
- Я имею в виду, что латекс изобретут только лет через сто.
Я тыкаю в сторону школьников кочергой и говорю:
- Эти мальчики вылезали из труб, все покрытые сажей. И сажа въедалась им в руки, колени и локти. А мыла тогда еще не было, так что им приходилось ходить чумазыми.
Вот так они и жили. Каждый день им приходилось лазить к кому-то в трубу. В темноте, дыша сажей и копотью. Они не ходили в школу. И у них не было телевизора, и видеоигр, и соков манго-папайя; у них не было магнитофонов и музыки. У них даже обуви не было. И каждый день - все одно и то же.
- Эти мальчики, - говорю я, помахивая кочергой, - это были самые обыкновенные дети. Точно такие же, как и вы. Точно такие же.
Я смотрю на детей, стараясь поймать их взгляды.
- И вот однажды маленький трубочист обнаруживал у себя на интимном месте какую-то болячку. Маленькую язвочку. И эта язвочка не проходила. А потом она метастазировала в живот по семенным пузырькам. А потом было уже слишком поздно.
Все это - издержки моего медицинского образования.
Я говорю: иногда их пытались спасти, этих мальчиков. Ампутировав им мошонку. Но это было еще до того, как изобрели анестезию. Да и больниц настоящих не было. Тогда, в восемнадцатом веке, эту опухоль называли «сажевыми бородавками».
- И эти сажевые бородавки, - говорю я, - были первой, описанной в медицине формой рака.
Потом я спрашиваю знает ли кто-нибудь, почему рак называется раком? Ни одной руки. Я говорю:
- Сейчас буду вас вызывать, как на уроке.
Там, в коптильне, мисс Лейси провела рукой по своим влажным волосам и сказала:
- А что? - Как будто это был совершенно невинный вопрос, она сказала: - А что, у тебя нет другой жизни за пределами этой музейной колонии?
И я говорю, вытирая подмышки своим напудренным париком:
- Давай не будем об этом, ладно?
Она собирает в гармошку свои колготы, как это всегда делают женщины, чтобы было удобнее их надевать. Она говорит:
- Такой анонимный секс - явный симптом секс-одержимости.
Мне это видится по-другому. Я скорее представляю себя плейбоем а-ля Джеймс Бонд. И мисс Лейси говорит:
- А ты уверен, что Джеймс Бонд не был законченным сексоголиком?
Мне надо было сказать ей правду: что я искренне восхищаюсь сексуально озабоченными людьми, помешанными на сексе. В мире, где каждый боится слепой роковой случайности или внезапной болезни, человек, одержимый сексом, утешается мыслью, что он-то знает, что именно может ему грозить. Таким образом, он до какой-то степени контролирует свою судьбу и примерно представляет, какой смертью умрет.

Предыдущая страница 15 Следующая страница


Удушье 16

Получается, что одержимость сексом - это тоже своеобразная профилактика. Упреждение.
Во всяком случае, тебе не приходится мучиться догадками, что тебя ждет в конце. Смерть не застанет тебя врасплох. Ты всегда к ней готов. Можно даже сказать, что ты заранее ее запланировал.
А если серьезно, то ведь это шикарно - искренне верить, что ты будешь жить почти вечно.
Смотри также: доктор Пейдж Маршалл.
Смотри также: Ида Манчини.
На самом деле секс - это секс, только когда у тебя каждый раз новый партнер. Иначе это уже не. секс. Первый раз - это единственный раз, когда ты воспринимаешь все телом и головой. Даже на втором часу этого самого первого раза твои мысли уже отвлекаются от процесса. А когда ты отвлекаешься, пропадает самое главное - анестезирующее воздействие от анонимного секса, какое бывает лишь в первый раз.
Чего бы Иисус никогда не сделал?
Но я не стал ничего говорить мисс Лейси. Я сказал только:
- Как мне тебя найти?
Я говорю детишкам, что рак называется раком, потому что когда опухоль начинает расти в организме, когда она прорастает наружу сквозь кожу, она похожа на красного краба. А когда этот краб раскрывается, внутри он белый, в кровяных прожилках.
- Врачи пытались спасти этих мальчиков, - говорю я притихшим детишкам, - но они все равно жутко мучились. И что было потом? Кто-нибудь скажет?
Ни одной руки. Я говорю:
- Ясное дело, они умирали.
Я кладу кочергу обратно в камин.
- Ну, чего? - говорю. - Есть вопросы?
Вопросов нет, и я им рассказываю про псевдонаучные изыскания того времени, когда ученые брили мышей налысо и мазали их конской спермой. Они пытались найти доказательства, что крайняя плоть вызывает рак.
Поднимается дюжина рук, и я говорю:
- Пусть учительница вам расскажет.
Дерьмовая, надо думать, была работенка: брить налысо бедных мышей. И искать табуны необрезанных лошадей.
Смотрю на часы на каминной полке. Наши полчаса подходят к концу. За окном все по-прежнему: Денни сидит в колодках. Времени у него немного - до часу. К Денни подходит бродячий пес, задирает лапу, и струйка дымящейся желтой мочи льется прямо в деревянный башмак Денни.
- И вот еще что, - говорю я, - Джордж Вашингтон держал рабов и никогда не рубил вишневые деревья, и, вообще, он был женщиной.
Они уже направляются к выходу, и я кричу им вдогонку:
- И не трогайте этого парня в колодках! - Я кричу им вдогонку: - И перестаньте трясти яйца в курятнике!
Я кричу им вдогонку: когда будете в сыроварне, спросите там у главного «сырника» - в смысле, сыродела, - почему у него глаза красные, а зрачки расширенные. Спросите у кузнеца, почему у него вены в каких-то точках. Я кричу им вдогонку, этим мелким разносчикам всякой заразы, этим ходячим инфекциям: веснушки и родинки - из них развивается рак. Я кричу им вдогонку:
- Солнце - ваш главный враг. Так что вы лучше Держитесь в теньке.

Глава 29

Теперь, когда Денни ко мне переехал, камни валяются по всему дому. Как-то раз я нашел в холодильнике кусок черного с белым гранита. Денни таскает домой осколки базальта, его руки вечно испачканы красным от оксида железа. Он таскает домой булыжники, завернутые в розовое детское одеяльце; и гладкую речную гальку, и искрящиеся слюдой кварциты - он подбирает их по всему городу и привозит домой на автобусе.
Эти камни - приемные дети Денни. Уже набирается целое поколение.
Денни таскает домой песчаник и известняк. Полное одеяльце камней - каждый вечер. Во дворе он их моет под шлангом. Складирует их за диваном в гостиной. Раскладывает по углам в кухне.
Каждый вечер я прихожу домой после тяжелого трудового дня в восемнадцатом веке, и на разделочном столике рядом с раковиной на кухне лежит большой кусок лавы. А в холодильнике, на второй сверху полке, - серый булыжник.
- Слушай, друг, - говорю я Денни, - там, в холодильнике, какой-то камень.
Денни вынимает из посудомоечной машины теплые чистые камни и вытирает их кухонным полотенцем. Он говорит:
- Ты же сказал, что это моя полка. - Он говорит: - И это не просто какой-то камень. Это гранит.
- Но почему в холодильнике? - говорю. И Денни говорит:
- Потому что в духовке уже нет места.
Духовка полна камней. Холодильник полон. Кухонные шкафчики уже не выдерживают тяжести и срываются со стен.
Изначально предполагалось, что это будет один камень за вечер, но Денни - увлекающаяся натура. Теперь он приносит домой не меньше шести камней за вечер - просто чтобы поддерживать свою привычку. Каждый вечер у нас на кухне жужжит посудомоечная машина, а стойка у раковины застлана лучшими мамиными банными полотенцами, на которых сушатся камни. Круглые серые камни. Квадратные черные камни. Коричневые камни неправильной формы, в желтых прожилках. Травертины. Песчаник. Каждый вечер Денни закладывает в посудомоечную машину новую порцию камней, а вчерашние камни - чистые и сухие - сбрасывает в подвал.
Сначала камни покрыли весь пол в подвале. Потом «поднялись» до нижней ступеньки лестницы. Потом - уже до середины лестницы. Теперь, если открыть дверь в подвал, камни посыплются прямо в кухню. В общем, теперь у меня нет подвала.
- Слушай, друг, скоро здесь вообще места не будет от этих камней, - говорю я. - Иногда у меня возникает такое чувство, что мы живем в нижней части песочных часов.
И наше время как будто уходит.
Скоро его не останется вовсе.
Нас засыплет песком.
Похоронит заживо.
Денни весь грязный, оборванный - сюртук порван под мышками, галстук висит как тряпка, - стоит на автобусной остановке, прижимая к груди розовый сверток. Когда руки затекают, он легонько подбрасывает сверток. Потом подходит автобус, и Денни заходит туда со своим ребенком. Хлюпая носом. С грязью, размазанной по щекам.
За завтраком я говорю:
- Слушай, друг, ты вроде бы собирался - по одному камню в день.
И Денни говорит:
- А я так и делаю. По одному. И я говорю:
- Ты законченный наркоман. - Я говорю: - Не ври. Я знаю, что ты таскаешь как минимум по десять в день.
Денни кладет камень в аптечку в ванной и говорит:
- Ну ладно. Я слегка опережаю график.
Я говорю, что в стояке в туалете тоже полно камней. Я говорю:
- Если это камни, это еще не значит, что с ними надо обращаться по-свински.
Денни - с его вечно сопливым носом, с его бритой налысо черепушкой, с его розовым одеяльцем, промокшим под дождем, - стоит на автобусной остановке. Стоит и кашляет. Перекладывает свой сверток из руки в руку. Наклоняется над одеяльцем и поправляет розовый атласный краешек. Со стороны это смотрится так, словно заботливый папа защищает ребенка от ветра; на самом же деле это все для того, чтобы никто не заметил, что там у него никакой не ребеночек, а вулканический туф-Дождь тонкой струйкой стекает по треуголке ему за шиворот. Острые камни рвут подкладку карманов.
Под всем этим весом, в одежде, пропитанной потом, Денни совсем похудел. И продолжает худеть.
Когда-нибудь он точно нарвется с этим своим одеяльцем. Кто-нибудь из соседей непременно заявит на него в полицию за жестокое или преступно небрежное обращение с грудным ребенком. У людей просто зуд в одном месте - какое-то болезненное стремление лишить родительских прав недостойных, с их точки зрения, родителей, а ребенка отправить в приют. Я это знаю не понаслышке.
Каждый вечер я возвращаюсь домой после очередного спектакля по «задыхательству» до смерти, и каждый вечер Денни встречает меня с новым камнем. Кварц, агат, мрамор. Полевой шпат, обсидиан, аргиллит.
Каждый вечер я возвращаюсь домой после очередного творения героев «из никого», и каждый вечер меня встречает веселое бульканье посудомоечной машины. Я прихожу домой и сажусь разбирать почту. Пишу благодарственные открытки, подсчитываю сегодняшние поступления. Камень лежит у меня на стуле. Весь стол завален камнями.
Еще в первый день я сказал Денни: у меня в комнате - никаких камней. Складируй свои каменюки, где хочешь. В коридоре. В шкафах. Но только не в моей комнате. Теперь я ему говорю:
- Складируй их, где угодно, только не у меня в кровати.
- Но ты же никогда не спишь на этой стороне, - говорит Денни. Я говорю:
- Это не важно, сплю я там или нет. Важно, чтобы у меня в постели не было никаких камней.
Я возвращаюсь домой после двухчасового сеанса групповой терапии с Нико, Лизой или Таней и нахожу камни в микроволновке. Нахожу камни в сушке. В стиральной машине.
Иногда Денни приходит домой только в четвертом часу утра. Иногда он находит такие здоровые камни, что ему приходится их катить по земле. Он складирует их в ванной, в подвале, в маминой комнате.
Этим он и занимается целыми днями - собирает камни.
В последний день Денни в Дансборо, в день, когда его выгнали из колонии, достопочтенный лорд-губернатор встал на пороге здания таможни и зачитал приговор по маленькой книжечке в кожаном переплете. Книжка была размером с ладонь, но зато - с золотым обрезом, и в переплете из черной кожи, и с тремя лентами, прикрепленными к корешку: черной, зеленой и красной.
- «Как дым растворяется в чистом воздухе, пусть недостойный исчезнет из жизни достойных, и как воск плавится в огне, - читал он, - пусть безбожник уничижится пред ликом Господа».
Денни придвинулся ближе и шепнул мне на ухо:
- Этот фрагмент насчет дыма и воска... по-моему, это он про меня.
Ровно в час дня достопочтенный Чарли, лорд-губернатор колонии, собрал нас всех на городской площади. Открыл свою книжечку в кожаном переплете и зачитал приговор. Холодный ветер сносил дым из труб в сторону. Пришли молочницы. И сапожники. Кузнец. Их одежда и волосы, их дыхание и парики - все провоняло гэшем. Все провоняло марихуаной. Красные глаза. Остекленевшие взгляды.
Хозяйка Лэндсон и госпожа Плейн тихо плакали, утирая глаза краешками передников - но лишь потому, что это входило в их обязанности по договору. Группа мужчин с мушкетами наготове ждали только приказа лорда-губернатора, чтобы вывести Денни в дикие прерии на автостоянку. Флаг колонии на крыше здания таможни был приспущен до середины мачты. Туристы внимательно наблюдали за происходящим сквозь объективы видеокамер. Слизывали с пальцев остатки сахарной ваты. Ели попкорн из картонных коробочек, а увечные цыплята-мутанты вертелись у них под ногами, подбирая крошки.
- Может быть, вместо того, чтобы меня прогонять, - выкрикнул Денни, - меня лучше забить камнями? Я имею в виду, это был бы хороший прощальный подарок - камни.
Все наши обдолбанные колонисты подскочили на месте, когда Денни сказал «забить камнями». Они посмотрели на лорда-губернатора, потом уставились на свои ботинки, и тревожный румянец у них на щеках побледнел еще очень не скоро.
- «И мы предаем его тело земле, дабы гнило оно в разложении и порче...» - Теперь достопочтенному Чарли приходилось кричать, потому что рев реактивного лайнера, заходящего на посадку в аэропорт неподалеку, заглушил его речь.
Вооруженные стражники сопроводили Денни к выходу из колонии Дансборо. Они провели его через стоянку к автобусной остановке на окраине двадцать первого века.
- Слушай, дружище, - кричу я ему от ворот колонии, - теперь, когда ты уже умер и у тебя столько свободного времени, чего будешь делать?
- Вопрос в том, чего я не буду делать, - отвечает мне Денни. - И я точно не буду давать волю подавленным импульсам.
Это значит, что вместо того, чтобы дрочить, он будет собирать камни. Занятый, вечно голодный, усталый и бедный - у него просто уже не останется сил на беготню по бабам.
В тот же вечер Денни явился ко мне домой с камнем в руках и в компании копа. Он стоит на пороге и вытирает нос рукавом.
И коп говорит:
- Простите, вы знаете этого человека? Он говорит:
- Виктор? Виктор Манчини? Привет, Виктор. Как она? В смысле, как жизнь? - Он слегка приподнимает руку, выставив ее ладонью вперед.
Должно быть, он ждет, чтобы я хлопнул его по ладони. Мне приходится чуть подпрыгнуть, потому что он очень высокий, но я все равно промахиваюсь и не попадаю. Я говорю:
- Да, это Денни. Все в порядке. Он здесь живет. И коп говорит, обращаясь к Денни:
- Нет, ну ты посмотри. Я спас человеку жизнь, а он меня даже не помнит.
Ну разумеется.
- Да, - говорю, - я тогда едва не задохнулся до смерти!
И коп говорит:
- Ты помнишь!
- Ага, - говорю, - большое спасибо, что доставили Денни домой в целости и сохранности. - Я затаскиваю Денни внутрь и пытаюсь закрыть дверь.
И коп говорит:
- Теперь у тебя все нормально, Виктор? Тебе ничего не нужно?
Я иду в гостиную и пишу на бумажке имя. Потом вручаю листок полицейскому и говорю:
- Можно устроить этому дядечке кучу «приятностей»? Чтобы жизнь медом не казалась.
На бумажке написано имя достопочтенного Чарли, лорда-губернатора.
Чего бы Иисус никогда не сделал? Коп улыбается и говорит:
- Посмотрим, что можно сделать.
И я захлопываю дверь у него перед носом.
Денни кладет камень на пол и просит взаймы пару баксов. Ну, если можно. Там, на складе строительных материалов, он видел кусок тесаного гранита. Отличный строительный камень, с хорошим пределом прочности, дорогущий ужасно. Но Денни считает, что сможет купить его баксов за десять.
- Камень - это камень, - глубокомысленно изрекает он. - Но если камень квадратный, то это благословение.
Гостиная смотрится так, словно там прошла лавина. Сначала камни покрыли весь пол. Потом добрались до низа дивана. Потом завалили журнальные столики, так что остались торчать только лампы. Камни. Камни - повсюду. Серые, синие, черные и коричневые. Гранит и песчаник. Есть комнаты, где камней - До потолка.
Я спрашиваю у Денни, что он собрался строить.
И он говорит:
- Выдай мне десять баксов, и можешь мне помогать. Я говорю:
- Зачем тебе столько камней?
- Дело не в том, чтобы что-то построить, - говорит Денни, - Важен не результат, а процесс.
- Но ведь для чего-то ты их собираешь? И Денни говорит:
- Я пока сам не знаю. Буду знать, когда наберется достаточно.
- А достаточно - это сколько?
- Я не знаю, дружище, - говорит Денни. - Я просто хочу, чтобы жизнь не проходила впустую.
Как проходит вся наша жизнь. Как она испаряется на диване перед телевизором, говорит Денни. Он говорит, ему хочется, чтобы каждый день его жизни был чем-то отмечен. Хотя бы камнем. Камень - это что-то реальное, ощутимое. Такой маленький памятник каждому проходящему дню. Каждому дню, когда он не дрочил свой член - совершенно бесцельно.
«Надгробные камни» - не совсем верное слово, но это первое, что приходит на ум.
- Может быть, так моя жизнь во что-то и сложится, - говорит Денни. - Во что-то, что не исчезнет вместе со мной.
Я говорю, что надо придумать двенадцатиступенчатый курс по реабилитации маньяков, завернутых на камнях. И Денни говорит:
- Как будто это поможет. - Он говорит: - Ты сам-то когда в последний раз вспоминал о своей четвертой ступени?

Глава 30

Мама повезла глупого маленького мальчика в зоопарк. Не в простой зоопарк, а в знаменитый - такой знаменитый, что стоянка вокруг него была площадью в несколько акров. Это было в каком-то городе, куда они приехали на машине. У входа стояла длинная очередь из мам и детишек.
Это было после той ложной пожарной тревоги в полицейском участке, когда полицейские отпустили мальчика в туалет одного, и он вышел на улицу, и там в машине сидела мама, и она спросила:
- Хочешь помочь освободить зверей?
Это было, когда мама вернулась за ним в четвертый или пятый раз.
Потом, в суде, это назвали «злоупотребление городским имуществом».
В тот день у мамы было лицо как у тех больших псов - у которых уголки глаз опущены книзу, а кожа у глаз вся в складках, отчего взгляд получается сонный.
- Прям сенбернар какой-то, - сказала мама, ткнув пальцем в свое отражение в зеркале заднего вида.
На ней была белая футболка с надписью: «Возмутитель спокойствия». Свежая, новенькая футболка, но один Рукав уже был испачкан кровью из носа.
Остальные мамы и дети в очереди просто стояли и разговаривали.
Очередь продвигалась медленно. Полиции вроде поблизости не было.
Пока они с мамой стояли в очереди, мама сказала, что если тебе надо первым сесть на самолет и провести с собой домашнее животное, - это вполне осуществимо.
Сумасшедшим теперь разрешают брать в салон домашних животных и держать их на коленях. Правительство издало распоряжение.
Это - жизненно важная информация.
Мама дала ему пачку конвертов и липких бумажек с адресами, чтобы наклеить их на конверты. Потом она вручила ему купоны, чтобы вложить их в конверты.
- Когда ты заказываешь билет, - сказала она, - ты говоришь представителю авиакомпании, что тебе обязательно нужно лететь со своей «успокоительной зверюшкой».
Именно так они и называются. «Успокоительные зверюшки». Это может быть собака, обезьянка, кролик - но только не кошка. Правительство считает, что кошка не может быть успокоительной.
Представитель авиакомпании может попросить справку в подтверждение, что ты сумасшедший, сказала мама. Но ты не обязан ничего предъявлять. Это будет уже дискриминация. Никто же не требует у слепого справку, что он слепой.
- Сумасшедшим вообще все позволено, - сказала мама. - Он же не виноват, что не может вести себя, как нормальный.
На купонах написано: Один бесплатный ужин в ресторане гостиницы «Клевер».
Сумасшедшие и инвалиды, говорит ему мама, всегда садятся на самолет самыми первыми, так что ты со своей обезьянкой не будешь париться в очереди. Даже если ты приезжаешь последним, тебя все равно пропускают первым. Мама кривит рот на сторону и резко шмыгает носом, одной ноздрей. Потом кривит рот на другую сторону и шмыгает второй ноздрей. Она постоянно касается своего носа. Трет переносицу, щиплет себя за кончик носа. Нюхает лак у себя на ногтях. Запрокидывает голову и шмыгает носом, чтобы кровь не лилась наружу. Сумасшедшие, говорит она, они всегда самые главные.
Она дает ему марки, чтобы он клеил их на конверты.
Очередь наконец подходит. Мама наклоняется к окошку и говорит:
- У вас нет, случайно, бумажной салфетки? - Она протягивает кассирше пачку конвертов. - Вы не опустите эти письма в почтовый ящик?
Мы проходим на территорию зоопарка. Звери за прутьями клетки, звери за толстыми стеклами, на островках, окруженных глубокими рвами с водой. В большинстве своем звери лежат на земле и вылизываются - между задними лапами.
- Вот они, дикие звери, - говорит мама, повысив голос. - Вы им обеспечиваете все условия для жизни, кормите до отвала здоровой пищей, и вот - их благодарность.
Остальные мамаши что-то шепчут своим детишкам и поспешно отводят их к другим вольерам и клеткам.
Прямо у них на глазах обезьяны-самцы тянут себя за пиписки и пускают струи чего-то вязкого и белого. Это вязкое-белое стекает по стеклу вольера с той стороны. Все стекло в белых кляксах. Старые кляксы уже засохли и потихоньку стираются.
- Им больше не надо бороться за существование, и вот что мы получили, - говорит мама.
Они подходят к вольеру с дикобразами. Дикобразы, объясняет мама, мастурбируют, совокупляясь с палочкой. Садятся на нее верхом, как ведьмы на метлу, и трутся. Палочка быстро пропитывается мочой и выделениями из желез. Воняет ужасно. Но дикобраз ни за что не променяет свою вонючую палочку на новую - чистую. Они наблюдают за дикобразом, трущимся о свою палочку, и мама говорит:
- Какая изысканная метафора.
Маленький мальчик представляет себе, как это будет, когда они выпустят всех зверей. Тигры, пингвины... и все дерутся друг с другом. Леопарды и носороги кусают друг друга. Рвут на части. Ему понравилась эта идея, маленькому засранцу.
- Единственное, чем мы отличаемся от животных, - говорит мама, - это тем, что у нас есть порнография. - Просто еще один символ, говорит она. И она не взялась бы судить, как это отличие характеризует людей: лучше мы или хуже животных.
Слоны, объясняет мама, могут использовать хобот. Паукообразные обезьяны - хвост. Мальчику все это неинтересно. Ему интересно было бы посмотреть, как звери дерутся друг с другом.
- Мастурбация, - говорит мама, - их единственный способ бежать от действительности.

Предыдущая страница 16 Следующая страница


17 Чак Паланик

В отличие от нас, думает мальчик.
Грустные звери в грустном экстазе, косоглазые медведи, гориллы и выдры - все ублажают себя, кто как может. Звери почти что не дышат. Маленькие глазки почти что закрыты. Усталые лапки - все в чем-то липком и вязком. Взгляд совершенно застывший.
Киты и дельфины трутся о стенки бассейна, говорит мама.
Олени трутся рогами о траву, говорит мама, и так доводят себя до оргазма.
Малайский медведь спускает на камни вольера. Потом откидывается на спину и закрывает глаза. Маленькая вязкая лужица сохнет на солнце.
Мальчик шепчет: это так грустно.
- Хуже, - говорит мама.
Она рассказывает про знаменитого кита-убийцу, которого снимали в кино, а потом поместили в роскошный новый аквариум, но он все равно пачкает стенки. Смотрители уже не знают, что делать. Сейчас они пытаются выпустить кита на свободу.
- Мастурбация как путь к свободе, - говорит мама. - Мишелю Фуко бы понравилось.
Она рассказывает, что когда совокупляются две собаки, мальчик и девочка, головка пениса у мальчика разбухает, а влагалище у девочки сжимается. Даже когда все закончится, они какое-то время не могут рассоединиться. Им приходится ждать - жалким, беспомощным, - пока все не придет в норму.
Большинство браков, говорит мама, строятся по тому же сценарию.
Рядом с нами давно уже никого нет. Последние мамаши отвели своих чад подальше. Теперь, когда они с мамой остались одни, мальчик спрашивает шепотом, как им добыть ключи, чтобы освободить животных.
И мама говорит:
- У меня все с собой.
Мама подходит к клетке с обезьянами и достает из сумочки горсть таблеток - маленьких, кругленьких, красненьких. Кидает их в клетку. Таблетки рассыпаются по полу. Обезьяны заинтересованно смотрят.
На мгновение мальчику становится страшно. Он говорит:
- Это яд?
И мама смеется.
- А что, это мысль, - говорит она. - Нет, котик, мы не будем их освобождать так совсем.
Обезьяны уже собирают таблетки с пола и кладут в рот. И мама говорит:
- Успокойся, малыш. - Она достает из сумочки свою белую трубочку. Трихлороэтан. - Это, - она кладет себе на язык красненькую таблетку, - это всего лишь старое доброе ЛСД.
Она засовывает трубочку с трихлороэтаном в одну ноздрю и глубоко вдыхает. А может, и нет. Может, все было совсем не так.

Глава 31

Денни уже сидит в темноте, в первом ряду. Делает наброски в своем желтом альбоме. На столе перед ним - три пустые пивные бутылки и одна еще наполовину полная. Он не смотрит на танцовщицу на сцене, жгучую брюнетку с прямыми длинными волосами. Она опустилась на четвереньки и мотает головой, подметая сцену волосами. В красном свете ее черные волосы отливают малиновым. Она убирает волосы с лица и подползает к самому краю сцены.
Музыка - громкое танцевальное техно, с врезками совершенно безумных сэмплов: собачий лай, вопли автомобильной сигнализации, лозунги гитлерюгенда. Звон разбитого стекла, грохот выстрелов. Истошные женские вопли и пожарные сирены врываются в музыку.
- Эй, Пикассо, - говорит танцовщица и машет ногой перед носом у Денни.
Не отрываясь от своего альбома, Денни достает из кармана доллар и просовывает его между пальцами ее ноги. На стуле рядом лежит очередной камень, завернутый в розовое одеяльце.
Нет, правда. В мире что-то не так - раз мы уже танцуем под пожарные сирены. Пожарные сирены теперь уже не означают пожар.
Если бы был настоящий пожар, то по радио объявили бы мягким приятным голосом: «Вниманию владельца черного «бьюика», номерной знак BRK 773, у вас горят фары». А при настоящей ядерной атаке кто-нибудь просто крикнул бы: «Остин Леттерман, вас к телефону. Подойдите, пожалуйста, к бару».
Конец мира случится не под грохот взрывов и рев сирен, а под сдержанное, учтивое объявление: «Билл Ривервейл, ответьте на телефонный звонок; вторая линия». И после этого уже ничего не будет.
Танцовщица забирает доллар. Она ложится на живот, опершись локтями о край сцены, и говорит:
- Дай посмотреть, чего там у тебя.
Денни делает несколько быстрых штрихов и переворачивает альбом, так чтобы ей было видно. И она говорит:
- Это я?!
- Нет, - говорит Денни и переворачивает альбом к себе. - Это композитная колонна, как в Древнем Риме. Вот смотри, - он показывает на какую-то часть рисунка своим черным пальцем, - римляне соединили завитки ионического ордера и коринфский акант, но все пропорции остались прежними.
Танцовщица - это Черри Дайкири, мы ее видели в прошлый раз; только теперь она не блондинка, а жгучая брюнетка. На внутренней стороне бедра - круглый кусочек пластыря.
Я подхожу и заглядываю Денни через плечо:
- Привет.
И он говорит:
- Привет. И я говорю:
- Как я понимаю, ты сегодня был в библиотеке. Я говорю, обращаясь к Черри:
- Хорошо, что ты позаботилась об этой родинке.
Черри Дайкири трясет головой, так что волосы рассыпаются по плечам. Потом она кланяется, собирает свои длинные черные волосы обеими руками и перебрасывает их на одно плечо.
- И еще я покрасила волосы, - говорит она.
Она берет прядь волос и протягивает ее мне, перебирая пальцами.
- В черный цвет, - говорит она.
- Я подумала, так безопасней, - говорит она, - раз ты говоришь, что у блондинок самый большой процент раковых заболеваний.
Я трясу пивные бутылки, пытаясь найти хоть немного пива, и смотрю на Денни.
Денни рисует. Он ничего не слышит. Он вообще не здесь.
Коринфско-тосканские композитные архитравы антаблементов... Некоторых людей вообще нельзя пускать в библиотеку. Нет, правда. В последнее время у Денни развилось болезненное пристрастие к книгам по архитектуре. Это его порнография. Да, сперва это несколько камушков. А потом - ребра свода в готическом зодчестве. Я вот что имею в виду: это Америка. Ты начинаешь с того, чтобы невинно сдрочить рукой, а заканчиваешь настоящими оргиями. Куришь вполне безобидную травку, а потом садишься на игру. Такова сущность нашей культуры: больше, лучше, выше, дальше, сильнее. Ключевое слово - прогресс.
В Америке все должно быть обязательно новым и усовершенствованным. Даже болезненные пристрастия и зависимость. В противном случае ты - неудачник.
Я смотрю на Черри и стучу себя пальцем по лбу. Потом тыкаю пальцем в нее и говорю, подмигнув:
- Смышленая девочка.
Пытаясь забросить ногу за голову, она говорит:
- Лучше перестраховаться.
Ее лобок по-прежнему чисто выбрит. Ее кожа по-прежнему розоватая, в бледных веснушках. Сегодня ногти у нее на ногах накрашены серебряным лаком. Музыка прерывается автоматной очередью, потом - свистом падающих бомб. Черри говорит:
- Перерыв, - и скрывается за занавесом.
- Слушай, друг. - Я все-таки нахожу бутылку, где еще осталось немного пива, но оно теплое. - Почему мы такие все примитивные? Я имею в виду, мужики. Стоит бабе раздеться, и мы готовы отдать ей последние деньги.
Денни переворачивает страницу и начинает очередной рисунок.
Я перекладываю его камень на пол и сажусь на стул.
Я просто устал, говорю я ему. Похоже, такая у меня судьба - чтобы бабы меня шпыняли. Сначала - мама, теперь - доктор Маршалл. Плюс еще - Нико, Лиза и Таня. Для вящей радости. Гвен, которая не дала мне себя изнасиловать. Они вполне самодостаточны. Они все считают мужчин устаревшим и бесполезным приспособлением, которое скоро выйдет из употребления. Как будто мы, мужики, - просто какие-то сексуальные приложения. Что-то вроде аппендикса.
Система жизнеобеспечения для эрекции. Или для бумажника.
Но отныне и впредь я больше не буду им потакать.
Я объявлю забастовку.
Отныне и впредь пусть женщины сами открывают двери.
Пусть сами расплачиваются в ресторане.
Я больше не помогаю подругам двигать диваны.
И не открываю им банки с тугими крышками.
И не опускаю сиденья на унитазах после того, как пописаю.
Черт возьми, я теперь даже и поднимать их не буду, когда пойду писать.
Буду писать прямо на сиденья.
Я машу официантке и показываю ей два пальца. Международный жест, означающий «еще два пива, пожалуйста».
Я говорю:
- Посмотрим, как они без меня обойдутся. Посмотрим, как их маленький женский мирок со скрипом встанет.
Теплое пиво отдает дыханием Денни, его зубами и бальзамом для губ. Вот как мне хочется выпить.
- Да, и еще, - говорю, - если я вдруг окажусь на корабле, который будет тонуть, я первым брошусь к спасательным шлюпкам.
В принципе женщины нам не нужны. Мы прекрасно без них обойдемся. Для секса можно использовать много чего другого - просто иди на собрание сексоголиков и конспектируй. Арбузы, подогретые в микроволновке. Вибрирующие рукоятки газонокосилок - как раз на уровне «ниже пояса». Пылесосы и стулья из гибкого пластика. Интернет-сайты. Все эти чаты, где сексуально озабоченные маньяки изображают из себя шестнадцатилетних девиц. Сексапильные роботы, изобретенные в ФБР.
Покажи мне хоть что-нибудь в этом мире, что действительно было бы тем, чем кажется.
Я говорю Денни:
- Женщины не хотят равноправия, У них больше власти, когда их подавляют. Мужчины им просто необходимы - как главный враг для оправдания всеобщего заговора. Собственно, вся их хваленая индивидуальность только на этом и строится.
Денни отрывается от своего альбома, смотрит на меня и говорит:
- Слушай, друг, у тебя как с головой?
- У меня с головой все нормально, - говорю я.
Я говорю, что убил бы того идиота, который придумал дилдо. На самом деле.
Музыка обрывается воем сирен воздушной тревоги. На сцену выходит новая танцовщица, в ярко-розовом полупрозрачном белье, похожая на порочную куклу.
Она спускает с плеча бретельку. Сосет указательный палец. Вторая бретелька падает сама, лифчик держится только за счет полноты груди.
Мы с Денни смотрим. Лифчик падает на пол.

Глава 32

Приезжает техпомощь из автоклуба, и девушке из регистратуры надо выйти встретить механиков, и я говорю ей: какие проблемы, я пока тут подежурю.
Когда я выходил из автобуса у больницы, я заметил, что у нее на машине спущены две задних шины. Я сказал ей об этом, стараясь все время смотреть ей в глаза.
На экране монитора - столовая, где старушки едят на обед какую-то пюреобразную пищу разных оттенков серого.
Переключатель стоит на цифре «один». Слышна тихая музыка в лифте и шум текущей воды.
На экране - комната для ремесел и рукоделия. Там никого нет. Через десять секунд - комната отдыха. Телевизор выключен. Еще через десять секунд - библиотека. Пейдж катит коляску, в которой сидит моя мама, вдоль полок со старенькими потрепанными книжками.
Я кручу ручку переключателя и ловлю их голоса на цифре «шесть».
- Жалко, что мне не хватило смелости не бороться и не сомневаться во всем, - говорит мама. Она протягивает руку, касается корешка книжки на полке и говорит: - Жалко, что я ни разу - ни разу - не смогла сказать: «Вот. Вот это действительно хорошо. Потому что я это выбрала».
Она берет книжку с полки, смотрит на название и ставит книжку обратно, качая головой.
Мамин голос в динамике - приглушенный, скрипучий. Она говорит:
- А как вы решили стать врачом? Пейдж пожимает плечами:
- Надо же чем-то заниматься...
На экране - пустой двор на задах больницы. Мамин голос в динамике говорит:
- Но почему вы выбрали именно медицину? И Пейдж в динамике говорит:
- Я не знаю. Мне просто вдруг захотелось стать врачом... - Они переходят в другую комнату, и голоса затихают.
На экране - стоянка перед главным входом. Там припаркован фургончик техпомощи. Механик стоит на коленях перед синей машиной. Девушка из регистратуры стоит тут же рядом, сложив руки на груди.
Я кручу ручку переключателя на динамике.
На экране - я сам. Сижу, прижав ухо к динамику.
На цифре «пять» стучит пишущая машинка. На цифре «восемь» гудит фен. На цифре «два» - мамин голос. Она говорит:
- Знаете старую поговорку: «Те, кто не помнит своего прошлого, обречены повторять его снова и снова»? А я так думаю, что те, кто помнит свое прошлое, - им еще хуже.
Голос Пейдж в динамике говорит:
- Те, кто помнит свое прошлое, все равно помнят его не таким, каким оно было на самом деле.
Теперь я вижу их на экране. Они идут по какому-то коридору. На коленях у мамы - раскрытая книга. Даже в черно-белом изображении понятно, что это ее дневник. Она читает и улыбается.
Она оборачивается к Пейдж, которая толкает коляску сзади, и говорит:
- Те, кто помнит свое прошлое, они им парализованы.
И Пейдж говорит:
- А если так: «Те, кто способен забыть свое прошлое, они ушли далеко вперед по сравнению со всеми нами»?
Их голоса снова стихают вдали.
На цифре «три» кто-то храпит. На цифре «десять» скрипит кресло-качалка.
На экране - стоянка перед главным входом. Девушка из регистратуры расписывается в квитанции.
Я не успею найти Пейдж снова, девушка скоро вернется и скажет, что с шинами все в порядке. И опять будет смотреть на меня так - искоса.
Чего бы Иисус никогда не сделал?
Как оказалось, какой-то кретин проколол ей шины

Глава 33

Среда - это Нико.
Пятница - Таня.
Воскресные вечера - Лиза. Мы встречаемся на стоянке перед центром какой-то общины, где сегодня проходит собрание сексоголиков. Идем в подсобку и предаемся разврату рядом со шваброй в ведре с грязной водой. Лиза опирается о коробки с туалетной бумагой, а я долблюсь в нее сзади - причем с такой силой, что с каждым моим толчком она бьется головой о полку со сложенными полотенцами. Я слизываю пот у нее со спины - жидкий никотин.
Это - жизнь на земле, как я ее знаю. Быстрый и грубый секс в таком окружении, что перед тем, как начать, хочется подложить газетку. Так я пытаюсь вернуться к тому, как все было до Пейдж Маршалл. Периодическое возрождение. Я пытаюсь восстановить свою жизнь - такой, какая она была еще пару недель назад. Когда моя дисфункция так замечательно функционировала. Я говорю Лизе в затылок:
- Ты мне скажи, если я вдруг стану нежным и ласковым, хорошо?
Я долблюсь в нее сзади и говорю:
- Сразу скажи, ладно? Я говорю:
- Ты же не думаешь, что я стал нежнее, да? Чтобы не кончить прямо сейчас, я представляю себе крушение самолета. Я представляю, как я наступаю в дерьмо.
Член у меня весь в огне. Я представляю полицейские фотографии автомобильных аварий и жертв кровавых перестрелок. Чтобы не чувствовать ничего, я продолжаю это нагромождение кошмаров. Буквально запихиваю их в голову.
Пихаешь куда-то свой член, запихиваешь свои чувства куда подальше. Для сексоголика это одно и то же.
Я долблюсь в нее сзади. Я сжимаю ей грудь, кручу в пальцах соски.
И Лиза говорит:
- Полегче. - Она говорит: - Что ты пытаешься доказать?
Что я бесчувственная скотина.
Что мне на все наплевать.
Чего бы Иисус никогда не сделал?
Лиза. Лиза с ее увольнительной на три часа. Она опирается на коробку с туалетной бумагой и кашляет, и я чувствую, как ее плоть дрожит и сжимается в спазмах у меня под руками. Мышцы ее тазового дна, ее лобково-копчиковая мышца - они ритмически сокращаются и сжимают мой член. Как будто всасывают его внутрь.
Смотри также: зона Графенберга.
Смотри также: область G.
Смотри также: священная область Тантры.
Смотри также: черная жемчужина Дао.
Лиза широко раскидывает руки и вжимается в меня всем телом.
Эта область действительно существует. Федерация Феминистических центров здоровья называет ее уретральной губкой. Голландский врач и физиолог Ренье де Грааф, живший в семнадцатом веке, называл эту область пещеристой ткани, нервов и желез женской простатой. Это два дюйма уретры, которые можно прощупать через переднюю стенку влагалища. Эту область еще называют шейкой мочевого пузыря.
Зона в форме фасолины, которую каждый стремится назвать по-своему.
Отметить своим флажком. Своим символом.
Чтобы не кончить прямо сейчас, я вспоминаю анатомию на первом курсе. Вскрытие в анатомическом театре. Продольное рассечение клитора. Рассечение corpora cavernosa - губчатой области внутри пениса, которая удерживает приливающую кровь и, таким образом, держит член в эрегированном состоянии. Мы вырезали яичники. Мы извлекали семенники. Нас учили, как вырезать нервы. Трупы пахли формалином, формальдегидом. Как пахнет в новых машинах.
С такими мыслями - о расчлененных трупах - можно часами наяривать и не кончить.
Можно убить целую жизнь, не чувствуя ничего, кроме кожи. Вот в чем волшебная притягательность этих девочек, повернутых на сексе.
Зависимость тем хороша, что ты не чувствуешь ничего, кроме блаженного опьянения, или прихода, или приятного насыщения. А по сравнению с другими чувствами и ощущениями - скажем, с печалью, яростью, страхом, тревогой, отчаянием и унынием - она вообще кажется чуть ли не оптимальным выбором. То есть на самом деле все не так плохо. Вечером в понедельник, после работы, я сижу дома и разбираю старые мамины кассеты - записи ее терапевтических сеансов. Две тысячи лет разных женщин - на одной полке. Мамин голос - спокойный и ровный. Как тогда, в детстве, когда я был совсем маленький. Бордель в подсознании. Сказки на ночь.

Предыдущая страница 17 Следующая страница


Удушье 18

Представьте себе: ваше тело расслабленное и тяжелое. Голова, руки... Если ты слушаешь запись в наушниках, если ты под нее засыпаешь - не забудь подстелить полотенце.
На кассете написано: Мэри Тодд Линкольн. Не пойдет. Слишком страшненькая. Смотри также: сеанс с Уоллис Симпсон. Смотри также: сеанс с Мартой Рей. Вот - три сестры Бронте. Не настоящие женщины, а символы. Одни имена как пустые оболочки, на которые ты проецируешь свои фантазии, которые ты заполняешь стереотипами и клише, молочно-белая кожа и турнюры, туфельки на пуговицах и кринолины. Почти обнаженные - только в корсетах из китового уса и подвязках, - вот они: Эмили, Шарлота и Анна. Лежат, разморенные жарким днем на канапе в гостиной, - голые и скучающие. Секс-символы. Все остальное продумывай сам: позы и реквизит. Письменный стол с убирающейся крышкой, клавесин. Представляй себя хоть Хитклифом, хоть мистером Рочестером. Просто поставь кассету, расслабься и получай удовольствие.
Как будто можно представить прошлое. Прошлое, будущее, жизнь на других планетах - все это только проекции жизни, как мы ее знаем.
Я заперся в своей комнате. Денни занят своими делами: приходит, уходит.
Как будто случайно я открываю телефонную книгу на фамилии Маршалл. Ее там нет. Иногда после работы я сажусь на автобус, который проходит мимо больницы Святого Антония. Я ни разу не видел ее в окне. Проезжая на автобусе мимо больницы, я пытаюсь угадать, где на стоянке ее машина. Угадать невозможно. Я не выхожу у больницы, я еду дальше.
Я не знаю, что буду делать: то ли проколю шины, то ли засуну под «дворник» любовную записку.
Денни постоянно куда-то ходит, и с каждым днем в доме все меньше и меньше камней. Обычно, когда видишься с человеком каждый день, ты не замечаешь, как он меняется. Но когда я наблюдаю за Денни из окна своей комнаты на втором этаже, когда я наблюдаю за тем, как он увозит из дома камни - огромные камни; он возит их в магазинной тележке, - я замечаю, что он с каждым днем все крупнее. Его старая клетчатая рубашка уже не висит на нем как на вешалке. Скоро она будет ему мала. Он не то чтобы стал здоровенным лосем, но все же заметно раздался в плечах. Для прежнего Денни он очень крупный. И лицо у него загорело.
Я наблюдаю за ним из окна. Я - камень. Я - остров.
Я кричу ему: может, помочь?
Денни озирается по сторонам, прижимая камень к груди.
- Я здесь, наверху, - говорю. - Помощь нужна?
Денни кладет камень в магазинную тележку и пожимает плечами. Потом качает головой и смотрит на меня снизу, прикрывая глаза ладонью.
- Не нужна, - говорит он. - Но можешь помочь, если хочешь.
Ладно, проехали.
Я просто хочу быть кому-то нужным.
Нужным и необходимым. Мне нужен кто-то, кому я мог бы отдать всего себя - все свое свободное время, все свое внимание и заботу. Кто-то, зависимый от меня.
Обоюдная зависимость.
Смотри также: Пейдж Маршалл.
Точно так же наркотики могут быть в чем-то плохими, а в чем-то хорошими.
Ты не ешь. Ты не спишь. Ты говоришь Лизе: «Я тебя съем», - но это не та еда. Спать с Сарой Бернар - это не значит спать по-настоящему.
Чем хороша одержимость сексом: ты больше не чувствуешь голода и усталости, скуки и одиночества.
На столе в столовой - очередная стопка открыток, чеков и пожеланий всего хорошего от незнакомых людей, которым хочется верить, что для кого-то они герои. Которые убеждены, что они кому-то нужны. Одна женщина пишет, что она начала молитвенную цепочку за меня. Очередная афера. Духовная пирамида. Как будто можно закорешиться с Богом. Как будто можно навешать Ему лапши.
Тонкая черта между молитвой и жалостливым нытьем.
Во вторник вечером голос на автоответчике спрашивает у меня разрешения перенести маму на третий этаж. Третий этаж в больнице Святого Антония - это этаж для безнадежных больных. Сюда их привозят умирать. Первая мысль: это не доктор Маршалл. Не ее голос.
Я говорю, обращаясь к автоответчику: ну конечно. Переносите ее наверх, эту полоумную стерву. Создайте ей там все удобства, но я не буду платить за какие-то дополнительные героические потуги. Зонды для искусственного кормления. Аппараты для искусственного дыхания. Конечно, я мог среагировать и полюбезнее, но меня взбесил тихий и проникновенный голос администраторши. Меня взбесили ее доверительные интонации. Она как будто заранее предположила, что я - человек добрый и чуткий.
Я говорю этому милому голосочку, записанному на автоответчик: и больше мне не звони, пока миссис Манчини не отойдет в мир иной.
Мне не нужно, чтобы меня жалели - если только я не пытаюсь надыбать денег. Пусть лучше меня ненавидят.
Я не злюсь. Мне не грустно. Я давно уже ничего не чувствую, кроме физического возбуждения.
Среда - это Нико.
В женском сортире. Ее лобковая кость бьется мне в нос. Нико скачет у меня на лице вверх-вниз. В течение двух часов она держит руки, сцепленные в замок, у меня под затылком и прижимает мое лицо к своей разгоряченной штучке, ее лобковые волосы лезут мне в рот, и я уже задыхаюсь.
Я вожу языком по ее labia minora и представляю себе, что это ухо доктора Маршалл. Я дышу носом и тянусь языком к спасению.
Четверг - сначала Вирджиния Вульф. Потом - Анаис Нин. Потом - сеанс с Сакагавеа, а потом - уже утро и мне надо идти на работу в 1734 год.
В перерывах я записываю в блокнот свое прошлое. Работаю над четвертой ступенью. Составляю полную опись своих грехов.
Пятница - это Таня.
К пятнице в мамином доме не остается ни одного камня.
Таня приходит ко мне домой, и Таня значит анальный секс.
Анальный секс чем хорош, что задница - она всегда тугая и тесная, как влагалище девственницы. И Таня приносит с собой игрушки. Бусы, пруты и стержни, которые пахнут отбеливателем с хлоркой. Она приносит их в черной кожаной сумке, которая постоянно лежит у нее в багажнике. Таня берет мой член в рот и обрабатывает его, помогая себе одной рукой, а свободной рукой пропихивает мне в задницу первый резиновый шарик на Длинной леске.
Я закрываю глаза и пытаюсь расслабиться.
Вдох. Выдох.
Думай про обезьяну с каштанами.
Ровно и медленно. Вдох, выдох.
Таня пропихивает в меня первый шар, и я говорю:
- Ты мне скажи, если я вдруг стану уж слишком проникновенным, ладно?
Первый шарик проходит внутрь.
- Почему мне никто не верит, - говорю я, - когда я говорю, что мне все равно?
Второй шарик проходит внутрь.
- А мне правда на все наплевать, - говорю. - Я давно уже ничего не чувствую.
Третий шарик. Я говорю:
- Больше никто никогда не сделает мне больно. Четвертый.
Таня по-прежнему трудится над моим членом. Она берет бусы покрепче и резко дергает.
Представьте себе, что приходит к вам женщина, запускает руку вам в задницу и выдергивает кишки.
Смотри также: моя умирающая мама.
Смотри также: доктор Пейдж Маршалл.
Таня дергает еще раз, и я кончаю. Брызги спермы летят на обои. Она дергает бусы, и мой член пульсирует в сухих конвульсиях. В нем уже ничего не осталось, но он все равно пульсирует,
И я говорю:
- Черт. Нет, правда. Это я точно почувствовал. Чего бы Иисус никогда не сделал?
Я стою, наклонившись вперед и упираясь руками в стену. Колени слегка согнуты. Я говорю:
- Ты там полегче. - Я говорю Тане: - Ты же не газонокосилку заводишь.
Таня стоит подо мной на коленях и смотрит на красные шарики на полу, жирные от вазелина. Она говорит:
- О господи. - Она поднимает бусы из красных резиновых шариков и показывает их мне. - Вроде бы их было десять.
Шариков только восемь. И на леске - явный избыток свободного места.
Задница так болит, что я лезу туда рукой, чтобы проверить, нет ли крови. Судя по тому, как у меня там болит, кровь должна просто хлестать фонтаном.
Стиснув зубы, я говорю:
- Неплохо так позабавились, да? И Таня говорит:
- Подпиши мою увольнительную. - Она убирает шарики в сумку и говорит: - И все же сходи в травмопункт.
Смотри также: инородное тело в толстой кишке.
Смотри также: закупорка кишечника.
Смотри также: спазмы, жар, септический шок, паралич сердца.
Я пять дней ничего не ел. Просто не чувствовал голода и не вспоминал о том, что надо поесть. Я не чувствовал жажды или усталости. Я не злился, не переживал, не испытывал страха. Если где плохо пахнет, я этого все равно не чувствую. Я знаю только, что сегодня пятница, потому что здесь Таня.
Пейдж со своей зубной нитью. Таня со своими игрушками. Гвен со своим «выручательным словом». Они все тянут меня на веревке. На леске, на нитке. Тянут и дергают.
- Да нет, - говорю я Тане, Я расписываюсь у нее в увольнительной в графе «.Поручитель». - Все нормально. Я не чувствую, чтобы там что-то осталось, внутри.
Таня берет у меня увольнительную и говорит:
- Что-то не верится.
Самое смешное, что и мне самому как-то не верится.

Глава 34

Без страховки и даже без водительских прав мне удается уговорить таксиста помочь мне завести с толкача старую мамину машину. По радио передают информацию об автомобильных пробках: авария на такой-то улице, заглохший трейлер на шоссе к аэропорту. Я заправляюсь, еду к месту ближайшей аварии и становлюсь в очередь. Просто чтобы почувствовать, что я тоже к чему-то причастен.
Я стою в пробке. Сердце бьется спокойно и ровно. Я не один. Запертый в этой ловушке, я могу сделать вид, что я - самый обыкновенный, нормальный парень, который едет с работы домой. К жене и детишкам. В свой собственный дом. Я могу притвориться, что моя жизнь - не одно тягостное ожидание очередной беды; что у меня в жизни есть что-то еще. Что я знаю, как правильно функционировать. Другие детишки играют в «больницу», в «дочки-матери», в «магазин»; я играю в пассажира, который ездит в общественном транспорте по сезонному проездному билету.
После работы я еду к Денни - на пустырь, куда он свез все свои камни. Где скоро «будет новый квартал», по заверениям строительной компании «Меннингтон». Денни составил камни рядами один на другой, скрепив их известковым раствором, так что теперь у него есть стена.
Я говорю:
- Привет.
И Денни говорит:
- Привет. Он говорит:
- Как твоя мама?
И я говорю, что не знаю. Мне все равно.
Денни размазывает мастерком слой серой зернистой грязюки поверх последнего ряда камней. Разравнивает раствор заостренным концом мастерка. Потом берет палочку и разглаживает швы между камнями.
Неподалеку, под яблоней, сидит девушка. Это Черри Дайкири из стриптиз-бара. Она сидит на разложенном одеяле. Достает из коричневого бумажного пакета белые картонки с едой из фаст-фуда, открывает их и расставляет на одеяле.
Денни укладывает на раствор очередной ряд камней.
Я говорю:
- Чего строишь?
Денни пожимает плечами. Вжимает квадратный коричневый камень поглубже в раствор. Потом набирает раствор мастерком и втирает его между двумя камнями. Собирает все поколение своих детей во что-то единое и большое.
А разве сначала не нужен проект? - говорю. План на бумаге? И кажется, нужно еще получить разрешение на строительство от какой-то комиссии; заплатить налог. Есть какой-то строительный кодекс - его надо знать.
И Денни говорит:
- Да ну?
Он ворочает камни ногой, выбирает который получше и кладет его в кладку. Он говорит: если ты собираешься написать картину, тебе не нужно ничье разрешение. Если ты пишешь книгу, тебе не нужны никакие планы, заверенные в какой-то там комиссии. А ведь книги бывают разные. Есть очень вредные книги: он, Денни, за всю свою жизнь не причинит столько вреда, сколько его причиняет одна такая книженция. Если ты сочиняешь стихотворение, ты не зовешь никаких инспекторов. Существует такое понятие, как свобода самовыражения.
Денни говорит:
- Если ты собираешься завести ребенка, на это не нужно специального разрешения. А если хочешь построить дом, нужно?!
И я говорю:
- А если твой дом будет уродливым и опасным для окружающих?
И Денни говорит:
- А если ты вырастишь мерзкого и противного ребенка, опасного для окружающих?
Я поднимаю кулак и говорю:
- Надеюсь, дружище, ты не меня имеешь в виду? Денни смотрит на Черри Дайкири на траве под яблоней и говорит:
- Ее зовут Бет. Я говорю:
- И даже не думай, что городские власти купятся на твою логику Первой Поправки.
Я говорю:
- На самом деле она не такая уж и симпатичная.
Денни вытирает пот с лица низом рубашки. Когда он задирает рубаху, видны рельефные мышцы у него на животе. Он говорит:
- Тебе надо с ней повидаться.
Я говорю, что могу посмотреть на нее и отсюда.
- С мамой, я имею в виду, - говорит он.
Она все равно меня узнает. Она не будет по мне скучать.
- Не ради нее, - говорит Денни. - Ради себя.
Денни с его накачанными руками, где твердые мускулы перекатываются под кожей. Денни с его плечами, которым теперь тесно в старой футболке. Уже и не скажешь, что когда-то он был таким хилым и тощим. С каждым новым рядом ему приходится поднимать камни все выше и выше. С каждым новым рядом камней ему надо быть чуть сильнее. Он говорит:
- Поесть с нами не хочешь? Китайской еды? - Он говорит: - Вид у тебя усталый.
Я говорю: ты теперь спишь с этой Бет?
Я говорю: она что у тебя, беременная?
Денни держит в руках большой серый камень, прижимая его к бедру. Он пожимает плечами. Еще месяц назад этот камень мы не подняли бы и вдвоем.
Я говорю, если ему вдруг понадобится машина - у меня мамина на ходу.
- Вот и поезжай к маме, - говорит Денни. - А потом возвращайся - поможешь.
Я говорю: все тебе передают привет, из колонии Дансборо.
И он говорит:
- Да ладно, дружище, не ври. Меня-то как раз подбодрять не надо.

Глава 35

Сижу - проверяю сообщения на автоответчике. Все тот же мягкий, проникновенный голос. Он говорит:
- Состояние ухудшается... Он говорит:
- Критическое состояние... Он говорит:
- Ваша мама... Он говорит:
- Необходимо вмешательство...
Сижу - нажимаю на кнопку быстрой прокрутки.
Кассеты на вечер уже ждут на полке. Колин Мур, знать бы еще» кто такая. Констанция Ллойд - тоже не знаю. Джуди Гарланд. Ева Браун. Остался, как говорится, второй состав.
Голос в автоответчике останавливается и включается снова:
- ...обзвонила больницы и центры искусственного оплодотворения, которые упоминаются в дневнике его матери...
Это Пейдж Маршалл.
Я отматываю пленку назад.
- Добрый день, это доктор Пейдж Маршалл, - говорит она. - Мне нужно поговорить с Виктором Манчини. Пожалуйста, передайте мистеру Манчини, что я обзвонила больницы и центры искусственного оплодотворения, которые упоминаются в дневнике его матери, и оказалось, что все они действительно существуют. И больницы, и даже врачи. - Она говорит: - И что самое странное, они почему-то все очень расстраивались, когда я начинала расспрашивать их про Иду Манчини.
Она говорит:
- Похоже, что это не просто больные фантазии миссис Манчини.
Возникает еще один голос, на заднем плане. Он говорит:
- Пейдж? Мужской голос.
- Послушайте, - говорит она. - Тут рядом мой муж. Передайте, пожалуйста, Виктору Манчини, чтобы он нашел меня в больнице Святого Антония как можно скорее.
Мужской голос говорит:
- Пейдж? Ты что там опять затеваешь? Почему ты шепчешь...
На пленке - короткий гудок.

Глава 36

Суббота, стало быть - визит к маме.
В вестибюле больницы Святого Антония я говорю девушке за стойкой регистратуры, что я - Виктор Манчини и пришел повидать свою маму, Иду Манчини.
Я говорю:
- То есть... то есть если она еще не умерла. Девушка за стойкой регистратуры смотрит на меня тем особенным взглядом, как будто ей меня жалко. Она прижимает подбородок к груди и смотрит на меня снизу вверх. Взгляд послушания и покорности. Она поднимает брови и смотрит на меня снизу вверх. Взгляд, исполненный невыразимой жалости. Уголки губ печально опущены вниз. Брови слегка нахмурены. Она смотрит на меня и говорит:
- Разумеется, ваша мама по-прежнему с нами. И я говорю:
- Не поймите меня неправильно, но лучше б ее с нами не было.

Предыдущая страница 18 Следующая страница


19 Чак Паланик

Она на миг забывает о жалости, и ее печальная улыбка превращается в волчий оскал. Если женщина смотрит тебе в глаза, проведи языком по губам. Как правило, женщины сразу отводят взгляд. Есть и такие, которые не отводят, но их очень мало. Они - как неожиданный выигрыш в лотерею.
Миссис Манчини в той же палате, говорит девушка за стойкой регистратуры. На первом этаже.
Я говорю: мисс Манчини. Моя мама не замужем, если только вы не рассматриваете меня с точки зрения вариации царя Эдипа.
Я спрашиваю, на месте ли доктор Маршалл.
- Конечно, на месте, - говорит девушка за стойкой регистратуры. Теперь она отвернулась и смотрит на меня краем глаза. Взгляд недоверия.
Все эти старые сумасшедшие Ирмы, Лаверны, Виолеты и Оливии в ходунках и инвалидных колясках уже собираются в стайку за стеклянной дверью и начинают медленную миграцию в мою сторону. Все хронические раздевальщицы. Все эти утилизированные бабули и склеротичные белки с карманами, набитыми пережеванной едой, - старые маразматички, которые забывают, как надо глотать, с легкими, полными жидкости и кусков пищи.
Все они мне улыбаются. Просто сияют. У всех на руках - пластиковые браслеты, блокирующие замки на дверях. Но они, эти божьи одуванчики, все равно выглядят лучше, чем я себя чувствую.
В комнате отдыха пахнет розами, сосной и лимоном. Громкий маленький мирок в телевизоре требует к себе внимания. Кусочки картинок-головоломок раскиданы по столу. Маму пока еще не перевели на третий этаж, на этаж смерти, и доктор Пейдж Маршалл сидит у нее в палате на медицинской кушетке, перебирает свои бумаги. Она видит, что я вхожу, и говорит:
- На кого вы похожи?! - Она говорит: - Кажется, зонд для искусственного кормления нужен не только вашей маме.
Я говорю, я прослушал ее сообщение на автоответчике.
Мама лежит на кровати. Кажется, она спит. Ее живот - как раздувшийся холмик под одеялом. Руки - сплошь кожа да кости. Голова утопает в подушках, глаза закрыты. Она скрипит зубами во сне и тяжело глотает слюну.
Потом она открывает глаза и протягивает ко мне руки с серо-зелеными пальцами. Как будто в замедленной съемке. Как будто она - под водой и плывет ко мне, вся в дрожи и ряби, как свет на самом дне бассейна ночью, в очередном мотеле, на съезде с очередного шоссе, когда я был маленьким. Пластиковый браслет висит у нее на запястье, и она говорит:
- Фред.
Она снова глотает слюну, морщась от усилия, и говорит:
- Фред Хастингс. - Она смотрит на Пейдж, не поворачивая головы, улыбается и говорит: - Тамми. - Она говорит: - Фред и Тамми Хастингсы.
Ее адвокат и его жена.
Мои записки о Фреде Хастингсе остались дома. Я не помню, какая у меня машина: «форд» или «додж». Я не помню, сколько у меня детей. И в какой цвет мы в итоге выкрасили столовую. Я вообще ничего не помню о своей жизни как Фреда.
Пейдж так и сидит на кушетке. Я подхожу к ней, кладу руку ей на плечо и говорю:
- Как вы себя чувствуете, миссис Манчини?
Ее кошмарная серо-зеленая рука приподнимается и покачивается в воздухе вправо-влево - международный жест, означающий «так себе». Она закрывает глаза, улыбается и говорит:
- Я надеялась, что сегодня придет Виктор. Пейдж поводит плечом, сбрасывая мою руку. И я говорю:
- Мне казалось, со мной вам общаться приятней. Я говорю:
- Виктора никто не любит.
Мама тыкает пальцем в сторону Пейдж и говорит:
- Вы его любите? Пейдж смотрит на меня.
- Фред, - говорит мама, - а ты его любишь?
Пейдж нервно щелкает шариковой ручкой с убирающимся стержнем. Не глядя на меня, уткнувшись в свои записи на дощечке с прищепкой, она говорит:
-Да.
И мама улыбается, и тыкает пальцем в меня, и говорит:
- А ты ее любишь?
Может быть, как дикобраз любит свою вонючую палочку, если это можно назвать любовью.
Может быть, как дельфин любит гладкие стенки бассейна.
И я говорю:
- Ну, наверное.
Мама склоняет голову набок, смотрит на меня строго и говорит:
- Фред.
И я говорю:
- Ну, хорошо, хорошо. Я люблю ее.
Она кладет свою страшную серо-зеленую руку обратно на вздутый живот и говорит:
- Вы двое такие счастливые. - Она закрывает глаза и говорит: - А вот Виктор, он не умеет любить.
Она говорит:
- Чего я больше всего боюсь: что, когда я умру, в мире уже не останется никого, кто любил бы Виктора.
Старичье. Человеческие огрызки.
Как я их ненавижу.
Любовь - бред. Чувства - бред. Я - камень. Мерзавец. Бесчувственная скотина. И горжусь этим.
Чего бы Иисус никогда не сделал?
Если приходится выбирать между быть любимым и быть уязвимым, чувствительным и ранимым, тогда оставьте свою любовь при себе.
Я не знаю, что это было - ложь или клятва, - когда я сказал, что люблю Пейдж. Но все равно это была уловка. Очередная порция бреда. Никакой души нет, и я, блядь, совершенно точно не буду плакать.
Мама лежит с закрытыми глазами. Ее грудь вздымается и опадает под одеялом.
Вдох. Выдох. Представьте себе, что на вас мягко давит какой-нибудь вес, прижимая голову, грудь и руки к кровати. Все глубже и глубже.
Она засыпает.
Пейдж поднимается с кушетки, кивает на дверь, и я выхожу следом за ней в коридор.
Она оглядывается по сторонам и говорит:
- Может, пойдем в часовню? Я что-то не в настроении.
- Просто поговорить, - говорит она.
Я говорю: ладно. Мы идем по коридору, и я говорю:
- Спасибо за те слова. За ту ложь, я имею в виду. И Пейдж говорит:
- А кто говорит, что это была ложь?
Значит ли это, что она меня любит? Нет. Невозможно.
- Ну, ладно, - говорит она. - Может быть, я чуть-чуть приврала. Но вы мне нравитесь. В чем-то.
Вдох. Выдох.
Мы заходим в часовню, Пейдж закрывает за нами дверь и говорит:
- Вот. - Она берет мою руку и прикладывает ее к своему плоскому животу. - Я измерила температуру. Сейчас - не опасное время.
В животе неприятно урчит. Я говорю:
- Правда? - Я говорю: - Зато у меня очень даже опасное.
Таня с ее резиновыми анальными игрушками. Пейдж отворачивается и медленно отходит прочь. Она говорит, не оборачиваясь ко мне:
- Я даже не знаю, как все это рассказать. Солнечный свет льется сквозь витражи. Вся стена - сотни оттенков золота. Белесый деревянный крест. Символы, символы. Алтарь, ограждение, у которого принимают причастие, - все присутствует. Пейдж садится на скамью и вздыхает. Она приподнимает бумаги на своей дощечке с прищепкой, и под ними виднеется что-то красное.
Мамин дневник.
Она отдает дневник мне и говорит:
- Можете сами проверить. На самом деле я даже рекомендую проверить. Ради собственного душевного спокойствия.
Я беру книжку. Но для меня это - китайская грамота. Ну ладно, итальянская грамота. И Пейдж говорит:
- Единственное, что здесь хорошо, - это что нет никаких доказательств, что генетический материал взяли от реального исторического лица.
А все остальное - вполне реально, говорит она. Даты, больницы, врачи. Все подтвердилось. Хотя церковники, с которыми она говорила, утверждали, что украденная реликвия, крайняя плоть, ткани которой были использованы в эксперименте, была единственно подлинной. В Риме по этому поводу однозначного мнения нет. Мол, дело темное, сам черт ногу сломит.
- И что еще хорошо, - говорит она, - я никому не рассказывала о том, кто вы на самом деле.
Иисус милосердный.
- Нет, я имею в виду, кто вы теперь, - говорит она. Я говорю:
- Нет, вы не поняли. Это я так ругаюсь. Ощущение такое, словно мне выдали на руки результаты плохой биопсии. Я говорю:
- И что все это значит? Пейдж пожимает плечами.
- Если подумать, то вообще ничего, - говорит она. Она указывает кивком на дневник у меня в руках и говорит: - Если вы не хотите испортить себе жизнь, я бы вам посоветовала его сжечь.
Я говорю: а как все это отразится на нас?
- Нам больше не надо встречаться, - говорит она, - если вы спрашиваете об этом.
Я говорю: но вы ведь не верите в этот бред, правда? И Пейдж говорит:
- Я вижу, как вы обращаетесь с нашими пациентками. Как они обретают покой после того, как вы с ними поговорите. - Она сидит, наклонившись вперед, подпирая рукой подбородок. Она говорит: - Я просто не знаю. А вдруг это правда? Не могут же все заблуждаться - все, с кем я говорила в Италии. А что, если вы в самом деле сын Божий?
Благословенное и совершенное смертное воплощение Бога.
Отрыжка все-таки прорывается. Во рту - кислый привкус.
«Утренний токсикоз» - не совсем верное слово, но это первое, что приходит на ум.
- То есть вы пытаетесь мне сказать, что вы спите только со смертными? - говорю.
Пейдж подается вперед и смотрит на меня с жалостью - точно так же, как девушка за стойкой регистратуры: подбородок вжат в грудь, брови подняты, взгляд снизу вверх. Она говорит:
- Не надо мне было влезать в это дело. Но я никому ничего не скажу, честное слово.
- А как же мама?
Пейдж вздыхает и пожимает плечами. - Тут все просто. Она - человек с неуравновешенной психикой. Ей никто не поверит.
- Нет, я имею в виду, она скоро умрет?
- Может быть, - говорит Пейдж. - Если не произойдет чуда.

Глава 37

Урсула смотрит на меня. Трясет рукой, хватает себя за запястье, сжимает и говорит:
- Если бы ты был маслобойкой, мы бы сбили все масло еще полчаса назад.
Я говорю: ну, извините. Она плюет себе на ладонь, берет мой член в руку и говорит:
- Как-то оно на тебя не похоже.
Я уже даже не притворяюсь, что знаю, кто я и что на меня похоже.
Еще один долгий неспешный день в 1734 году. Мы валяемся на сеновале в конюшне. Я лежу на спине, подложив руки под голову, Урсула пристроилась рядом. Мы почти не шевелимся, потому что при каждом движении сухая солома впивается в тело через одежду. Мы оба смотрим наверх, на стропила и деревянные балки под потолком. На паутину и пауков.
Урсула наяривает мне рукой и говорит:
- Ты видел Денни по телевизору?
- Когда?
- Вчера вечером.
- И чего Денни? Урсула мотает головой:
- Да ничего. Чего-то строит. Соседи жалуются. Они решили, что это будет какая-то церковь, только он не говорит какая.
Странные мы существа: если мы чего-то не понимаем, нас это бесит. Нам обязательно нужно навешать на все ярлыки, разложить все по полочкам, все объяснить. Даже то, что по природе своей необъяснимо. Даже Господа Бога.
«Разрядить взрывоопасную обстановку» - не совсем верная фраза, но это первое, что приходит на ум.
Я говорю: это не церковь. Забрасываю галстук за плечо, чтобы не мешался, и вытаскиваю из штанов перед рубашки.
И Урсула говорит:
- А по телевизору говорили, что это церковь.
Я легонько давлю себе на живот кончиками пальцев, вокруг пупка, но пальпация ничего не дает. Я постукиваю пальцами, отслеживая изменения звука, которые могут указывать на затвердения, но прослушивание ничего не дает.
Анальный сфинктер - это большая мышца в заднепроходном канале, которая не дает говну самопроизвольно вываливаться наружу. Когда ты суешь себе в задницу посторонний предмет и он проходит за эту мышцу, его уже не достанешь без посторонней помощи. В травмопунктах это называется: извлечение инородного тела из заднего прохода.
Я прошу Урсулу послушать, что там у меня в животе.
- Денни всегда был таким неуверенным, - говорит она и прижимается теплым ухом к моему животу. К моему пупку. К имбиликусу - по латыни.
Типичный пациент, обращающийся к врачам на предмет извлечения инородного тела из заднего прохода, - мужчина в возрасте от сорока до пятидесяти. Инородное тело всегда попадает туда в результате самовведения, как это называется у врачей. Урсула говорит:
- А чего надо слушать? Позитивные кишечные звуки.
- Урчанье, бульканье, шумы - в общем, любые звуки, - говорю я. - Все, что указывало бы на то, что в ближайшее время у меня все-таки будет стул; что фекалии не накапливаются внутри, потому что не могут выйти из-за какой-то преграды.
Вот что интересно: число обращений по поводу извлечения инородного тела из заднего прохода с каждым годом неуклонно растет. Известны случаи, когда инородные тела оставались в прямой кишке на протяжении нескольких лет и люди при этом не испытывали никаких неудобств. Так что даже если Урсула что-то услышит, это еще ничего не значит. По-хорошему надо бы сделать рентген и проктосигмоидоскопию.
Представьте такую картину: вы лежите на смотровом столе, подтянув колени к груди - в позе складного ножа. Вам раздвигают ягодицы и фиксируют их в таком положении пластырем. Один врач давит вам на живот, а второй вводит вам в задний проход хирургические щипцы и пытается подцепить и извлечь инородное тело. Понятно, что все происходит под местной анестезией. Никто, разумеется, не смеется и не фотографирует, и тем не менее...
Я сейчас о себе рассказываю.
Представьте, что показания сигмоидоскопа выводятся на экран монитора, яркий свет протискивается вперед по зажатому каналу слизистой оболочки, влажной и розовой, - вперед, в сморщенную темноту, а потом на экране вдруг возникает изображение. На всеобщее обозрение. Дохлый хомяк.
Смотри также: голова куклы Барби.
Смотри также: красный резиновый шарик.
Урсула давно прекратила наяривать мне рукой, она слушает мой живот и говорит:
- Слышу, как бьется сердце. - Она говорит: - Как будто ты сильно волнуешься.
Нет, говорю я. С чего бы мне вдруг волноваться? Мне хорошо.
- А по тебе и не скажешь. - Она жарко дышит мне в живот. Она говорит: - У меня, кажется, начинается кистевой туннель.
- Кистевой туннельный синдром, - поправляю я. - И у тебя его быть не может, потому что он появился только в эпоху промышленной революции.
Чтобы инородное тело не продвинулось дальше в прямую кишку, можно произвести тракцию при помощи катетера Фоли и ввести за инородное тело воздушный шар. Потом надуть шарик. Но чаще всего над инородным предметом образуется вакуум, и особенно если этот предмет - пивная или винная бутылка.
Все еще прижимаясь ухом к моему животу, Урсула говорит:
- А ты хоть знаешь, чье это? И я говорю: не смешно.
Если бутылка засунута горлышком вверх, нужно ввести катетер Робинсона, чтобы кончик зашел за бутылку и воздух пробил вакуумную прослойку. Если бутылка засунута горлышком вниз, нужно протолкнуть в горлышко расширитель и наполнить бутылку гипсовым раствором. Когда гипс затвердеет вокруг расширителя, потяните за ручку, и бутылка выйдет наружу.
Клизма тоже иногда помогает, но это не самый надежный способ.
Мы с Урсулой валяемся на сеновале в конюшне, а на улице начался дождь. Дождь стучит по соломенной крыше, вода ручьями течет по улицам. Свет за окнами - хмурый, серый. Слышно, как люди бегут по лужам. Под крышу. Увечные черно-белые цыплята протискиваются в конюшню сквозь щели в стенах и распушают перышки, чтобы стряхнуть воду.
И я говорю:
- А что еще говорили про Денни, по телику? Денни и Бет.
Я говорю:
- Как ты думаешь, Иисус знал, что он Иисус, с самого начала, или кто-то ему сказал - например, мама - и он вошел в образ?
Что-то тихонько сопит в районе моего живота, но не у меня в животе.
Урсула заснула. Ее рука падает с моего члена, который тоже уже увял. Ее волосы рассыпались у меня по ногам. Ее теплое ухо давит мне на живот.
Спина жутко чешется, это солома впивается в кожу через рубашку.
Цыплята возятся в пыли. Пауки плетут паутину.

Глава 38

Ушную свечу сделать просто: берете кусочек обычной бумаги и сворачиваете его в тонкую трубочку. Ничего сложного в этом нет. Но начинать нужно с малого.
Все это - издержки моего медицинского образования.
Обрывки знаний для просвещения школьников, которых водят в колонию Дансборо на экскурсии.
Ушная свеча - это не чудо. Но может быть, надо как следует потрудиться, чтобы в конце концов совершить настоящее чудо.
Денни весь день громоздил свои камни под проливным дождем, а вечером он приходит ко мне и говорит, что у него в ухе серная пробка и он совсем ничего не слышит. Он садится на табуретку на кухне. Бет пришла с ним. Она стоит привалившись задницей к кухонной стойке. Денни сидит положив руку на стол.
Я говорю ему: сиди смирно. Не дергайся.

Предыдущая страница 19 Следующая страница


Удушье 20

Я сворачиваю кусочек бумажки в плотную трубочку и говорю:
- Я вот что думаю: а что, если Иисусу Христу пришлось долго практиковаться в роли сына Божьего, пока у него не начало получаться.
Я прошу Бет выключить верхний свет и вворачиваю Денни в ухо бумажную трубочку - в темный и плотный слуховой проход. В ушах у него растут волосы, но их не так много, так что опасности возникновения пожара нет. Вворачиваю ему в ухо бумажную трубочку. Не очень глубоко. Так, чтобы она держалась и не выпадала, когда я ее отпущу.
Я пытаюсь сосредоточиться и не думать об ухе Пейдж Маршалл.
- А что, если Иисус поначалу вообще ничего не умел, - говорю. - И только потом у него начали получаться нормальные чудеса.
Денни сидит в темноте, и у него в ухе торчит белая бумажная трубочка.
- Странно только, что в Библии ничего не написано про его первые неудачные попытки, - говорю я. - Он вроде как начал творить чудеса уже после тридцати. А до тридцати что он делал?
Бет выпячивает лобок, я чиркаю спичкой о молнию у нее на джинсах и подношу крошечный огонек к кончику трубочки в ухе у Денни.
В кухне пахнет жженой серой.
От горящего кончика трубочки поднимается струйка дыма, и Денни говорит:
- А больно не будет? Ты там осторожнее, ладно?
Пламя подбирается ближе к его голове. Прогоревший конец трубочки разворачивается и отрывается. Черные хлопья сгоревшей бумаги с ярко-оранжевыми искорками по кромке сперва поднимаются к потолку, а потом падают на пол остывшими завитками.
Ушная свеча называется так вовсе не от балды. И я говорю:
- Наверное, Иисус начинал с того, что просто делал людям добро, ну, типа переводил старушек через дорогу или подсказывал водителям, что у них фары остались гореть. - Я говорю: - То есть не то чтобы конкретно старушки и фары, но общий смысл, я надеюсь, понятен.
Я говорю, наблюдая за тем, как огонь подбирается к уху Денни:
- Наверное, Иисус не один год готовился к своему грандиозному чуду с хлебами и рыбами. И воскрешение Лазаря - тоже, наверное, не просто так получилось, а после долгой и тщательной подготовки.
Денни отчаянно косит глазами вбок, пытаясь определить, где там огонь. Он говорит:
- Бет, я там еще не горю?
Бет смотрит на меня:
- Виктор?
И я говорю:
- Все в порядке.
Бет еще плотнее вжимается задницей в стойку, отводит глаза и говорит:
- Похоже на средневековую пытку.
- Может быть, - говорю я, - может быть, поначалу он даже не верил в себя, Иисус.
Я наклоняюсь над ухом Денни и задуваю пламя. Одной рукой беру Денни под подбородок, чтобы он не дергал головой, а свободной рукой вынимаю остаток бумажной трубки у него из уха. Показываю ее Денни. На бумаге - темно-коричневые подтеки. Серная пробка.
Бет включает верхний свет.
Денни вручает ей обожженную трубочку.
Бет ее нюхает и говорит:
- Воняет. Я говорю:
- Может быть, чудеса - это тот же талант, и надо его развивать, и начинать с малого.
Денни прижимает ладонь к уху и резко ее убирает. Еще раз. Еще. Он говорит:
- Да, теперь явно лучше.
- Я не в том смысле, что Иисус показывал всякие фокусы с картами, - говорю я. - Но можно начать хотя бы с того, чтобы не обижать людей, не делать им больно. Уже будет неплохо.
Бет подходит к Денни и наклоняется над его ухом, придерживая одной рукой волосы, чтобы они не мешались. Она щурится и вертит головой, пристально вглядываясь в его ухо под разными углами.
Я скручивай? из бумаги еще одну трубочку и говорю:
- Я слышал, тебя тут по телику показали. Я говорю:
- Это я виноват. - Я все скручиваю бумажку в тугую трубочку. Я говорю: - Прости.
Бет выпрямляется и смотрит на меня. Денни ковыряется пальцем в ухе, потом вынимает его и нюхает. Я говорю:
- Я хочу измениться: стать лучше. Ну хотя бы попробовать.
Я больше не буду обманывать, больше не буду давиться едой в ресторанах. Спать с кем попало. Больше - ни-ни. Никаких беспорядочных половых связей.
Я говорю:
- Это я позвонил в Городской совет и пожаловался на тебя. Это я позвонил на телевидение и наговорил им всего.
В животе - жуткие рези. Но я не знаю: то ли это вина, то ли запор, вызванный закупоркой прямой кишки.
В любом случае я под завязку набит дерьмом.
Я боюсь смотреть Денни в глаза. Поэтому я смотрю в сторону - в ночь за темным окном над раковиной. Мое отражение в черном стекле напоминает мне маму - такое же изможденное и исхудавшее. Новоиспеченный праведник, предположительно богоподобный и богоравный Святой Я. Бет смотрит на меня, сложив руки на груди. Денни сидит за столом, ковыряется пальцем в ухе и смотрит, чего он там наковырял.
- Мне просто хотелось, чтобы ты понял, что я тебе нужен, - говорю я. - Чтобы ты мне сказал: дружище, мне нужна твоя помощь.
Денни с Бет смотрят на меня - внимательно смотрят, по-настоящему, - а я смотрю на наши отражения в оконном стекле.
- Ну да, - говорит Денни. - Мне нужна твоя помощь. - Он говорит, обращаясь к Бет: - А когда нас показывали по телику?
Бет пожимает плечами:
- Во вторник, кажется. - Она говорит: - Нет, подожди. А сегодня какой день недели?
И я говорю:
- Так я тебе нужен?
И Денни кивает на бумажную трубочку у меня в руке. Он подставляет мне ухо и говорит:
- Слушай, дружище, прикольная штука. Давай повторим. Второе тоже почистим, ага?

Глава 39

Когда я добираюсь до церкви, на улице уже темно. Начинается дождь. Нико ждет меня на стоянке. Она возится у себя под пальто, вытащив руку из рукава. На пару секунд рукав провисает пустой, а потом она снова сует в него руку. Лезет во второй рукав и вытаскивает оттуда что-то белое и кружевное.
- Вот, подержи пока, - говорит она и сует мне в руку теплый комочек кружев и эластичной ткани.
Ее бюстгальтер.
Она говорит:
- У меня нет карманов.
Она улыбается уголком рта и легонько прикусывает нижнюю губу. В ее глазах - дождь и отблески уличных фонарей.
Нет, говорю я ей. И больше не надо совать мне свое белье.
Нико пожимает плечами и засовывает бюстгальтер обратно в рукав. Все сексоголики уже наверху, в комнате 234. Пустынные коридоры. Сияющий навощенный линолеум и доски объявлений на стенах. Церковные новости и детские рисунки. Портреты Иисуса и апостолов, нарисованные прямо пальцем. Иисус и Мария Магдалина.
Мы идем в комнату 234. Я иду первым, Нико отстает на шаг. И вдруг она хватает меня за ремень и тянет к стене. К доске объявлений.
Я еле иду. В животе - жуткие рези. Когда Нико резко дергает меня за ремень, ремень давит на вздутый живот, и боль выходит отрыжкой, обжигающей горло кислотой. Она прижимает меня к стене, раздвигает мне ноги коленом и обнимает за шею. Грудь у нее - теплая и мягкая. Она впивается губами мне в губы, и мы оба дышим ее духами. Ее язык - у меня во рту. Она трется об меня ногой, но эрекции нет. Есть только закупоренный кишечник.
Спазмы и рези могут означать рак ободочной и прямой кишки. Или острый аппендицит. Или гиперпаратиреоз. Или надпочечную недостаточность.
Смотри также: закупорка кишечника.
Смотри также: инородное тело в прямой кишке.
Кто-то курит. Кто-то кусает ногти. Для меня главным лекарством был секс, но сейчас, когда Нико страстно елозит по мне, я ничего не могу.
Она говорит:
- Ладно. Поищем другое место.
Она отступает, и я сгибаюсь пополам от боли в животе и кое-как ковыляю к двери в комнату 234. Нико идет следом за мной и шипит.
Она шипит:
- Нет.
В комнате 234 ведущий объявляет:
- Сегодня мы будем работать над четвертой ступенью.
- Только не здесь, - говорит Нико, но мы с ней уже стоим в дверях, и вся толпа смотрит на нас. Они сидят за большим столом, заляпанным краской и измазанным пластилином. Пластмассовые стулья такие низкие, что у всех колени торчат чуть ли не над столом. Они все смотрят на нас. Эти мужчины и женщины. Городские легенды. Клинические сексоголики.
Ведущий говорит:
- Кто-нибудь уже начал работать над своей четвертой ступенью?
Нико прижимается ко мне и шепчет мне в ухо:
- Если ты пойдешь к ним, к этим законченным неудачникам, между нами все кончено.
Это говорит Нико.
Смотри также: Лиза.
Смотри также: Таня.
Я обхожу стол и падаю на свободный стульчик.
Все таращатся на меня, и я говорю:
- Привет. Меня зовут Виктор.
Я смотрю Нико в глаза и говорю:
- Меня зовут Виктор Манчини, и я сексоголик.
Я говорю, что, похоже, я крепко застрял на своей четвертой ступени.
Странно, но нет ощущения конца. Есть ощущение начала.
Нико по-прежнему стоит в дверях, и у нее в глазах дрожат слезы. Настоящие слезы, и она размазывает их по щекам, и на щеках остаются черные пятна, потому что тушь у нее потекла. И она говорит. Нет. Кричит. Она кричит:
- А я - нет!
И бюстгальтер падает на пол у нее из рукава. Я указываю на нее кивком и говорю:
- А это Нико. И Нико говорит:
- А идите вы все в пизду. - Она поднимает бюстгальтер, и вот ее уже нет.
И тогда все говорят: привет, Виктор. А ведущий говорит:
- Ладно. Он говорит:
- Как я уже говорил, лучший способ проникнуть в самую суть проблемы, это вспомнить тот раз, когда вы потеряли девственность...

Глава 40

Где-то в небе, в направлении северо-северо-восток от Лос-Анджелеса. У меня уже все болит, и я прошу Трейси прерваться на пару минут. Это было давно. В другой жизни.
От ее нижней губы к моему члену тянется ниточка белой слюны. Лицо у Трейси - все красное, разгоряченное. Она по-прежнему держит в руке мой воспаленный, истертый член. Она говорит: в «Камасутре» написано, что надо делать, чтобы губы всегда были красными - надо мазать их потом с тестикул белого жеребца.
- Нет, правда, - говорит она.
Теперь у меня во рту появляется неприятный привкус, и я смотрю на ее губы. Они точно такого же цвета, как и мой член, - ярко-малиновые. Я говорю:
- Но ты же не мажешься этой гадостью?
Дверная ручка гремит и трясется, и мы оба вздрагиваем и смотрим в ту сторону, чтобы убедиться, что дверь заперта.
Это - тот самый первый раз, к которому каждый маньяк, завернутый на сексе, мысленно возвращается снова и снова. Первый раз, с которым ничто не сравнится.
Хуже всего, когда дверь открывает ребенок. На втором месте - когда врывается мужик и не понимает, что происходит. Даже если ты там один, когда дверь открывает ребенок, приходится быстро скрещивать ноги. Делать вид, что ты просто забыл запереться. Взрослый мужик может захлопнуть дверь, может сказать: «В следующий раз запирайся, козел», - но он все равно покраснеет. Именно он, а не ты.
Хуже всего, говорит Трейси, это когда ты слониха, как это называется в «Камасутре». И особенно если ты с мужиком-зайцем.
Все эти зверюшки обозначают размер гениталий.
Потом она говорит:
- Только не принимай на свой счет. Я имела в виду не тебя, а вообще.
Если дверь открывает не тот человек, ты потом будешь сниться ему в кошмарах неделю.
Обычно, когда кто-нибудь открывает дверь и видит, как ты сидишь на толчке, смущается именно он. Если, конечно, он не извращенец.
Со мной это случается постоянно. Я врываюсь в незапертые туалеты в самолетах и поездах, в междугородных автобусах и барах, где один туалет для мужчин и для женщин. Я открываю дверь и вижу какого-нибудь мужика или женщину, скажем, блондинку с голубыми глазами и ослепительной улыбкой, с колечком в пупке и в туфлях на шпильках. Крошечные трусики спущены до колен, а вся остальная одежда аккуратно сложена на полочке рядом с раковиной. И каждый раз, когда это случается, я никак не могу понять: почему они не запирают дверь?
Как будто случайно забыли.
Но в нашем тесном мирке случайностей не бывает.
Например, в электричке, по дороге с работы или на работу. Открываешь дверь в туалет и видишь какую-нибудь брюнетку с высокой прической; шея открыта, и длинные серьги подрагивают. Она сидит на толчке, а юбка и трусики лежат на полу. Блузка расстегнута, лифчика нет. Она мнет руками свою грудь. Ногти, губы, соски - одного и того же красно-коричневого оттенка. Ноги - такие же белые и гладкие, как и шея. Гладкие, как поверхность спортивного автомобиля, способного развить скорость до двухсот миль в час; и она - брюнетка не только на голове, но вообще везде, и она облизывает губы.
Ты поспешно закрываешь дверь и бормочешь:
- Прошу прощения.
И она говорит грудным голосом, с придыханием:
- Ничего страшного.
Но она все равно не закрылась. На табличке под дверной ручкой по-прежнему: «Свободно».
Вот как все было. Я тогда учился в медицинском колледже и часто летал на самолетах. На каникулы в Лос-Анджелес и обратно. Как сейчас, помню тот рейс. Я шесть раз открывал дверь в сортир и шесть раз нарывался на эту рыжеволосую бестию, голую ниже пояса. Она сидела на унитазе в йоговской позе лотоса и полировала ногти зернистой полоской на книжечке отрывных спичек, как будто пыталась себя поджечь. На ней была только шелковая блузка, завязанная узлом под грудью, и все шесть раз она опускала глаза на свою складочку розовой плоти в обрамлении ярко-рыжих волос, потом смотрела на меня - глаза у нее были серые, с металлическим отливом - и говорила:
- Здесь занято. Все шесть раз.
И все шесть раз я захлопывал дверь у нее перед носом.
Ничего умного мне в ответ в голову не приходило, кроме: «Вы что, по-английски не говорите?»
Шесть раз.
Все происходит за полминуты. Просто нет времени, чтобы подумать как следует.
Но подобное стало случаться все чаще и чаще.
В другой раз, когда ты летишь из Лос-Анджелеса в Сиэтл, ты открываешь дверь в сортир и видишь там загорелую дочерна блондинку и распаленного мужика с членом наружу. Мужик трясет головой, убирает с лица жесткие волосы, нацеливает на тебя свой огромный малиновый член в лоснящемся презервативе и говорит:
- Слушай, друг, ты пока подожди за дверью... Каждый раз, когда ты идешь в туалет и на двери написано: «Свободно», - внутри обязательно кто-то есть.
Женщина, запустившая в себя руку чуть ли не по локоть.
Мужчина со своим четырехдюймовым хозяйством в руке, на грани оргазма. Еще секунда - и брызнет.
Поневоле начинаешь задумываться, что означает «свободно».
Даже когда в туалете никого нет, там все равно пахнет спермой. В корзине всегда лежат использованные бумажные полотенца. На зеркале над раковиной виднеется отпечаток босой ноги - маленькой женской ножки, на расстоянии шести футов от пола, - и поневоле начинаешь задумывать: что здесь было?
Это как с закодированными объявлениями. «Вальс Голубого Дуная» или сестра Фламинго. Вопрос все тот же: что здесь происходит?
От нас опять что-то скрывают.
По стене размазана губная помада, низко-низко, у самого пола - можно представить, что здесь творилось. Стены все в пятнах засохшей спермы.
Иногда пятна спермы еще даже не успевают засохнуть. Запотевшее зеркало еще не очистилось. Подошвы прилипают к ковру. Вода в раковине не сливается - сливное отверстие забито маленькими кучерявыми волосками всех цветов и оттенков. На маленькой стеклянной полочке рядом с раковиной - идеально круглый отпечаток из мутноватого желе. Противозачаточный гель и слизь. Сюда ставили диафрагму. Бывают полеты, когда на полочке появляется два или три идеально круглых отпечатка разных размеров.
Например, промежуточные отрезки дальних трансатлантических перелетов. Когда весь полет длится десять - шестнадцать часов. Прямые рейсы Лос-Анджелес - Париж. Или рейсы в Сидней.
Это был рейс в Лос-Анджелес. Мой заход номер семь. Рыжая бестия поднимает с пола свою юбку, быстро ее надевает и выходит, просвистев мимо меня ураганом. Впрочем, она никуда не уходит. Идет следом за мной до моего места, застегивая на ходу юбку. Садится рядом и говорит:
- Если вы поставили себе целью оскорбить мои чувства, то вам надо давать уроки.
На голове у нее - что-то невообразимое: прическа - как у героинь мыльных опер. Сейчас ее блузка застегнута на все пуговицы и на груди красуется пышный бант, заколотый большой брошью с камнем.
И ты опять говоришь:
- Прошу прощения.
Самолет летит курсом на запад. Направление северо-северо-запад над Атлантой.
- Послушайте, - говорит она. - Я всю жизнь только и делаю, что работаю. Света белого не вижу. И я не намерена терпеть выходки всяких придурков. Вы меня слышите?
И ты повторяешь:

Предыдущая страница 20 Следующая страница


21 Чак Паланик

- Прошу прощения.
- Я постоянно в разъездах, - говорит она. - Три недели из четырех. Я плачу за дом, в котором почти не живу... дети учатся в спортинтернате... тоже немалые деньги... отец в доме престарелых... одно его содержание обходится в энную сумму. Разве я не заслужила хоть малую толику уважения? Я, кстати, не страшная. Хорошо выгляжу. Можно было хотя бы не хлопать дверью у меня перед носом?
Кроме шуток. Она действительно все это говорит. Она наклоняется и просовывает голову между мной и журналом, который я делаю вид что читаю.
- И не притворяйтесь, что вы ничего не знаете, - говорит она. - Как будто секс - это великая тайна.
И я говорю:
- Секс?
Она прикрывает ладонью рот и садится нормально. Она говорит:
- Ой, мама. Прошу прощения. Я просто подумала... - Она нажимает на кнопку вызова бортпроводницы.
Стюардесса подходит, и рыжеволосая просит два двойных бурбона. Я говорю:
- Надеюсь, вы собираетесь выпить обе порции. И она говорит:
- Вообще-то это для вас.
Это будет мой первый раз. Тот самый первый раз, с которым ничто не сравнится.
- Давайте не будем ссориться, - говорит она и протягивает мне прохладную белую руку. - Меня зовут Трейси.
Конечно, лучше бы это был авиалайнер Lockheed TriStar 500 с пятью туалетными комнатами в специальном отсеке за салоном туристического класса. Просторными. Звуконепроницаемыми. В самом хвосте самолета, где никто не видит, кто там входит и кто выходит.
В связи с чем возникает вопрос: какая скотина проектировала Боинг 747-400, где двери туалетов чуть ли не упираются в сиденья задних рядов. Какая-то свобода действий возможна лишь в самом хвосте самолета, в конце туристического салона. Про туалетные комнаты в салоне бизнес-класса можно сразу забыть, если, конечно, тебе не хочется, чтобы все знали, чем ты занимаешься.
Все очень просто.
Если ты - парень, ты садишься на унитаз, достаешь из штанов своего дружка, приводишь его в боевую готовность посредством сосредоточенной мастурбации, а потом просто сидишь, и ждешь, и надеешься на удачу.
Считайте, что это такая рыбалка.
Если вы - католик, ощущения точно такие же, как на исповеди. Ожидание, освобождение (разрядка) и искупление.
Считайте, что это такая рыбалка, когда пойманных рыбок потом отпускают обратно в воду. Называется «спортивная рыбалка».
Есть еще альтернативный способ: врываешься в туалетные комнаты, пока не увидишь кого-то, кто тебе понравится. Это похоже на одну старую телеигру, когда ты открываешь двери, и за каждой - какой-нибудь приз. Это как «Дама и тигр».
Иногда за дверью обнаруживается что-то роскошное и дорогое из первого класса - прекрасная дама в поисках острых ощущений в «трущобах» туристического салона. Здесь у нее меньше шансов встретить кого-нибудь из знакомых. Иногда - дядька преклонного возраста в коричневом галстуке, закинутом за плечо. Сидит, упираясь волосатыми коленями в боковые стенки, поглаживает свою дохлую змейку. Поднимает глаза и говорит:
- Прошу прощения, приятель, я тут малость занят,
В такие моменты обычно теряешься и даже не можешь сказать: «Ага».
Или: «Мечтать не вредно».
И все-таки вероятность выиграть приз достаточно велика, и ты продолжаешь испытывать свою удачу.
Тесное замкнутое пространство, туалетная комната; за тонкой стеночкой - почти две сотни незнакомых людей. Это так возбуждает. Для каких-то особых маневров просто нет места, так что приходится извращаться. Изобретать что-то новенькое. Творческое воображение и небольшая предварительная подготовка в виде комплекса простых упражнений на растяжку - и стучись себе тук-тук-тук в райскую дверь. Ты сам поразишься тому, как летит время.
Возбуждает не столько желание секса, сколько опасность. Вызов и риск.
Это не освоение Дикого Запада, и не открытие Южного полюса, и не первая высадка человека на Луну.
Это просто другая область космических исследований.
Ты открываешь иные пространства. Те, которые у тебя внутри.
Это - последняя неосвоенная земля. Другие люди, незнакомые люди. Их руки и ноги, их кожа и волосы, их запах и стоны - это все, с кем ты еще не спал. Неизведанные просторы. Последний девственный лес, который тебе предстоит опустошить. Все, о чем только можно мечтать.
Ты - Христофор Колумб, уплывающий за горизонт.
Ты - первый пещерный человек, рискнувший отведать устрицу. Может быть, в этой конкретной устрице нет ничего нового, но для тебя она новая.
Высоко-высоко над землей, на промежуточном отрезке дальних трансатлантических перелетов можно раз десять устроить себе маленькое приключение. Даже двенадцать, если фильм неинтересный. Иногда - больше. Когда самолет полон. Иногда - меньше. Когда сильная турбулентность. Больше - если вы не противник дать в рот мужчине. Меньше - если вы возвращаетесь на место, когда начали развозить еду.
Что мне не понравилось в первый раз: я был пьян, и когда эта рыжеволосая Трейси уже почти довела меня до оргазма, самолет неожиданно провалился в воздушную яму. Я держался за сиденье унитаза и ухнул вниз вместе со всем самолетом, а Трейси подбросило вверх - она слетела с меня вместе с презервативом, словно пробка с бутылки шампанского, и ударилась головой о пластиковый потолок. В ту же секунду я кончил, и моя сперма на пару мгновений зависла в воздухе в образовавшейся невесомости - между Трейси под потолком и мной на толчке. А потом - бац - и она падает на меня сверху, всеми своими ста футами с лишним.
Удивительно, как я еще не ношу грыжевой бандаж после таких развлечений.
И Трейси смеется и говорит:
- А мне понравилось!
Больше подобных эксцессов не было. Была нормальная турбулентность, от которой ее рыжие волосы лезли мне в лицо, а ее соски - мне в рот. Жемчужные бусы подпрыгивали у нее на шее. Золотая цепочка - у меня. Яйца тоже подпрыгивали в мошонке.
Мастерство, как говорится, приходит с опытом. Со временем ты разбираешься, что, где и как лучше сделать. Например, в этих старых французских «Super Caravelle» с треугольными иллюминаторами и настоящими занавесками - там всего две туалетные кабинки в хвосте самолета, за салоном туристического класса. Так что там лучше не заниматься всякими изысками. Базовая индийская тантрическая поза - это самое оптимальное. Вы стоите лицом друг к другу, женщина поднимает одну ногу, согнутую в колене, и кладет на бедро мужчине. То же самое, что «расщепление камыша» или классическая flanquette, только стоя. Пиши свою «Камасутру». Твори, выдумывай, пробуй.
Давай. Ты же хочешь.
Разумеется, вы должны быть примерно одного роста. Иначе, если вдруг что случится, я не виноват.
И не ждите, что вам тут все разжуют и в рот положат. Я говорю только о самых элементарных вещах. А дальше уже - сами-сами.
Даже в Боинге 757-200, даже в крошечном туалете в передней части, можно изобразить модифицированную китайскую позу, когда мужчина сидит на толчке, а женщина садится сверху, спиной к мужчине.
Где-то над Литтл-Роком, в направлении северо-северо-восток, Трейси мне говорит:
- А еще есть такая штука, называется pompoir. Это когда женщина умеет сокращать мышцы влагалища, и, как написано в древних трактатах, «она закрывает и сжимает вульву, пока не охватит пенис как будто пальцами, открывая и закрывая, к своему удовольствию, и в конце действуя как рука, которая доит корову». Например, албанские женщины могут вызвать у мужчины оргазм, просто сидя на нем верхом и не двигая ни одной другой частью тела.
- То есть они доводят тебя до оргазма одним сокращением вагинальных мышц?
Трейси говорит:
- Да.
- Албанские женщины?
- Да.
Я говорю:
- А у них есть, в Албании, авиалинии?
Вот еще очень полезный совет: если в дверь начинают стучать, есть способ ускорить развязку. Называется «флорентийский метод». Женщина обхватывает пальцами основание члена партнера и оттягивает кожу вниз, очень туго - для большей чувствительности, что существенно ускоряет процесс.
Если же, наоборот, процесс надо замедлить, женщина нажимает пальцем на основание члена партнера снизу. Даже если вам не удастся отсрочить оргазм, вся сперма уйдет мужику в организм, и вам не придется потом за собой убирать. По научному это называется «Coitus saxonus».
Мы с моей рыженькой уединяемся в большой туалетной комнате в хвосте McDonnell Douglas DC-10 30CF. Она мне показывает негритянскую позу: залезает на раковину и встает на корточки спиной ко мне, а я пристраиваюсь сзади, положив руки ей на плечи.
Зеркало запотевает от моего дыхания. Лицо у Трейси - все красное. Видимо, ей неудобно стоять на корточках. Она говорит:
- В «Камасутре» написано, что если мужчина вотрет себе в это самое место сок граната, сок тыквы и настой огуречных семян, то у него будет эрекция на полгода.
Совет явно с каким-то подвохом. Почему-то ассоциируется у меня со сказкой про Золушку, когда в полночь все волшебство заканчивалось.
Она видит мое отражение в зеркале и говорит:
- Только не принимай на свой счет. Я имела в виду не тебя, а вообще.
Где-то над Далласом. Я пытаюсь добиться очередного оргазма, а Трейси рассказывает, как привязать к себе женщину навсегда - чтобы она никогда от тебя не ушла. Надо обернуть ей голову крапивой и полить обезьяним пометом.
Я говорю: серьезно?
А если ты искупаешь жену в молоке буйволицы и бычьей желчи, всякий, с кем она ляжет, кроме тебя, тут же сделается импотентом.
Я говорю: вовсе не удивительно.
Если женщина вымочит кость верблюда в соке цветов-ноготков и смажет этим настоем ресницы, она сможет приворожить любого, на кого посмотрит. В крайнем случае, если кости верблюда никак не достать, можно использовать кости павлина, сокола или грифа.
- Ты сам почитай, - говорит она. - В «Камасутре».
Где-то над Альбукерке, в направлении юго-юго-восток. Я ублажаю ее языком, у меня все лицо уже белое от ее секреций, а щеки горят - кажется, я их натер о ее рыжие волосы, - а она мне рассказывает, как вернуть утраченную потенцию. Хорошо помогают яйца барана-производителя, сваренные в подслащенном молоке.
Она говорит:
- Только не принимай на свой счет. Я имела в виду не тебя, а вообще.
А мне казалось, что я очень даже неплохо справляюсь. С учетом двух двойных бурбонов и того «незначительного» обстоятельства, что за последние три часа я вообще ни разу не присел.
Где-то над Лас-Вегасом, в направлении юго-юго-запад. Силы уже на исходе. У обоих. Ноги дрожат, как при гриппе. Она демонстрирует мне прием «ощипывание молодых побегов», как это называется в «Камасутре». Потом - «сосание плода манго». Потом - «поглощение».
Мы возимся в тесном пластиковом пространстве, в застывшем времени, вплотную друг к другу. Это - не садомазохизм, но близко к тому.
Прошли счастливые времена старых «Lockheed Super Constellations» с двухкомнатными туалетами по правому и левому борту: раздевалка и непосредственно туалет за отдельной дверцей.
Пот течет по ее гладкой, почти обтекаемой мускулатуре. Мы пыхтим друг на друге - два идеально отлаженных механизма, мы выполняем работу, для которой, собственно, и предназначены. В какие-то моменты мы соприкасаемся лишь ходовыми частями - мой поршень скользит у нее внутри, едва касаясь истертых краев, слегка вывернутых наружу. Я откидываюсь назад, прижимаясь плечами к пластиковой стене, а от пояса и ниже - тычусь вперед. Трейси ставит одну ногу на край маленькой раковины и ложится всем корпусом на свое поднятое колено.
Наши отражения в зеркале - как плоская картинка с той стороны стекла, фрагмент порнофильма, фотка, загруженная с порносайта, фотография, фотография из журнала для взрослых. Это не мы, это кто-то другой. Кто-то очень красивый. Без будущего и жизни за пределами этого мига.
Самое удобное место в Боинге-767 - большая центральная кабинка в хвосте самолета, за туристическим классом. В «конкордах» - похуже. Там туалеты вообще малюсенькие. Не развернешься. В смысле, что там неудобно. Хотя, опять же, смотря для чего. Если вам надо просто пописать, или почистить зубы, или протереть контактные линзы - места вполне достаточно.
Но если вы собираетесь изобразить «ворону», как это называется в «Камасутре», или «cuissade», или что-то еще, для чего требуется совершать движения размахом больше двух дюймов в ту и другую сторону, тогда лучше берите билет на европейский аэробус 300/310, там туалеты просторные. Есть где развернуться. Также рекомендую две самые задние туалетные комнаты в «British Aerospace One-Eleven».
Где-то над Лос-Анджелесом, в направлении северо-северо-восток. У меня уже все болит, и я прошу Трейси остановиться.
Я говорю:
- А зачем ты так делаешь?
И она говорит:
- Как?
Ну, так.
И она улыбается.
Люди за незапертыми дверями... им надоело говорить о погоде. Они устали от безопасности. Они уже сделали все ремонты в домах и квартирах. Ухоженные, загорелые люди, они избавились от дурных привычек - они больше не курят, не едят соли и сахара, мяса и жирной пищи. Они всю жизнь учились, работали, ухаживали за своими родителями, бабушками и дедушками, но в конце концов не останется ничего. Все их сбережения уйдут на то, чтобы поддерживать в себе жизнь посредством зонда для искусственного кормления. Они даже забудут, как жевать и глотать.
- Мой отец был врачом, - говорит Трейси. - А теперь он даже не помнит, как его зовут.
Эти мужчины и женщины за незапертыми дверями... они знают, что купить дом побольше - это не выход. Равно как сменить жену/мужа, заработать еще больше денег, сделать подтяжку лица.
- Чем больше ты приобретаешь, - говорит Трейси, - тем больше потом потеряешь.
Выхода нет.
Не самое радостное открытие,
- Нет, - говорю я и провожу пальцем у нее между ног. - Я имею в виду, вот так. Зачем ты бреешь лобок?
Она улыбается и закатывает глаза. Она говорит:
- Чтобы носить трусики-танга.
Я сижу на толчке - отдыхаю. Трейси смотрится в зеркало. Проверяет, что осталось от ее макияжа. Слюнявит палец и вытирает смазанную помаду. Пытается затереть пальцами следы укусов вокруг сосков. В «Камасутре» это называется «разорванные облака».
Она говорит, обращаясь к своему отражению в зеркале:
- Зачем мне подобные развлечения? Да просто так. Когда понимаешь, что все бессмысленно, тебе уже все равно, чем заниматься.
Когда понимаешь, что все бессмысленно.
Этим людям не нужен оргазм. Им нужно просто забыться. Забыть обо всем. Хотя бы на две минуты. На десять минут, на двадцать. На полчаса.
Или может быть, все еще проще. Если к людям относятся как к скотине, они и ведут себя по-скотски. Или это лишь оправдание. Может быть, им просто скучно. Или хочется поразмяться - в конце концов это действительно надоедает: сидеть столько часов на месте. По самолету особенно не погуляешь.
- Мы здоровые, молодые, живые люди, - говорит Трейси. - И зачем мы вообще делаем то, что делаем?
Она надевает блузку и подтягивает колготы.
- Зачем вообще что-то делать? - говорит она. - Я достаточно образованный человек. Я вполне в состоянии понять, что мне нужно. Я отличаю фантазию от реальности. Если я ставлю перед собой цель, я могу объяснить, почему и чего я хочу добиться. Я найду оправдание любому поступку. Я сама поражаюсь, какая я умная-благоразумная.
Я так и сижу на толчке, изможденный и голый. Включается радио. Самолет пошел на снижение. Скоро мы совершим посадку в Лос-Анджелесе. Местное время - такое-то, температура воздуха - такая-то. Прослушайте информацию для транзитных пассажиров.
Мы с этой женщиной - Трейси - на мгновение замираем. Просто стоим, глядя в пространство, и слушаем объявление.
- Зачем я так делаю? - говорит она и застегивает свою блузку. - Потому что мне это нравится. На самом деле я, может быть, даже не знаю зачем. Тут как с убийцами... как ты думаешь, почему их казнят? Потому что стоит лишь раз преступить какую-то черту, и тебе непременно захочется повторить.
Она заводит обе руки за спину и застегивает молнию на юбке. Она говорит:
- На самом деле мне даже не хочется знать, почему меня тянет на беспорядочные половые связи. Ну, тянет и тянет. - Она говорит: - Потому что, когда начинаешь задумываться почему и понимаешь причину, оно уже не в удовольствие.
Она надевает туфли, поправляет прическу и говорит:
- И не думай, пожалуйста, что это было что-то особенное.
Она открывает дверь и говорит:
- Расслабься. - Она говорит: - То, чем мы тут занимались, это такой пустяк, о котором даже задумываться не стоит. Когда-нибудь ты это поймешь.
Уже на выходе из туалетной кабинки она говорит:
- Просто сегодня ты в первый раз преступил очередную черту. - Она уходит, оставляя меня одного - голого на толчке. Она говорит напоследок: - И не забудь запереть за мной дверь. - Она смеется и говорит: - То есть если надумаешь запираться.

Глава 41

Девушка за стойкой регистратуры не хочет кофе. Она не хочет проверить свою машину на стоянке перед больницей. Она говорит:
- Если что-то случится с моей машиной, я знаю, кто виноват.
И я говорю ей: тс-с-с.
Я говорю: вы не слышите? То ли утечка газа... то ли ребенок плачет.
Это в динамике - мамин голос, приглушенный и усталый. Непонятно откуда, из какой комнаты.
Я стою у стойки регистратуры в вестибюле больницы Святого Антония и слушаю, что говорит мама. Она говорит:
- Девиз Америки: «Неплохо, но можно и лучше». Мы всегда недовольны. Всегда стремимся к чему-то большему. Дальше, выше, быстрее...
Девушка за стойкой регистратуры говорит:
- Нет. Не слышу.
Слабый, усталый голос в динамике говорит:
- Я всю жизнь все отрицала, потому что боялась создать что-то сама...
Девушка за стойкой регистратуры нажимает на кнопку переговорного устройства, обрубая голос в динамике. Она говорит в микрофон:
- Сестра Ремингтон. Сестра Ремингтон, пройдите, пожалуйста, в регистратуру.
Толстый охранник с шариковыми ручками в нагрудном кармане.
Но когда девушка за стойкой регистратуры отключает микрофон, в динамике снова звучит мамин голос, далекий и слабый.
- Ничего мне не нравилось, - говорит мама. - Хороших сторон я не видела, замечала одни недостатки. И вот в итоге осталась ни с чем.
Ее голос затихает вдали.
В динамике - только треск. Белый шум. И очень скоро она умрет. Если не произойдет чуда.
Толстый охранник подходит к стойке регистратуры. Он говорит:
- Какие проблемы?
На экране монитора, в зернистом черно-белом изображении, девушка за стойкой регистратуры указывает на меня пальцем. Я, согнувшийся пополам от резкой боли в кишечнике, прижимаю обе руки к животу. Девушка за стойкой регистратуры указывает на меня пальцем и говорит:
- Вот он.
Она говорит:
- Его надо выгнать отсюда немедленно и, впредь не пускать.

Глава 42

Во вчерашних ночных новостях это выглядело следующим образом: я кричу и размахиваю руками перед камерой, Денни у меня за спиной кладет стену из камней, а еще дальше - на заднем плане - Бет дубасит молотком по большому камню, пытаясь ваять скульптуру.
Видок у меня, прямо скажем, неважный. Морда желтушная; стою согнувшись чуть ли не пополам - из-за резей в животе. Приходится задирать голову и тянуть шею, чтобы смотреть прямо в камеру. Шея тонкая, как рука. Катык торчит, словно выставленный вперед локоть. Это было вчера, сразу после работы. Поэтому вид у меня соответствующий. Льняная рубаха, штаны до колен. Галстук и туфли с пряжками. В общем, дурдом на выезде.
- Друг, - говорит Денни. Мы сидим дома у Бет. Смотрим нас по телевизору. И Денни говорит: - Как-то ты сам на себя не похож.
Там, в телевизоре, я похож на упитанного Тарзана с обезьяной и жареными каштанами. На пузатого спасителя с его блаженной улыбкой. На героя, которому больше нечего скрывать.
Там, перед камерой, я пытался объяснить зрителям, что здесь ничего страшного не происходит. Я пытался им объяснить, что я сам поднял бучу - позвонил в Городской совет и попросил разобраться. Сказал, что я живу по соседству и какой-то псих ненормальный затеял тут стройку на пустыре, явно не получив разрешения. Мало того, что строительная площадка - это зона повышенной опасности, в частности для детей, так еще парень, который строит, выглядит подозрительно. Наверняка это будет какая-нибудь сатанинская церковь.
Потом я позвонил на телевидение и сказал то же самое.
Вот как все началось.
Я не стал объяснять, почему я все это затеял. Потому что мне просто хотелось, чтобы он понял, что я ему нужен. Мне хотелось стать ему необходимым.
Но мои объяснения очень сильно порезали на телевидении, и в результате я получился каким-то полоумным маньяком, потным от возбуждения, который орет на репортера, чтобы тот убирался, и явно норовит треснуть кулаком по объективу камеры.

Предыдущая страница 21 Следующая страница


Удушье 22

- Друг, - говорит Денни.
Бет записала мое выступление на видео - еще несколько секунд из жизни в окаменевшем времени, - и мы смотрим его снова и снова.
Денни говорит:
- В тебя словно бесы вселились.
На самом деле в меня вселились не бесы. Скорее наоборот. Одержимый идеей божественной благости, я пытаюсь быть добрым, хорошим и чутким. Пытаюсь творить маленькие чудеса, чтобы потом перейти к большим.
Я вынимаю термометр изо рта. 101 по Фаренгейту. Пот льется с меня ручьями. И я говорю Бет:
- Я тебе весь диван испачкал.
Бет берет у меня термометр, смотрит, сколько там набежало, и кладет мне на лоб прохладную руку. И я говорю:
- Раньше я думал, что ты - безмозглая девка. Тупая как пробка. Прости меня, ладно?
Быть Иисусом - значит быть честным. И Бет говорит:
- Все нормально. - Она говорит: - Мне в общем-то наплевать, что ты обо мне думаешь. Мне важно, что думает Денни. - Она встряхивает термометр и снова сует его мне под язык.
Денни включает обратную перемотку, и вот он я - снова.
Руки болят. Кожа на кистях вся сморщилась после работы с известью. Я говорю Денни: и как оно, быть знаменитым?
У меня за спиной в телевизоре стена из камней изгибается полукругом. Можно понять, что это - основание круглой башни. В стене чернеют провалы, где потом будут окна. Сквозь широкий дверной проем видны пролеты широкой лестницы. Другие стены, примыкающие к основной башне, пока только намечены, но уже можно понять, где что будет - другие башни, крытые галереи, колоннады, поднятые водоемы, утопленные внутренние дворы.
Голос репортера за кадром:
- Что это будет? Дом?
И я говорю: мы не знаем.
- Или это какая-то церковь? Мы не знаем.
Репортер входит в кадр. Это мужчина, с темными волосами, приподнятыми надо лбом и закрепленными лаком. Он сует мне под нос свой ручной микрофон и говорит:
- Так что же вы строите? Когда достроим, тогда и узнаем.
- А когда вы достроите? Мы не знаем.
После того, как ты столько лет прожил один, так приятно говорить «мы».
Денни тычет пальцем в экран телевизора и говорит:
- Вот это здорово.
Он говорит: чем дольше мы будем строить, чем дольше мы будем творить, созидать - тем лучше. Пока мы заняты делом, нам будет легче мириться с тем, какие мы несовершенные и убогие. Надо продлить удовольствие.
Рассмотрим концепцию Тантрической Архитектуры.
Там, в телевизоре, я говорю репортеру:
- Дело не в том, чтобы что-то построить. Важен не результат, а процесс.
Самое смешное: я действительно искренне убежден, что я помогаю Денни.
Каждый камень - день из жизни Денни. День, прожитый не зря. Гладкий речной гранит. Черный базальт.
Каждый камень - маленькое надгробие. Маленький памятник дням, когда все, что делает большинство людей, испаряется, выдыхается или устаревает почти в ту же секунду. Но репортеру я этого не говорю. Я не спрашиваю его, что происходит с его репортажем после того, как он выйдет в эфир. Эфир - летучее вещество. Может быть, и существуют архивы таких трансляций, но все равно их потом стирают. В мире, где все, что мы делаем, исчезает почти мгновенно, где время, усилия и деньги тратятся, в сущности, ни на что, Денни с его камнями кажется совершенно нормальным - среди сборища ненормальных.
Но репортеру я этого не говорю.
Там, в телевизоре, я размахиваю руками и говорю, что нам нужно больше камней. Если кто-нибудь принесет нам камней, мы будем очень ему признательны. Если кто-то захочет помочь, это будет вообще замечательно. Волосы у меня топорщатся во все стороны, они потемнели от пота, раздутый живот выпирает вперед. Я говорю: мы не знаем, что это будет. И что из этого выйдет. И самое главное: не хотим знать.
Бет уходит на кухню, чтобы приготовить попкорн.
Я умираю как есть хочу. Но не буду. Боюсь.
В телевизоре - последние кадры. Каменная стена. Фундамент под длинную лоджию с колоннадой, которая когда-нибудь вознесется до самой крыши. Пьедесталы под будущие статуи. Котлованы под будущие фонтаны. Намеки на контрфорсы, фронтоны, купола и шпили. Арки под будущие сводчатые потолки. Основания будущих башенок. Кое-где они уже заросли травой и сорняками. Ветви кустов и деревьев лезут внутрь сквозь пустые проемы под окна. Внутри, вместо пола, - трава по пояс. И вот самый последний кадр - главная башня, которую мы, надо думать, вообще никогда не достроим. При жизни.
Но репортеру я этого не говорю.
За кадром слышны возгласы оператора:
- Эй, Виктор! Помнишь меня? В «Чешском буфете», когда ты едва не задохнулся...
Звонит телефон, и Бет идет к аппарату.
- Друг, - говорит Денни и снова включает обратную перемотку. - С ума сойти можно, чего ты им наговорил. Я не удивлюсь, если кое-кому сорвет крышу после твоих выступлений.
Бет кричит из соседней комнаты:
- Виктор, это тебя. Из больницы. По поводу твоей мамы. Они тебя везде ищут.
Я кричу:
- Щас иду. Две секунды.
Я прошу Денни поставить кассету еще раз. Скоро мне предстоит разобраться с мамой. Я почти готов

Глава 43

Иду за пудингом. Для предстоящего чуда. Закупаюсь по полной программе. Шоколадный пудинг, ванильный пудинг, фисташковый, крем-брюле. С высоким процентом жирности. С сахаром. С ароматическими добавками и консервантами. В маленьких пластиковых стаканчиках. Снимаешь крышечку из фольги - и продукт готов к употреблению.
Консерванты - как раз то, что ей нужно. Чем больше, тем лучше.
Еду в больницу Святого Антония с полным пакетом пудингов.
Еще очень рано, и за стойкой регистратуры никого нет.
Мама лежит, утопая в подушках. Она поднимает глаза и смотрит - как будто выглядывает сквозь окошки глаз - и говорит:
- Кто?
Это я, говорю.
И она говорит:
- Виктор? Это ты? И я говорю:
- Да, наверное.
Пейдж нигде нет. Вообще никого нет. Еще очень рано. Суббота. Солнце едва пробивается сквозь занавески. Телевизор в комнате отдыха еще не включали. Мамина соседка по комнате - миссис Новак, раздевальщица, - спит, свернувшись калачиком у себя на кровати, поэтому я говорю шепотом.
Снимаю крышечку с первого шоколадного пудинга и достаю из пакета пластмассовую ложечку. Пододвигаю к кровати стул, сажусь и подношу первую ложку маме ко рту. Я говорю:
- Я пришел тебя спасти.
Я говорю ей: теперь я знаю. Всю правду. О своем предназначении. Я родился хорошим и добрым. Как воплощение абсолютной любви. И я снова могу стать хорошим - но начинать надо с малого. Первая ложка благополучно отправлена по назначению. Первые пятьдесят калорий.
На второй ложке я говорю:
- Я знаю, как я у тебя появился.
Коричневый шоколадный пудинг блестит у нее на языке. Она быстро-быстро моргает глазами и, двигая языком, размазывая пудинг по нЈбу. Она говорит:
- Ой, Виктор, ты знаешь?
Запихивая ей в рот очередные пятьдесят калорий, я говорю:
- Не смущайся. Просто глотай.
Она говорит сквозь шоколадную массу:
- Я все думаю: то, что я сделала, - это ужасно.
- Ты подарила мне жизнь, - говорю.
Она отворачивается от очередной ложки. Отворачивается от меня. Она говорит:
- Мне нужно было получить американское гражданство.
Украденная крайняя плоть. Священная реликвия.
Я говорю: это не важно.
Я все-таки исхитряюсь запихнуть ей в рот очередную ложку.
Денни говорит: никто же не знает - может, второе пришествие Христа должно произойти вовсе не по Господнему распоряжению. Может быть, Бог рассудил, что люди сами вернут Христа в мир - на определенном этапе развития. Может быть, Бог хотел, чтобы мы создали своего собственного спасителя. Когда будем готовы. Когда возникнет такая необходимость. Денни говорит: может, мы сами должны создать своего собственного мессию.
Чтобы спастись.
Своими силами.
Очередные пятьдесят калорий.
Начинать надо с малого. И тогда, может быть, мы научимся творить настоящие чудеса.
Еще одна ложка пудинга.
Она отворачивается от меня. Щурит глаза. Двигает языком, размазывая пудинг по нЈбу. Шоколадная масса уже не помещается у нее во рту, течет по подбородку. Она говорит:
- Ты о чем говоришь? И я говорю:
- Я знаю, кто я на самом деле. Иисус Христос. Она широко распахивает глаза, и я исхитряюсь засунуть ей в рот очередную ложку.
- Я знаю, что ты приехала из Италии уже беременная. И что это было искусственное оплодотворение от священной крайней плоти.
Еще одна ложка пудинга.
- Я знаю, ты все записала в своем дневнике, но по-итальянски - чтобы я не смог прочитать.
Еще одна ложка пудинга. И я говорю:
- Теперь я знаю, какой я на самом деле. Чуткий, отзывчивый, добрый.
Еще одна ложка пудинга.
- И я точно знаю, что сумею тебя спасти.
Мама смотрит на меня. В ее глазах - бесконечное понимание и сострадание. Она говорит:
- Что за хрень ты несешь? Она говорит:
- Я украла тебя из коляски. В Ватерлоо, штат Айова. Хотела спасти тебя от той жизни, которую для тебя приготовили.
Отцовство и материнство - опиум для народа. Смотри также: Денни с детской коляской, полной украденных камней. Она говорит:
- Я тебя украла.
Бедное, слабоумное, обманутое существо - она не знает, что говорит.
Еще пятьдесят калорий.
- Все хорошо, - говорю я ей. - Доктор Маршалл прочла твой дневник и рассказала мне правду.
Еще одна ложка коричневой шоколадной массы. Она открывает рот, чтобы что-то сказать, и я пихаю ей очередную ложку.
Она таращит глаза. По щекам текут слезы.
- Все хорошо. Я тебя прощаю, - говорю я. - Я люблю тебя. И спасу.
Очередная ложка уже не лезет ей в рот. Я говорю:
- Глотай.
Ее грудь судорожно вздымается, и пудинг течет у нее из носа коричневыми пузырями. Глаза закатились. Кожа посинела.
Я говорю:
- Мама?
Ее руки дрожат мелкой дрожью, голова откидывается назад, еще глубже - в подушку. Грудь вздымается и опадает, и пудинг всасывается обратно в горло.
Ее лицо и руки - уже совсем синие. Глаза - сплошные белки. Вся палата пропитана запахом шоколада.
Я нажимаю на кнопку вызова медсестры.
Я говорю маме:
- Только не паникуй. Я говорю ей:
- Прости меня. Прости. Прости...
Она хватается руками за горло. Царапает кожу, как будто хочет ее разорвать ногтями. Наверное, так же я выгляжу со стороны, когда задыхаюсь на публике.
А потом доктор Маршалл встает с другой стороны кровати, одной рукой запрокидывает маме голову, а другой выковыривает у нее изо рта комья пудинга. Она говорит:
- Что случилось?
Я пытался ее спасти. Она все-все забыла. Она даже не помнит, что я - мессия. Я пришел, чтобы ее спасти.
Пейдж наклоняется и выдыхает воздух в рот моей маме. Потом выпрямляется, делает вдох. Опять дышит в рот моей маме. И еще раз. И еще. С каждым разом ее губы все больше и больше испачканы шоколадом. Шоколад - он везде. Мы дышим не воздухом - запахом шоколада.
Я так и сижу со стаканчиком пудинга в одной руке и пластмассовой ложечкой - в другой. Я говорю:
- Все в порядке. Я сам все сделаю. - Я говорю: - Я уже делал так. С Лазарем.
И я кладу руки маме на грудь. Я говорю:
- Ида Манчини. Я велю тебе жить.
Пейдж смотрит на меня в перерыве между вдохами-выдохами. У нее все лицо в шоколаде. Она говорит:
- Кажется, тут какое-то недоразумение. И я говорю:
- Ида Манчини, живи и здравствуй.
Пейдж наклоняется над кроватью и тоже кладет руки маме на грудь. Давит со всей силы. Слегка отпускает и давит опять. Массаж сердца.
И я говорю:
- Это лишнее. - Я говорю: -Я- Иисус. И Пейдж шепчет:
- Дыши! Дыши, черт возьми!
И вдруг у нее из-под рукава падает белый пластиковый браслет.
И в тот же миг все прекращается: хрипы, судорожные взмахи руками, бульканье в сдавленном горле.
«Вдовец» - не совсем верное слово, но это первое, что приходит на ум.

Глава 44

Мама мертва. Мама мертва, а Пейдж Маршалл - пациентка психушки. Все, что она говорила, - это сплошь выдумки. И что я - даже страшно сказать, - это Он. И что она меня любит.
Ну, хорошо: что я ей нравлюсь.
И что я от рождения - хороший и добрый.
Так вот: я совсем не такой.
И если материнство - это новый Бог, единственное, что осталось святого в мире, тогда получается, я убил Бога,
Это жаме-вю. Состояние, противоположное дежа-вю. Когда все для тебя - незнакомцы, и не важно, что ты уверен, что знаешь их всех лучше некуда.
Что мне теперь остается? Только ходить на работу в колонию Дансборо, шататься там в прошлом, мысленно переживая все вновь и вновь. Дышать запахом шоколада с моих испачканных рук. Я застрял в том мгновении, когда мамино сердце остановилось, а из-под белого рукава Пейдж выпал запаянный пластиковый браслет. Это Пейдж, а не мама была сумасшедшей. Это Пейдж, а не мама жила в придуманном мире.
Это я жил в придуманном мире.
Тогда, в палате, Пейдж выпрямилась над постелью, измазанной шоколадом. Она сказала мне:
- Уходи. Беги.
Смотри также: «Вальс Голубого Дуная».
Но я только тупо таращился на ее браслет.
Пейдж обошла кровать, взяла меня за руку и сказала:
- Пусть они думают, что это я сделала. - Она потащила меня к выходу из палаты. - Или что это она сама. - Она выглянула в коридор и осмотрелась по сторонам. - Я сотру с ложки твои отпечатки пальцев и вложу ложку ей в руку. А всем скажу, что ты оставил ей пудинг вчера.
Когда мы проходим мимо дверей, замки автоматически закрываются. Это все из-за ее браслета.
Пейдж показывает мне на выход и говорит, что дальше она со мной не пойдет. Иначе я не смогу выйти.
Она говорит:

Предыдущая страница 22 Следующая страница


23 Чак Паланик

- Тебя сегодня здесь не было. Ясно?
Она еще много чего говорит, но это все - не считается.
Меня не любят. Я - не чуткий, не добрый и не отзывчивый человек. Я не сын Божий и не спаситель. Ни для кого.
Пейдж - сумасшедшая.
Все, что она говорила, - ложь.
Я говорю:
- Я убил ее.
Эта женщина, которая только что умерла там, в палате; эта женщина, которую я утопил в шоколаде, - она мне даже не мама.
- Это был просто несчастный случай, - говорит Пейдж.
И я говорю:
- Но наверняка же не знаешь.
Когда я уже выхожу на улицу, у меня за спиной звучит объявление: «Сестра Ремингтон, срочно пройдите в палату 158. Сестра Ремингтон, пожалуйста, срочно пройдите в палату 158».
Надо думать, они уже обнаружили тело.
Я даже не итальянец.
Я вообще сирота.
Я брожу по колонии Дансборо в компании увечных цыплят, горожан-наркоманов и школьников на экскурсии, которые думают, будто весь этот дурдом имеет какое-то отношение к реальному прошлому. Но прошлое не воссоздашь во всей полноте. Его можно придумать. Его можно вообразить и притвориться, что именно так все и было. Можно обманывать и себя, и других, но нельзя создать заново то, что уже прошло.
Колодки на городской площади стоят пустые. Урсула куда-то ведет корову. От обеих разит травой. Даже у коровы, и то - глаза в кучку.
Здесь, как всегда, тот же самый день - каждый день, - и вроде как это должно утешать. По идее. Как в тех телешоу, где люди как бы потерпели крушение и живут на необитаемом острове вот уже десять лет, и при этом они не стареют, и не пытаются оттуда уплыть, и никто не торопится их спасать. Просто с каждым сезоном на них все больше и больше грима. Вот - твоя жизнь. И так будет всегда.
Табун школьников-четвероклашек проносится с воплями мимо. Потом подходят мужчина и женщина. У мужчины в руках - желтый блокнот. Он говорит:
- Вы - Виктор Манчини? И женщина говорит:
- Это он.
Мужчина показывает мне блокнот и говорит:
- Это ваше?
Это - мои записи по четвертой ступени в терапевтической группе для сексоголиков. Полная опись моих грехов. Дневник моей сексуальной жизни.
И женщина говорит:
- Ну? - Она говорит мужчине с моим блокнотом: - И чего вы ждете? Арестуйте его.
Мужчина говорит:
- Вы знаете пациентку больницы Святого Антония по имени Ева Майлер?
Ева - белка. Наверное, она меня видела сегодня утром и рассказала всем, что я сделал. Я убил свою маму. Ну ладно: не маму. Просто старую женщину.
Мужчина говорит:
- Виктор Манчини, вы задержаны по подозрению в изнасиловании.
Та девица с больными фантазиями. Наверное, это она на меня заявила. Ну, та - с розовым шелковым постельным бельем, которое я злобно залил спермачом Гвен.
- Послушайте, - говорю. - Она сама предложила, чтобы я ее изнасиловал.
И женщина говорит:
- Он лжет. Он клевещет на мою маму. Мужчина начинает зачитывать мне мои права. И я говорю:
- Гвен - ваша мать?
Если судить по одной только коже, эта женщина - лет на десять старше Гвен.
По-моему, сегодня весь мир сошел с ума. И женщина кричит:
- Моя мать - Ева Майлер! И она говорит, что ты творил над ней всякие непотребства и говорил ей, что это такая игра.
Ах вот в чем дело.
- А-а, - говорю я. - А я сразу не понял. Я думал, что вы говорите о том, другом изнасиловании.
Мужчина умолкает и спрашивает:
- Вы вообще меня слушаете? Я вам о ваших правах говорю.
Все - в желтом блокноте, говорю я ему. Все, что я сделал. И чего я не делал. Просто я взял на себя все грехи мира.
- Понимаете, - говорю, - я действительно считал себя Иисусом.
Мужчина достает пару наручников откуда-то из-за спины.
Женщина говорит:
- Я так и думала. Только психически ненормальному придет в голову изнасиловать девяностолетнюю старушку.
Я морщусь и говорю:
- Ну, только если совсем уже ненормальному. Да и то - вряд ли.
И она говорит:
- Вы что хотите сказать?! Что моя мама непривлекательная?!
Мужчина защелкивает наручник у меня на руке. Потом берет меня за плечо, разворачивает спиной к себе и надевает наручник на другую руку. Он говорит:
- Пройдемте в участок и там разберемся.
На глазах у всех неудачников из колонии Дансборо, на глазах у клинических парков и увечных цыплят, на глазах у детишек, которые думают, будто они получают образование, на глазах у достопочтенного Чарли, лорда-губернатора, - я арестован. Как Денни в колодках, только по-настоящему.
И мне хочется крикнуть им всем: вы ничем от меня не отличаетесь.
Здесь мы все арестованы.

Глава 45

За пару минут до того, как я в последний раз вышел из больницы Святого Антония, за пару минут до того, как я оттуда сбежал, Пейдж попыталась объяснить.
Она действительно врач. Она говорила очень быстро, и получалась какая-то каша из слов, которые мешали друг другу. Да, она врач. И да - здесь она пациентка. Она говорила очень быстро, щелкая шариковой ручкой с убирающимся стержнем. Она врач. Занималась генетикой. И сюда ее поместили потому, что она сказала им правду. Она не хотела сделать мне больно. Ее губы были по-прежнему темными от шоколада. Она просто пыталась делать свою работу.
Там, в коридоре, перед тем, как проститься уже навсегда, Пейдж потянула меня за рукав и развернула лицом к себе. Она сказала:
- Поверь мне, пожалуйста.
Ее глаза были распахнуты так широко, что сверху и снизу от радужки были видны белки. Всегда аккуратный пучок волос у нее на затылке теперь растрепался.
Она врач, говорила Пейдж. Занималась генетикой. Она - из будущего. Из 2556 года. Она перенеслась в наше время, чтобы забеременеть от типичного мужчины нашего исторического периода. Она говорила, им были нужны генетические образцы. Это могло бы помочь при разработке лекарства от какой-то смертельной чумы. В 2556 году. Путешествие назад во времени было отнюдь не дешевым. Это примерно то же, что космические полеты для людей вашего времени, говорила Пейдж. Риск был очень велик, и если она не вернется обратно беременная, с неповрежденным генетическим материалом в утробе, все дальнейшие эксперименты в области путешествия во времени будут заморожены на неопределенный срок.
Получается, что типичный мужчина нашего исторического периода - это я. В костюме 1734 года, согнутый чуть ли не пополам от болей в заблокированном кишечнике, я - типичный мужчина нашего времени.
Умереть и не встать.
- Я рассказала всю правду о себе, но меня заперли здесь, - говорит она. - И ты был единственный из доступных репродуктивных мужчин.
Ага, говорю, теперь мне все ясно. И как-то сразу на душе полегчало.
Она говорит, что сегодня ее заберут обратно в 2556 год. Больше мы с ней никогда не увидимся, и она хочет сказать мне «спасибо».
- Большое тебе спасибо, - сказала она. - И я действительно тебя люблю.
И там, в коридоре, залитом солнечным светом, я достал тонкий черный фломастер из нагрудного кармана халата Пейдж.
Она стояла напротив окна, и ее тень лежала на белой стене. В последний раз. Я встал у стены и принялся обрисовывать тень по контуру.
И Пейдж Маршалл спросила:
- Зачем?
Именно так и возникло искусство. И я сказал:
- Просто. На всякий случай. А то вдруг ты и вправду исчезнешь.

Глава 46

Почти во всех реабилитационных программах, рассчитанных на двенадцать ступеней, четвертым пунктом стоит задание описать свою жизнь. Во всех подробностях. Каждый срыв, каждый проступок, каждая гадость, которую ты сотворил, - надо все это записывать. Полная опись твоих грехов. Таким образом, ты их как бы осознаешь. Для себя. И потом вроде как больше не повторяешь. По крайней мере пытаешься не повторить. Подобные программы существуют для алкоголиков, наркоманов, обжор и людей, страдающих секс-зависимостью.
Таким образом, у вас всегда есть возможность вернуться в прошлое - к самым поганым моментам из вашей жизни.
Но даже тот, кто хорошо помнит прошлое, не всегда застрахован от повторения своих ошибок.
В моем желтом блокноте - там всЈ обо мне. Вещественное доказательство. Про Пейдж, Денни и Бет. Про Нико, Лизу и Таню. Следователи читают мои откровения, сидя напротив меня за большим столом, в запертой звуконепроницаемой комнате. Одна стена - сплошь зеркальная. За зеркалом, видимо, установлена видеокамера.
Меня спрашивают: чего я добился, сознаваясь в чужих преступлениях?
Меня спрашивают: какова цель?
Я говорю: завершить прошлое. Осуществить его до конца.
Всю ночь полицейские следователи читают мои откровения и задают мне вопросы.
Сестра Фламинго. Доктор Блейз. «Вальс Голубого Дуная».
Что это значит?
Я не знаю, что теперь значит то или это. Это просто слова, которые мы говорим, когда не можем сказать всю правду.
Полицейские спрашивают у меня, известно ли мне, где находится в данный момент пациент Пейдж Маршалл. Им необходимо ее допросить по делу о смерти - предположительно от удушья - пациентки по имени Ида Манчини. Предположительно моей мамы.
Мисс Маршалл исчезла таинственным образом вчера вечером. Из больничной палаты, запертой на ключ. Это был не побег. Не насильственное похищение. Она просто исчезла - и все.
И никто ничего не видел.
У нее была навязчивая идея, говорят мне в полиции, что она - врач в больнице Святого Антония. И персонал ей подыгрывал - шутки ради. Ей разрешали носить старый халат. Чтобы не волновать ее лишний раз.
В больнице все говорят, что мы с Пейдж Маршалл очень тесно общались.
- Ну, не то чтобы очень тесно, - говорю я. - То есть мы с ней, конечно, общались, но я ничего про нее не знал.
Полицейские замечают, что медсестры в больнице, похоже, не питают ко мне симпатии.
Смотри также: Клер, дипломированная медсестра.
Смотри также: Перл, сертификат Ассоциации медицинских сестер Калифорнии.
Смотри также: колония Дансборо.
Смотри также: сексоголики в группе.
Я не спрашиваю, не пришло ли им в голову поискать Пейдж Маршалл в 2556 году.
Я достаю из кармана монетку в десять центов, украдкой кладу ее в рот и глотаю. Проходит нормально.
Шарю в карманах. Скрепка для бумаг. Тоже проходит нормально.
Пока полицейские следователи листают мамин дневник, я осматриваюсь в поисках чего-нибудь крупного. Чего-нибудь, что не пройдет в горло.
Я столько лет задыхался почти до смерти. Так что теперь никаких трудностей быть не должно.
В дверь стучат, и заходит человек с подносом. На подносе - гамбургер на тарелке. Салфетка. Кетчуп. Есть хочу - умираю. Но не могу. Кишечник забит, живот раздут - дальше некуда. Внутри все болит.
Меня спрашивают:
- А что здесь написано, в дневнике?
Я пододвигаю к себе гамбургер. Открываю бутылочку с кетчупом. Чтобы жить, надо есть. Но я не могу. Я под завязку набит дерьмом.
Там по-итальянски, говорю я.
Кто-то из полицейских следователей говорит:
- А что там за рисунки? Вроде как карты?
Самое смешное - что я совершенно про них забыл. Про эти карты. Я рисовал их ребенком. Когда был маленьким. Противным и гадким мальчишкой. Понимаете, мама мне говорила, что я могу переделать весь мир. Создать его заново. Что мне вовсе не обязательно принимать мир таким, какой он для всех. Что я могу сделать его таким, каким мне хочется, чтобы он был.
Она уже тогда была сумасшедшей.
И я ей верил.
Я кладу в рот крышечку от бутылочки с кетчупом и глотаю.
В следующую секунду мои ноги непроизвольно дергаются, и стул падает из-под меня, но я успеваю вскочить. Я хватаюсь руками за горло. Я смотрю в потолок, глаза у меня закатились. Нижняя челюсть выдвинута вперед до предела.
Полицейские следователи уже привстали со стульев.
Мне нечем дышать, вены на шее вздулись. Лицо наливается кровью. На лбу выступает испарина. На спине на рубашке расплывается пятно пота. Я сжимаю шею руками.
Потому что я не могу никого спасти. Ни как врач, ни как сын. А раз я не могу никого спасти, значит, я и себя не спасу.
Потому что теперь я - сирота. Я безработный. Меня никто не любит. Потому что я все равно умираю, судя по болям в животе. Умираю изнутри.
Потому что всегда нужно планировать отступление.
Намечать пути к бегству.
Потому что стоит лишь раз преступить какую-то черту, и тебе непременно захочется повторить.
Потому что нельзя убежать от постоянного бегства. Самообман. Стремление всегда избегать конфликтов. Идиотские способы убить время, лишь бы не думать о главном. Мастурбация. Телевизор. Полное отрицание.
Полицейский, который листал мамин дневник, поднимает глаза и говорит:
- Спокойно. Это как в его желтом блокноте. Там все написано. Он притворяется.
Они просто стоят и смотрят.
Я сжимаю руками горло. Я не могу дышать.
Глупый маленький мальчик из сказки, который кричал: «Волки! Волки!» - и вот докричался.
Как та женщина, задушенная шоколадом. Та, которая мне не мама.
Я уже и не помню, когда я себя чувствовал так спокойно. Не грустно. Не радостно. Не тревожно. Не в возбуждении. Мозг отключается. Кора головного мозга. Мозжечок. Вот где корень моей проблемы.
Я упрощаю себя.
Где-то между печалью и радостью.
Потому что у губок всегда все прекрасно.

Глава 47

Подъехал школьный автобус. Глупый маленький мальчик заходит внутрь. Его приемная мама машет ему рукой. Он - единственный пассажир. Автобус проносится мимо школы на скорости шестьдесят миль в час. За рулем - мама.
Это было, когда мама вернулась за ним в последний раз.
Она сидит за огромным рулем, смотрит на мальчика в зеркало заднего вида и говорит:
- Кто бы мог подумать, что это так просто - взять напрокат автобус.
Она выруливает на съезд на шоссе и говорит.
- Таким образом, у нас есть шесть часов, пока автобусная компания не заявит об угоне.
Автобус выезжает на шоссе, и минут через десять, когда город заканчивается и начинается пригород, мама говорит мальчику, чтобы он сел впереди рядом с ней. Она достает из сумки красный дневник и вынимает оттуда сложенную карту.
Встряхивает ее, разворачивает на руле, а свободной рукой опускает стекло у себя в окне. Придерживает руль коленом. Смотрит на карту, потом - на дорогу. Потом - снова на карту.
Потом комкает карту и вышвыривает в окно.
А глупый маленький мальчик просто сидит и смотрит.
Она говорит: возьми красный дневник.
Он отдает его ей, но она говорит:
- Нет. Открой на чистой странице. - Она говорит, чтобы он достал ручку из бардачка. И побыстрее, потому что они уже подъезжают к реке.
Вдоль шоссе - дома, фермы, деревья. Потом они выезжают на мост через реку.
- Быстрее, - говорит мама. - Нарисуй реку.

Предыдущая страница 23 Следующая страница


Удушье 24

Как будто он только сейчас обнаружил ее, эту реку. Как будто он только сейчас открыл этот мир. Она говорит: рисуй новую карту, свою. Это будет твой мир. Только твой.
- Я не хочу, чтобы ты принимал мир таким, как он есть, - говорит она.
Она говорит:
- Я хочу, чтобы ты сотворил его заново. Чтобы когда-нибудь у тебя получилось создать свой мир. Свою собственную реальность. Которая будет жить по твоим законам. Я постараюсь тебя научить.
Она говорит ему: нарисуй реку. Нарисуй реку и горы, которые впереди. И назови их. Только придумай свои слова - не те, которые уже есть, а совсем-совсем новые, еще не затасканные и не перегруженные скрытым смыслом.
Придумай свои слова.
Создай свои символы.
Маленький мальчик задумался. Он сидит, грызет ручку; потом наклоняется над тетрадкой, раскрытой у него на коленях, и рисует.
И реку, и горы.
А потом мальчик вырос и все забыл. Он бы, наверное, никогда и не вспомнил про эти карты, если бы их не нашли полицейские. Но он все-таки вспомнил, что когда-то он это сделал; что когда-то он это умел.
А тогда, на дороге, мама взглянула на карту в зеркало заднего вида и сказала:
- Замечательно. - Она взглянула на часы и прибавила газу, и они поехали еще быстрее. - А теперь напиши, как они называются. Река и горы на нашей новой карте. И приготовься: тебе еще столько всего предстоит назвать.
Она сказала:
- Потому что в мире осталось только одно незанятое пространство - сфера нематериального. Идеи, истории, искусство, музыка.
Он сказала:
- Потому что твои фантазии - это самое лучшее, что только может быть.
Она сказала:
- Потому что я не всегда буду рядом с тобой.
Но все дело в том, что глупый маленький мальчик боялся ответственности - за себя, за свой мир. И он уже думал о том, что скоро они остановятся, чтобы поесть, и там, в ресторане, он закатит истерику, чтобы маму арестовали и увезли в тюрьму, и, может быть, если ему повезет, она больше уже никогда за ним не вернется. Потому что ему надоели опасности и приключения и его очень даже устраивала его глупая, скучная, обыкновенная жизнь - без мамы.
Уже тогда он выбирал межу мамой и надежностью, безопасностью и уверенностью в завтрашнем дне.
Придерживая руль коленом, мама положила руки ему на плечи и спросила:
- Чего ты хочешь на обед?
И глупый маленький мальчик сказал, совершенно невинным тоном:
- Корн-догов.

Глава 48

Две руки обхватывают меня сзади. Кто-то из полицейских давит мне кулаками под ребра и шепчет мне в ухо:
- Дыши! Дыши, черт возьми! Он шепчет мне в ухо:
- Все будет в порядке.
Он приподнимает меня над полом и шепчет:
- Все будет хорошо.
Резкий нажим на брюшную полость.
Кто-то стучит меня по спине - как врач стучит по спине новорожденного младенца, чтобы тот закричал и сделал первый вдох, - и крышечка от бутылочки с кетчупом вылетает у меня из горла. Кишечник непроизвольно опорожняется - прямо в штаны. Два резиновых красных шара и все дерьмо, скопившееся за ними.
Вся моя частная жизнь - напоказ.
Скрывать больше нечего.
Обезьяна с каштанами.
В следующую секунду я падаю на пол. Я лежу на полу и рыдаю, а кто-то мне говорит, что теперь все хорошо. Я живой. Меня спасли. Я чуть не умер, но меня спасли. Кто-то прижимает к груди мою голову, и качает меня, как ребенка, и говорит:
- Теперь все хорошо.
Кто-то подносит к моим губам стакан воды и говорит:
- Тише, тише, не плачь. Все уже позади.

Глава 49

Вокруг замка Денни собралась толпа: около тысячи человек, которых я совершенно не помню и которые никогда не забудут меня.
Сейчас почти полночь. Грязный, вонючий, осиротевший, безработный и нелюбимый, я пробираюсь сквозь толпу - в самую середину, где Денни. Я говорю ему:
- Дружище. И он говорит:
- Привет.
Он смотрит на толпу людей. У каждого в руках - камень.
Он говорит:
- По-моему, зря ты сюда пришел.
После той передачи, говорит Денни, народ идет и идет. Несет камни. Красивые камни. Очень красивые. Карьерный гранит и тесаный базальт. Известняк и песчаник. Люди идут и идут. Несут раствор, мастерки и лопаты.
И все спрашивают:
- А где Виктор?
Людей столько, что они заполнили весь участок. Невозможно работать. Каждый хочет вручить ему камень лично, говорит Денни. И каждый спрашивает про тебя. Как дела у Виктора?
Все говорят, что в той передаче я выглядел просто ужасно.
Всего-то и нужно, чтобы кто-то из них похвалился, какой он герой. Как он спас жизнь человеку. Как он спас Виктора в ресторане.
Как он спас мою жизнь.
«Пороховая бочка» - вот самое верное слово.
Где-то в дальнем конце участка какой-то герой все-таки выступает. И вот они уже говорят все разом. Возбуждение расходится по толпе, как круги по воде от брошенного камня. Невидимая граница между людьми, которые все еще улыбаются и которые - уже нет, постепенно смещается к центру.
Между теми, кто пока герои и кто уже знает правду.
Люди растерянно озираются по сторонам. У них у каждого был такой повод гордиться собой - и вот его больше нет. Буквально за считанные секунды все спасители и герои превратились в обманутых идиотов. И пока первое потрясение не прошло, они пребывают в некоторой прострации.
- Пора тебе делать ноги, дружище, - говорит Денни. Толпа стоит плотной стеной, за которой даже не видно башни - ни стен, ни колонн, ни статуй, ни лестниц. И кто-то кричит:
- Где Виктор?
И кто-то еще кричит:
- Дайте нам Виктора Манчини!
На самом деле я это вполне заслужил. Расстрельная команда. Моя непомерно разросшаяся семья.
Кто-то включает фары своей машины, и вот он я - выхваченный лучом света на фоне стены.
Моя гигантская тень нависает над толпой.
Вот он я: обманутый маленький дурачок, который верил, что в жизни можно чего-то добиться, научиться чему-нибудь, что-то узнать, что-то приобрести, быстро бегать и хорошо прятаться. И натрахаться вдоволь.
Между мной и горящими фарами - ряды и ряды людей. Около тысячи безликих людей, которые думали, что они меня любят. Что они спасли мне жизнь. И вдруг у них отобрали самое дорогое - их героическую легенду. А потом кто-то заносит руку с камнем, и я закрываю глаза.
Мне нечем дышать, вены на шее вздулись. Лицо наливается кровью.
Что-то падает мне под ноги. Камень. Потом еще один камень. Еще дюжина. Еще сотня. Камни ссыпаются мне под ноги, и земля содрогается от ударов. Повсюду вокруг меня - камни. И люди кричат.
Мученичество святого Меня.
Я стою крепко зажмурив глаза, но они все равно слезятся от света фар. Свет проникает сквозь закрытые веки, сквозь мою плоть и кровь. Свет кажется красным. Глаза слезятся.
А камни все падают мне под ноги. Земля дрожит, люди кричат. Дрожь и крики. Холодный пот. А потом вдруг становится тихо.
Я говорю Денни:
- Дружище.
Я так и стою с закрытыми глазами, шмыгаю носом и говорю:
- Что происходит?
И что-то мягкое и, судя по запаху, не очень чистое прижимается к моему носу, и Денни говорит:
- Сморкайся, дружище.
Все разошлись. Ну, почти все.
Башня Денни - ее больше нет. Стена обвалилась. Колонны все опрокинулись. Пьедесталы, статуи - разбиты. Там, где раньше был внутренний дворик, теперь - россыпь камней. Куски раствора забили фонтан. Даже яблони все ободраны и придавлены разлетевшимися камнями. Одинокий лестничный пролет ведет в никуда.
Бет сидит на камне и смотрит на разбитую статую, работу Денни. Это она. Но не такая, как в жизни, а такая, какой ее видел Денни. Невозможно красивая. Совершенная. Теперь - разбитая.
Я говорю: что это было, землетрясение?
И Денни говорит:
- Не совсем. Но тоже неслабое форсмажорное обстоятельство.
От башни - в буквальном смысле - не осталось и камня на камне.
Денни шмыгает носом и говорит:
- Ну от тебя и воняет, дружище.
Меня тут в полицию забирали, говорю. Пока отпустили, но пришлось дать подписку о невыезде.
Все разошлись. Остался только один человек - черный сгорбленный силуэт в свете горящих фар. Луч света дергается и сдвигается - машина сдает назад и уезжает.
В лунном свете мы смотрим - я, Денни и Бет - на того, кто остался, когда все ушли.
Это Пейдж Маршалл. Ее белый халат весь перепачкан, рукава закатаны до локтей. Пластиковый больничный браслет - по-прежнему у нее на руке. Ее легкие туфли намокли так, что аж хлюпают.
Денни выходит вперед и говорит ей:
- Прошу прощения, но тут какое-то недоразумение. И я говорю ему: нет, все в порядке. Это не то, что он думает.
Пейдж подходит ближе и говорит:
- Вот, а я все еще здесь. - Ее темные волосы, обычно собранные в пучок, сейчас растрепаны. Глаза припухли и покраснели. Она шмыгает носом, зябко поводит плечами и говорит: - И это значит, что я сумасшедшая. Наверное, так.
Мы стоим - смотрим на камни, раскиданные по участку. Самые обыкновенные камни. Ничего выдающегося.
Одна штанина у меня мокрая от дерьма и прилипает к ноге.
И я говорю:
- Ну вот. - Я говорю: - Кажется, я никого не спас и уже не спасу.
- Ну, ладно. - Пейдж протягивает мне руку и говорит: - Сможешь снять с меня этот браслет?
И я говорю: я попробую.
Денни бродит среди камней, переворачивая их ногой. Потом наклоняется и хочет поднять большой камень. Бет подходит помочь.
А мы с Пейдж просто стоим и смотрим друг на друга. И видим друг друга по-настоящему: такими, какие мы есть. В первый раз.
Можно жить, позволяя другим решать все за нас: кто мы, какие мы. Сумасшедшие или в здравом уме. Сексуально озабоченные или святые. Жертвы или герои. Хорошие или плохие.
Можно сказать себе: пусть решают другие.
Пусть решает история.
Пусть наше прошлое определяет будущее.
А можно решать самим.
Может быть, это наша работа - изобрести что-то получше.
Где-то в деревьях плачет траурный голубь. Получается, сейчас полночь.
И Денни говорит:
- Эй, нам тут помощь нужна.
Пейдж идет помогать, и я тоже. Мы вчетвером разгребаем руками землю вокруг большого тяжелого камня. В темноте, почти на ощупь. На ощупь камень шершавый и холодный, и мы роем вокруг него, кажется, целую вечность, все вместе - просто чтобы положить один камень на другой.
- Знаешь ту древнегреческую легенду про девушку? - вдруг говорит Пейдж.
Которая обвела на стене тень своего возлюбленного? Я говорю: да.
И она говорит:
- А знаешь, что было дальше? Она благополучно о нем забыла и изобрела обои.
Это странно и жутко, но вот они мы: отцы пилигримы, чокнутые, не вписавшиеся во время, - мы создаем свою собственную, альтернативную реальность. Пытаемся сотворить мир из камней и хаоса.
Что получится - я не знаю.
Я не знаю, что это будет.
Мы искали, метались, бросались из крайности в крайность - и где оказались в итоге? Здесь. На заброшенном пустыре, посреди ночи.
Но может быть, знать - это не обязательно. То, что мы строим сейчас, в темноте, на руинах, - это может быть все, что угодно.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Чак Паланик - Биография

Чак Паланик

На основную страницу

Биография

Чарльз Михаэль "Чак" Паланик (родился 21 февраля 1961 года в Паско, Вашингтон, США) - американский романист-сатирик и независимый журналист, живущий в Портланде, штат Орегон, США. Наиболее известен благодаря роману "Бойцовский клуб", который позже был снят Дэвидом Финчером. Его творения, подобные по стилю произведениям таких писателей, как Истон Эллис, Ирвин Уэлш и Дуглас Кауплэнд, сделали его одним из наиболее популярных романистов "Поколения Икс".

Чак Паланик - сын Кэрол и Фрэда Палаников, выросший в статическом фургоне в Бурбак, Вашингтон с его семьей. Позже его родители развелись и ему пришлось жить с бабушкой и дедушкой на их ранчо в восточном Вашингтоне.

В 1986 году Паланик окончил школу журналистики при Орегонском Университете. Вскоре после этого он переехал в Портланд. Чак Паланик писал для местных газет, позже начал работать на "Фрэйджлиннер" механиком. Продолжал работать там до тех пор, пока карьера писателя не забрала его. Помимо основной работы, он выполнял такую добровольную работу для приюта, как эскорт; он занимался транспортировкой смертельно-больных людей и возил их на встречи групп поддержки. Позже он перестал этим заниматься из-за смерти одного пациента.

Уже в зрелые годы Чак стал членом бунтарского "Общества Какофонии". Он регулярный участник их мероприятий, включая ежегодное "Санта-Рампейдж" (публичная Рождественская вечеринка, неотъемлемым атрибутом которой является массовое буйство и алкогольное опьянение) в Портланде. Его членство в "Обществе Какофонии" вдохновило на описание некоторых мероприятий, как настоящих, так и выдуманных, в его романах.

Паланик начал писать, когда ему было около 34-35 лет. Согласно его рассказам он начал писать после посещения "мастерских" писателей, которые он посещал с целью найти новых друзей. Гостей же принимал Том Спэнбауэр, который позже стал вдохновителем Чака Паланика к его минималистическому стилю создания литературы. Первой его книгой была "Бессонница: Если Ты Жил Здесь, Ты Должно Быть Уже Дома", которую он никогда не публиковал из-за разочарования одной историей (хотя небольшая часть этого романа была использована в романе "Бойцовский клуб"). Когда Паланик решил опубликовать свой следующий роман "Невидимые монстры" ("Невидимки"), издатели забраковали этот роман потому, что он был "слишком разрушительным". Это подтолкнуло его к работе над его наиболее известным романом "Бойцовский клуб", который он написал, как попытку "разрушить" издателей сильнее, чем те могли себе это представить. Паланик писал его в свободное от работы на "Фрэйджлиннер" время. После публикации романа в начальной стадии, как короткую историю в компиляции "Поиски Счастья" (которая стала 6 главой романа), Паланик расширил ее в полноценный роман, который, вопреки его ожиданиям, издатели захотели опубликовать. Конечный вариант романа получил положительные оценки и некоторые награды. Книга проложила себе дорогу в Голливуд, где интерес к ее экранизации возрастал. В итоге, фильм был снят в 1999 году режиссером Дэвидом Финчером. Сначала фильм был неким разочарованием и вызвал разные реакции критиков, но позже стал культовым. В 1999 и 2004 годах были изданы еще две редакции романа (последняя из которых содержит введение от автора про успех адоптации фильма).

В то время когда не все фаны фильма представляли, что он был снят по роману, многие из них это знали, и впоследствии их количество начало расти. Измененная версия романа "Невидимые монстры" ("Невидимки") с таким же успехом, как четвертый роман автора "Уцелевший" были опубликованы в том же году, что дало возможность Чаку Паланику самостоятельно стать культовой персоной. Несколько лет спустя Паланик создал свой первый "Нью Йорк Таймс бестселлер" - роман "Удушье". С этого времени его новые книги встречаются читателями и критиками с таким же успехом. Такой успех дал ему возможность отправляться в книжные туры для продвижения его книг, где он читал как новые, так и еще неизданные работы.

1999 год повлиял на последующие работы автора. В это время его отец, Фрэд Паланик, начал ухаживать за женщиной с именем Донна Фонтэйн, которая посадила своего бывшего парня Шэклфорда в тюрьму за сексуальную эксплуатацию. Шэклфорд поклялся убить Фонтэйн как только он выйдет из тюрьмы. После освобождения он отвез Фонтэйн и отца Паланика в дом Фонтэйн (Кэндрик, Айдахо). Потом Шэклфорд застрелил их обоих и перетащил их тела в котэдж Фонтэйн, который после этого сжег. В 2001 году Шэклфорд был признан виновным в двух убийствах первой степени и приговорен к смерти. Под воздействием этих событий Чак Паланик начал работать над романом "Колыбельная". Согласно высказываниям автора он написал этот роман с целью помочь себе справиться с посмертным приговором Шэклфорда.

В сентябре 2003 года, Чак Паланик давал интервью Карэн Вэлби (для "Интертеймент Виикли"). Во время интервью Паланик конфиденциально рассказал информацию, относящуюся к его личной жизни. В то время, когда многие верили, что Паланик женат (некоторые журналисты утверждали, что это так), он жил с своим парнем. Некоторое время спустя Чак Паланик предположил, что Вэлби собиралась напечатать эту информацию в своей статье без его согласия. В ответ он выложил на свой официальный сайт разгневанную аудиозапись, в которой он не только подтверждал, что он гей, но также высказывал негативные комментарии насчет Вэлби и членов ее семьи. Но страхи Паланика были развеяны, так как статья Вэлби не содержала ни какой информации про его личную жизнь, кроме того факта, что он не женат. Аудиозапись позже была удалена с сайта, что заставило некоторых фанов поверить, что Паланик стесняется своей гомосексуальности. По словам Дэнниса Видмайера, создателя официального сайта, запись была удалена не по причине утверждений, касающихся ориентации Чака Паланика, а из-за выражений насчет Карэн Вэлби. Паланик позже разместил новую запись на своем сайте, в которой он просит своих фанов не реагировать на эти события. Он также приносит извинения за свое поведение, заявляя, что лучше бы он не записывал первую запись.

Во время тура по продвижению романа "Дневник" в 2003 году, Паланик прочитал аудитории короткую историю, называвшуюся "Кишки", рассказ о мальчике, который мастурбировал и для пущего эффекта сел задницей на слив в бассейне. Этот рассказ должен был появиться в новой книге Чака Паланика "Haunted". Позже было оглашено, что более чем 35 людей, слушавших этот рассказ упали в обморок (возможно, что многие из этих падений в обморок были инсценированы фанами Чака Паланика для создания юмористического эффекта). Журнал "Плэйбой" опубликовал "Кишки" в номере, который вышел в марте 2004 года. Паланик предложил им вместе с этим рассказом опубликовать еще один, но издатели нашли вторую работу слишком "разрушительной". На его туре по продвижению "Stranger Than Fiction: True Stories" летом 2004 года, он прочитал "Кишки" еще раз, после чего в обморочном состоянии оказалось 53 человека, а позже около 60, во время продвижения издания романа "Дневник" в мягкой обложке. Последние падения в обморок произошли 25 сентября 2004 года в Энн Арбор, штат Мичиган. Паланик, очевидно, не обеспокоен этими случаями, которые не остановили фанов от прочтения рассказа "Кишки" и других его работ.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 12)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 15)
    • Глава 29 (Страница 16)
    • Глава 30 (Страница 16)
    • Глава 31 (Страница 17)
    • Глава 32 (Страница 17)
    • Глава 33 (Страница 17)
    • Глава 34 (Страница 18)
    • Глава 35 (Страница 18)
    • Глава 36 (Страница 18)
    • Глава 37 (Страница 19)
    • Глава 38 (Страница 19)
    • Глава 39 (Страница 20)
    • Глава 40 (Страница 20)
    • Глава 41 (Страница 21)
    • Глава 42 (Страница 21)
    • Глава 43 (Страница 22)
    • Глава 44 (Страница 22)
    • Глава 45 (Страница 23)
    • Глава 46 (Страница 23)
    • Глава 47 (Страница 23)
    • Глава 48 (Страница 24)
    • Глава 49 (Страница 24)


Чак Паланик

Удушье

Перевод Т.Ю. Покидаева

 Читать книгу

Аннотация

Новый шедевр «короля контркультурной прозы» Чака Паланика. Книга о молодом мошеннике, который КАЖДОДНЕВНО разыгрывает в дорогих ресторанах приступы удушья — и зарабатывает на этом неплохие деньги… Книга о сексоголиках, алкоголиках и шмоткаголиках. О любви, дружбе и философии. О сомнительном «втором пришествии» — и несомненной «невыносимой легкости бытия» наших дней. Впрочем… сам Паланик говорит о ней: «Собираетесь прочесть? Зря!» Короче — читайте НА СВОЙ СТРАХ И РИСК!

Создание книги: BLZxSwitch (http://diary.ru/~BASSist/)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel