Чак Паланик - Бойцовский клуб

1 Чак Паланик

Кэрол Мидер, которая сносит все мои нехорошие манеры

Благодарности:
Мне хотелось бы поблагодарить следующих людей за любовь и поддержку несмотря на разные, ну, вы понимаете, жуткие вещи, которые иногда случаются.

Айна Джиберт
Джефф Плит
Майка Кифи
Майкл Верн Смит
Сьюзи Вителло
Том Спэнбауэр
Джеральд Говард
Эдвард Хибберт
Гордон Грауден
Деннис Стоуэлл
Линни Стоуэлл
Кен Фостер
Моника Дрейк
Фред Паланик

Глава 1

Тайлер находит мне работу официанта, потом он же сует мне в рот пистолет и говорит: "Первый шаг к бессмертию - это смерть". А ведь долгое время мы с Тайлером были лучшими друзьями. Меня постоянно спрашивают - знаю ли я Тайлера Дердена.
Ствол пушки уперся мне в глотку, Тайлер заявляет:
- На самом деле мы не умрем.
Языком я чувствую дырочки глушителя, которые мы насверлили в стволе пистолета. Шум от выстрела большей частью возникает из-за расширения газов, плюс легкий "бах" от пули - из-за ее скорости. Чтобы сделать глушитель, нужно просто насверлить дырочек в стволе пушки, много дырочек. Тогда газ выйдет через них, и скорость пули упадет ниже сверхзвуковой.
Насверлишь дырочек неправильно - пистолет разорвет тебе руку.
- Это не смерть на самом деле, - продолжает Тайлер. - Мы станем легендой. И не состаримся.
Отпихиваю ствол языком за щеку и говорю, - "Тайлер, это прям как про вампиров".
Здания под нами не станет через десять минут. Берешь одну часть 98-процентного концентрата дымящей азотной кислоты и смешиваешь с тремя частями серной кислоты. Делать это надо на ледяной бане. Потом пипеткой добавляешь глицерин, капля по капле. Получаешь нитроглицерин.
Я знаю об этом, потому что это известно Тайлеру.
Смешиваешь нитроглицерин с опилками - получаешь милую пластиковую взрывчатку. Многие мешают его с ватой и добавляют горькой соли, в качестве сульфата. Тоже получается. Некоторые - используют смесь парафина и нитроглицерина. Как по мне, парафин вообще никогда не срабатывает.
И вот, я с Тайлером на верхушке Паркер-Моррис Билдинг, у меня во рту торчит пистолет; и мы слышим, как бьется стекло. Смотрим через бортик. Облачный день, даже на этой верхотуре. Это самое высокое в мире здание, и на такой высоте всегда холодный ветер. Здесь настолько тихо, что возникает чувство, будто ты - одна из тех обезьян-космонавтов. Делаешь маленькую работу, которой обучен.
Потяни за рычаг.
Нажми на кнопку.
Не понимая ничего из своих действий, а потом раз - и смерть.
С высоты в сто девяносто один этаж заглядываешь через бортик, - а улица внизу покрыта мохнатым ковром стоящих и смотрящих вверх людей. Стекло бьется в окне под нами. Окно взрывается осколками сбоку здания, потом высовывается шкаф для бумаг, большой, как черный холодильник, - прямо под нами этот шкаф с картотекой на шесть ящиков выползает из отвесной грани здания и падает, медленно вращаясь, и падает, уменьшаясь вдали, и падает, исчезая в сбившейся в кучу толпе.
Где-то внизу, на каких-то этажах из ста девяносто одного, буйствуют обезьяны-космонавты из Подрывного Комитета Проекта Разгром, уничтожая историю до кусочка.
Есть старая поговорка, мол, мы всегда причиняем боль тем, кого любим, - так вот, знаете, у этой палки два конца.
Когда во рту торчит пистолет, и его ствол воткнут между зубами, речь сводится к мычанию.
У нас осталось десять минут.
Еще одно окно в здании взрывается, и разлетаются осколки, сверкая в воздухе, как стая голубей, потом темный деревянный стол, подталкиваемый Подрывным Комитетом, высовывается из здания дюйм за дюймом, вдруг кренится, соскальзывает, и, в конце концов, став на время сказочным летающим предметом, теряется в толпе.
Паркер-Моррис Билдинг не станет через девять минут. Когда берешь нужное количество гремучей смеси и наносишь на опоры фундамента чего угодно - можно свалить любое здание в мире. Нужно только тщательно, плотно обложить и затрамбовать это дело мешками с песком, чтобы сила взрыва ушла в опоры, а не рассеялась по подвальному гаражу вокруг них.
Такие технические тонкости не найти во всяких там учебниках истории.
Три способа изготовить напалм. Первый: можно смешать равные части бензина и замороженного концентрата апельсинового сока. Второй: можно смешать равные части бензина и диетической колы. Третий: можно растворять в бензине размолотый кошачий кал*, пока смесь не загустеет.
Спросите меня, как изготовить нервно-паралитический газ. О, или эти, бешеные автобомбы.
Девять минут.
Паркер-Моррис Билдинг рухнет, все его сто девяносто и один этаж, медленно: так дерево валится в лесу. Бревно. Можно свалить все, что угодно. Странно подумать, что место, где мы находимся, станет лишь отметкой в пустом небе.
Мы с Тайлером у бортика крыши, у меня во рту пистолет, и я с интересом думаю, насколько он грязен.
Напрочь забываем обо всей убийственно-суицидальной затее Тайлера, и смотрим, как еще один шкаф для бумаг выскальзывает сбоку здания, и его ящики в воздухе выкатываются наружу; стопки бумаги подхватывает воздушный поток и уносит ветер.
Восемь минут.
Потом дым: дым начинает валить из разбитых окон. Команда подрывников пустит в ход первичный заряд примерно через восемь минут. Первичный заряд взорвет основной, опоры фундамента рухнут, и серия снимков Паркер-Моррис Билдинг попадет во все учебники истории.
Серия снимков из пяти фиксированных картинок. Вот - здание стоит. Вторая картинка - здание будет снято под углом в восемьдесят градусов. Потом угол в семьдесят градусов. Здание под углом в сорок пять градусов на следующей картинке, когда каркас начинает сдавать, и башня образует небольшую дугу по линии его сгиба. Последний снимок - башня, все сто девяносто один ее этаж, обрушится на национальный музей - вот истинная цель Тайлера.
- Сейчас этот мир наш, и только наш, - говорит Тайлер. - А все те древние - мертвы.
Знай я, как все повернется - я сейчас тоже с огромным удовольствием был бы мертв и уже на небесах.
Семь минут.
В вышине, на вершине Паркер-Моррис Билдинг, с пистолетом Тайлера во рту. Столы, шкафы-картотеки и компьютеры метеоритным дождем летят на окружившую нас толпу, дым клубится из разбитых окон, в трех кварталах дальше по улице команда подрывников смотрит на часы, - и в это время мне подумалось, что все здесь: пистолет, анархия, взрыв, - как-то связано с девушкой по имени Марла Сингер.
Шесть минут.
У нас что-то типа треугольника. Мне нужен Тайлер. Тайлеру нужна Марла. Марле нужен я. Мне не нужна Марла, а Тайлер больше не нуждается в моем обществе. Тут речь не о любви, как роде пристрастия. Тут речь о собственности, как о субъекте владения.
Без Марлы Тайлер остался бы ни с чем.
Пять минут.
Может, мы станем легендой, может, не станем. Хотя нет, говорю, погодите.
Где и кем был бы Иисус, если бы никто не написал евангелия?
Четыре минуты.
Языком отпихиваю ствол пистолета за щеку и говорю: "Ты хочешь стать легендой, Тайлер, дружище, - так я сделаю тебя легендой. Я был рядом с самого начала".
Я помню все.
Три минуты.

Глава 2

Большие руки Боба были сомкнуты в объятья, чтобы меня удержать, и я оказался зажатым в темноте между теперешними потными титьками Боба, висячими, огромных размеров, - наверное, такие же громадные мы представляем себе у Бога. Вокруг подвал церкви, он полон народу, каждый вечер мы встречаемся: это Арт, это Пол, это Боб. Здоровенные плечи Боба наводили меня на мысль о линии горизонта. Густые светлые волосы Боба были похожи на результат применения крема для укладки, надпись на котором гласит "скульпторный мусс", - очень густые и светлые, и очень ровно расчесаны.
Его руки обвили меня, ладонь прижимает мою голову к его нынешним титькам, выросшим из бочкообразной груди.
- Все будет хорошо, - говорит Боб. - Теперь ты поплачь.
От колен до макушки я ощущаю химические реакции внутри Боба, переваривающие пищу и перегоняющие кислород.
- Может, они успели все удалить, - говорит Боб. - А может, опухоль доброкачественная. При семиноме у тебя почти стопроцентный шанс выжить, - плечи Боба поднимаются в протяжном вздохе, потом падают рывками, падают, падают под судорожные всхлипы. Поднимаются со вздохом. Падают, падают, падают.
Я хожу сюда каждую неделю уже два года, и каждую неделю Боб заключает меня в объятия, и я плачу.
- Поплачь, - говорит Боб, и вздыхает, и всхлип, всхлип, всхлипывает. - Давай, поплачь.
Большое влажное лицо укладывается на моей макушке, и я теряюсь где-то внутри. Это тот момент, когда я плачу. То, что надо - плакать в окутывающей тебя темноте, замкнувшись внутри кого-то другого, когда видишь, что все, чего ты когда-либо сможешь добиться, в итоге окажется грудой хлама.
Все, чем ты когда-либо гордился, будет выброшено прочь.
И я теряюсь где-то внутри.
Похоже на состояние сна, в которое я не погружался уже неделю.
Вот так я повстречал Марлу Сингер.
Боб плачет, потому что шесть месяцев назад ему удалили яички. Потом гормональная терапия. Из-за чрезмерного потребления тестостерона у Боба выросли титьки. Когда уровень тестостерона поднимается слишком высоко, организм вырабатывает эстроген, чтобы достичь баланса.
Я плачу в этот момент, потому что жизнь сейчас превращается в ничто, даже не совсем в ничто - в забвение.
Слишком много эстрогена - и у тебя вырастет сучье вымя.
Плакать легко, когда осознаешь, что все любимые тобой, рано или поздно тебя отвергнут, или же умрут. На достаточно большом отрезке времени вероятность выживания для каждого из нас близка к нулю.
Боб любит меня, потому что думает, что мне тоже удалили яички.
В Епископальной Церкви Святой Троицы, в подвале, среди клетчатых диванов из магазина недорогой мебели, где-то двадцать мужчин и только одна женщина, все парами, прильнули друг к другу, большая часть рыдает. Некоторые наклонились вперед, прижались ухо к уху, как борцы в захвате. Мужчина в паре с единственной женщиной пристроил локти ей на плечи, - оба локтя с обеих сторон ее головы, голова ее между его рук, и плачущее лицо уткнулось ей в шею. Лицо женщины повернуто вбок, рукой она подносит ко рту сигарету.
Подсматриваю сквозь подмышку Большого Боба.
- Всю свою жизнь, - плачет Боб. - Зачем я все делаю - не знаю.
Единственная женщина здесь, в "Останемся мужчинами вместе", в группе психологической поддержки для больных раком яичек, - и эта женщина курит сигарету под бременем чужого горя, и ее глаза встречаются с моими.
Симулянтка.
Симулянтка.
Симулянтка.
Короткие матово-черные волосы, большие глаза, как у персонажей японских мультфильмов; бледная и худая, с болезненным оттенком кожи, в платье с орнаментом из темных роз, эта женщина объявлялась также в моей группе поддержки больных туберкулезом по вечерам в пятницу. Она была за круглым столом больных меланомой по вечерам в среду. Под вечер по понедельникам она была в разговорной группе для больных лейкемией "Стойко верящие". Пробор по центру прически у нее - просвет белой кожи головы, как изогнутая молния.
У всех групп поддержки, которые удается разыскать, названия звучат причудливо и торжественно. Моя группа кровяных паразитов по вечерам во вторник называется - "Свобода и чистота".
Группа по мозговым паразитам, в которую я хожу, называется "Высшее и предначертанное".
И днем в воскресенье, в "Останемся мужчинами вместе", в подвале Епископальной Церкви Святой Троицы, эта женщина снова здесь.
И что еще хуже - я не могу плакать, когда она пялится.
У меня должна быть возможность предаться любимому делу - плакать в объятьях Большого Боба, без тени надежды. Любой из нас постоянно так вкалывает. Тут единственное место, где мне когда-либо удавалось полностью расслабиться и успокоиться.
Здесь мой отпуск.
В свою первую группу психологической поддержки я пошел два года назад, после очередного визита к врачу с жалобой на бессонницу.
Я не спал три недели. Три недели без сна - и все вокруг становится призрачным и бестелесным. Врач сказал: "Бессонница - это всего лишь симптом. Симптом чего-то большего. Найдите, что в самом деле не так. Прислушайтесь к своему телу".
Мне просто хотелось уснуть. Мне хотелось маленьких голубых 200-миллиграмовых капсул амитала натрия. Мне хотелось голубых пулевидных капсул туинала, красного как помада секонала.
Доктор посоветовал попить валерианки и побольше двигаться. Мол, в итоге смогу спать.
Лицо у меня помято, на нем синяки от недосыпания, оно превратилось во что-то вроде ссохшегося фрукта. Меня можно было даже принять за труп
Врач сказал, что если мне хочется увидеть настоящие человеческие страдания, то стоит прокатиться в Первую Методистскую вечером в четверг. Увидеть, что такое мозговые паразиты. Увидеть, что такое дегенеративные болезни кости. Органические дисфункции мозга. Увидеть сборище больных раком.
Ну, я и поехал.
В первой группе, куда попал, нас всех знакомили: это Элис, это Бренда, это Дауэр. Все улыбаются, у всех к вискам будто приставлены невидимые пистолеты.
Никогда не называю свое настоящее имя в группах психологической поддержки.
Маленький скелет женщины по имени Клоуи с печально и пусто свисающей кормой брюк. Клоуи рассказывает мне, что самое худшее в ее мозговых паразитах то, что никто не хочет с ней секса. Вот такой она была, настолько близкой к смерти, что по полису страховки жизни ей было выплачено шестьдесят пять тысяч баксов; и все, чего хотела Клоуи - один раз напоследок заняться любовью. Ничего личного, только секс.
Что ответил бы парень? Я имею в виду - что тут вообще скажешь?
Весь путь умирания начался для Клоуи с легкой усталости, а теперь ей слишком наскучил процесс лечения. Порнофильмы, - у нее дома, на квартире были порнофильмы.
Во время Французской революции, рассказала мне Клоуи, женщины в тюрьмах, - герцогини, баронессы, маркизы, все подряд, - были готовы трахаться с любым мужиком, который на них заберется. Клоуи дышала мне в шею. "Заберется", ну, ясно мне? "Поскачет". Они все время проводили за траханьем.
"La petite mort", "маленькая смерть", как выражаются французы.
У Клоуи были порнофильмы, если мне интересно. Амил-нитраты. И смазка.
В обычном случае у меня возникла бы эрекция. Но ведь наша Клоуи - облитый воском скелет.
С тем, как Клоуи выглядит - у меня ничего не возникает. Ну, не совсем ничего. Ее плечо по-прежнему касается моего, когда мы садимся в круг на ворсистый ковер. Была очередь Клоуи вести нас в направленную медитацию, и она рассказывала, ведя нас в сад безмятежного спокойствия. Она провела нас по холму в дворец с семью дверями. Внутри дворца семь дверей: зеленая, оранжевая дверь; и Клоуи рассказывала, как мы открываем каждую из них; голубая, белая, красная дверь; и что мы обнаруживаем за ними.
Закрыв глаза, представляем свою боль как шар белого исцеляющего света, который кружит у наших ног и поднимается к коленям, к талии, ко груди. Наши чакры открываются. Сердечная чакра. Чакра головы. Клоуи вела нас в пещеры, где мы встретим животное, нам покровительствующее. Моим оказался пингвин.
Лед покрывал пол пещеры, и пингвин сказал: "Скользи!". Без всяких усилий мы заскользили по тоннелям и галереям.
Потом настало время объятий.
"Откройте глаза".
Физический терапевтический контакт, как говорила Клоуи. Каждый из нас должен выбрать себе партнера. Клоуи обвила мою голову руками и зарыдала. У нее дома было нижнее белье без завязок, - а она рыдала. У Клоуи была смазка и наручники, а она рыдала, пока я смотрел на секундную стрелку наручных часов, отсчитывая одиннадцать оборотов.
Так что я не плакал в первой своей группе поддержки два года назад. Не плакал во второй группе поддержки, и в третьей тоже. Не плакал ни на кровяных паразитах, ни на раке кишечника, ни на органических поражениях мозга.
Когда у тебя бессонница, дела обстоят вот так. Все маячит где-то вдали, все лишь копия копии копии. Бессонница ложится расстоянием между тобой и окружающим миром, ты не можешь ничего коснуться, и ничто не может коснуться тебя.
Потом был Боб. Когда я впервые пришел на рак яичек, Боб, здоровенный лось, огромный гамбургер, навалился на меня в "Останемся мужчинами вместе", и зарыдал. Здоровяк пересек помещение, когда пришло время объятий, руки висят по бокам, плечи опущены. Его огромный подбородок покоится на груди, на глазах уже целлофановая пелена слез. Шаркающая походка, колени прижаты друг к другу, он неуклюже семенит; Боб скользнул через комнату, чтобы на меня взвалиться.
Боб навалился на меня.
Меня обвили большие руки Боба.
Большой Боб был качком, как он рассказывал. Как был зелен, сидел на дианаболе, потом на вистроле, стероиде, который вводят скаковым лошадям. Его собственная качалка, - у Большого Боба был собственный зал. Он был женат трижды. Его имя стояло на рекламных продуктах, и, кстати, не видел ли я его по телевизору как-нибудь? Вся программа по технике расширения грудной мышцы была, фактически, его находкой.
Такое откровение со стороны незнакомых людей заставляет меня чувствовать себя весьма неуютно, если вы меня понимаете.
Боб не понимал. Он знал, мол, раз у одного из его "huevos" неопущение, - всегда был фактор риска. Боб рассказал мне о постоперационной гормональной терапии.
Большинство культуристов, колющих слишком много тестостерона, могут получить то, что они называют "сучье вымя".
Пришлось спросить у Боба, что он имеет в виду под "huevos".
"Huevos", - пояснил Боб. - "Яйца. Шары. Хозяйство. Орехи. В Мексике, где покупают стероиды, их называют "яйела".
"Развод, развод, развод", - говорил Боб, достав фото из бумажника и показав мне. На фото был он сам, огромный и на первый взгляд совсем голый, позирующий в культуристской повязке на каких-то соревнованиях. "Так жить глупо", - сказал Боб, - "Но, бывает, стоишь накачанный и обритый на сцене, совершенно выпотрошенный, в теле жира всего на пару процентов, и диуретики делают тебя холодным и крепким наощупь, как бетон. Ты слепнешь от прожекторов и глохнешь от фоновой музыки из колонок, а судья командует: "Расправь правую грудную, напряги и держи".
"Расправь левую руку, напряги бицепс и держи".
Это лучше, чем реальная жизнь.
"Ну, и дальше в таком духе", - сказал Боб, - "Потом рак". Он банкрот. У него двое взрослых детей, которые даже не перезванивают.
Чтобы лечить сучье вымя, врачу приходилось резать Бобу грудь и выпускать жидкость.
Это все, что я запомнил, потому что потом Боб заключил меня в объятья, пригнул голову, чтобы укрыть. И я потерялся в забвении, темном, безмолвном и полнейшем самозабвении, - и когда, наконец, отступил от его уютной груди, на футболке Боба остался влажный отпечаток моего плакавшего лица.
Это было два года назад, в первый вечер с "Останемся мужчинами вместе".
Почти на каждой встрече с того момента Большой Боб вызывал у меня слезы.
Я больше не ходил к врачу. Я никогда не пил валерианку.
Это была свобода. Свобода - утрата всяческих надежд. Я молчал - и люди в группах думали, что у меня все совсем плохо. Они рыдали громче. Я рыдал громче. Посмотри на звезды - и тебя не станет.
Когда шел домой из какой-нибудь группы психологической поддержки, то чувствовал себя более живым, чем когда-либо. Во мне не было раковых опухолей, моя кровь не кишела паразитами, - я был маленьким теплым очагом, средоточием всего живого в этом мире.
И я спал. Младенцы не спят так крепко.
Каждый вечер я умирал, и каждый вечер возрождался снова.
Из мертвых.
До сегодняшнего вечера: два года успешной жизни до сегодняшнего вечера, - потому что я не могу плакать, когда эта женщина пялится на меня. Потому что не могу достичь крайней черты, не могу спастись. Язык у меня будто облеплен бумагой; сильно закусываю губы. Я не спал уже четверо суток.

1 Следующая страница


Бойцовский клуб 2

Когда она на меня смотрит - я чувствую себя лжецом. Она симулянтка. Она лгунья. Сегодня вечером было знакомство, мы все представлялись: я Боб, я Пол, я Терри, я Дэвид.
Никогда не называю свое настоящее имя.
- Здесь больные раком, так? - спросила она.
Потом говорит:
- Ну, что же, привет всем, я Марла Сингер.
Никто не сказал Марле, какой именно рак. А потом все занялись укачиванием своего внутреннего ребенка.
Мужчина по-прежнему плачет, обвив ее шею; Марла в очередной раз затягивается сигаретой.
Смотрю на нее из-под вздрагивающих титек Боба.
Для Марлы - фальшивка я. Со второго вечера нашей встречи не могу уснуть. Хотя - я-то первая фальшивка здесь, - ну, если только все эти люди не притворяются, со своими поражениями организма, кашлем и опухолями, - все, даже Большой Боб, здоровенный лось. Огромный гамбургер.
Взглянуть хотя бы на его уложенные кремом волосы.
Марла курит и закатывает глаза.
В этот миг ее ложь - отражение моей лжи, и я вижу только эту ложь. Посреди правды окружающих. Люди прильнули друг к другу и отваживаются поделиться своими худшими страхами, говорят о том, как на них надвигается смерть, и о стволе пушки, который уткнулся каждому из них в глотку. Ну да, и тут Марла, которая курит и закатывает глаза, и я, погребенный под хныкающим ковром; и внезапно все страшное, даже смерть и отмирание, становится в ряд с искусственными цветами на видео, как несущественная вещь.
- Боб, - говорю. - Ты меня раздавишь, - пытаюсь шепотом, потом перестаю. - Боб, - хочу сбавить тон, потом уже почти ору. - Боб, мне нужно в сортир.
В уборной над раковиной висит зеркало. Если так пойдет и дальше, - я увижу Марлу Сингер в "Высшем и Предначертанном", группе паразитической дисфункции мозга. Марла будет там. Конечно, Марла будет там, - и первым делом я сяду рядом с ней. И потом, после знакомства и направленной медитации, после семи дверей дворца и белого шара исцеляющего света, после того, как мы откроем свои чакры, когда придет время объятий, - я схвачу мелкую сучку.
Припечатаю ее руки к бокам, уткнусь губами ей в ухо и скажу - "Марла, ты фальшивка, убирайся!"
"Это единственная стоящая вещь в моей жизни, а ты разрушаешь ее!"
"Ты гастролерша!"
При следующей нашей встрече скажу: "Марла, я не могу уснуть, пока ты здесь. Мне это нужно. Убирайся!"

Глава 3.

Просыпаешься в Эйр Харбор Интернэшнл*.
При каждом взлете и посадке, когда самолет делал резкий крен, я молил о катастрофе. Тот миг, когда можно умереть и сгореть, как беспомощный табак из человечины в сигаре фюзеляжа, на время избавляет меня от бессонницы, посредством нарколепсии.
Вот так я встретил Тайлера Дердена.
Просыпаешься в аэропорту О'Хейр.
Просыпаешься в аэропорту Ла Гардиа.
Просыпаешься в аэропорту Логана.
Тайлер подрабатывал киномехаником. По своей природе, Тайлер мог работать только по ночам. Если киномеханик брал больничный, профсоюз звонил Тайлеру.
Бывают ночные люди. Бывают дневные. Сам я могу работать только днем.
Просыпаешься в Даллесе.
Страховка утраивается в случае смерти в служебной поездке. Я молил о турбулентности, молил о том, чтобы в турбину затянуло пеликана, и о развинтившихся болтах, и о наледи на крыльях. При взлете, когда самолет отталкивается от полосы, и выдвигаются закрылки, сиденья переводятся в вертикальное положение, складные столики убираются, а весь ручной личный багаж размещен в ячейках под потолком; в то время как конец взлетной полосы пробегает под нами, а мы сидим с потушенными курительными принадлежностями, - я молил о катастрофе.
Просыпаешься в Лав Филд.
В проекционной будке Тайлер проводил переходы между частями, если дело было в старом кинотеатре. Для переходов в будке установлено два проектора, один работает.
Я знаю об этом, потому что это известно Тайлеру.
Во второй проектор заряжена следующая катушка фильма. Почти все фильмы разбиты на шесть-семь катушек, которые надо проиграть в определенном порядке. В кинотеатрах поновее все катушки склеивают в одну большую, пятифутовую. Тогда не надо держать включенными оба проектора и делать переходы, переключаться взад-вперед: катушка один, щелк, катушка два на втором проекторе, щелк, катушка три на первом проекторе.
Щелк.
Просыпаешься в Ситеке.
Разглядываю картинки людей на ламинированной карточке позади сиденья. Женщина плывет в океане, каштановые волосы развеваются сзади, спасательный жилет застегнут на груди. Глаза широко открыты, но женщина не хмурится и не улыбается. На другой картинке люди тянутся за кислородными масками, свисающими с потолка, - на лицах безмятежность, как у индийских коров.
"Должно быть, авария".
"Ой".
"У нас разгерметизация салона".
"Ой".
Просыпаешься, и ты в Виллоу Ран.
Старый кинотеатр, новый кинотеатр; чтобы перетащить в очередной театр фильм - Тайлеру приходилось разрезать пленку на изначальные шесть или семь катушек. Маленькие катушки упаковываются в пару стальных шестиугольных чемоданов. Сверху каждого чемодана - ручка. Подыми один - вывихнешь плечо.
Такие они тяжелые.
Тайлер был официантом на банкетах, обслуживал столики в отеле в центре города; и Тайлер был киномехаником в профсоюзе кинооператоров. Не знаю, сколько работал Тайлер всеми теми ночами, когда я безуспешно пытался уснуть.
В старых кинотеатрах, где фильм крутят с двух проекторов, оператор должен стоять рядом с ними и переключить проекторы секунда в секунду, чтобы зрители не заметили разрыва в том месте, когда одна катушка запускается, а другая заканчивается. В правом верхнем углу экрана можно заметить белые точки. Это сигнал. Смотрим фильм и в конце катушки примечаем две точки.
"Сигаретный ожог", как здесь их называют.
Первая белая точка - двухминутное предупреждение. Нужно включить второй проектор, чтобы он прогрелся до полной скорости.
Вторая белая точка - пятисекундное предупреждение. Восторг. Стоишь между двух проекторов, а в будке жарко и душно от ксеноновых ламп, при взгляде на которые слепнешь. Первая точка мелькает на экране. Звук фильма передается из большого динамика за экраном. Будка киномеханика звукоизолирована, ведь в будке стоит шум колесиков, протягивающих ленту через объектив со скоростью шесть футов в секунду, десять кадров на фут, за секунду прощелкивается шестьдесят кадров*, - грохот как от гаубицы. Оба проектора крутятся, ты стоишь посередине и держишь руки на рычагах затвора каждого из них. На совсем старых проекторах есть еще сигнал в механизме подачи пленки.
Даже когда фильм пойдет на телеэкран, - точки предупреждения сохранятся. Даже в фильмах, которые крутят в самолете.
Когда большая часть ленты с фильмом наматывается на катушку-приемник, - эта катушка крутится медленнее, а катушка-источник - быстрее. В конце катушки подающая часть будет крутиться с такой скоростью, что зазвенит сигнал, предупреждая о близком моменте перехода на новую катушку.
Темнота разогревается от ламп внутри проекторов, и звенит сигнал. Стоишь между проекторов, держась за рычаги обоих, и смотришь в угол экрана. Мелькает вторая точка. Считаешь до пяти. Закрываешь один затвор. В тот же миг открываешь второй.
Переход.
Фильм продолжается.
Никто в зале ничего не заметил.
На катушке-источнике есть сигнал, поэтому киномеханик может вздремнуть. Киномеханик вообще может делать много того, чего не должен бы. Не в каждом проекторе есть звонок. Иногда просыпаешься в домашней постели, в темной спальне, с ужасом подумав, что уснул в будке и пропустил момент перехода. Зрители проклянут тебя. Куча зрителей, и киносон их разрушен, и менеджер звонит в профсоюз.
Просыпаешься в Крисси Филд.
Прелесть таких поездок в том, что везде, куда бы я ни приехал, миниатюризованный быт. Иду в отель, - там маленькое мыло, крошечный набор шампуней и кондиционеров, порции масла на один укус, крохотный тюбик зубной пасты и одноразовая зубная щетка. Устраиваешься на обычном сиденье самолета. Ты - великан. Беда в том, что плечи у тебя слишком широки. Твои ноги, как у Алисы в Стране Чудес, - тянутся на много миль, такие длинные, что касаются подметок сидящего впереди. Приносят ужин: миниатюрный набор "Чикен Кордон Блю" - "сделай сам", вроде конструктора-головоломки, чтобы развлечься во время полета.
Пилот включил сигнал "Пристегнуть ремни" и "Мы просим вас воздержаться от перемещения по салону".
Просыпаешься в Мегс Филд.
Иногда Тайлер, дрожа от ужаса, вскакивает по ночам, - ему кажется, что он пропустил замену катушки, или лента порвалась, или фильм соскользнул в проекторе набок, и теперь шестеренки тянут край ленты с линией отверстий через проход для звуковой дорожки.
Фильм слетел с катушки, лампа светит через дырочки сбоку ленты, и вместо речи слышишь только оглушительный звук вертолетных лопастей: "хоп-хоп-хоп", и с каждым "хоп" очередная вспышка света мелькает сквозь отверстие.
Чего еще не должен делать киномеханик: Тайлер изготавливал слайды из лучших одиночных кадров фильма. К примеру, тот первый на памяти всех фильм с обнаженкой спереди в полный рост, с актрисой Энгл Дикинсон.
Пока копия этого фильма перекочевала из кинозалов Западного побережья в кинозалы Восточного побережья - сцена обнаженки исчезла. Один киномеханик взял кадр. Другой киномеханик взял кадр. Всем хотелось изготовить слайд с голой Энгл Дикинсон. А уж когда порно просочилось в кинотеатры, многие из этих операторов, - особенно некоторые, - собрали целые коллекции, которые стали легендарными.
Просыпаешься в Боинг Филд.
Просыпаешься в Эл-Эй-Экс.
Сегодня вечером мы летим почти порожняком, так что можно спокойно поднять подлокотники, опустить спинку и потянуться. Вытягиваешься, как зигзаг: согнут в коленях, в талии, в локтях, - распрямляешься на три или четыре кресла. Перевожу стрелки на пару часов вперед или три назад: Тихоокеанский, Горный, Центральный, Западный пояса; час потерял, час выиграл.
Это твоя жизнь, и с каждой минутой она близится к концу.
Просыпаешься в Кливленд Хопкинс.
Просыпаешься в Ситеке - снова.
Ты киномеханик; злой и уставший, - особенно от скуки, - киномеханик, и ты начинаешь с того, что берешь один кадр из порноколлекции другого киномеханика, кучу которой ты нашел в будке, - и вклеиваешь такой кадр с крепким членом или зевающим влажным влагалищем точнехонько в совсем-совсем другой фильм.
Это один из всяких фильмов про похождения домашних животных, где кота и собаку семья забывает при переезде, и те должны найти дорогу домой. И вот, когда в третьей части Храбрый Пес и Жирный Кот, говорящие друг с другом голосами кинозвезд, жрут отбросы из мусорного бака, на экране мелькает эрекция.
Это работа Тайлера.
Кадр фильма задерживается на экране лишь на одну шестидесятую секунды. Вот поделите секунду на шестьдесят равных частей. Столько длится эрекция на экране. Член башней возвышается над жующим попкорн залом, скользкий, красный и жуткий, - и никто не замечает его.
Просыпаешься в Логане - снова.
Путешествовать так - ужасно. Мне приходится посещать собрания, которые не хочет посещать босс. Делаю записи. Потом возвращаюсь.
Куда ни приеду, моя работа заключается в применении одной простой формулы. Я храню тайны.
Это элементарная арифметика.
Задача из учебника.
Если автомобиль новой модели, изготовленный моей компанией, выехал из Чикаго на запад со скоростью 60 миль в час, - и заклинивает задний мост, машина разбивается и сгорает со всеми, кто попался в ловушку ее салона, - стоит ли моей компании возвращать модель на доработку?
Берем общее количество выпущенных машин данной модели (A), умножаем на вероятное количество машин с неисправностью (B), потом умножаем результат на среднюю стоимость решения вопроса без суда (C). A умножить на B умножить на C. Равняется X. Столько стоит не возвратить модель на доработку.
Если X больше стоимости возврата - мы возвращаем машины, и никто больше не пострадает.
Если X - меньше стоимости возврата - возврата не будет.
Куда ни приеду, меня везде ждет выгоревший, искореженный корпус автомобиля. Я знаю, в каких чуланах скелеты. У меня это вроде гарантии занятости.
Время в гостинице, еда из ресторана. Куда ни поеду, соседи по сиденьям - мои друзья на один полет, на срок перелета от Логана до Виллоу Ран.
"Я просто координатор в отделе возвратов", - говорю очередному одноразовому другу с соседнего сиденья, - "Но мечтаю о карьере посудомойки".
Просыпаешься в О'Хейр, снова.
Потом Тайлер начал вклеивать члены во все подряд. Обычно крупным планом, - или влагалище размером как Гранд-каньон с эхом, четырехэтажное, пульсирующее от давления крови, - в то время, как зрители смотрели танец Золушки с прекрасным принцем. Никаких жалоб не было. Люди так же ели и пили, но этим вечером что-то было по-другому. Люди вдруг ощущали себя больными или начинали без причины плакать. Только птичка-колибри смогла бы засечь работу Тайлера.
Просыпаешься в Джей-Эф-Кей.
У меня кожа идет мурашками в тот миг посадки, когда одно колесо толчком касается полосы, а самолет кренится набок и застывает в раздумье - выровняться или продолжать крен. В такие моменты ничто не имеет значения. Посмотри на звезды - и тебя не станет. Значения не имеет ничто. Ни твой багаж. Ни дурной запах изо рта. За иллюминатором темно, а сзади ревут турбины. С этим ревом салон зависает под неправильным углом, - и никогда больше тебе не придется заполнять карточки счетов по командировочной. Составлять списки закупок общей суммой до двадцати пяти долларов. Никогда больше ты не сменишь прическу.
Толчок, и второе колесо касается гудрона. Вновь трещит стаккато сотен застежек на ремнях, и одноразовый друг, рядом с которым ты едва не погиб, говорит:
- Надеюсь, ваша встреча пройдет успешно.
Ага, я тоже надеюсь.
Столько продолжается твой миг. И снова жизнь идет своим чередом.
И как-то раз, чисто случайно, мы с Тайлером повстречались.
Было время отпуска.
Просыпаешься в Эл-Эй-Экс.
Снова.
Я познакомился с Тайлером так. Пошел на нудистский пляж. Был самый конец лета, и я уснул. Тайлер был гол и покрыт потом, усыпан песком, его влажные спутанные волосы падали на лицо.
Тайлер был там задолго до моего прихода.
Тайлер ловил бревна, принесенные в залив водой, и вытаскивал их на пляж. Он уже воткнул несколько штук полукругом в мокрый песок на расстоянии нескольких дюймов друг от друга до высоты своих глаз. Пока стояло четыре бревна, а когда я проснулся, - увидел Тайлера с пятым, которое он вытащил. Тайлер вырыл яму в песке у одного конца бревна, потом приподнял другой конец, чтобы бревно скользнуло в яму и стало в ней под небольшим углом
Просыпаешься на пляже.
Кроме нас с Тайлером здесь никого нет.
Палкой Тайлер очертил линию на песке в нескольких футах неподалеку. Потом вернулся и подровнял бревно, утоптав песок у его основания.
Никто не смотрел на него, кроме меня.
Тайлер крикнул: "Который час, не знаешь?"
Всегда ношу часы.
- Который час, не знаешь?
Я спросил: "Где?"
- Прямо здесь, - ответил Тайлер. - Прямо сейчас.
Было 16:06.
Через некоторое время Тайлер уселся, скрестив ноги, в тени торчащих бревен. Спустя несколько минут поднялся, пошел купаться, когда вышел - натянул футболку и спортивные брюки, собрался уходить. Но я должен был узнать.
Мне было интересно, чем занимался Тайлер, пока я спал.
Если можно проснуться в другом месте - нельзя ли проснуться другим человеком?
Я спросил Тайлера, - не художник ли он.
Тайлер пожал плечами и показал мне, что торчащие бревна утолщаются к основанию. Тайлер указал мне линию, начерченную им на песке, и продемонстрировал, как при ее помощи он подровнял тень, отбрасываемую каждым из бревен.
Иногда просыпаешься, и приходится узнавать, где ты.
Творением Тайлера была тень гигантской руки. Правда, пальцы ее теперь уже были длинны, как у графа вампиров Носферату, а большой палец стал слишком коротким, - но он сказал, что ровно в полпятого рука была совершенством. Тайлер сидел на совершенной ладони, которую создал сам.
Просыпаешься, и ты нигде.
"Одной минуты достаточно", - сказал Тайлер, - "Ради нее приходится хорошо потрудиться, но минута совершенства того стоит. Один миг - это самое большее, что можно получить от совершенства".
Просыпаешься, и с тебя хватит.
Его звали Тайлер Дерден, и он работал киномехаником в профсоюзе, и был официантом отеля в центре, и оставил мне номер телефона.
Так мы и встретились.

Глава 4

Сегодня вечером - снова привычные мозговые паразиты. В "Высшем и предначертанном" всегда полно народу. Это Питер. Это Элду. Это Марси.
Привет.
Знакомства; поприветствуем, это Марла Сингер, сегодня она с нами впервые.
Привет, Марла.
В "Высшем и предначертанном" начинаем с разминочной беседы. Группа не называется "Паразитические мозговые паразиты". Ни от кого здесь не услышишь слова "паразит". Каждый всегда идет на поправку. "Ах, эти новые медикаменты!". У каждого поворотный момент в лечении. И все равно - люди вокруг окосевшие от пятидневной головной боли. Невольными слезами рыдает женщина. У каждого на груди карточка с именем, и люди, которых встречаешь каждый вторник, подходят к тебе, с готовностью жмут руку, и переводят взгляд на эту карточку.
Надо же, какая встреча.
Никто не скажет "паразит". Все говорят - "агент".
Никто не скажет "лечение". Все говорят - "уход".
В разминочной беседе кто-нибудь скажет, что агент поразил его спинной мозг, и как после приступа отказала левая рука. Агент, - расскажет кто-то, - иссушил кору его головного мозга, и теперь мозг болтается у него в черепе, вызывая припадки.
В последний раз, когда я был здесь, женщина по имени Клоуи поделилась с нами единственной хорошей новостью. Клоуи встала на ноги, оттолкнувшись от деревянных поручней кресла, и сказала, что больше не боится смерти.
Сегодня вечером, после знакомства и разминочной беседы, ко мне подошла незнакомая девушка с карточкой "Гленда" на груди, и сказала, что она сестра Клоуи, и что в два часа ночи в прошлый вторник Клоуи наконец умерла.
О, это должно быть так сладко. Два года Клоуи проплакала в моих руках во время объятий, а теперь она мертва, - мертва и в земле, мертва и в урне, мавзолее, колумбарии. О, это хороший пример того, как сегодня ты мыслишь и гоняешь туда-сюда по стране, а назавтра ты холодное удобрение, закуска для червей. Это восхитительное чудо смерти, и оно было бы так приятно, если бы в мире не было этой вот.
Марлы.
Ну да, а Марла снова смотрит на меня, резко выделяясь на фоне мозговых паразитов.
Лгунья.
Симулянтка.
Марла фальшивка. И ты фальшивка. Все вокруг такие: и когда бьются в конвульсиях от боли, и когда падают с лающим кашлем, и когда джинсы их промокают до синевы в промежности, - все это лишь большой розыгрыш.
Сегодня вечером направленная медитация вдруг ни к чему меня не приводит. За каждой из семи дверей дворца, - зеленой, оранжевой, - Марла. Синяя дверь, - и там Марла. Лгунья. Во время направленного созерцания в пещере с животным, которое мне покровительствует, животное это - Марла. Марла, курящая сигарету, закатывающая глаза. Лгунья. Темные волосы и французский припухший рот. Симулянтка. Смуглокожие мягкие итальянские губы. Тебе не спастись.
Клоуи была подлинной.
Клоуи была похожа на скелет Джоан Митчелл, который вынужден мило улыбаться гостям на вечеринке. Представьте себе, как этот скелет по имени Клоуи, размером с букашку, бежит сломя голову через тоннели и склепы своих внутренностей, той ночью, в два часа. Ее пульс визжит сиреной, предвещая: "Приготовиться к смерти - десять, девять, восемь секунд. Смерть состоится через семь, шесть..."
Посреди ночи Клоуи несется по лабиринту собственных опадающих вен и рвущихся сосудов, источающих горячую лимфу. Нервы проводкой пронизывают ткань. Гнойники набухают в ткани вокруг Клоуи, как горячие белые жемчужины.
Визгливый сигнал оповещения: приготовиться к эвакуации кишечника, осталось десять, девять, восемь, семь...
Приготовиться к отлету души, осталось десять, девять, восемь...

Предыдущая страница 2 Следующая страница


3 Чак Паланик

Клоуи шлепает по лужам почечной жидкости, выброшенной из отказавших почек.
Смерть состоится через пять...
Пять, четыре...
Четыре...
Где-то рядом аэрозоль паразитической жизни красит ее сердце.
Четыре, три...
Три, две...
Клоуи карабкается, цепляясь руками за стынущий покров собственной глотки.
Смерть должна состояться через три, две...
Сияние луны за щелью открытого рта.
Так, приготовиться к последнему вздоху.
Эвакуация...
Немедленно!
Душа чиста от тела.
Немедленно!
Смерть состоялась.
Немедленно!
О, это должно быть так сладко, - мои руки по-прежнему помнят горячие всхлипы Клоуи, а она сама лежит где-то мертвая.
Но нет же, на меня пялится Марла.
В направленной медитации протягиваю руки, чтобы получить своего внутреннего ребенка, а ребенок этот - Марла, курящая сигарету. Никакого белого шара исцеляющего света. Лгунья. Никаких чакр. Представьте чакры: они раскрываются, подобно цветкам, и в центре каждого цветка - медленный взрыв сладкого сияния.
Лгунья.
Мои чакры остаются закрытыми.
Когда медитация окончена, все потягиваются, встряхивают головами и помогают друг другу подняться, готовясь. Терапевтический физический контакт. Перед объятьями делаю три шага, чтобы стать напротив Марлы. Она разглядывает мое лицо, а я высматриваю за ее спиной человека, который даст сигнал.
"Давайте каждый из нас", - доносится сигнал, - "Обнимет ближнего".
Мои руки резко смыкаются вокруг Марлы.
"Выберите кого-нибудь особенного для вас на сегодняшний вечер".
Руки Марлы с сигаретой пришпилены к талии.
"Расскажите этому человеку о своих ощущениях".
У Марлы нет рака яичек. У Марлы нет туберкулеза. Она не умирает. Ну ладно, по той заумной высокодуховной философии мы все умираем, но Марла не умирает так, как умирала Клоуи.
Доносится реплика: "Поделитесь собой".
Так что, Марла, как тебе плоды твоих рук?
"Поделитесь собой полностью".
Так что, Марла, убирайся! Убирайся! Убирайся!
"Давайте, поплачьте, если вам нужно".
Марла пялится на меня. У нее карие глаза. Припухшие мочки ушей вокруг дырочек, сережек нет. На потрескавшихся губах шелушится кожа.
"Давайте, поплачьте".
- Ты тоже не умираешь, - говорит Марла.
Вокруг нас стоят всхлипывающие пары облокотившихся друг на друга.
- Разоблачить меня - валяй, - говорит Марла. - А я разоблачу тебя.
"Тогда мы можем поделить группы", - говорю. Пусть Марле достанутся костная болезнь, мозговые паразиты и туберкулез. Я возьму рак яичек, кровяных паразитов и органические поражения мозга. Марла говорит:
- А как насчет прогрессирующего рака желудка?
Девочка неплохо осведомлена.
Мы можем поделить рак желудка. Она получит первое и третье воскресенье каждого месяца.
- Нет, - говорит Марла. Нет, ты ей подай все это. Рак, паразитов. Глаза Марлы сужаются. Она не ожидала, что сможет получать такие восхитительные чувства. Она наконец-то ощутила себя живой. Ее лицо сияет. За всю жизнь Марла ни разу не видела мертвеца. У нее не было настоящего понятия о жизни, потому что не хватало контраста для сравнения. О, но теперь у нее под рукой и умирание, и смерть, и утраты, и горе. Содрогания и плач, ужас и жалость. Теперь, когда она знает, к чему мы все придем, Марла полноценно ощущает бег каждого мига своей жизни.
Нет, она не уйдет ни из какой группы.
- Ни за что! Чтобы жизнь ощущалась как раньше? - говорит Марла. - Одно время я даже помогала на похоронах, чтобы хорошо себя чувствовать просто из-за того, что дышу. Ну и что с того, если я не могу найти работу и так далее.
"Так возвращайся, ходи по похоронам", - говорю.
- Похороны ничто по сравнению с этим, - отвечает Марла. - Похороны - абстрактная церемония. А здесь - здесь по-настоящему познаешь смерть.
Пары вокруг нас вытирают слезы, шмыгают, хлопают по спинам и отпускают друг друга.
"Мы не можем ходить сюда вдвоем", - говорю ей.
- Так не ходи, - "Мне это нужно".
- Так ходи на похороны.
Все вокруг разделились и берутся за руки для сближающей молитвы. Я отпускаю Марлу.
- Давно ты сюда ходишь? - Сближающая молитва. "Два года". Мужчина из кольца молящихся берет меня за руку. Другой берет за руку Марлу. Когда начинаются такие молитвы, дыхание у меня обычно срывается. О, благослови нас! О, благослови нас в нашем гневе и страхе!
- Два года? - шепчет Марла, наклонив голову. О, благослови нас и поддержи нас! "Все, кто помнил меня два года назад, давно умерли, или может, выздоровели, и не вернулись". Помоги нам и спаси нас!
- Ладно, - говорит Марла, - Ладно, ладно! Можешь оставить себе рак яичек, - Большой Боб, здоровенный гамбургер, рыдает надо мной. "Спасибо". Проведи нас к нашей судьбе! Ниспошли нам мир и покой!
- Не за что! - так я встретил Марлу.

Глава 5

Тот парень, дежурный из охраны, мне все объяснил.
Носильщики не обращают внимания на тикающий багаж. Тот парень-охранник называл их - "швырялы". Современные бомбы не тикают. Но если багаж вибрирует, носильщики, - швырялы, - вызывают полицию.
Из-за этих указаний для сотрудников аэропорта насчет вибрирующего багажа я и поселился у Тайлера.
Я возвращался из Даллеса, в этом чемодане у меня было все. Когда много путешествуешь, привыкаешь брать с собой одно и то же в каждую поездку. Шесть белых рубашек. Двое черных брюк. Самый что ни на есть прожиточный минимум.
Походный будильник.
Беспроводная электробритва.
Зубная щетка.
Шесть смен нижнего белья.
Шесть пар черных носков.
Оказывается, когда я отбывал из Даллеса, мой чемодан вибрировал, если верить парню из охраны, так что полиция сняла его с самолета. В чемодане было все. Набор контактных линз. Красный галстук в синюю полоску. Синий галстук в красную полоску. Форменные галстуки, не клубные какие-нибудь. Плюс однотонно-красный галстук.
Список этих вещей обычно висит у меня дома на двери ванной.
Я привык считать своим домом высотный пятнадцатиэтажный кондоминиум, - что-то вроде шкафа-картотеки, - для вдов и молодых профессионалов. Рекламная брошюра обещала наличие пола, потолка и стен толщиной в фут между мной и любым стерео или включенным по соседству на полную громкость телевизором. Фут бетона и кондиционированный воздух, окна открыть нельзя, поэтому, несмотря на кленовый паркет или световые реостаты, семнадцать сотен кубических футов воздуха будут пахнуть последней приготовленной закуской или последним походом в ванную.
Ага, и черные тяжелые столешницы, и низковольтные передвижные лампы.
Как бы то ни было, наличие толстых бетонных стен важно, когда соседке по этажу надоедает пользоваться слуховым аппаратом, и она врубает любимое телешоу на полную громкость. Или когда тлеющие обломки того, что было твоим личным имуществом, выносит взрывной волной из больших окон пятнадцатого этажа, и твоя, - только твоя, - квартира остается обугленной выпотрошенной дырой в бетонной стене здания...
Что ж, как видно, бывает и такое.
Все вещи, даже набор посуды зеленого стекла ручной работы, с крошечными пузырьками, неровностями и маленькими песчинками, подтверждавшими то, что посуда действительно изготовлена каким-нибудь честным трудолюбивым туземцем, - и вот, эту посуду разносит взрывом. Или представьте, как портьеры, большие, во всю стену, рвутся из окон, распадаясь на тлеющие лохмотья в горячем потоке воздуха.
С высоты в пятнадцать этажей весь этот хлам падает, разлетаясь искрами, и осыпает припаркованные машины.
Пока я спал, направляясь на запад со скоростью 0,83 маха, или 455 миль в час, на истинной воздушной скорости, - фэбээровцы обыскали мой чемодан на предмет бомбы где-то на запасной полосе аэропорта Даллес. "В девяти случаях из десяти", - сказал парень из охраны, - "Источником вибрации оказывается электробритва". Это была моя беспроводная электробритва. Иногда они находят вибратор.
Вот что мне рассказал парень из охраны аэропорта. Это было, когда я прибыл в аэропорт, без чемодана, перед тем, как поехал домой на такси и обнаружил на асфальте горящие обрывки собственных фланелевых простыней.
"Представьте себе", - сказал парень из охраны, - "По приезду сказать пассажирке, что из-за вибратора ее багаж задержали на Восточном побережье. А иногда владелец багажа даже мужик. Сотрудникам авиалинии дано распоряжение не указывать на принадлежность вибратора. Говорить неопределенно".
Просто "вибратор".
Но никогда - "ваш вибратор".
Ни за что не говорить - "ваш вибратор непроизвольно включился".
Вибратор активировался и создал аварийную ситуацию, которая потребовала эвакуации вашего багажа.
Когда я проснулся перед деловой встречей в Стэплтоне, шел дождь.
Дождь шел, когда я проснулся на пути домой.
Нам сообщили, чтобы мы "пожалуйста, воспользовались этой возможностью осмотреть сиденья на предмет любых личных вещей, которые могли забыть". Потом в объявлении прозвучало мое имя. Не подойду ли я, пожалуйста, к представителю авиалинии, ожидающему возле ворот.
Перевожу стрелки на три часа назад. Получается - все еще ночь.
У ворот и правда ждал представитель авиалинии, и с ним был парень из охраны, который сказал: "Ха, из-за вашей электробритвы ваш багаж остался на проверку в Даллесе". Парень из охраны назвал носильщиков "швырялами". Потом - "каталами". Чтобы показать мне, что произошло не худшее из того, что могло бы, он сказал - "ведь это, в конце концов, был не вибратор". Потом, как бы "между нами, мужчинами", или может потому, что был час ночи, или чтоб развеселить меня, парень рассказал, что на их профессиональном сленге помощника командира экипажа называют "космической официанткой". Или "воздушным матрацем". Парень сам, казалось, был одет в униформу пилота: белая рубашка с небольшими эполетами и синий галстук. Мой багаж будет проверен, сказал он, и прибудет на следующий день.
Парень из охраны узнал у меня адрес и телефон, потом спросил, в чем разница между кабиной самолета и презервативом.
- В резинку только один хрен влазит, - сказал он.
За последние десять баксов я взял такси до дома.
Дежурный по участку из полиции тоже задал много вопросов.
Моя электробритва, оказавшаяся не бомбой, была по-прежнему на три временных пояса позади.
А что-то, оказавшееся бомбой, - большой бомбой, - разнесло мой кофейный столик "Нйурунда" тонкой работы, выполненный ввиде знака инь-ян, липово-зеленого пополам с оранжевым. Теперь от него остались лишь осколки.
От моего диванного комплекса "Напаранда" в чехлах цвета апельсина, дизайна Эрики Пеккари, осталась лишь груда хлама.
Я не единственный пал рабом инстинкта гнезда. Раньше мы зачитывались по сортирам порнографией, - теперь мы зачитываемся там же каталогами мебели "АЙКЕА".
У всех нас одинаковые кресла "Йоханнешау" с покрытием "Штринне" в зеленую полоску. Мое в огне пролетело пятнадцать этажей, упав в фонтан.
У всех нас одинаковые лампы "Ризлампа-Хар" с проволочным бумажным абажуром, дружественным к окружающей среду, неотбеленным. Мой превратился в конфетти из хлопушки.
Вот с чем мы торчим по сортирам.
Набор столовых приборов "Элли". Из нержавеющей стали. Безопасен для посудомоечной машины.
Настенные часы "Вильд" из гальванизированной стали, о, я должен, должен был их заполучить.
Стеллаж из полок "Клипск", о, да!
Ящики для головных уборов "Хелмиг". Да!
Россыпи из всего этого сверкали на улице под домом.
Комплект лоскутных покрывал "Моммала". Дизайн Томаса Хэрила, в наличии следующие варианты расцветки:
"Орхидея".
"Фушиа".
"Кобальт".
"Эбонит".
"Черный янтарь".
"Яичная скорлупа" или "Вереск".
Я жизнь потратил, чтобы купить это все.
Мои журнальные столики "Кэликс" с текстурированной полированной поверхностью, легко поддающейся уходу.
Мои складные столики "Стэг".
Когда покупаешь мебель - говоришь себе: "Это последний диван на всю оставшуюся жизнь". Покупаешь диван, и потом пару лет доволен лишь тем, что отныне, чего бы ни случилось, - вопрос с диванами решен. Потом приличный набор посуды. Потом идеальная кровать. Шторы. Ковры.
Потом попадаешь в плен любимого гнездышка, и вещи, которыми ты владеешь, овладевают тобой.
Так было, пока я не вернулся домой из аэропорта.
Из тени вышел швейцар, и сообщил, что произошел инцидент. Полиция уже была здесь и задала много вопросов.
Полиция думает, что это, возможно, был газ. Наверное, фитилек плиты потух, а газ продолжал поступать из брошенной горелки тонкой струйкой, - утечка, - и газ поднялся к потолку, и газ заполнил весь кондоминиум от потолка до пола, каждую комнату. Семнадцать сотен квадратных футов площади, высокие потолки; день за днем газ выходил, заполняя все помещения. Потом где-то на компрессоре холодильника, должно быть, проскочила искра.
Детонация.
Окна во всю стену вылетели из алюминиевых рам, и все внутри охватил огонь, - диваны, лампы, посуду, комплекты покрывал, - и университетские альбомы, и дипломы, - и даже телефонный аппарат. Все вылетело из окон пятнадцатого этажа фейерверком осветительных ракет.
Нет, пожалуйста, только не мой холодильник. Я набрал целые полки различных горчиц, и твердых, и меньшей густоты, в стиле английских пабов. У меня было четырнадцать разновидностей обезжиренных вкусовых приправ для салата и семь сортов каперсового листа.
Знаю, знаю, нелепость: в доме полно специй, а настоящей еды - нет.
Швейцар смачно высморкался в носовой платок со звуком, напоминающим шлепок принятой подачи в бейсболе.
"Можно подняться на пятнадцатый", - сказал он, - "Но на блок никого не пускают". Приказ полиции. Полиция расспрашивала, нет ли у меня брошенной старой подруги, способной на такое, или, может, какого-нибудь личного врага с доступом к взрывчатке.
- Не стоит подниматься наверх, - говорил швейцар. - Там, кроме бетонного каркаса, ничего не осталось.
Полиция не исключала возможности поджога. Никто не унюхал газ. Швейцар поднимает бровь. Этот тип проводил время, флиртуя с горничными и медсестрами, работавшими в больших помещениях на верхних этажах, и каждый вечер ждал в вестибюле, когда те будут возвращаться с работы. Три года я живу здесь, и этот швейцар все так же сидит по вечерам с журналом "Эллери Квин", пока я втаскиваю пакеты и сумки, отпираю дверь и вхожу внутрь.
Швейцар поднимает бровь и рассказывает, что некоторые люди, уезжая в долгую поездку, оставляют свечу, - очень-очень длинную свечу, - гореть в большой луже бензина. Такое делают люди с финансовыми трудностями. Те, кто хочет выбраться из низов.
Я попросил разрешения воспользоваться телефоном у парадного.
- Многие молодые люди пытаются поразить мир и покупают слишком много всего, - говорил швейцар.
Набираю номер Тайлера.
Телефон прозвонил в доме, который Тайлер арендует на Пэйпер-Стрит.
Тайлер, ну пожалуйста, избавь меня!
Телефон прозвонил еще раз.
Швейцар наклонился к моему плечу и произнес:
- Многие молодые люди сами не знают, чего им нужно.
Тайлер, ну пожалуйста, спаси меня!
Телефон прозвонил снова.
- Молодежь! Они хотят все сразу, целый мир!
Избавь меня от шведской мебели!
Избавь меня от изящных искусств!
Телефон прозвонил еще раз, и Тайлер снял трубку.
- Когда не знаешь, чего хочешь, - говорил швейцар. - Закончишь с кучей того, что тебе не нужно и не нравится.
Да не стать мне законченным!
Да не стать мне цельным!
Да не стать мне совершенным!
Избавь меня, Тайлер, от целостности и совершенства!
Мы с Тайлером договорились встретиться в баре.
Швейцар попросил телефонный номер, по которому меня сможет найти полиция. Все еще шел дождь. Моя "Ауди" по-прежнему припаркована на стоянке, но из лобового стекла торчит пробивший его галогеновый торшер "Дакапо".

Предыдущая страница 3 Следующая страница


Бойцовский клуб 4

Мы с Тайлером напились пива, и Тайлер сказал, что да, я могу остаться у него, но попросил меня оказать ему услугу.
На следующий день должен приехать чемодан с прожиточным минимумом, - шесть рубашек, шесть смен нижнего белья.
Мы, подвыпившие, сидели в баре, никто не смотрел на нас и не обращал внимания, и я спросил Тайлера, что должен для него сделать.
Тайлер ответил:
- Я хочу, чтоб ты меня изо всех сил ударил.

Глава 6

Две картинки из моей демонстрационной презентации для "Майкрософт" на экране, я чувствую вкус крови, которую приходится сглатывать. Босс не знает, в чем дело, но он не дал бы мне вести презентацию с подбитым глазом и половиной лица, опухшей от швов под щекой. Швы слабеют, и я могу ощутить их, прощупав языком. Похоже на спутанную рыболовную леску на берегу. Представляю их, как черные петли на распустившемся вязании, и глотаю кровь. Босс ведет презентацию по моему сценарию, а я меняю кадры на ноутбуке у проектора возле противоположной стены, в темноте.
Губы еще больше липнут от крови, когда я пытаюсь слизывать ее, и когда включится свет, мне придется повернуться к консультантам из "Майкрософт", - к Эллен, Уолтеру, Норберту и Линде, - и сказать "Спасибо что пришли", - а рот у меня заблестит от крови, и кровь будет просачиваться сквозь щели между зубами.
Можно проглотить около пинты собственной крови, прежде чем тебя вывернет.
Завтра бойцовский клуб, - а я не хочу пропустить бойцовский клуб.
Перед презентацией Уолтер из "Майкрософт" улыбнулся экскаваторной челюстью, - лицо как инструмент маркетинга, загоревшее до цвета жареных чипсов. Уолтер пожал мне руку, обхватив ее своей, мягкой и гладкой, с печаткой на пальце, и сказал:
- Представить боюсь, что случилось с тем, другим парнем.
Первое правило клуба - не упоминать о бойцовском клубе.
Я сказал Уолтеру, что упал с лестницы.
Упал сам по себе.
Перед презентацией, когда я сидел напротив босса и объяснял ему, где в сценарии прокомментирован какой слайд, и где я хотел пустить видеофрагмент, босс спросил:
- Во что это ты ввязываешься каждые выходные?
"Просто не хочу умереть без единого шрама", - ответил я, - "Нет ничего хорошего в том, чтобы иметь прекрасное нетронутое тело. Понимаете, как те автомобили без единой царапины, сбереженные от самого момента выставки в магазине в 1955-м году; вот мне всегда казалось - какая растрата!"
Второе правило клуба - НЕ упоминать о бойцовском клубе.
Может быть, во время ланча в кафе, к твоему столику подойдет официант с огромными, как у панды, синяками под глазами, оставшимися от бойцовского клуба в последние выходные, когда ты сам видел, как его голова оказалась в тисках между бетонным полом и коленом здорового двухсотфунтового парня, который лупил официанта кулаком в переносицу, снова и снова, с тяжелым глухим звуком, пробивавшимся сквозь крики толпы, - пока официант не набрал воздуха, чтобы, брызгая кровью, крикнуть "Стоп!".
Ты промолчишь, потому что бойцовский клуб существует только на временном интервале между началом клуба и концом клуба.
Ты видишь парня из копировального центра, который месяц назад забывал подшить распоряжение к делу и не мог запомнить, какого цвета пасту для авторучек купить, - но этот же парень на десять минут сравнялся с Богом, когда он на твоих глазах ударил коленом под дых счетовода, вдвое превосходящего его размерами, опрокинул на землю и колошматил, пока тот не отключился, и ему пришлось остановиться. Это - третье правило клуба: если боец крикнул "стоп" или отключился, даже если он просто притворяется, - бой окончен. Когда встречаешь этого парня - ты не можешь сказать ему, что он хорошо дрался.
В бою участвуют только двое. Бои следуют один за другим. Перед боем снимать рубашки и обувь. Бой продолжается ровно столько, сколько нужно. Это другие правила бойцовского клуба.
То, чем ты являешься в бойцовском клубе, не имеет никакого отношения к повседневной жизни. Даже если сказать парню в копировальном центре, что он хорошо дрался - это скажешь уже другому человеку.
В бойцовском клубе я не такой, каким меня знает босс.
После вечера в бойцовском клубе громкость окружающих звуков снижается, и все становится по силам. Ничто не может тебя вывести. Твое слово - закон, и даже если кто-то нарушает его или оспаривает, - это все равно не может тебя достать.
В повседневной жизни я координатор отдела возвратов в галстуке и рубашке, сидящий в темноте, со ртом, полным крови, и переключающий заголовки и слайды, пока босс объясняет ребятам из "Майкрософт", почему он выбрал для пиктограммы такой нежно-васильковый цвет.
В первом бойцовском клубе лупили друг друга только мы с Тайлером.
Раньше, когда я приходил домой злым, чувствуя, что моя жизнь отклоняется от плана пятилетки, то начинал вылизывать кондоминиум или перебирать по винтикам машину. В один прекрасный день я умер бы без единого шрама, правда, оставив после себя прекрасные кондоминиум и машину. Правда-правда прекрасные, пока в них не завелась бы пыль или новый владелец. Ничто не вечно. Даже Мона Лиза постепенно разрушается. После бойцовского клуба у меня во рту шатается половина зубов.
Возможно, самореализация - не ответ.
Тайлер не знал своего отца.
Возможно, саморазрушение - ответ.
Мы с Тайлером по-прежнему посещаем бойцовский клуб вместе. Теперь собрания проходят в подвале бара, когда бар закрывается в ночь на субботу; каждую неделю, приходя туда, видишь несколько новых парней.
Тайлер выходит в круг света посереди черного бетонного подвала, и ему видно, как блики света отражаются во тьме от сотни пар глаз. Сперва Тайлер кричит:
- Первое правило клуба - не упоминать о бойцовском клубе!
- Второе правило клуба, - продолжает Тайлер. - НЕ упоминать о бойцовском клубе!
Я помню отца с шести лет, но помню очень плохо. Он раз в каждые шесть лет переезжал в другой город и заводил новую семью. Все это было похоже не столько на семейную жизнь, сколько на утверждение им своего права выбора.
В бойцовском клубе видишь поколение мужчин, выращенных женщинами.
Тайлер стоит в единственном кругу света посреди окрашенного ночной темнотой подвала, полного народу; Тайлер вскользь перечисляет остальные правила: дерутся только двое, бои идут один за другим, без обуви и рубашек, бой идет столько, сколько нужно.
- И седьмое правило, - кричит Тайлер, - Тот, кто сегодня ночью впервые пришел в клуб - примет бой.
Бойцовский клуб - это вам не футбол по телевизору. Не то, что смотреть на кучку незнакомых мужиков за тридевять земель, пинающих друг друга в прямом эфире при спутниковой трансляции с двухминутной задержкой, перерывами на рекламу пивоварен каждые десять минут, и паузой с логотипом канала. После бойцовского клуба, смотреть футбол по телевизору - все равно, что смотреть порно, когда есть возможность хорошо заняться сексом.
Бойцовский клуб - хороший повод пойти в тренажерный зал, коротко стричь волосы и ногти. Залы, которые доводится посещать, заполнены парнями, мечтающими стать мужчинами, как будто быть мужчиной - значит смотреться так, как это представлялось скульптору или главному оформителю.
Как говорит Тайлер - даже сопляк может выглядеть накачанным.
У моего отца не было высшего образования, поэтому он очень хотел, чтобы я его получил. Когда получил, - позвонил отцу по межгороду и спросил - "А теперь что?".
Отец не знал.
Когда нашел работу, и мне исполнилось двадцать пять, - я снова спросил его по телефону - "Что теперь?". Отец не знал, поэтому сказал "Женись".
Я - тридцатилетний мальчишка, и мне в самом деле интересно, - сможет ли женщина решить мои проблемы.
Все творящееся в бойцовском клубе, - происходит не на словах. Некоторым ребятам охота драться еженедельно. В эту неделю Тайлер сказал, что пустит только первых пятьдесят человек - и все. Не больше.
В прошлую неделю я хлопнул по плечу одного парня, и мы стали на очередь драться. У этого парня, должно быть, выдалась плохая неделька, - он заломил мне руки за спину в полном захвате и вмазывал лицом в бетонный пол, пока мои зубы не прорвали щеку насквозь, пока глаз не заплыл и не начал кровоточить, - а когда я, крикнув "стоп", посмотрел вниз на бетон - там был кровавый отпечаток половины моего лица.
Тайлер стоял рядом, и мы оба смотрели на маленькое окровавленное "О" моего рта и на маленький разрез глаза, смотревший на нас с пола, - и Тайлер сказал "Круто".
Жму руку парню, говорю - "Классный бой".
А этот парень спрашивает:
- Повторим через недельку?
Пытаюсь улыбнуться опухшим лицом, отвечаю: "Глянь на меня, дружище. Может, лучше через месяц?".
Нигде не ощущаешь себя настолько живым, насколько в бойцовском клубе. Когда стоишь с другим парнем в круге света, среди зрителей. В бойцовском клубе победа или поражение не играют никакой роли. Это не описать словами. Мышцы новичка, первый раз пришедшего в клуб на вид были сделаны из рыхлого теста. Через полгода они уже казались высеченными из дерева. Такой парень будет уверен, что может справиться с чем угодно. В бойцовском клубе стоит бормотание и шум, как в тренажерном зале, но в бойцовском клубе внешность ничего не значит. Здесь, как в церкви, с языков слетают истерические выкрики, и когда просыпаешься воскресным утром - чувствуешь себя спасенным.
После того последнего боя, парень, с которым мы дрались, мыл пол, а я звонил в страховую компанию, вызывал скорую. В больнице Тайлер сказал, что я упал с лестницы.
Иногда Тайлер говорит за меня.
Упал сам по себе.
Снаружи восходит солнце.
О бойцовском клубе не упоминают, потому что, кроме пяти часов, - с двух до семи воскресного утра, - бойцовский клуб не существует.
До того, как мы с Тайлером изобрели бойцовский клуб, - никто из нас ни разу в жизни не дрался. Когда ни разу не дрался - тебе это интересно. Хочется узнать больше о боли, о своих возможностях против другого человека. Я был первым, кого Тайлер решился попросить, и мы оба сидели в баре, и никто не обращал на нас внимания, и Тайлер сказал:
- Окажи мне услугу. Ударь меня изо всех сил.
Я не хотел, но Тайлер мне все объяснил, - насчет того, что не хочет умереть без единого шрама, что надоело только смотреть на профессиональные бои, и что не знаешь себя, если никогда не дрался.
И насчет саморазрушения.
На то время жизнь казалась мне слишком безукоризненной, - и, возможно, стоило все разрушить и создать из себя что-то получше.
Я посмотрел по сторонам и сказал - ладно. "Ладно", - сказал я, - "Только снаружи, на стоянке".
Мы вышли наружу, и я спросил Тайлера, - "Куда бить - в живот или по морде?"
Тайлер ответил:
- Удиви меня.
Я сказал: "Это психоз, я никогда никого не бил".
Тайлер ответил:
- Так давай, психуй!
Я сказал: "Закрой глаза".
Тайлер ответил:
- Нет.
Подобно любому парню-новичку в бойцовском клубе, я глубоко вздохнул и ударил боковым с очень широким замахом, целясь Тайлеру в челюсть, как во всяких ковбойских фильмах, которых мы насмотрелись, - и кулак встретился с шеей Тайлера.
"Черт", - сказал я, - "Не считается. Еще попробую".
Тайлер ответил:
- Нет, все нормально, - и ударил меня прямым толчком, бах, будто боксерская перчатка на пружине из субботних утренних мультиков, прямо в солнечное сплетение, и я отлетел к машине. Мы оба стояли: Тайлер - потирая шею, а я - прижимая ладонь к груди. Мы оба знали, что оказались в чем-то, в чем никогда не участвовали, и, как кот и мышь из мультика, все еще живы, - и нам стало интересно, сколько мы сможем из всего этого выжать, оставшись живыми.
Тайлер сказал:
- Здорово.
Я попросил: "Дай мне еще".
Тайлер сказал:
- Нет уж, лучше ты мне.
Ну, я его и ударил, с широким девичьим замахом, прямо под ухо, а Тайлер оттолкнул меня, пнув подошвой в живот. Что происходило после этого и позже - не описать словами, но бар закрылся, из него вышли люди, окружили нас на стоянке и подбадривали криками.
В конце концов я почувствовал, что вместо Тайлера готов приложиться кулаком к чему угодно в этом мире, что подвело - к прачечной, вернувшей белье с поломанными на воротнике пуговицами, и к банку, говорящему, что у меня на сотни долларов перерасход. К работе, где босс залазит в мой компьютер и играется с командами операционной системы. И к Марле Сингер, которая украла у меня группы психологической поддержки.
Бой заканчивался, и проблемы оставались нерешенными, - но ни одна из них уже не имела значения.
Первый вечер, когда мы дрались, был вечером воскресенья, а Тайлер все выходные не брился, так что следы моих костяшек горели красным сквозь щетину. Мы развалились на асфальте стоянки, любуясь светом какой-то единственной звезды, пробивавшимся сквозь городское освещение, и я спросил Тайлера - с кем бы он подрался?
Тайлер сказал - "Со своим отцом".
Возможно, отец не нужен нам, чтобы достичь совершенства. К тому, с кем дерешься в клубе, не питаешь ничего личного. Вы оба деретесь ради драки. Не позволяется говорить о бойцовском клубе, но мы говорили, - и через пару недель ребята стали встречаться на стоянке после закрытия бара, а когда наступили холода - другой бар предоставил нам подвал, где мы по сей день собираемся.
Когда начинается встреча бойцовского клуба, Тайлер оглашает правила, о которых условились я и он.
- Многие из вас, - провозглашает Тайлер в кругу света посреди подвала. - Находятся здесь потому, что кто-то нарушил правила. Кто-то рассказал вам о бойцовском клубе.
Тайлер говорит:
- Так вот, лучше кончайте болтать или открывайте другой бойцовский клуб, потому что в следующие выходные вы будете при входе вносить свое имя в список, и будут допущены только первые пятьдесят отметившихся. Вписал свое имя - автоматически закрепляешь за собой право драться - если хочешь драться. А если не хочешь - так есть полно парней, которые хотят. Пусть один из них придет вместо тебя, а ты - посиди лучше дома.
- Тот, кто сегодня вечером в клубе впервые, - выкрикивает Тайлер. - Примет бой!
Многие ребята приходят в бойцовский клуб, поскольку почему-то боятся драки. После нескольких боев боишься уже куда меньше.
Множество ставших впоследствии лучшими друзьями познакомились при первом визите в бойцовский клуб. Теперь я хожу на встречи или конференции и вижу за столами в конференц-зале лица счетоводов и младших администраторов или поверенных, - со сломанным носом, синим и торчащим из-под повязки, как баклажан, или с парой швов под глазом, или с челюстью, скрученной проволокой. Это спокойные молодые люди, внимательно выслушивающие, пока не придет время принятия решений.
Мы киваем друг другу.
Потом босс спрашивает меня, - откуда я знаю столько народу.
По мнению босса, в бизнесе все меньше и меньше порядочных людей, и все больше громил.
Демонстрационная презентация продолжается.
Уолтер из "Майкрософт" ловит мой взгляд. Вот вам молодой человек с безупречно чистыми зубами и ясной кожей, и такой работой, которую вам не найти, прошерсти вы хоть все журналы по трудоустройству. Видно, что он очень молод, не участвовал ни в какой войне, что его родители не разведены, и отец его всегда дома, - и он смотрит на мое лицо из двух частей: одна чисто выбрита, а другая - налившийся кровью синяк, скрытый во тьме. Губы блестят от крови. И, может быть, Уолтер думает о вегетарианском, бескровном дружеском обеде, который он посетил в прошлые выходные, или об озоне, или об отчаянной потребности остановить испытания продукции на животных по всей земле, - но, скорее всего, нет.

Глава 7

Одним прекрасным утром в унитазе дохлой медузой плавает использованный презерватив.
Вот так Тайлер встретил Марлу.
Однажды утром я просыпаюсь, иду помочиться, а в чаше унитаза посреди наскальных росписей ржавчины - вот это. Интересно, что думают сперматозоиды.
"Что это?"
"Это - вагинальная полость?"
"Что здесь творится?"
Всю ночь мне снилось, будто я трахаю Марлу Сингер. Марлу Сингер, которая курит сигарету. Марлу Сингер, которая закатывает глаза. Проснулся один на своей кровати, - а дверь в комнату Тайлера закрыта. Первый раз за все время, пока живу у Тайлера. Всю ночь шел дождь. Кровля на крыше вздувается, трескается, скручивается, - дождевая вода протекает вовнутрь, собирается под потолочным покрытием и капает с креплений люстр.
Когда идет дождь, нам приходится вырубать электричество. Свет включить не рискнешь. В доме, который арендует Тайлер, три этажа и подвал. Мы носимся повсюду со свечками. Тут есть кладовая, и застекленная летняя галерея, и закопченные окошки у ступеней лестницы. Панельные окна с подоконниками в гостиной. Восемнадцатидюймовые резные плинтусные украшения, покрытые лаком.
Потоки дождя пропитывают дом, и дерево набухает и гнется, и из всего деревянного, - полов, плинтусов, подоконников, - торчат и ржавеют гвозди.
Повсюду можно наступить или задеть локтем за ржавый гвоздь, в доме только одна ванная на семь спален, - и сейчас там в унитазе плавает использованный презерватив.
Дом чего-то ждет, - перепланировки региона, или утверждения завещания, - чтобы пойти на снос. Я спросил Тайлера, давно ли он здесь живет, он сказал - около шести недель. Когда-то, - похоже, еще до рассвета человеческой истории, - здесь обитал владелец, собравший полные подшивки "Нейшнл Джеогрефик" и "Ридерс Дайджест", - высокие шаткие стопки журналов, которые становятся еще выше, набухая во время дождя. Тайлер сказал, что последний квартиросъемщик использовал глянцевые страницы журналов под конверты для кокаина. На входной двери нет замка - когда-то сюда явно вломилась полиция или кто-то там еще. На стенах кухни девять слоев отставших обоев: цветочки поверх полосок поверх цветочков поверх птичек поверх зеленого сукна.
Единственные соседи - закрытый хозяйственный магазин и склад через дорогу, длиной в квартал. В доме есть чулан с семифутовыми валиками для прокатки скатертей шелкового полотна, чтобы на них не было ни складочки. Есть обитый кедром холодильный шкаф для меховых изделий. Плитка в ванной - с узором из маленьких цветочков, покрасивее свадебного фарфора у некоторых, - и в унитазе использованный презерватив.
Я живу с Тайлером уже почти месяц.
Тайлер выходит к завтраку с засосами по всей шее и груди, а я занят чтением старого журнала "Ридерс Дайджест". Этот дом идеально подходит для торговца наркотиками. Соседей нет. На Пэйпер-Стрит вообще ничего больше нет, кроме складов и бумагоперерабатывающего комбината. Вонючий дух от испарений бумажной фабрики, и вонь опилок, которые рыжими кучами громоздятся вокруг нее, как из клетки с хомяком. Это идеальный дом для торговца наркотиками, потому что куча грузовиков ездит по Пэйпер-Стрит каждый день, но по ночам вокруг меня и Тайлера на полторы мили вокруг - никого во всех направлениях.
В подвале я нашел горы и горы "Ридерс Дайджеста", и теперь в каждой комнате валяется стопка "Ридерс Дайджест".
"ЖИЗНЬ В НАШИХ СОЕДИНЕННЫХ ШТАТАХ".
"СМЕХ - ЛУЧШЕЕ ЛЕКАРСТВО".
Кучи журналов - у нас будто единственная мебель.
В самых старых журналах - серии статей, в которых органы человеческого тела рассказывают о себе от первого лица:
"Я - Матка Джейн".
"Я - Простата Джека"*.
Честное слово; а Тайлер садится за кухонный стол со своими засосами и без рубашки и говорит: ля-ля-ля, мол, прошлым вечером он встретил Марлу Сингер и у них был секс.
Когда слышу такое - я прямо Желчный Пузырь Джека. Все это моя вина. Иногда сделаешь что-нибудь - и облажаешься. А иногда бывает, облажаешься, если чего-нибудь не сделаешь.
Прошлым вечером я звонил Марле. Мы придумали систему: если иду в группу психологической поддержки - могу позвонить Марле и спросить, не собирается ли она идти. Прошлым вечером была меланома, а я был немного не в себе.
Марла живет в Отеле Риджент, который сам по себе ни что иное, как куча коричневых кирпичей, прилепленных друг к другу жижей, все матрацы здесь запечатаны в скользкое пластиковое покрытие, - так вот, и многие люди отправляются сюда умирать. Сядешь на любую кровать неправильно - и соскользнешь прямиком на пол вместе с простынями и одеялами.
Позвонил Марле в Отель Риджент узнать, не идет ли она на меланому.
Марла ответила замедленно. Это не всамделишное самоубийство, говорит, это скорее что-то из серии "крик о помощи", но она приняла слишком много "Ксенекса".
Перенесемся в Отель Риджент, чтобы увидеть, как Марла мечется по своей корявой комнатушке со словами: "Я умираю. Умираю. Я умираю. Умираю. Умиры-ыа-аю. Умираю".
И так будет продолжаться часами.
Ага, значит, сегодня вечером она сидит дома, верно?
Она будет устраивать грандиозную смерть, сказала Марла. Мне стоит пошевелиться, если хочу взглянуть.
"Да ну, спасибо", - говорю, - "Но у меня другие планы".
Ничего страшного, сказала Марла, она сможет умереть и просто за просмотром телевизора. Марла только надеется, что будет что посмотреть.
И я сбежал на меланому. Вернулся домой рано. Заснул.
А теперь, за завтраком на следующее утро, тут сидит Тайлер, покрытый засосами, и рассказывает, что Марла - та еще вертлявая сучка, но ему это очень даже нравится.
После меланомы прошлым вечером я пришел домой, лег спать и уснул. И мне снилось, как я парю, парю, парю Марлу Сингер.
А этим утром, слушая Тайлера, притворяюсь, будто читаю "Ридерс Дайджест". "Вертлявая сучка, я тебе говорю". "Ридерс Дайджест". "Юмор в униформе".
Я - Воспаленный Желчный Проток Джека.
А что Марла ему рассказывала этой ночью, говорит Тайлер. Первый раз он от девчонки такое слышал.
Я - Скрипящие Зубы Джека.
После того, как Марла с Тайлером позанимались сексом около десятка раз, Марла сказала, что хочет забеременеть. Сказала, что хочет сделать от Тайлера аборт.
Я - Побелевшие Сжатые Костяшки Джека.
Как Тайлеру было не клюнуть на такое! Ведь еще вчера ночью он в полном одиночестве вклеивал половые органы в "Белоснежку".

Предыдущая страница 4 Следующая страница


5 Чак Паланик

Как мне бороться за внимание Тайлера?
Я - Острое, Воспаленное Чувство Покинутости Джека.
Что самое худшее - это моя вина. Тайлер сказал, что когда я ушел спать прошлой ночью, а он вернулся со смены официанта, снова звонила Марла из Отеля Риджент. Вот оно, сказала Марла. Туннель, и свет ведет ее сквозь него. Познание смерти - это так здорово, Марла желала описать его мне, пока не покинет тело и не унесется ввысь.
Марла не знала, сможет ли душа говорить по телефону, но хотела, чтобы кто-то хотя бы услышал ее последний вздох.
Но нет же, - к телефону подходит Тайлер, и полностью неверно истолковывает ситуацию.
Они незнакомы, поэтому Тайлер решил: если Марла умрет - это будет плохо.
Ничего подобного.
Тайлера это не касалось, но он позвонил в полицию и помчался через весь город в Отель Риджент.
Теперь, если следовать древнему китайскому обычаю, выученному нами с телеэкрана, Тайлер навсегда в ответе за Марлу, потому что Тайлер спас Марле жизнь.
Если бы я только потратил пару минут и остался послушать, как Марла умирает, этого бы не произошло.
Тайлер рассказывает, что Марла живет в комнате 8-Джи на верхнем этаже Отеля Риджент, вверх через восемь пролетов лестницы и вглубь по шумному коридору, который наполнен звуками телевизионного смеха, просачивающегося сквозь двери комнат. Каждую пару секунд визжит актриса или кричит умирающий под шквалом пуль актер. Тайлер добирается до двери в конце коридора и даже не успевает постучать, - тонкая, сливочного цвета рука выскальзывает из-за щели приоткрывшейся двери комнаты и втягивает его внутрь.
С головой зарываюсь в "Ридерс Дайджест".
Только Марла втащила его в комнату - тут же до слуха Тайлера донесся визг тормозов и звуки сирен на улице перед Отелем Риджент. На тумбочке стоит фаллос, изготовленный из такого же нежно-розового пластика, как миллионы кукол Барби, - и на секунду Тайлеру представляются миллионы штампованных детских игрушек, кукол Барби и фаллосов, выползающих из одной конвейерной линии завода в Тайване.
Марла смотрит, как Тайлер разглядывает ее фаллос, потом произносит:
- Не волнуйся. Тебе это не грозит.
После вытаскивает Тайлера обратно в коридор и говорит, что она, конечно, извиняется, но не нужно было звонить в полицию, и, скорее всего, ребята из полиции уже поднимаются по ступенькам.
Потом запирает дверь комнаты 8-Джи и тащит Тайлера вниз по лестнице. На ступеньках им приходится прижаться к стене, и мимо них проносятся парни- полисмены и ребята из отряда скорой помощи, оснащенные кислородными баллонами, - спрашивают, где здесь комната 8-Джи.
Марла говорит им - "Дверь в конце коридора".
Марла кричит вслед полиции, что девушка, которая живет там, раньше была милой и обаятельной, но сейчас она чудовище, сволочное чудовище. Что эта девушка - ядовитые отбросы общества, и она очень боится и смущается, что совершит что-то плохое, и поэтому ничего не сделает.
- Девушка из 8-Джи утратила веру в себя! - кричит Марла. - Она боится, что с возрастом у нее будет меньше и меньше выбора!
Марла орет:
- Желаю вам успешно спасти ее!
Полиция ломится в дверь комнаты, а Тайлер и Марла устремляются вниз к вестибюлю. Позади полисмен кричит около закрытой двери:
- Дайте нам помочь вам! Мисс Сингер, поверьте, вы должны жить! Только пустите нас, Марла, и мы сможем помочь вам с вашими проблемами!
Марла и Тайлер стремглав вылетели на улицу, Тайлер посадил Марлу в такси, оглядываясь на тени, мечущиеся в окнах комнаты на восьмом, самом верхнем, этаже отеля.
На шоссе, среди фонарей и других машин, - шесть потоков дорожного движения, несущихся вдаль за горизонт, - Марла говорит Тайлеру, что он не должен дать ей заснуть всю ночь. Если она заснет - ей крышка.
Многие люди хотели бы увидеть Марлу мертвой, - рассказала она Тайлеру. Эти люди сами были уже давно мертвы и по ту сторону, и звонили по телефону среди ночи. Марла могла пойти в бар и услышать, как бармен упоминает ее имя; а когда отвечала на звонок - на линии никого не было.
Тайлер и Марла бодрствовали всю ночь в комнате рядом с моей. Когда Тайлер проснулся - Марлы уже не было, она вернулась в Отель Риджент.
Говорю Тайлеру: "Марле не любовник нужен, а санитар".
- Не называй это "любовью", - отвечает Тайлер.
Опять та же история, - снова Марла явилась, чтобы разрушить очередную часть моей жизни. Со времен колледжа повелось - я завожу друзей. Они женятся. Я теряю друзей.
Здорово.
"Ясно", - говорю.
Тайлер спрашивает - это для меня тяжело?
Я - Сжавшиеся Внутренности Джека.
"Нет", - говорю, - "Все нормально".
Приставить к голове пистолет и окрасить стенку своими мозгами.
"Просто здорово", - говорю, - "Нет, в самом деле".

Глава 8

Босс отправляет меня домой из-за пятен засохшей крови на штанах, и я очень рад.
Пробитая в щеке дыра не зажила до сих пор. Иду на работу, и мои подбитые глазницы похожи на пару темных мешков с маленькими прорехами для того, чтобы смотреть. До недавнего времени меня очень злило, что никто вокруг не замечает, как я становлюсь мудрым сконцентрированным учителем школы дзен. Как бы то ни было, я делаю маленькие штучки с ФАКСОМ. Я сочиняю короткие стихотворения ХАЙКУ и отправляю их по ФАКСУ всем сотрудникам вокруг. Когда иду мимо работающих в холле людей, - смотрю как истинный ДЗЕН во враждебные маленькие ЛИЦА.
Пчелы свободны,
И трутни могут лететь:
Королева - раб.
Отказаться от всего нажитого в мире, даже от машины, - и поселиться в арендованном доме в самом загрязненном районе города, чтобы поздно ночью слушать, как Марла и Тайлер в его комнате называют друг друга "сосками" и "обсосами".
"Держи, соска!"
"Давай, обсос!"
"Подавись! Проглоти, крошка!"
Это делает меня маленьким тихим центром вселенной, просто по контрасту.
Ну, а я, с подбитыми глазами и кровью, большими черными шероховатыми пятнами присохшей к штанам, я говорю ПРИВЕТ всем на работе. ПРИВЕТ! Взгляните на меня. Я - настоящий ДЗЕН. Это КРОВЬ. Это НИЧТО. Привет. Все вокруг ничто, и так здорово быть ПРОСВЕТЛЕННЫМ. Как я.
Вздыхаю.
Смотрите. Вон, за окном. Птица.
Босс спросил, моя ли кровь на штанинах.
Птица летит по ветру. Сочиняю в уме маленькое хайку.
Покинув гнездо,
Птица зовет домом мир:
Жизнь нам карьера.
Считаю ударения: пять, семь, пять. Кровь на штанинах - моя? "Да", - говорю, - "И моя тут есть". Ответ неверный.
Как будто это так уж жизненно важно. У меня две пары черных брюк. Шесть белых рубашек. Шесть пар нижнего белья. Прожиточный минимум. Я хожу в бойцовский клуб. Всякое бывает.
- Иди домой, - говорит босс. - Переоденься.
Мне начинает казаться, что Марла и Тайлер - один человек. Когда не трахаются в комнате Тайлера по ночам.
Трахаются.
Трахаются.
Трахаются.
В остальное время Тайлер и Марла не бывают в одной комнате. Никогда не вижу их вместе.
Хотя - вы же не видели меня рядом с За За Гейброй, а это не значит, что мы с ней одно лицо. Тайлер просто не объявляется в присутствие Марлы.
Чтобы постирать штаны, Тайлер обещал показать мне, как готовить мыло. Тайлер наверху, а в кухне стоит запах жженых волос и гвоздики. Марла сидит за столом, жжет руку гвоздичной сигаретой и называет себя "соской".
- Принимаю собственное гноящееся болезненное разрушение как данность, - говорит Марла ожогу под кончиком сигареты. Затем сминает сигарету о мягкую белую руку. - Гори, ведьма, гори!
Тайлер в моей спальне наверху, разглядывает зубы в зеркало и сообщает, что у него есть для меня работа по совместительству, официантом на банкетах.
- В Прессмен-Отеле, если сможешь работать по вечерам, - говорит Тайлер. - Такая работа подстегнет твою классовую ненависть.
"Да", - отвечаю, - "Без проблем".
- Тебе выдадут черный галстук-бабочку для ношения, - говорит Тайлер. - Все, что нужно для работы - белая рубашка и черные брюки.
"Мыло, Тайлер", - отвечаю, - "Нам нужно мыло". Нужно приготовить немного мыла, мне надо постирать брюки.
Держу ноги Тайлера, пока он двести раз прокачивает пресс.
- Чтобы сварить мыло, сперва нужно растопить немного жира, - Тайлер просто полон полезной информации.
За исключением того времени, когда они трахались, Марла и Тайлер никогда не бывали в одной комнате. Если Тайлер объявлялся - Марла игнорировала его. Все по-семейному. Точно так же мои родители оставались невидимы друг для друга. А потом отец убрался, чтобы начать новое самоутверждение.
Отец всегда говорил:
- Женись прежде, чем секс тебе надоест, потому что иначе не женишься никогда.
Мать говорила:
- Никогда не покупай ничего с пластиковыми змейками.
Мои родители ни разу не сказали ничего такого, что хотелось бы вышить на шелковой подушечке.
Тайлер качает пресс сто девяносто восемь раз. Сто девяносто девять. Двести.
На Тайлере подобие засаленного купального халата и трусы.
- Отправь Марлу из дому, - говорит Тайлер. - Пошли ее в магазин за канистрой щелока. Щелока в хлопьях. Не кристаллического. В общем, избавься от нее.
Мне снова шесть лет, и я передаю сообщения туда-сюда между отчужденными родителями. Я ненавидел такое, когда мне было шесть. Я ненавижу такое и сейчас.
Тайлер начинает поднимать ноги, а я иду вниз и говорю Марле - "щелок в хлопьях", даю ей десятку и свой проездной. Марла по-прежнему сидит за кухонным столом; вынимаю гвоздичную сигарету из ее пальцев. Просто и мило. Кухонным полотенцем вытираю ржавые пятна с ее руки, где следы ожогов потрескались и начали кровоточить. Потом всовываю каждую ее ногу в туфлю на высоком каблуке.
Марла смотрит сверху на мою деятельность прекрасного принца с туфлями и говорит:
- Я решила зайти. Думала, никого нет дома. У тебя парадная дверь не закрывается.
Молчу.
- Знаешь, презерватив - хрустальная туфелька нашего поколения. Ее надевают, когда встречают Прекрасного Незнакомца. Потом танцуют всю ночь, а потом выбрасывают. Презерватив, конечно, не человека.
Я не разговариваю с Марлой. Она может лезть в группы поддержки и к Тайлеру, но ни за что не станет подругой мне.
- Я тебя ждала здесь все утро.
Цветы ли растут,
Ветер ли приносит снег:
Скале все равно.
Марла встает из-за кухонного стола; она одета в голубое платье без рукавов из какого-то материала с блестками. Марла хватает край платья и выворачивает его, чтобы я рассмотрел маленькие точки швов с изнанки. Марла не носит нижнего белья. И подмигивает мне.
- Хотела показать тебе новое платье, - говорит Марла. - Это платье подружки невесты, оно ручного шитья. Нравится? В лавке Гудвилла мне его отдали за один доллар. И кто-то же делал эти крошечные стежки, чтобы в итоге получилось жуткое-жуткое платье! - рассказывает Марла. - Представляешь?
Юбка с одной стороны длиннее, чем с другой, а талия платья низко охватывает бедра Марлы.
Прежде, чем выйти в магазин, Марла приподнимает юбку в кончиках пальцев и изображает что-то вроде танца вокруг меня и кухонного стола, - ее задница летает туда-сюда внутри юбки. Марла говорит, что любит всякие вещи, которые люди сначала обожали, а потом выкинули на свалку через час или на следующий день. Вроде рождественской елки, которая сегодня в центре внимания, а завтра, после Рождества, видишь такие елки, по-прежнему в мишуре, валяющимися вдоль шоссе. Видишь и думаешь о животных, которые сбила машина, или о жертвах сексуального маньяка с вывернутым нижним бельем, обмотанных черной изолентой.
Я хочу одного - чтобы она убралась отсюда.
- Отделение контроля животных - лучшее место для визита, - рассказывает Марла. - Там всякие звери, маленькие котята и щеночки, которых люди любили, а потом выбросили; есть даже старые животные, которые танцуют и прыгают вокруг тебя, привлекают внимание, потому что через три дня им вколют повышенную дозу фенобарбитала соды и отправят в большую печь.
"Великая спячка", в стиле "Долины псов".
- Где тебя кастрируют даже те, кто любит тебя и спасает тебе жизнь, - Марла смотрит на меня так, будто это я ее трахаю, и говорит:
- Мне до тебя не достучаться, да?
Марла выходит через черный ход, напевая эту мерзкую песню из "Долины кукол"*.
Сижу и смотрю, как она удаляется.
Одно, два, три мгновения тишины после ухода всей Марлы из помещения.
Оборачиваюсь - объявился Тайлер.
Тайлер спрашивает:
- Ты избавился от нее?
Ни звука, ни запаха. Тайлер просто возник ниоткуда.
- Первым делом, - говорит Тайлер, пересекая кухню и роясь в холодильнике, - Первым делом нужно растопить немного жира.
Насчет моего босса, рассказывает Тайлер, если я действительно зол, то мог бы пойти в почтовое отделение, заполнить карточку смены адреса и перенаправить всю его почту в Регби, Северная Дакота.
Тайлер вытаскивает из холодильника целлофановые пакеты замороженной белой массы и бросает их в раковину. Мне говорит поставить большую кастрюлю на газ и до краев наполнить ее водой. Слишком мало воды - и жир потемнеет, когда отделится сало.
- В этом жире, - говорит Тайлер. - Очень много соли. Поэтому чем больше воды - тем лучше.
Кладешь жир в воду и кипятишь.
Тайлер выжимает белую массу из каждого пакета в воду, потом выбрасывает пустые пакеты в мусорное ведро.
Тайлер говорит:
- Используй чуть-чуть воображения. Припомни все первопроходческое дерьмо, которому тебя учили в бойскаутах. Вспомни школьные уроки химии.
Трудно представить Тайлера бойскаутом.
Еще я мог, рассказывал Тайлер, подъехать к дому босса однажды ночью и прикрутить шланг к крану во дворе. Потом воткнуть шланг в ручной насос, - и можно закачать в водопровод дома заряд строительного красителя. Красного, или синего, или зеленого, - потом подождать и увидеть, как босс будет смотреться на следующий день. Или можно засесть на полночи в кустах и качать насосом воздух, пока избыточное давление в трубах не дойдет до 7 атмосфер. Тогда, если кто-то захочет слить воду в туалете, - бачок разорвет. На 10 атмосфер, если кто-нибудь откроет душ, давление воды оторвет металлическую насадку, сорвет резьбу, бам, - насадка душа превращается в орудийный снаряд.
Тайлер говорит это мне только затем, чтобы утешить. На самом деле я босса люблю. Кроме того, я достиг просветления. Веду себя, знаете ли, как настоящий буддист. Изящные хризантемы. Бриллиантовая сутра и Писание о голубом утесе. Харе Рама, знаете, Кришна, Кришна. Я просветленный, ясно?
- Сколько перья в зад не тыкай, - говорит Тайлер. - Цыпленком не станешь.
Когда жир растопится, - сало всплывет на поверхность кипящей воды.
"Ах так", - говорю, - "Я, значит, втыкаю перья в зад?"
Можно подумать, наш Тайлер со следами сигаретных ожогов, взбирающихся по рукам, сам больно эволюционировавшая душа! Мистер и Миссюс Обсосы. Разглаживаю лицо и превращаюсь в одного из эдаких людей-индийских коров, отправляющихся на бойню на картинках в инструкции безопасности авиалинии.
Сбавляешь огонь под кастрюлей.
Помешиваю кипящую воду.
Всплывет больше и больше сала, пока вода не подернется перламутровой радужной пленкой. Ложкой побольше собираешь этот слой и помещаешь в отдельную емкость.
"Ну", - спрашиваю, - "А Марла как же?"
Тайлер отвечает:
- Она, по крайней мере, пытается достичь крайней черты.
Помешиваю кипящую воду.
Собираешь слой, пока ничего больше не всплывет. Так мы отделили и собрали с воды сало. Хорошее чистое сало.
Тайлер говорит, мне еще и подавно далеко до достижения крайней черты. И если не потеряю все на свете - мне не спастись. Иисус для этого пошел на распятие. Просто бросить деньги, имущество и знания - ничего не значит. Это не праздничная экскурсия. Мне нужно бросить самосовершенствование и стремиться в бедствия. Оставаться в безопасности уже невозможно никак.
Это не воскресный семинар.
- Если ты сдашь прежде, чем достигнешь крайней черты, - говорит Тайлер. - Тебе никогда не преуспеть в этом по-настоящему.
Только пройдя бедствие, мы можем переродиться вновь.
- Только утратив все, - говорит Тайлер. - Ты можешь обрести свободу.
А сейчас я чувствую всего лишь преждевременное просветление.
- И продолжай помешивать, - говорит Тайлер.
Когда жир растопится настолько, что сало перестанет всплывать - выливаешь кипящую воду, моешь кастрюлю и наполняешь ее чистой водой.
Спрашиваю - далеко ли я от крайней черты.
- С того места, где ты сейчас, - отвечает Тайлер. - Ты даже представить не можешь, как эта черта будет выглядеть.
Повторяешь процесс сбора всплывающего сала. Кипятишь сало в воде. Продолжаешь собирать верхний слой.
- В нашем жире очень много соли, - говорит Тайлер. - Если будет много соли - мыло не загустеет.
Кипятишь и собираешь.
Вернулась Марла.

Предыдущая страница 5 Следующая страница


Бойцовский клуб 6

Только Марла отодвинула ширму - Тайлера уже нет: он растворился, испарился из комнаты, исчез.
Поднялся по ступенькам наверх или спустился в подвал.
Алле-оп.
Марла входит с черного хода, в руке канистра с хлопьями щелока.
- В магазине была стопроцентно переработанная туалетная бумага, - рассказывает Марла. - Перерабатывать туалетную бумагу - это, наверное, самая ужасная в мире работа.
Забираю канистру щелока и ставлю ее на стол. Молчу.
- Можно остаться на ночь? - спрашивает Марла.
Не отвечаю. Молча считаю в уме: пять ударений, семь, пять.
Тигр улыбнется,
Змея скажет, что любит:
Ложь сердит людей.
Марла спрашивает:
- Что ты готовишь?
Я - Точка Кипения Джека.
Говорю: "Иди уже, иди, давай убирайся. Ладно? Разве недостаточно ты еще урвала из моей жизни?"
Марла хватает меня за рукав и на секунду удерживает, чтобы поцеловать в щеку.
- Пожалуйста, позвони мне, - говорит она. - Пожалуйста. Нам нужно поговорить.
Говорю - "Да, да, да, да, да".
Стоило Марле выйти за дверь - Тайлер снова объявляется в комнате.
Быстро, как в волшебном фокусе. Мои родители развлекались таким волшебством в течение пяти лет.
Кипячу воду и собираю сало, пока Тайлер освобождает место в холодильнике. Воздух насыщается паром, с потолка начинает капать вода. Сорокаваттная лампочка светит в морозилке, как нечто скрытое от меня за бутылками из-под кетчупа, банками с рассолом или майонезом, - тусклое свечение из морозных недр, четко очерчивающее профиль Тайлера.
Кипятишь, собираешь слой. Кипятишь, собираешь слой. Кладешь все собранное сало в пакеты из-под молока со срезанным верхом.
Придвинув стул, Тайлер стоит на коленях у открытой морозилки, наблюдая за остывающим салом. В кухонной жаре из-под морозильной камеры валят клубы ледяного пара, собираясь у ног Тайлера.
Наполняю салом новые молочные пакеты, Тайлер ставит их в морозилку.
Становлюсь на колени напротив холодильника, рядом с Тайлером; он берет мои руки в свои и показывает мне ладони. Линия жизни. Линия любви. Холмы Венеры и Марса. Вокруг нас собирается холодный пар, лампочка морозилки тускло освещает наши лица.
- Нужно, чтобы ты оказал мне еще одну услугу, - говорит Тайлер.
Это насчет Марлы, да?
- Никогда не говори с ней обо мне. Не обсуждай меня за глаза. Обещаешь? - спрашивает Тайлер.
Обещаю.
Тайлер говорит:
- Если хоть раз упомянешь в разговоре с ней меня - больше меня не увидишь.
Обещаю.
- Обещаешь?
Обещаю.
Тайлер говорит:
- Помни. Ты трижды пообещал.
Тонкий прозрачный слой собирается сверху стоящего в морозилке сала.
"Сало", - говорю, - "Оно распадается".
- Не волнуйся, - отвечает Тайлер. - Прозрачный слой - это глицерин. Можно снова перемешать его, когда будем готовить мыло. Или можно его отделить и собрать.
Тайлер облизывает губы и переворачивает мою руку вниз ладонью над коленом, обтянутым засаленной полой фланелевого купального халата.
- Можно смешать глицерин с азотной кислотой и получить нитроглицерин, - говорит Тайлер.
Открыв рот, перевожу дыхание и повторяю: "Нитроглицерин..."
Тайлер облизывает губы до влажного блеска и целует тыльную сторону моей кисти.
- Можно смешать нитроглицерин с нитратом соды и опилками и получить динамит, - говорит Тайлер.
"Динамит...", - повторяю, опускаясь на корточки.
Поцелуй влажно блестит на руке.
Тайлер вытаскивает пробку из канистры со щелоком.
- Можно взрывать мосты, - говорит Тайлер.
- Можно смешать нитроглицерин с добавкой азотной кислоты и парафином и получить пластиковую взрывчатку, - говорит Тайлер.
- Можно запросто взорвать здание, - говорит Тайлер.
Тайлер наклоняет канистру на дюйм над влажно блестящим следом губ на тыльной стороне моей кисти.
- Это - химический ожог, - говорит Тайлер. - Доставляет массу неописуемых мучений. Хуже сотни сигаретных.
Поцелуй блестит на тыльной стороне руки.
- У тебя останется шрам, - говорит Тайлер.
- Имея мыла в избытке, - говорит Тайлер. - Можно взорвать все, что угодно. Только помни, что ты обещал.
И Тайлер опрокидывает канистру со щелоком.

Глава 9

Слюна Тайлера сделала двойную работу. На влажный след поцелуя на тыльной стороне моей кисти налипли горящие хлопья щелока. Это первое. А второе - щелок горит, только если его смешать с водой. Или со слюной.
- Это - химический ожог, - сказал Тайлер. - Доставляет массу неописуемых мучений.
Щелок можно использовать для прочистки забившейся канализации.
Закрой глаза.
Паста из воды и щелока может прожечь алюминиевую сковороду.
В смеси воды и щелока растворится деревянная ложка.
В соединении с водой щелок разогрелся до двухсот градусов, и при нагреве сжигает мне руку, а Тайлер прижимает мои пальцы своими к моей испачканной кровью штанине, - и Тайлер требует моего внимания, потому что, мол, это лучший момент в моей жизни.
- Потому что все, что было до этого - лишь история, - говорит Тайлер. - И все, что будет после - лишь история.
Лучший момент в нашей жизни.
Пятно щелока, в точности принявшее форму губ Тайлера - огромный костер, или прикосновение каленого железа, или атомная плавка на моей руке, которая в конце длинной-длинной воображаемой дороги, - на много миль вдали от меня. Тайлер приказывает мне вернуться и быть рядом. Рука все отдаляется, уменьшается, уходит к концу дороги у горизонта.
В воображении огонь еще горит, но это уже лишь отблеск за горизонтом. Просто зарница.
- Вернись к боли, - требует Тайлер.
Что-то вроде направленной медитации, такой же, как в группах психологической поддержки.
Даже не думай о слове "боль".
Направленная медитация помогает больным раком - поможет и мне.
- Посмотри на руку, - командует Тайлер.
Не смотри на руку.
Не думай о словах "жечь", "плоть", "ткань" или "обугливаться".
Не слушай собственный плач.
Ты в Ирландии. Закрой глаза.
Ты в Ирландии, тем самым летом, после окончания колледжа, выпиваешь в пабе возле замка, к которому каждый день прибывают полные автобусы американских и английских туристов, чтобы поцеловать Камень Бларни*.
- Не блокируй, - говорит Тайлер. - Мыло и человеческие жертвоприношения идут рука об руку.
Покидаешь паб в потоке людей и идешь сквозь капающую, влажную, гудящую автомобилями тишину улиц, только что омытых дождем. Ночь. Добираешься до замка Бларнистоун.
Полы в замке съедены гнилью; а ты взбираешься по каменным ступенькам, и темнота с каждым твоим шагом вверх сгущается по сторонам. Все тихо поднимаются, чтобы утвердить традицию маленького акта возмездия.
- Слушай меня, - говорит Тайлер. - Открой глаза.
- В древние времена, - рассказывает Тайлер. - Человеческие жертвоприношения совершались на холме над рекой. Тысячи людей. Слушай меня. Проходил обряд, и тела сжигали в пламени.
- Можешь рыдать, - говорит Тайлер. - Можешь побежать к раковине и подставить руку под воду, но сначала ты должен признать, что ты глуп, и ты умрешь. Посмотри на меня.
- Однажды, - сообщает Тайлер. - Ты умрешь - и пока не признаешь это, ты бесполезен для меня.
Ты в Ирландии.
- Можешь рыдать, - говорит Тайлер. - Но каждая слеза, упавшая в хлопья щелока на коже, вызовет такой же ожог, как от сигареты.
Ты в Ирландии, тем самым летом, когда окончил колледж; и, пожалуй, именно тогда тебе впервые захотелось анархии. За годы до того, как встретил Тайлера Дердена, за годы до того, как полил свой первый "крем англез", - ты уже знал про маленькие акты возмездия.
В Ирландии.
Стоишь на платформе у верхних ступеней лестницы.
- Мы можем взять уксус, - говорит Тайлер. - И нейтрализовать ожог, но сначала ты должен сдаться.
"После жертвоприношений и сожжений сотен людей", - рассказывал Тайлер, - "Тонкие белые струйки сползали с алтаря и стекали по склону в реку".
Прежде всего, нужно достичь крайней черты.
Ты на платформе ирландского замка, повсюду вокруг - бездонная темнота; и впереди, на расстоянии вытянутой руки - каменная стена.
- Дождь, - рассказывает Тайлер. - Вымывал пепел погребального костра год за годом, и год за годом сжигали людей, и дождевая вода, просачиваясь сквозь уголь, становилась раствором щелока, а щелок смешивался с растопленным жиром от жертвоприношений, и тонкие белые потоки жидкого мыла стекали по стенкам алтаря и затем по склону холма к реке.
А ирландцы в окружающей тебя темноте вершат свой маленький акт возмездия: они подходят к краю платформы, становятся у границы непроницаемой тьмы и мочатся.
И эти люди говорят: "Вперед, отливай, пижон-америкашка, мочись густой желтой струей с избытком витаминов". Густой, дорогостоящей и никому не нужной.
- Сейчас лучший момент твоей жизни, - говорит Тайлер. - А ты витаешь неизвестно где.
Ты в Ирландии. О, и ты делаешь это. О, да. Да. И ты чувствуешь запах аммиака и дневной нормы витамина B.
"Так после тысячелетия убийств и дождей", - рассказывал Тайлер, - "Древние обнаружили, что в том месте, где в реку попадало мыло, вещи легче отстирываются".
Я мочусь на камень Бларни.
- Боже, - говорит Тайлер.
Я мочусь в собственные черные брюки с пятнами засохшей крови, которые не переваривает мой босс.
Ты в арендованном доме на Пэйпер-Стрит.
- Это что-нибудь да значит, - говорит Тайлер.
- Это знак, - продолжает Тайлер. Тайлер просто полон полезной информации. "В культурах без мыла", - рассказывает Тайлер, - "Люди использовали свою мочу и мочу своих собак, чтобы отстирать белье и вымыть волосы, потому что в ней содержится мочевина и аммиак".
Запах уксуса, и огонь на руке в конце длинной дороги угасает.
Запах щелока и больничный блевотный запах мочи и уксуса обжигает раздутые ноздри.
- Все те люди были убиты не зря, - обявляет Тайлер.
Тыльная сторона кисти набухает красным и блестящим, точно повторяя форму губ Тайлера, сложенных в поцелуе. Вокруг поцелуя разбросаны пятна маленьких сигаретных ожогов от чьих-то слез.
- Открой глаза, - говорит Тайлер, и слезы блестят на его лице. - Прими поздравления, - говорит Тайлер. - Ты на шаг приблизился к достижению крайней черты.
- Ты должен понять, - говорит Тайлер. - Первое мыло было приготовлено из праха героев.
"Подумай о животных, на которых испытывают продукцию".
"Подумай об обезьянах, запущенных в космос".
- Без их смерти, без их боли, без их жертв, - говорит Тайлер. - Мы остались бы ни с чем.

Глава 10

Останавливаю лифт между этажами, а Тайлер расстегивает ремень. С остановкой кабины перестают дрожать супницы на столовой тележке, а пар грибовидным облаком поднимается к потолку лифта, когда Тайлер снимает крышку с суповой кастрюли. Тайлер начинает разогреваться и говорит:
- Отвернись. Мне никак, когда смотрят.
Это вкусный томатный суп-пюре с силантро и моллюсками. Между вкусом того и другого, никто ничего не учует, что бы мы туда ни добавили.
Говорю "быстрее" и оглядываюсь через плечо на Тайлера, опустившего конец в суп. Смотрится очень смешно: будто высокий слоненок в рубашке и галстуке-бабочке официанта хлебает суп маленьким хоботом.
Тайлер требует:
- Сказал же - отвернись.
В двери лифта есть окошко с лицо размером, через которое можно обозревать коридор банкетного обслуживания. Кабина стоит между этажами, поэтому мир я вижу с высоты тараканьих глаз над зеленым линолеумом; и отсюда, с тараканьего уровня, зеленый коридор тянется до горизонта и обрывается вдали, заканчиваясь приоткрытыми дверями, за которыми титаны c гигантскими женами огромными бочками пьют шампанское и утробно ревут друг на друга, украшенные бриллиантами невообразимых размеров.
"На прошлой неделе", - рассказываю Тайлеру, - "Когда здесь Эмпайр Стейт Лойерс проводили рождественскую вечеринку, я поднапрягся и выдал им все дело в апельсиновый мусс".
На прошлой неделе, рассказывает Тайлер мне, он остановил лифт и спустил газы на полную тележку "бокконе дольче" на чаепитии Юношеской Лиги.
Понятно, Тайлеру ведь известно, что меренга вберет душок.
С тараканьего уровня слышно, как плененный певец с лирой исполняет музыку титанам, поднимающим вилки с кусками порезанной баранины: каждый кусок размером с кабана, и в каждом жующем рту - Стоунхендж из слоновой кости.
Говорю - "Давай уже!"
Тайлер отвечает:
- Не могу.
Если суп остынет - его отошлют обратно.
Наши великаны отсылают на кухню все подряд без малейшего повода. Им просто охота посмотреть, как ты носишься туда-сюда за их деньги. На ужинах такого типа, на всяких вечеринках да банкетах, - чаевые уже включены в счет, что всем известно, поэтому обращаются с тобой, как с грязью. На самом деле мы не отвозим ничего на кухню. Потаскай "помм паризьен" или "аспержес голландез" вокруг да около, потом предложи их кому-то другому, и в конце концов окажется, что все в порядке.
Говорю - "Ниагарский водопад. Река Нил". У нас в школе все считали, что если руку спящего опустить в посудину с теплой водой, он обмочится в постель.
Тайлер говорит:
- О! - голос Тайлера за спиной. - О, да! О, получается! О, да! Да!
Из-за приоткрытых дверей бального зала в конце служебного коридора слышен шелест золотых, черных, красных юбок, высотой, наверное, как золотой вельветовый занавес в Старом Бродвейском театре. Снова и снова мелькают седаны-Кадиллаки из черной кожи со шнурками вместо ветрового стекла. Над машинами шевелится город офисных небоскребов, увенчанных красными поясами.
"Не переборщи", - говорю.
Мы с Тайлером стали настоящими партизанами-террористами сферы обслуживания. Диверсантами праздничных ужинов. Отель обеспечивает подобные мероприятия, и если кто-то хочет есть - он получает еду, вино, фарфор, хрусталь и официантов. Он получает все нужное, и все вносится в общий счет. И, поскольку человек понимает, что его деньги тебе не грозят, ты для него - таракан и не больше.
Тайлер участвовал один раз в проведении такого праздничного ужина. Именно тогда он превратился в официанта-ренегата. На той вечеринке с ужином Тайлер подавал рыбные блюда в эдаком бело-стеклянном доме-облаке, который словно парил над городом на стальных ногах, вкопанных в откос холма. В те минуты обслуживания, когда Тайлер мыл посуду после блюд под соусом, на кухню вошла хозяйка, сжимавшая обрывок бумаги, который трепетал как флаг - настолько тряслись ее руки. Мадам прошипела сквозь стиснутые зубы, что хотела бы знать - не видел ли кто из официантов, как какой-нибудь гость проходил по коридору в спальную часть дома? Особенно женщина. Или, может, хозяин.
На кухне были Тайлер, Альберт, Лен и Джерри, мывшие и укладывавшие посуду, и помощник повара Лесли, поливавший чесночным маслом сердечки из артишоков, приправленные креветками и улитками.
- Нам не положено ходить в ту часть дома, - сказал Тайлер. - Мы входим через гараж. Все, что нам положено видеть - это гараж, кухня и столовая.
Хозяин входит в дверь кухни вслед за хозяйкой и берет клочок бумаги из ее трясущейся руки.
- Все будет в порядке, - говорит он.
- Как я могу выйти к этим людям, - возражает Мадам. - Когда я не знаю - кто это сделал?
Хозяин гладит ее по спине, которая обтянута белым вечерним платьем, прекрасно гармонирующим с обстановкой ее дома, и Мадам выпрямляется, расправляет плечи, внезапно успокоившись.
- Это твои гости, - говорит он. - И этот праздничный вечер очень важен.

Предыдущая страница 6 Следующая страница


7 Чак Паланик

Все смотрится действительно смешно: вроде как чревовещатель рукой приводит в движение куклу. Мадам смотрит на мужа, а тот легким толчком направляет ее обратно в столовую. Записка падает на пол, и двухсторонняя кухонная дверь метлой выметает ее к ногам Тайлера.
- Что там написано? - интересуется Альберт.
Лен выходит убрать со стола остатки рыбных блюд.
Лесли возвращает противень с артишоками в духовку и спрашивает:
- Да что там, в конце-то концов?
Тайлер смотрит Лесли в лицо и говорит, даже не нагибаясь за запиской:
- "Я поместил некоторое количество мочи как минимум в одно из ваших изысканных благовоний".
Альберт улыбается:
- Ты помочился ей в парфюмы?
"Нет", - говорит Тайлер. Он просто оставил записку торчать между флаконов. - "У нее этих флаконов под зеркалом в ванной стоит штук сто".
Лесли улыбается:
- Так ты такого не делал, точно?
- Нет, - отвечает Тайлер. - Но она-то этого не знает.
Оставшееся время той ночной вечеринки в стеклянно-белом поднебесье Тайлер убирал из-под носа хозяйки тарелки с остывшими артишоками, потом остывшую телятину с остывшими "помм дюшес", потом остывшее "суфле а ля полонез", не забывая при этом дюжину раз наполнить вином бокал хозяйки. Мадам сидела и наблюдала, как ест каждая гостья, пока, в промежутке между блюдом шербета и подачей абрикосового торта, - место Мадам во главе стола вдруг опустело.
Они мыли посуду после ухода гостей, возвращая охладители и фарфор в фургон отеля, когда на кухню заглянул хозяин и попросил Альберта пройтись и, пожалуйста, помочь перенести кое-что тяжелое.
Лесли сказал: "Возможно, Тайлер перестарался".
Резко и торопливо Тайлер рассказывает, что убивают китов, мол, чтобы изготовить такие вот парфюмы, которые стоят за унцию больше золота. Многие люди даже и не видели живого кита. У Лесли двое детей в квартире через дорогу, а у хозяйки-Мадам, в бутылочках на полке в ванной, - больше баксов, чем мы способны заработать за год.
Альберт возвращается от хозяина и звонит 9-1-1. Зажимает трубку рукой и говорит - "черт, зря Тайлер подбросил записку".
Тайлер отвечает:
- Так сообщи менеджеру по банкетам. Пускай меня уволят. Я не обручен с этой дерьмовой работенкой.
Все дружно уставились в пол.
- Увольнение, - говорит Тайлер. - Это лучшее, что может произойти с любым из нас. Тогда мы бросили бы гулять по воде и всерьез занялись бы собственной судьбой.
Альберт говорит в трубку, что нам нужна скорая, и называет адрес. Ожидая на линии, Альберт рассказывает, что хозяйка теперь в настоящей истерике. Альберту пришлось поднимать ее с пола около двери туалета. Хозяин не смог ее поднять, потому что Мадам орет, мол, это он помочился в ее парфюмы, и это он так пытается довести ее до сумасшествия по сговору с одной из посетительниц сегодняшней вечеринки, и она устала, устала, устала от всех этих людей, которых они зовут друзьями.
Хозяин не смог поднять ее, потому что Мадам грохнулась на пол в белом платье около двери туалета и размахивает полуразбитым флаконом из-под духов. Мадам кричит, что перережет себе глотку, если он попробует дотронуться до нее.
Тайлер произносит:
- Класс.
А от Альберта несет духами. Лесли говорит:
- Альберт, дорогуша, от тебя воняет.
"Нельзя не провоняться, побыв в этой ванной", - отвечает Альберт. - "Все бутылочки парфюм разбиты, и осколки валяются в ванной на полу; и в туалете, в унитазе, тоже гора битых флаконов". "Похоже на лед", - говорит Альберт. - "Типа как на вечеринках в самых шикарных отелях нам приходилось наполнять писсуары колотым льдом". В ванной стоит вонь и пол усыпан серебрящейся крупой нетающего льда; а когда Альберт поднимает Мадам на ноги, ее платье все заляпано желтыми пятнами; Мадам замахивается на хозяина разбитым флаконом, поскальзывается на битом стекле в луже духов и падает, приземлившись на руки.
Она скрючилась посреди туалета, у нее текут слезы и кровь. "Ой", - говорит она, - "Жжется".
- Ой, Уолтер, жжет! Жжется!
Парфюмы, все те убитые киты, жгут ее сквозь порезы на руках.
Хозяин поднимает ее на ноги опять, ставит перед собой, Мадам стоит со сложенными руками, как в молитве, только руки разведены на дюйм в стороны, а кровь стекает с ладоней, по рукам, просачивается сквозь бриллиантовый браслет и капает с локтей.
А хозяин говорит:
- Все будет в порядке, Нина.
- Мои руки, Уолтер, - отзывается Мадам.
- Все будет в порядке.
Мадам говорит:
- Кто мог так обойтись со мной? Кто мог возненавидеть меня настолько?
Хозяин спрашивает Альберта:
- Скорую вызвал?
То была первая миссия Тайлера в роли террориста сферы обслуживания. Партизана-официанта. Низкобюджетного мстителя. Тайлер занимался этим годами, но любил повторять, что все хорошо в разнообразии.
Выслушав рассказ Альберта, Тайлер улыбнулся и сказал:
- Класс.
Вернемся в отель, к моменту, когда лифт остановлен между этажами, а я рассказываю Тайлеру, как чихал на "форель на осиновом пруте" на собрании дерматологов, и три человека сообщили мне, что она пересолена, а один похвалил, что было очень вкусно.
Тайлер стряхивает все до остатка в супницу и говорит, что иссяк.
Легче всего провернуть такое с холодным супом, "викхисуиз", или когда повара приготовят по-настоящему свежий "гаспачо". Такое невозможно сделать с каким-нибудь луковым супом того типа, когда по краям корка расплавленного сыра. Если бы я здесь ел, то заказал бы именно его.
У нас с Тайлером заканчиваются идеи. Все, что мы творим с блюдами, начинает надоедать, - это уже как часть трудовой повинности. Потом я услышал, как один из докторов, адвокатов, или кого-то еще, - рассказывал, что возбудитель гепатита может выжить на нержавеющей стали в течение шести месяцев. Представьте себе, сколько этот жучок может прожить в ромовом креме "шарлотта рюсс".
Или в "лососе тимбаль".
Я спросил доктора, - где бы нам раздобыть немного гепатитовых жучков, - а он был достаточно пьян, чтобы рассмеяться.
"Все уходит на свалку медицинских отходов", - ответил он.
И засмеялся.
"Все подряд".
Свалка медицинских отходов похожа на достижение крайней черты.
Положив одну руку на кнопку пуска лифта, спрашиваю Тайлера, готов ли он. Шрам на тыльной стороне моей кисти припух красным и блестит как пара губ, в точности повторяя поцелуй Тайлера.
Томатный суп, наверное, еще не остыл, потому что согнутая штука, которую Тайлер запихивает в штаны, ошпаренно-красная, как большая креветка.

Глава 11

В Южной Америке, в Зачарованной Земле, мы могли бы переправляться вплавь через реку, и в мочеточник Тайлера заплыли бы маленькие рыбки. У них острые цепкие плавнички, которые выталкивают воду, поэтому рыбки взобрались бы вглубь по Тайлеру, оборудовали бы себе гнездо и приготовились метать икру. Бывает много вещей похуже того, как мы проводим эту субботнюю ночь.
- Нет ничего хуже того, - подмечает Тайлер. - Что мы сделали с мамой Марлы.
Говорю: "Заткнись!"
Тайлер рассказывает, мол, французское правительство могло бы отправить нас в подземный комплекс за пределами Парижа, где даже не хирурги, а техники-недоучки отрезали бы нам веки для испытания токсичности дубильного аэрозоля.
- Бывает и такое, - говорит Тайлер. - Почитай газеты.
Самое худшее, - я-то знаю, что Тайлер учинил с мамой Марлы, но ведь в первый раз с момента нашего знакомства у Тайлера появились живые оборотные средства. Тайлер урвал настоящие деньги. Позвонили из Нордсторма и оставили заказ на две сотни кусков дорогостоящего туалетного мыла сроком до рождества. Если его заберут по договорной цене в двадцать баксов за кусок, - у нас будут деньги, чтобы погулять субботней ночью. Деньги, чтобы починить утечку в газопроводе. Пойти на танцы. Если в дальнейшем не надо будет заботиться о деньгах - я смогу уйти с работы.
Тайлер называет себя Мыловаренной Компанией на Пэйпер-Стрит. Говорят, что его мыло - самое лучшее.
- Хотя могло быть и хуже, - замечает Тайлер. - Ты бы по ошибке съел маму Марлы.
Со ртом, набитым "цыпленком Кунга Пао", могу выговорить только - "Заткнись, мля!"
Эту субботнюю ночь мы проводим на переднем сиденье "импалы" модели 1968-го года, сидим в двух креслах в первом ряду стоянки подержанных машин. Мы с Тайлером разговариваем, пьем пиво из банок, и переднее сиденье "импалы" пошире, чем у некоторых диваны. Эта часть бульвара вся уставлена машинами, в бизнесе такой парк называют "стоянкой движков", машины здесь ценой до двухста долларов, и дни напролет ребята-цыгане, которые держат эти стоянки, торчат по своим оклеенным фанерой офисам неподалеку и курят длинные тонкие сигары.
Все машины здесь - те самые драндулеты, на которых ребята катались во время учебы в колледже: "гремлины" и "пэйсеры", "мэйверики" и "хорнеты", "пинто", грузовички-пикапы "интернешнл харвестер", "камаро" и "дастеры" с пониженной подвеской, "импалы". Машины, которые хозяева сначала любили, а потом выбросили на свалку. Животные в загоне. Платья подружки невесты в секонд-хенде Гудвилла. Со вмятинами, следами серой, красной, черной грунтовки на боках, с кусками замазки на корпусе, который никто уже не придет полировать. Пластик под дерево, кожзаменитель, хромированный пластик салонов. Ребята-цыгане даже не запирают двери автомобилей на ночь. Фары машин, проезжающих по бульвару, освещают цену, выведенную краской на большом выгнутом ветровом стекле "импалы" марки "Кинемаскоп". Написано - "США". Цена - девяносто восемь долларов. Изнутри она читается как "восемьдесят девять центов". Ноль, ноль, точка, восемь, девять. Америка ждет звонков.
Большинство машин здесь продаются по цене около ста долларов, у каждой на лобовом стекле, у места водителя, прикреплено торговое соглашение - "КАК ЕСТЬ".
Мы выбрали "импалу", потому что, если уж нам предстоит провести ночь в машине, это должна быть машина с самыми большими сиденьями.
Мы давимся китайской дрянью, потому что не можем вернуться домой. Было два выбора - либо переночевать здесь, либо проторчать всю ночь в ночном дэнс-клубе. Мы не пошли в ночной клуб. Тайлер говорит, музыка там настолько громкая, - особенно ритм-секция, - что насилует его биоритмы. В последний раз, как мы нанесли туда визит, Тайлер сказал, что громкая музыка его укатала. Плюс ко всему - в шуме невозможно разговаривать, поэтому после пары стаканов любой посетитель начинает чувствовать себя центром внимания, - правда, полностью отрезанным от общения с окружающими.
Ты - труп из английского детектива-мистерии.
Сегодня мы ночуем в машине, потому что Марла вломилась в дом и грозилась вызвать полицию, чтобы меня арестовали за то, что сварил ее мать; потом с грохотом понеслась по комнатам, подняв крик, что я - вампир и каннибал, пиная стопки "Ридерс Дайджест" и "Нейшнл Джеогрефик", - и я оставил ее там, в убежище дома.
Сейчас, после инцидента с умышленным самоубийством при помощи снотворного "Ксенекс" в Отеле Риджент, трудновато мне представить, как Марла будет звонить в полицию, но Тайлер сказал, что неплохо будет переночевать снаружи. Просто на всякий случай.
На случай, если Марла сожжет дом.
На случай, если Марла отвалит, и вернется с пушкой.
На случай, если Марла осталась в доме.
Просто на всякий случай.
Пытаюсь сосредоточиться:
Глядя на луну,
Звезды всегда спокойны:
Ля-ля-ля, конец.
Сейчас, когда по бульвару проезжают машины, когда я сижу с пивом в руке, в "импале", перед тяжелым, холодным рулем марки "Бэйклайт", диаметром где-то в три фута, и когда потрескавшееся виниловое сиденье колет мне задницу сквозь ткань джинсов, Тайлер просит:
- Еще разок. В точности расскажи мне, что произошло.
Неделями я не обращал внимания, чем занимается Тайлер. Однажды пошел с ним в офис "Вестерн Юнион" и увидел, как Тайлер отправляет телеграмму матери Марлы.
"УЖАСНЫЕ МОРЩИНЫ ТЧК ПОЖАЛУЙСТА ПОМОГИ ТЧК".
Тайлер показал клерку читательский билет Марлы и подписался Марлой на телеграфном бланке, потом прикрикнул на клерка: мол, да, Марлой могут иногда назвать и парня, а клерку следует заниматься своим делом.
Когда мы выходили из "Вестерн Юнион", Тайлер сказал, что если я ему друг - то должен ему доверять. Мне незачем знать, для чего все это, сказал Тайлер, и потащил меня в "Гарбонзо" на порцию горохового супа.
На самом деле меня насторожила вовсе не телеграмма, а то, как это не клеилось с обычной Тайлеровой манерой поведения. Никогда и ни за что Тайлер не платил. Чтобы достать одежду, он просто шел в тренажерные залы и отели и забирал вещи из бюро находок, выдавая за свои. Уж лучше так, чем поступать как Марла, которая ходила в прачечную "Лаундромэтс" воровать джинсы из сушилок, и продавала их по двенадцать долларов за пару в пунктах скупки подержанного белья. Тайлер никогда не ел в ресторанах, - а у Марлы сроду не было морщин.
Без всякой видимой причины Тайлер отослал матери Марлы пятнадцатифунтовую коробку шоколада.
"Еще одна вещь похуже сегодняшней субботней ночи", - рассказывает мне в "импале" Тайлер. - "Бурый паук-крестоносец. При укусе он вводит не просто животный яд, а энзим или кислоту, которая растворяет ткань в области укуса, буквально растапливает тебе руку или лицо". Тайлер прятался с начала вечера, с начала всех происшествий. Марла показалась у дома. Даже не постучавшись, склоняется у парадного входа и кричит:
- Тук-тук!
Я читаю "Ридерс Дайджест" на кухне. Полностью отчужден.
Марла орет:
- Тайлер, ты дома?
Кричу: "Тайлера дома нет".
Марла орет:
- Не будь уродом!
Тут я подхожу к парадной двери. Марла стоит в фойе с пакетом срочной почты "Федерал Экспресс" и говорит:
- Мне нужно положить кое-что в твою морозилку.
Преграждаю ей дорогу на кухню и говорю: "Нет".
"Нет".
"Нет".
"Нет".
Не хватало еще, чтобы она начала складировать в доме свое барахло.
- Но, тыковка, - возражает Марла, - У меня же нет холодильника в отеле, а ты говорил - можно!
Нет, не говорил. Еще чего - чтобы Марла начала вселяться в дом, втаскивая по куску дерьма в каждый визит.
Марла распечатывает пакет "Федерал Экспресс" на кухонном столе и вытаскивает что-то белое в упаковках вроде пластиковых с арахисом, и трясет этой белой дрянью перед моим носом.
- Это не дерьмо, - заявляет она. - Ты говоришь о моей матери, - поэтому пошел в жопу!
То, что Марла вытащила из пакета, похоже на целлофановые кульки с белым веществом, из которого Тайлер вытапливал сало для приготовления мыла.
- Могло быть и хуже, - говорит Тайлер. - Ты бы случайно съел то, что было в одном из кульков. Проснулся бы однажды среди ночи, выдавил белую массу, добавил бы сухой смеси лукового супа "Калифорния", - и съел бы это все одним духом, с картофельными чипсами. Или брокколями.
Больше всего на свете, когда мы стояли на кухне с Марлой стояли на кухне, мне не хотелось, чтобы Марла лезла в морозилку.
Я спросил ее - зачем ей эта белая дрянь?
- Для парижских губ, - ответила Марла. - Когда стареешь, губы втягиваются в рот. Я сохраняю их при помощи коллагеновых инъекций. В твоей морозилке у меня будет почти тридцать фунтов коллагена.
Спрашиваю - ей нужны такие огромные губы?
Марла отвечает, что ее больше волнует сама операция.
"Та фигня в пакете "Федерал Экспресс", - рассказываю Тайлеру в "импале". - "То же самое, из чего мы готовили мыло. Со времени, как силикон был признан опасным, коллаген стал самым насущным препаратом, инъекцию которого делают, чтобы разгладить морщины или подкачать тонкие губы и впалые щеки. Как объяснила Марла, самый дешевый коллаген можно получить из стерилизованного и обработанного говяжьего жира, но такой дешевый коллаген не задерживается в теле надолго. Когда делают инъекцию, к примеру, в губы, организм отторгает его и начинает выводить из тканей. И через шесть месяцев у тебя снова будут тонкие губы".
"Самый лучший коллаген", - рассказала Марла. - "Твой собственный жир, откачанный из бедер, обработанный и очищенный, и потом закачанный в губы или куда нужно. Такой коллаген сохранится".
Та гадость в морозилке у меня дома была коллагеновым фондом доверия Марлы. Каждый раз, когда у ее мамочки нарастал лишний жир, она его отсасывала и паковала. Марла сказала, что этот процесс называют "подборкой". Если мамочке этот коллаген не был нужен - она отправляла пакеты Марле. У самой Марлы жира никогда не было, а ее мама считала, что родственный коллаген для Марлы будет лучше дешевого коровьего.
Свет фонарей с бульвара падает на Тайлера сквозь торговое соглашение на стекле и отпечатывает на его щеке слова "КАК ЕСТЬ".
- Пауки, - говорит Тайлер. - Могут отложить яйца, а их личинки пророют ходы под кожей. Вот такой паршивой может стать жизнь.
Теперь мой "цыпленок Элмонда" в горячем жирном соусе кажется на вкус чем-то откачанным из бедер матери Марлы.
Именно тогда, стоя на кухне с Марлой, я понял, чем занимался Тайлер.
"УЖАСНЫЕ МОРЩИНЫ ТЧК".
И понял, зачем он послал конфеты матери Марлы.
"ПОЖАЛУЙСТА ПОМОГИ ТЧК".
Говорю: "Марла, не стоит заглядывать в морозилку".
Марла спрашивает:
- Чего-чего не стоит?
- Мы же не ели красное мясо, - говорит мне Тайлер в "импале", и он не мог приготовить мыло из куриного жира, оно бы не загустело в кусок.
- Эта вещь, - объявляет Тайлер. - Принесла нам удачу. Тем коллагеном мы оплатили аренду дома.
Говорю - тебе нужно было предупредить Марлу. Теперь она считает, что это сделал я.
- Омыление, - сообщает Тайлер. - Это химическая реакция, благодаря которой получается хорошее мыло. Куриный жир не годится, как и любой жир с избытком соли.
- Послушай, - говорит Тайлер. - Нам нужно оплатить большой счет. Нам бы снова послать мамочке Марлы шоколада, а можно даже немного пирожных.
Не думаю, что теперь это сработает.
В конце концов, Марла все-таки заглянула в морозилку. Ну ладно, сначала-то была маленькая потасовка. Я пытаюсь ее остановить, и пакет, который она держала в руках, выскальзывает на пол, расплескивается по линолеуму, и мы вместе поскальзываемся в белой жирной массе, и с отвращением поднимаемся с пола. Я обхватил Марлу за пояс сзади, ее темные волосы хлещут меня по лицу, руки пришпилены к бокам, а я повторяю снова и снова: "Это не я". "Это не я".
"Я этого не делал".
- Моя мама! Ты всю ее разлил!
"Нам нужно было приготовить мыло", - говорю, уткнувшись лицом в ее ухо. - "Нам нужно было постирать мне штаны, оплатить аренду, починить утечку в газопроводе. Это не я".
"Это Тайлер".
Марла кричит:
- О чем ты говоришь? - и рвется из своей юбки. Я на четвереньках пытаюсь выбраться из жирного пятна на полу, сжимая в руке юбку Марлы из индийского хлопка с тиснением, а Марла в трусиках, остроносых туфлях "Филз" и сельской блузе рвется к холодильнику, открывает морозилку - а внутри нет коллагенового фонда доверия.
Внутри только две старых батарейки для фонарика - и все.
- Где она?
Я уже ползу от Марлы и холодильника, пятясь назад спиной, руки соскальзывают, туфли скользят по линолеуму, и моя задница оставляет чисто вытертую полосу на грязном полу. Заслоняюсь юбкой, потому что не осмеливаюсь взглянуть ей в лицо, когда рассказываю.
Правду.
Мы сварили мыло из этого. Из нее. Из матери Марлы.
- Мыло?!

Предыдущая страница 7 Следующая страница


Бойцовский клуб 8

"Мыло. Кипятишь жир. Смешиваешь со щелоком. Получаешь мыло".
Когда Марла начинает кричать, я бросаю ей в лицо юбку и бегу. Поскальзываюсь. Бегу.
Марла гоняется за мной туда и сюда по первому этажу, мы притормаживаем на поворотах коридоров, врезаемся по инерции в оконные рамы. Поскальзываемся.
Оставляем жирные, грязные от половой пыли отпечатки рук на цветочных обоях, падаем и скользим на руках, снова встаем, бежим дальше.
Марла кричит:
- Ты сварил мою маму!
Тайлер сварил ее маму.
Марла кричит, постоянно цепляясь ногтями за мою спину.
Тайлер сварил ее маму.
- Ты сварил мою маму!
Входная дверь все еще нараспашку.
И вот я вылетел сквозь эту дверь, а Марла орала в проем позади меня. На бетонном тротуаре ноги перестали скользить, так что я просто бежал и бежал. Пока, наконец, разыскал Тайлера, или он разыскал меня, - и рассказал ему, что произошло.
У каждого по банке пива, мы с Тайлером раскинулись на сиденьях машины: я на переднем. Марла, наверное, до сих пор в доме, бросается журналами в стены и орет, какой я мудак и зверь, двуличный капиталист, вонючий ублюдок. Мили ночи между мной и Марлой грозят насекомыми, меланомой и плотоядными вирусами. А тут, где я, не так уж и плохо.
- Когда в человека попадает молния, - рассказывает Тайлер. - Его голова превращается в тлеющий бейсбольный мяч, а змейка на ширинке намертво заваривается.
Интересуюсь: "Сегодня вечером мы уже достигли крайней черты?"
Тайлер откидывается назад и спрашивает:
- Если бы Мэрилин Монро сейчас была жива - что бы она делала?
Говорю: "Спокойной ночи".
С потолка свисает светильник, а Тайлер сообщает:
- Царапалась бы в крышку гроба.

Глава 12

Босс подошел прямо к моему столу с легкой улыбочкой, губы сжаты и вытянуты, его пах на уровне моего локтя. Поднимаю взгляд от накладной, которую составлял для процедуры возврата. Такие бумаги всегда начинаются одинаково:
"Это извещение прислано вам в соответствии с Национальным актом о безопасности моторных транспортных средств. Мы установили наличие дефекта..."
На этой неделе я применил формулу подсчета задолженности, и A умножить на B умножить на C получилось большим, чем стоимость возврата.
На этой неделе виновата маленькая пластиковая защелка на дворниках, удерживающая резиновую полоску. Хламовая штучка. Пострадало только пара сотен машин. Ничто, если говорить о стоимости производства.
Вот на прошлой неделе был более характерный случай. На прошлой неделе дело было в какой-то кожаной обивке, обработанной небезызвестным тератогенным веществом, - синтетикой "Ниррет" или чем-то вроде, настолько нелегальным, что такие дубильные вещества используют сейчас только в странах третьего мира. Нечто настолько сильное, что может вызвать врожденные дефекты в зародыше беременной женщины, которая к нему прикоснется. На прошлой неделе никто не звонил в транспортный отдел. Никто не устраивал возвратов.
Новая кожа помножить на оплату труда помножить на административные расходы равнялось больше, чем доходы в первом квартале. Если даже кто-то и обнаружит наш брак, мы все равно сможем выплатить компенсации множеству обиженных семей, пока приблизимся к сумме стоимости замены кожаной обивки в шести сотнях салонов.
Но на этой неделе у нас кампания по возврату. И на этой неделе ко мне вернулась бессонница. Бессонница, - и снова весь мир как будто замер, могилой навалившись на меня.
Босс надел серый галстук, так что сегодня, наверное, вторник.
Босс принес листок бумаги к моему столу и спрашивает, не терял ли я чего-нибудь. Этот листок остался в копировальном автомате, говорит он, и начинает читать:
- Первое правило бойцовского клуба - не упоминать о бойцовском клубе.
Его глаза пробегают туда-сюда по бумаге, и он хихикает.
- Второе правило бойцовского клуба - НЕ упоминать о бойцовском клубе.
Я слышу слова Тайлера из уст собственного босса, Мистера Босса средних лет, с семейным фото на рабочем столе и мечтами о раннем выходе на пенсию, мечтами о зимах, проведенных в трейлерном доме-прицепе где-нибудь в пустынях Аризоны. Мой босс, с экстра-крахмальными рубашками и прическами по записи на каждый вторник после ланча, смотрит на меня и говорит:
- Надеюсь, это не твое?
Я - Кипящая В Крови Ярость Джека.
Тайлер просил меня отпечатать правила бойцовского клуба и сделать для него десять экземпляров. Не девять, не одиннадцать. Тайлер сказал - десять. А у меня бессонница, я не спал трое суток. Это, наверное, отпечатанный мной оригинал. Я снял десять копий и забыл забрать его. Копировальный автомат вспышкой папарацци освещает мне лицо. Бессонница ложится расстоянием между тобой и окружающим миром, копия копии копии. Ты не можешь ничего коснуться, и ничто не может коснуться тебя.
Босс читает:
- Третье правило бойцовского клуба - в бою участвуют только двое.
Никто из нас двоих не моргнет и глазом.
Босс читает:
- Бои идут один за другим.
Я не спал три дня и сейчас засыпаю. Босс трясет бумажкой у меня под носом. "Так что?", - спрашивает он. Это - та самая игра, на которую я трачу время компании? Мне платят за абсолютное внимание к работе, а не за трату времени на военные игрушки. И мне платят не за осквернение копировальных автоматов.
Так что? Он трясет бумажкой у меня под носом. Что, по моему мнению, спрашивает он, - что должен делать он, если его сотрудник тратит время компании на какой-то мирок своей фантазии? Как бы поступил я на его месте?
Как бы поступил я?
У меня дыра в щеке, темно-синие мешки под глазами и припухший красный шрам от поцелуя Тайлера на тыльной стороне, копия копии копии.
Ну, предположим.
Зачем Тайлеру понадобилось десять копий правил бойцовского клуба?
Индийская корова.
"На вашем месте", - говорю, - "Я не стал бы лезть с этой бумажкой к кому ни попадя".
Продолжаю - "Человек, написавший такое, определенно весьма опасен, и этот скрытый шизофреник в любой момент рабочего дня может сорваться, и начнет бродить из офиса в офис с помповым полуавтоматическим карабином "Армалит AR-180".
Босс молча смотрит на меня.
"Не исключено, что этот парень", - говорю. - "Сидит каждый вечер с маленьким напильничком, выпиливая крестики на кончике каждой пули в обойме. Ведь тогда, если одним прекрасным утром он придет на работу и высадит заряд в своего ворчливого, бесполезного, мягкотелого, ноющего, вонючего, слащавого босса, - пуля из такой обоймы треснет по пропиленным канавкам и раскроется в вас, как цветок пули дум-дум, выбросив здоровенную связку вонючих потрохов сквозь спину. Представьте, что ваша кишечная чакра раскрывается подобно цветку, с замедленным взрывом из колбасок тонкого кишечника".
Босс убирает бумагу у меня из-под носа.
"Вперед", - говорю, - "Читайте дальше".
"Нет, правда", - говорю, - "Звучит потрясающе. Работа по-настоящему больного разума".
И улыбаюсь. Маленькие сморщенные края дыры у меня в щеке темно-синего цвета, как десны собаки. Кожа, туго натянувшаяся на синяках у под глазами, словно покрыта лаком.
Босс молча смотрит на меня.
"Давайте помогу", - предлагаю.
Потом говорю - "Четвертое правило бойцовского клуба - бои идут один за другим".
Босс смотрит в правила, потом снова на меня.
Я говорю - "Пятое правило - перед боем снимать рубашки и обувь".
Босс смотрит в правила, потом на меня.
"Может быть", - продолжаю, - "Этот абсолютно больной ублюдок возьмет карабин "Игл Апач", потому что в "Апаче" тридцатизарядный магазин при весе всего в девять фунтов. А в "Армалите" - только пятизарядный. С тридцатью выстрелами наш полностью ебнутый герой сможет пройти весь коридор красного дерева и пришить каждого вице-президента, при этом сохранив по патрону для каждого директора".
Слова Тайлера вылетают из моего рта. А раньше я был таким милым и славным.
Молча смотрю на босса. У моего босса голубые, голубые, бледно-васильковые голубые глаза.
"В полуавтоматическом карабине "Джей-энд-Эр-68" тоже тридцатизарядный магазин, а весит он всего семь фунтов".
Босс молча смотрит на меня.
"Страшно", - говорю. Возможно, это кто-то, кого он знал годы. Возможно, этот парень знает все о нем, - где он живет, где работает его жена, и куда ходят в школу его дети.
Все оно лишает сил и вдруг становится очень-очень скучным.
И зачем Тайлеру понадобилось десять копий правил бойцовского клуба?
Мне не нужно упоминать, что я знаю о кожаной обивке, вызывающей дефекты рождаемости. Знаю о бракованных прокладках тормозов, которые показали себя хорошо и прошли через агента по закупке, но сдали после двух тысяч миль пробега.
Знаю о реостате кондиционера воздуха, который разогревается настолько, что воспламеняет дорожные карты, лежащие в ящике для перчаток. Знаю, как многие люди сгорают заживо из-за вспышки в топливном инжекторе. Видел людей, которым отрезало ноги до колена, когда турбонагнетатели рвались, и их лопасти пробивали заслонку, вылетая в пассажирский салон. Я был на выездах и видел сгоревшие машины и отчеты, в которых в графе "ПРИЧИНА АВАРИИ" было помечено "неизв."
"Нет", - говорю, - "Бумага не моя". Беру лист двумя пальцами и выдергиваю его из боссовой руки. Край бумаги, должно быть, порезал боссу палец, потому что рука взлетает ко рту, и тот начинает усердно сосать его с широко открытыми глазами. Комкаю лист в бумажный шарик и швыряю в корзину около стола.
"Может", - говорю, - "Вам не стоит тащить ко мне каждый подобранный вами кусок мусора?"
Воскресным вечером иду в "Останемся мужчинами вместе", - а подвал Церкви Святой Троицы почти пуст. Здесь только Большой Боб и я, - вваливаюсь сюда, каждый мускул моего тела измучен внутри и снаружи, но сердце по-прежнему колотится, и мысли ураганом вьются в голове. Такова бессонница. Всю ночь мысли витают в эфире.
Ночь напролет думаешь: "Я сплю? Я спал?"
Словно в насмешку над его травмами, руки Большого Боба, обтянутые рукавами его футболки, вздуты мышцами и сияют мощью. Большой Боб улыбается, он так рад меня видеть.
Он думал - я умер.
"Ага", - говорю, - "Я тоже так думал".
- Ну, - говорит Большой Боб. - У меня хорошие новости.
"Где все?"
- Это и есть хорошая новость, - отвечает Большой Боб. - Группу распустили. Один я заглядываю сюда, чтобы рассказать об этом парням, которые тут показываются.
Валюсь с закрытыми глазами на одну из клетчатых кушеток из магазина недорогой мебели.
- Хорошая новость в том, - рассказывает Большой Боб. - Что открылась новая группа, но первое ее правило - не упоминать о ней.
Ох.
Большой Боб продолжает:
- И второе ее правило - не упоминать о ней.
Вот черт. Открываю глаза.
Дерьмо.
- Группа называется бойцовский клуб, - говорит Большой Боб. - А собирается она в ночь каждой пятницы в закрытом гараже за городом. По ночам в четверг есть еще один бойцовский клуб, который встречается в гараже неподалеку.
Мне незнакомы оба эти места.
- Первое правило бойцовского клуба, - говорит Большой Боб. - Не упоминать о бойцовском клубе.
По ночам в среду, четверг и пятницу Тайлер работает киномехаником. Я видел его выручку за прошлую неделю.
- Второе правило бойцовского клуба, - говорит Большой Боб. - НЕ упоминать о бойцовском клубе.
В ночь субботы Тайлер ходит в бойцовский клуб со мной.
- В бою участвуют только двое.
Воскресным утром мы приходим побитыми и спим весь день.
- Бои идут один за другим, - говорит Большой Боб. По ночам в воскресенье и понедельник Тайлер обслуживает столы.
- Драться без обуви и рубашек, - ночью в четверг Тайлер дома, готовит мыло, оборачивает его в бумагу с тиснением и отправляет заказчикам. Мыловаренная Компания на Пэйпер-Стрит.
- Бой продолжается столько, сколько нужно. Эти правила придумал парень, который изобрел бойцовский клуб.
Большой Боб спрашивает:
- Ты его знаешь? Я сам никогда не видел, - говорит Большой Боб. - А зовут его - Тайлер Дерден.
Мыловаренная Компания на Пэйпер-Стрит.
Знаю ли я его. "Черт е...", - говорю, - "Может и знаю".

Глава 13

Когда я добрался до Отеля Риджент, Марла стояла в вестибюле, одетая в халат. Марла позвонила мне на работу и спросила, не пропустить ли мне тренажерный зал и библиотеку, или прачечную, или куда я там собирался после, - и вместо этого наведаться к ней.
Марла позвонила потому, что ненавидит меня.
Она не сказала ни слова о своем коллагеновом фонде доверия.
Она спросила - не окажу ли я ей услугу? Марла лежала в постели сегодня днем. Марла жила на продуктах, которые служба "Еда на колесах" привозила для ее умерших соседей, - Марла забирала их продукты и говорила, что сейчас те спят. Так вот, сегодня Марла валялась в кровати в ожидании доставки "Еды на колесах" между полуднем и двумя часами дня. У Марлы пару лет не было медицинской страховки, поэтому она забросила осмотры, но сегодня утром проверялась и обнаружила что-то похожее на гниль и узелки у себя в груди, около руки, и сгусток какой-то одновременно твердый и мягкий, и она не может рассказать об этом никому из тех, кого любит, чтобы не напугать их, и не может позволить себе пойти по врачам, а вдруг там ничего страшного, но ей нужно рассказать об этом кому-то, чтобы он глянул и проверил.
Карие глаза Марлы напоминают по цвету животное, которое нагрели в печи и потом бросили в холодную воду. Такой цвет называют вулканическим, гальваническим или каленым.
Марла говорит, что простит мне выходку с коллагеном, если помогу ей проверить.
Ясное дело, Тайлеру она не позвонила, потому что не хочет пугать его. А я с ее точки зрения не мужчина, и в долгу перед ней.
Мы поднимаемся в ее комнату, а Марла рассказывает, что в дикой природе старых животных не найти, потому что они не доживают до старости. Стоит им заболеть или утратить быстроту рефлексов - их убивает более сильное. Животным не положено стареть.
Марла укладывается на кровать, развязывает пояс халата и говорит, что наша культура сделала из смерти что-то неправильное. Старые животные - неестественное исключение.
Уроды.
Марла дрожит и потеет, а я рассказываю ей, как однажды в колледже у меня вскочила бородавка. На пенисе, - правда, я сказал - "на члене". Я пошел в медпункт, чтобы ее убрали. Ту бородавку. Уже потом рассказал об этом отцу. Это было годы спустя, и папа посмеялся и сказал, что я был дураком, потому что такие бородавки - как природный презерватив с рифлением. Женщины их любят, и Бог оказал мне услугу.
Стою на коленях у кровати Марлы, ладони у меня по-прежнему холодны; прощупываю ее холодную кожу в каждый раз по чуть-чуть, протирая немного Марлы в пальцах на каждом дюйме, а Марла говорит, что эти самые бородавки, которые как природный презерватив с рифлением, вызывают у женщин рак матки.
Так вот, я сидел с бумажным поясом в комнате обследования в медпункте, а студент-медик опрыскивал мне член из канистры с жидким азотом, и еще восемь студентов-медиков пялились на это. Вот так заканчивают те, у кого нет медицинской страховки. Правда, его не называют "член", - они говорят - "пенис", но как не называй, - когда обрабатываешь его жидким азотом, можно с тем же успехом прижечь щелоком, - так это больно.
Марла смеется над рассказом, потом замечает, что мои пальцы застыли. Будто я что-то нащупал.
Дыхание Марлы замирает, ее живот напрягается как барабан, и сердце колотит в этот барабан кулаком из-под тонкой кожи. Нет-нет, я остановился, потому что рассказываю, и потому, что на минуту мы оба исчезли из спальни Марлы. Мы оказались в медпункте, на много лет в прошлом, где я сидел на липнущей бумаге с горящим от жидкого азота членом, когда один из студентов-медиков увидел мою голую ступню и вылетел из комнаты в два больших шага. Вернулся следом за тремя вошедшими в комнату настоящими врачами, и доктора оттеснили человека с канистрой жидкого азота в сторону.
Всамделишный врач схватил мою голую правую ступню и поднял ее к глазам остальных настоящих врачей. Те трое повертели ее в руках, установили на месте и нащелкали "поляроидом" снимков ступни, как будто остальной моей личности, полуодетой, с полузамороженным Божьим даром, просто не существовало. Только ступня; а остальные студенты медики протиснулись посмотреть.
- Как давно, - спросил врач. - Это красное пятно появилось на вашей стопе?
Доктор имел в виду родимое пятно. На правой ступне у меня есть родимое пятно, которое, как шутил отец, напоминает темно-красный силуэт Австралии с маленькой Новой Зеландией прямо рядом. Я рассказал им об этом, и все резко спустили пар. Член оттаивал. Все, кроме студента с азотом, ушли, - да и ему был смысл уйти; он был так расстроен, что не решался глянуть мне в глаза, когда брал мой член за головку и вытягивал на себя. Из канистры вырывалась тоненькая струя, попадая на то, что осталось от бородавки. Настолько острое ощущение, что даже если закрыть глаза и представить собственный член длиной в милю, все равно будет больно.
Марла смотрит на мою руку и шрам от поцелуя Тайлера.
Спрашиваю студента-медику - "Вы что тут - родимых пятен никогда не видели?"
Оказалось - все не так. Студент сказал, что мое родимое пятно приняли за рак. Была такая новая разновидность рака, поражавшая молодой организм. Молодые люди просыпались с красным пятнышком на ступне или голени. Пятна не сходили, - они распространялись по всему телу и приводили к смерти.
Студент сказал - "доктора и все остальные были в таком восторге, потому что думали, что у тебя этот новый рак". Пока им болеют очень мало, но число заболеваний растет.
Это случилось годы и годы назад.
"Вот так с раком и бывает", - говорю Марле, - "Случится ошибочный диагноз - а смысл-то в том, чтобы не забывать себя остального, если испортился лишь маленький кусочек".
Марла отвечает:
- Может.
Студент с азотом завершил операцию и сказал, что бородавка окончательно сойдет через несколько дней. На липкой бумаге возле моей голой задницы лежал невостребованный поляроидный снимок ступни. Я спросил - можно забрать фото?
Этот снимок по-прежнему висит у меня в комнате, приклеенный в углу зеркала. Каждое утро я расчесываю волосы перед работой и вспоминаю, как однажды у меня был рак на десять минут, - даже кое-что пострашнее рака.
Рассказываю Марле, как в День благодарения в том году мы впервые не пошли с дедом кататься на коньках, хотя лед был почти в шесть дюймов толщиной. Моя бабушка носила повязки на лбу и на руках, где были родинки, которые портили ей всю жизнь. Родинки вдруг разрастались неровными краями, или из коричневых становились синими или черными.
Когда бабушка в последний раз вернулась из больницы, дедушка нес ее чемодан, и тот был таким тяжелым, что дед пожаловался и сказал, что его перекосило. Моя французско-канадская бабушка была настолько скромной, что никогда не носила купальник на публике, а в ванной всегда открывала воду в раковине, чтобы скрыть любой произведенный в ванне звук. Возвращаясь из больницы Богоматери Лурдес после частичной мастэктомии, она переспросила в ответ:
- Это тебя перекосило?
Для моего деда эта история была суммой всех вещей: бабушки, рака, их свадьбы и дальнейшей жизни. Он смеялся всякий раз, когда рассказывал ее.
Марла не смеется. Пытаюсь развеселить ее, чтобы разогреть. Чтобы она простила меня за коллаген, хочется сказать ей, что я ничего не нашел. Если она и обнаружила что-то этим утром - это была ошибка. Родимое пятно.
У Марлы на руке шрам от поцелуя Тайлера.
Хочу рассмешить Марлу, поэтому рассказываю ей о том, как в последний раз обнимал Клоуи, - безволосую Клоуи, скелет, облитый желтым воском, с шелковым шарфом, повязанным на лысой голове. Я обнимал Клоуи в последний раз перед тем, как она исчезла навсегда. Сказал ей, что она похожа на пирата, а она засмеялась. Я сам, когда сижу на пляже, подгибаю правую ногу под себя. С Австралией и Новой Зеландией, - или зарываю ее в песок. Я опасаюсь, что люди увидят мою ступню, и в их мыслях я начну умирать. Рак, которого у меня нет, теперь повсюду. Этого я Марле не рассказываю.
Есть многие вещи, которые мы не хотим узнать о тех, кого любим.
Чтобы разогреть Марлу, чтобы заставить ее рассмеяться, рассказываю ей о даме из рубрики "Дорогая Эбби", которая вышла замуж за молодого привлекательного преуспевающего гробовщика, и потом, в первую брачную ночь, он продержал ее в бадье с ледяной водой, пока кожа той не стала окоченевшей наощупь, потом заставил лечь на кровать абсолютно неподвижно и занимался любовью с холодным застывшим телом.
Что самое смешное - дама выполнила это как супружеский долг, потом продолжала делать то же самое в течение десяти лет брака, и только теперь написала Дорогой Эбби и спрашивает, не знает ли Эбби, что это может значить?

Глава 14

Предыдущая страница 8 Следующая страница


9 Чак Паланик

Я потому так любил группы психологической поддержки, что когда люди думают, мол, ты умираешь, к тебе относятся с полным вниманием.
Когда они, возможно, видят тебя в последний раз - они действительно видят тебя. А все, что касается их счетов на чековой книжке, песен по радио и непричесанных волос, - вылетает в трубу.
Ты получаешь максимум внимания.
Люди тебя слушают, а не просто ждут своей очереди заговорить.
И когда они говорят - то не рассказывают сказки. Когда вы двое общаетесь, - то создаете что-то вместе, и потом каждый из вас чувствует себя немного изменившимся.
Марла начала ходить в группы поддержки после того, как нашла у себя первый узелок.
Наутро после того, как мы нашли у нее второй узелок, Марла припрыгала на кухню с обеими ногами в одном чулке и сказала:
- Смотри. Я русалка.
Марла сообщила:
- И вовсе не похоже на то, как мальчики садятся задом наперед на унитаз и изображают мотоцикл. Это искренне.
Незадолго до нашей с Марлой встречи в "Останемся мужчинами вместе" был первый узелок, а теперь есть второй.
Кстати, следует заметить, Марла жива до сих пор. По жизненной философии Марлы, она, мол, могла умереть в любой момент. Трагедия ее жизни в том, что этого не происходило.
Когда Марла нашла первый узелок, она пошла в клинику, где у трех стен приемной на пластиковых стульях сидели облезлые чучела-матери с мокрыми кукольными детьми, которых они укачивали в руках или клали у ног. У детей были впалые темные глазницы, как пятна на побитых подгнивших яблоках или бананах, и матери чесались на предмет перхоти от вышедшей из-под контроля грибковой инфекции головной кожи. На тощем лице каждого посетителя клиники зубы выдавались так, что было видно: каждый зуб - лишь нужный для жевания кончик длинной кости, проросший сквозь кожу.
Вот так заканчивают те, у кого нет медицинской страховки.
В лучшие времена, в прошлом, множество веселых ребят хотело завести детей, - а теперь дети больны, матери умирают, а отцы уже умерли; и, сидя в блевотном больничном запахе мочи и уксуса, пока медсестра опрашивала каждую из матерей, - сколько та уже болеет, и какой вес она потеряла, и есть ли у ее ребенка живые родственники или опекуны, - Марла решила - нет.
Если Марле и суждено умереть - она не хотела знать об этом.
Марла свернула за угол клиники к городской прачечной и стащила все джинсы из сушилок, потом пошла к скупщику, который взял их по пятнадцать баксов за пару. Потом Марла купила себе несколько пар по-настоящему хороших чулок, - таких, которые не побегут.
- И даже хорошие, которые не побегут, - рассказывает Марла. - Все равно кошлатятся.
Марла ходила в группы психологической поддержки вплоть с того момента, когда выяснилось, что легче стать чьей-нибудь соской. У всех что-нибудь не так. И на время ее сердце будто бы успокоилось.
Марла начинала работать в похоронной конторе, разрабатывала планы похорон. Иногда из зала демонстрационных принадлежностей к ней заходили толстенные мужчины, - но чаще толстенные женщины, - с кремационной урной размером с яичную чашечку в руках, - а Марла сидела за столом в фойе со связанными в узел темными волосами, в кошлатящихся чулках и с судьбоносным узелком в груди, и заявляла:
- Мадам, не льстите себе. В эту штучку не поместится даже ваша сожженная голова. Вернитесь и принесите урну размером с шар для боулинга.
Сердце Марлы выглядело как мое лицо. Хлам и отбросы целого мира. Использованная туалетная бумажка, которую никто даже не потрудится отправить в переработку.
Между клиникой и группами поддержки, рассказала Марла, она встретила множество людей, которые были уже мертвы. Все эти люди были мертвы и по ту сторону, и звонили по телефону среди ночи. Марла могла пойти в бар и услышать, как бармен упоминает ее имя; а когда она отвечала на звонок - на линии никого не было.
В то время она думала, что достигла крайней черты.
- Когда тебе двадцать четыре, - говорит Марла. - Даже вообразить не можешь, насколько же низко можешь пасть, но я быстро схватывала.
Когда Марла впервые наполняла кремационную урну, она не надела лицевую маску, потом продула нос, и среди всего прочего в нем оказалась черная грязь из праха Мистера Какого-то-там.
В доме на Пэйпер-Стрит, когда снимаешь трубку после первого звонка, а линия свободна - значит, что кто-то пытается добраться до Марлы. Такое происходит чаще, чем можно подумать.
В доме на Пэйпер-Стрит прозвучал звонок от полицейского детектива, который звонил по поводу взрыва у меня в кондоминиуме, а Тайлер стоял около моего плеча ко мне лицом и шептал мне в ухо, - к другому уху я в это время поднес трубку; а детектив спросил, не знаю ли я кого-то, имеющего доступ к кустарной взрывчатке.
- Бедствие - естественная часть моей эволюции, - прошептал Тайлер. - Сквозь трагедию и растворение.
Я сказал детективу, что моя квартира взорвалась из-за холодильника.
- Я рву связи с властью вещей и имущества, - прошептал Тайлер. - Потому что, только уничтожив себя, я смогу раскрыть высшие силы собственного духа.
"От динамита", - сказал детектив, - "Остались примеси, следы аммония щавелевокислого и перхлорида калия, это говорит о том, что он был изготовлен кустарно; к тому же задвижка в дверном замке была расшатана".
Я сообщил, что в ту ночь был в Вашингтоне, округ Колумбия.
Детектив объяснил по телефону, что кто-то впрыснул струю фреона в задвижку, а потом, орудуя стамеской, расшатал цилиндр. Так преступники воруют мотоциклы из гаражей.
- Освободитель, уничтожающий мое имущество, - сказал Тайлер. - Борется за спасение моего духа. Учитель, убирающий у меня с пути все привязанности, освобождает меня.
Детектив сказал, что тот, кто установил кустарную бомбу, должно быть, открыл газ и задул фитилек плиты за много дней до того, как имел место взрыв. Газ послужил лишь детонатором. Нужно много дней, чтобы газ, заполнив кондоминиум, достиг компрессора у основания холодильника, и чтобы электромотор компрессора задействовал взрывчатку.
- Скажи ему, - прошептал Тайлер, - Что это сделал ты. Ты сам все взорвал. Он хочет это услышать.
Говорю детективу - "Нет, я не оставлял газ открытым перед тем, как уехать. Мне нравилась моя жизнь. Мне нравилась каждая планочка мебели".
Это была вся моя жизнь. Все вещи: лампы, стулья, ковры, - были мной самим. Посуда в шкафах была мной. Домашние растения были мной. Телевизор был мной. Взрыв уничтожил часть меня. Разве он не понимает?
Детектив попросил не покидать город.

Глава 15

Мистер Его Честь, мистер главный заведующий местным отделом национального объединенного профсоюза киномехаников и независимых кинооператоров сидел молча.
Везде, под всем, среди всего того, что этот человек принимал как данность, росло нечто ужасное.
Ничто не постоянно.
Все постепенно разрушается.
Я знаю об этом, потому что это известно Тайлеру.
Три года Тайлер разрезал и склеивал ленты для серии кинотеатров. Фильм транспортируется в шести-семи маленьких катушках, упакованных в металлический кейс. Обязанностью Тайлера было склеивать ленту из маленьких катушек в цельные пятифутовые катушки, которые используют самопротяжные самоперематывающиеся проекторы. В течение трех лет, в семи кинотеатрах, - минимум два экранных показа в каждом, - Тайлер работал над сотнями отпечатков.
Это, конечно, прискорбно, но с появлением большего числа самопротяжных самоперематывающихся проекторов профсоюз перестал нуждаться в Тайлере. Мистеру главному заведующему пришлось вызвать Тайлера чуточку посидеть в кабинете.
Работа была скучной, а зарплата паршивой, поэтому заведующий объединенным объединением независимых киномехаников и объединившихся объединенных кинотеатров сказал, что отдел оказывает Тайлеру услугу тем, что предлагает ему дипломатический уход.
"Не думайте об этом, как об увольнении. Считайте это сокращением кадров".
"Да никаких проблем", - сказал Тайлер, и ухмыльнулся. Пока профсоюз будет присылать ему чеки к оплате - Тайлер будет держать рот на замке.
Тайлер сказал:
- Считайте это ранним выходом на пенсию. С пенсионом.
Тайлер работал с сотнями отпечатков.
Фильмы возвращались к дистрибьютору. Фильмы шли на перевыпуск. Комедии. Драмы. Мюзиклы. Мелодрамы. Боевики-приключения.
Со вклеенными Тайлером однокадровыми вспышками порнографии.
Содомия. Оральный секс. Куннилингус. Садомазохизм.
Тайлеру терять было нечего.
Тайлер был пешкой в этом мире, свалкой всеобщего хлама.
Те же самые слова Тайлер отрепетировал со мной, чтобы я повторил их менеджеру в Прессмен-Отеле.
На другой работе, в Прессмен-Отеле, говорил Тайлер, он был никем. Всем было плевать - жив он или мертв, и Тайлер, блядь, отвечал им взаимностью. Это Тайлер попросил меня произнести в офисе менеджера отеля, за дверью которого сидит охрана.
После того, как все окончилось, мы с Тайлером допоздна обменивались впечатлениями.
Тайлер просил меня, как только он уйдет в профсоюз киномехаников, пойти и предстать перед менеджером в Прессмен-Отеле.
Мы с Тайлером все больше становимся похожи на однояйцевых близнецов. У каждого из нас выпирают скулы, п кожа утратила вещественную память и не знает, как правильно натянуться после удара.
Мои синяки остались от бойцовского клуба, а Тайлеру набил морду заведующий профсоюзом киномехаников. Когда Тайлер выполз из офисов профсоюза - я пришел свидеться с менеджером Прессмен-Отеля.
Я сидел там, в офисе менеджера Прессмен-Отеля.
Я - Ухмыляющаяся Месть Джека.
Первым делом менеджер отеля сказал, что у меня есть три минуты. За первые тридцать секунд я рассказал ему, как мочился в суп, спускал газы на крем-брюле, чихал в тушеные овощи, - и теперь нужно, чтобы отель еженедельно высылал мне чек на сумму, эквивалентную моей средней недельной зарплате плюс чаевые. Я со своей стороны обещаю не являться на работу и не приходить в газеты или ассоциацию здравоохранения со смущенной, слезной исповедью.
Вот заголовки газет:
"ИЗМУЧЕННЫЙ ОФИЦИАНТ ЗАНИМАЕТСЯ ОСКВЕРНЕНИЕМ ЕДЫ".
"Конечно", - говорю, - "Я могу попасть в тюрьму. Меня могут повесить, оторвать мне хозяйство, протащить по улицам, живьем содрать кожу и сжечь меня щелоком, но Прессмен-Отель навсегда останется в истории отелем где богатейшие люди страны ели блюда, заправленные мочой".
Слова Тайлера вылетают из моего рта.
А раньше я был таким милым и славным.
В офисе профсоюза киномехаников Тайлер расхохотался, когда заведующий союзом ударил его. Один удар сбил Тайлера со стула, а Тайлер сел у стены, сотрясаясь от хохота.
- Вперед, тебе все равно меня не убить, - смеялся Тайлер. - Тупой ты еблан! Вломи мне как хочешь, но тебе меня не убить!
"Тебе слишком много чего терять".
"А мне - нечего".
"А тебе - все, что можно".
"Вперед, рубани в брюхо! Ага, потом дай в рыло. Пни по зубам, но чеки должны приходить! Сломай мне ребра, но если ты пропустишь хоть одну неделю оплаты, я выйду на публику, и ты, и твой профсоюзишка пойдет по судебным процессам от каждого владельца кинотеатра и дистрибьютора фильмов, и от каждой мамочки, сыночек которой мог увидеть жесткий трах в "Бэмби".
- Я отбросы, - говорил Тайлер. - Я отбросы, говно и псих с твоей точки зрения и с точки зрения всего этого сраного мира, - сказал Тайлер заведующему профсоюзом, - Тебе плевать, где я живу, как себя чувствую; что буду есть или чем накормлю детей; чем я оплачу врача, если заболею, - и да, я тупой, затраханый и слабый, - но я по-прежнему на твоей ответственности.
Я сидел в офисе Прессмен-Отеля, губы из бойцовского клуба у меня были как всегда растрескавшимися на десять с чем-то сегментов. Дыра в щеке смотрела на менеджера Прессмен-Отеля, и все выглядело очень убедительно.
В основном я сказал те же вещи, что и Тайлер.
После того, как заведующий профсоюзом свалил Тайлера на пол; после того, как мистер заведующий увидел, что Тайлер не дает сдачи, Его Честь, с большим шкафообразным телом, гораздо массивнее и сильнее, чем нужно ему в жизни, - отвел носок ботинка назад и пнул Тайлера в ребра, а Тайлер опять захохотал. Когда Тайлер скрутился в калач, Его Честь носком ботинка нанес ему удар по почкам, но Тайлер продолжал смеяться.
- Оторвись! - говорил Тайлер. - Поверь мне. Тебе станет гораздо лучше. Тебе станет просто зашибись как!
В офисе Прессмен-Отеля я спросил менеджера гостиницы, могу ли воспользоваться телефоном, и набрал номер городского стола в газете. Под пристальным взглядом менеджера отеля я говорил в трубку:
"Здравствуйте", - сказал я, - "Я совершил ужасное преступление против человечества как часть политического протеста. Я протестую против эксплуатации рабочих в сфере обслуживания".
Если попаду в тюрьму - я не стану одним из неуравновешенных чернорабочих, пускающих пузыри в баланде. Мое заключение будет иметь героический размах.
"РОБИН-ГУДЫ-ОФИЦИАНТЫ, ГЕРОИ-НЕИМУЩИЕ".
Все дело не ограничится одним официантом и одним отелем.
Менеджер Прессмен-Отеля очень вежливо забрал у меня трубку. Менеджер сказал, что больше не хочет видеть меня работающим здесь, - тем более, в таком виде, как я сейчас.
Стою во главе стола менеджера и говорю - "Что-что?"
Третья часть задумки вам не понравится.
И без колебаний, по-прежнему глядя на менеджера, я бью боковым ударом, сосредоточив центробежную силу на конце руки, и в кровь разбиваю хрустнувшие хрящи собственного носа.
Почему-то, без малейшей причины, мне вспомнился наш первый бой с Тайлером. "Хочу, чтобы ты меня изо всех сил ударил".
Получилось не так уж сильно. Бью себя еще раз. Вся эта кровь хорошо смотрится, но я отбрасываю себя к стене, чтобы поднять страшный шум, разбив картину, которая там висит.
Битое стекло, рама и картина с композицией из цветов и крови летят на пол, пока я продолжаю дурачиться. Как полнейший болван. Кровь капает на ковер, я дотягиваюсь до стола менеджера и, оставляя на столешнице жуткие кровавые отпечатки ладоней, пытаюсь провыть - "Пожалуйста, спасите!", но начинаю хихикать.
"Спасите, пожалуйста!"
"Пожалуйста, не бейте меня!"
Соскальзываю обратно на пол и ползу, оставляя на ковре кровавые следы. Первое слово, которое скажу, будет "пожалуйста". Поэтому мои губы заранее плотно сжаты. Чудовище тащится по милым букетам и гирляндам ковра "Ориенталь". Кровь течет из носа, стекает мне в глотку и набирается в рот горячим потоком. Монстр ползет по ковру, он горячий, на его окровавленные когти налипают ворсинки хлопка и пыль. И он подбирается близко к менеджеру, достаточно близко, чтобы обхватить его лодыжку, обтянутую штаниной в тоненькую полосочку, и сказать.
"...денег".
Я снова хихикнул.
И - "Пожалуйста, не бейте меня больше!"
"Пожалуйста!"
Говори.
Слово "пожалуйста" выползает изо рта в пузырьке с кровью.
Говори.
"Пожалуйста!"
Пузырек лопается, разбрызгивая кровь.
Так Тайлер смог свободно проводить собрания бойцовского клуба каждую ночь недели. Потом бойцовских клубов стало семь, потом их стало пятнадцать, и, в конце концов, их стало уже двадцать три, - а Тайлеру все равно хотелось больше. Денег все время поступало достаточно.
"Пожалуйста", - прошу менеджера Прессмен-Отеля, - "Дайте мне..."
"Пожалуйста!"
"У вас так их много - а у меня ничего нет", - и начинаю карабкаться по штанинам в тонкую полоску, покрывающим ноги менеджера Прессмен-Отеля, который тяжело завалился назад, упершись руками в подоконник, - и даже тонкие губы которого будто готовы сорваться с зубов и сбежать.
Чудовище цепляется кровавыми когтями за ремень в штанах менеджера, подтягивается, чтобы вцепиться в его белую рубашку, и...
Я смыкаю окровавленные руки на гладких запястьях менеджера.
"Пожалуйста". Улыбаюсь настолько, насколько могу разлепить разбитые губы.
Завязывается короткая возня, когда менеджер кричит, пытается вырвать руки и убраться подальше от меня, от крови и моего разбитого носа, грязь липнет к пятнам крови на нас обоих, и прямо здесь, на самом интересном месте, в дверь решает заглянуть охрана.

Глава 16

В сегодняшней газете статья о том, что кто-то вломился в офисы Хейн-Тауэра на этажах от десятого до пятнадцатого, и, выбравшись из офисных окон, нарисовал на южной стороне здания ухмыляющуюся рожу в пять этажей высотой, а потом разжег пожар таким образом, чтобы окна в центре двух гигантских глаз сияли огромным, живым и неумолимым огнем на фоне рассвета над городом.
На фотографии первой полосы - лицо злобной тыквы, японского демона, жадного дракона висит в небе, и дым поднимается над его глазами, как брови ведьмы или рога дьявола.
Что бы это значило?
И кто мог это сделать? Ведь даже когда пожар потушили, лицо осталось, - притом все стало гораздо хуже. Пустые глаза, казалось, наблюдали за каждым на улице, хоть и были мертвы.
Подобных вещей появляется в газетах все больше и больше.
Конечно же, как только такое прочитаешь, сразу хочется узнать, замешан ли в этом Проект Разгром.
В газете сказано, что у полиции нет конкретных зацепок. Банды молодежи, или космические пришельцы, кто бы ни сделал это, они, рискуя жизнью, ползали по уступам и свешивались с подоконников с банками аэрозоля черной краски.
Был ли это Подрывной Комитет, - или же Поджигательный Комитет? Вероятно, гигантская рожа была их домашним заданием на прошлую неделю.
Тайлер должен бы знать, но первое правило Проекта Разгром - не задавать вопросов.
В Штурмовом Комитете Проекта Разгром, на этой неделе, Тайлер сказал, что прогонит всех через опыт стрельбы из пистолета. Все, что делает пистолет - это фокусирует взрыв в одном направлении.
На последнее собрание Штурмового Комитета Тайлер принес пистолет и телефонный справочник. Они встречаются в том же подвале, где по субботним ночам - бойцовский клуб.
Поджигатели, собираются по понедельникам.
Штурмовики, по вторникам.
Подрывники, собираются по средам.
И Дезинформаторы, собираются по четвергам.
Организованный Хаос. Анархическая Бюрократия. Сами же видите.
Группы психологической поддержки. Что-то вроде.
Так вот, в ночь вторника Штурмовой Комитет предложил планы мероприятий на следующую неделю, Тайлер просмотрел предложения и дал комитету домашнее задание.
За неделю, до того же времени следующего вторника, каждый парень из Штурмового Комитета должен затеять драку, чтобы в ней его одолели. Причем не в бойцовском клубе. Это не так просто, как кажется. Посторонний на улице попытается всячески избежать драки.
Задумка в том, чтобы взять какого-нибудь Джека с улицы, который никогда не дрался, и завербовать его. Дать ему опыт первой победы в его жизни. Заставить его взорваться. Разрешить ему вломить тебе по полной.
Это реально осилить. Победишь - облажаешься.
- Все, что нам нужно сделать, народ, - сказал Тайлер комитету. - Это напомнить таким парням, какая власть у них по-прежнему в руках.
Маленькая присказка Тайлера. А затем он вскрыл каждый конверт с квадратиком бумаги внутри, извлеченный из обувной коробки у ног. Так все комитеты вносят предложения мероприятий на следующую неделю. Излагаешь суть мероприятия на планшетке комитета. Вырываешь листок, кладешь в конверт и бросаешь в коробку. Тайлер просматривает предложения и отбрасывает все неудачные идеи.
Вместо отвергнутой идеи Тайлер кладет в коробку чистый листок в конверте.
Потом каждый из комитета достает из коробки по конверту с бумажкой. Как мне объяснил этот процесс Тайлер, - каждому, кто вытащил чистый лист, остается самому придумывать домашнее задание себе на текущую неделю.
Вытаскиваешь предложение, и придется пойти на фестиваль импортного пива в нынешние выходные, и столкнуть какого-нибудь парня в биотуалет. Особенным отличием будет, если ты получишь от него за это. Или придется посетить показ мод в холле торгового центра и бросаться земляничным желе с верхней галереи.
Если арестуют - ты вылетаешь из Штурмового Комитета. Будешь смеяться - вылетаешь из комитета.
Никому не известно, кто писал предложение, и никто, за исключением Тайлера, не знает, какие предложения приняты, а какие он выбросил в мусор. Позже на той же неделе читаешь в газете, что какая-то неустановленная личность в центре города вскочила в "ягуар" с убирающимся верхом и врулила машину в фонтан.

Предыдущая страница 9 Следующая страница


Бойцовский клуб 10

Становится интересно. Не это ли предложение комитета писал ты?
Кто взобрался на крышу музея и прицельно стрелял шариками с краской по скульптуре судебного возмездия?
Кто нарисовал пылающую маску демона на Хейн-Тауэре?
Можно себе представить, как в ночь, на которую был назначен Хейн-Тауэр, команда из судебных клерков и бухгалтеров, или посыльных, - они пробрались в офисы, в которых сами же сидели изо дня в день. Может даже были подвыпившие, хоть это и против правил Проекта Разгром, - они использовали отмычки, где могли, а в остальных случаях пускали в ход канистры фреона с распылителями, чтобы расшатать цилиндры замков про помощи стамески, потом свешивались из окон, упираясь ногами в кирпичный фасад небоскреба, спускались, полагаясь друг на друга в удерживании веревочной связки, раскачивались, с риском погибнуть у офисов, в которых они ежедневно сидели и чувствовали, как с каждым часом их жизни близятся к концу.
Можно представить себе, как следующим утром все те же люди, - клерки, помощники счетоводов, - стояли в толпе, задрав к небу головы с тщательно расчесанными волосами, немного недоспавшие, но трезвые и в галстуках, - и слушали, как окружающая их толпа недоумевает, кто это сделал, а полиция просит всех "пожалуйста, немедленно отойти", и вода льется из разбитой дымящейся глазницы каждого огромного глаза.
Тайлер сказал мне по секрету, что на встречах обычно не бывает более четырех хороших предложений, и поэтому реальный шанс вытащить листок с предложением, а не просто чистый, составляет где-то четыре к десяти. В Штурмовом Комитете двадцать пять парней, включая Тайлера. Все получают домашнее задание: проиграть бой на публике; и каждый член комитета тянет конверт.
На этой неделе Тайлер сказал им:
- Выберитесь в город и купите оружие.
Тайлер дал одному из парней телефонный справочник и сказал ему вырвать себе лист с рекламой. Потом передать книгу следующему парню. Два парня не должны покупать оружие или поднимать стрельбу в одном месте.
- Это, - объявил Тайлер, доставая из кармана куртки пистолет. - Это пистолет, и каждый из вас должен через две недели принести на собрание пушку примерно такого же калибра.
- Лучше берите ее за наличные, - посоветовал Тайлер. - На следующей встрече вы все обменяетесь пистолетами и заявите, что купленный вами пистолет украден.
Никто ничего не спросил. Не задавать вопросов - первое правило Проекта Разгром.
Тайлер пустил пистолет по рукам. Он был так тяжел для своих небольших размеров, будто был изготовлен из сплава двух гигантских вещей, вроде горы и Солнца. Ребята из комитета брали его двумя пальцами. Всем хотелось спросить - заряжен ли он, но второе правило Проекта Разгром - НЕ задавать вопросов.
Может, он и был заряжен, может, не был. Возможно, всегда следует предполагать худшее.
- Пистолет, - говорил Тайлер. - Прост и совершенен. Берешь и тянешь за спусковой крючок.
Третье правило Проекта Разгром - извинения не принимаются.
- Спусковой крючок, - рассказывал Тайлер. - высвобождает боек, а боек поджигает порох.
Четвертое правило - ложь не прощается.
- Взрыв выбрасывает кусок свинца из открытой части гильзы, а ствол пистолета фокусирует взрывчатую силу пороха и разгоняет этот кусок, - говорил Тайлер. - Так же, как человек-ядро вылетает из пушки, так же, как ракета вылетает из пусковой шахты, так же, как кончаешь - в одном направлении.
Когда Тайлер изобрел Проект Разгром, он сказал, что цель Проекта Разгром не имеет никакого отношения к людям. Тайлеру было все равно, - нанесет он вред окружающим, или не нанесет. Целью было показать каждому человеку в проекте, что у него есть власть над историей. Мы, - каждый из нас, - можем захватить контроль над миром.
Тайлер изобрел Проект Разгром в бойцовском клубе.
Однажды ночью в бойцовском клубе я дал вызов новичку. Той субботней ночью молодой паренек с ангельским лицом пришел на первый бойцовский клуб, и я вызвал его на бой. Такое правило. Тот, кто этим вечером впервые пришел в бойцовский клуб - принимает бой. Я знал это, и вызвал его, потому что ко мне вернулась бессонница, и было настроение уничтожить что-то красивое.
Раз большая часть моего лица напрочь лишена шанса когда-нибудь зажить, то в плане внешности терять мне особо нечего. Босс спросил меня на работе - что собираюсь делать с незаживающей дырой в щеке? "Когда буду пить кофе", - ответил я ему, - "Заткну дыру двумя пальцами, чтобы не протекала".
Удушающий захват, который оставляет ровно столько воздуха, сколько нужно человеку, чтобы держаться на ногах, - той ночью в бойцовском клубе я бил нашего новичка и месил руками лицо этого прекрасного мистера ангела, сначала костяшками кулаков, как зубодробилкой, а потом тугим узловатым мясом кулаков, когда костяшки изодрались о его выступившие зубы. А потом парень выскользнул из моих рук на пол как куча мяса.
После Тайлер говорил мне, мол, он никогда раньше не видел, чтобы я настолько полноценно уничтожил что-нибудь. Той ночью Тайлер понял, что нужно развивать бойцовский клуб до следующей отметки, или придется закрыть его.
Тайлер сказал следующим утром за завтраком:
- Ты был похож на маньяка, Дикий Псих. В каких облаках ты витал?
Я ответил, что чувствую себя грудой хлама и совершенно не отдохнул. Не поймал никакого кайфа. Может, у меня развилась привычка. К дракам может выработаться иммунитет, поэтому надо бы мне переключиться на что-то посерьезнее.
Тем утром Тайлер изобрел Проект Разгром.
Тайлер спросил - с чем я дрался на самом деле?
Все, что Тайлер говорил об отбросах и рабах истории, - вот чем я себя тогда чувствовал. Я хотел уничтожить все прекрасное, которого у меня никогда не было. Жечь девственные джунгли Амазонки. Выдыхать угарный газ и поглощать озон. Открыть спусковые вентили цистерн на супертанкерах и раскупорить прибрежные нефтяные платформы. Я хотел заморить всю рыбу, которую вовек не мог себе позволить попробовать, и загадить пляжи Франции, которых вовек не увижу.
Я хотел, чтобы весь мир достиг крайней черты.
Когда избивал того паренька, мне на самом деле хотелось всадить пулю между глаз каждой вымирающей панде, которая не хочет трахаться для сохранения вида, и каждому киту и дельфину, который сдался и выбросился на берег.
Не думайте об этом, как об изничтожении. Считайте это сокращением кадров.
Тысячи лет человеческие существа трахали, изгаживали и засирали эту планету, а теперь история считает, мол, я должен убирать за всеми. Должен вымыть и протереть кастрюли. Учитывая каждую капельку используемого машинного масла.
И я должен платить по счетам за радиоактивные отходы, зарытые бензиновые цистерны и захороненную токсичную дрянь, которую выбросили за поколение до моего рождения.
Я держал голову мистера ангела на сгибе руки, как ребенка или мяч, и молотил его кулаком, молотил, пока губы его не изорвались об зубы. После этого бил локтем, пока он кучей мяса не сполз из моих рук на землю. Пока кожа на его скулах не сбилась и не почернела.
Я хотел вдыхать дым.
Птицы и олени - глупая роскошь, а вся рыба должна плавать брюхом вверх.
Я хотел сжечь Лувр. Я приложился бы к мозаике Элджина кувалдой и подтер бы задницу Моной Лизой. Сейчас этот мир - мой.
Сейчас этот мир мой, и только мой, - а все те древние - мертвы.
Этим утром за завтраком Тайлер изобрел Проект Разгром.
Нам хотелось огнем освободить мир от истории.
Мы завтракали в доме на Пэйпер-Стрит, и Тайлер сказал, - "Представь, как сажаешь редиску и клубни картофеля на газоне номер пятнадцать заброшенного поля для гольфа".
"Ты охотишься на лосей в пропитанных влагой лесах, окружающих руины Рокфеллер-Центра, и собираешь моллюсков около скелета Космической Иглы, накренившегося под сорок пять градусов. Мы разрисуем небоскребы огромными тотемными лицами и рожами гоблинов, и каждый вечер все, кто остался от человечества, будут убегать в пустые зоопарки и закрываться в клетках, в защиту от медведей, рысей и волков, которые станут расхаживать снаружи, за прутьями решетки, и рассматривать нас оттуда".
- Переработка отходов и ограничения скорости - дерьмо, - говорил Тайлер. - Это все равно, что бросать курить на смертном одре.
Проект Разгром - то самое, что должно спасти мир. Ледниковый период в культуре. Искусственно вызванная темная эра. Проект Разгром заставит человечество уйти в дрему или слабость на время, нужное для выздоровления Земли.
- Узаконишь анархию, - говорит Тайлер. - И сам увидишь.
Как бойцовский клуб поступает с клерками и домашними мальчиками, так и Проект Разгром разобьет цивилизацию, и мы сможем сделать из этого мира что-нибудь получше.
- Представь, - говорил Тайлер. - Крадешься за лосем мимо разбитых витрин магазинов и вонючих лохмотьев от истлевших прекрасных платьев и смокингов на вешалках; на тебе одежда из шкур, одна на всю жизнь, и ты карабкаешься по толстым лианам кудзу, увивающим Сирс-Тауэр. Как Джек на бобовом стебле, забираешься выше влажного лесного свода, а воздух так чист, что ты видишь крошечные фигурки людей, которые молотят кукурузу и раскладывают на просушку тонкие полоски мяса на пустой полосе заброшенного восьмиполосного суперхайвея, горячего от августовского солнца, простирающегося на тысячу миль.
"Такая цель у Проекта Разгром", - сказал Тайлер, - "Полное и бесповоротное разрушение цивилизации".
Что будет после Проекта Разгром - одному Тайлеру ведомо. Второе правило - не задавать вопросов.
- Патронов не берите, - сказал Тайлер Штурмовому Комитету. - И не волнуйтесь: да, вам действительно придется кое-кого убивать.
Поджог. Штурм. Подрыв и Дезинформация.
Никаких вопросов. Никаких вопросов. Никаких извинений и никакой лжи.
Пятое правило Проекта Разгром - верить Тайлеру.
Тайлер хотел, чтобы я печатал и делал копии. Неделю назад Тайлер шагами подсчитал размеры подвала в арендованном доме на Пэйпер-Стрит. Получилось шестьдесят пять длин подошвы вдоль и сорок - поперек. Тайлер напряженно думал. Потом спросил меня:
- Сколько будет шестью семь?
"Сорок два".
- А сорок два на три?
"Сто двадцать шесть".
Тайлер дал мне написанный от руки лист с заметками, сказал отпечатать его и сделать семьдесят две копии.
"Зачем так много?"
- Потому что, - ответил Тайлер. - Именно столько парней смогут спать в подвале, если мы разместим их в стандартных трехъярусных армейских койках.
Я спросил - "А как же их вещи?"
Тайлер ответил:
- Они принесут не более того, что указано в списке, и это все должно поместиться под матрац.
Список, обнаруженный моим боссом в копировальном автомате, счетчик которого все еще стоял на семидесяти двух копиях; в списке значилось:
"Наличие требуемых вещей не гарантирует допуска к подготовке, но ни одна кандидатура не будет рассмотрена, если волонтер не прибудет со следующими предметами и суммой наличных денег в пятьсот долларов ровно, для оплаты личных похорон".
- Кремация тела несостоятельного гражданина стоит минимум триста долларов, - рассказал мне Тайлер. - И цена постоянно растет. Тело каждого, кто умрет, не имея хотя бы столько денег, направляется в анатомический кабинет.
Эти деньги всегда должны храниться в ботинке проходящего обучение, тогда даже если его убьют, его смерть не будет висеть грузом на Проекте Разгром.
Помимо этого, волонтер должен был прибыть со следующими вещами:
Две черные рубашки.
Две пары черных брюк.

Глава 17

Босс приносит еще один листок бумаги к столу и кладет его у моего локтя. Галстуки я перестал надевать совсем. На боссе васильково-синий галстук, значит, сегодня четверг. Дверь боссова офиса теперь всегда закрыта, и мы не обменялись более чем парой слов с того дня, как он нашел правила бойцовского клуба в копировальном автомате, а я, должно быть, удачно намекнул, что мог бы выпустить ему кишки винтовкой. Просто дурачился, как всегда.
Или же я мог бы позвонить в Бюро услуг при Отделе транспортировки. Есть крепление переднего сиденья, не проходившее проверки на столкновение перед запуском в производство.
Если знаешь где искать - повсюду в чуланах скелеты.
"Доброе утро", - говорю.
Он отвечает:
- Доброе утро.
У моего локтя лежит еще один важный секретный документ личного характера.
Одна пара тяжелых черных ботинок.
Две пары черных носков и две пары гладкого нижнего белья.
Одна тяжелая кожаная куртка.
Плюс вещи, которые должны быть в рюкзаке волонтера.
Одно белое полотенце.
Один стандартный армейский матрац.
Одна белая пластиковая миска.
Сижу за столом, рядом стоит босс; беру оригинал списка и говорю, - "Спасибо". Босс возвращается к себе в офис, а я тружусь, раскладываю пасьянс на компьютере.
После работы отдаю Тайлеру копии, и дни идут. Иду на работу.
Прихожу домой.
Иду на работу.
Прихожу домой, а возле нашего парадного крыльца стоит парень. Вытянулся у парадной двери, держит в бумажном пакете вторую черную рубашку и брюки, а у его ног на ступеньке сложены последние три вещи из списка: белое полотенце, стандартный армейский матрац и пластиковая миска. Мы с Тайлером разглядываем парня из окна над лестницей, а Тайлер говорит мне отослать парня прочь.
- Он слишком молод, - заявляет Тайлер.
Парень у крыльца - тот самый, с лицом мистера ангела, которое я пытался уничтожить той ночью, когда Тайлер изобрел проект Разгром. Пускай он даже с синяками под глазами и коротким светлым "ежиком", все равно видишь, что его красивое нахмуренное лицо без единой морщины или шрама. Одень такого в платье и заставь улыбнуться - получится женщина. Мистер ангел стоит молча, лицом к парадной двери, пристально разглядывая потрескавшееся дерево: руки вдоль боков, на нем черные ботинки, черная рубашка, черные брюки.
- Избавься от него, - требует у меня Тайлер. - Он слишком молод.
Спрашиваю - "Насколько молод значит слишком молод?"
- Не важно, - говорит Тайлер. - Если волонтер молод, мы говорим, что он слишком молод. Если жирный - значит слишком жирный. Если старый - значит слишком старый.
- Худой - слишком худой. Белый - слишком белый. Черный - слишком черный.
"Так в буддистских храмах испытывали добровольцев, возвращавшихся после долгих лет скитаний", - объяснил Тайлер, - "Говоришь волонтеру убираться, и если его решимости хватит, чтобы прождать у входа трое суток, без еды, крыши над головой и развлечений - тогда и только тогда он сможет войти и начать подготовку".
Поэтому я сказал мистеру ангелу, что тот слишком молод, но ко времени ланча он все еще здесь. После ланча выхожу и бью мистера ангела метлой, и ногой выбрасываю пакет с вещами парня на улицу. Тайлер наблюдает сверху, как я размахиваю метлой над ухом у парня, а тот стоит на месте, потом как я пинаю его вещи в канаву и начинаю орать.
"Убирайся", - кричу, - "Ты что, не слышал? Ты слишком молод". "Тебе это не под силу", - ору, - "Возвращайся через пару лет и попробуй снова! Пошел! Убирайся с моего крыльца!"
На следующий день парень все еще там, выходит Тайлер и говорит:
- Мне очень жаль, - Тайлер говорит, мол, ему жаль, что он известил парня о подготовке, но парень действительно слишком молод, и, пожалуйста, лучше ему взять и уйти.
Хороший коп. Плохой коп.
Снова я ору на бедного парня. Потом, через шесть часов, выходит Тайлер и повторяет, что ему очень жаль, но - нет. Парень должен уйти. Тайлер говорит, что вызовет полицию, если парень не уйдет.
А парень остается.
А его вещи по-прежнему лежат в канаве. Ветер уносит порвавшийся бумажный пакет.
А парень остается.
На третий день у двери появился новый волонтер. Мистер ангел все еще там, и Тайлер, как ни в чем не бывало, спускается вниз и говорит мистеру ангелу:
- Заходи. Забирай вещи с улицы и заходи.
Новому парню Тайлер говорит, мол, очень жаль, но произошла ошибка. Парень слишком стар, чтобы проходить подготовку здесь, и лучше ему, пожалуйста, уйти.
Каждый день я хожу на работу. Прихожу домой, и каждый день на парадном крыльце ожидают один-два парня. Эти новые парни не идут на зрительный контакт. Закрываю дверь и оставляю их на крыльце. Такое происходит понемногу каждый день, и иногда волонтеры уходят, но в большинстве случаев торчат до третьего дня, пока не заполняется большинство коек, которые мы с Тайлером купили и разместили в подвале.
Однажды Тайлер дает мне пятьсот долларов наличными и говорит всегда носить их в обуви. Личные похоронные деньги. Еще одна старая штука из буддистских монастырей.
Теперь, когда я прихожу с работы, дом наполнен незнакомыми людьми, которых принял Тайлер. Все они трудятся. Весь первый этаж превратился в кухню и мыловарню. Ванная всегда забита. Группы людей пропадают по нескольку дней и возвращаются с красными резиновыми пакетами жидкого водянистого жира.
Однажды ночью Тайлер поднимается наверх, находит меня в комнате и говорит:
- Не трогай их. Все знают, что делать. Это часть Проекта Разгром. Ни один из парней не понимает весь план целиком, но каждый обучен в совершенстве справляться с отдельной задачей.
Правило Проекта Разгром - верить Тайлеру.
А потом Тайлер исчез.
Команды ребят из Проекта Разгром целый день топят жир. Я не сплю. Всю ночь слушаю, как другие команды примешивают щелок, нарезают куски и греют их на противнях, потом оборачивают каждый кусок в тисненую обертку и отпечатывают на ней логотип Мыловаренной Компании на Пэйпер-Стрит. Каждый, кроме меня, кажется, знает, что делать, а Тайлера по-прежнему нет дома.
Обнимаю стены, как мышь, попавшая в размеренный часовой механизм из молчаливых людей с энергией обученных обезьян, - они готовят, работают и спят посменно. Потяни за рычаг. Нажми на кнопку. Группа обезьян-космонавтов целыми днями готовит еду, и целыми днями группы обезьян-космонавтов едят из пластиковых мисок, которые принесли с собой.
Однажды утром ухожу на работу - а у парадного крыльца стоит Большой Боб в черных ботинках, черной рубашке и штанах. Я спрашиваю - не видел ли он Тайлера недавно? Не Тайлер ли прислал его сюда?
- Первое правило Проекта Разгром, - отвечает Большой Боб со сдвинутыми каблуками и спиной по стойке "смирно", - Не задавать вопросов.
Так какую же бестолковую маленькую честь назначил ему Тайлер, спрашиваю. Есть ребята, которые должны целый день только варить рис, или мыть миски после еды, или выносить мусор. Весь день. Тайлер что, пообещал Большому Бобу просветление, если тот будет проводить по шестнадцать часов в день, обертывая мыло?
Большой Боб молчит.
Иду на работу. Прихожу домой, а Большой Боб все еще на крыльце. Не сплю всю ночь, - а следующим утром Большой Боб уже снаружи, ковыряется в саду.
Прежде чем уйти на работу, спрашиваю Большого Боба - кто впустил его? Кто назначил ему эту обязанность? Видел ли он Тайлера?
Большой Боб говорит:
- Первое правило Проекта Разгром - не...
Обрываю его. Говорю "Ладно". Ладно, ладно, ладно, ладно, ладно.
И пока я на работе, группы обезьян-космонавтов копаются в грязи газона, окружающего дом, и обрабатывают почву горькими солями, чтобы снизить кислотность, рыхлят землю и вносят свободные добавки удобрений со склада и мешки обрезков волос из парикмахерской, чтобы отогнать кротов и мышей и повысить содержание протеинов в почве.
Прямо посреди ночи обезьяны-космонавты могут явиться домой с какой-нибудь бойни с сумками кровавого месива, чтобы поднять содержание железа в почве, и молотых костей - для фосфора.
Группы обезьян-космонавтов сажают базилик, чабрец и латук, и начинают высаживать ведьмин орех, эвкалипт, дикий апельсин и мяту в калейдоскоп разноцветных грядок. Окно цветника всех оттенков зеленого. Потом другие группы выходят среди ночи и убивают слизней с улитками при свете свечей. Другая группа обезьян-космонавтов отбирает только самые лучшие листья и шишки можжевельника, чтобы сварить природный краситель. Окопник, потому что это природный антисептик. Листья фиалки, потому что они лечат головную боль, и ясменник душистый, потому что тот придает мылу запах свежескошенной травы.
В кухне стоят бутылки 80-градусной водки, чтобы делать прозрачное розовое гераневое, мыло цвета жженого сахара и мыло "пачуоли", - и я украл бутылку водки и потратил часть личных похоронных денег на сигареты. Показалась Марла. Мы говорим о растениях. Гуляем с Марлой по тропинкам, насыпанным из гравия, пьем и курим. Говорим о ее груди. Говорим обо всем, кроме Тайлера Дердена.
Однажды в газете появилось сообщение, мол, группа людей, одетых в черное, бурей пронеслась через "лучшее соседство" и "торговлю роскошными автомобилями", колотя бейсбольными битами по передним бамперам машин, и воздушные мешки внутри разбухали порошковидной массой под визг сигнализации.
В Мыловаренной Компании на Пэйпер-Стрит другие группы обрывали лепестки с роз или анемонов с лавандой, и набивали ими коробки с кусками чистого сала, чтобы оно вбирало запах, для приготовления мыла с цветочными ароматами.
Марла рассказала о растениях.
Роза, рассказала мне Марла, это природное вяжущее средство.
У некоторых растений - похоронные названия: Ирис, Базилик, Рута, Розмарин и Вербена. Некоторые, - вроде таволги и первоцвета, мать-и-мачехи и нарда, - называются как сказки Шекспира. "Олений язык" с характерным сладким ванильным запахом. Ведьмин орех, еще одно природное вяжущее. Фиалковый корень, дикий испанский ирис.
Каждый вечер мы с Марлой гуляем по саду, пока я не убеждаюсь, что Тайлер не вернется домой сегодня ночью. За нами всегда неотступно следует обезьяна-космонавт, чтобы поднять каждый скрученный листок бальзама, руты или мяты, который Марла растирает в пальцах около моего носа. Брошенный окурок сигареты. Обезьяна-космонавт шерстит дорогу за собой, чтобы стереть малейшие следы нашего пребывания там.
Другой ночью в парке на центральной площади города другая группа людей облила бензином каждое дерево и разлила его между ними, а потом устроила замечательный лесной пожар. В газете говорилось, что окна домов на соседней улице плавились от огня, а припаркованные машины с шипением оседали на тающих покрышках.
Арендованный дом Тайлера на Пэйпер-Стрит - живое существо, внутри влажное от пота и дыхания кучи людей. Множество людей шевелится в нем - кажется, будто сам дом шевелится.
Очередной ночью, когда Тайлера все еще не было дома, кто-то просверлил банкоматы и платные телефоны, потом вкрутил насадки масленок в просверленные дырочки и при помощи смазочного пистолета доверху заправил банкоматы и платные телефоны промышленной смазкой и ванильным желе.
А Тайлера никогда не было дома, но в течение месяца у нескольких обезьян-космонавтов появились выжженные поцелуи Тайлера на тыльной стороне рук. Потом те обезьяны-космонавты тоже исчезли, а новые появились у крыльца им на замену.
И ежедневно группы людей прибывали и отбывали, всегда на разных машинах. Одну и ту же машину приметить было невозможно. Одним вечером я услышал, как Марла у парадного крыльца говорит обезьяне-космонавту:
- Я пришла к Тайлеру. Тайлеру Дердену. Он здесь живет. Я его подруга.
Обезьяна-космонавт заявила:

Предыдущая страница 10 Следующая страница


11 Чак Паланик

- Прошу прощения, но вы слишком... - и, после паузы. - Вы слишком молоды, чтобы проходить здесь подготовку.
Марла отвечает:
- Пошел на хрен!
- Кроме того, - продолжает обезьяна-космонавт. - Вы не принесли требуемые вещи: две черные рубашки, две пары черных брюк...
Марла кричит:
- Тайлер!
- Одну пару тяжелых черных ботинок.
- Тайлер!
- Две пары черных носков и две пары гладкого нижнего белья.
- Тайлер!
И слышно, как хлопает, закрываясь, входная дверь. Марла не прождала три дня.
Через несколько дней я прихожу домой после работы и готовлю бутерброд с арахисовым маслом.
Когда возвращаюсь домой, одна из обезьян-космонавтов читает остальному собранию, которое сидит на полу, будто ковром покрывая весь первый этаж.
- Прекрасная и неповторимая красота снежинки - это не про вас. Вы - такая же гниющая органическая масса, как и все остальные, и все мы - часть большой кучи компоста.
Обезьяна-космонавт продолжает:
- Наша культура сделала всех нас одинаковыми. Ни одного из нас больше не назовешь белым, черным или богатым в полной мере. Мы все желаем одно и то же. С точки зрения индивидуальности, мы - ничто.
Читающий останавливается, когда я вхожу и делаю бутерброд, и все обезьяны-космонавты сидят в безмолвии, как будто я совсем один. Говорю - "Не утруждайтесь. Я уже читал это. Я это напечатал".
Даже мой босс, скорее всего, читал это.
"Мы все - лишь большая куча хлама", - говорю. - "Продолжайте. Играйте в свои игрушки. Не буду мешать".
Обезьяны-космонавты молча ждут, пока я сделаю бутерброд, возьму еще одну бутылку водки и поднимусь по ступенькам. Позади себя слышу:
- Прекрасная и неповторимая красота снежинки - это не про вас.
Я - Разбитое Сердце Джека, потому что Тайлер бросил меня. Потому что отец меня бросил. Ой, да можно продолжать и продолжать.
Иногда, по вечерам после работы, я хожу по разным бойцовским клубам в подвалах гаражей и баров, и спрашиваю, не видел ли кто-нибудь Тайлера Дердена.
В каждом новом бойцовском клубе человек, которого я вижу впервые в жизни, стоит в круге света посреди тьмы, окруженный людьми, и читает слова Тайлера.
Первое правило бойцовского клуба - не упоминать о бойцовском клубе.
Когда начинаются бои, маню лидера клуба в сторону и спрашиваю, не видел ли он Тайлера. "Я живу с Тайлером", - объясняю, - "И он давно уже не заходил домой".
Парень делает большие глаза и спрашивает - я что, правда знаю Тайлера Дердена?
Такое происходит в большей части новых бойцовских клубов. "Да", - говорю, - "Мы с Тайлером - старые приятели". И тут всем вокруг внезапно хочется пожать мне руку.
Все новички пялятся на дыру в моей щеке, на темные пятна на коже лица, желто-зеленые по краям, и называют меня "сэр". "Нет, сэр". "Увы, нет, сэр". Никто из их знакомых никогда не видел Тайлера Дердена. Друзья их друзей встретили Тайлера Дердена и основали этот филиал бойцовского клуба, сэр.
Потом они подмигивают, глядя на меня.
Никто из их знакомых никогда не видел Тайлера Дердена.
Сэр.
"А правда, что...", - спрашивают все подряд. "Правда, что Тайлер Дерден собирает армию?". Честное слово. "А правда, что Тайлер Дерден спит только один час за ночь?". Ходят слухи, что Тайлер отправился открывать бойцовские клубы по стране. Все хотят знать - что будет дальше?
Собрания Проекта Разгром перекочевали в подвалы попросторнее, потому что каждый из комитетов, - Поджог, Штурм, Подрыв и Дезинформация, - растет по мере того, как все больше парней приходит сюда, пройдя бойцовский клуб. У каждого комитета есть лидер, но даже лидеры не знают, где Тайлер. Каждую неделю Тайлер звонит им по телефону.
Все в Проекте Разгром хотят знать - что дальше?
К чему мы идем?
На что равняться?
На Пэйпер-Стрит гуляем ночью по саду с Марлой, босиком, с каждым шагом поднимая волны ароматов шалфея, лимона с вербеной и розы с геранью. Черные рубашки и черные штаны толкутся вокруг нас со свечками, поднимая листья растений, чтобы убить улитку или слизня. Марла спрашивает - "Что здесь происходит?".
Пучки волос покрывают грязевые кучи. Волосы и дерьмо. Костяная подкормка и кровавая подкормка. Растения вырастают быстрее, чем обезьяны-космонавты успевают их срезать.
Марла спрашивает:
- Что вы будете делать?
"В смысле?"
В грязи светится золотое пятнышко, и я приседаю, чтобы рассмотреть его поближе. "Что будет потом - я не знаю", - говорю я Марле.
Похоже, нас обоих бросили.
Боковым зрением вижу, как обезьяны-космонавты расхаживают вокруг в черном, каждый сгорбился со свечой. Маленькое пятнышко, блестящее золотом - это зуб в золотой коронке. Рядом на поверхности виднеются еще два зуба, в коронках из амальгамы серебра. Это челюстная кость.
Говорю - "Нет, я не могу сказать, что будет дальше". И утаптываю один, два, три зуба в грязь, волосы, дерьмо, кость и кровь, где Марла их не рассмотрит.

Глава 18

Вечером в эту пятницу я заснул за рабочим столом.
Когда проснулся, с лицом, уткнувшимся в скрещенные руки на крышке стола, звонил телефон, и все уже ушли. Во сне тоже звучал телефонный звонок, поэтому было не совсем ясно, проскользнула ли действительность в мой сон, или же мой сон наложился на действительность.
Я снял трубку, - "Согласование и ответственность". Так называется мой отдел. Согласования и ответственности.
Солнце садилось, и грозовые кучевые облака, размером с Вайоминг и Японию, шли в нашу сторону. Не то чтобы у моего рабочего места есть окно. Все наружные стены, от пола до потолка, из стекла. На работе везде стекло от пола до потолка. Везде вертикальные шторы. Везде серый промышленный низковорсный ковер с маленькими надгробными памятничками в местах, где к сети подключаются компьютеры. Везде лабиринты перегородок, замкнутые простенками из фанеры с обивкой.
Где-то мычит вакуумный пылесос.
Босс уехал в отпуск. Прислал мне е-мэйл и исчез. Нужно приготовиться к официальной проверке в течение двух недель. Подготовить комнату для совещаний. Выстроить утят строем. Дописать отчет. Вроде того. Они готовят против меня дело.
Я - Полная Со Стороны Джека Невозмутимость.
У меня слишком мало привязанностей.
Поднимаю трубку, а это Тайлер; он говорит:
- Выходи, внизу на стоянке тебя ждут несколько парней.
Спрашиваю - "Кто они?"
- Те, кто ждет, - отвечает Тайлер.
Руки у меня пахнут бензином.
Тайлер продолжает:
- В дорогу. У них машина. Кадиллак.
Все еще сплю.
Сейчас я не уверен - не снится ли мне Тайлер.
Или я снюсь Тайлеру.
Принюхиваюсь к запаху бензина на руках. Вокруг никого, встаю и спускаюсь на стоянку.
В бойцовском клубе один парень занимается машинами, и он припарковал в ячейке чей-то черный "корниш", а мне остается только смотреть на эту машину, всю в черном и золотом, на этот огромный портсигар, готовый отвезти меня куда-то. Тот парень-механик, выходя из машины, сообщает, мол, можно не беспокоиться, он поменял номера с другой машиной на долгосрочной стоянке в аэропорту.
Наш механик из бойцовского клуба утверждает, что способен завести что угодно. Выпутываешь два провода из цилиндра зажигания. Соединив провода друг с другом, замыкаешь цепь катушки стартера, и машина готова для прогулки.
Либо так, либо можно вытащить замочный код из сети поставщика.
Три обезьяны-космонавта сидят на заднем сиденье в черных рубашках и черных брюках. "Не вижу зла". "Не слышу зла". "Не говорю зла"*.
Я спрашиваю - "А Тайлер где?"
Механик бойцовского клуба держит дверь кадиллака открытой для меня, он типа личного шофера. Механик высок и костляв, его плечи напоминают перекладину телеграфного столба.
Спрашиваю - "Мы едем повидать Тайлера?"
Посередине переднего сиденья меня ждет праздничный торт со свечками - хоть сейчас зажигай.
Уже после недели бойцовского клуба запросто водишь машину на предельно допустимых скоростях. Может быть, с тобой за пару дней до этого случалось всякое злое говно, внутренние травмы, - но ты невероятно спокоен. Другие машины тебя сторонятся. Машины виляют. Другие водители тыкают средний палец. Совершенно незнакомые люди ненавидят тебя. Все равно не испытываешь абсолютно ничего личного. После бойцовского клуба ты настолько спокоен, что просто не можешь волноваться. Даже не включаешь радио. Может быть, в ребрах у тебя появляются тоненькие трещинки при каждом вдохе. Машины впереди нас мигают огнями. Солнце садится, в оранжевых и золотых тонах.
Механик сидит за рулем. Между нами на сиденье стоит праздничный торт.
Жутковатая хрень - смотреть на людей вроде нашего механика в бойцовском клубе. Поджарые ребята, никогда не трусят. Дерутся, пока не превратятся в отбивную. Белые - как скелеты в воске с татуировками, черные - как сушеное мясо; такие парни всегда держатся вместе, их несложно представить собранием "Анонимных наркоманов". Они никогда не говорят "стоп". Они как чистая энергия, дергаются так быстро, что мутнеют по контуру, - такие ребята как будто выздоравливают от чего-то. Будто единственный выбор, оставленный им - это способ, которым предстоит умирать, - а они хотят погибнуть в драке.
Таким парням приходится драться друг с другом.
Никто больше не вызовет их на бой, и никого не могут вызвать они, кроме такого же дерганого и костлявого, - сплошные кости и бешеная скорость, - ведь никто не в состоянии драться с такими.
Парни из публики даже не кричат, когда ребята вроде нашего механика выходят один на один.
Слышно лишь то, как бойцы дышат сквозь зубы, как стрескиваются руки в блоках, слышен свист и тяжелый звук удара, когда кулаки молотят по худой пустой груди в резком клинче. Видны сухожилия, мышцы и вены под кожей этих скачущих ребят. Кожа блестит, потная и узловатая, в пятне света.
Десять, пятнадцать минут истекают. От них несет, они потеют, и запах этих парней напоминает запах жареных цыплят.
Пройдет двадцать минут бойцовского клуба. В итоге один из ребят отключится.
После боя два этих парня, излечивающихся наркомана, будут держаться рядом весь остаток ночи, избитые и улыбающиеся после такой жесткой драки.
Со времени бойцовского клуба наш парень-механик всегда крутится около дома на Пэйпер-Стрит. Хочет, чтобы я услышал песню, которую он написал. Хочет, чтобы увидел скворечник, который он смастерил. Показывает мне фото какой-то девушки и спрашивает, достаточно ли она симпатичная и годится ли в жены.
Сидя на переднем сиденье кадиллака, этот парень говорит мне:
- Видите торт, который я для вас испек? Это я сам.
Мой день рожденья не сегодня.
- Масло немного протекало сквозь прокладки, - продолжает парень-механик. - Но масло и воздушный фильтр я сменил. Проверил сливной вентиль и подачу. Сегодня вечером вроде будет дождь, поэтому заменил и дворники.
Спрашиваю - "А Тайлер что планирует?"
Механик открывает пепельницу и заталкивает туда зажигалку. Он спрашивает:
- Это что - тест? Вы нас проверяете?
"Где Тайлер?"
- Первое правило бойцовского клуба - не упоминать о бойцовском клубе, - отвечает механик. - А последнее правило Проекта Разгром - не задавать вопросов.
Тогда что он может рассказать мне?
Отвечает:
- Важно уяснить следующее: отец был для вас прототипом Господа Бога.
Позади нас моя работа и офис удаляются, удаляются, удаляются, и исчезают.
Принюхиваюсь к запаху бензина на моих руках.
Механик рассказывает:
- Если ты мужчина, христианин и живешь в Америке, - отец для тебя прототип Господа Бога. А если ты никогда не знал отца, если твой отец смылся, или умер, или его никогда не бывало дома - что ты можешь сказать о Боге?
Все это - догма Тайлера Дердена. Нацарапанная на листочках, пока я спал, и переданная мне для печати и фотокопирования на работе. Я читал все это. Даже мой босс, скорее всего, читал все это.
- И ты придешь к тому, - говорит механик. - Что всю жизнь проведешь в поисках отца и Бога.
- Над чем стоит задуматься, - продолжает он. - Так это над тем, что, возможно, Бог не любит вас. Может быть, Господь даже ненавидит нас всех. Но это не худшее из того, что могло бы произойти.
Как виделось Тайлеру, получить внимание Бога плохим поведением лучше, чем не получать его вообще. Может потому, что Божья ненависть лучше, чем Его безразличие.
Если бы у вас был выбор, стать злейшим врагом Господа - или же никем, - что бы вы выбрали?
По Тайлеру Дердену, мы - нежеланные Божьи дети, без особого места в истории и без особой значимости.
Пока не привлечем внимание Господа - у нас нет никакой надежды ни на проклятие, ни на Искупление.
Что хуже - ад, или вообще ничто?
Только пойманными и понесшими наказание можем мы спастись.
- Сжечь Лувр, - говорит механик. - И подтереть задницу Моной Лизой. Тогда, по крайней мере, Бог будет знать наши имена.
Чем ниже падешь - тем выше вознесешься. Чем дальше сбежишь - тем больше Господь возжелает, чтобы ты вернулся.
- Если бы блудный сын никогда не покидал дом, - говорит механик. - Упитанный телец остался бы жив.
Недостаточно просто превысить численность песчинок на берегу или звезд в небе.
Механик выводит черный "корниш" на старое промежуточное шоссе без объездной полосы, и за нами уже вытянулась цепь грузовиков, которые идут на разрешенной законом предельной скорости. "Корниш" наполняется светом фар идущих за нами машин, и вот они мы, за разговором, отражаемся на ветровом стекле. Едем в пределах ограничения скорости. Настолько быстро, насколько позволяет закон.
Закон есть закон, сказал бы Тайлер. Превысить скорость - это все равно, что разжечь пожар; все равно, что установить бомбу; все равно, что застрелить человека.
Преступник есть преступник есть преступник.
- На прошлой неделе мы набрали еще четыре бойцовских клуба, - говорит механик. - Может, Большой Боб возьмет на себя пуск нового филиала, когда найдется бар.
Так что на следующей неделе он пробежится по правилам с Большим Бобом и даст ему собственный бойцовский клуб.
С этого момента и в дальнейшем, когда лидер открывает бойцовский клуб, когда все стоят вокруг пятна света в середине подвала в ожидании, лидер остается в темноте и расхаживает кругами за пределами толпы.
Спрашиваю - "А кто составил эти новые правила? Тайлер?"
Механик улыбается в ответ:
- Сами знаете, кто составляет правила.
"Новое правило - никто не должен находиться в центре бойцовского клуба", - говорит он, - "Никто не станет центром внимания бойцовского клуба, кроме двух дерущихся". Голос лидера зазвучит, медленно перемещаясь вокруг толпы во тьме. Одни люди в толпе будут смотреть на других через пустой центр помещения.
Теперь так будет во всех бойцовских клубах.
Найти бар или гараж, чтобы основать бойцовский клуб - не проблема; в первом из баров, - в том, где по-прежнему собирается изначальный бойцовский клуб, - собирают месячную выручку только за одну субботнюю ночь бойцовского клуба.
Со слов механика, еще одно новое правило бойцовского клуба - бойцовский клуб всегда останется бесплатным. Вступление никогда не будет ничего стоить. Механик кричит, высунувшись из окна, навстречу движению и ночному ветру, который обдувающет машину:
- Нам нужны вы, а не ваши деньги!
Механик орет в окно:
- На то время, пока ты в бойцовском клубе, ты не сумма твоих денег в банке! Твоя работа - это не ты сам! Твоя семья - не ты сам, и ты не тот, кем себя считаешь!
Механик орет против ветра:
- Твое имя - не ты сам!
Космическая обезьяна на заднем сиденье подхватывает:
- Твои проблемы - не ты сам!
Механик орет:
- Твои проблемы - не ты сам!
Космическая обезьяна выкрикивает:
- Твой возраст - не ты сам!
Механик орет:
- Твой возраст - не ты сам!
Потом механик вылетает на встречную полосу, заливая машину светом фар через ветровое стекло, спокойный как под градом ударов. Одна машина, а за ней и другая, несутся на нас лоб в лоб, трубя сигналами, а механик выворачивает руль ровно настолько, чтобы вплотную проскочить каждую.
На нас, становясь все больше и больше, несутся фары, сигналы ревут, а механик тянется вперед, в сияние и шум, и кричит:
- Твои надежды - не ты сам!
Никто не подхватывает выкрик.
На этот раз идущая навстречу машина сворачивает как раз в тот момент, чтобы спасти нас.
Еще одна машина идет лоб в лоб, фары мигают: ярче, слабее, ярче, слабее, ревет сигнал, а механик орет:
- Тебе не спастись!
Механик не сворачивает, сворачивает идущая в лоб машина.

Предыдущая страница 11 Следующая страница


Бойцовский клуб 12

Новая машина, и механик орет:
- Однажды каждому из нас придется умереть!
На этот раз идущая на нас машина пытается свернуть, но механик перерезает ей дорогу. Машина изворачивается, а механик выходит ей в лоб, снова и снова.
Кожа идет мурашками в этот миг. В такие моменты ничто не имеет значения. Посмотри на звезды, и тебя не станет. Ничто не имеет значения. Ни твой багаж. Ни дурной запах изо рта. За окнами темно, а вокруг ревут сигналы машин. Фары мерцают, ярче и слабее, тебе в лицо, и никогда больше ты не пойдешь на работу.
Никогда больше не сменишь прическу.
- Быстрее, - говорит механик.
Машина снова уворачивается, а механик опять становится на ее пути.
- Что, - спрашивает механик. - Что бы вы хотели сделать, прежде чем умрете?
Тут же идущая навстречу машина визжит сигналом, и сидит механик, настолько спокойный, что кажется визуально далеко от меня, сидящего на переднем сиденье рядом с ним, и говорит:
- Десять секунд до столкновения.
- Девять.
- Восемь.
- Семь.
- Шесть.
"Работа!", - выкрикиваю в ответ, - "Я хотел бы уйти с работы".
Визг проносится мимо, когда машина уклоняется, а механик не идет на столкновение.
Новые огни появляются прямо впереди нас, а механик оборачивается к трем обезьянам-космонавтам на заднем сиденье.
- Эй, космические обезьяны, - говорит он. - Вы видели правила игры. Вываливайте, иначе мы все умрем.
По правую сторону проезжает машина с наклейкой на бампере, где говорится "Пьяным вожу лучше". В газетах писали, что однажды утром тысячи таких бамперных наклеек появились на машинах из ниоткуда. На других наклейках слова вроде "Разбейте меня в лепешку".
"Пьяные водители против матерей".
"Используйте всех животных как вторсырье".
Читая статью об этом, я понимал, что это протащил Дезинформационный Комитет. Или Подрывной Комитет.
Наш ясный и трезвый механик бойцовского клуба, сидящий возле меня, рассказывает, мол, да, такие бамперные наклейки про пьяных - часть Проекта Разгром.
Три космические обезьяны притихли на заднем сиденье.
Подрывной Комитет печатает карманные карточки авиалиний, на которых изображены пассажиры, дерущиеся за кислородные маски, пока их авиалайнер в огне летит на скалы со скоростью в тысячу миль в час.
Подрывной и Дезинформационный Комитеты тягаются друг с другом в разработке компьютерного вируса, который заставил бы банкоматы тошнить до блевоты, бурями десяти- и двадцатидолларовых банкнот.
С резким щелчком загорается зажигалка, а механик просит меня зажечь свечи на именинном торте.
Зажигаю свечки, и торт мерцает легкими отблесками света.
- Что бы вы все хотели сделать, прежде чем умрете? - спрашивает механик, и выносит нас на путь идущего в лоб грузовика. Грузовик врубает сигнал, раз за разом наполняя воздух длинными гудками, и фары грузовика светят ярче и ярче, как восходящее солнце, сверкая на улыбке механика.
- Быстрее, загадывайте желания, - говорит он, разглядывая в зеркало заднего обзора трех сидящих на заднем сиденье обезьян-космонавтов. - У нас осталось пять секунд до забвения.
- Раз, - говорит он.
- Два.
Грузовик заполняет все пространство перед нами, ревущий и ослепительно яркий.
- Три.
- Прокатиться на лошади, - долетает с заднего сиденья.
- Построить дом, - слышен другой голос.
- Сделать татуировку.
Механик отвечает:
- Верьте в меня - и вы умрете навечно!
Слишком поздно, грузовик сворачивает, и механик тоже выворачивает руль, но багажник нашего "корниша" хлестко отбрасывается краем бампера грузовика.
Тогда я этого не понимал; я видел только свет промелькнувших во тьме фар грузовика и почувствовал, как меня швырнуло сначала на боковую дверцу, а потом на именинный торт и на механика за рулем.
Механик распластался на руле, пытаясь выровнять машину, и свечи на торте погасли. В течение одной секунды совершенства внутри жаркого кожаного салона было темно, и наши крики слились в одну высокую ноту, в консонансе с низким утробным ревом сигнала грузовика, и мы потеряли контроль, право выбора, цель и выход - и мы умерли.
Сейчас мне хотелось только умереть. Я - ничто в этом мире, по сравнению с Тайлером.
Я беспомощен.
Я глуп, и всегда только желаю вещей и цепляюсь за вещи.
За собственную мелкую жизнь. За свою дерьмовую работенку. За шведскую мебель. Я ни за что, нет, никогда никому не рассказывал этого, но до встречи с Тайлером я собирался купить собачку и назвать ее Антураж.
Вот такой паршивой может стать жизнь.
Убейте меня.
Хватаю руль и выдергиваю машину назад на встречную полосу.
Немедленно!
Приготовиться к эвакуации души.
Немедленно!
Механик борется за руль, чтобы вырулить в канаву, а я борюсь, чтобы взять, блядь, и сдохнуть.
Немедленно! Восхитительное чудо смерти, когда в этот миг ходишь и говоришь, а в следующий - ты предмет.
Я ничто, и даже более того.
Холодный.
Невидимый.
Чувствую запах кожи. Ремень безопасности скручивает меня как смирительная рубашка, а когда пытаюсь сесть - бьюсь головой об руль. Болит сильнее, чем должно бы. Моя голова покоится на сгибе руки механика, и когда смотрю вверх, мои глаза могут разглядеть лицо механика в темноте, - он улыбается и ведет машину, и в ветровое стекло я вижу звезды.
Руки и лицо у меня в чем-то липком.
Кровь?
Сливочный крем.
Механик смотрит вниз:
- С Днем рожденья.
Чувствую запах дыма и вспоминаю именинный торт.
- Я вашей головой чуть не сломал руль, - говорит.
И ничего кроме, лишь ночной воздух и запах дыма, и звезды, и механик, улыбающийся и ведущий машину, моя голова в его руке, - и внезапно мне совсем не хочется вставать.
"Где торт?"
Механик отвечает:
- На полу.
Только ночной воздух и крепчающий запах дыма.
Я загадал желание?
Вверху надо мной улыбающееся лицо очерченное звездным небом за стеклом.
- Эти праздничные свечи, - говорит оно. - Из разряда негасимых.
В свете звезд глаза приспосабливаются настолько, что я могу рассмотреть, как поднимается дымок от маленьких огоньков, разбросанных вокруг нас по коврику.

Глава 19

Механик бойцовского клуба жмет на газ, буйствуя за рулем в тихой манере, и сегодня ночью мы все еще должны сделать что-то важное.
Одна из вещей, которым нужно научиться перед наступлением конца цивилизации - смотреть на звезды и уметь высказать к чему я иду. Вокруг тихо, кадиллак словно едет сквозь открытый космос. Мы, должно быть, съехали с шоссе. Трое парней на заднем сиденье отключились или уснули.
- Вы побывали на волосок от жизни, - говорит механик.
Снимает одну руку с рулевого колеса и касается длинного рубца, вспухшего на моем лбу от удара о руль. Лоб опух настолько, что нависает над глазами, а механик проводит кончиком холодного пальца по всей длине вздутия. "Корниш" попадает в ухаб, и боль будто вспухает над глазами, как тень полей шляпы, опоясывающая лоб. Смятый капот скрипит, бампер лает и визжит в тишине, окружающей нас, несущихся по ночной дороге.
Механик рассказывает, мол, задний бампер "корниша" болтается на креплениях, его почти полностью оторвало, когда зацепили край переднего бампера грузовика.
Сспрашиваю - сегодняшней ночью у него такое домашнее задание по Проекту Разгром?
- Частично, - отвечает он. - Еще мне нужно было сделать четыре человеческих жертвоприношения и погрузить жир.
"Жир?"
- Жир для мыла.
"А что планирует Тайлер?"
Механик начинает рассказывать, и его слова - один в один слова Тайлера Дердена.
- Я вижу сильнейших и умнейших людей из всех, живших на свете, - говорит, а лицо его обрамлено светом звезд из окна водителя. - И эти люди заправляют машины и обслуживают столики.
Силуэт его лба, бровей, спуск носа, пластичный профиль рта, шевелящиеся губы, - все это очерчено черным посреди звездного света.
- Если бы мы смогли поместить этих людей в тренировочные лагеря и завершить их развитие.
- Все, что делает пистолет - это фокусирует взрыв в одном направлении.
- Получаем класс сильных и молодых мужчин и женщин, которые хотят посвятить чему-то жизни. Реклама навязывает этим людям погоню за машинами и тряпками, которые им не нужны. Поколения работают в дерьме, чтобы купить дерьмо, им не нужное.
- В нашем поколении нам не досталось ни великой войны, ни великой депрессии, но все равно, есть великая духовная война. У нас есть великий переворот против культуры. Наша депрессия - наша жизнь. Наша депрессия духовна.
- Мы должны открыть этим мужчинам и женщинам свободу, порабощая их, и открыть им смелость, запугивая.
- Наполеон хвалился, что может выучить людей жертвовать жизнью ради обрывка ленты.
- Представьте, как мы объявим забастовку, и никто не станет работать, пока мы не перераспределим мировые ценности.
- Представьте, как охотитесь на лосей в пропитанных влагой лесах, окружающих руины Рокфеллер-Центра.
- То, что вы сказали насчет работы, - говорит механик. - Вы в самом деле хотите?
"Да, в самом деле".
- Потому сегодня ночью мы и в пути, - отвечает он.
Мы отряд охотников, и охотимся за жиром.
Мы едем на свалку медицинских отходов.
Едем на станцию уничтожения медицинских отходов, и там, среди выброшенных хирургических простыней и бинтов, удаленных опухолей десятилетней давности, капельниц и отработанных иголок, - жуткие вещи, и правда жуткие вещи, - среди образцов крови и ампутированных интимных кусочков, мы найдем больше денег, чем смогли бы утащить за одну ночь, даже если бы прибыли на грузовике с цистерной.
Мы найдем денег достаточно, чтобы загрузить этот "корниш" от крыши до пола.
- Жир, - говорит механик. - Липосакционный жир, откачанный из богатейших бедер Америки. Из богатейших, жирнейших задниц в мире.
Наша цель - большие красные пакеты липосакционного жира, которые мы отвезем на Пэйпер-Стрит, растопим и смешаем со щелоком и розмарином, и продадим назад, тем самым людям, что платили за его откачку. По двадцать баксов за брусок его смогут позволить себе только такие люди.
- Самый богатый, самый нежный жир в мире, жир сливок общества, - продолжает. - Это делает сегодняшнюю ночь чем-то вроде похождений Робина Гуда.
Маленькие восковые огоньки пляшут на коврике.
- Пока будем там, - говорит он. - Нужно, помимо всего прочего, поискать немного тех гепатитовых жучков.

Глава 20

Вот теперь-то слезы действительно полились, и одна широкая полоска скатилась по стволу пушки и обогнула спусковой крючок, разлившись у меня под указательным пальцем. Реймонд Хэссел закрыл оба глаза, поэтому я прижал пистолет покрепче к его виску, чтобы ему навсегда запомнилась эта вещь, приставленная именно сюда, и чтобы я остался рядом на всю жизнь, в каждый момент которой он мог умереть.
Пушка была не из дешевых, и мне стало интересно, может ли соль ее засрать.
Все прошло так просто, казалось мне. Я сделал все так, как рассказал механик. Вот зачем нам нужно было купить по пистолету. Так я выполнял домашнее задание.
Каждый из нас должен принести Тайлеру по двенадцать водительских прав. Это докажет, что каждый из нас провел двенадцать жертвоприношений.
Я припарковался вечером, и пошатался вокруг да около, пока Рэймонд Хэссел закончил смену в круглосуточном магазине "Корнер Март"; и около полуночи он ждал ночной автобус, а я наконец подошел и сказал - "Привет".
Рэймонд Хэссел, наш Рэймонд не ответил ничего. Наверное, он думал, что я здесь из-за его денег, из-за минимального заработка, из-за четырнадцати долларов в его бумажнике. Ох, Рэймонд Хэссел, и все прожитые тобой двадцать три года, когда ты начал плакать, и слезы катились по стволу пушки, уткнувшейся тебе в висок, - нет, это было не из-за денег. Не все в этом мире из-за денег.
А ты даже не поздоровался.
Твой маленький жалкий бумажник - не ты сам.
Я сказал - "Славная ночка, прохладная, зато ясная".
А ты даже не поздоровался.
Я сказал - "Не убегай, а то придется стрелять тебе в спину". Достал пистолет, а рука моя в перчатке из латекса, так что даже если пистолет станет вещественной уликой номер один, то на нем не будет никаких следов, кроме высохших слез Рэймонда Хэссела, белого мужчины около двадцати трех лет от роду без особых примет.
Вот тогда-то я привлек твое внимание. Ты так широко распахнул глаза, что даже при тусклом свете фонарей я видел, что они зеленые как антифриз.
Ты понемногу отдергивался дальше и дальше каждый раз, когда пушка касалась лица: как будто ствол был слишком горячий или очень холодный. Пока я не приказал - "Не отклоняйся", - и тогда ты позволил пистолету коснуться лица, но даже тогда ты откинул и голову и отвел ее от ствола подальше.
Ты отдал мне бумажник, как я и просил.
Тебя звали Рэймонд К. Хэссел, как говорилось в правах. Жил ты по адресу 1320 Эс-И Беннинг, квартира "A". Это, наверное, полуподвальное помещение. Для таких квартир обычно используют номера вместо цифр.
Рэймонд К. К. К. К. К. К. Хэссел, я к тебе обращаюсь.
Ты откинул голову и убрал ее подальше от пистолета, и сказал, - "Да". Сказал, мол, да, ты живешь в подвале.
Кроме того, в бумажнике нашлось несколько фотографий. Там была твоя мама.
Для тебя это было очень тяжело: нужно было открыть глаза и увидеть фото улыбающихся мамочки и папочки, и в то же время увидеть пушку, - но ты сделал это, потом закрыл глаза и начал плакать.
Ты отправляешься в прохладное, восхитительное чудо смерти. В эту минуту ты личность, а в следующую - уже предмет; и мамочке с папочкой придется звонить старенькому доктору как-его-там, справляться о данных по твоим пломбам, потому что от лица не очень много останется, - а мамочка и папочка возлагали на тебя так много надежд, и - нет, какой несправедливый мир, - теперь все закончилось вот так.
Четырнадцать долларов.
"Вот это", - сказал я, - "Это - твоя мамочка?"
"Да". Ты плакал, шмыгал носом, плакал. Ты сглотнул. "Да".
У тебя был читательский билет. Была карточка проката видеофильмов. Карточка социального страхования. Четырнадцать долларов наличными. Я хотел взять автобусный пропуск, но механик сказал забирать только водительские права. Просроченный студенческий билет общественного колледжа.
Что-то изучал.
Ты уже порядочно разрыдался к этому моменту, поэтому я слегка ткнул пистолетом в скулу, а ты начал пятиться, пока я не сказал, - "Не двигаться, или умрешь прямо сейчас. Так вот, что ты изучал?".
- Где?
"В колледже", - сказал я, - "У тебя есть студенческий билет".
О, ты не знаешь, - хлюпнув, сглотнув, шмыгнув, - всякое, биологию.
"Теперь слушай, Рэй-монд К. К. К. Хэссел, сегодня ночью ты умрешь. Ты можешь умереть через секунду или же через час, - решать тебе. Поэтому смело ври мне. Ответь первое, что придет в голову. Придумай что-нибудь. Я, сука, не шучу. У меня пистолет".
Наконец-то ты слушал и выбрался из маленькой трагедии в собственной голове.
Заполним анкету. Кем хочет стать Рэймонд Хэссел, когда вырастет?
Домой, сказал ты, тебе хочется только домой, пожалуйста.
"Бля, это ясно", - сказал я, - "Но после, как ты хочешь провести жизнь? Если бы мог делать вообще что угодно?"
Придумай что-нибудь.
Ты не знал.
"Тогда ты труп", - сказал я. Скомандовал, - "Поверни голову".

Предыдущая страница 12 Следующая страница


13 Чак Паланик

Смерть состоится через десять, девять, восемь...
Вет, сказал ты. Ты хотел стать вет, ветеринаром.
Значит, животные. Для этого надо хорошо учиться.
Это не так просто, сказал ты.
Будешь ходить в школу и вкалывать по самые помидоры, Рэймонд Хэссел, или умрешь. Выбирай. Я запихал бумажник обратно в задний карман твоих джинсов. Так значит, ты правда быть звериным доктором. Я отнял мокрое соленое рыло пушки от одной щеки и ткнул им в другую. Ты всегда мечтал быть этим самым, доктор Рэймонд К. К. К. К. Хэссел, ветеринаром?
"Да".
"В уши не срешь?"
"Нет". Нет, то есть ты имел в виду, да, не срешь. Да.
"Ладно", - отозвался я, ткнув мокрым пятачком пистолетного рыла тебе в кончик подбородка, потом в кончик носа; и куда бы я ни тыкал им, везде оставалось блестящее мокрое колечко твоих слез.
Коснулся влажным концом пистолета каждой из щек, потом твоего подбородка, потом лба, и оставил рыло пушки приставленным к нему. "Вот сейчас ты мог бы умереть", - сказал я.
Права остаются у меня.
Я знаю, кто ты. Знаю, где ты живешь. Я оставляю твои права себе, и буду проверять тебя, мистер Рэймонд К. Хэссел. Через три месяца, потом через полгода, потом через год, и если ты не вернешься в школу на путь ветеринара, - умрешь.
Ты не ответил ничего.
Убирайся отсюда, живи свою жизнишку, но помни - я слежу за тобой, Рэймонд Хэссел, и скорее убью тебя, чем буду смотреть, как ты работаешь на дерьмовой работенке за деньги, достаточные для того, чтобы купить сыра и посмотреть телевизор.
Сейчас я уйду, поэтому не оглядывайся.
Все это просил меня сделать Тайлер.
Слова Тайлера вылетают у меня изо рта.
Я - голос Тайлера.
Я - руки Тайлера.
Все в Проекте Разгром - часть Тайлера Дердена, и наоборот.
Рэймонд К. К. Хэссел, завтрак покажется тебе вкуснее любых деликатесов, и завтрашний день будет лучшим днем в твоей жизни.
В баре меня хватают под руки и хотят угостить пивом. Я будто бы знаю сразу, в каких барах собирается бойцовской клуб. Первое правило - не упоминать о бойцовском клубе. Но, может, они все-таки видели Тайлера Дердена? Отвечают - ничего о нем не слышали, сэр. Но может вам удастся разыскать его в Чикаго, сэр. Наверное, из-за дыры в щеке все зовут меня "сэр". И подмигивают. Просыпаешься в аэропорту О'Хейр и садишься на рейс до Чикаго. Переводишь стрелки на час вперед.

Глава 21

Просыпаешься в Скай Харбор Интернэшнл.
Переводишь стрелки на два часа назад.
Рейс привел меня в центральную часть Феникса, и в каждом баре, куда ни зайди, есть ребята со швами по глазнице, где хороший удар припечатал мясо на лице по этому краю. Есть ребята со свернутыми носами, - и все эти ребята видят меня, с дырой, пробитой в щеке, - и мы неразлучная семья.
Тайлер ни разу не появился дома. Я делаю свою работенку. Летаю из аэропорта в аэропорт на осмотры машин, в которых погибли люди. Сказка путешествия. Миниатюризованный быт. Крошечные бруски мыла. Крошечные сиденья авиалиний.
Куда бы ни путешествовал - везде я спрашиваю о Тайлере.
На случай, если найду его - двенадцать водительских прав моих человеческих жертв у меня в кармане.
В каждом баре, куда бы я ни зашел, в каждом сраном баре, - я вижу побитых парней. Повсюду.
Если можно проснуться в другом месте. Если можно проснуться в другом часовом поясе. Почему нельзя проснуться другим человеком? В какой бар не зайди - везде отбитые ребята хотят угостить тебя пивом. И, нет, сэр, они никогда не встречали этого Тайлера Дердена. И подмигивают. Они никогда не слышали этого имени. Спрашиваю про бойцовский клуб. "Сегодня ночью здесь будет бойцовский клуб?". "Нет, сэр". Второе правило бойцовского клуба - НЕ упоминать о бойцовском клубе. Отбитые ребята из бара мотают головами. Не слышали о таком. Сэр. Но можете поискать ваш "бойцовский клуб" в Сиэтле, сэр. Просыпаешься в Мегс Филд и звонишь Марле, чтобы узнать, что происходит на Пэйпер-Стрит. Марла говорит, что нынче обезьяны-космонавты бреют головы. Электробритва разогревается, и по всему дому стоит запах паленых волос. Обезъяны-космонавты щелоком выжигают себе отпечатки пальцев.
Просыпаешься в Ситеке.
Переводишь стрелки на два часа назад.
Рейс приводит тебя в центральную часть Сиэтла, и в первом же баре, куда попадаешь, на шее бармена красуется гипсовый воротник, который отклоняет его голову назад настолько, что ему приходится смотреть на тебя с ухмылкой вдоль фиолетового баклажана собственного разбитого носа.
В баре никого, а бармен говорит:
- Снова добро пожаловать, сэр.
Я никогда, никогда в жизни не бывал в этом баре.
Спрашиваю - знакомо ли ему имя Тайлера Дердена.
Бармен ухмыляется, его подбородок торчит над краем шейной повязки, и он спрашивает:
- Это что - тест?
"Угу", - отвечаю, - "Тест". Встречал он Тайлера когда-нибудь?
- Вы останавливались тут на прошлой неделе, мистер Дерден, - отвечает. - Разве не помните?
Тайлер был здесь.
- Вы были здесь, сэр.
"Я никогда не бывал тут до сегодняшнего вечера".
- Как скажете, сэр, - говорит бармен. - Но в четверг ночью вы зашли сюда и спросили, когда полиция собирается нас закрыть.
Ночью в последний четверг я промучился бессонницей, гадая - сплю или не сплю. Проснулся утром в пятницу с ноющими костями и чувствовал себя так, будто и не сомкнул глаз.
- Да, сэр, - продолжает бармен. - В ночь четверга вы стояли здесь же, где и сейчас, и спрашивали меня про полицейскую облаву, и о том, скольких ребят мы обратили с бойцовского клуба ночью в среду.
Бармен поворачивает плечи с шеей в воротнике, чтобы осмотреть пустой бар, и говорит:
- Тут некому подслушать, мистер Дерден, сэр, так что могу сказать: обращенных мы собрали прошлой ночью в количестве двадцати семи человек. Здесь обычно пусто в ночь после бойцовского клуба.
Какой бар я бы не посетил на этой неделе - везде меня называли "сэр".
В какой бар я бы не зашел, - везде отбитые ребята из бойцовского клуба начинали вести себя похоже. Откуда незнакомый человек может меня знать?
- У вас есть родимое пятно, мистер Дерден, - говорит бармен. - На ступне. В форме темно-красной Австралии с Новой Зеландией рядом.
Только Марла знает об этом. Марла и мой отец. Даже Тайлеру об этом неизвестно. Когда сижу на пляже - всегда подворачиваю ногу под себя.
Рак, которого у меня нет, теперь повсюду.
- Это знают все в Проекте Разгром, мистер Дерден, - бармен подносит руку тыльной стороной к моим глазам, на руке выжжен поцелуй.
Мой поцелуй?
Поцелуй Тайлера.
- Всем известно о родимом пятне, - продолжает бармен. - Это часть легенды. Вы ведь, бля, уже легенда, дружище.
Звоню Марле из комнаты мотеля в Сиэтле, чтобы узнать, занимались ли мы этим. Ну, ясно. На большом расстоянии голос Марлы:
- Что?
Ну, спали вместе.
- Что?!
Ну, был ли у меня, ну ясно, ну секс с ней.
- Боже!
"Ну?"
- Ну?! - переспрашивает она. "У нас когда-нибудь был секс?"
- Ах ты дерьма кусок! - "У нас был секс?"
- Да я убью тебя! - "Это значит "да", - или "нет"?"
- Я знала, что этим кончится, - произносит Марла. - Вот ты дрянь. Сначала ласкаешь меня. Потом посылаешь на хер. Спасаешь мне жизнь, а потом варишь мыло из моей мамы.
Щипаю себя.
Спрашиваю Марлу, как мы встретились.
- В той группе по раку яичек, - отвечает Марла. - А потом ты спас мне жизнь, - Я спас ей жизнь?
- Ты спас мне жизнь.
Тайлер спас ей жизнь.
- Ты спас мне жизнь.
Втыкаю палец в дыру в щеке и шевелю им. Это должно вызвать недетскую боль, которой хватит, чтобы меня разбудить.
Марла говорит:
- Ты спас мне жизнь. Отель Риджент. Я пыталась преднамеренно уйти из жизни. Вспомнил?
Ой.
- Той ночью, - продолжает Марла. - Я сказала, что хотела бы сделать от тебя аборт.
У нас разгерметизация салона.
Спрашиваю Марлу, как меня зовут.
Мы все умрем.
Марла говорит:
- Тайлер Дерден, тебя зовут Тайлер-будь-ты-проклят-Дерден! Ты живешь в доме 5123 Эн-И на Пэйпер-Стрит, который сейчас забит твоими карликами-последователями, которые бреют головы и жгут щелоком кожу!
Мне нужно немного поспать.
- Тебе нужно тащить свою жопу назад, - орет Марла в трубку. - Прежде, чем эти мелкие тролли пустят меня на мыло!
Мне нужно разыскать Тайлера.
А шрам на руке, спрашиваю Марлу, - откуда он у нее?
- Это был ты, - отвечает Марла. - Ты поцеловал мне руку!
Мне нужно разыскать Тайлера.
Мне нужно немного поспать.
Мне нужно поспать.
Мне нужно ложиться спать.
Говорю Марле "спокойной ночи", и ее крик становится тише, тише, тише, и исчезает, когда я дотягиваюсь до аппарата и вешаю трубку.

Глава 22

Всю ночь мысли витают в эфире.
Я сплю? Я спал? Такова бессонница. Пытаешься расслабляться понемногу с каждым выдохом, но сердце по-прежнему колотится, и мысли ураганом вьются в голове.
Ничто не действует. Ни направленная медитация.
Ты в Ирландии.
Ни пересчитывание овечек.
Считаешь только дни, часы, минуты с того времени, когда, как помнится, в последний раз смог уснуть. Врач посмеялся. Никто еще не умирал от недостатка сна. Лицо у тебя как ссохшийся фрукт, и синяки от недосыпания, - даже сам можешь принять себя за труп.
После трех часов ночи, когда лежишь в кровати мотеля в Сиэтле, уже слишком поздно искать группу поддержки больных раком. Слишком поздно бегать в поисках нескольких маленьких голубых капсул амитала натрия или красного как помада секонала, - полный набор игрушек "Долина Кукол". После трех ночи не попасть в бойцовский клуб.
Нужно разыскать Тайлера.
Нужно немного поспать.
Потом ты проснулся - а Тайлер стоит в темноте возле кровати.
Просыпаешься.
В тот миг, когда ты уснул и спал, Тайлер как раз стоял там и говорил:
- Проснись. Проснись, мы решили проблему с полицией здесь, в Сиэтле. Просыпайся.
Специальный уполномоченный из полиции хотел устроить налет на то, что он называл "активностью преступного характера" и "подпольными боксерскими клубами".
- Но нет причин для волнения, - сказал Тайлер. - Мистер специальный уполномоченный из полиции не будет особой проблемой.
Я спросил - Тайлер что, следил за мной?
- Любопытно, - заметил Тайлер. - Я хотел задать тебе такой же вопрос. Ты говорил обо мне с другими, ты, говнючок. Ты нарушил обещание.
Тайлеру было интересно - когда это я его вычислил?
- Каждый раз, как ты засыпаешь, - сказал Тайлер. - Вырываюсь я, и выкидываю что-нибудь дикое, что-нибудь безумное, что-нибудь полностью сумасбродное.
Тайлер присел на корточки возле кровати и прошептал:
- В прошлый четверг ты уснул, а я взял самолет до Сиэтла и провел маленький осмотр здешних бойцовских клубов. Чтобы проверить количества обращенных, вроде того. Мы ищем таланты. В Сиэтле у нас тоже есть Проект Разгром.
Кончик пальца Тайлера скользит по вздутию у меня над бровями.
- У нас есть Проекты Разгром в Лос-Анджелесе и Детройте, большой Проект Разгром действует в Вашингтоне, округ Колумбия, и в Нью-Йорке. А какой у нас есть Проект Разгром в Чикаго - ты себе не представляешь.
Тайлер говорит:
- Поверить не могу, что ты нарушил обещание. Первое правило - не упоминать о бойцовском клубе.
Он был в Сиэтле на прошлой неделе, а бармен в гипсовом воротнике рассказал ему, что полиция хочет устроить облаву на бойцовские клубы. Особенно этого хотел лично специальный уполномоченный из полиции.
- Дело в том, - сказал Тайлер. - Что у нас есть полицейские, которые приходят драться в бойцовский клуб и очень его любят. У нас есть газетные репортеры, поверенные и адвокаты, и мы узнаем обо всем происходящем заранее.
Нас собирались закрыть.
- По крайней мере, в Сиэтле, - сказал Тайлер.
Я спросил - что Тайлер сделал в связи с этим?
- Что мы сделали в связи с этим?
Мы созвали встречу Штурмового Комитета.
- С этого момента нет тебя или меня, - говорит Тайлер, и щипает меня за нос. - Ты должен бы это понимать.
Мы оба используем одно тело, но в разное время.
- Мы дали всем специальное домашнее задание, - говорит Тайлер. - Мы сказали: принесите-ка мне дымящиеся яйца Его Высокочтимой Чести, Специального Уполномоченного Полиции Сиэтла Как-Его-Там.
Я не сплю.
- Как раз наоборот, - возражает Тайлер, - Ты спишь.
Мы собрали группу из четырнадцати обезьян-космонавтов, а пятеро из них были полицейскими, и мы были каждым из находившихся в парке, где Его Честь выгуливал собаку тем вечером.
- Не волнуйся, - говорит Тайлер. - С собакой никаких проблем.
Вся атака заняла на три минуты меньше наших лучших ожиданий. Мы рассчитывали на двенадцать минут.
Пятеро наших обезьян-космонавтов держали его.
Тайлер рассказывает мне это, но каким-то образом я и так уже все знаю.
Три обезьяны-космонавта стояли на стреме.
Одна обезьяна-космонавт сделала остальное.
Эта обезьяна-космонавт стащила Его Высокочтимые Трусы
Собака была спаниелем, и она только лаяла и лаяла.
Лаяла и лаяла.
Лаяла и лаяла.
Та обезьяна-космонавт трижды туго обмотала резиновой ленточкой Его Высокочтимую Мошонку.

Предыдущая страница 13 Следующая страница


Бойцовский клуб 14

- Эта космическая обезьяна присела между его ног с ножом, - шепчет Тайлер, придвинув подбитое лицо к моему уху. - И я шепчу в Его Самое Высокочтимое Ухо, что ему лучше бы отменить облаву на бойцовские клубы, или нам придется рассказать всему миру, что у Его Высокочтимой Чести нету яиц.
Тайлер шепчет:
- Насколько далеко вы продвинетесь, Ваша Честь?
Резиновая ленточка отсекает все ощущения ниже своего уровня.
- Насколько вы продвинетесь в политике, если избиратели будут знать, что у вас нет шаров?
А теперь Его Честь вообще утратил все ощущения.
"Эй, они у него холодные как лед".
Если хотя бы один бойцовский клуб закроется - мы разошлем его яйца на восток и запад. Одно пойдет в редакцию "Нью-Йорк Тюнер", а другое - в "Лос-Анджелес Таймер". По одному в каждую. В качестве пресс-релиза.
Обезьяна-космонавт отняла тряпку с эфиром от его рта, и специально уполномоченный сказал - "Не надо".
А Тайлер ответил:
- Нам нечего терять, кроме бойцовского клуба.
А уполномоченному было что - у него было все.
Все, что осталось нам - это дерьмо и отбросы мира.
Тайлер кивнул обезьяне-космонавту, сидящей между ног специально уполномоченного с ножом.
Тайлер предложил:
- Представь, как всю оставшуюся жизнь мошонка у тебя будет болтаться пустой.
Уполномоченный сказал - "Нет".
И - "Не надо".
"Стойте".
"Пожалуйста".
"О".
"Боже".
"Помогите".
"Мне".
"Помогите".
"Нет".
"Остановите".
"Их".
А обезьяна-космонавт полоснула ножом, разрезав только резиновую ленточку.
Шесть минут, на все, и мы готовы.
- Запомни, - сказал Тайлер. - Люди, которых ты пытаешься прижать, - это мы, те, от кого вы все зависите. Мы стираем для вас, готовим для вас, обслуживаем за ужином. Мы стелем вам постели. Мы охраняем вас, пока вы спите. Мы водим "скорые". Мы соединяем вас по телефону. Мы повара и таксисты, и знаем о вас все. Мы работаем с вашими страховыми и кредитными взносами. Мы контролируем каждую частицу ваших жизней.
- Мы - пасынки истории, и телевидение внушило нам, что однажды мы все станем миллионерами, звездами кино и рок-н-ролла. Все вранье. И мы только начали это осознавать, - сказал Тайлер. - Так что не выебывайся перед нами.
Обезьяна-космонавт зажала тряпкой с эфиром рот хныкающему уполномоченному, и тот отключился совсем.
Другая группа одела его и доставила вместе с собакой домой. После этого тайна осталась ему на хранение. И, нет, мы не ждем больше никаких попыток облавы на бойцовский клуб.
Его Честь попал домой напуганным, зато в целости и сохранности.
- Каждый раз, когда мы выполняем такие вот домашние заданьица, - говорит Тайлер. - Ребята из бойцовского клуба, которым нечего терять, понемногу вливаются в Проект Разгром.
Тайлер склоняется у кровати и требует:
- Закрой глаза и дай мне руку.
Закрываю глаза, Тайлер берет меня за руку. Чувствую губы Тайлера на шраме от поцелуя.
- Я говорил, что если ты будешь за глаза обсуждать меня, то никогда больше меня не увидишь, - сказал Тайлер.
- Мы - не два разных человека. В итоге, когда проснешься - контроль будет у тебя, и ты сможешь звать себя как угодно; но в ту секунду, когда заснешь, - во власть вступлю я, и ты станешь Тайлером Дерденом.
"Но мы же дрались", - говорю, - "В ту ночь, когда изобрели бойцовский клуб".
- На самом деле ты дрался не со мной, - возразил Тайлер. - Это так ты внушил себе. Ты дрался со всем, что ненавидел в своей жизни.
"Но я вижу тебя".
- Ты спишь.
"Но ты арендуешь дом. У тебя была работа. Две работы".
Тайлер отвечает:
- Посмотри свои погашенные чеки в банке. Я снял дом на твое имя. Думаю, ты убедишься, что почерк на чеках совпадает с тем, которым были написаны записки, которые ты для меня печатал.
Тайлер тратил мои деньги. Неудивительно, что у меня постоянно перерасход.
- А насчет работ - а как ты думаешь, почему ты так устаешь? Боже, да не из-за бессонницы это. Стоит тебе заснуть - вступаю я, потом иду на работу или в бойцовский клуб, или куда угодно. Тебе еще повезло, что я не устроился, к примеру, змееловом.
Спрашиваю - "А как же Марла?"
- Марла тебя любит.
"Марла любит тебя".
- Марла не знает разницы между тобой и мной. Ты назвал ей вымышленное имя в ночь вашей встречи. Ты никогда не называл настоящее имя в группах поддержки, ты, подставной говнюк. С того момента, как я спас ей жизнь, Марла считает, что тебя зовут Тайлер Дерден.
Значит теперь, когда я знаю про Тайлера, - он просто исчезнет?
- Нет, - отвечает Тайлер, по-прежнему сжимая мне руку. - Раз я тебе не нужен - на переднем плане меня не будет. Я по-прежнему буду жить своей жизнью только тогда, когда ты будешь спать, но не выебывайся: если попробуешь приковать себя на ночь к постели или принять большую дозу снотворного - тогда станем врагами. И я тебе за это такое устрою...
Ой, да бред все это. Это сон. Тайлер - проекция больного разума. Он - дизассоциативная помеха в личности. Разновидность психогенной фантазии. Тайлер Дерден - моя галлюцинация.
- Тьфу, блядь, - говорит Тайлер. - А может - ты моя шизофреническая галлюцинация.
Я был первым.
Тайлер отвечает:
- Да-да-да, посмотрим еще, кто останется последним.
Все это не на самом деле. Это сон, и я проснусь.
- Так просыпайся.
И звонит телефон, а Тайлер исчез.
Свет солнца пробивается сквозь портьеры.
Этот звонок будит меня в 7 утра, снимаю трубку, а на линии никого.

Глава 23

Дальше в том же духе, лечу домой к Марле и Мыловаренной Компании на Пэйпер-Стрит.
Все по-прежнему разваливается на части.
Дома боюсь заглянуть в холодильник. Представляются дюжины целлофановых пакетиков с пометками городов, - вроде "Лас-Вегас", "Чикаго" и "Милуоки", - где Тайлер приводил в исполнение угрозы, чтобы защитить филиалы бойцовского клуба. А внутри каждого пакетика лежит пара кровавых твердозамороженных кусочков.
В углу кухни обезьяна-космонавт присела на растрескавшийся линолеум, и изучает себя в карманное зеркальце.
- Я - кучка поющих и пляшущих испражнений мира, - рассказывает космическая обезьяна зеркалу. - Я - токсичный побочный продукт творения Господнего.
Другие обезьяны-космонавты бродят по саду, что-то собирают, что-то убивают...
Положив одну руку на дверцу морозилки, делаю глубокий вдох и пытаюсь сконцентрировать просветленную духовную сущность.
Роса на розах,
Радость зверьков Диснея:
Такое ранит.
Морозилка уже открыта на дюйм, когда через плечо заглядывает Марла и спрашивает:
- Что на ужин?
Обезьяна-космонавт рассматривает себя, сидящую на корточках, в зеркальце:
- Я - дерьмо и ядовитые человеческие отходы мироздания.
Замкнутый круг.
Где-то месяц назад я боялся, что Марла заглянет в морозилку. Теперь сам боюсь туда заглянуть.
О Боже. Тайлер.
Марла любит меня. Марла не знает разницы.
- Рада, что ты вернулся, - говорит Марла. - Нам нужно поговорить.
"О да", - отвечаю, - "Нам нужно поговорить".
Не могу заставить себя открыть морозилку.
Я - Сжавшиеся Внутренности Джека.
Говорю Марле - "Не трогай ничего в морозилке. Даже не открывай ее. Если найдешь что-то внутри - не ешь это, не корми этим кошку или кого-нибудь еще". Обезьяна-космонавт с зеркальцем пялится на нас, поэтому говорю Марле, что нам лучше уйти. Придется продолжить общение в другом месте.
Снизу подвальной лестницы доносится голос обезьяны-космонавта, которая читает другим:
- Три способа изготовить напалм:
- Первый: можно смешать равные части бензина и замороженного концентрата апельсинового сока, - читает обезьяна космонавт в подвале. - Второй: можно смешать равные части бензина и диетической колы. Третий: можно растворять в бензине размолотый кошачий кал, пока смесь не загустеет.
Мы с Марлой добираемся на общественном транспорте от Мыловаренной Компании на Пэйпер-Стрит до одной из кабинок "Планеты Дэннис", оранжевой планеты.
Что-то подобное рассказывал Тайлер, - с тех времен, как Англия проводила экспедиции, открывала колонии и составляла карты, у большинства географических мест остались эдакие подержанные английские наименования. Англии надо было дать имена всему. Или почти всему.
Вроде Ирландии.
Нью-Лондон, Австралия.
Нью-Лондон, Индия.
Нью-Лондон, штат Айдахо.
Нью-Йорк, штат Нью-Йорк.
Заглянем в будущее.
Таким же образом, когда освоение космоса пойдет полным ходом, все новые планеты, скорее всего, будут открывать огромные корпорации, и они же будут наносить их на карты.
Созвездие Ай-Би-Эм.
Галактика Филлип Моррис.
Планета Дэннис.
Каждая планета примет личные черты любого из тех, кто первый над ней надругается.
Мир Будвейзера.
У нашего официанта на лбу шишка с гусиное яйцо, он вытянулся по струнке, каблуки вместе.
- Сэр! - говорит наш официант. - Что сегодня изволите? Сэр! - говорит он. - Все, что вы закажете, - бесплатно. Сэр!
Можно представить себе запах мочи в супе каждого посетителя.
Два кофе, пожалуйста.
Марла спрашивает:
- Почему это бесплатно?
"Официант думает, что я Тайлер Дерден", - говорю.
В таком случае, Марла хотела бы заказать жареных моллюсков, суп из моллюсков, фаршированную рыбу, печеную картошку со всем чем только можно, и шоколадный торт.
Через стойку кухни видно трех рядовых поваров, один со швами на верхней губе, - разглядывают нас с Марлой и перешептываются, склонив побитые лица друг к другу. Прошу официанта - "Дайте нам здоровую чистую пищу, пожалуйста. Пожалуйста, не надо всякой дряни в заказе".
- В таком случае, сэр, - замечает наш официант. - Я не рекомендовал бы леди суп из моллюсков.
Спасибо. Не надо супа. Марла смотрит на меня, и я говорю ей - "Верь мне".
Марла говорит:
- Есть милые преимущества в том, чтобы быть Тайлером Дерденом.
С этого момента, говорю Марле, ей нужно следовать за мной ночью повсюду, и отмечать любое место, куда бы я ни пошел. С кем я встречался. Не кастрировал ли какую-нибудь важную персону. Вроде того.
Достаю бумажник и показываю Марле водительские права с моим настоящим именем.
Не Тайлер Дерден.
- Но всем известно, что ты - Тайлер Дерден, - недоумевает Марла.
Всем, кроме меня.
Никто на работе не зовет меня Тайлером Дерденом. Босс называет меня настоящим именем.
И родители знают, кто я на самом деле.
- Так почему же, - спрашивает Марла. - Для кого-то ты - Тайлер Дерден, а для остальных - нет?
В первый раз, когда встретил Тайлера, - я спал.
Я устал, забегался и сходил с ума, - и каждый раз, когда садился в самолет, мне хотелось, чтобы тот разбился. Я завидовал умирающим от рака. Я ненавидел свою жизнь. Мне наскучили и надоели работа и мебель, - и я не знал, как изменить обстоятельства.

Мог только отбросить их.
Я был как в ловушке.
Был слишком цельным.
Был слишком совершенным.
Я хотел вырваться из миниатюризованного быта. Из мировой роли одноразовой порции масла и тесного самолетного сиденья.
Из шведской мебели.
Из изящных искусств.
Я взял отпуск. Уснул на пляже, а когда проснулся - там был Тайлер, голый и покрытый потом, усыпанный песком, его влажные спутанные волосы падали на лицо.
Тайлер вылавливал бревна, принесенные в залив водой, и вытаскивал их на пляж.
Творением Тайлера была тень гигантской руки, и Тайлер сидел на совершенной ладони, которую создал сам.
И один миг был самым большим, что можно получить от совершенства
Может, на самом деле я так и не проснулся с тех пор, с пляжа.
Может быть, это все началось, когда я помочился на камень Бларни.
Когда засыпаю - я не сплю на самом деле.
За другими столиками "Планеты Дэннис" насчитываю одного, двух, трех, четырех, пятерых парней, улыбающихся мне, с потемневшими скулами или сплющенными носами.
- Нет, - говорит Марла. - Ты не спишь.
Тайлер Дерден - созданная мной независимая личность, и теперь она угрожает захватить всю мою жизнь.

Предыдущая страница 14 Следующая страница


15 Чак Паланик

- Как мать Тони Перкинса в "Психе", - говорит Марла. - Как здорово! У всех бывают маленькие заскоки. Однажды я встречалась с парнем, которому вечно было мало пирсинга.
"По-моему", - продолжаю, - "Когда я засыпаю, Тайлер отправляется в моем теле с побитым лицом в синяках совершать очередное преступление. На следующее утро просыпаюсь как побитый, все кости ломит, и я почему-то уверен, что так и не сомкнул глаз".
Поэтому следующей ночью мне захочется лечь спать пораньше.
Той следующей ночью Тайлер задержится на смене чуть подольше.
С каждой ночью, чем раньше иду спать, - тем дольше и дольше будет длиться черед Тайлера.
- Но ты же сам - Тайлер, - возражает Марла.
Нет.
"Нет, не он".
Мне все нравится в Тайлере Дердене: его смелость и остроумие. Его дерзость. Тайлер веселый, очаровательный, сильный и независимый, и люди уважают его и верят, что он изменит их мир. Тайлер свободный и одаренный, а я - нет.
Я не Тайлер Дерден.
- Да нет же, ты - он, - возражает Марла.
Мы с Тайлером делим одно тело, и до недавнего времени я не знал этого. Всякий раз, когда Тайлер занимался сексом с Марлой, - я спал. Тайлер ходил и говорил, пока я думал, что сплю.
Все в бойцовском клубе и Проекте Разгром знают меня как Тайлера Дердена.
И если буду ложиться спать пораньше с каждой ночью и позже вставать по утрам - в итоге я совершенно исчезну.
Просто усну и не проснусь.
Марла говорит:
- Совсем как звери в отделении контроля животных.
"Долина Псов". Где тебя если не убивают, то кастрируют, - даже те, кто любит настолько, чтобы забрать домой.
Я никогда не просыпался бы, и правил бы Тайлер.
Официант приносит кофе, щелкает каблуками и уходит.
Нюхаю свой кофе. Пахнет нормальным кофе.
- Ну, - произносит Марла. - Даже если я в это все поверю, чего ты хочешь от меня?
Чтобы Тайлер не захватил полный контроль, Марла должна не давать мне уснуть. Никогда.
Замкнутый круг.
Той ночью, когда Тайлер спас ей жизнь, Марла просила его не дать ей уснуть всю ночь.
В ту секунду, когда я усну, появится Тайлер, и произойдет что-нибудь ужасное.
А если все же усну, - Марле нужно следить за Тайлером. Куда он идет. Что делает. Тогда, быть может, на следующий день я смогу побегать и устранить последствия.

Глава 24.

Его имя - Роберт Поулсон, и ему сорок восемь лет. Его имя - Роберт Поулсон, и Роберт Поулсон отныне навсегда останется сорокавосьмилетним.
На достаточно большом отрезке времени вероятность выживания для каждого близка к нулю.
Большой Боб.
Огромный гамбургер. Здоровенный лось выполнял домашнее задание типа "заморозил-просверлил". Так же точно Тайлер забрался в мой кондоминиум, чтобы подорвать его кустарным динамитом. Берешь канистру охладителя с пульверизатором, R-12, если теперь уже сможешь его достать, когда кругом озоновые дыры и все остальное, или R-134a, и направляешь струю на цилиндр замка, пока задвижка не заморозится.
В домашнем задании "заморозил-просверлил" нужно обработать замок на платном телефоне, парковочном счетчике или почтовом ящике. Потом, используя молоток и стамеску, расшатать замороженный цилиндр замка.
При выполнении домашнего задания типа "просверлил-и-залил" нужно сверлить платный телефон или банкомат, потом вкрутить насадку масленки в дыру и при помощи смазочного пистолета доверху накачать свою цель промышленной смазкой, ванильным пудингом или жидким цементом.
Не то чтобы Проекту Разгром нужно набить карманы наличными. Мыловаренная Компания на Пэйпер-Стрит завалена заказами. Господи помилуй нас, когда наступят праздники. Домашнее задание нужно, чтобы выработать у тебя хладнокровие. Нужно набить руку. Сделать вклад в Проект Разгром.
При работе с цилиндром замка вместо стамески можно использовать электродрель. Так же неплохо срабатывает, притом гораздо тише.
Именно такую беспроводную электродрель полицейские приняли за пистолет, когда пристрелили Большого Боба.
Большого Боба невозможно было увязать с Проектом Разгром, бойцовским клубом или мылом.
В бумажнике в его кармане было фото. На фото был он сам, огромный и на первый взгляд совсем голый, позирующий в культуристской повязке на каких-то соревнованиях. "Так жить - глупо", - когда-то рассказывал Боб, - "Слепнешь от прожекторов и глохнешь от фоновой музыки из колонок, а судья командует: "Расправь правую грудную, напряги и держи".
"Подними руки так, чтобы мы их видели!"
"Расправь левую руку, напряги бицепс и держи".
"Ни с места!"
"Бросай оружие!"
Такое лучше, чем реальная жизнь.
На его руке виднелся шрам от моего поцелуя. От поцелуя Тайлера. Скульпторные волосы Большого Боба были сбриты, а отпечатки пальцев выжжены щелоком. И лучше было получить ранение, чем попасть под арест, потому что если арестовали - ты выбываешь из Проекта Разгром, никаких больше домашних заданий.
Одну минуту Роберт Поулсон был маленьким теплым очагом, средоточием всего живого в этом мире, - а в следующий миг Роберт Поулсон стал предметом. После выстрела полицейского - восхитительное чудо смерти.
Сегодня вечером в каждом бойцовском клубе лидер филиала ходит кругами во тьме за спинами столпившихся людей, которые разглядывают друг друга через пустой центр каждого подвала клуба, и раздается его выкрик:
- Его имя - Роберт Поулсон!
А толпа подхватывает:
- Его имя - Роберт Поулсон!
Лидер кричит:
- Ему сорок восемь лет!
А толпа подхватывает:
- Ему сорок восемь лет!
Ему сорок восемь лет, и он был частью бойцовского клуба.
Ему сорок восемь лет, и он был частью Проекта Разгром.
Только по смерти мы обретаем имена, потому что только по смерти мы более не являемся частью общей воли. По смерти мы становимся героями.
И толпа орет:
- Роберт Поулсон!
И толпа орет:
- Роберт Поулсон!
И толпа орет:
- Роберт Поулсон!
Сегодня ночью я пришел в бойцовский клуб, чтобы закрыть его. Стою в пятне света по центру помещения, а клуб ликует. Для всех здесь - я Тайлер Дерден. Умный. Сильный. Решительный. Поднимаю руки, требуя тишины, и заявляю - почему бы всем нам ни провести ночь как ночь! Идите по домам на сегодня, и забудьте про бойцовский клуб.
"Думаю, бойцовский клуб послужил своим целям, не так ли?"
Проект Разгром отменяется.
"Я слышал, сегодня по телевизору будет хороший футбольный матч..."
Сотня мужчин стоит и молча на меня пялится.
"Человек погиб", - говорю, - "Хватит, игра окончена. Больше не смешно". Потом из темноты звучит голос невидимого лидера отделения:
- Первое правило бойцовского клуба - не упоминать о бойцовском клубе.
Ору - "Все по домам!"
- Второе правило бойцовского клуба - НЕ упоминать о бойцовском клубе.
"Бойцовский клуб отменяется! Проект Разгром тоже".
"Я - Тайлер Дерден!", - кричу, - "И я приказываю вам убираться отсюда!"
И никто на меня не смотрит. Люди рассматривают только друг друга через центр комнаты.
Голос лидера филиала медленно описывает круг по комнате. В бою только двое. Без рубашек. Без обуви.
Бой продолжается, продолжается, продолжается ровно столько, сколько нужно.
Представьте, что подобное происходит сейчас в сотне городов, на полудюжине наречий.
Правила кончаются, а я по-прежнему стою в свете по центру помещения.
- Назначенный бой номер один, занимайте место, - выкрикивает голос из темноты. - Очистить центр клуба!
Не двигаюсь.
- Очистить центр клуба!
Не двигаюсь.
Блики света отражаются во тьме от сотни пар глаз, все они направлены на меня в ожидании. Пытаюсь рассмотреть каждого глазами Тайлера. Выбрать лучших бойцов для подготовки в Проект Разгром. Кого из них Тайлер пригласил бы работать в Мыловаренной Компании на Пэйпер-Стрит?
- Очистить центр клуба! - это принятая в бойцовском клубе процедура. После трех требований лидера отделения меня вышвырнут из клуба.
"Но я Тайлер Дерден. Я изобрел бойцовский клуб. Бойцовский клуб мой. Я написал эти правила. Все вы здесь только благодаря мне. И я сказал - прекратим на этом!"
- Приготовиться к удалению участника через три, две, одну...
Кольцо людей сжимается, наваливаясь на меня, и две сотни рук обхватывают каждый дюйм моих собственных рук и ног, и меня несут, растянутым плашмя.
Приготовиться к эвакуации души через пять, через четыре, три, две...
И меня передают по головам, рука за рукой, я плыву к выходу на волнах толпы. Парю. Лечу.
Кричу - "Бойцовский клуб мой! Проект Разгром был моей затеей! Вы не можете вышвырнуть меня! Я здесь главный! По домам!"
Голос лидера филиала орет:
- Назначенный бой номер один, занимайте место. Немедленно!
"Я не уйду! Я не сдамся! Я пробьюсь! Я здесь главный!"
- Удалить участника клуба, немедленно!
Эвакуация души, немедленно!
И я медленно вылетаю из двери, в ночь со звездным куполом и прохладным воздухом, и приземляюсь на бетон стоянки. Все руки меня отпускают, и сзади захлопывается дверь, щелкнув замком. В сотне городов бойцовский клуб продолжается без меня.

Глава 25

Годы до настоящего момента я постоянно хотел уснуть. Как-нибудь соскользнуть, отключиться, провалиться в сон. А теперь, спать - это самое меньшее, чего мне хочется.
Мы с Марлой в комнате 8-Джи Отеля Риджент. Среди всяческих стариков и наркоманов, наглухо закрывшихся в комнатушках, - здесь мое нарастающее отчаяние хоть как-то становится нормальной и естественной вещью.
- Здесь, - рассказывает Марла, сидя со скрещенными ногами на кровати и выталкивая с полдюжины противосонных таблеток из пластиковой упаковки. - Я одно время встречалась с парнем, которого мучили ужасные кошмары. Он тоже терпеть не мог спать.
А что случилось с тем парнем, с которым она встречалась?
- А, он умер. Сердечный приступ. Передозировка. Вроде бы слишком много амфетаминов, - говорит Марла. - Ему было всего девятнадцать.
Спасибо, что поделилась.
Когда мы вошли в гостиницу, у парня за конторкой в вестибюле половина волос была с корнем вырвана. Кожа головы красная и в рубцах, и он поприветствовал меня. Господа, смотревшие телевизор неподалеку, пооборачивались, чтобы посмотреть, кто я такой, когда парень за конторкой назвал меня "сэр".
- Добрый вечер, сэр.
Могу себе представить, как уже сейчас он звонит в какую-нибудь штаб-квартиру Проекта Разгром и рапортует о моем местонахождении. У них во всю стену карта города, и они отслеживают мои передвижения при помощи маленьких булавок. Я почувствовал себя меченым, будто мигрирующий гусь в Диком Королевстве.
Все следят за мной, пока я принимаю таблетки.
- Можно принять все шесть и не отравиться, - говорит Марла. - Но тебе придется заталкивать их через задницу.
"О, как мило".
Марла говорит:
- Я серьезно. Может, потом достанем что-то посильнее. Какие-нибудь настоящие наркотики, вроде тех, с крестиками, или "черной красавицы", или возбудителей.
Не стану я пихать эти таблетки через жопу.
- Тогда прими только две.
Куда мы собираемся?
- В боулинг. Там открыто круглосуточно, и там тебе уснуть не дадут.
"Куда бы мы ни пошли", - говорю, - "Повсюду ребята сочтут меня Тайлером Дерденом".
- Это потому водитель автобуса не взял с нас денег за поездку?
"Ага. И поэтому те два парня в автобусе уступили нам места".
- Так что ты предлагаешь?
"По-моему, просто спрятаться недостаточно. Надо сделать что-нибудь, чтобы избавиться от Тайлера".
- Однажды я встречалась с парнем, которому нравилось носить мои вещи, - говорит Марла. - Ну, знаешь, платья. Шляпы с вуалью. Мы можем переодеть тебя и потом где-нибудь спрятать.
Я не переодеваюсь в женское, и не стану пихать таблетки через жопу.
- Потом было еще хуже, - продолжает Марла. - Один раз я встречалась с парнем, который заставлял меня изображать лесбийские игры с надувной куклой.
Могу себе представить, как стану одной из историй Марлы.
"Однажды я встречалась с парнем, у которого было раздвоение личности".
- Я встречалась еще с одним парнем, который использовал всякие системы увеличения размеров пениса.
Спрашиваю - "Который час?"
- Четыре часа ночи.
Через три часа мне надо быть на работе.
- Пей свои таблетки, - говорит Марла. - Раз ты будешь Тайлером Дерденом и все остальное, нам, наверное, дадут поиграть в кегли бесплатно. Ой, а прежде чем мы отделаемся от Тайлера - может, сходим по магазинам? Возьмем красивую машину. Немножко одежды. Немножко компактов. Хоть понемножку всяких бесплатных вещей.
"Марла".
- Ладно, забудь.

Глава 26

Та старая поговорка, про то, что мы всегда причиняем боль тем, кого любим - так вот, знаете, у этой палки два конца.
У нее действительно два конца.
Этим утром прихожу на работу - а между зданием и стоянкой полицейское заграждение, полиция стоит у главного входа и берет показания с моих коллег. Со всех, кто проходит мимо.
Я даже не вышел из автобуса.
Я - Холодный Пот Джека.
Из автобуса мне видно, что окна во всю стену третьего этажа в моем офисе выбиты взрывом, а внутри пожарник в грязном желтом комбинезоне колотит по обгоревшей панели подвесного потолка. Тлеющий стол высовывается из окна, - его подталкивают двое пожарных, - потом кренится, быстро пролетает три этажа до тротуара, и приземляется скорее с толчком, чем со звуком.
Разваливается и продолжает дымиться.
Я - Пустота в Желудке Джека.
Это мой стол.
Я знаю, что погиб босс.

Предыдущая страница 15 Следующая страница


Бойцовский клуб 16

Три способа изготовить напалм. Я знаю, что Тайлер собирался убить моего босса. В тот момент, когда я учуял запах бензина на своих ладонях, когда сказал, что хочу уйти с работы - я дал ему разрешение. Будь как дома.
Убей моего босса.
Ох, Тайлер.
Я знаю, что взорвался компьютер.
Я знаю об этом, потому что это известно Тайлеру.
Мне нет до этого дела, но можно при помощи ювелирной дрели просверлить дырочку вверху компьютерного монитора. Все обезьяны-космонавты знают об этом. Я печатал записки Тайлера. Это новая модификация бомбы-лампочки, когда в стекле сверлят отверстие и наполняют лампочку бензином. Замазывают дырочку воском или силиконом, потом вкручивают лампочку в патрон - и пусть кто-нибудь войдет и попробует щелкнуть выключателем.
Трубка монитора вмещает гораздо больше бензина, чем лампочка.
Катодно-лучевая трубка, КЛТ, - нужно либо сначала снять с нее пластмассовый кожух монитора, это достаточно просто, либо можно работать через вентиляционные щели в верхней его части.
Первым делом нужно отключить монитор от электросети и от компьютера.
Так же точно получается и с телевизором.
Помните - если проскочит искра, даже от статического разряда на ковре - вы мертвы. С воплями погибаете в огне, сгорев заживо.
В катодно-лучевой трубке может сохраняться до 300 вольт остаточного напряжения, поэтому сначала разрядите основной блок питания при помощи тяжелой отвертки. Если кто-то умер на этой стадии - значит, пользовался неизолированной отверткой.
Внутри катодно-лучевой трубки вакуум, поэтому, когда ее просверлишь, трубка наберет воздух, - как будто вздохнет с легким присвистом.
Расширяешь дырочку сверлом побольше, потом еще побольше, пока можно будет продеть в нее резиновую трубочку. Потом закачиваешь в трубку взрывчатку на свой вкус. Хорош напалм домашнего производства. Бензин, смесь бензина с замороженным апельсиновым соком, или с кошачьим калом.
Хорошая праздничная хлопушка получается из смеси марганцовокислого калия и сахарной пудры. Идея в том, чтобы смешать один ингредиент, который сгорает очень быстро, с другим, который выделит достаточно кислорода для этого процесса горения. Тогда процесс настолько ускоряется, что становится взрывом.
Пероксид бария с цинковой пылью.
Аммиачная селитра с алюминиевой пудрой.
Новейшая кухня анархии.
Нитрат бария под серным соусом, приправленный активированным углем. Вот простейшая пороховая смесь - к вашему столу.
Приятного аппетита.
Набиваешь ей монитор компьютера до краев, и когда кто-нибудь включит питание - пять-шесть фунтов такого пороха взорвутся ему в лицо.
Беда в том, что мне вроде бы нравился босс.
Если ты мужчина, христианин и живешь в Америке, - отец для тебя прототип Господа Бога. А иногда находишь себе отца в карьере.
Правда вот Тайлеру мой босс не нравился.
Полиция будет разыскивать меня. Я был последним, кто покинул здание вечером в последнюю пятницу. Проснулся за столом, на столешнице собралось пятно от моего дыхания, и Тайлер позвонил по телефону, сказав мне:
- Выходи. У нас машина.
"У нас кадиллак".
Руки у меня все еще были в бензине.
Механик бойцовского клуба спросил - что бы я хотел сделать, прежде чем умру?
Я хотел уйти с работы. Дал Тайлеру разрешение. Будь как дома. Убей моего босса.
От взорванного офиса добираюсь на автобусе до гравия разворотной площадки на конечной.
Здесь поток городских построек истощается, уступая место стоянкам и вспаханным полям. Водитель достает завтрак в пакете и термос, разглядывает на меня в зеркало заднего обзора.
Пытаюсь сообразить, куда мне направиться, чтобы меня не искала полиция. С места в хвосте автобуса мне видно около двадцати человек, сидящих между мной и водителем. Насчитываю двадцать затылков.
Двадцать бритых затылков.
Водитель оборачивается на сиденье и обращается ко мне, сидящему позади:
- Мистер Дерден, сэр, я просто восхищен вашим поступком.
Вижу его первый раз в жизни.
- Вы же простите мне, - продолжает водитель. - В комитете сказали, что это ваша собственная идея, сэр.
Бритые затылки оборачиваются один за другим. Потом поочередно поднимаются с мест. У одного тряпка в руке, и чувствуется запах эфира. У того, что ближе всех - охотничий нож. Тот, с ножом - это механик бойцовского клуба.
- Вы смелый человек, - говорит водитель автобуса. - Надо же - назначить домашним заданием самого себя.
Механик обрывает водителя:
- Заткнись.
И добавляет:
- Тот, кто на стреме - не должен болтать.
Ясно, что у одной из обезьян-космонавтов есть резиновая ленточка, чтобы обернуть яйца. Они столпились в начале салона.
Механик говорит:
- Вы же знаете расклад, мистер Дерден. Вы сами говорили. Сказали - если кто-нибудь когда-нибудь попытается закрыть клуб, - даже вы сами - схватить его и отрезать ему яйца.
Шары.
Хозяйство.
Орехи.
Huevos.
Представьте, что лучшая часть вашего тела лежит, замороженная, в пакетике в Мыловаренной Компании на Пэйпер-Стрит.
- Вы же знаете, драться с нами бессмысленно, - говорит механик.
Водитель автобуса жует бутерброд, поглядывая на нас в зеркало заднего обзора.
Вдали завывает полицейская сирена, приближаясь к нам. Далеко в поле грохочет трактор. Птицы. Заднее окно автобуса полуоткрыто. Облака. Бурьян растет по краю разворотной площадки из гравия. Пчелы или мухи гудят над сорняками.
- Да, и еще такая вот мелочь, - говорит механик бойцовского клуба. - На этот раз все не просто угроза, мистер Дерден. На этот раз нам придется их отрезать.
Водитель автобуса говорит:
- Полиция.
Звук сирены стихает где-то перед автобусом.
Так от кого же отбиваться?
Полицейская машина подтягивается к автобусу, сквозь ветровое стекло падают блики красного и синего света, и кто-то снаружи кричит:
- Стоять, вы!
И я спасен.
Как бы.
Я могу рассказать полиции о Тайлере. Расскажу им все о бойцовском клубе, и, может, попаду в тюрьму - и тогда разобраться с Проектом Разгром будет уже их задачей, а мне не придется пялиться на нож, опустив взгляд.
Полицейские поднимаются по сходням автобуса, первый из них спрашивает:
- Уже порезали его?
Второй полицейский говорит:
- Давайте побыстрее, вышел ордер на его арест.
Потом снимает фуражку и извиняется передо мной:
- Ничего личного, мистер Дерден. Рад наконец встретиться с вами.
Говорю - "Вы все совершаете чудовищную ошибку!"
Механик замечает:
- Вы знали, что, скорее всего, скажете это.
"Я не Тайлер Дерден!"
- И эти свои слова вы тоже предсказали.
"Я меняю правила! У вас останется бойцовский клуб, но мы больше не станем никого кастрировать!"
- Да, да, да, - отмахивается механик. Он на полпути ко мне между рядами кресел, держит нож впереди себя. - Вы знали, что, скорее всего, скажете и это.
"Ладно, пусть я Тайлер Дерден. Я! Я Тайлер Дерден, и диктую условия, и я приказываю - убери нож!"
Механик окрикивает через плечо:
- Какое наше лучшее время на "отрезал-и-удрал"?
Кто-то кричит в ответ:
- Четыре минуты!
Механик спрашивает:
- Кто-нибудь засек время?
Оба полицейских уже взобрались внутрь и стоят у входа в автобус, один из них смотрит на часы и говорит:
- Секундочку. Сейчас, секундная стрелка будет на двенадцати.
Полицейский говорит:
- Девять.
- Восемь.
- Семь.
Ныряю в открытое окно.
Живот упирается в тонкую металлическую раму, а позади орет механик бойцовского клуба:
- Мистер Дерден! Вы похерите нам время!
Свесившись из окна наполовину, я вцепляюсь в резиновый край покрышки заднего колеса, хватаю его за обод и тянусь наружу. Кто-то хватает меня за ноги и тянет внутрь. Кричу крошечному трактору вдали - "Эй!". И снова - "Эй!". Лицо у меня горит, наливаясь кровью, - я свесился вверх ногами. Немного подтягиваюсь наружу. Руки, обхватившие лодыжки, подтягивают меня назад. Галстук хлопает по лицу. Пряжка ремня цепляет за оконную раму. Пчелы, мухи и заросли сорняков в считанных дюймах от моего лица, а я кричу - "Эй!"
Руки цепляются за корму моих брюк, пытаясь втянуть внутрь, стаскивая мои штаны за ремень с задницы.
Кто-то внутри автобуса выкрикивает:
- Одна минута!
Туфли соскальзывают с ног.
Застежка ремня, щелкнув о раму, проскальзывает в окно.
Руки, удерживающие меня, сдвигают мне ноги. Оконная рама, горячая от солнца, давит на живот. Белая рубашка свешивается, покрывая плечи и голову, я по-прежнему хватаюсь руками за обод колеса и кричу - "Эй!"
Ноги выпрямлены и сведены вместе. Брюки соскальзывают с меня и исчезают. Солнце припекает задницу.
Кровь стучит в висках, мои глаза выпучены от напряжения, вижу только белую рубашку, свисающую на лицо. Где-то грохочет трактор. Жужжат пчелы. Где-то. Все на много миль вдали. Где-то на миллион миль от меня кто-то выкрикивает:
- Две минуты!
И рука скользит в промежности, ощупывая меня.
- Не сделай ему больно, - говорит кто-то.
Руки, обхватившие мне лодыжки, на миллион миль вдали. Кажутся в конце длинной-предлинной дороги. Направленная медитация.
Не представляй оконную раму, как тупой горячий нож, вспарывающий тебе брюхо.
Не представляй группу мужчин, играющих в перетягивание каната твоими ногами.
На миллион миль вдали, на хрениллион миль вдали, грубая теплая рука обхватывает тебя у основания и оттягивает на себя, и что-то сжимает тебя туго и сильно, еще сильнее, еще сильнее.
Резиновая ленточка.
Ты в Ирландии.
Ты в бойцовском клубе.
Ты на работе.
Ты где угодно, только не здесь.
- Три минуты!
Кто-то издалека, совсем издалека, кричит:
- Вам знаете, о чем речь, мистер Дерден. Не выебывайтесь перед бойцовским клубом.
Теплая рука обхватывает тебя снизу. Ледяной кончик ножа. Рука ложится на грудь. Терапевтический физический контакт. И эфир давит на нос и рот, сильно. Потом ничто, даже не совсем ничто. Забвение.

Глава 27

Обугленная скорлупа выгоревшего кондоминиума черна, как открытый космос, - пустыня в ночи над огоньками города. Окон нет, и желтая ленточка полицейского заграждения картины происшествия трепещет и извивается на краю пятнадцатиэтажного обрыва.
Просыпаюсь на бетонном перекрытии. Когда-то здесь был кленовый паркет. До взрыва здесь были картины на стенах. Была шведская мебель. До Тайлера.
Я одет. Засовываю руку в карман и чувствую.
Я цел.
Напуган, зато в целости и сохранности.
Подойди к краю перекрытия, - пятнадцать этажей над стоянкой, - посмотри на огни города, посмотри на звезды - и тебя не станет.
Все это осталось настолько позади.
Здесь наверху, на многомильном пути между Землей и звездами, у меня возникает чувство, будто я одно из тех животных-космонавтов.
Собак.
Обезьян.
Людей.
Просто делаешь маленькую работу. Потяни за рычаг. Нажми на кнопку. Не понимая ничего своих действий.
Мир сходит с ума. Мой босс мертв. Моего дома нет. Моей работы нет. И я в ответе за все это.
Ничего не осталось.
У меня перерасход по чекам.
Шагни через край.
Полицейская ленточка дрожит между мной и забвением.
Шагни через край.
Что там еще?
Шагни через край.
Еще есть Марла.
Прыгни через край!
Есть Марла, и она в центре всех событий, и не знает об этом.
И она любит тебя.
Она любит Тайлера.
Она не знает разницы.
Кто-то должен сказать ей. "Убирайся. Убирайся. Убирайся"
"Спасайся". Спускаешься на лифте в вестибюль, и швейцар, которому ты никогда не нравился, улыбается тебе ртом с тремя выбитыми зубами и говорит:

Предыдущая страница 16 Следующая страница


17 Чак Паланик

- Добрый вечер, мистер Дерден. Вызвать вам такси? Вы в порядке? Вам нужно позвонить?
Звонишь Марле в Отель Риджент.
Клерк в Ридженте говорит:
- Будет сделано, мистер Дерден.
Потом на линию выходит Марла.
Швейцар прислушивается около плеча. Клерк в Ридженте наверняка подслушивает. Шепчешь - "Марла, нам нужно поговорить".
Марла отвечает:
- Хрена тебе с два!
Она, возможно, в опасности, объясняешь ты. Она имеет право узнать, что происходит. Ей нужно встретиться с тобой. Вам нужно поговорить.
- Где?
Ей нужно пойти туда, где мы впервые встретились. Вспомнить. Пораскинуть мозгами.
Белый шар исцеляющего света. Дворец семи дверей.
- Ясно, - отвечает она. - Буду там через двадцать минут.
"Будь".
Вешаешь трубку, а швейцар предлагает:
- Могу вызвать вам такси, мистер Дерден. Бесплатно, куда пожелаете.
Ребята из бойцовского клуба следят за тобой. "Нет", - отвечаешь. - "Такая приятная ночь. Я лучше пройдусь".
Сейчас ночь субботы, ночь рака желудка в подвале Первой Методистской, и Марла уже там, когда ты добрался.
Марла, курящая сигарету. Марла, закатывающая глаза. Марла с подбитым глазом.
Вы оба садитесь на мохнатый ковер, по разные стороны круга медитации и пытаетесь вызвать животное, покровительствующее вам, а Марла светит на тебя синяком под подбитым глазом. Закрываешь глаза и переносишься во дворец семи дверей, и все равно чувствуешь, как светит глазом Марла. Укачиваешь своего внутреннего дитя.
Марла светит.
Потом время объятий.
"Откройте глаза".
"Каждый из нас должен выбрать себе партнера".
Марла пересекает комнату в три быстрых шага и отпускает мне сильную пощечину.
"Поделитесь собой полностью".
- Ты - сраный, вонючий кусок говна! - обьявляет Марла.
Вокруг нас все стоят и смотрят.
Потом кулачки Марлы начинают молотить меня по чем попало.
- Ты кого-то убил, - кричит она. - Я позвонила в полицию, и они будут здесь с минуты на минуту!
Хватаю ее за запястья и говорю - "Может, полиция и приедет, но, скорее всего - нет".
Марла вырывается и орет, что полиция примчится сюда, схватит меня и посадит на электрический стул, чтоб у меня глаза повылазили, или хотя бы сделает мне смертельную инъекцию.
Будет не больно, просто как пчелиный укус.
Укол повышенной дозы фенобарбитала соды, и потом великая спячка. В стиле "Долины псов".
Марла говорит, что видела, как я кого-то сегодня убил.
Если она про босса, говорю, то - да, да, да, да, я знаю, и полиция знает, все ищут меня для предания смертельной инъекции, уже сейчас, но моего босса убил Тайлер.
Просто получилось так, что у нас с Тайлером одинаковые отпечатки пальцев, но никто же не понимает.
- Хрена тебе с два, - огрызается Марла и переводит на меня свой подбитый глаз с синяком. - Если ты и твои карлики-последователи любите получать в рыло - тогда только коснись меня снова, и ты труп!
- Я видела, как прошлой ночью ты застрелил человека, - говорит Марла.
"Нет, это была бомба", - возражаю, - "И случилось это сегодня утром. Тайлер просверлил монитор компьютера и наполнил его бензином или пороховой смесью".
Все люди, у которых настоящий рак желудка, стоят вокруг и наблюдают эту сцену.
- Нет, - отвечает Марла. - Я шла за тобой до Прессмен-Отеля, а ты был официантом на одной из этих вечеринок, с таинственным убийством.
Вечеринки с таинственным убийством: богатые люди приезжают в отель на большой праздничный ужин, и разыгрывают что-то в духе рассказов Агаты Кристи. В промежуток между "сельдью под шубой" и "седлом вепря" на минуту гаснет свет, и кто-нибудь притворяется убитым. По идее это должна быть смерть в шутку, как бы понарошку.
Весь остаток ужина гости будут напиваться и есть "мадейра консоммэ", пытаясь найти улики - кто из них был убийцей-психопатом.
Марла орет:
- Ты застрелил особого представителя мэра по переработке!
Тайлер застрелил особого представителя мэра по чем-то там.
Марла продолжает:
- И у тебя даже рака нет!
Вот так быстро все происходит.
Пальцами - щелк.
Все смотрят.
Я ору - "У тебя тоже нет рака!"
- Он два года сюда ходил, - провозглашает Марла. - А у самого ничего нету!
"Я пытаюсь спасти тебе жизнь!"
- Что?! Почему это мою жизнь нужно спасать?
"Потому что ты пошла за мной. Потому что следила за мной ночью, потому что видела, как Тайлер Дерден кого-то убил, а Тайлер прикончит всякого, кто может угрожать Проекту Разгром".
Все в комнате будто выскочили из маленьких личных трагедий. Из раковых мелочей жизни. Даже притупленные обезболивающим люди настороженно смотрят широко открытыми глазами.
Говорю толпе - "Извините. Не хотел причинять неудобств. Нам лучше уйти. Лучше обсудить это снаружи".
Все поднимают шум:
- Нет! Останьтесь! Что дальше?
"Я никого не убивал", - говорю, - "Я не Тайлер Дерден. Он - другая сторона моей двойной личности". Спрашиваю - "Кто-нибудь из вас фильм "Сибил" смотрел?"
Марла спрашивает:
- Так кто собирается меня убить-то?
"Тайлер".
- Ты?
"Тайлер", - повторяю, - "Но Тайлером я могу заняться. А ты просто остерегайся участников Проекта Разгром. Тайлер мог дать им указания следить за тобой, или похитить тебя, или еще что-нибудь".
- Почему я должна верить всему этому?
Вот так быстро все происходит.
Говорю - "Потому что, кажется, ты мне нравишься".
Марла спрашивает:
- Только нравлюсь, и все?
"Сейчас не то время", - отвечаю, - "Не надо об этом".
Все вокруг улыбаются.
"Нужно идти", - говорю, - "Нужно выбираться". Потом повторяю - "Остерегайся бритоголовых парней, или побитых с виду ребят. С синяками под глазами. С выбитыми зубами. Вроде того".
А Марла спрашивает:
- Куда это ты собрался?
"Нужно заняться Тайлером Дерденом".

Глава 28

Его имя было Патрик Мэдден, и он был особым представителем мэра по переработке. Его имя было Патрик Мэдден, и он был противником Проекта Разгром.
Выхожу в ночь из Первой Методистской и начинаю припоминать все это.
Начинаю припоминать все вещи, которые известны Тайлеру.
Патрик Мэдден составлял список баров, в которых собирался бойцовский клуб.
Вдруг я узнаю, как запустить кинопроектор. Узнаю, как взламывать замки и как Тайлер снял дом на Пэйпер-Стрит, прямо перед тем, как объявиться передо мной на пляже.
Я знаю, откуда взялся Тайлер. Тайлер любил Марлу. С первой ночи нашей с Марлой встречи, Тайлер, - то есть какая-то часть меня, - искал способ быть с ней рядом.
Не то, чтобы это имело значение. Теперь уже нет. Но все подробности припоминаются мне, пока иду сквозь ночь к ближайшему бойцовскому клубу.
Бойцовский клуб проходит в подвале бара "Оружейная" по субботним ночам. Его, скорее всего, можно найти в списке, который составлял Патрик Мэдден, - бедный, ныне мертвый Патрик Мэдден.
В эту ночь я иду в бар "Оружейная", и толпа ширинкой брюк расступается передо мной, когда вхожу. Для всех здесь я - Великий и Могучий Тайлер Дерден. Бог и отец.
Со всех сторон слышу:
- Добрый вечер, сэр.
- Добро пожаловать в бойцовский клуб, сэр.
- Спасибо, что присоединились к нам, сэр.
Я, со своим чудовищным лицом, которое только начало заживать. Дыра на моем лице улыбается сквозь щеку. Настоящий рот крепко сжат.
Это потому, что я - Тайлер Дерден, и поцелуйте все меня в жопу: этой ночью я вызываю на бой всех парней в клубе. Пятьдесят драк. Бои идут один за другим. Без рубашек. Без обуви.
Бои продолжаются ровно столько, сколько нужно.
И, если Тайлер любит Марлу, - ...
Я люблю Марлу.
И что происходит дальше - не описать словами. Я хотел загадить пляжи Франции, которые вовек не увижу. Представьте, как охотитесь на лосей в пропитанных влагой лесах, окружающих руины Рокфеллер-Центра.
В первой своей драке парень зажал меня в полном захвате, рубанул меня в лицо, вмазал в щеку, вмазывал дырой в щеке о бетонный пол, пока мои зубы не хрустнули внутри, впившись потрескавшимися корнями в язык.
Тогда я припомнил мертвого Патрика Мэддена на полу, хрупкую фигурку его жены - будто маленькой девочки с прической-шиньоном. Его жена хихикала и пыталась влить шампанское между губ мертвого мужа.
Его жена сказала, что поддельная кровь слишком, чересчур красная. Миссис Патрик Мэдден коснулась двумя пальцами лужи крови, растекшейся рядом с ее мужем, и потом поднесла их ко рту.
Зубы вонзились в язык, я чувствую вкус крови.
Миссис Патрик Мэдден ощутила вкус крови.
Помню, как стоял там, на задворках вечеринки с таинственным убийством, и официанты, обезьяны-космонавты, телохранителями окружали меня. Марла, в своем платье с орнаментом из темных роз, наблюдала это с другого конца бального зала.
Вторая драка: парень уперся коленом мне между лопаток. Парень скрутил мои руки за спиной, и колотит меня грудью о бетонный пол. Слышу, как с одной стороны хрустнула ключица.
Я бы приложился к мозаике Элджина кувалдой и подтер бы задницу Моной Лизой.
Миссис Патрик Мэдден стояла, подняв руку с двумя окровавленными пальцами, и кровь проступала у нее между зубами, и кровь стекала с ладоней, вниз по рукам, просачиваясь сквозь бриллиантовый браслет, и капала с локтей.
Бой номер три: просыпаюсь, и настало время боя номер три. В бойцовском клубе больше нет имен.
Твое имя - не ты сам.
Твоя фамилия - не ты сам.
Номер третий похоже знает, что мне нужно, и держит мою голову в темноте и тумане. Удушающий захват, дающий ровно столько воздуха, сколько нужно человеку, чтобы держаться на ногах. Номер три держит мою голову на сгибе руки, как ребенка или мяч, и бьет в лицо тяжелым молотом сжатого кулака.
Пока зубы не прокусывают щеку изнутри.
Пока дырка у меня в щеке не сливается с уголком рта, соединяясь в рваную ухмылку от носа до уха.
Номер три колотил меня, пока не ободрал кулак до мяса.
Пока я не заплакал.
О том, как все, что ты любишь, рано или поздно отвергнет тебя - или же умрет.
Все, что бы ты ни создал, будет выброшено прочь.
Все, чем ты когда-либо гордился, в итоге превратится в хлам.
Я - Озимандия, я мощный царь царей*.
Еще один удар, - и зубы защелкиваются на языке. Кажется - почти половина моего языка падает на пол и отлетает куда-то из-под ног.
Хрупкая фигурка миссис Патрик Мэдден сидит на корточках на полу возле тела мужа, а богатые люди, те люди, которых они звали друзьями, пьяно шатаются рядом и смеются.
Потом его жена позвала:
- Патрик?
Лужа крови расползается шире и шире, пока касается ее юбки.
Она говорит:
- Патрик, довольно, хватит изображать мертвого.
Кровь взбирается по кайме юбки, - капиллярный эффект, - нитка за ниткой пропитывая ткань.
Вокруг меня кричат люди из Проекта Разгром.
Потом миссис Патрик Мэдден закричала.
И в подвале бара "Оружейная" Тайлер Дерден соскальзывает на пол теплым куском мяса. Великий Тайлер Дерден, который был совершенством один миг, и который сказал, что миг - это самое большее, что можно получить от совершенства.
А бой продолжается и продолжается, потому что я хочу сдохнуть. Потому что только по смерти мы обретаем имена. Потому что только по смерти мы более не являемся частью Проекта Разгром.

Глава 29

Тайлер стоит неподалеку, в совершенстве сложенный, как ангел во всем белокуром сиянии. Моя воля к жизни меня поражает.
Я ведь - образец окровавленной ткани, присохший к матрацу в своей комнате в Мыловаренной Компании на Пэйпер-Стрит.
Из комнаты все исчезло.
Зеркало с фотографией ступни, на которой у меня был рак на десять минут. Даже что-то пострашнее рака. Зеркала нет. Дверь туалета открыта, а шесть белых рубашек, черные брюки, нижнее белье, носки и ботинки тоже исчезли. Тайлер говорит:
- Подъем.
Внизу, позади, и внутри всего, что я принимал как данность, росло нечто ужасное.
Все развалилось на части.
Обезьяны-космонавты убрались. Все передислоцировано, - липосакционный жир, армейские кровати, деньги - особенно деньги. Остался только сад и арендованный дом.
Тайлер говорит:
- Последнее, что нам осталось сделать - акт твоего мученичества. Акт великой гибели.
"Не такой, как эта тоскливая, никчемная смерть, а вдохновляющей гибели, укрепляющей силы".
"Ох, Тайлер, я изранен. Убей меня прямо здесь".
- Подъем.
"Да убей же меня, наконец. Убей меня. Убей меня. Убей меня. Убей меня".

Предыдущая страница 17 Следующая страница


Бойцовский клуб 18

- Все должно быть внушительно, - возражает Тайлер. - Представь такое - ты на крыше самого высокого в мире здания, все оно захвачено Проектом Разгром. Дым валит из окон. Столы летят в толпу на улице. Настоящая арена смерти - вот что ты получишь!
Говорю - "Ну нет. Достаточно ты меня использовал".
- Не будешь сотрудничать - нас не станет только после Марлы.
Говорю - "Ладно, валяй".
- Тогда, бля, вставай с кровати, - отвечает Тайлер. - И тащи свою задницу в сраную тачку.
И вот, мы с Тайлером на верхушке Паркер-Моррис Билдинг, а у меня во рту торчит пистолет.
У нас осталось десять минут.
Паркер-Моррис Билдинг не станет через десять минут. Я знаю об этом, потому что это известно Тайлеру.
Ствол пушки уперся мне в глотку, Тайлер говорит:
- На самом деле мы не умрем.
Отпихиваю ствол языком за уцелевшую щеку и отззываюсь, - "Тайлер, это прям как про вампиров".
У нас осталось восемь минут.
Пушка лишь на тот случай, если полицейские вертолеты успеют раньше.
Богу сверху виден лишь одинокий человек, который держит пистолет во рту, но на самом деле пистолет держит Тайлер, а речь идет о моей жизни.
Берешь одну часть 98-процентного концентрата дымящей азотной кислоты и смешиваешь с тремя частями серной кислоты.
Получаешь нитроглицерин.
Семь минут.
Смешиваешь нитроглицерин с опилками - получаешь милую пластиковую взрывчатку. Многие обезьяны-космонавты мешают его с ватой и добавляют горькой соли - в качестве сульфата. Тоже получается. Некоторые обезьяны используют смесь парафина и нитроглицерина. Как по мне - парафин вообще никогда не срабатывает.
Четыре минуты.
Мы с Тайлером у бортика крыши, у меня во рту торчит пистолет, и я с интересом думаю, насколько он грязен.
Три минуты.
Потом кто-то кричит:
- Стой! - а, это Марла, идет к нам по крыше.
Марла идет ко мне, - ко мне одному, потому что Тайлер исчез. Бедняжка. Ведь Тайлер - моя галлюцинация, а не ее. Быстро, как в волшебном фокусе, Тайлер испарился. И теперь я просто одинокий человек, который держит во рту пистолет.
- Мы шли за тобой! - кричит Марла. - Здесь все люди из группы поддержки. Не надо делать этого. Убери пистолет.
Позади Марлы - все больные раком желудка, мозговыми паразитами, люди с меланомой, люди с туберкулезом, - идут, ковыляют, катятся в колясках ко мне.
Просят:
- Стойте!
Их голоса доносит до меня холодный ветер, слышно:
- Остановитесь!
И потом:
- Мы сможем помочь вам!
- Позвольте нам помочь вам!
С неба доносится "хоп-хоп-хоп" - полицейские вертолеты.
Ору - "Прочь! Убирайтесь! Это здание сейчас взорвется!"
Марла кричит:
- Мы знаем!
Все это для меня - как момент полнейшего богоявления.
"Я убью не себя", - кричу, - "Я убью Тайлера!"
Я - Жесткий Диск Джека.
Я помню все.
- Это не любовь или что-то там, - выкрикивает Марла. - Но мне кажется - ты мне тоже нравишься!
Одна минута.
Марле нравится Тайлер.
- Нет, мне нравишься ты! - кричит Марла. - Я знаю разницу!
И ничего.
Ничего не взорвалось.
Ствол пистолета уткнулся в уцелевшую щеку, говорю - "Тайлер, ты что - смешал нитроглицерин с парафином?"
Парафин никогда не срабатывает.
Я должен это сделать.
Полицейские вертолеты.
И я спустил курок.

Глава 30

"В доме Отца Моего обителей много"*. Естественно, когда я спустил курок - я умер.
Лжец.
И Тайлер погиб.
Когда полицейские вертолеты грохотали над нами, Марлой, и всеми людьми из группы психологической поддержки; теми, что не могли помочь себе, но пытались помочь мне, - я обязан был спустить курок.
Это лучше, чем настоящая жизнь.
И твой единственный миг совершенства не продлится вечно.
Повсюду на небесах белое на белом.
Симулянт.
Повсюду на небесах тихо, все на резиновых подошвах.
Мне удается уснуть здесь.
Люди пишут письма мне на небеса, и рассказывают, что меня помнят. Что я их герой. Что мне станет лучше.
Ангелы здесь, как в Ветхом Завете - легионы и лейтенанты, воинство небесное, - они работают по сменам, меняются каждый день. Дежурят по ночам. Приносят пищу на подносе, с бумажным стаканчиком лекарств. Набор игрушек "Долина Кукол".
Я встречал Бога, за ореховым столом, его дипломы висели на стене позади, и Бог спросил меня:
- Зачем?
Зачем я принес столько страданий?
Разве я не понимаю, что каждый из нас - неповторимая, чудесная снежинка, красивая своей уникальной особенной красотой?
Разве не вижу, что все мы - проявления любви?
Я смотрел, как Бог за своим столом делает пометки в блокноте, - но ведь Бог же все не так понимал.
Мы не особенные.
Но мы и не хлам, и не отбросы.
Мы просто есть.
Мы просто есть, и что случается - то случается.
А Бог сказал:
- Нет, это не так.
Ну да. Ладно. Как же. Бога ведь учить нечему.
Бог спросил меня - что я помню?
Я помню все.
Пуля из пистолета Тайлера разорвала мою другую щеку, оставив рваную улыбку от уха до уха. Ага, как у злобной тыквы на Хэллоуин. Японского демона. Жадного дракона.
Марла осталась на Земле, и она мне пишет. Когда-нибудь, говорит она, меня вернут обратно.
И если бы на небесах был телефон - я позвонил бы Марле с небес, и когда она сказала бы - "Алло", - не повесил бы трубку. Я ответил бы - "Привет. Как там дела? Расскажи мне все, каждую мелочь".
Но я не хочу обратно. Не сейчас.
Просто потому что.
Потому что из раза в раз, когда кто-нибудь приносит мне поднос с завтраком и лекарствами - у него синяк под глазом, или припухший от швов лоб, и он говорит:
- Мы скучаем по вас, мистер Дерден.
Или кто-то со сломанным носом толкает швабру по полу около меня и шепчет:
- Все идет в соответствии с планами.
Шепот.
- Мы разобьем цивилизацию и сможем сделать из этого мира что-нибудь получше.
Шепот.
- Мы собираемся забрать вас назад.

Чак Паланик, 1995.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Чак Паланик - Биография

Чак Паланик

На основную страницу

Биография

Чак Паланик (Charles Michael «Chuck» Palahniuk) — pодился 21 февраля 1961 г. Современный американский писатель, журналист. Наиболее известен, как автор книги «Бойцовский клуб», по которой в 1999 был поставлен одноименный фильм. Его называют «королем контркультуры».

Паланик начал свою писательскую карьеру в тридцатилетнем возрасте. По его рассказам, он начал писать после посещения курсов писательского мастерства, которые вёл Том Спаунбауер (Tom Spaunbauer), куда он ходил чтобы завести новых друзей. Спаунбаэр сильно повлиял на минималистический писательский стиль Паланика. Его первая книга «Insomnia: If You Lived Here, You’d Be Home Already» так и не была опубликована, в связи с тем, что Поланик разочаровался в сюжете (небольшая часть этой книги была использована позже в «Бойцовском клубе»). Когда он попытался опубликовать следующую новеллу «Invinsible Monsters», издатель отверг её как слишком возмутительную. Это заставило его сделать свою следующую новеллу «Бойцовский клуб» еще более возмутительной назло издателю.

«Бойцовский клуб» писался в свободное от работы в Freightliner время. Сначала он был опубликован в виде короткого рассказа в сборнике «Pursuit of Hapiness» (этот рассказ впоследствии стал главой 6). Затем Паланик развернул его в полноценную новеллу. Вопреки ожиданиям, издатель захотел его опубликовать. Первое издание книги было довольно успешным, она получила положительные отзывы и несколько наград. Голливуд проявил интерес к ней. В 1999 году Дэвид Финчер снял фильм.

В России Паланик получил известность после российской премьеры «Бойцовского клуба».

Библиография «Insomnia: If You Lived Here, You’d Be Home Already» (ранние 90-е, не опубликовано) «Бойцовский клуб» (Fight Club, 1996, экранизирован в 1999), «Уцелевший» (Survivor, 1999, впервые издан в России в 2005), «Невидимки» (Invisible Monsters, 1999), «Удушье» (Choke, 2001), «Колыбельная» (Lullaby, 2002), «Дневник» (Diary, 2005), «Призраки» (Haunted, 2005).


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3. (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 14)
    • Глава 24. (Страница 15)
    • Глава 25 (Страница 15)
    • Глава 26 (Страница 15)
    • Глава 27 (Страница 16)
    • Глава 28 (Страница 17)
    • Глава 29 (Страница 17)
    • Глава 30 (Страница 18)


Чак Паланик

Бойцовский клуб

Перевод с англ. - Егоренков А. М.

 Читать книгу

Аннотация

Первое правило бойцовского клуба гласит: «Никогда не говори о бойцовском клубе». Второе првило бойцовского клуба - "Никогда не говори о бойцовском клубе" Роман Ч.Паланика глубоко высвечивает филосовские проблемы, «поколения Х», «столкнувшегося с переизбытком рациональной информации при полном пересыхании ручейка эмоциональной жизни». Бойцовский клуб - это вызов обществу, вызов Системе...

Создание книги: Major (Major14@web.de)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel