Брэм Стокер - Скорбь Сатаны (Ад для Джеффри Темпеста)

1 Брэм Стокер

Посвящаю моим незабвенным Ч. И. К. и Ч. М. И.

Глава 1

Знаете ли вы, что значит быть бедным? Быть бедным не той бедностью, на которую некоторые люди жалуются, имея пять или шесть тысяч в год и уверяя, что едва-едва сводят концы с концами, но по-настоящему бедным - ужасно, отвратительно бедным? Бедность, которая так гнусна, унизительна и тягостна, - бедность которая заставляет вас носить одно и то же платье до полной его ветхости; которая отказывает вам в чистом белье из-за разорительных расходов на прачку; которая лишает вас самоуважения и побуждает вас в замешательстве скрываться на задних улицах вместо того, чтобы свободно и независимо гулять между людьми. Вот такую бедность я разумею. Это гнетущее проклятие, которое подавляет благородные стремления. Это нравственный рак, который гложет сердце благонамеренного человеческого существа и делает его завистливым, злым и даже способным к употреблению динамита. Когда он видит разжиревшую праздную женщину из общества, проезжающую в роскошной коляске, лениво развалясь на подушках, с лицом, раскрасневшимся от пресыщения; когда он замечает безмозглого и чувственного модника, курящего и зевающего от безделья в парке, как если б весь свет с миллионами честных тружеников был создан исключительно для развлечения так называемых "высших классов" - тогда его кровь превращается в желчь, и страдающая душа возмущается и вопиет:
- Зачем такая несправедливость во имя Божие? Зачем недостойный ротозей имеет полные карманы золота, доставшиеся случайно или по наследству, когда я, работая без устали с утра до ночи, едва в состоянии иметь обед?
Зачем, в самом деле? Отчего бы сорной траве ни цвести, как зеленому лавру? Я часто об этом думал. Тем не менее, теперь мне кажется, что я могу разрешить задачу на своем личном опыте. Но... на каком опыте! Кто поверит этому? Кто поверит, что нечто такое странное и страшное выпало на долю смертного? Никто. Между тем, это правда, - более правдивая, чем многое, называемое правдой. Впрочем, я знаю, что многие люди живут в таких же условиях, под точно таким же давлением, сознавая, может быть, временами, что они опутаны пороком, но они слишком слабы волей, чтобы разорвать сети, в которые добровольно попали. Я даже сомневаюсь: примут ли они во внимание данный мне урок? В той же суровой школе, тем же грозным учителем? Познают ли они тот обширный, индивидуальный, деятельный разум, который, не переставая, хотя и безгласно, работает? Познают ли они Вечного действительного Бога, как я принужден был это сделать всеми фибрами моего умозрения? Если так, то темные задачи станут для них ясными, и то, что кажется несправедливостью на свете, окажется справедливым!
Но я не пишу с какой-либо надеждой убедить или просветить моих собратьев. Я слишком хорошо знаю их упрямство; я могу судить по своему собственному. Было время, когда мою гордую веру в самого себя не могла поколебать какая-нибудь человеческая единица на земном шаре. И я вижу, что и другие находятся в подобном положении. Я просто намерен рассказать различные случаи из моей жизни - по порядку, как они происходили, - предоставляя более самонадеянным умам задавать и разрешать загадки человеческого существования.
Во время одной жестокой зимы, памятной ее полярной суровостью, когда громадная холодная волна распространила свою леденящую силу не только на счастливые Британские острова, на и на всю Европу, я, Джеффри Темпест, был один в Лондоне, почни умирая с голоду. Теперь голодающий человек редко возбуждает симпатию, какую он заслуживает, так как немногие поверят ему. Состоятельные люди, только что поевшие до пресыщения, - самые недоверчивые; многие из них даже улыбаются, когда им расскажут про голодных бедняков, точно это была выдуманная шутка для послеобеденного развлечения. Или с раздражающе важным вниманием, характеризующим аристократов, которые, задав вопрос, не ждут ответа или не понимают его, хорошо пообедавшие, услышав о каком-нибудь несчастном, умирающем от голода, рассеянно пробормочут: "Как ужасно!" - и сейчас же возвратятся к обсуждению последней новости, чтоб убить время, прежде чем оно убьет их настоящей скукой. "Быть голодным" звучит грубо и вульгарно для высшего общества, которое всегда ест больше, чем следует.
В тот период, о котором я говорю, я, сделавшийся с тех пор одним из людей, наиболее вызывающих зависть, - я узнал жестокое значение слова "голод" слишком хорошо: грызущая боль, болезненная слабость, мертвенное оцепенение, ненасытность животного, молящего о пище, - все эти ощущения достаточно страшны для тех, кто, по несчастию, день ото дня подготовлялся к ним, но, может быть, они много больнее для того, кто получил нежное воспитание и считал себя "джентельменом". И я чувствовал, что не заслуживаю страданий нищеты, в которой я очутился. Я усидчиво работал. После смерти моего отца, когда я открыл, что каждое пенни из его воображаемого состояния принадлежало кредиторам, и что из нашего дома и имения мне ничего не осталось, кроме драгоценной миниатюры моей матери, потерявшей жизнь, произведя меня на свет, - с того времени, говорю я мне пришлось трудиться с раннего утра до поздней ночи. Мое университетское образование я применил к литературе, к которой, как мне казалось, я имел призвание. Я искал себе занятий почти в каждой лондонской газете. Во многих редакциях мне отказали, в некоторых брали на испытание, но нигде не обещали постоянной работы.
Кто бы ни искал заработка одной головой и пером, в начале этой карьеры с ним будут обращаться как с парией общества. Никому он не нужен, все презирают его. Его стремления осмеяны, его рукописи возвращаются ему непрочитанными, и о нем меньше заботятся, чем об осужденном убийце в тюрьме. Убийца по крайней мере одет и накормлен, почтенный священник навещает его, а его тюремщик иногда не прочь даже сыграть с ним в карты. Но человек, одаренный оригинальными мыслями и способный выражать их, считается худшим из преступников, и его, если б могли, затолкали бы до смерти.
Я переносил в угрюмом молчании и пытки, и удары, и продолжал жить - не из любви к жизни, но единственно потому, что презирал трусость самоуничтожения. Я был еще слишком молод, чтоб легко расстаться с надеждой. У меня была смутная идея, что и мой черед настанет, что вечно вращающееся колесо фортуны в один прекрасный день поднимет меня, как теперь понижает, оставляя мне лишь возможность для продолжения существования, - это было прозябание и больше ничего. Наконец я получил работу в одном хорошо известном литературном издании. Тридцать романов в неделю присылались мне для критики. Я приобрел привычку рассеянно пробегать восемь или десять из них и писал столбец громовых ругательств, интересуясь только этими, так случайно выбранными; остальные же оставались без внимания. Такой образ действий оказался удачным, и я поступал так некоторое время, чтобы понравиться моему редактору, который платил мне щедрый гонорар в пятнадцать шиллингов за мой еженедельный труд.
Но однажды, вняв голосу совести, я изменил тактику и горячо похвалил работу, которая была и оригинальна, и прекрасна. Автор ее оказался врагом журнала, где я работал. Результатом моей хвалебной рецензии произведения ненавистного субъекта было то, что личная злоба издателя взяла верх над добросовестностью, и я лишился заработка. После этого мне пришлось влачить бедственную жизнь наемного писателя, живя обещаниями, которые никогда не выполняются, пока, как я сказал, в начале января, в разгар лютой зимы, я не очутился буквально без гроша, лицом к лицу с голодной смертью, задолжав месячную плату за свою убогую квартирку, которую я занимал на одной из глухих улиц, недалеко от Британского музея.
Целый день я бродил из одной газетной редакции в другую, ища работу и не находя ее. Все места были заняты. Так же безуспешно пробовал я представить свою рукопись, но "лекторы" в редакциях нашли ее особенно бездарной. Большинство из этих "лекторов", как я узнал, были сами романисты, которые в свободное время прочитывали чужие произведения и произносили свой приговор. Я никогда не мог найти справедливости в такой системе. Мне кажется, что это - просто-напросто покровительство посредственности и подавление оригинальности. Романист "лектор", который добивается места в литературе для самого себя, естественно, скорее одобрит заурядную работу, чем ту, которая могла бы оказаться выше его собственной. Хороша или дурна эта система, но для меня и для моего литературного детища она была вредна.
Последний редактор, к которому я обратился, по-видимому, был добрый человек; он смотрел на мое потертое платье и изнуренное лицо с некоторым состраданием.
- Мне очень жаль, - сказал он, - но мои "лекторы" единогласно отвергли вашу работу. Мне кажется, вы слишком серьезны и резко ратуете против общества. Это непрактично. Не следует никогда осуждать общество: оно покупает книги. Вот если можете, напишите остроумную любовную историйку, слегка рискованную: этого рода произведения имеют наибольший успех в наше время.
- Извините меня, - возразил я нерешительно. - Но уверены ли вы, что судите правильно о вкусах публики?
- Конечно, я уверен, - ответил он. - Моя обязанность - знать вкус публики так же основательно, как свой собственный карман. Поймите меня, я не советую, чтобы вы писали книгу положительно непристойного содержания - это можно смело оставить для "Новой женщины". - Он засмеялся. - Уверяю вас, что классические произведения не имеют сбыта. Начать с того, что критики не любят их. То, что доступно им и публике - это отрывок сенсационного реализма, рассказанный в элегантной английской газете. В Литературной или в газете Эддисона это будет ошибкой.
- Я думаю, что и я сам - тоже ошибка, - сказал я с натянутой улыбкой. - Во всяком случае, если то, что вы говорите, - правда, я должен бросить перо и испробовать другое занятие. Я устарел, считая литературу выше всех профессий, и я скорее бы предпочел не связывать ее с теми, кто добровольно унижает ее.
Он бросил на меня искоса быстрый взгляд - полунедоверчивый, полупрезрительный.
- Хорошо, хорошо! - наконец заметил он. - Вы немного экстравагантны. Это пройдет. Не хотите ли пойти со мной в клуб и вместе пообедать?
Я отказался от этого приглашения. Я сознавал свое несчастное положение, и гордость - ложная гордость, если хотите, - поднялась во мне. Я поспешил проститься и поплелся домой со своей отвергнутой рукописью. Придя домой, я встретил на лестнице мою квартирную хозяйку, которая спросила, "не буду ли я так добр свести с ней завтра счета". Она говорила довольно вежливо, бедная душа, и не без некоторой нерешительности. Ее очевидное сострадание укололо мое самолюбие так же, как предложенный редактором обед ранил мою гордость, и с совершенно уверенным видом я сейчас же обещал ей уплатить деньги в срок, ею самою назначенный, хотя у меня не было ни малейшего представления, где и как я достану требуемую сумму.
Войдя в свою комнату, я швырнул бесполезную рукопись на пол, бросился на стул... и выругался. Это облегчило меня, и понятно, так как, хотя я и ослабел временно от недостатка пищи, но не настолько, чтоб проливать слезы, и сильное грозное ругательство было для меня такого же рода лекарством, каким, я думаю, бывают слезы для взволнованной женщины. Как я не мог плакать, так я не был способен обратиться к Богу в моем отчаянии. Говоря откровенно, я тогда не верил в Бога. Я был самонадеянным смертным, презирающим изношенные временем суеверия.
Конечно, я был воспитан в христианской вере, но эта вера сделалась для меня более чем бесполезной. Умственно - я находился в хаосе. Морально - мне мешали идеи и стремления. Мое положение было безнадежно, и я сам был безнадежен.
А между тем я чувствовал, что сделал все, что мог. Я был прижат в угол моими собратьями, которые оспаривали мое место в жизни. Но я боролся против этого: я работал честно и терпеливо; и все напрасно.
Я слыхал о мошенниках, которые получали большие деньги; о плутах, которые наживали огромные состояния. Их благоденствие доказывает, что честность в конце концов не есть лучшая система.
Что же было делать? Как начать иезуитскую деятельность, чтобы, сделав зло, получить добро? Так я думал - если эти безумные фантазии заслуживали названия дум. Ночь была особенно холодная. Мои руки онемели, и я старался согреть их у масляной лампы, которою моя квартирная хозяйка, по доброте своей, позволяла мне пользоваться, несмотря на отсроченный платеж.
Сделав это, я заметил три письма на столе: одно в длинном синем конверте, заключающее или вызов в суд, или возвращенную рукопись, другое - с маркой из Мельбурна, а третье - толстый квадратный пакет с золоченой коронкой. Я смотрел на все три равнодушно и, выбрав то, что было из Австралии, вертел в руках одну секунду прежде, чем распечатать его.
Я знал, от кого оно, и не ждал приятных известий. Несколько месяцев тому я написал подробный рассказ о моих увеличивающихся долгах и затруднениях одному старому школьному товарищу, который, найдя Англию слишком тесной для своего честолюбия, уехал в более широкий Новый Свет для разработки золотых приисков. Как мне было известно, он преуспел в своем предприятии и достиг солидного независимого положения. Поэтому я рискнул обратиться к нему с просьбой одолжить мне пятьдесят фунтов стерлингов. Здесь, без сомнения, был его ответ, и я колебался прежде, чем вскрыть конверт.
- Конечно, будет отказ, - сказал я почти громко.
Как ни был расположен приятель при других обстоятельствах, но при просьбе одолжить денег он непременно окажется черствым. Он выразит свои сожаления, обвинит профессию и вообще плохие времена и обнадежит, что все скоро перемелется. Мне это было хорошо известно. В конце концов, почему я должен думать, что он не такой, как все? Я не имею на него иных прав, кроме воспоминаний о нескольких сентиментальных днях в Оксфорде.
Против воли у меня вырвался вздох, и на секунду глаза заволоклись туманом. Опять я видел серые башни мирной Магдалины, чудесные зеленые деревья, покрывавшие тенью дорожки внутри и кругом старого дорогого университетского города, где мы - я и человек, чье письмо я сейчас держал в руке, - вместе бродили, счастливые юноши, воображая себя молодыми гениями, родившимися, чтобы преобразовать мир. Мы оба любили классиков - мы были полны Гомером и мыслями и принципами всех бессмертных греков и римлян. И я верю, что в те далекие мечтательные дни мы думали, что в нас было то вещество, из которого создаются герои. Но вступление на общественную арену скоро разрушило наши высокие фантазии; мы оказались обыкновенными рабочими единицами, не более; проза ежедневной жизни отстранила Гомера на задний план, и мы вскоре открыли, что общество интересовалось более последним скандалом, чем трагедиями Софокла или мудростью Платона. Без сомнения, было крайне глупо мечтать, что мы могли преобразовать свет, тем не менее самый закоренелый циник вряд ли станет отрицать, что отрадно оглянуться назад, на дни юности, когда, быть может, только один раз в жизни он имел благородные стремления. Лампа горела скверно, и мне пришлось заправить ее прежде, чем приступить к чтению письма моего друга.
В следующей комнате кто-то играл на скрипке, и играл хорошо. Нежные звуки лились из-под смычка, и я слушал, безотчетно радуясь. Ослабев от голода, я впал в какое-то состояние, доходившее до оцепенения, и проникающая мелодия, вызывая во мне эстетичные и сладостные чувства, укротила на мгновение ненасытное животное, требующее пищи.
- Играй, играй! - пробормотал я, обращаясь к невидимому музыканту. - Ты упражняешься на своей скрипке, без сомнения, для заработка, поддерживающего твое существование. Возможно, что ты какой-нибудь бедняга в дешевом оркестре, или, может быть, даже уличный музыкант, принужденный жить по соседству с "джентельменом", умирающим от голода; у тебя не может быть надежды когда-нибудь войти в моду и играть при дворе; если же ты надеешься на это, то это безумно! Играй, дружище, играй! Звуки, что ты извлекаешь, очень приятны и заставляют думать, что ты счастлив, хотя я сомневаюсь в этом. Или и у тебя пошло все прахом?
Музыка стихала и становилась жалобнее; ей теперь аккомпанировал шум града по оконным стеклам. Ветер со свистом врывался в дверь и взвывал в камине - ветер, холодный, как дыхание смерти, и пронизывающий, как игла. Я дрожал и, нагнувшись к коптящей лампе, приготовился читать.
Едва я разорвал конверт, как оттуда выпал на стол чек на 50 фунтов, которые я мог получить в хорошо известном Лондонском банке. Мое сердце дрогнуло от облегчения и благодарности.
- Я был несправедлив к тебе, старый товарищ! - воскликнул я. - У тебя есть сердце!
И, глубоко тронутый великодушием друга, я внимательно прочел его письмо. Оно было не очень длинно и, очевидно, написано второпях.
"Дорогой Джефф!
Мне больно слышать, что ты находишься в затруднительных обстоятельствах; это показывает, что глупые головы еще процветают в Лондоне, если человек с твоими дарованиями не может занять принадлежащего ему места на литературном поприще. Я думаю, что тут весь вопрос в интригах, и только деньги могут их остановить. Здесь 50 фунтов, которые ты просил: не спеши возвращать их. Я хочу тебе помочь в этом году, посылая тебе друга - настоящего друга, заметь! Но передаст тебе рекомендательное письмо от меня, и между нами, старина, ты ничего лучшего не сделаешь, как если доверишь ему всецело твои литературные дела. Он знает всех и знаком со всеми ухищрениями редакторских приемов и газетных клик. Кроме того, он большой филантроп и имеет особенную склонность к общению с духовенством.
Странный вкус, ты скажешь, но он мне совершенно откровенно объяснил причину такого предпочтения. Он так чудовищно богат, что буквально не знает, куда девать деньги, а достопочтенные джентельмены церкви всегда охотно указывают ему способы растрачивать их. Он всегда рад узнать о таких кварталах, где его деньги и влияние (он очень влиятелен) могут быть полезны для других. Он помог мне выпутаться из очень серьезного затруднения, и я у него в большом долгу. Я ему все рассказал о тебе и о твоих талантах, и он обещал поднять тебя. Он может сделать все, что захочет; весьма естественно, так как на свете и нравственность, и цивилизация, и все остальное подчиняются могуществу денег, а его касса, кажется, беспредельна. Воспользуйся им, - он сам этого желает, и напиши мне, что и как. Не хлопочи относительно 50 фунтов, пока не почувствуешь, что гроза тебя миновала.
Твой всегда,
Босслз".
Я засмеялся, прочитав нелепую подпись, хотя мои глаза были затуманены чем-то вроде слез. "Босслз" было прозвище, данное моему другу некоторыми из наших школьных товарищей, и ни он, ни я не знали, как оно впервые возникло. Но никто, кроме профессоров, не обращался к нему по имени, которое было Джон Кэррингтон; он был просто Босслз, и Босслзом он остался даже теперь для своих задушевных друзей. Я сложил и спрятал его письмо вместе с чеком и, размышляя, что за человек мог быть этот "филантроп", который не знает, что делать с деньгами, принялся за два других пакета. Я чувствовал с облегчением, что теперь, что бы ни случилось, я могу завтра оплатить счет квартирной хозяйке, как обещал. Кроме того, я мог заказать ужин и зажечь огонь, чтобы придать более веселый вид моей холодной и неуютной комнате.
Но прежде, чем воспользоваться этими благами жизни, я вскрыл длинный синий конверт, который выглядел, как угроза судебного протокола, и, развернув бумагу, смотрел на нее в изумлении. Что это значит? Буквы прыгали перед моими глазами; в недоумении и замешательстве я перечитывал ее снова и снова, ничего не понимая. Но вскоре мелькнувшая мысль осенила меня, переполошив мои чувства, как электрический удар... Нет! Нет! Фортуна не могла быть так безумна! Так странно капризна! Это была какая-нибудь бессмысленная мистификация... А между тем... если это была шутка, то шутка изумительная! Имеющая также вес закона! Клянусь, новость казалась положительно достоверной!

Глава 2

Приведя, не без усилия, в некоторый порядок свои мысли, я перечел внимательно каждое слово документа, и мое изумление возросло. Сходил ли я с ума, или начинал страдать лихорадкой? Могло ли это поразительное, ошеломляющее известие быть настоящей правдой? Потому что если, в самом деле, это была правда... Бог мой! При этой мысли у меня кружилась голова, и только истинная сила воли удерживала меня от обморока, так сильно я был взволнован неожиданным сюрпризом и восторгом.
Если это была правда, ведь тогда свет был бы мой! Я был бы королем вместо того, чтобы быть нищим; я был бы всем, чем только захотел бы быть! Письмо, это изумительное письмо, было помечено именем известной фирмы лондонских присяжных поверенных и объявляло в размеренных и точных выражениях, что дальний родственник моего отца, о котором я смутно слыхал лишь время от времени в детстве, скоропостижно скончался в Южной Америке, оставив меня своим единственным наследником.
"Движимое и недвижимое имущество превышает теперь пять миллионов фунтов стерлингов. Вы нас обяжете, если найдете удобным посетить нас на этой неделе, чтобы вместе совершить необходимые формальности. Большая часть капитала находится в Английском банке, и значительная сумма помещена под гарантии французского правительства. Мы бы предпочли дать дальнейшие подробности вам лично, а не письменно. В уверенности, что вы посетите нас безотлагательно, мы остаемся, сэр, вашими покорными слугами..."
Пять миллионов! Я, умирающий с голоду наемный писатель без друзей и без надежд, завсегдатай низких газетных притонов, я - владелец "более пяти миллионов фунтов стерлингов"! Я хотел верить в поразительный факт, так как факт, очевидно, был, - но не мог. Он казался мне дикой иллюзией, плодом помутившегося от голода рассудка. Я оглядел комнату: убогая мебель, холодный камин, грязная лампа, низкая выдвижная кровать - все говорило о бедности и нужде, и подавляющий контраст между окружающей меня нищетой и только что полученной новостью поразил меня, как самая дикая и странная несообразность, которую я когда-либо слышал или воображал, - и я разразился хохотом.
- Был ли когда подобный каприз безрассудной фортуны? - крикнул я громко. - Кто бы вообразил это! Бог мой! Я, я! Из всех людей на свете выбран для этого счастия! Клянусь небом, если это правда, то общество под моей рукой завертится, как волчок, прежде, чем пройдут месяцы.
И я опять громко смеялся; смеялся так же, как раньше бранился - просто чтобы облегчить свои чувства. Кто-то засмеялся в ответ смехом, казавшимся смехом лешего. Я внезапно остановился, чего-то страшась, и прислушался. Дождь лил, и ветер бушевал, как сердитая сварливая женщина; скрипач в соседней комнате выводил блестящие рулады на своем инструменте, но, кроме этого, не было слышно других звуков. Между тем я мог бы поклясться, что слышал человеческий смех позади себя, когда я стоял.
- Это, должно быть, мое воображение, - пробормотал я, прибавляя огонь в лампе, чтобы больше осветить комнату. - Без сомнения, у меня расстроены нервы! Бедный Босслз! Добрый старина! - продолжал я, вспомнив чек на 50 фунтов, который казался мне манной небесной несколько минут тому назад.
- Какой сюрприз в запасе для тебя! Ты получишь обратно свою ссуду так же скоро, как прислал ее, с прибавкой других 50 фунтов, как процент за твое великодушие. Что же касается до нового мецената, которого ты посылаешь, чтобы помочь мне в затруднениях, он, наверное, окажется прекрасным старым джентельменом, но на этот раз не попадет в свою стихию. Я не нуждаюсь ни в помощи, ни в совете, ни в покровительстве! Я могу купить все это! Имя, почет и власть - все продажно в наш удивительно коммерческий век и поднимается до самой высокой цены! Клянусь душой! Богатому "филантропу" будет нелегко состязаться со мной в могуществе! Я ручаюсь, что вряд ли он имеет больше пяти миллионов! А теперь ужинать; я буду жить в кредит, пока не получу сколько-нибудь наличных, и нет причины, почему бы мне сейчас не покинуть эту нищенскую конуру и не отправиться в один из лучших отелей.
Я уже хотел оставить комнату под влиянием возбуждения и радости, как новый порыв ветра заревел в комнате, принеся с собой целый столб сажи, которая упала черной кучей на мою отвергнутую рукопись, забытую на полу, куда в отчаянии я ее тогда бросил. Я быстро поднял ее и очистил от грязи, размышляя о том, какая судьба постигнет ее теперь - теперь, когда я сам мог ее издать, не только издать, но рекламировать и сделать ее предметом внимания. Я улыбался при мысли, как я отомщу тем, кто отнесся с пренебрежением и презрением ко мне и к моему труду, - как они будут приседать передо мной! Как они будут вилять хвостами у моих ног, как побитые дворняжки. Самая упорная и непреклонная шея согнется передо мной! В этом я был уверен, так как, хотя деньги не всегда покоряют все, они не преуспевают лишь в том случае, когда при деньгах отсутствует ум. Ум и деньги вместе могут двигать миром.

1 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 2

Полный честолюбивых мыслей, я время от времени улавливал дикие звуки скрипки, на которой играли рядом, - звуки то рыдали, как плач скорби, то вдруг звенели, как беспечный смех женщины, - и внезапно я вспомнил, что еще не распечатал третье письмо, адресованное мне, с золоченой короной, которое оставалось на столе до сих пор почти не замеченное.
Я неохотно взял его, и мои пальцы медленно работали, отделяя толстый конверт. Развернув толстый небольшой лист бумаги, также с короной, я прочел следующие строки, написанные удивительно четким, мелким и красивым почерком:
"Дорогой сэр!
Я имею к вам рекомендательное письмо от вашего бывшего школьного товарища мистера Джона Кэррингтона, который был так добр, доставив мне случай познакомиться с тем, кого я считаю необыкновенно одаренным всеми талантами литературного гения. Я буду у вас сегодня вечером, между 8 и 9 часами, надеюсь застать вас дома и незанятым. Прилагаю мою карточку и настоящий адрес и остаюсь преданный вам
Лючио Риманец"
Упомянутая карточка упала на стол, когда я оканчивал читать письмо; на ней стояла маленькая изящно выгравированная корона и слова:
"Князь Лючио Риманец".
А внизу карандашом был нацарапан адрес: "Гранд-отель".
Я перечел краткое письмо еще раз; оно было достаточно просто, написано ясно и вежливо. Ничего не было замечательного, решительно ничего; между тем оно казалось мне многозначительным. Я не мог дать себе отчет, почему.
Странное очарование приковывало мои глаза к характерному смелому почерку и заставляло думать, что я полюблю человека, написавшего так. Как ветер завывал! И как стонала рядом эта скрипка, точно беспокойный дух какого-нибудь молящегося забытого музыканта! Моя голова кружилась, и мое сердце ныло. Стук дождевых капель звучал, точно крадущиеся шаги тайного шпиона, следящего за моими движениями.
Я сделался раздражителен и нервен - предчувствие какого-то зла омрачило светлое сознание неожиданного счастия. Тогда мною овладел стыд - стыд, что этот иностранный князь, если он был таковым, со своим колоссальным богатством, посетит меня, теперь миллионера, в этом нищенском жилище. Прежде, чем коснуться своих богатств, я уже заразился пошлостью, стараясь претендовать, что я никогда не был действительно беден, но только временно находился в затруднительном положении!
Если бы я имел шесть пенсов, которых у меня не было, я бы послал телеграмму, чтоб отсрочить предстоящий визит.
- Но, во всяком случае, - сказал я громко, обращаясь к пустой комнате и отголоскам грозы, - я не хочу встретиться с ним сегодня. Я уйду из дому и не оставлю записки, и если он придет, то подумает, что я еще не получил его письмо. Я могу условиться для свидания с ним, когда у меня будет лучшая квартира и более подходящий костюм для моего теперешнего положения. Тем временем ничего нет легче, как скрыться от этого так называемого благодетеля.
Пока я говорил, мерцающая лампа со зловещим треском погасла, оставив меня в абсолютной темноте.
Выругавшись от досады, я принялся ощупью разыскивать спички или, не найдя их, шляпу и пальто. Я еще был занят бесполезными и скучными поисками, когда до меня долетел звук быстро несущихся конских копыт, остановившихся внезапно внизу, на улице. Окруженный непроглядным мраком, я стоял и прислушивался. Там, внизу, происходило легкое смятение; я слышал нервную от избытка учтивости интонацию моей квартирной хозяйки, смешанную со звучными нотами сильного мужского голоса, и твердые шаги поднимались по лестнице к моей комнате.
- Тут сам черт вмешался! - проговорил я сквозь зубы. - Так же, как мое капризное счастье! Сюда идет тот самый человек, которого я хотел избежать.

Глава 3

Дверь отворилась, и из окутывавшей меня темноты я мог заметить высокую фигуру, стоящую на пороге. Я хорошо помню то странное впечатление, которое на меня произвело само очертание этого, едва различимого, образа. С первого же взгляда такая величественность в росте и манерах приковала тотчас все мое внимание, так что я едва слышал слова квартирной хозяйки:
- Господин желает вас видеть, сэр!
Слова, которые быстро прервались смущенным бормотаньем при виде моей комнаты во мраке.
- Наверно, лампа погасла! - воскликнула она и прибавила, обращаясь к приведенному посетителю:
- Пожалуй, мистера Темпеста нет дома, хотя я видела его полчаса тому назад. Если вы согласитесь подождать здесь минутку, я принесу лампу и посмотрю, не оставил ли он на столе записку.
Она поспешно вышла, и хотя я знал, что должен был заговорить, но какое-то особенное и совершенно необъяснимое злобное настроение заставляло меня молчать и не открывать своего присутствия. Тем временем высокий незнакомец сделал шаг или два вперед, и звучный голос с оттенком иронии окликнул меня по имени:
- Джеффри Темпест, вы здесь?
Почему я не мог ответить? Странное и неестественное упрямство связало мой язык, и, скрытый во мраке моего жалкого литературного логовища, я продолжал молчать. Величественная фигура придвинулась ближе, и мне показалось, что она вдруг как бы покрыла меня своей тенью. И еще раз голос позвал:
- Джеффри Темпест, вы здесь?
Из чувства стыда я не мог более так оставаться, и с решительным усилием сбросил с себя эти странные чары, делавшие меня немым, и, точно притаившийся в глухом убежище трус, несмело вышел вперед и стал перед моим гостем.
- Да, я здесь, - сказал я, - и, будучи здесь, стыжусь такого приема. Вы, конечно, князь Риманец: я только что прочел вашу записку, уведомляющую меня о вашем визите, но я надеялся, что, найдя комнату в темноте, моя квартирная хозяйка решит, что меня нет дома, и проводит вас обратно вниз. Вы видите, я совершенно откровенен!
- Действительно, - ответил незнакомец, и его густой голос вибрировал серебристыми звуками, скрывая насмешку. - Вы так откровенны, что я не могу не понять вас. Вы досадовали на мой сегодняшний визит и желали, чтоб я не пришел!
Это разоблачение моего настроения звучало так резко, что я поспешил отрицать его, хотя и сознавал, что это была правда. Правда даже в мелочах всегда кажется неприятной!
- Пожалуйста, не сочтите меня грубияном! - сказал я. - Но дело в том, что я распечатал ваше письмо лишь несколько минут тому назад, прежде чем я мог все привести в порядок, чтоб принять вас. Лампа погасла так некстати, что я принужден теперь приветствовать вас, против правил общества, в темноте, которая даже мешает нам пожать друг другу руки.
- Попробуем? - спросил мой гость, и звук его голоса смягчился, придавая особенную прелесть его словам. - Моя рука здесь; если в вашей есть немного дружелюбного инстинкта, они встретятся совершенно наудачу, безо всякого управления.
Я протянул свою руку, и она тотчас же почувствовала, теплое и несколько властное пожатие. В этот момент комната осветилась; квартирная хозяйка вошла, неся, как она называла, "свою лучшую лампу", и поставила ее на стол. Я думаю, она воскликнула от удивления при виде меня, она, быть может, даже сказала что-нибудь, - но я не слыхал и не обращал внимания, так как я был поражен и очарован наружностью человека, большая и гибкая рука которого еще держала меня. Я сам довольно высокого роста, но он был на полголовы, если не более, выше, и когда я смотрел прямо на него, я думал, что мне никогда не приходилось видеть столько красоты и ума, соединенных в одном человеческом существе! Прекрасной формы голова указывала на силу и ум и благородно держалась на плечах, достойных Геркулеса. Лицо было овальное и особенно бледное, что придавало почти огненный блеск его темным глазам, которые имели удивительно обаятельный взгляд веселья и страдания вместе. Самой замечательной чертой его лица был рот: несмотря на безупречно красивый изгиб, он был тверд и решителен и не слишком мал. Я заметил, что в спокойном состоянии он отражал горечь, презрение и даже жесткость. Но когда улыбка озаряла его, он выражал - или даже казалось, что выражал - нечто более утонченное, чем страсть, и с быстротой молнии у меня мелькнула мысль, чем могло быть это мистическое необъяснимое нечто. При одном взгляде я заметил эти главные подробности в пленительной наружности моего нового знакомого, и когда он выпустил мою руку, я почувствовал, словно знал его всю жизнь! И теперь, лицом к лицу с ним, при свете лампы, я вспомнил о действительной обстановке, окружающей меня: холодная низкая комната, недостаток огня, черная сажа, насыпанная на полу, мое потертое платье и жалкий вид в сравнении с этим царственно смотревшим индивидуумом, который носил на себе явную очевидность своих богатств. Его длинное пальто было подбито и оторочено великолепными соболями; он расстегнул его и швырнул небрежно, смотря на меня и улыбаясь.
- Я знаю, что пришел в нежеланный момент! - сказал он. - Со мною так всегда! Это мое особенное несчастье! Воспитанные люди никогда не вторгаются туда, где их не желают, и потому я боюсь, что мои манеры оставляют много желать. Если можете, то простите меня ради этого, - и он вынул адресованное мне письмо, написанное знакомой рукой моего друга Кэррингтона.
- И позвольте мне сесть, пока вы будете читать мой документ.
Он придвинул стул и сел.
Я наблюдал его красивое лицо и свободную позу с новым восхищением.
- Не нужно мне никакого документа! - сказал я со всей искренностью, какую я теперь действительно чувствовал. - Я уже получил письмо от Кэррингтона, где он говорит о вас в самых теплых и признательных выражениях. Но факт тот... В самом деле, князь, вы должны извинить меня, если я кажусь сконфуженным или удивленным... Я ожидал встретить совершенного старика...
И я в замешательстве остановился от острого взгляда его блестящих глаз, смотрящих пристально на меня.
- В наше время никто не стар, дорогой сэр, - заявил он. - Даже бабушки и дедушки бодрее в пятьдесят лет, чем они были в пятнадцать. Теперь совершенно не говорят о годах в высшем обществе: это неучтиво, даже грубо. То, что непристойно, не упоминается, а годы сделались непристойностью, поэтому о них избегают говорить. Вы говорите, что ожидали увидеть старика? Хорошо, вы не разочарованы, я - стар. В сущности, вы не можете себе представить, как я стар!
Я рассмеялся на эту нелепость.
- Вы моложе, чем я, - сказал я, - или, по крайней мере, так выглядите.
- Ах, мой вид обманчив! - возразил он весело. - Я, как многие известные модные красавицы, старше, чем кажусь. Но прочтите же рекомендательное послание, что я принес вам. Я до тех пор не буду удовлетворен.
Желая любезностью загладить мою прежнюю грубость, я, тотчас распечатал письмо моего друга и прочел следующее:
"Дорогой Джеффри!
Податель сего, князь Риманец, весьма знатный и образованный джентельмен, происходит от одной древнейшей фамилии Европы, то есть, значит, мира. Тебе как любителю древней истории будет интересно узнать, что его предки были халдейскими принцами, которые потом поселились в Тире, откуда, они перешли в Этрурию, где и оставались несколько столетий; последний потомок этого дома, чрезвычайно одаренная и гениальная личность, которую я, как моего хорошего друга, с удовольствием поручаю твоему вниманию. Некоторые тягостные обстоятельства заставили его покинуть родную провинцию и лишиться большей части своих владений, так что он - странник на значительном протяжении земли. Он много путешествовал и много видел, и имеет широкую опытность в людях и делах. Он - поэт и очень талантливый музыкант, и хотя занимается искусствами только для собственного удовольствия, я думаю, что ты найдешь его практическое знание в литературных делах весьма полезным в твоей трудной карьере. Я должен прибавить, что во всех отраслях науки он безусловный знаток. Желаю для вас обоих сердечной дружбы, остаюсь, дорогой Джеффри,
Твой искренний
Джон Кэррингтон".
На этот раз он счел неуместным подписаться "Босслз", что меня почему-то глупо оскорбило. В этом письме было что-то натянутое и формальное, как если бы оно было написано под диктовку и по настоянию. Что дало мне эту мысль - не знаю. Я украдкой взглянул на моего безмолвного собеседника, он поймал мой нечаянный взгляд и возвратил его с особенной серьезностью. Опасаясь, чтобы внезапное смутное недоверие к нему не отразилось в моих глазах, я поспешно сказал:
- Это письмо, князь, усиливает мой стыд и сожаление, что я так дурно встретил вас. Никакое оправдание не может изгладить мою неучтивость, но вы не можете себе вообразить, как я огорчен, что принужден вас принять в этой нищенской конуре: совершенно не так я бы хотел приветствовать вас!..
И я остановился с возобновившимся чувством раздражения, вспомнив, как теперь действительно я был богат и вопреки этому был вынужден казаться бедным.
Между тем князь легким движением руки прервал мои замечания.
- Зачем огорчаться? - спросил он. - Скорее гордитесь, что вы можете избавиться от пошлых принадлежностей роскоши. Гений вырастает на чердаке, а умирает во дворце. Не есть ли это общепринятая теория?
- Я думаю, скорее, избитая и не правильная, - ответил я. - Гению не мешало бы испытать хоть раз эффект дворца, обыкновенно же он умирает с голода.
- Верно! Но, умирая, так он думает, что многие через это насытятся потом! Шуберт погиб от нужды, но посмотрите, сколько выгоды принесли его сочинения для нотных издателей! Это - прекрасное распределение природы, что честные люди должны жертвовать собой, чтоб дать существование мошенникам.
- Вы говорите, конечно, саркастически? - спросил я. - В действительности вы не верите в это?
- О, верю ли я! - воскликнул он, блестя своими красивыми глазами. - Если б я мог не верить в то, чему меня научила моя опытность, что же осталось бы мне? Во всем нужно покоряться необходимости, как говорит старая поговорка. Нужно покориться, когда дьявол погоняет. Действительно, нельзя найти возражения на это верное замечание. Дьявол погоняет мир с кнутом в руке и, что довольно странно (принимая во внимание, что люди верят в существование Бога), преуспевает в управлении своей упряжкой с необыкновенным искусством!..
Его брови сдвинулись, и линия горечи около рта стала глубже и резче, и, вдруг опять светло улыбнувшись, он продолжал:
- Но не будем морализировать: мораль вызывает тошноту; каждый рассудительный человек ненавидит, чтоб ему говорили, чем он мог бы быть и что он есть. Я пришел для того, чтобы сделаться вашим другом, если вы позволите. И, чтоб покончить с церемониями, поедем ко мне в отель, где я заказал ужин.
Тем временем я совершенно очаровался его свободным обращением, красивой внешностью и мелодичным голосом; его сатирическое настроение подходило к моему. Я чувствовал, что мы отлично сойдемся с ним, и первоначальная досада на то, что он застал меня в таких бедственных обстоятельствах, как-то ослабела.
- С удовольствием! - ответил я. - Но прежде позвольте мне немного объяснить вам положение дел. Вы много слышали обо мне от моего друга Джона Кэррингтона, и я знаю из его письма ко мне, что вы пришли сюда из чувства приязни и желания мне добра. Я благодарю вас за это великодушное намерение! Я знаю, вы ожидали найти бедняка-литератора, борющегося с ужасной нищетой и отчаянием, и часа два кому назад ваши ожидания вполне оправдались бы. Но теперь обстоятельства изменились: я получил известие, которое совершенно меняет мое положение; я получил сегодня вечером удивительный сюрприз...
- Надеюсь, приятный? - осведомился мягко мой собеседник.
Я улыбнулся.
- Судите сами! - и я протянул ему письмо адвокатов, которое уведомляло меня о неожиданно доставшемся мне богатстве.
Он бросил на него быстрый взгляд, затем сложил и возвратил мне с вежливым поклоном.
- Я должен поздравить вас, - сказал он, - что я и делаю. Хотя, конечно, это богатство, которое, по-видимому, радует вас, для меня кажется мелочью. Оно проживется в каких-нибудь восемь лет, или менее. Чтобы быть богатым, по-настоящему богатым, в моем значении этого слова, нужно иметь около миллиона в год. Тогда можно надеяться избежать богадельни.
Он засмеялся, а я глупо уставился на него, не зная, как принять его слова: как правду или как праздное хвастовство. Пять миллионов называть мелочью!
Он продолжал, по-видимому, не замечая моего изумления:
- Неисчерпаемая алчность человека, мой дорогой сэр, никогда не может быть удовлетворена. Если он получит одно, он желает другое, и его вкусы вообще очень дороги. Например, несколько хорошеньких женщин, которым чужды предрассудки, скоро освободят вас от ваших пяти миллионов в погоне за одними бриллиантами. Скачки сделают это еще скорее. Нет-нет, вы не богаты - вы еще бедны, только ваши нужды не так докучливы, как прежде. И, сознаюсь, я сам этим разочарован, так как я шел к вам с надеждой сделать добро хоть раз в жизни и разыграть отца-кормильца для восходящего гения, и здесь я по обыкновению, предупрежден. Это, знаете, странно, но, тем не менее, это факт: всюду, куда бы я ни пришел с особенным намерением в отношении человека, я всегда уже предупрежден! Действительно это тяжело!
Он остановился и поднял голову, прислушиваясь.
- Что это такое? - спросил он.
Это был скрипач рядом, игравший известную "Аве Мария".
- Как жалобно! - сказал он, презрительно пожав плечами. - Итак, миллионер и будущий знаменитый великосветский лев, я надеюсь, что нет препятствий к предполагаемому ужину? И, может быть, в кафешантан потом, если будет расположение? Что вы на это скажете?
Он дружески хлопнул меня по плечу и посмотрел мне прямо в лицо; эти изумительные глаза, заключающие в себе и слезы, и огонь, глядели на меня светлым властным взглядом, который окончательно покорил меня. Я не пытался сопротивляться той особенной силе, притягивающей меня теперь к этому человеку, которого я только что встретил; ощущение было слишком сильно и приятно, чтобы бороться с ним. Только один момент я колебался, осматривая свое потертое платье.
- Я не в состоянии сопровождать вас, князь, - сказал я. - Я выгляжу скорее бродягой, чем миллионером.
- Вы правы! - согласился он. - Но будьте довольны! В этом отношении вы похожи на многих других крезов. Только гордые бедняки беспокоятся о хорошем платье; они и милые "легкомысленные" дамы скупают обыкновенно все красивое и элегантное. Плохо сидящий сюртук часто покрывает спину первого министра, и если вы увидите женщину, одетую в платье дурного покроя и цвета, вы можете быть уверены, что она страшно добродетельна, известна добрыми делами и, вероятно, герцогиня!
Он встал и притянул к себе свои соболя.
- Какое дело до платья, если кошелек полон! - продолжал он весело. - Пусть только в газетах напишут, что вы миллионер, и, без сомнения, какой-нибудь предприимчивый портной изобретет новый дождевой плащ а-ля Темпест такого же мягко-зеленого художественно-линялого цвета, как ваше теперешнее платье. А теперь поедем! Извещение ваших поверенных должно дать вам хороший аппетит, и я хочу, чтобы вы отдали справедливость моему ужину. Со мной здесь мой повар, а он не лишен искусства. Кстати, я надеюсь, что вы окажете мне услугу, позволив быть вашим банкиром, пока ваше дело не будет законно рассмотрено и утверждено.
Это предложение было сделано так деликатно и дружески, что я не мог не принять его с благодарностью, так как оно освобождало меня от временных затруднений. Я поспешно написал несколько строк квартирной хозяйке, извещая ее, что должные ей деньги будут ей высланы по почте на следующий день; затем, спрятав отвергнутую рукопись, мое единственное имущество, в боковой карман, я потушил лампу и с новым, так неожиданно обретенным другом покинул навсегда мое жалкое жилище и связанную с ним нищету. Я не думал тогда, что придет время, когда я оглянусь на дни, проведенные в этой маленькой невзрачной комнате, как на лучший период моей жизни, когда я посмотрю на испытанную горькую бедность как на руль, которым святые ангелы направляли меня к высоким и благородным целям, - когда я в отчаянии буду молиться с безумными слезами, чтобы быть тем, чем я был тогда! Я не знаю, хорошо или дурно, что наше будущее закрыто от нас. Стали ли бы мы уклоняться от зла, если бы знали его результаты? Это вопрос сомнительный; во всяком случае, в эту минуту я был действительно в блаженном неведении. Я весело вышел из мрачного дома, где я жил так долго между разочарованиями и трудностями, повернув теперь к ним спину с таким чувством облегчения, которое не может быть выражено словами, - и последнее, что я слышал, был жалобный вопль мирной мелодии, словно прощальный крик неизвестного и невидимого скрипача.

Глава 4

Перед подъездом нас ожидала карета князя, запряженная парой горячих вороных рысаков в серебряной сбруе. Великолепные чистокровки били землю и грызли удила от нетерпения; при виде хозяина щегольской ливрейный лакей открыл дверцы, почтительно дотронувшись до шляпы; по настоянию моего спутника я вошел первым и, опустившись на мягкие подушки, почувствовал приятное сознание роскоши и могущества в такой силе, что казалось, будто я уже давно оставил позади себя дни невзгод и печали. Ощущения голода и счастия боролись во мне, и я находился в неопределенном и легкомысленном состоянии, присущем долгому посту, когда абсолютно все кажется недействительным или неосязаемым. Я знал, что я собственно не могу ощутить достоверности моего изумительного счастья, пока мои физические нужды не будут удовлетворены. И я был, так сказать, в колебательном состоянии. Мой мозг кружился вихрем, мои мысли были смутны и бессвязны, и сам я казался себе в каком-то причудливом сне, от которого я должен был немедленно пробудиться.
Карета на резиновых шинах бесшумно катилась, только слышался стук копыт быстро мчавшихся лошадей.
Я видел в полумраке блестящие темные глаза моего нового друга, смотревшие пристально на меня с особенно напряженным вниманием.
- Не чувствуете ли вы, что свет уже у ваших ног, как мяч в ожидании удара ноги? - спросил он полушутя, полуиронически. - Свет так легко приводится в движение. Умные люди во все века старались сделать его менее смешным, с тем результатом, что он продолжает предпочитать мудрости безрассудство. Как мяч или, скажем, как волан, готовый полететь куда угодно и как угодно, лишь бы ракетка была из золота!
- Вы говорите с какой-то горечью, князь, - сказал я. - Но, без сомнения, у вас большая опытность в людях?
- Большая, - повторил он выразительно. - Мое царство очень обширно.
- Значит, вы властелин! - воскликнул я с некоторым удивлением. - Ваш титул не есть только почетный титул?
- О, по правилам вашей аристократии он только почетный титул, - быстро ответил он. - Когда я сказал, что мое царство обширно, я разумел, что властвую везде, где люди подчинены силе богатства. С этой точки зрения не ошибусь ли я, называя мое царство обширным? Не есть ли оно почти беспредельно?
- Я замечаю, вы циничны, - сказал я. - Хотя, конечно, вы верите, что не все можно купить за деньги - честь и добродетель, например?
Он оглядел меня с загадочной улыбкой.
- Я полагаю, что честь и добродетель существуют, - ответил он, - и, существуя, конечно, не могут быть куплены. Но моя опытность научила меня, что я всегда и все могу купить. То, что называется большинством людей честью и добродетелью, не есть ли самые изменчивые чувства, какие можно себе вообразить? Назначьте солидную сумму, и они сделаются подкупны и развратятся в одно мгновение ока! Признаюсь, я раз встретил случай неподкупной честности, но только раз. Я могу встретить опять, но это подлежит большому сомнению. Но возвратимся ко мне, - прошу вас, не думайте, что я хвастаюсь перед вами или выдаю себя под фальшивым титулом. Поверьте мне, что я настоящий князь, и такого рода, каким ни одна из ваших старейших фамилий не может похвалиться; на мое царство разрушено, и мои подданные рассеяны между всеми нациями; анархия, нигилизм и политические смуты вообще заставляют меня скорее умалчивать о моих делах. К счастью, у меня деньги в изобилии, и только ими я прокладываю себе путь. Когда мы будем лучше знакомы, вы узнаете более о моей личной истории. У меня много других имен и титулов, кроме обозначенного на карточке, но я ношу самое простое из них, так как большинство людей искажает произношение иностранных имен. Мои интимные друзья обычно пропускают титул и зовут меня просто Лючио.

Предыдущая страница 2 Следующая страница


3 Брэм Стокер

- Это ваше крестное имя? - начал я.
- Нисколько, у меня нет крестного имени, - прервал он поспешно и гневно. - Я не христианин.
Он говорил с таким нетерпением, что на минуту я смутился, не зная, что ответить.
- В самом деле? - пробормотал я смущенно.
Он расхохотался.
- В самом деле! Это все, что вы нашли сказать! В самом деле и опять в самом деле. Вы не христианин, и в действительности - никто: люди претендуют ими быть, и в этом лицемерии, достойном проклятия, они более богохульны, чем падший дьявол! Но я не притворяюсь, у меня только одна вера!
- И это?..
- Глубокая и страшная вера! - сказал он дрожащим голосом. - И хуже всего, что она правильна, правильна, как машина мироздания! Но говорить об этом - кстати, когда чувствуешь унылость духа и желание побеседовать о мрачных и страшных предметах, а теперь мы прибыли уже к месту назначения, и главной заботой в нашей жизни (это главная забота в жизни большинства людей) должен быть вопрос о нашей пище.
Карета остановилась, и мы вышли. При виде пары вороных и серебряной сбруи швейцар отеля и двое-трое слуг бросились к нам, но князь прошел в вестибюль, не замечая никого из них, и обратился к человеку степенного вида, своему собственному лакею, который вышел навстречу ему с глубоким поклоном.
Я пробормотал что-то вроде желания взять для себя комнату в отеле.
- О, мой человек сделает это для вас, - сказал он небрежно. - Дом далеко не полон; во всяком случае, все лучшие комнаты свободны, а конечно, вы хотите одну из лучших.
Глазеющий слуга до этого момента смотрел на мой потертый костюм с видом особенного презрения, выказываемого нахальными холопами тем, кого они считают бедняками, но, услышав это слова, он мгновенно изменил насмешливое выражение своей лисьей физиономии и с раболепством кланялся мне, когда я проходил. Дрожь отвращения пробежала по мне, соединенная с некоторым злобным торжеством: отражение лицемерия на лице этого холопа было, как я знал, только тенью того, что я найду отражающимся в манерах и обращении всего "высшего" общества, так как там оценка достоинств не выше, чем оценка пошлого слуги, и за мерку принимаются исключительно деньги.
Если вы бедны и плохо одеты - вас оттолкнут, но если вы богаты - вы можете носить потертое платье, сколько вам угодно: за вами будут ухаживать, вам будут льстить и всюду приглашать, хотя бы вы были величайшим глупцом или первостатейным негодяем.
Такие мысли смутно бродили в моей голове, пока я следовал за хозяином в его комнаты. Он занимал целое отделение в отеле, имея большую гостиную, столовую, кабинет, убранные самым роскошным образом, кроме того - спальню, ванную комнату и уборную, и еще комнаты для лакея и двух других слуг.
Стол был накрыт для ужина и сверкал дорогим хрусталем, серебром и фарфором, украшенный корзинами самых дорогих фруктов и цветов, и несколько минут спустя мы уже сидели за ним.
Лакей князя служил во главе, и при полном свете электрических ламп я заметил, что лицо этого человека казалось очень мрачным и неприятным, даже таило злое выражение, но в исполнении своих обязанностей он был безукоризнен, будучи быстрым, внимательным и почтительным, так что я внутренне упрекнул себя за инстинктивную неприязнь к нему. Его имя было Амиэль; я невольно следил за его движениями, так они были бесшумны, и его шаги напоминали крадущуюся поступь кошки или тигра.
Ему помогали двое других слуг, одинаково расторопных и хорошо дрессированных, и я наслаждался изысканными блюдами, которых так давно не пробовал, и ароматным вином, о котором могли только мечтать разные знатоки. Я начинал себя чувствовать совершенно легко и разговаривал свободно и доверчиво, и сильное влечение к моему новому другу увеличивалось с каждой минутой, проведенной в его компании.
- Будете ли вы продолжать вашу литературную карьеру теперь, когда вы получили это маленькое наследство? - спросил он, когда после ужина Амиэль поставил перед нами изысканный коньяк и сигары и почтительно удалился.
- Конечно, - возразил я, - хотя бы только для удовольствия. С деньгами я могу заставить обратить на себя внимание. Ни одна газета не откажет в хорошо оплаченной рекламе.
- Верно! Но не откажется ли вдохновение изливаться из набитого кошелька и пустой головы?
Это замечание рассердило меня.
- Вы считаете мою голову пустой? - спросил я, несколько оскорбленный.
- Не теперь, мой дорогой Темпест: не позволяйте выпитому токайскому или коньяку, который мы пьем, говорить так поспешно за вас. Уверяю, что я не считаю вашу голову пустой; напротив, я убежден, как я и слышал, что ваша голова была и есть полна идей - прекрасных идей, оригинальных идей, которых не желает мир условной критики. Но будут ли эти идеи продолжать пускать ростки в вашем мозгу, или полный кошелек остановит их? - вот в чем вопрос. Оригинальность и вдохновение, странно сказать, редко одаряют миллионера. Предполагается, что вдохновение приходит свыше, а деньги снизу! Между тем в вашем случае и то и другое - и вдохновение, и оригинальность - могут далее процветать и давать плоды, я уверен, что могут. Хотя часто случается, что когда мешок денег выпадает на долю честолюбивого гения, Бог покидает его, а черт вступает в свои права. Вы никогда об этом не слыхали?
- Никогда! - ответил я улыбаясь.
- Конечно, эти слова глупы и звучат смешно в наш век, когда не верят ни в Бога, ни в черта. Между тем они означают, что должно выбирать между верхом и низом: гений есть Верх, а деньги - Низ; нельзя в одно и то же время летать и пресмыкаться.
- Не верится, чтобы деньги заставляли человека пресмыкаться, - сказал я. - По-моему, это единственное средство, необходимое, чтобы усилить его дарования и поднять его до самой большой высоты.
- Вы так думаете?
Князь зажег сигару с важным и озабоченным видом.
- Тогда я боюсь, что вы мало сведущи по части, как я называю, естественной психологии. То, что принадлежит земле, и влечет к земле. Вы это, конечно, понимаете? Золото принадлежит земле; вы добываете его оттуда, вы пользуетесь им; этот металл - довольно существенный. Гений является, никто не знает откуда, - вы не можете ни откопать его, ни сделать, а будете стоять и дивиться на него; он - редкий гость и капризен, как ветер, и, обыкновенно, производит грустное разрушение между условностями человечества. Это, как я сказал, "высшее" над земными вкусами и понятиями, и те, кто имеет его, всегда живут в неведомых возвышенных сферах. Но деньги - это удобство, очень искусно выровненное с поверхностью земли; когда вам довольно его, вы твердой походкой спускаетесь вниз и внизу остаетесь!
Я засмеялся.
- Честное слово, вы очень красноречиво проповедуете против богатства! - сказал я. - Вы сами необычайно богаты. Разве вы досадуете на это?
- Нет, я не досадую, так как досадовать было бы бесполезно, - возразил он. - А я никогда не трачу свое время. Но я вам говорю правду; гений и большое богатство не живут вместе. Например, я, вы не можете себе представить, какие громадные способности я имел когда-то! Давно, раньше, чем я сделался властелином сам!
- Я уверен, что вы их имеете еще теперь, - утверждал я, глядя на его благородное лицо и прекрасные глаза.
Странная тонкая улыбка, которую я подмечал уже не раз прежде, осветила его лицо.
- Вы хотите говорить мне комплименты! - сказал он. - Вам, как и многим, нравится моя внешность, но, в конце концов, ничто так не обманчиво, как наружность. Причина этого та, что как только мы переходим детство, мы стараемся быть не тем, что есть, и таким образом от постоянной практики с юных лет мы достигаем того, что наша физическая форма скрывает совершенно наше настоящее "я". В самом деле это и умно, и искусно, потому что каждый индивидуум защищен стеной своего тела от шпионства друзей или врагов, каждый человек есть одинокая душа, заключенная в собственноручно сделанной тюрьме; когда он совершенно один, - он знает и часто ненавидит себя, - иногда он даже пугается лютого чудовища, спрятанного за его телесной маской, и старается забыть его страшное присутствие в пьянстве и распутстве, что и бывает иногда со мной. Вы бы не подумали этого обо мне?
- Никогда, - быстро ответил я.
Что-то в его голосе и взгляде несказанно тронуло меня.
- Вы клевещете на себя!
Он тихо засмеялся.
- Может быть! - небрежно уронил он. - Но это заставит вас подумать обо мне, что я не хуже большинства людей! Теперь вернемся к вопросу о вашей литературной карьере. Вы сказали, что написали книгу; отлично, напечатайте ее и посмотрите результат - если будет "удача", это уже нечто. А способов устроить эту "удачу" много. О чем ваша история? Надеюсь, что-нибудь нескромное?
Разумеется, нет, - возразил я горячо. - Это повесть о благороднейших образцах жизни и о самых возвышенных стремлениях. Я писал ее с намерением поднять и очистить мысли моих читателей и хотел по мере возможности утешить тех, кто страдает и грустит...
Риманец улыбнулся с состраданием.
- Ваша книга не годится, - прервал он. - Уверяю вас, что она не годится. Она не соответствует духу времени. Возможно, ее и приняли бы, если бы вы поместили в ней "первую ночь" с описанием превосходного ужина и всех последствий опьянения. Иначе бесполезно. Для того, чтобы книга имела успех ради себя самой, ей незачем пытаться быть литературной, она должна быть только неприличной. Настолько неприличной, насколько вы можете это сделать, не оскорбляя передовой женщины. Это откроет вам широкое поле. Опишите в подробностях любовную интригу, распространитесь о рождении детей - словом, говорите о мужчинах и женщинах, как о животных, существующих ради единственной цели размножения, и успех ваш будет громадный. Нет ни одного критика, который бы не одобрил вас, нет ни одной пятнадцатилетней школьницы, которая бы не пожирала глазами ваши страницы в безмолвии своей девственной спальни!
Его взгляд сверкал такой злой насмешкой, что я, ошеломленный, не мог найти слов для ответа, и он продолжал:
- Что вам пришло в голову, дорогой Темпест, писать книгу о "благороднейших образцах жизни", как вы говорите? На этой планете нет благородных образцов жизни; во всем подлость и торговля. Человек - ничтожество, и все его цели ничтожны, как он сам. Ибо благородные образцы жизни ищут других миров. Другие миры есть! Опять-таки люди не желают возвышать и очищать свои мысли романами, которые они читают для удовольствия: для этого они ходят в церковь и очень скучают в продолжение службы. И зачем вы хотите утешать людей, которые, обыкновенно, только благодаря своей глупости причиняют себе муки? Они не хотели помочь вам. Они не дали вам шести пенсов, чтобы спасти вас от голода. Мой друг, оставьте ваше сумасбродство вместе с бедностью. Живите для себя. Если вы сделаете что-нибудь для других, эти другие только ответят вам самой черной неблагодарностью; примите мой совет и не жертвуйте своими собственными интересами для каких бы но ни было соображений!
Он встал из-за стола и говорил, стоя спиной к яркому огню и спокойно покуривая сигару. А я смотрел на его красивую фигуру и лицо, терзаясь мучительным сомнением, омрачившим мое восхищение.
- Если бы вы не были так прекрасны, я бы сказал, что вы бессердечны, - промолвил я наконец. - Но ваши черты - прямая противоположность вашим словам. В действительности у вас нет того равнодушия к человечеству, которое вы силитесь присвоить себе. Вся ваша наружность говорит о великодушии, которое вы не можете победить, если бы даже хотели. Кроме того, разве вы не пытаетесь всегда делать добро?
Он улыбнулся.
- Всегда! То есть я всегда занят работой, стараясь удовлетворить людские желания. Хорошо ли это - или дурно с моей стороны, подлежит испытанию. Людские желания беспредельны; единственно, чего ни один из них, по-видимому, не хочет, насколько я заметил, это прервать со мной знакомство!
- Еще бы, конечно, нет! Встретив вас, это невозможно! - И я засмеялся нелепости этой мысли.
Он искоса бросил на меня загадочный взгляд.
- Их желания не всегда доброжелательны, - заметил он, повернувшись, чтобы сбросить пепел от своей сигары за решетку камина.
- Но безусловно, вы не потворствуете им в их пороках! - воскликнул я, все еще смеясь. - Это значило бы разыграть роль благодетеля слишком основательно!
- Я вижу, мы утонем в сыпучих песках теории, если пойдем дальше, - сказал он, - вы забываете, мой друг, что никто не может разрешить, что такое порок и что добродетель. Они, как хамелеон, в разных странах принимают разные цвета. Авраам имел две или три жены и несколько наложниц, а он был добродетельный человек, согласно священному учению, тогда как лондонский лорд Том-Нобби в наше время имеет одну жену и несколько наложниц и, в сущности, очень схож в других свойствах с Авраамом, но, между тем, он считается ужасной личностью. Переменим разговор, иначе мы никогда не кончим. Что нам делать с остатком вечера? Есть в Тиволи хорошо сложенная интересная девица, нашедшая себе покровительство у расслабленного маленького герцога; стоит посмотреть на ее удивительное кривлянье, благодаря которому она втирается в английскую аристократию, чтоб занять определенное положение. Или вы устали и предпочитаете отдохнуть?
Сказать правду, я был совершенно утомлен волнениями дня - и столько же нравственно, сколько физически. Моя голова была тяжела от вина, от которого я совсем отвык.
- В самом деле, мне скорее всего хотелось бы лечь спать, - сознался я, - но как же относительно моей комнаты?
- О, Амиэль позаботился об этом; мы спросим его.
И он позвонил; его лакей сейчас же появился.
- Вы приготовили комнату для мистера Темпеста?
- Да, ваше сиятельство. Апартамент в этом коридоре, почти напротив. Комната обставлена не так, как следует, но я настолько мог, сделал ее комфортабельной для ночи.
- Благодарю, - сказал я, - я вам очень обязан.
Он почтительно поклонился.
- Благодарю вас, сэр.
Он удалился, и я сделал движение, чтобы пожелать моему хозяину покойной ночи.
Он взял мою протянутую руку и держал в своей некоторое время, пытливо глядя на меня.
- Вы мне нравитесь, Джеффри Темпест, - сказал он. - И потому, что вы мне нравитесь, и потому, что, я думаю, в вас есть нечто высшее, чем только земное животное, я хочу предложить вам то, что вы, может быть, найдете странным. Вот что: если я не нравлюсь вам, скажите это сейчас же, и мы разойдемся теперь, прежде чем у нас будет время узнать больше друг друга, и я постараюсь больше не встречаться на вашем пути, разве вы сами станете искать меня. Если же, наоборот, я нравлюсь вам, если вы находите мой характер и образ мыслей сходными с вашими, дайте мне обещание, что вы будете моим другом и товарищем на некоторое время, на несколько месяцев, во всяком случае. Я вас введу в лучшее общество и представлю вас самым красивым женщинам Европы, как и самым блестящим мужчинам. Я их всех знаю и, думаю, могу быть вам полезен. Он если в вас таится хоть малейшее отвращение ко мне, - здесь он остановился и продолжал с необыкновенной торжественностью, - во имя Господа, не скрывайте его, и я уйду, потому что клянусь вам, я не тот, чем кажусь!
Сильно потрясенный его странным взглядом и странной манерой, я колебался один момент, и этот момент, я знал, решил мою судьбу. Это была правда: во мне волновалось какое-то недоверчивое и отталкивающее чувство к этому обаятельному, но циничному человеку, и он, по-видимому, угадал его. Но теперь все подозрения разрушились, и я сжал его руку с новым приливом задушевности.
- Мой друг, ваше предупреждение пришло слишком поздно, - сказал я радостно. - Кто бы вы ни были или каким бы вы себя ни считали, я вас нахожу крайне симпатичным и счастлив, что встретил вас. Мой старый товарищ Кэррингтон действительно оказал мне услугу, познакомив нас, и уверяю вас что я буду гордиться вашей дружбой. Вам, кажется, доставляет наслаждение унижать себя? Но вы знаете старую поговорку: "Не так страшен черт, как его малюют!"
- И это верно, - промолвил он задумчиво. - Бедный черт! Его проступки, без сомнения, преувеличены. Итак мы друзья?
- Надеюсь, не я первый нарушу договор?
Его темные глаза внимательно остановились на мне, хотя, казалось, улыбка таилась в них.
- Договор - хорошее слово, - сказал он. - Итак, будем считать это договором. Имея теперь состояние, вы обойдетесь без материальной помощи, но я думаю, что могу быть вам полезен, чтобы ввести вас в общество. И, конечно, вы захотите влюбиться, если уже не влюблены?
- Нет, - быстро ответил я и сказал правду:
- До сих пор я не встретил ни одной женщины, которая удовлетворяла бы моим требованиям от красоты.
Он разразился хохотом.
- Честное слово, у вас нет недостатка в смелости, - сказал он. - Только совершенная красота удовлетворит вас? Но примите во внимание, мой друг, что хотя вы красивый и статный молодой человек, но сами не вполне Аполлон.
- Не в том дело, - заметил я. - Мужчина должен выбирать себе жену внимательным глазом, для своего личного удовлетворения, так же как он выбирает лошадь или вино, совершенство или ничего.
- А женщина? - спросил Риманец, и глаза его блеснули.
- Женщина, в сущности, не имеет права выбора, - ответил я; так как это был один из моих любимых доводов, то я с удовольствием говорил. - Она должна подчиняться, когда ее хотят. Мужчина - всегда мужчина, а женщина только принадлежность мужчины и без красоты не может рассчитывать ни на его восхищение, ни на его поддержку.
- Правильно! Весьма правильно и логично! - воскликнул он, сделавшись на минуту чрезвычайно серьезным. - Я сам не симпатизирую новым идеям об интеллектуальности женщины. Она только самка человека, она не имеет собственной души, кроме той, которая является рефлексом его души, и, будучи лишенной логики, она не способна составлять правильное суждение о вещах. Весь обман поддерживается этим истерическим существом, если принять во внимание, какое низшее создание она собой представляет; любопытно проследить, сколько зла она причинила миру, разрушая планы умнейших советников и королей, которые, без сомнения должны были бы господствовать над ней! А в настоящее время она сделалась больше, чем когда-нибудь, неукротимой.
- Это только проходящая фаза, - возразил я небрежно, - придуманная несколькими несимпатичными типами женского пола. Я так мало интересуюсь женщинами, что сомневаюсь, женюсь ли я когда-нибудь.
- У вас вдоволь времени для размышления; пока же забавляйтесь с красавицами en passant <Походя (фр.).>, - сказал он, внимательно следя за мной. - А тем временем я покажу вам всевозможные брачные рынки в мире, хотя самый большой из всех, конечно, наша столица. Чудесные торги предстоят вам, милый друг! Образчики удивительных блондинок и брюнеток идут, в сущности, очень дешево. Мы рассмотрим их на досуге. Я рад, что вы сами решили, что мы будем товарищами, потому что я очень горд - могу сказать, дьявольски горд, - никогда не остаюсь в обществе человека, если он выразит хоть малейшее желание избавиться от меня. Покойной ночи!
- Покойной ночи! - ответил я. Мы пожали снова друг другу руки, и прежде, чем мы разъединили их, молния вдруг ярко сверкнула, сопровождаемая страшным раскатом грома. Электричество погасло, и только огонь в камине освещал наши лица. Я был немного ошеломлен и смущен: князь оставался совершенно равнодушным, и его глаза блестели в темноте, как глаза кошки.
- Какая гроза! - заметил он. - Такой гром зимой - довольно необычное явление. Амиэль!
Лакей вошел, его злое лицо походило на белую маску среди мрака.
- Эти лампы погасли, - сказал его господин, - странно, что цивилизованное человечество еще не вполне научилось обращаться с электрическим светом. Можете вы поправить их, Амиэль?
- Да, ваше сиятельство.
И через несколько минут, благодаря искусным манипуляциям, которых я не понял и не мог видеть, хрустальные рожки засветились с новым блеском.
Грянул другой удар грома в сопровождении сильнейшего ливня.
- В самом деле, удивительная погода для января, - сказал Риманец, протягивая мне руку. - Покойной ночи, мой друг! Спите спокойно!
- Если гнев стихии мне позволит! - улыбнулся я.
- О, какое дело до стихии! Человек почти господствует над ней, или скоро так будет. Амиэль, покажите мистеру Темпесту его комнату.
Амиэль повиновался и, перейдя в коридор, ввел меня в большой роскошный апартамент, богато убранный и ярко освещенный. Уютным теплом пахнуло на меня, когда я вошел. И я, который с детства не видал такой роскоши, почувствовал себя более, чем когда-либо, подавленным от радостного сознания моего неожиданного, необыкновенного счастия.
Амиэль почтительно ждал, время от времени украдкой бросая на меня взгляды, в которых, мне казалось, я читал нечто насмешливое.
- Чем могу служить вам, сэр? - спросил он.
- Благодарю вас, вы мне не нужны, - ответил я, стараясь придать небрежную интонацию своему голосу.
Так или иначе, но я чувствовал, что этого человека необходимо держать на своем месте.
- Вы были очень внимательны, я этого не забуду.
Легкая улыбка скользнула по его губам.
- Премного благодарен, сэр. Покойной ночи!
И он удалился, оставив меня одного. Я ходил взад и вперед по комнате, скорее машинально, чем сознательно, пробуя думать, пробуя разобраться в изумительных происшествиях дня, но в моем мозгу еще царил хаос, и единственным рельефным образом являлась замечательная личность моего нового друга Риманца.
Его необыкновенная внешность, обаятельное обращение, его любопытный цинизм, соединенный с глубоким чувством, которому я не мог найти имени; все ничтожные, но, тем не менее, редкие особенности его происхождения и характера преследовали меня и как бы сделались неразрывно смешанными со мной и относящимися ко мне обстоятельствами.
Я разделся перед огнем, прислушиваясь к дождю и грому, который теперь затихал в сердитых отголосках.
- Джеффри Темпест, свет открылся перед тобой! - сказал я, обращаясь к самому себе. - Ты молод, здоров, недурен собой и умен, вдобавок к этому теперь ты имеешь пять миллионов денег и богатого князя другом. Чего же больше ты желаешь от судьбы и фортуны? Ничего, кроме славы! А этого ты достигнешь легко, потому что в наше время даже слава покупается, как любовь. Твоя звезда восходит, и для тебя, мой мальчик, окончилась литературная каторга! Пользуйся покоем и удовольствием в остальной жизни. Ты счастливец! Наконец твой день пришел!
Я бросился на мягкую постель и старался заснуть, но в полудремоте я еще слышал в отдалении глухие отголоски грозы. И раз мне почудился голос князя, звавший "Амиэль! Амиэль!" - с дикостью, похожей на рев рассвирепевшего ветра. В другой раз я внезапно пробудился от глубокого сна под впечатлением, что кто-то подошел и смотрит внимательно на меня.
Я сел на кровать и вглядывался в темноту, так как огонь в камине погас. Я повернул ключик маленькой электрической лампочки около меня, и комната осветилась, но никого не было.
Между тем воображение продолжало играть со мной, прежде чем я снова заснул, и мне казалось, что я слышал около себя свистящий шепот: "Тише! Не беспокой его. Пусть безумец спит в своем безумстве!"

Глава 5

На следующее утро, вставая, я узнал, что его сиятельство - как называли князя Риманца его слуги и служащие в отеле, - уехал верхом в парк, оставив меня одного на утренний завтрак. Поэтому я сошел в общую залу, где мне прислуживали с раболепством, несмотря на мое потертое платье, которое я еще принужден был носить, не имея перемены. Когда мне будет угодно завтракать? В котором часу я буду обедать? Останусь ли я в своем апартаменте? Или он не был достаточно удовлетворителен? Может быть, я предпочту "отделение", подобное тому, какое занимает его сиятельство? Все эти почтительные вопросы сначала удивляли меня, а потом стали забавлять. Какие-нибудь таинственные агенты, очевидно, распространяли слух о моих богатствах, и это был первый результат. В ответ я сказал, что ничего не могу решить и в состоянии дать определенные распоряжения не раньше, как через несколько часов, а пока я оставляю комнату за собой. После завтрака я собрался идти к моим поверенным, и только что приказал позвать экипаж, как увидел моего друга, возвращавшегося с прогулки. Он сидел верхом на великолепной гнедой лошади, и теперь горячилась под сдерживающей ее властной, твердой рукой ездока. Она прыгала и вертелась между кэбами и телегами довольно рискованным образом, если б ее господином не был Риманец. Днем он выглядел несравненно красивее; легкий румянец окрасил его естественную бледность лица, и его глаза блестели от моциона и удовольствия.

Предыдущая страница 3 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 4

Я ждал его приближения, также как и Амиэль, который обыкновенно появлялся в коридоре отеля в момент прибытия своего хозяина. Риманец, заметив меня, улыбнулся и дотронулся рукояткой хлыста до шляпы в виде поклона.
- Вы долго спите, Темпест! - сказал он, спрыгивая с лошади и бросая повод груму, который сопровождал его.
- Завтра вы должны поехать со мной и присоединиться к "Liver Brigade", как говорится на модном жаргоне. Раньше считалось в высшей степени неделикатным называть "печень" или другие органы внутреннего механизма, но теперь все это прошло, и мы находим особенное удовольствие рассуждать о некрасивых медицинских предметах. И в "Liver Brigade" вы одним взглядом увидите всех интересных господ, продавших свою душу дьяволу, - людей, которые наедаются до того, что готовы лопнуть, а потом важно парадируют на хороших конях - слишком хороших, чтобы носить на себе такое скверное бремя - в надежде выгнать дьявола из своей зараженной крови. Они думают, что я один из них, но они ошибаются.
Он похлопал лошадь, и грум отвел ее: от быстрого бега мыло покрывало пятнами ее лоснящуюся грудь и передние ноги.
- Зачем же вы присоединяетесь к процессии? - спросил я, смеясь и глядя на него с нескрываемым одобрением; никогда он не казался мне так удивительно сложенным, как в тот раз, в своем ловко сидевшем на нем верховом костюме. - Вы обманываете их!
- Да, - ответил он, - и, знаете ли, в этом случае я не единственный в Лондоне. Куда вы собрались?
К тем поверенным, что мне написали вчера вечером. Имя фирмы - Бентам и Эллис. Чем раньше я побеседую с ними, тем лучше. Как вы думаете?
- Да, но вот что, - и он отвел меня в сторону, - вы должны иметь при себе наличные. Для виду будет нехорошо, если вы сейчас же обратитесь за деньгами, и, в сущности, нет никакой необходимости объяснять этим законникам, что их письмо застало вас на пороге голодной смерти. Возьмите этот бумажник - помните, вы позволили мне быть вашим банкиром - и по дороге зайдите к какому-нибудь известному портному и приоденьтесь.
Он повернулся и пошел быстрыми шагами, а я поспешил за ним, тронутый его добротой.
- Постойте, Лючио!
Я называл его в первый раз этим именем. Он сейчас же остановился.
- Ну?
Он внимательно на меня посмотрел и улыбнулся.
- Вы не даете мне времени говорить, - сказал я тихо, так как мы стояли в общем коридоре отеля. - Дело в том, что у меня есть деньги, то есть я могу их сейчас получить. Кэррингтон прислал мне чек на 50 фунтов в своем письме, я забыл вам об этом сказать. Он был так добр, одолжив их мне. Возьмите их как гарантию за этот бумажник. Кстати, сколько в нем заключается?
- Пятьсот банковыми билетами.
- Пятьсот! Дорогой друг, мне не нужно столько. Это слишком много!
- В наше время лучше иметь слишком много, чем слишком мало! - быстро возразил он. - Дорогой Темпест, не делайте серьезного вопроса из этого! Пятьсот фунтов в сущности ничто. Вы можете истратить их на один туалетный несессер, например. Лучше отошлите назад Джону Кэррингтону его чек; я не очень верю в его великодушие, принимая во внимание, что он открыл руду, стоящую около ста тысяч фунтов, за несколько дней перед моим отъездом из Австралии.
Я выслушал это с большим удивлением и, должен сознаться, также с некоторым чувством обиды. Откровенный и великодушный характер моего старого товарища Босслза, казалось, вдруг померк в моих глазах. Отчего в письме он ни слова не сказал о своей удаче?
Испугался ли он, что я луду беспокоить его дальнейшими займами? Кажется, мой вид выражал мои мысли, потому что Риманец, наблюдавший за мной, тотчас прибавил:
- Разве он ничего не упомянул о своем счастии? Это не по-дружески, но, как я уже говорил, деньги часто портят человека.
- О, я полагаю, он не имел намерения пренебречь мной, - поспешил я сказать с принужденной улыбкой. - Без сомнения, это послужит темой для следующего письма. Что же касается этих пятисот фунтов...
- Оставьте их, мой милый, оставьте их! - произнес он нетерпеливо. - Зачем вы говорите о гарантии? Не получил ли я вас, как гарантию?
Я засмеялся.
- Ну да, теперь я вполне благонадежен и не собираюсь бежать.
- От меня? - спросил он с полухолодным-полуласковым взглядом. - Нет, не думаю!
Он сделал легкое движение рукой и оставил меня, а я положив кожаный бумажник с билетами в боковой карман, кликнул кэб и покатил на Басингхолл-стрит, где мои поверенные ждали меня.
Приехав к месту назначения, я велел доложить о себе и был тотчас же принят с величайшим почтением двумя маленькими человечками, представлявшими собой "фирму". По моей просьбе они послали клерка вниз, чтобы расплатиться и отослать кэб, и я, открыв бумажник Лючио, попросил их разменять билет в 10 фунтов на золото и серебро, что они сделали с большой охотой.
Затем мы вместе занялись делом. Мой скончавшийся родственник, которого я, как себя помню, никогда не видал, но который видел меня сироткой на руках кормилицы, оставил мне безусловно все, что имел, включая несколько редких коллекций картин и драгоценностей. Его завещание было так кратко и ясно, что не было возможности "мудрствовать лукаво" над ним, и мне было объявлено, что через неделю или дней десять самое большее все приведется в порядок и будет в моем исключительном распоряжении.
- Вы очень счастливый человек, м-р Темпест, - сказал мне старший компаньон, м-р Бентам, складывая последнюю из рассмотренных бумаг. - В ваши годы это княжеское наследство принесет вам или большое удовольствие, или большое проклятие, - никогда не знаешь! Обладание таким громадным богатством налагает большую ответственность.
Меня забавляла дерзость этого слуги закона, осмелившегося рассуждать нравоучительно о моем счастии.
- Многие охотно бы приняли эту ответственность и поменялись бы со мной местами, - сказал я с вызывающим видом, - вы сами, например?
Я знал, что это замечание было дурного тона, но я сделал его умышленно, чувствуя, что не его дело проповедовать мне об ответственностях, связанных с богатством. Однако он не обиделся; он только искоса бросил на меня внимательный взгляд, похожий на взгляд размышляющей вороны.
- Нет, м-р Темпест, нет, - сказал он сухо, - не думаю, чтоб я с вами поменялся местом. Я доволен тем, что я есмь. Моя голова - мой банк и приносит мне совершенно достаточные проценты, чтоб жить. Это все, чего я желаю. Жить, не нуждаясь и честно трудиться - с меня довольно. Я никогда не завидовал богатству.
- М-р Бентам философ, - заметил его компаньон м-р Эллис, улыбаясь. - В нашей профессии, м-р Темпест, мы видим так много превратностей судьбы, что следя за переменчивым счастьем наших клиентов, сами научаемся довольствоваться малым.
- Я этому не научился до сих пор, - сказал я весело. - Но в настоящий момент я признаю себя удовлетворенным.
Каждый из них поклонился мне легким официальным поклоном, и м-р Бентам пожал мне руку.
- Дело окончено, позвольте мне поздравить вас, - сказал он вежливо, - конечно, во всякое время, когда бы вы ни пожелали вверить ваши дела в другие руки, мой компаньон и я с совершенной готовностью отретируемся. Ваш покойный родственник имел к нам большое доверие...
- И я также, уверяю вас! - быстро прервал я. - Вы сделаете мне одолжение, продолжая вести мои дела, как вы это делали для моего родственника, и будьте уверены в моей благодарности.
Оба маленькие человечка поклонились опять, и на этот раз мистер Эллис пожал мне руку.
- Мы сделаем для вас все, что в наших силах, мистер Темпест. Не правда ли, Бентам?
Бентам важно кивнул головой.
- А теперь, как вы думаете, следует ли нам сказать это, Бентам, или не следует?
- Может быть, - ответил сентенциозно Бентам, - будет лучше сказать это.
Я смотрел то на одного, то на другого, ничего не понимая.
Мистер Эллис потер руки и улыбнулся.
- Дело в том, мистер Темпест, что у вашего покойного родственника была одна весьма странная идея, и хотя он был человек тонкий и неглупый, но, несомненно, имел весьма странную идею, и, быть может, если бы он ее настойчиво преследовал, что она могла бы привести его в дом умалишенных и помешать ему распорядиться своим громадным состоянием так разумно и справедливо, как он сделал; к счастию для него и для вас, он не настаивал на ней и до последнего дня сохранил свои удивительные качества дельца. Но я не думаю, чтоб он сам когда-нибудь вполне освободился от своей идеи, не правда ли, Бентам?
Бентам задумчиво рассматривал черный круглый знак от газового рожка на потолке.
- Не думаю, нет, не думаю, - ответил он. - Я уверен, что он был совершенно убежден в этом.
- Что это за идея, наконец? - спросил я нетерпеливо. - Не занимался ли он придумыванием нового летательного снаряда, чтоб этим путем отделаться от своих денег?
- Нет, нет, нет!
И мистер Эллис рассмеялся над моим предположением тихим приятным смехом.
- Нет, дорогой сэр, никакие фантазии в механике или торговле не занимали его воображения. Он слишком... э... да, я думаю, что могу так сказать... он слишком глубоко противился тому, что называется "прогрессом" в свете, для того, чтоб помогать ему новыми изобретениями или другими, какими бы то ни было, средствами. Вы видите, мне немного неловко объяснить вам то, что действительно кажется самой нелепой и фантастической идеей, но - чтоб начать - мы в сущности никогда не знали, каким путем он составил свое состояние. Не правда ли, Бентам?
Бентам плотно сжал губы.
- Мы делали операции с большими суммами и советовали, как лучше их поместить, но спрашивать, откуда они идут, было не наше дело. Не правда ли, Бентам?
Бентам степенно кивнул головой.
- Нам доверяли, - продолжал его компаньон, сжимая нежно кончики пальцев вместе, когда он говорил, - и мы старались оправдать доверие скромностью и верностью, и только после долгих лет деловой связи наш клиент сообщил нам свою идею, самую невообразимую, самую странную: короче, он считал, что продал себя дьяволу, и что его громадное богатство было результатом торговой сделки.
Я от души расхохотался.
- Что за вздорная мысль! - воскликнул я. - Бедняга! Очевидно, у него в мозгу было пятнышко, или, быть может, он употребил это выражение только в фигурном смысле?
- Не думаю, - возразил м-р Эллис, продолжая поглаживать свои пальцы, - не думаю, чтоб наш клиент употребил фразу "продал дьяволу" только как фигуральное выражение. М-р Бентам?
- Положительно нет, - сказал Бентам серьезно, - он говорил о торговой сделке, как о действительном и совершившемся факте.
Я опять засмеялся, но не так бурно.
- В наше время люди имеют всевозможные фантазии, - сказал я, - с блаватскизмом, безантизмом и гипнотизмом. Нечего удивляться, если некоторые еще в глупом старом суеверии сохранили слабую веру в существование дьявола, но для вполне здравомыслящего человека...
- Да-а, да, - прервал м-р Эллис, - ваш родственник был вполне здравомыслящий человек, и эта идея была единственной фантазией, укоренившейся в его в высшей степени практический ум. Будучи только идеей, она едва ли достойна быть упомянутой, но, может быть, хорошо, м-р Бентам согласен со мной, что мы упомянули о ней.
- Для нас большое облегчение, что мы упомянули о ней, - подтвердил мистер Бентам.
Я улыбнулся, поблагодарив их, встал, чтоб идти. Они поклонились мне одновременно еще раз, выглядывая почти как близнецы - так их общая практика закона тождественно запечатлелась на их чертах.
- До свидания, м-р Темпест, мне незачем говорить, что мы будем служить вам, как служили нашему прежнему клиенту, по мере наших сил. Могу я вас спросить, не потребуется ли вам немедленно некоторая сумма?
- Нет, благодарю вас, - ответил я, чувствуя признательность к моему другу Риманцу, поставившему меня в совершенно независимое положение перед этими адвокатами.
- Благодарю вас, у меня более, чем нужно.
Они, по-видимому, немного удивились, но удержались от какого-либо замечания.
Они записали мой адрес и послали клерка проводить меня. Я дал этому человеку полсоверена, чтобы выпил за мое здоровье, и он с радостью обещал это сделать.
Затем я пошел пешком, стараясь уверить себя, что это не сон, а я действительно, как дважды два четыре, миллионер.
Свернув за угол, я неожиданно столкнулся с человеком, оказавшимся тем самым редактором, который накануне вернул мне мою отвергнутую рукопись.
Узнав меня, он сразу остановился.
- Куда вы идете? - спросил он. - Пробуете поместить этот несчастный роман? Мой милый, поверьте мне, что он не годится...
- Он не годится? Он должен годиться, - сказал я спокойно, - я сам издам его.
Он отступил.
- Сами издадите! Силы небесные! Да это вам обойдется в шестьдесят или семьдесят, а, может быть и в сто фунтов стерлингов.
- Мне все равно, если б даже мне это стоило тысячу.
Краска залила его лицо, и глаза широко раскрылись от удивления.
- Я думал... простите меня... - запинался он, - я думал, вы нуждались в деньгах...
Я нуждался, - ответил я сухо, - но не нуждаюсь теперь.
Его в высшей степени растерянный вид вместе с переворотом, поставившим вверх дном мою жизнь, произвел на меня такое возбуждающее впечатление, что я разразился хохотом, дико, шумно, неистово, что, по-видимому, встревожило его, так как он стад нервно оглядываться по сторонам, как бы помышляя о бегстве.
Я схватил его за руку и сказал, стараясь обуздать свое почти истерическое веселье:
- Я не сумасшедший, не думайте этого, я только миллионер!
И опять принялся хохотать. Положение казалось мне крайне смешным, но почтенный редактор не находил этого, и его черты выражали столько неподдельной тревоги, что я сделал последнее усилие овладеть собой, и мне это, наконец, удалось.
- Даю вам честное слово, что я не шучу, это факт. Вчера вечером я нуждался в обеде, и вы, как добрый человек, предложили мне его, сегодня я обладаю пятью миллионами. Не смотрите так! Вы получите апоплексический удар! Итак, я вам уже сказал, что сам издам свою книгу, и она д о л ж н а иметь успех! О, я совершенно серьезен! Теперь в моем бумажнике больше, чем достаточно, чтоб заплатить за ее издание!
Я выпустил его руку, и он отшатнулся, ошеломленный и сконфуженный.
- С нами Бог! - пробормотал он слабо, - это похоже на сон! Я никогда в своей жизни не был так удивлен!
- И я тоже!
Искушение к новому взрыву хохота грозило этому спокойствию.
- Но в жизни, как и в сказках, случаются чудеса. И книга, которую отвергли лекторы, будет краеугольным камнем или успехом сезона! Сколько вы возьмете, чтоб издать ее?
- Я? Чтоб я издал ее?
- Ну да, вы... Почему же нет? Если я предлагаю вам возможность честно заработать деньги, неужели куча ваших нанятых "лекторов" помешает вам принять ее? Вы не раб, здесь свободная страна. Я знаю, из тех, которые читают для вас, сухой, никем не любимый пятидесятилетний брюзга, буквоед, страдающий дурным пищеварением, сам потерпел неудачу в литературе, и поэтому ничего другого не найдет сделать, как только нацарапать ругательную рецензию на работу, подающую надежду. Зачем же вам доверяться такому некомпетентному мнению? Я заплачу вам за издание моей книги сумму, какую вы сами назначите, и даже больше - за доброе желание. И я вам ручаюсь, что она даст не только мне имя, как автору, но и вам, как издателю. Я не пожалею средств на рекламирование и заставлю работать прессу. Все на свете покупается за деньги.
- Постойте, постойте, - прервал он, - это так неожиданно! Я должен подумать! Дайте мне время обсудить.
- В таком случае, даю вам день на размышление, - сказал я, - но не больше, так как, если вы не скажете "да", я найду другого человека, который хорошо наживется вместо вас. Будьте благоразумны, мой друг! Прощайте!
- Подождите!.. Видите ли, вы такой странный, такой возбужденный, ваша голова, по-видимому, идет кругом!
- Верно! И есть от чего!
- Бог мой! - и он улыбнулся. - Позвольте же мне поздравить вас. И знаете ли, я действительно искренно поздравляю вас. - И он горячо пожал мне руку. - А что касается книги, то я уверен, что ее в сущности хулили не в отношении литературного стиля и таланта - она просто была слишком, слишком возвышенной, а потому не подходящей ко вкусу публики. Строка о "беззакониях домашнего очага", как вы находим, имеет наибольший успех в наше время. Но я подумаю о вашей книге. Где вас найдет мое письмо?
- Гранд-отель, - ответил я, внутренне забавляясь его растерянным и беспокойным видом; я знал, что уже мысленно он рассчитал, сколько можно взять с меня за выполнение моего литературного каприза. - Приходите ко мне завтра обедать или завтракать, если хотите, только прежде дайте мне знать. Помните, я даю вам ровно сутки для обдумывания. В двадцать четыре часа вы должны решить: да или нет.
И с этим я оставил его, смотрящего в недоумении мне вслед, как человек, который увидел какое-нибудь чудо, упавшее с неба к его ногам. Я продолжал свой путь, неслышно смеясь над самим собой, пока не заметил, что несколько прохожих удивленно на меня посмотрели, и я пришел к заключению о необходимости скрывать свои мысли, если не желаю быть принятым за сумасшедшего. Я шел очень скоро, и мое возбуждение мало-помалу остыло. Я возвратился в нормальное состояние флегматичного англичанина, который прежде всего старается не обнаруживать какого бы то ни было личного волнения. И остаток утра я посвятил покупке готового платья, какое, на мое необыкновенное счастье, оказалось мне совершенно впору, и сделал крупный, если не сказать экстравагантный, заказ модному портному, обещавшему мне исполнить все быстро и аккуратно. Затем я отослал мой долг хозяйке моей бывшей квартиры с прибавкой лишних пяти фунтов, в благодарность бедной женщине за ее долгий терпеливый кредит и вообще за ее доброту ко мне в течение моего пребывания в ее неприглядном доме. Сделав это, я возвратился в Гранд-отель в прекрасном настроении, выглядя и чувствуя себя много лучше в новом, хорошо сидящем на мне платье. Слуга встретил меня в коридоре и с самым раболепным почтением доложив мне, что "его сиятельство князь" ждет меня завтракать в своих апартаментах. Я сейчас же отправился туда и нашел моего нового друга одного в роскошной гостиной; он стоял у громадного окна и держал в руке продолговатый хрустальный ящичек, на который он смотрел почти с любовью.
- А, Джеффри! Вы здесь! - воскликнул он. - Я рассчитывал, что вы покончите с делами к завтраку, а потому ждал.
- Очень мило с вашей стороны! - сказал я, довольный дружеской фамильярностью, которую он выказал, называя меня по имени. - Что у вас там?
- Мой любимец, - ответил он, слегка улыбнувшись. - Видали ль вы что-нибудь подобное раньше?

Глава 6

Я подошел и посмотрел ящичек, который он держал. Он был просверлен тонко сделанными дырочками для доступа воздуха, и внутри находилось блестящекрылое насекомое вроде жучка, окрашенное во все цвета радуги.
- Живой он? - спросил я.
- Живой и с достаточной долей разума. Я кормлю его, и он знает меня; это, можно сказать, высшая степень цивилизации большинства человеческих существ: они знают, кто их кормит. Как вы видите, он совсем ручной.
Князь открыл ящичек и протянул свой указательный палец. Блестящее тельце жука затрепетало всеми оттенками опала; его лучезарные крылья распустились, и, поднявшись на руку своего покровителя, он вцепился в нее. Риманец поднял ее и держал в воздухе, затем слегка встряхнул ею и воскликнул:
- Лети, Дух! Лети и возвращайся ко мне!
Насекомое высоко поднялось и кружилось у потолка, как радужный драгоценный камень, и шум его крыльев во время полета издавал звук, похожий на жужжанье. Я следил за ним, очарованный, пока после нескольких грациозных движений туда и сюда оно не возвратилось на все еще протянутую руку своего господина и опять не уселось там без дальнейших попыток летать.
- Доказывают, что в жизни - смерть, - сказал тихо князь, устремив свои темные глаза на трепещущие крылья насекомого, - но этот принцип не правилен, как и многие избитые человеческие принципы. "В смерти - жизнь", - мы должны сказать. Это существо - редкое и любопытное произведение смерти, и я думаю, не единственное в своем роде. Другие были найдены при точно таких же обстоятельствах, а этого я отыскал лично сам. Я не наскучу вам рассказом?
- Напротив! - возразил я горячо, не отрывая глаз от радужного насекомого, которое сверкало при свете, как если б его жилы были из фосфора.
С минуту он помолчал, следя за мной.
- Итак, это случилось просто. Я присутствовал при развертывании одной египетской женской мумии. Ее талисманы описывали ее, как принцессу знаменитого царского дома. Несколько любопытных драгоценностей висело вокруг ее шеи, и на груди находился кусочек битого золота в четверть дюйма толщины. Под золотой пластинкой ее туловище было обернуто необыкновенным количеством благоуханных покрывал, и когда их сдвинули, то нашли, что тело посреди груди сгнило, и в пустоте, или гнезде, образовавшемся от процесса разложения, было найдено живым это насекомое, такое же блестящее, как теперь.
Я не мог удержаться от легкого нервного содрогания.
- Какой ужас! - сказал я. - Признаюсь, что, будь я на вашем месте, я бы не сделал своим любимцем такой опасный предмет! Я думаю, что я бы убил его!
Он в упор посмотрел на меня.
- Зачем? - спросил он. - Я боюсь, мой милый Джеффри, что у вас нет склонности к науке. Убить бедняжку, которая нашла жизнь на груди смерти, на жестокая ли это мысль? Для меня это неклассифицированное насекомое служит ценным доказательством (если бы я нуждался в нем) неразрушимости зачатков сознательного существования; у него есть глаза и чувства вкуса, обоняния, осязания и слуха, и оно получило их вместе с разумом из мертвого тела женщины, которая жила и, без сомнения любила, и грешила, и страдала более четырех тысяч лет тому назад!
Он остановился и вдруг прибавил:
- Все-таки, откровенно говоря, я с вами согласен и считаю его злым созданием. В самом деле! Но я люблю его не меньше за это. Факт тот, что я сам составил о нем фантастическое представление. Я склонен признавать идею о переселении душ и иногда, чтоб удовлетворить свою причуду, я верю в возможность, что принцесса этого царского египетского дома имела порочную, блестящую и кровожадную душу и что... вот здесь о н а!
При этих словах холодная дрожь пробежала по мне, и пока я смотрел на говорящего князя, на его высокую фигуру, стоящую передо мной, при зимнем свете, с "порочной, блестящей и кровожадной душой", прицепленной к его руке, мне показалось, что вдруг нечто безобразное обнаружилось в его поразительной красоте. Меня охватил необъяснимый ужас, который я приписал впечатлению рассказанной истории, и вешив побороть свои ощущения, я стал разглядывать более внимательно волшебного жучка. Его блестящие бисерные глазки сверкали, как мне казалось, враждебно, и я отступил назад, сердясь на самого себя за овладевший мною страх перед этим существом.

Предыдущая страница 4 Следующая страница


5 Брэм Стокер

- Это замечательно! - пробормотал я. - Неудивительно, что вы цените его как редкость. Его глаза совершенно явственны и почти разумны.
Безусловно, она имела красивые глаза, - сказал Риманец.
- Она? Кого вы подразумеваете?
- Принцессу, конечно, - ответил он, очевидно забавляясь, - милую умершую даму; некоторые из свойств ее должны быть в этом существе, принимая во внимание, что оно питалось только ее телом.
И он положил насекомое в его хрустальное жилище с самой нежной заботливостью.
- Я полагаю, что вы делаете из этого вывод, что ничто в сущности не умирает окончательно?
- Безусловно, - ответил он выразительно. - Ничто не может всецело уничтожиться, даже мысль.
Я молчал и следил за ним, когда он убирал стеклянный ящичек со своим опасным жильцом.
- А теперь будем завтракать, - сказал он весело, беря меня под руку, - вы выглядите на двадцать процентов лучше, чем сегодня утром, Джеффри, и я полагаю, что ваши дела удачно устроились. А что еще вы делали?
Сидя за столом, с прислуживающим мрачным Амиэлем, я рассказал ему мои утренние приключения, распространившись о встрече с редактором, который накануне не принял моей рукописи и который, я был уверен, с радостью теперь согласится на сделанное ему предложение.
Риманец слушал внимательно, по временам улыбаясь.
- Конечно, - сказал он, когда я кончил, - ничего нет удивительного в поведении этого почтенного господина. Он выказал замечательную скромность и выдержку, не соглашаясь на ваше предложение. Его забавное лицемерие в просьбе дать ему время на размышление только доказывает, что он человек тактичный и дальновидный. Представляли ли вы себе когда-нибудь человеческое существо или человеческую совесть, которых нельзя было бы купить? Мой друг, папа продаст вам специально прибереженное место на небе, если вы только заплатите ему на земле! Ничего не дается даром на этом свете, кроме воздуха и солнечного сияния; все остальное должно покупаться - кровью, слезами, иногда стенанием, но чаще всего деньгами.
Мне почудилось, что Амиэль, стоявший за стулом своего господина, улыбнулся при этом, и моя инстинктивная неприязнь к нему заставила меня умолчать о моих делах до окончания завтрака. Я не мог определить причину моего отвращения к этому верному слуге князя, но отвращение оставалось и увеличивалось с каждым разом, когда я видел его угрюмые и, как мне казалось, насмешливые черты. Между тем он был совершенно почтителен и внимателен. Я не мог, в сущности, хулить его, однако, когда он, наконец, поставил кофе, коньяк и сигары на стол и бесшумна удалился, я почувствовал большое облегчение и вздохнул свободнее.
Как только мы остались одни, Риманец зажег сигару и принялся курить, смотря на меня с особенным интересом и добротой, что делало его красивое лицо еще обаятельнее.
- Теперь поговорим, - сказал он. - Я думаю, что в настоящее время я ваш лучший друг, и, конечно, я знаю свет лучше, чем вы. Как вы предполагаете устроить вашу жизнь, то есть, говоря другими словами, как вы начнете тратить деньги?
Я рассмеялся.
- Разумеется, я не пожертвую вклад на построение церкви или больницы; я даже не организую свободную библиотеку, потому что это учреждение, кроме того, что делается центром заразительных болезней, обыкновенно поступает под председательство комитета местных торговцев, которые осмеливаются считать себя судьями в литературе. Дорогой князь, я хочу тратить деньги на свое собственное удовольствие и полагаю, что способов для этого найду в изобилии.
Риманец отмахнул дым своей сигары рукой, и его темные глаза светились особенным ярким светом сквозь носящийся в воздухе серый туман.
- С вашим состоянием вы можете сделать сотни людей счастливыми, - заметил он.
- Благодарю, сперва я сам хочу быть счастливым, - ответил я весело, - я, наверно, кажусь вам эгоистом: я знаю, вы - филантроп, а я нет.
Он продолжал испытующе глядеть на меня.
- Вы можете помочь вашим собратьям по литературе...
Я прервал его решительным жестом.
Этого, мой друг, я бы никогда не сделал. Мои литературные собратья давали мне пинки при каждом удобном случае и старались изо всех сил помешать мне заработать средства к существованию. Теперь мой черед толкать их, и я покажу им столько же милосердия, помощи и симпатии, сколько они показали мне!
- Месть сладка! - процитировал он сентенциозно. - Я бы порекомендовал вам издавать перворазрядный журнал.
- Зачем?
- Нужно ли спрашивать? Подумайте о том удовольствии, когда вы будете получать рукописи ваших литературных врагов и кидать их обратно им, бросать их письма в корзину для негодной бумаги и отсылать назад их поэмы, романы и политические статьи с заметкой на оборотной стороне: "Возвращают с благодарностью", - или: "Для нас не подходит". Вонзить нож в ваших соперников анонимной критикой! Завывающая радость дикаря с двадцатью скальпами у пояса будет бесцветна в сравнении с этим! Я сам был когда-то редактором и я знаю!
Я рассмеялся над его горячностью.
- Мне кажется, вы правы, - сказал я, - я сумею основательно занять мстительную позицию! Но заведование журналом будет слишком беспокойно для меня, слишком свяжет меня.
- Не заведуйте им! Последуйте примеру всех крупных издателей и совершенно отстранитесь от дела, но получайте выгоду! Вы никогда не увидите настоящего редактора передовой ежедневной газеты, а только беседуете с его помощником. Действительный же редактор находится, смотря по сезону, в Шотландии, в Аскоте или зимует в Египте; предполагается, что он ответствен за все в своем журнале, но обыкновенно, он является последним лицом, знающим что-либо о нем. Он доверяет своему "штабу", весьма плохой подпоре иногда и когда его "штаб" в затруднении, они выпутываются из него, говоря, что не в состоянии решить что-либо без редактора. Тем временем редактор преспокойно благодушествует где-нибудь за тысячу верст. Вы можете обманывать публику тем же путем, если хотите.
- Я бы мог, но я так не хочу, - ответил я, - если бы у меня было дело, я бы не пренебрегал им. Я люблю все делать основательно.
- Так же, как я, - произнес быстро Риманец, - я сам всегда проникаюсь делом и за что бы я ни брался, я делаю со всей душой!
Он улыбнулся, как мне показалось, иронически.
- Итак, как же вы начнете пользоваться наследством?
- Прежде всего я издам мою книгу, ту самую книгу, которую никто не хотел принять. А теперь я заставлю Лондон заговорить о ней.
- Возможно, что вы это и сделаете, - сказал он, смотря на меня полузакрытыми глазами сквозь облако дыма. -Лондон любит толки. Особенно о некрасивых и сомнительных предметах. Поэтому, как я вам уже намекнул, если б ваша книга была смесью Золя, Гюисманса и Бодлера или если б имела своей героиней "скромную" девушку, которая считает честное замужество "унижением", то вы могли бы быть уверены в успехе в эти дни новых Содома и Гоморры.
Тут он вдруг вскочил, бросил сигару и встал передо мной.
Отчего с неба не падает огненный дождь на эту проклятую страну? Она созрела для наказания - полная отвратительных существ, недостойных доже мучений ада, куда, сказано, осуждены лжецы и лицемеры! Темпест, если есть человеческое существо, которого я более всего гнушаюсь, так это тип человека, весьма распространенный в наше время, - человека, который облекает свои мерзкие пороки в платье широкого великодушия и добродетели. Такой субъект будет даже преклоняться перед потерей целомудрия в женщине, потому что он знает, что только ее нравственным и физическим падением он может утолить свое скотское сластолюбие. Чем быть таким лицемерным подлецом, я предпочел бы открыто признать себя негодяем!
- Это потому, что у вас самих натура благородная, - сказал я. - Вы исключение из правила.
- Исключение? Я? - и он горько усмехнулся. - Да, вы правы. Я - исключение, быть может, между людьми, но я подлец сравнительно с честностью животных! Лев не принимает на себя повадок голубя, он громко заявляет о своей свирепости. Змея, как ни скрытны ее движения, выказывает свои намерения шипением. Вой голодного волка слышен издалека, пугая торопящегося путника среди снежной пустыни. Но человек более злостный, чем лев, более вероломный, чем змея, более алчный, чем волк, - он пожимает туку своего ближнего под видом дружбы, а за спиной мешает его с грязью. Под улыбающимся лицом он прячет фальшивое и эгоистичное сердце, кидая свою ничтожную насмешку на загадку мира, он ропщет на Бога. О Небо! - Здесь он прервал себя страстным жестом. - Что сделает Вечность с таким неблагодарным слепым червем, как человек?
Его голос звучал с особенной силой, его глаза горели огненным пылом.
Его вид произвел на меня ошеломляющее впечатление, и я с потухшей сигарой уставился на него в немом изумлении.
Что за вдохновенное лицо! Что за величественная фигура! Какой царственный, почти богоподобный вид был у него в этот момент! А между тем было что-то страшное в его позе, полной вызова и протеста. Он поймал мой удивленный взгляд, и пыл страсти поблек на его лице; он засмеялся и пожал плечами.
- Я думаю, что я рожден быть актером, - сказал он небрежно. - По временам меня одолевает любовь к декламации. Тогда я говорю, как говорят первые министры и господа в парламенте, приспособляясь к характеру часа и не придавая значения ни одному сказанному слову!
- Я не принимаю такого объяснения, - чуть-чуть улыбнулся я, - вы должны придавать значение тому, что говорите; хотя мне думается, что вы скорее натура, действующая под влиянием импульса.
- В самом деле, вы так думаете! - воскликнул он. - Как это умно с вашей стороны, милый Джеффри, как это умно! Но вы ошибаетесь! Нет существа менее импульсивного или более обремененного умыслом, чем я. Верьте мне или не верьте, как хотите. Вера - такое чувство, которое навязать принуждением нельзя. Если б я сказал вам, что я опасный товарищ, что я люблю зло больше, чем добро, что я ненадежный руководитель человека, что бы вы подумали?
- Я бы подумал, что вы чувствуете странную склонность обесценивать свои качества, - сказал я, снова зажигая сигару и несколько забавляясь его горячностью. - И я любил бы вас так же, как люблю теперь, и даже больше, если б это было возможно.
Он сел и устремил прямо на меня свои темные загадочные глаза.
- Темпест, вы следуете примеру хорошеньких женщин: они всегда любят самых отъявленных негодяев!
- Но вы же не негодяй, - заметил я, спокойно куря.
- Нет, я не негодяй, но во мне много дьявольского.
- Тем лучше! - И я лениво развалился на стуле. - Я надеюсь, что и во мне также сидит дьявол!
- Вы верите в него? - спросил Риманец, улыбаясь.
- В дьявола? Конечно, нет!
- Он - весьма интересная легендарная личность, - продолжал князь, закуривая другую сигару и принимаясь медленно пускать клубы дыма, - и он является сюжетом не одной изящной истории. Вообразите его падение с небес! "Люцифер, Сын Утра" - Что за название, что за первенство! Предполагается, что существо, рожденное от Утра, образовалось из прозрачного чистого света; вся теплота поднялась от миллиона сфер и окрасила его светлое лицо, и весь блеск огненных планет пылал в его глазах. Прекрасный и верховный стоял он, этот величественный Архангел, по правую руку Божества, и пред его неутомимым взором проносились великие творческие великолепия Божеской мысли и мечты. Вдруг он заметил вдали, между зародышными материями, новый маленький мир и на нем существо, формирующееся медленно, существо, хотя слабое, но могущественное, хотя высшее, но легкомысленное, - странный парадокс! - предназначенное пройти все фазисы жизни, пока, приняв душу Творца, оно не коснется сознательного Бессмертия - Вечного Торжества. Тогда Люцифер, полный гнева, повернулся к Властелину Сфер и кинул свой безумный вызов, громко закричав: "Не хочешь ли Ты из этого ничтожного слабого создания сделать Ангела, как я? Я протестую и осуждаю Тебя! Если Ты сделаешь человека по нашему образу, то я скорее уничтожу его совершенно, чем стану делить с ним великолепие Твоей Мудрости и славу Твоей Любви!" И Голос страшный и прекрасный ответил ему: "Люцифер, Сын Утра, тебе хорошо известно, что ни одно праздное и безумное слово не должно быть произнесено при мне, так как Свободная Воля есть дар Бессмертных; поэтому, что ты говоришь, то ты и сделаешь! Поди, Гордый Дух, Я лишаю тебя твоего высокого чина! Ты падешь и твои ангелы вместе с тобой! И не возвратишься, пока человек сам не выкупит тебя, поднимет тебя ближе к нему! Когда свет оттолкнет тебя, я прощу тебя и снова приму, но не до тех пор".
- Я никогда не слыхал такого переложения легенды, - сказал я. - Идея, что человек выкупит дьявола, совершенно нова для меня.
- Не правда ли? - Он пристально посмотрел на меня. - Это один из самых поэтичных вариантов истории. Бедный Люцифер! Конечно, его наказание вечно, и расстояние между ним и Небом должно увеличиваться с каждым днем, потому что человек никогда не поможет ему поправить ошибку. Человек отвергнет скорее и охотнее Бога, но дьявола никогда. Посудите тогда, как этот "Люцифер, Сын Утра", Сатана или как иначе он называется должен ненавидеть человечество!
Я улыбнулся.
- Хорошо, но ему оставлено средство, - заметил я, - он не должен никого искушать.
- Вы забываете, что, согласно с легендой, он связан своим словом. Он поклялся перед Богом, что совершенно уничтожит человека; поэтому, если может, он должен исполнить эту клятву. Ангелы, по-видимому, не могут клясться перед Вечным без того, чтоб не стараться исполнить свои обеты. Люди клянутся именем Бога ежедневно без малейшего намерения сдержать свои обещания.
- Но все это бессмыслица! - сказал я и оттенком нетерпения. - Все эти старые легенды истрепались. Вы рассказываете историю очень хорошо и так, как если б сами верили в нее: это потому, что вы одарены красноречием. В наше время некто не верит ни в дьяволов, ни в ангелов. Я, например, даже не верю в существование души.
- Я знаю, что вы не верите, - проговорил он мягко, - и ваш скептицизм весьма удобен, потому что он освобождает вас от всякой личной ответственности. Я завидую вам, так как, к сожалению, я принужден верить в душу.
- Принуждены! - повторил я. - Это абсурд: некого нельзя принудить принять ту или другую теорию.
Он взглянул на меня и блуждающей улыбкой, которая скорее омрачила, чем осветила его лицо.
- Верно! Совершенно верно! Нет принудительной силы во всей вселенной. Человек - высшее и независимое творение, хозяин всего, что он обозревает, не признающий другой власти, кроме своего желания. Верно. Я забыл! Но оставим, прошу вас, теологию и психологию и будем говорить о единственном предмете, в котором есть и смысл, и интерес, - то есть о деньгах. Я замечаю, что ваши планы определенны: вы хотите напечатать книгу, которая наделает шуму и даст вам известность. Это довольно скромно! Нет ли у вас более широких замыслов? Есть несколько способов, чтоб заставить о себе говорить. Могу я вам их перечислить?
Я засмеялся.
- Если хотите!
- Хорошо. Во-первых, я посоветую вам поместить о себе в газетах статейку. Пресса должна знать, что вы чрезвычайно богатый человек. Существуют агенты, занимающиеся составлением статей; я полагаю, они это сделают довольно хорошо за десять или двадцать гиней.
Я раскрыл глаза.
- Разве это так делается?
- Как же иначе это может делаться, мой друг? - спросил он несколько нетерпеливо. - Неужели вы думаете, что что-нибудь делается на свете без денег? Неужели бедные, работающие свыше сил, журналисты для того, чтоб обратить на вас внимание публики, не возьмут что-нибудь за труды? Я знаю одного "литературного агента", весьма почтенного господина, который за сто гиней заставит прессу так работать, что в несколько недель публике покажется, что Джеффри Темпест, миллионер - единственная особа, которой пожать руку есть честь, следующая после встречи с королевской фамилией.
- Залучите его! - сказал я весело. - Заплатите ему д в е с т и гиней. Тогда весь свет услышит обо мне.
Когда о вас основательно прокричат в газетах, - продолжал Риманец, - следующим шагом будет вступление в так называемое "чопорное" общество. Это делается осторожно и постепенно. Вы должны быть представлены на первом сезоне, а потом я устрою вам приглашение в дома некоторых знатных дам, где вы встретите за обедом принца Уэльского. Если вы удостоитесь понравиться или сделать какое-нибудь одолжение его королевскому высочеству - тем лучше для вас: он популярная королевская особа в Европе. Далее вам необходимо купить замок и опубликовать этот факт, а затем вы можете спокойно почить на лаврах. Общество примет вас!
Я от души рассмеялся: его рассуждение забавляло меня.
- Я не предложу вам, - продолжал он, - причинять себе беспокойства, впутавшись в парламент. Для карьеры джентльмена это не есть необходимость. - Но я вам сильно рекомендую выиграть Дерби.
- Еще бы! Это восхитительная мысль, но не так легко исполнимая.
- Если вы хотите выиграть Дерби, вы его выиграете. Я гарантирую и лошадь и жокея!
Что-то в его решительном тоне поразило меня, и я наклонился вперед, чтоб внимательно рассмотреть его черты.
- Разве вы чудотворец? - шутливо спросил я.
- Испытайте меня! Итак, нужно ли достать вам лошадь?
- Если не поздно и вы этого хотите, - сказал я, - то я даю вам полную свободу, но я должен откровенно вам сказать, что мало интересуюсь скачками.
- Значит, вы должны переделать ваш вкус, - возразил он, - если хотите понравиться английской аристократии, потому что она мало чем другим интересуется. Нет ни одной знатной дамы, не имеющей свою изюминку, хотя бы ее познания в правописании были далеко не совершенны. Вы можете иметь наибольший литературный фурор сезона, но в "высшем" обществе это сочтется за ничто; если же вы выиграете Дерби, вы сделаетесь действительно знаменитостью. Собственно говоря, я имею много дел с ипподромом, я посвятил себя ему. Я присутствую при каждой большой скачке, не пропуская ни одной. Я всегда играю и никогда не проигрываю! А теперь я продолжаю рисовать план наших общественных действий. Выиграв Дерби, вы примете участие в гонке яхт в Коусе и позволите принцу Уэльскому чуть-чуть обогнать вас. Затем вы дадите большой обед, приготовленный великолепным шефом, и позабавите его королевское высочество песней "Британия господствует", красивым комплиментом, а в изящно изложенном спиче вы намекнете на эту самую песню; вероятным результатом всего этого будет одно или два королевских приглашения. Пока отлично. Во время летней жары вы отправитесь в Гамбург пить воды, все равно, нужно ли это вам или нет. А осенью вы устроите охоту в купленном замке и пригласите королевскую особу присоединиться к вам, чтобы убивать бедных маленьких куропаток. Тогда ваша известность будет признана обществом, и вы можете жениться на какой угодно прекрасной леди!
- Благодарю! Премного обязан!
И я дал волю искреннему смеху.
- Честное слово, Лючио, ваша программа превосходна! В ней ничего не упущено!
- Это ортодоксальный круг общественного успеха, - сказал Лючио с восхитительной серьезностью. - Ум и оригинальность не добьются его, только деньги совершают все.
- Вы забываете мою книгу, - заметил я, - в ней, я знаю, есть и ум, и также оригинальность. Я уверен, что она, сверх того, поднимет меня на значительную высоту.
- Сомневаюсь и очень сомневаюсь, - ответил он. - Она, конечно, будет принята благосклонно, как произведение богача, забавляющегося литературой как прихотью. Но, как я говорил вам раньше, гений редко развивается под влиянием богатства. Аристократы никогда не могут извлечь его из своих отуманенных голов, и литература принадлежит Grub-Street <Название одной лондонской улицы, где печатаются и продаются разные дешевые плохие издания и живут преимущественно бедные писатели.>. Великие поэты, великие философы, великие романисты всегда неопределенно зовутся "высшим" обществом как "этот сорт людей". "Этот сорт людей так интересен", - говорят снисходительно олухи синей крови, как бы извиняясь за знакомство с некоторыми членами литературного класса. Вообразите себе чопорную леди Елизаветинского времени, спрашивающую подругу: "Ты разрешишь, дорогая, представить тебе одного мистера, Вильяма Шекспира? Он пишет драмы и что-то делает в Глоб-театре, я опасаюсь, он немного играет; он очень нуждается, бедняга, но этот сорт людей так забавен!" Вы, мой дорогой Темпест, не Шекспир, но ваши миллионы дадут вам более шансов, чем он имел когда-либо в своей жизни, и так как вам незачем домогаться покровительства или приседать перед "my Lord" или "my Lady", - эти величавые особы только обрадуются случаю занимать у вас деньги, если вы будете давать их.
- Я не буду давать.
- Не будете давать?
Его проницательные глаза блеснули одобрением, и он сказал:
- Я очень рад, что вы решили не "творить добро" вашими деньгами, как говорят ханжи. Вы умны! Тратьте их на себя, потому что самый акт растрачивания не может не принести пользы другим различными путями. Я всегда принимаю участие в благотворительности и вношу свое имя в подписные листы и никогда не отказываю в помощи духовенству.
- Удивляюсь этому, - заметил я, - особенно, как вы сказали мне, что вы не христианин.
- Да, это должно казаться странным, не правда ли? - сказал он особенным тоном, извиняющим скрытую насмешку. - Но, может быть, вы не смотрите на это в настоящем свете. Многие делают все возможное, чтобы разрушить религию - ханжеством, лицемерием, чувственностью и различными обманами, - и когда они ищут моей помощи для такого благородного дела, я даю ее легко.
Я засмеялся.
- Очевидно, вы шутите, - сказал я, бросая окурок сигары в огонь, - и я вижу, что вы любите осмеивать свои добрые деяния... Что это такое?
В этот момент входил Амиэль, неся мне телеграмму на серебряном подносе. Я открыл ее: она была от моего приятеля, редактора, и содержала следующее: "Принимаю книгу с удовольствием. Пришлите рукопись немедленно".
Я показал ее с триумфом Риманцу. Он улыбнулся.
- Само собой разумеется! Что же другое вы ожидали? Только этот человек должен был иначе написать свою телеграмму, так как я не могу предположить, чтоб он принял вашу книгу с удовольствием, если б не рассчитывал хорошо на ней нажиться. "Принимаю деньги за издание книги с удовольствием" - было бы вернее. Хорошо, что же вы намерены делать?
- А вот это я сейчас увижу, - ответил я, чувствуя удовлетворение, что наконец-то пришло время для отмщения некоторым моим врагам. - Книга должна быть в печати как можно скорее, и я с особенным удовольствием лично займусь всеми относящимися к ней деталями. Что же касается остальных моих планов...
- Предоставьте их мне, - сказал Риманец, властно кладя безукоризненной формы руку на мое плечо, - предоставьте их мне! И будьте уверены, что без долгого ожидания вы подниметесь наверх, как медведь, удачно достигнувший лепешки на вершине смазанной жиром мачты, - зрелище для зависти людей и удивление для ангелов.

Глава 7

Три или четыре недели пролетели, как вихрь, и к концу их я с трудом узнавал себя в праздном, беспечном, экстравагантном светском человеке, которым я неожиданно сделался. Иногда, случайно, в уединенные минуты, прошедшее возвращалось ко мне, как в калейдоскопе, проносились неприглядные картины минувшего, и я видел себя голодного, плохо одетого, склонившегося над бумагами в своей унылой квартире, несчастного, но среди всего своего несчастия, однако, получавшего отраду в мыслях, которые создавали красоту из нищеты и любовь из одиночества. Эта творческая способность теперь спала во мне, я делал очень мало, я думал еще меньше. Но я чувствовал, что эта интеллектуальная апатия была только преходящей фазой - умственными каникулами и желанным отдыхом от мозговой работы, на который я заслуженно имел право после всех страданий бедности и отчаяния. Моя книга печаталась, и, может быть, самым большим удовольствием, из всех, которыми я теперь пользовался, была для меня корректура первых листов, по мере того, как они поступали мне на просмотр.

Предыдущая страница 5 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 6

Между тем, даже это авторское удовлетворение имело свой недостаток, и мое личное неудовольствие было каким-то странным. Я читал свою работу, конечно, с наслаждением, так как я не отставал от своих собратьев, думая, что все, что я делал, было хорошо, но мой снисходительный литературный эгоизм был смешан с неприятным удивлением и недоверием, потому что моя работа, написанная с энтузиазмом, обсуждала чувства и твердила о теориях, в которые я не верил. Как это случилось? - спрашивал я себя. Зачем же я вызывал публику принять меня по фальшивой оценке?
Эта мысль ставила меня в тупик. Как я мог написать книгу, совершенно не похожую на меня, каким я теперь знал себя?
Мое перо, сознательно или бессознательно, написало то, что мой рассудок всецело отвергал, как, например, веру в Бога, веру в предсказанный прогресс человека. Я не верил ни в ту, ни в другую из этих доктрин. Когда мной овладевали безумные сны, что я - бедняк, умирающий с голода, не имевший друга в целом свете, то, вспоминая все это, я поспешно решил, что мое так называемое "вдохновение" было действием изнуренного мозга. Но, тем не менее, было нечто утонченное в поучительности истории, и однажды днем, когда я занимался пересмотром последних корректурных листов, я поймал себя на мысли, что книга была благороднее, чем ее автор. Эта идея причинила мне внезапную боль. Я бросил свои бумаги и остановился у окна. Шел сильный дождь, и улицы были черны от грязи; промокшие пешеходы имели жалкий вид, вся перспектива казалась печальной, и факт, что я был богатым человеком, не преодолел уныния, незаметно закравшегося в меня. Я был совершенно один, так как я теперь имел свой собственный ряд комнат в отеле, недалеко от тех, которые занимал князь Риманец. Я также имел своего слугу, порядочного человека, который мне нравился скорее за то, что разделял мое инстинктивное отвращение к княжескому лакею Амиэлю. Затем я имел своих лошадей и карету, кучера и грума, так что князь и я, будучи самыми задушевными друзьями на свете, должны были, избегая той "фамильярности", которая вызывает презрение, поддерживать каждый свой отдельный "имидж". В этот особенный день я был в более отвратительном расположении духа, чем в дни моей бедности, хотя, с рассудительной точки зрения, мне не о чем было горевать. Я обладал громадным состоянием, я пользовался прекрасным здоровьем и имел все, что хотел, сознавая, что если бы мои желания увеличились, я легко могу удовлетворить их. Под руководством Лючио пресса работала с таким хорошим результатом, что я видел свое имя в каждой лондонской газете, как "знаменитого миллионера". И для пользы публики, к сожалению, несведущей в этих делах, я могу пояснить, как неприкрашенную истину, что за четыреста фунтов стерлингов <Факт. (Прим. Автора).> хорошо известное "агентство" гарантирует помещение все равно какой, лишь бы не пасквильной, статьи, не менее, как в 400 газетах. Таким образом, искусство "рекламирования" легко объясняется, и публика в состоянии понять, почему некоторые имена авторов постоянно встречаются в печати, тогда как другие, быть может, более достойные, остаются в неизвестности. Заслуга ставится в этих случаях ни во что, - за деньги приобретается все.
Настойчивое упоминание моего имени с описанием моей наружности и моих "удивительных литературных дарований", вместе с почтительными и довольно явными намеками на "миллионы", которые и делали меня таким интересным (статья была написана самим Лючио и передана в вышесказанное "агентство" с придачей кругленькой суммы), - все это, я говорю, доставило мне две напасти: во-первых, целую гору приглашений на общественные и артистические должности, а во-вторых - непрерывный поток просительных писем. Я был принужден завести секретаря, занимавшего комнату недалеко от моего "отделения" и буквально целый день заваленного работой. Излишне говорить, что я отказывал на все денежные просьбы: никто не помог мне в моих бедствиях, кроме старого товарища Босслза; никто, кроме него, не сказал мне даже доброго слова. И я решил теперь быть таким же жестоким и таким же беспощадным, какими тогда я нашел своих собратьев. Я со злорадством прочел письма двух-трех литераторов, просящих занятия, "как секретаря или компаньона", или немного денег "взаймы", чтоб "перебиться с затруднениями". Один из этих просителей был журналист в хорошо известной газете, который обещал найти мне работу и который вместо того, как я потом узнал, сильно отговаривал редактора дать мне какое-нибудь занятие. Он не воображал, что Темпест - миллионер и Темпест - наемный писатель были одно и то же лицо - так мало вероятия, чтобы богатство могло выпасть на долю автора! Я ответил ему сам лично и сказал ему то, что, я считал, он должен был знать, прибавляя свою саркастическую благодарность за его дружелюбную помощь в дни моей крайней нужды, - и в этом я вкушал наслаждение мести. Я никогда больше о нем не слыхал, и я уверен, что мое письмо дало ему материал не только для удивления, но и для размышления. Между тем, несмотря на преимущества, какими я теперь пользовался, я не мог по совести сказать, что я был счастлив. Я знал, что я был одним из людей, которому больше всего завидовали, а между тем... Когда я стоял и смотрел в окно на непрерывно идущий дождь, я чувствовал скорее горечь, чем сладость в полной чаше богатства. Многое, от чего я ожидал необыкновенного удовлетворения, оказалось бесцветным. Например, я завалил прессу тщательно изложенными и бросающимися в глаза рекламами о моей книге, и когда я был беден, я рисовал себе картину буйного веселья, какому я предался бы в этом случае, но теперь меня даже это почте не занимало; мне надоело видеть свое собственное имя в газетах. И хотя я с понятным интересом ожидал издания моего труда, но сегодня и эта мысль потеряла свою привлекательность из-за нового и неприятного впечатления, что содержание книги было совершенно противоположно моим истинным мыслям. Улицы сделались темными от тумана и дождя, и, почувствовав отвращение к погоде и к самому себе, я отвернулся от окна и уселся в кресло у камина, мешая уголь, пока он не запылал, и придумывая способ, как бы избавить свой дух от мрака, который угрожал окутать его таким же густым покровом, как лондонский туман.
Кто-то постучал в дверь, и в ответ на мое несколько раздраженное: "Войдите!" - Риманец вошел.
- Что это значит: все в темноте, Темпест? - воскликнул он весело. - Отчего вы не зажжете свет?
- Огня довольно, - ответил я сердито, - во всяком случае довольно, чтобы думать.
- А, вы думали? - спросил он смеясь. - Не делайте этого. Это дурная привычка. В наше время никто не думает. Люди не могут выдержать этого, их головы слишком слабы. Только начать думать - и основы общества рухнут; кроме того, думать - работа скучная.
- Я согласен с этим, - сказал я мрачно. - Лючио, со мной что-то неладно!
Его глаза засветились.
- Неладно? Что же может быть неладного с вами, Темпест? Разве вы не один из самых богатых людей?
Я пропустил насмешку.
- Послушайте, мой друг, - сказал я горячо, - вы знаете, что последние две недели я был очень занят, корректируя мою книгу для печати.
Он, улыбаясь, кивнул головой.
- Я почти кончил мою работу и пришел к заключению, что книга не "я", она нисколько не отражает мои чувства, и я не могу понять, каким образом я написал ее.
- Может быть, вы находите ее пустой? - сочувственно спросил Лючио.
- Нет, - ответил я с оттенком негодования, - я не нахожу ее пустой.
- Скучной тогда?
- Нет, не скучной.
- Мелодраматичной?
- Нет, не мелодраматичной.
- Хорошо, мой друг, если она не пуста, не скучна и не мелодраматична, какая же она? - воскликнул он весело. - Она должна быть чем-нибудь!
- Да... и вот она что: она выше меня! - Я говорил с некоторой горечью:
- Гораздо выше меня! Я бы не мог написать ее теперь, и я удивляюсь, как я мог написать ее тогда! Лючио, я говорю глупо, но, право, мне кажется, что мои мысли парили высоко, когда я писал книгу, на той высоте, с которой я упал с тех пор.
- Мне жаль это слышать! - Его глаза сверкнули. - Из ваших слов я заключаю, что вы были виноваты в литературной выспренности. Дурно, весьма дурно! Ничего не может быть хуже. Выспренно писать - самый тяжкий грех, которого критики никогда не прощают. Я досадую за вас! Я никогда б не подумал, что ваше дело было настолько безнадежно.
Я рассмеялся, несмотря на свое уныние.
- Вы неисправимы, Лючио, - сказал я, - но ваше хорошее расположение духа действует ободряюще. Вот что я хотел объяснить вам: моя книга выражает мысли, которые, считаясь моими, совсем не мои. Одним словом, я, в моем теперешнем я, не симпатизирую им. Я, должно быть, сильно изменился с тех пор, как написал их.
- Изменились? Еще бы! - Лючио расхохотался. - Обладание пятью миллионами связано со значительной переменой в человеке к лучшему или к худшему! Но вы, по-видимому, мучаетесь из-за ничего. Ни один автор в продолжение многих веков не пишет от сердца, или, если он действительно чувствует то, что пишет, то делается почти бессмертным. Эта планета слишком ограничена, чтобы иметь больше одного Гомера, одного Платона, одного Шекспира. Не терзайте себя, вы ведь не один из этих трех! Вы принадлежите своему веку, Темпест, - декадентскому, эфемерному веку, и многое, что связано с ним, также декадентское и эфемерное. Эра, в которой господствует только любовь к деньгам, имеет внутри гнилую сердцевину и должна погибнуть. Вся история говорит нам об этом, но никто не принимает во внимание урока истории. Заметьте признаки времени. Искусство подчинено любви к деньгам; литература, политика и религия - также; вы не можете избежать общей болезни. Единственно, что остается делать, это извлечь из нее самую большую выгоду; никто не может излечить ее, наименее всего вы, которому так много выпало на долю.
Он остановился, я молча следил за пылающим огнем и падающей красной золой.
- То, что я скажу сейчас, - продолжал он почти меланхолично, - покажется смешным и устарелым, но в этом лежит прозаическая истина: чтобы писать с чувством, вы должны сами чувствовать. Очень вероятно, что когда вы писали свою книгу, вы были вроде человека-ежа в смысле чувства. Каждая из ваших острых игл поднималась и отвечала на прикосновение различных влияний: приятного или совершенно противоположного, воображаемого или действительного. Это такое положение, которому одни завидуют и от которого другие предпочли бы избавиться. Теперь, когда вам, как ежу, нет необходимости в самозащите или беспокойстве, ваши иглы успокоились в приятном бездействии, и вы перестали чувствовать. Вот и все. Перемена, на которую вы жалуетесь, объясняется так: вам нечего чувствовать, и отсюда вы не можете понять, как это было, что вы чувствовали.
Его спокойный убедительный тон раздосадовал меня.
- Не считаете ли вы меня за бездушную тварь? - воскликнул я. - Вы ошибаетесь во мне, Лючио: я чувствую, и чувствую живейшим образом...
- Что вы чувствуете? - спросил он, пронизывая меня взглядом. - В этой столице сотни несчастных, умирающих от голода мужчин и женщин, помышляющих о самоубийстве, потому что у них нет надежды на что-нибудь лучшее ни в этом, ни в будущем свете, и не от кого ждать симпатии... Чувствуете ли вы за них? Тревожат ли вас их горести? Вы знаете, что нет, вы никогда о них не думаете... зачем? Одно из главных преимуществ богатства - то, что оно дает нам способность удалять чужие несчастия от нашего личного внимания.
Я ничего не сказал; в первый раз его правдивые слова рассердили меня, главным образом, потому, что они были правдивы.
- Увы, Лючио! Если б я только знал тогда, что я знаю теперь!
- Вчера, - продолжал он тем же спокойным тоном, - как раз против этого отеля переехали ребенка. Это был только бедный ребенок. Заметьте, что только. Его мать с воплем прибежала из одной бедной улицы и увидела уже его маленькое тельце все в крови, представляющее бесформенную массу. Она дико била обеими руками людей, старавшихся отвести ее, и с криком, похожим на крик раненого дикого зверя, упала мертвая лицом в грязь. Она была только бедная женщина - другое "только". Об этом в газетах поместили лишь три строчки под заглавием "Печальный случай". Здешний швейцар смотрел на всю сцену так же спокойно, как фат на драматическое представление, сохраняя невозмутимую величавость своей осанки, но не прошло десяти минут после того, как труп женщины был убран, он, важное, надутое существо, сделался почти горбатым в своей подобострастной поспешности открыть дверь вашего брума, мой милый Темпест, когда вы остановились у подъезда. Это - маленькое наблюдение из жизни в наши дни, а между тем духовенство клянется, что мы все равны перед Богом. Я не желаю морализировать, я только хотел вам рассказать "печальный случай", как он произошел, - и я уверен, что вы нисколько не жалеете ни ребенка, которого переехали, ни его мать, которая внезапно умерла от разрыва сердца. Не говорите мне, что вы жалеете их, так как я знаю что нет!
- Как можно жалеть людей, которых не знаешь?.. - начал я.
- Совершенно верно! Возможно ли это? Как можно чувствовать, когда самому так хорошо и весело живется, чтобы иметь какое-нибудь чувство, кроме материального довольства? Итак, мой милый Джеффри, вы должны быть довольны своей книгой, как отражением вашего прошлого, когда вы переживали хрупкий или чувствительный период. Теперь вы заключены в толстый золотой покров, который защищает вас от влияний, могущих заставить вас скорбеть и содрогаться, может быть, кричать от негодования и в припадке неистовых мучений простирать руки и хватать, совершенно бессознательно, крылатое существо, называемое славой!
- Вам бы следовало быть оратором, - сказал я, вставая и принимаясь в раздражении шагать взад и вперед по комнате, - но для меня ваши слова неутешительны, и я не думаю, чтоб они были правдивы. Слава приобретается достаточно легко.
- Простите, если я упрям, - сказал Лючио с жестом испрашивающим прощения, - известность легко приобретается, очень легко. Несколько критиков, пообедавших с вами и нагрузившихся вином, дадут вам известность. Но слава есть голос всей цивилизованной публики на свете.
- Публика! - повторил я презрительно. - Публика интересуется только пустяками.
- В таком случае досадно, что вы обращаетесь к ней, - сказал он с улыбкой. - Если вы так пренебрегаете публикой, зачем же тогда делиться с ней своими мыслями? Она недостойна такой редкой милости! Довольно, Темпест, не брюзжите, подобно неудачным авторам, которые защищаются, ругая публику. Публика - лучший друг автора и его вернейший критик. Если вы предпочитаете презирать ее вместе с мелкими торгашами литературы, составляющими общество взаимного восхищения, я скажу вам, что делать: напечатайте ровно двадцать экземпляров вашей книги и представьте их критикам, и когда они распишут о вас (что они сделают, так как я позабочусь об этом), то пусть ваш издатель опубликует, что "первое и второе большое издание" нового романа Джеффри Темпеста раскуплено, сто тысяч экземпляров проданы в одну неделю! Если это не подействует на публику, я буду очень удивлен!
Я замялся; постепенно мое настроение улучшалось.
- Это будет план действия, принятый многими современными писателями, - сказал я, - но я так не хочу: я хочу достичь славы законным путем, если могу.
- Вы не можете, - заявил Лючио. - Это немыслимо! Вы слишком богаты, что само по себе незаконно в литературе, которой свойственна бедность. Борьба не может быть равна в таких обстоятельствах. Факт, что вы миллионер, перевесит баланс в вашу пользу, но время и свет не могут устоять против денег. Если б я, например, сделался автором, я бы, вероятно, мог с моим богатством и влиянием сжечь лавры всех других. Предположим, что безнадежно больной человек является с книгой в одно время с вами - едва ли он будет иметь шанс против нас. Он не в состоянии так расточительно себя рекламировать, как вы; также он не может угощать обедами критиков, как вы. И если у него больше дарования, чем у вас, а вы будете иметь успех, то этот успех не будет законным. Но в конце концов это не так важно - в искусстве вещи всегда оправдывают себя.
Я не сразу ответил, но подошел к столу, свернул исправленные листы, написал адрес типографии, затем позвонил и отдал пакет моему лакею Морису, приказав отнести его сейчас же. Сделав это, я повернулся к Лючио и увидел, что он продолжал сидеть у камина, но его поза теперь выражала меланхолию, и он закрыл глаза рукой, на которую пламя бросало красный свет. Я пожалел о том минутном раздражении, которое я почувствовал против него за то, что он сказал мне правду, и дотронулся слегка до его плеча.
- Теперь ваша очередь грустить, Лючио! - сказал я. - Я боюсь, что мое уныние оказалось заразительным.
Он отнял свою руку, его глаза были большие и лучистые, как глаза красивой женщины.
- Я думал, - вздохнул он, - о последних словах, только что мною произнесенных: "вещи всегда оправдывают себя". Любопытно, что в искусстве так всегда бывает: ни шарлатанство, ни обман не уживаются с богами Парнаса. В другом же совсем иначе. Например, я никогда не оправдываю себя. По временам жизнь мне ненавистна, как она ненавистна всем.
- Может быть, вы влюблены? - спросил я с улыбкой.
Он вскочил.
- Влюблен! Клянусь небом, что эта мысль будит во мне чувство мести! Влюблен! Какая женщина может очаровать меня, с моим убеждением, что она не более как хрупкая бело-розовая кукла с длинными волосами, часто не ее собственными. Что же касается женщин с мальчишескими ухватками или новых типов новой эры, я их совершенно не признаю за женщин: они просто ненормальные зародыши нового пола, который не будет ни мужским ни женским. Мой милый Темпест, я ненавижу женщин. Вы бы также ненавидели их, если б знали их, как знаю их я. Они сделали меня тем, что я есть, и они держат меня таким.
- В таком случае, их можно поздравить, - заметил я, - вы придаете им значение!
- Да, - ответил он тихо.
Легкая улыбка озарила его лицо, и его глаза горели подобно бриллиантам; этот странный блеск я замечал не раз.
- Но поверьте мне, что я никогда не буду оспаривать у вас такого ничтожного дара, как женская любовь, Джеффри; она не стоит того, чтоб драться из-за нее. Кстати о женщинах: я вспомнил, что обещал графу Эльтону привезти вас к ним в ложу сегодня вечером в Haymarket. Он - бедный пэр с подагрой и с сильным запахом портвейна, но его дочь леди Сибилла - одна из первых красавиц Англии. Она была представлена ко двору в прошлом сезоне и произвела фурор. Хотите поехать?
- Я совершенно в вашем распоряжении, сказал я, очень довольный случаю избежать скуки одиночества и быть в обществе Лючио, разговор которого, если даже и раздражал меня иногда своей сатирой, тем не менее всегда пленял мой ум и оставался в памяти.
- В котором часу нам встретиться?
- Ступайте теперь одеваться и к обеду приходите, а потом мы вместе поедем в театр. Пьеса будет на обычную тему, которая в последнее время сделалась популярной на подмостках: прославление "падшей дамы" и выставление ее как примера чистоты и добра перед удивленными глазами простаков. Как пьеса, она не заслуживает внимания, но, быть может, леди Сибилла будет достойна его.
Он стоял против меня и улыбался. Огонь в камине потух, и мы очутились почти в темноте; я нажал кнопку, и комната осветилась электрическим светом. Его необычайная красота снова поразила меня, как нечто особенное и почти неземное.
- Не находите ли вы, что на вас слишком много смотрят, Лючио? - спросил я его вдруг.
Он засмеялся.
- Нисколько! Зачем людям смотреть на меня? Каждый человек так занят своими собственными целями и так много думает о своей личности, что вряд ли забудет свое эго, если б даже сам черт был сзади него. Женщины иногда на меня смотрят с эффектированным жеманством и с кошачьими ужимками, что, обыкновенно проделывается прекрасным полом при виде красивого мужчины.
- Я не могу их за это осуждать! - воскликнул я, не отрывая глаз от его величественной фигуры и прелестного лица, в таком восхищении, какое я мог бы испытывать, глядя на картину или статую. - Но скажите-ка мне, как смотрит на вас эта леди Сибилла, которую предстоит нам сегодня встретить?
- Леди Сибилла никогда меня не видела, - ответил он, - и я видел ее только издали. Очевидно, граф Эльтон пригласил нас сегодня в ложу с целью познакомить с ней.
- А! Брак в виду!
- Да, я думаю, что леди Сибилла назначена в продажу, - ответил он с бесчувственною холодностью, и его красивые черты выглядели, как непроницаемая маска презрения. - До сей поры предложенные цены не были достаточно высоки. Но я не стану покупать. Я уже сказал вам, Темпест, я ненавижу женщин.
- Серьезно?
- Самым серьезным образом. Женщины всегда вредили мне: они всегда мешали мне в моем прогрессе. И за что я особенно презираю их, это за то, что им дана громадная сила делать добро, а они растрачивают зря эту силу и не пользуются ею. Их предумышленность и выбор отталкивающей, вульгарной и пошлой стороны жизни возмущают меня. Они гораздо меньше чувствительны, чем мужчины, и бесконечно более бессердечны. Они - матери человеческой расы, и ошибки расы главным образом принадлежат им. Это другая причина моей ненависти.
- Не ожидаете ли вы совершенства от человеческой расы? - спросил я удивленно. - Ведь это невозможная вещь!
Один момент он казался погруженным в мысли.
- Все в мире совершенно, - сказал он, - кроме этого любопытного произведения природы - человека. Приходила ли вам когда-нибудь мысль, отчего он является единственной ошибкой, единственным несовершенным творением в бесподобном творчестве?
- Нет, никогда. Я принимаю вещи, какими вижу их.
- Как и я! - И он направился в двери. - И как я вижу их, так и они видят меня! Au revoir <До свидания (фр.).>. Помните, обед через час!
Дверь открылась и закрылась; он ушел. Я остался один, думая, что за странное он существо - что за странное смешение философии, светскости, чувства и иронии, которые, казалось, вились, как жилки листа, через изменчивый темперамент этой блистательной полутаинственной личности, случайно сделавшейся моим наибольшим другом. Около месяца мы были с ним более или менее вместе, и я был не ближе к тайне его настоящей натуры, чем вначале. Между тем я восторгался им больше, чем когда-либо: я сознавал, что без его общества жизнь была бы лишена половины своей прелести. Хотя, привлеченные, как мотыльки, светом блестящих миллионов, множество так называемых "друзей" окружало меня теперь, но не было ни одного среди них, который бы так распоряжался каждым моим настроением, и которому бы я так симпатизировал, как этому человеку - этому властному, полужестокому, полуласковому товарищу моих дней, смотрящему временами на всю жизнь как на вздорную шутку и на меня - как на действующее лицо пошлой забавы.

Глава 8

Я думаю, ни один человек не забудет минуты, когда он в первый раз очутился лицом к лицу с идеальной женской красотой. Он мог часто встречать привлекательность на многих лицах; блестящие глаза могли сиять ему, как звездный свет; удивительный цвет лица мог время от времени очаровать его, равно как и соблазнительная линия грациозной фигуры - все это не больше, как украдкой брошенный взгляд на бесконечное. Но когда эти неопределенные и мимолетные впечатления вдруг соединятся в одном фокусе, когда все его грезы о формах и красках принимают действительность в одном существе, которое смотрит на него, как небесная дева, гордая и чистая, то скорей будет к его чести, чем к стыду, если его чувства перепутаются при виде восхитительного видения, и он, несмотря на свою мужественность и грубую силу, сделается простым рабом страсти.
Таким образом я был подавлен и побежден, когда фиалковые глаза Сибиллы Эльтон медленно поднялись из тени темных густых ресниц и остановились на мне с тем неопределенным выражением соединения интереса и равнодушия, которое, как полагается, указывает на высшую благовоспитанность, на которое, чаще всего, стесняет и отталкивает откровенную и чувствительную душу.

Предыдущая страница 6 Следующая страница


7 Брэм Стокер

Взгляд леди Сибиллы отталкивал, но, однако, мое очарование нисколько не уменьшилось.
Риманец и я вошли в ложу графа Эльтона между первым и вторым актом пьесы, и сам граф, невзрачный, плешивый, краснолицый старик с седыми бакенбардами, встал, чтобы встретить нас, и, схватив руку князя, потряс ее с особенным чувством. (Я узнал потом, что Лючио одолжил ему тысячу фунтов стерлингов на легких условиях - факт, отчасти объясняющий дружеский пыл его приветствия.) Его дочь не двинулась, но минуту или две спустя, когда он обратился к ней, сказав несколько резко: "Сибилла! Князь Риманец и его друг м-р Джеффри Темпест", - она повернула голову и удостоила нас холодным взглядом, который я старался описать, и едва заметно поклонилась. Ее поразительная красота сделала меня немым, и я ничего не мог сказать и стоял смущенный, очарованный и молчаливый. Старый граф сделал кое-какие замечания относительно пьесы, но я едва слышал их, хотя ответил неопределенно и наудачу. Оркестр играл ужасно, как это часто случается в театрах, и его бессовестный грохот звучал в моих ушах, как шум моря.
Я, в сущности, ничего ясно не сознавал, кроме удивительной красоты девушки, одетой в белое платье, с несколькими бриллиантами, сверкавшими на ней, как капли росы на лепестках розы. Лючио разговаривал с ней, и я прислушивался.
- Наконец, леди Сибилла, - говорил он почтительно наклоняясь к ней, - наконец я имею счастье познакомиться с вами. Я часто видел вас, как видят звезду - издалека.
Она улыбнулась такой легкой и холодной улыбкой, которая едва приподняла уголки ее прелестного рта.
- Не думаю, чтоб я когда-нибудь видела вас, - заметила она, - а между тем я нахожу в вашем лице что-то странно знакомое. Мой отец постоянно говорит о вас, и мне излишне добавлять, что его друзья всегда будут моими.
Он поклонился.
- Поговорить с леди Сибиллой считается достаточным, чтобы осчастливить человека. Быть ее другом значит найти потерянный рай.
Она покраснела, потом вдруг побледнела и, вздрогнув, притянула к себе свое Sortie-de-bal <Накидка, надеваемая на вечернее платье (фр.).>. Риманец заботливо окутал ее роскошные плечи благоухающими шелковыми складками мантильи. Как я позавидовал ему! Затем он повернулся ко мне и поставил стул как раз позади нее.
- Садитесь здесь, Джеффри! - сказал он. - Я хочу минутку поговорить о делах с лордом Эльтоном.
Мало-помалу мое самообладание ко мне вернулось, и я поспешил воспользоваться случаем, который он так великодушно мне предоставил, чтобы войти в милость молодой красавицы, и мое сердце забилось от радости, потому что она ободряюще мне улыбалась, когда я подошел.
- Вы большой друг князя Риманца? - спросила она ласково, когда я сел.
- Да, мы большие друзья; он чудесный товарищ.
- Могу себе представить!
И она бросила взгляд в его сторону. Он сидел рядом с ее отцом и о чем-то горячо говорил тихим голосом.
- Как он необыкновенно красив!
Я не отвечал. Безусловно, нельзя было отрицать особенной обаятельности в Лючио, но в тот момент меня скорее рассердила адресованная ему похвала. Ее замечание показалось мне бестактным, как если бы мужчина, сидя с хорошенькой женщиной, стал при ней громко восхищаться другою. Я не считал себя красавцем, но я знал, что выгляжу много лучше, чем большинство. Поэтому, почувствовав обиду, я молчал, и в это время занавес поднялся. Разыгрывалась весьма сомнительная сцена, в которой восхвалялась "женщина с прошлым". Мной овладело отвращение, и я посмотрел на своих компаньонов, в надежде заметить в них то же впечатление. На светлом лице леди Сибиллы не видно было знаков порицания; ее отец наклонился вперед, по-видимому с жадностью ловя каждую подробность. Риманец сохранял свое загадочное выражение, по которому трудно было определить, что он чувствовал. "Женщина с прошлым" продолжала выказывать свой истерично-притворный героизм, а сладкоречивый дурак-герой заявлял ей, что она - "обиженный чистый ангел", - и занавес упал среди громких аплодисментов. Кто-то один шикнул с галереи.
- Ангел прогрессирует, - сказал Риманец полунасмешливым тоном. - Прежде эта пьеса была бы освистана и изгнана со сцены, как нечто развращающее общество. Но теперь только протестует один голос из "низшего" класса.
- Вы демократ, князь? - спросила леди Сибилла, лениво обмахиваясь веером.
- Я? Нет! Я всегда отстаиваю гордость и первенство богатства. Я разумею не денежное, но умственное. И таким образом я предвижу новую аристократию. Когда высшее развращается, оно падает и делается низшим; когда низшее образовывает себя и стремится к честолюбию, оно делается высшим. Это закон природы.
- Но, Боже мой, - воскликнул лорд Эльтон, - ведь вы не назовете пьесу безнравственной? Это - реалистичное изучение современной общественной жизни: это - то, что есть. Эти женщины, знаете ли, эти бедняжки с прошлым - очень интересны!
- Очень! - промолвила тихо его дочь. - По-видимому, для женщины не с таким "прошлым" нет будущего! Добродетель и скромность отжили свой век.
Я нагнулся к ней и почти прошептал:
- Леди Сибилла, я очень рад, что эта негодная пьеса оскорбляет вас.
Она с удивлением повернула ко мне свои бездонные глаза.
- О, нет, - объявила она, - я видела подобных пьес так много. И я прочла так много романов на эту тему! Уверяю вас, что я вполне убеждена, что так называемая "дурная" женщина - единственный популярный тип среди нас, она берет от жизни всевозможные удовольствия; она часто делает прекрасную партию и вообще не теряет времени. Все равно, как положение наших преступников в тюрьме: они гораздо лучше едят, чем честные труженики. Я думаю, что для женщины большая ошибка - быть уважаемой: ее сочтут только скучной.
- А, теперь вы шутите! - И я снисходительно улыбнулся. - В глубине души вы думаете совсем другое.
Она ничего не ответила, и занавес опять поднялся, открывая непристойную "даму" на борту роскошной яхты.
Во время неестественного и напыщенного диалога я отодвинулся немного назад в глубь ложи, и все то самоуважение и уверенность, которых я неожиданно лишился при одном взгляде на красоту леди Сибиллы, вернулись ко мне, и великолепное хладнокровие взяло верх над лихорадочным возбуждением. Я вспомнил слова Лючио: "Леди Сибилла назначена в продажу", - и я с ликованием подумал о моих миллионах. Я взглянул на старого графа, который дергал свои седые бакенбарды, внимательно слушая, должно быть, денежные проекты, обсуждаемые Лючио. Мой взгляд оценщика опять вернулся на прелестные изгибы молочно-белой шеи леди Сибиллы, на ее прекрасные плечи и грудь, на ее чудесные темные волосы цвета спелого каштана, на нежное надменное лицо, на томные глаза и блестящий румянец, и я внутренне прошептал: "Вся эта красота покупная, и я куплю ее!" В этот самый момент она повернулась в мою сторону и сказала:
- Вы тот знаменитый м-р Темпест, не правда ли?
- Знаменитый? - повторил я с глубоким чувством наслаждения. - Почти что так, хотя моя книга еще не издана...
Она с удивлением подняла брови.
- Ваша книга? Я не знала, что вы написали книгу.
Мое польщенное тщеславие упало до нуля.
- О ней очень много публиковали, - начал я, но она со смехом прервала меня:
- О, я никогда не читаю публикаций: это слишком большой труд. Когда я спросила вас, не вы ли тот знаменитый м-р Темпест, я хотела сказать: не вы ли тот миллионер, о котором так много говорили в последнее время?
Я поклонился несколько холодно. Она пытливо посмотрела на меня из-за кружевного бордюра веера.
- Должно быть, восхитительно иметь столько денег! - сказала она. - И вы также молоды и красивы.
Оскорбленное самолюбие сменилось удовольствием, и я улыбнулся.
- Вы очень добры, леди Сибилла.
- Почему? - спросила она, смеясь прелестным тихим смехом. - Потому что я вам сказала правду? Вы молоды и красивы. Миллионеры, обыкновенно, такие страшные. Фортуна, наделяя их деньгами, часто лишает их ума и личной привлекательности. А теперь расскажите мне про вашу книгу!
Она, по-видимому, вдруг освободилась от своей прежней сдержанности, и в продолжение последнего акта мы уже свободно разговаривали шепотом, способствовавшим нашему сближению. Ее обращение со мной было полно грации и очаровательности, и она совершенно обворожила меня. Представление окончилось, и мы вместе вышли из ложи, и, так как Лючио продолжал разговаривать с лордом Эльтоном, я имел удовольствие посадить леди Сибиллу в карету. Поместившись рядом с ней, граф из кареты несколько раз дружески пожал мне руку, когда Лючио и я рядом стояли у брума.
- Приходите обедать, приходите обедать! - повторял он возбужденно. - Приходите... позвольте, сегодня вторник... Приходите в четверг. Без церемоний! Моя жена разбита параличом, она не может принимать; она только изредка видит посторонних, когда в хорошем настроении; ее сестра заведует всем домом и принимает гостей, тетя Шарлотта. Ха, ха, ха! Если б моя жена умерла, я бы не очень испугался жениться на мисс Шарлотте Фитцрой. Ха, ха, ха! Приходите к нам обедать, мистер Темпест, - Лючио, приводите его, а? У нас живет молодая девушка, одна американка: доллары, акцент и все. И я думаю, она хочет выйти за меня, ха, ха, ха! И ждет, когда леди Эльтон переселится в лучший мир, ха, ха! Приходите посмотреть на маленькую американку, а? В четверг, не правда ли?
Прекрасные черты леди Сибиллы омрачились при намеке ее отца на "маленькую американку", но она ничего не сказала. Только ее взгляд, казалось, спрашивал наши намерения и уговаривал нас на согласие, и она, по-видимому, осталась довольна, когда мы оба приняли приглашение. Еще апоплексический смех графа, с парой рукопожатий, еще легкий грациозный поклон красавицы, когда мы сняли шляпы на прощанье, и карета уехала. Мы сели в наш экипаж, которому удалось, благодаря услужливости уличных мальчишек и полицейских, очутиться как раз перед театром. Когда мы отъехали, Лючио пытливо посмотрел на меня. В полумраке брума я мог различить стальной блеск его глаз.
- Хороша? - спросил он.
Я молчал.
- Вы не восторгаетесь ею? - продолжал он. - Я должен сознаться, она холодна, совершенно бесстрастная весталка, но снег часто покрывает вулканы. У нее правильные черты и натуральный свежий цвет лица.
Несмотря на мое намерение отмалчиваться, я не мог перенести этого бледного описания.
- Она - красавица, - вырвалось у меня. - Самый тупой глаз это заметит, и с ее стороны умно быть сдержанной и холодной: расточай она свои улыбки и чары, она бы свела с ума многих мужчин.
Я скорее почувствовал, чем увидел его сверкающий взгляд.
- Положительно, Джеффри, я замечаю, что, несмотря на февраль, на вас дует южный ветер, принося с собой аромат роз и померанцевых цветов. Мне кажется, леди Сибилла произвела на вас могучее впечатление.
- Вы хотите, чтоб так было?
- Я? Мой дорогой, я ничего не хочу, чего вы сами не хотите. Я всегда применяюсь к характеру моих друзей. Если вы спрашиваете мое мнение, я скажу, что жаль, если вас в самом деле, поразила молодая леди, так как тут нет преград к нападению. Любовная история всегда должна встречаться с препятствиями и затруднениями, действительными и вымышленными. Поменьше скромности, а побольше вольности и лжи: все это прибавляет приятности в любви на этой планете.
- Видите ли, Лючио, вы очень любите нападать на "эту" планету, как будто бы вы знали что-нибудь о других! - сказал я нетерпеливо. - Эта планета, как вы ее презрительно называете, единственная, с которой мы имеем дело.
Он бросил на меня такой пылающий и пронизывающий взгляд, что я смутился.
- Если так, - ответил он, - зачем же вы тогда не оставляете в покое другие планеты? Зачем же вы силитесь изучить их тайны и движения? Если люди, как вы говорите, не имеют дела с другими планетами, кроме этой, зачем же они спешат открыть тайну более сильных миров - тайну, которая случайно, в один прекрасный день, ужаснет их.
Торжественность его голоса и вдохновленное выражение его лица внушали мне почти благоговение. У меня не было готового ответа, и он продолжал:
- Не будем говорить, мой друг, о планетах и даже об этой булавочной головке среди них, известной как Земля. Вернемся к более интересному сюжету - к леди Сибилле. Как я уже вам сказал, здесь не будет препятствий к сватовству, и вы легко можете жениться на ней, если пожелаете. Джеффри Темпест, только как автор книги, не дерзнул бы добиваться руги графской дочери, но Джеффри Темпест - миллионер будет желанным женихом. Дела бедного графа Эльтона в плохом положении, и он почти разорен. Американка, что у него на пансионе...
- На пансионе! - воскликнул я. - Надеюсь, он не содержит пансион для девиц?
Лючио рассмеялся.
- Нет, нет! Просто граф и графиня Эльтон дают престиж своего дома и покровительство мисс Дайане Чесней, этой американке, за пустячную сумму в две тысячи гиней ежегодно; графиня передала свою обязанность представительства своей сестре мисс Шарлотте Фитцрой, но корона уже висит над головой мисс Чесней. У нее в доме свой собственный ряд комнат, и она выезжает куда угодно под крылышком мисс Фитцрой. Такой порядок не нравится леди Сибилле, и она нигде не показывается иначе, как с отцом. Она не хочет дружить с мисс Чесней и откровенно высказывает это.
- За это я еще больше восхищаюсь ею! - сказал я горячо. - В сущности, я удивляюсь, что лорд Эльтон согласился...
- Согласился на что? Согласился брать две тысячи гиней в год? Бог мой! Я знаю бесконечное число лордов и леди, которые немедленно совершат такой же акт соглашения. "Синяя" кровь стала жидкой и бледной, и только деньги могут сгустить ее... Дайана Чесней имеет миллионы долларов, и если леди Эльтон поторопится умереть, я не удивлюсь, если маленькая американка с триумфом займет вакантное место.
- Я не одобряю такие превратности судьбы, - сказал я полусердито.
- Джеффри, мой друг, вы, право, удивительно непоследовательный. Есть ли более явный пример "превратности судьбы", чем у вас самого? Шесть недель тому назад кто вы были? Просто бумагомаратель со взмахами крыльев гения в душе, но с неуверенностью, будут ли эти крылья достаточно сильны, чтобы поднять вас из мрачной колеи, в которой вы бились, задыхались и роптали на несчастную долю! Теперь как миллионер вы презрительно думаете о некоем графе, потому что он решился совершенно законно немного увеличить свои доходы, взяв на пансион американскую наследницу и введя ее в общество, куда бы она никогда не попала. И вы добиваетесь или, вероятно, хотите добиваться руки графской дочери, как если б вы были сами потомком королей.
- Мой отец был дворянин, - сказал я несколько надменно, - и потомок дворян. Мы никогда не были простолюдинами, и наша фамилия была одною из самых уважаемых в графстве.
Лючио улыбнулся.
- Я в этом нисколько не сомневаюсь. Но просто "дворянин" много ниже или выше графа. Смотря с какой стороны смотреть! Потому что, в сущности, это не имеет значения в наши дни. Мы пришли к периоду истории, когда род и класс ставятся ни во что, благодаря тупой глупости тех, кто имеет их. Таким образом, случается, что пивовары назначаются пэрами государства, и заурядные торговцы становятся представителями от графств в палате общин, а настоящие старые фамилии так бедны, что принуждены продавать свои имения и бриллианты покупщику, дающему самую высокую цену, которым является, чаще всего, какой-нибудь вульгарный "железнодорожный король" или представитель нового рода изделий. Вы же занимаете лучшее положение с тех пор, как получили наследство, и сверх того, вы даже не знаете, как были нажиты эти деньги.
- Верно! - ответил я в раздумье; затем, вдруг вспомнив, прибавил:
-Кстати, я никогда не говорил вам, что мой покойный родственник воображал, что он продал свою душу дьяволу, и что все это громадное состояние было материальным результатом.
Лючио разразился неистовым хохотом.
Наконец, успокоившись, он воскликнул с усмешкой:
- Что за идея! Я думаю, что у него не все дома! Вообразить нормального человека, верующего в дьявола. Тем более в наши передовые дни! Глупая человеческая фантазия никогда не кончится! Мы приехали!

Глава 9

Мой издатель, м-р Моджесон, произнес:
- Я, м-р Темпест, думал об одной женщине.
- В самом деле, - протянул я равнодушно.
- Да, женщина, которая, несмотря на оскорбления и помехи, быстро делается заметной. Вы, несомненно, услышите о ней в обществе и литературных кружках.
И он бросил на меня беглый полувопросительный взгляд.
- Но она не богата, только знаменита. Во всяком случае, в настоящее время мы не имеем к ней никакого отношения, а потому вернемся к нашему делу. Единственный сомнительный пункт в успехе вашей книги - критика. Только через руки шести главных критиков проходят все английские книги и обозрения, а также лондонские газеты; вот их имена, - и протянул мне заметку, написанную карандашом, - и их адреса, насколько я могу поручиться за их достоверность, или адреса газет, для которых они чаще всего пишут. Во главе списка стоит Давид Мэквин, самый грозный из всех. Он пишет везде и обо всем; будучи шотландцем, он всюду сует свой нос. Если вы залучите Мэквина, вам незачем беспокоиться за других, так как, обыкновенно, он дает "тон" и, кроме того, он - один из "личных друзей" редактора "Девятнадцатого Столетия", и вы могли бы быть уверены найти там свое имя, что иначе было бы немыслимо. Ни один критик не может работать для этого журнала, если он не состоит одним из друзей редактора <Автор имеет письменное свидетельство от м-ра Нофлеса об этом факте. (Прим. Автора).>. Вы должны поладить с Мэквином: в противном случае, он может срезать вас, только ради того, чтоб "показать себя".
- Ничего не значит, - сказал я, - легкая критика книги всегда способствует ее продаже.
- В некоторых случаях, да.
И Моджесон в замешательстве стал теребить свою жидкую бородку.
- Но в большинстве случаев нет. Там, где очень решительная и смелая оригинальность, враждебная критика всегда будет бессильна. Но работа, как ваша, требует поощрения и, одним словом, нуждается в "рекламе".
- Я вижу, что вы не считаете мою книгу достаточно оригинальной, чтоб удержаться одной?
Я чувствовал явное раздражение.
- Дорогой сэр! Вы право... право... Что мне сказать?
И он извиняясь улыбнулся.
- Вы, право, немного резки. Я считаю, что ваша книга показывает удивительное образование и изысканность мысли; если я нахожу в ней ошибку, то это, может быть, потому, что сам не понимаю тонкости. По моему мнению, единственно, чего в ней недостает, это, я назову, цепкости, за неимением другого выражения, - качество, держащее пригвожденным воображение читателя. Но в конце концов, это общий недостаток в современной литературе; мало авторов достаточно чувствуют сами для того, чтоб заставить других чувствовать.
С минуту я ничего не отвечал: я думал о точно таком же замечании Лючио.
- Хорошо! - наконец сказал я, - если у меня не было чувства, когда я писал книгу, то теперь уд безусловно у меня нет его. Но, увы, я перечувствовал ее каждую строчку! Мучительно и напряженно!
- Да, в самом деле! - сказал он нежно, - или, может быть, вы думали, что чувствовали: это другая, весьма любопытная фаза литературного темперамента. Видите ли, чтоб убедить других, нужно сперва самому быть убежденным. Обыкновенным результатом этого бывает особенная притягательная сила, возрастающая между публикой и автором. Положим, у меня плохие доводы: возможно, что в торопливом чтении я вынес ложное впечатление о ваших намерениях. Как бы то ни было, но книга должна иметь успех. Все, что я решаюсь у вас просить, это лично попытаться поладить с Мэквином.
Я обещал сделать все, что возможно, и на этом соглашении мы расстались. Я сознавал, что Моджесон был более тонким, чем я воображал, и его замечания дали мне пищу для мыслей, не совсем приятных для меня, так как, если действительно в моей книге, как он сказал недостает "цепкости", то она не пустит корней в умах людей - она будет просто эфемерным сезонным успехом, одним из тех "модных" литературных продуктов, к которым я питал неумолимое презрение, - и слава будет так же далека, кроме плохой имитации ее, приобретенной благодаря миллионам.
В этот день я был в дурном расположении духа, и Лючио заметил это. Он скоро выведал у меня суть разговора с Моджесоном и рассмеялся над предложением "поладить" со страшным Мэквином. Он взглянул на пять имен других главных критиков - и пожал плечами.
- Моджесон совершенно прав, - сказал он, - Мэквин весьма интимен с остальными этими господами. Они встречаются в одних и тех же клубах, обедают в одних и тех же дешевых ресторанах и ухаживают за одними и теми же накрашенными балеринами. Все вместе они составляют маленький братский союз и оказывают друг другу услуги. Вам представляется случай. О да! Будь я на вашем месте, я бы поладил с Мэквином.
- Но как? - спросил я, так как, хотя я и знал Мэквина довольно хорошо по имени, встречая его подпись под литературными статьями почти во всех газетах, но я никогда его не видел. - Не могу же я просить милости у критика прессы!
- Безусловно нет! - И Лючио опять рассмеялся. - Если бы вы сделали подобную глупость, вы бы испортили все дело! Нет ни одного спорта, который бы критики так не любили, как помыкание автором, унизившимся до просьбы о милости перед теми, кто стоит ниже его в умственном отношении! Нет, нет, мой друг! - Мы поладим с Мэквином совсем иначе. Я знаком с ним.
- Какая приятная новость! - воскликнул я. - Честное слово, Лючио, вы, кажется, знакомы со всем миром.
- Я знаком с большинством людей, стоящих знакомства, - ответил спокойно Лючио, - хотя я отнюдь не причисляю м-ра Мэквина к этой категории. Мне случилось познакомиться с ним при особенных обстоятельствах. Это было в Швейцарии, на опасном выступе скалы, известном Mauvais Pas <Неверный шаг (фр.).>. Несколько недель я провел в окрестностях по своим делам и, будучи бесстрашным и твердым на ногу, я часто предлагал свои услуги проводника. В этом звании любителя-проводника капризная судьба дала мне удовольствие провожать трусливого и желчного Мэквина через пропасти Ледяного Моря, и я разговаривал с ним все время на изысканном французском языке, о котором он, несмотря на свою хваленую ученость, имел жалкое представление. Я знал, кто он был, и, зная его коварство, давно смотрел на него, как на одного из легальных убийц честолюбивых гениев. Когда я привел его к Mauvais Pas, я заметил, что у него закружилась голова; держа его крепко за руку, я обратился к нему по-английски так: "Мистер Мэквин, вы написали возмутительную и достойную осуждения статью о работе такого-то поэта, - и я назвал фамилию, - статью, которая была целым сплетением лжи от начала до конца и которая своей жестокостью и ядом отравила жизнь человеку, подающему блестящие надежды, и подавила его благородный дух. Теперь, если вы не обещаете мне написать и напечатать в передовом журнале полное опровержение вашей статьи, когда вы вернетесь в Англию, - если вы вернетесь! - дав оскорбленному человеку "почетный отзыв", которого он справедливо заслуживает, - вы полетите вниз! Мне стоит лишь выпустить вас из рук!" Джеффри, видели бы вы тогда Мэквина! Он стонал, он извивался, он цеплялся! Никогда оракул прессы не был в таком не оракульском положении. "Караул! Караул!" - пытался он крикнуть, но голос изменил ему. Над ним возвышались снежные вершины, подобно вершинам той славы, которой но не мог достигнуть, и потому завидовал другим; под ним зияла прозрачная бездна, где ледяные волны переливали опалово-голубым и зеленым цветом, а где-то вдали звенели колокольчики коров и оглашали спокойный и безмолвный воздух, напоминая о зеленых пастбищах и счастливых жилищах. "Караул!" - прохрипел он. - "Нет, - сказал я, - это мне следовало бы крикнуть: "Караул!" - так как, если когда-либо арестующая рука держала убийцу, то моя держит его теперь. Ваша система убивать хуже системы ночного разбойника, потому что разбойник убивает тело, вы же стараетесь убить душу. Вам не удается, но одна попытка уже гнусна. Ни крики ни борьба здесь не помогут вам: мы одни с вечной природой; отдайте запоздалую справедливость оклеветанному вами человеку, или, в противном случае, как я уже сказал, вы полетите вниз!" Хорошо, чтобы сократить мой рассказ, он уступил и поклялся сделать то, что я требовал. Тогда, обняв его рукой, как если бы он был моим дорогим братом, я благополучно свел его с Mauvais Pas, и когда мы очутились внизу горы, он или от испытанного страха, или от последствий головокружения упал на землю, горько плача. Поверите ли вы, что прежде, чем мы достигли Chamounix, мы сделались лучшими друзьями на свете! Он признался мне в своих гадких поступках и благодарил меня за данную ему возможность облегчить свою совесть; мы обменялись карточками, и, расставаясь, этот самый Мэквин, пугало авторов, расчувствовавшись после виски и грога (он - шотландец), поклялся, что я был самым великим человеком в мире, и что, если когда-нибудь представится случай оказать мне услугу, он ее окажет. "Вы не поэт сами?" - бормотал он, заваливаясь на постель. Я сказал, что нет. "Мне очень жаль!" - заявил он, и слезы от виски показались на его глазах. Если бы вы были поэт, я бы многое для вас сделал, я бы стал рекламировать вас даром!" Я оставил его храпеть и больше не видал. Но я думаю, что он узнает меня, я пойду к нему сам. Клянусь всеми богами, если бы он только знал, кто держал его между жизнью и смертью на Mauvais Pas.

Предыдущая страница 7 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 8

Я смотрел в недоумении.
- Но он же знал. Ведь вы обменялись карточками.
- Так, но это было потом! (И Лючио засмеялся.) Могу вас уверить, мой друг, что мы "уладим" с Мэквином!
Я чрезвычайно заинтересовался рассказанной историей, тем более, что он обладал большим драматическим талантом говорить и с помощью жестов ясно воспроизводил всю сцену перед моими глазами, как картину; я невольно высказал свои мысли.
- Вы были бы, без сомнения, великолепным актером, Лючио!
- Как вы знаете, что я не актер? - спросил он с пылающим взором, затем быстро прибавил: "Нет, не стоит красить лицо и ломаться на подмостках, как нанятый шут, чтобы сделаться исторически известным! Лучший актер - тот, кто превосходно играет комедию в жизни, как я стремлюсь это делать. Ходить хорошо, говорить хорошо, улыбаться хорошо, плакать хорошо, стонать хорошо, смеяться хорошо и умереть хорошо! Все это чистейшая комедия, потому что в каждом человеке живет немой, страшный, бессмертный дух, который действителен, который не может притворяться, который есть и который выражает бесконечный, хотя безмолвный протест против лжи тела!"
Я ничего не сказал в ответ на этот взрыв, я начинал привыкать к его переменчивому настроению и странной манере излагать свои мысли. Они увеличивали таинственное влечение, какое я чувствовал к нему, и делали его характер вечной загадкой для меня, не лишенной утонченной прелести. По временам я сознавал с робким чувством самоунижения, что я был совершенно под его властью, что моя жизнь была всецело под его контролем и влиянием, и я старался убедить самого себя, что, несомненно, так хорошо, потому что он имеет гораздо более меня опытности и знания.
В этот вечер мы обедали вместе, что случалось довольно часто, и наш разговор вертелся исключительно на материальных и деловых вопросах. По совету Лючио, я сделал несколько крупных денежных операций, что и дало нам обширную тему для обсуждения.
Был ясный морозный вечер, приятный для прогулки, и около одиннадцати часов мы вышли; нашей целью был частный игорный клуб, куда мой товарищ захотел представить меня в качестве гостя. Дом, где помещался этот клуб, находился на таинственной маленькой задней улице, недалеко от границы Пэл-мэл, и снаружи имел довольно скромный вид, но внутри отличался роскошной, хотя безвкусной отделкой. Среди блестящих огней великолепной англо-японской гостиной нас встретила женщина с подведенными глазами и накрашенными волосами. Ее вид и манеры свидетельствовали, что она принадлежит к дамам полусвета самого распространенного типа, была одним из тех "чистых" созданий с "прошлым", изображаемых как мученицы человеческих пороков! Лючио что-то ей сказал, она бросила на меня выражающий уважение взгляд и улыбнулась, потом позвонила. Появился скромного и выдержанного вида лакей во фраке и, по едва заметному знаку своей хозяйки, поклонившейся мне, когда я проходил мимо, провел нас наверх. Мы шли по ковру из мягчайшего войлока, и я заметил, что в этом учреждении все усилия были приложены, чтобы все сделать бесшумным; самые двери, обитые толстой байкой, двигались на немых петлях. На верхней площадке слуга осторожно постучал в боковую дверь; ключ повернулся в замке, и мы вошли в длинную комнату, ярко освещенную электрическими лампами и наполненную людьми, играющими к красное и черное и баккара. Некоторые посмотрели на Лючио, когда он вошел, и кивнули с улыбкой, другие уставились с любопытством на меня, но, в общем, наше появление было мало замечено.
Лючио сел, чтобы следить за игрой; я последовал его примеру и сейчас же почувствовал себя зараженным тем чрезмерным возбуждением, царившим в комнате, которое походило на безмолвную напряженность воздуха перед грозой.
Я узнал лица многих хорошо известных общественных деятелей - людей, знаменитых в политике, которых бы никто не заподозрил, что они способны поддерживать игорный дом своим присутствием и авторитетом. Но я постарался не обнаружить ни одного знака удивления и спокойно наблюдал за игрой и игроками почти с таким же бесстрастием, как и мой товарищ. Я был приготовлен играть и проигрывать, но я не был приготовлен к странной сцене, вскоре разыгравшейся, в которой мне силой обстоятельств пришлось принять участие.

Глава 10

Как только игра, за которой мы следили, окончилась, игроки встали и приветствовали Лючио с большим рвением и излиянием своих чувств. Я инстинктивно угадал по их обращению, что они смотрели на него как на влиятельного члена клуба - на лицо, могущее дать им взаймы и всячески помочь им в финансовом отношении. Он представил меня всем им, и мне нетрудно было заметить, какой эффект произвело мое имя на большинство из них. Меня попросили присоединиться к игре в баккара, и я тотчас согласился. Ставки были разорительно высоки, но меня это ничуть не пугало. Один из игроков около меня был светловолосый молодой человек, красивый и аристократического рода. Его мне представили как виконта Линтона. Я обратил на него особенное внимание из-за его беспечной манеры удваивать свои ставки, по-видимому, только ради бравады, и когда он проигрывал, что случалось чаще всего, он шумно хохотал, как если б он был пьян или в бреду. Сначала я был совершенно равнодушен к результатам игры и ничуть не заботился, буду ли я в выигрыше или проигрыше. Лючио не присоединился к нам, но сидел поодаль, спокойно наблюдая и, как мне казалось, следя более за мной, чем за другими. По счастливой случайности, мне везло, и я постоянно выигрывал. И чем больше я выигрывал, тем больше я становился возбужденным, пока вдруг мое настроение не изменилось, и меня охватило причудливое желание проиграть. Я думаю, что это был толчок лучшего побуждения в моей натуре, заставляющий меня этого желать ради молодого виконта, так как он казался буквально обезумевшим от моих постоянных выигрышей и продолжал свою отчаянную игру. Его лицо вытянулось и похудело, и его глаза лихорадочно блестели. Другие игроки, хотя разделявшие его несчастную полосу, по-видимому, спокойнее это переносили, или, может быть, они искуснее скрывали свои чувства. Как бы то ни было, но я от души желал, чтобы мое дьявольское везение перешло на сторону молодого Линтона. Но мое желание было напрасно: опять и опять я забирал все куши, пока, наконец, игроки встали, и виконт Линтон с ними.
- Дочиста проигрался! - сказал он с насильственным громким смехом. - Вы должны завтра дать мне реванш, м-р Темпест!
Я поклонился.
- С удовольствием!
Он позвал человека и велел принести себе коньяку и содовой воды, а тем временем меня окружили остальные, горяча настаивая на необходимости вернуться мне на следующий вечер в клуб и дать им возможность отыграть то, что сегодня они потеряли. Я тотчас согласился, и в то время, когда мы были в разгаре разговора, Лючио вдруг обратился к молодому Линтону:
- Не хотите ли сыграть со мной? Я заложу банк вот этим. - И он положил на стол два скрученных банковых билета по пятьсот фунтов каждый.
Один момент все молчали.
Виконт жадно пил коньяк с содовой водой и взглянул на билеты через край высокого стакана алчными, налитыми кровью глазами, котом равнодушно пожал плечами.
- Я ничего не могу поставить, я уже сказал вам, что я дочиста проигрался, я не могу больше играть.
- Садитесь, садитесь, Линтон! - настаивал один господин, стоявший вблизи него. - Займите у меня и играйте.
- Благодарю, - возразил тот, слегка вспыхнув, - я и так уж слишком много вам должен. Во всяком случае, это очень хорошо с вашей стороны. Вы продолжайте, господа, а я посмотрю.
- Позвольте мне уговорить вас, виконт, - промолвил Лючио, глядя на него со своей загадочной улыбкой, - только для удовольствия! Если вы не можете поставить денег, поставьте какой-нибудь пустяк, что-нибудь номинальное только для того, чтоб увидеть, повернется ли к вам счастие. - И он достал марку.
- Это часто изображает пятьдесят фунтов; пусть она изобразит на этот раз нечто более ценное, чем деньги, - вашу душу, например!
Раздался взрыв хохота.
Лючио смеялся вместе со всеми.
- Я надеюсь, что мы все настолько просвещены современными науками, что не признаем существования такой вещи, как душа, - продолжал он, - поэтому, предложив ее, как ставку, я, в сущности, предложил меньше, чем один волосок из вашей головы, потому что волосок есть нечто, а душа есть ничто! Хотите рискнуть этой несуществующей величиной на удачу выиграть тысячу фунтов?
Виконт выпил коньяк до последней капли и повернулся к нам. Его глаза горели насмешливо и вызывающе.
- Ладно! - воскликнул он.
Между тем компания уселась. Игра была коротка и в своей быстроте ажитации почти безжизненна. Достаточно было шести-семи минут, и Лючио встал победителем. Он улыбнулся, указывая на манку, изображающую последнюю ставку виконта Линтона.
- Я выиграл! - сказал он спокойно. - Но вы мне ничего не должны, дорогой виконт, так как вы рисковали "ничем"! Мы играли только для удовольствия. Если б душа существовала, я бы, конечно, потребовал вашу; между прочим, сомневаюсь, что бы я с ней делал!
И он засмеялся.
- Что за глупости, не правда ли! И как мы должны быть благодарны, что живем в передовые дни, когда подобные глупые суеверия дали место прогрессу и чистому разуму! Покойной ночи! Завтра Темпест и я дадим вам полный реванш, - безусловно, счастие переменится, и вы, наверное, одержите победу. Еще раз, покойной ночи!
Он протянул свою руку; трогательная нежность светилась в его темных глазах; в его манере была поразительная кротость. Что-то, я не мог определить - что, держало нас всех с минуту точно очарованными. Многие игроки на других столах услышали об эксцентричной ставке и теперь смотрели на нас издали с любопытством. Между тем виконт Линтон по наружному виду был чрезмерно весел и горячо пожал протянутую руку Лючио.
- Вы удивительно хороший человек, - сказал он, говоря немного часто и торопливо. - И уверяю вас серьезно, что, если бы у меня была душа, я бы с удовольствием отдал ее за тысячу фунтов в настоящий момент. Душа была бы для меня бесполезна, а тысяча фунтов мне бы очень пригодилась. Но я убежден, что выиграю завтра!
- И я в этом уверен, - ласково проговорил Лючио. - Тем временем вы не найдете моего друга, Джеффри Темпеста тяжелым кредитором - он может ждать. Но, что касается проигранной души, - здесь он остановился, пристально глядя в глаза молодого человека, - то, конечно, я не могу ждать!
Виконт неопределенно улыбнулся на эту шутку и почти немедленно вслед затем оставил клуб.
Как только дверь за ним закрылась, многие из игроков обменялись многозначительными взглядами и кивками.
- Разорен! - сказал один из них вполголоса.
- Его карточные долги превышают сумму, какую он в состоянии заплатить, - прибавил другой, - и я слышал, что он потерял пятьдесят тысяч на скачках.
Эти замечание были сделаны так равнодушно, как будто бы говорили о погоде. Каждый игрок был до мозга костей себялюбив, и пока я наблюдал их черствые лица, дрожь благородного негодования пробежала по мне, негодования смешанного со стыдом. Я не был еще совершенно притупленным и жестокосердным, хотя, оглядываясь на те дни, которые теперь мне кажутся скорее похожими на странный призрак, чем на действительность, я сознаю, что с каждым прожитым часом я делался все более и более грубым эгоистом. Но я еще был так далек от явной подлости, что внутренне я решил написать виконту Линтону в тот же вечер, что я отказываюсь требовать его долг. Когда эта мысль пронеслась в моем мозгу, я невольно посмотрел на Лючио и встретил его пристальный испытующий взгляд. Он улыбнулся и тотчас сделал мне знак следовать за ним. Через несколько минут мы вышли из клуба и очутились на холодном ночном воздухе, под небом, где ледяной холодностью сверкали звезды. Мой товарищ положил свою руку мне на плечо.
- Темпест, если вы намерены быть добросердечным и сочувствовать негодяям, я разойдусь с вами! - сказал он со странным смешением иронии и серьезности в голосе. - Я вижу по выражению вашего лица, что вы замышляете какой-нибудь бескорыстный поступок чистого великодушия. Вы хотите освободить Линтона от его долга - вы напрасно беспокоитесь. Он родился негодяем и никогда не стремился сделаться чем-нибудь другим. Почему вы должны сочувствовать ему? С первых же дней по выходе из коллегиума до сей поры он ничего не делал, как только жил беспутной чувственной жизнью; он - недостойный развратник и заслуживает меньше уважения, чем честный пес!
- Все же, я полагаю, кто-нибудь любит его! - сказал я.
- Кто-нибудь любит его! - повторил Лючио с неподражаемым презрением. - Ба! Три балерины живут за его счет, если вы это хотели сказать. Его мать любила его, но она умерла: он разбил ее сердце. Он негодный, говорю вам; пусть он сполна заплатит свой долг, включая и душу, которую он так легко поставил на карту. Если б я был дьяволом и выиграл эту оригинальную душу, я думаю, что, согласно с традициями священников, я бы с ликованием разложил огонь для Линтона, но, будучи тем, что есть, я говорю: пусть человек сам готовит себе судьбу, пусть все идет своим течением, и как он рискнул всем, пусть всем и заплатит.
В это время мы медленно шли по Пэл-мэл; я только собирался ответить, как на противоположной стороне заметил человеческую фигуру, недалеко от Marlborough Club. Я не мог удержаться от невольного восклицания.
- Он там! Виконт Линтон там!
Рука Лючио крепко держала мою.
- Само собой разумеется, вы не будете с ним теперь разговаривать!
- Нет. Но мне бы хотелось знать, куда он направляется. Он идет не совсем твердо.
- Пьян, вероятно!
И лицо Лючио приняло то самое неумолимое выражение презрения, которое я часто видел и дивился ему. Мы на секунду остановились, следя за виконтом, который бесцельно бродил взад вперед перед клубом, пока, по-видимому, не пришел к внезапному решению и, остановившись, крикнул: "Кэб!"
Изящный экипаж на бесшумных колесах немедленно подкатил. Он прыгнул в него, дав приказание кучеру. Кэб быстро приближался по нашему направлению; едва он проехал мимо нас, как громкий пистолетный выстрел раздался среди тишины.
- Господи! - воскликнул я, пошатнувшись, - он застрелился!
Кэб остановился. Кучер спрыгнул с козел; клубные швейцары, лакеи, полицейские и множество народа, появившегося, Бог ведает - откуда, в один момент, уже толпились там. Я бросился вперед, чтобы присоединиться к быстро собравшейся толпе, но прежде, чем я мог это сделать, сильная рука Лючио обвилась вокруг меня, и он оттащил меня изо всей силы назад.
- Будьте хладнокровны, Джеффри! - сказал он, - вы хотите предать клуб и всех его членов? Обуздайте свои безумные порывы, мой друг: они приведут вас к бесконечным неприятностям. Если человек умер - он умер, и всему конец.
- Лючио, у вас нет сердца! - воскликнул я, с отчаянием отбиваясь, чтоб вырваться из его рук. - Как можете вы рассуждать в подобном случае! Подумайте! Я - причина всего этого зла! Мое проклятое счастие в баккара было последним ударом в судьбе несчастного молодого человека. Я убежден в этом! Я никогда себе не прощу.
- Честное слово, Джеффри, ваша совесть слишком мягка! - сказал он, держа мою руку еще крепче и торопясь увести меня против моей воли. - Вы должны постараться укрепить ее, если хотите иметь успех в жизни. Вы думаете, что ваше "проклятое счастие" причинило смерть Линтону? Во-первых, называть счастие "проклятым" - противоречие в терминах; во-вторых, виконт не нуждался в этой последней игре в баккара для своего окончательного разорения. Вас не в чем винить. И ради клуба, если не ради чего другого, я не намерен впутывать ни вас, ни себя в историю самоубийства. Коронер всегда оповещает подобные случаи в двух словах: "Временное умопомешательство".
Я вздрогнул; моя душа болела от мысли, что в нескольких шагах от нас лежало окровавленное тело человека, с которым так недавно я еще разговаривал, и, несмотря на слова Лючио, я признавал себя его убийцей.
- "Временное умопомешательство", - повторил Лючио, как бы говоря сам с собой. - Угрызения совести, отчаяние, поруганная честь, разрушенная любовь, вместе с современной научной теорией о разумной ничтожности: жизнь - ничто, Бог - ничто, когда все это заставляет обезумевшую человеческую единицу сделать из себя также ничто; "временное умопомешательство" извиняет его погружение в бесконечность. Верно сказал Шекспир, что свет - сумасшедший!
Я ничего не отвечал. Я был охвачен своими собственными горестными ощущениями. Я шел почти бессознательно, и когда я взглянул на звезды, они прыгали и кружились перед моими глазами. Вдруг слабая надежда озарила меня.
- Может быть, - сказал я, - он, в сущности не убил себя? Это могла быть лишь попытка?
- Он считался первоклассным стрелком, - возразил Лючио спокойно. - Это было его единственное качество. У него не было принципов, но стрелял он метко. Я не могу себе представить, чтоб он не попал в цель.
- Это ужасно! Час тому назад жить... а теперь... говорю вам, Лючио, это ужасно!
- Что? Смерть? Она и наполовину не так ужасна, как жизнь, ложно прожитая, - ответил он с серьезностью, которая произвела на меня сильное впечатление, несмотря на мое душевное волнение и возбужденность. - Поверьте мне, что нравственная боль и стыд преднамеренно бесчестного существования много хуже мук изображаемого священниками ада. Пойдемте, пойдемте, Джеффри, вы принимаете слишком близко к сердцу эту историю, вас винить не в чем. Если Линтон "счастливо покончил" с собой, это - лучшее, что он мог сделать. Он был для всех бесполезен. Положительно с вашей стороны большая слабость придавать большое значение такому пустяку. Вы только в начале вашей карьеры.
- И надеюсь, что эта карьера не приведет меня более к подобным трагедиям, как сегодняшняя, - страстно проговорил я. - Если же это случится, это будет совершенно против моей воли!
Лючио пытливо посмотрел на меня.
- Ничего не может случиться против вашей воли. Мне кажется, что вы хотите меня обвинить в том, что я привел вас в клуб? Мой друг, вы бы не пошли туда, если б сами не хотели! Разве я вас тащил туда связанным? Вы взволнованы и нервны, пойдемте ко мне и выпейте стакан вина. Вам это придаст больше твердости.
Между тем мы дошли до отеля, и я беспрекословно пошел за ним, беспрекословно выпил то, что он мне дал и стоял со стаканом в руке, следя за ним с болезненном очарованием, пока он сбрасывал свое подбитое мехом пальто. Затем он остановился передо мной; его бедное прекрасное лицо было сурово, и темные глаза блестели, как холодная сталь.
- Та последняя ставка Линтона... вам, - сказал я, запинаясь, - его душа...
- В которую ни он, ни вы не верите! - заметил Лючио. - Вы, кажется, теперь дрожите от пустой сентиментальной идеи?
- Но вы, - начал я, - вы говорите, что верите в душу?
Я? Я сумасшедший! - И он горько засмеялся. - Разве вы до сих пор не нашли этого? Наука сделала мой ум больным, мой друг! Он привел меня к такому глубокому источнику горестных открытий, что не мудрено, если мои чувства иногда путаются, и в эти безумные моменты я верю в душу!
Я тяжело вздохнул.
- Я хочу пойти спать, я чувствую себя усталым и абсолютно несчастным!
- Увы, бедный миллионер! - сказал ласково Лючио. - Уверяю вас, мне жаль, что вечер закончился так злополучно.
- И мне также жаль! - повторил я уныло.
- Подумать! - продолжал он, мечтательно глядя на меня, - если б мои верования, мои безумные теории стоили б чего-нибудь, я бы мог потребовать единственную несомненно существующую частицу вашего покойного знакомого виконта Линтона. Но где и как свести с ним счеты? Будь я теперь сатаной...
Я принудил себя слабо улыбнуться.
- Вы бы торжествовали! - сказал я.
Он придвинулся ко мне и ласково положил свои руки на мои плечи.
- Нет, Джеффри, - и его властный голос зазвучал нежными нотами, - нет, друг мой! Будь я сатаной, я бы наверно горевал! Потому что каждая погибшая душа напомнила бы мне мое собственное падение, мое собственное отчаяние и составила бы новое препятствие между мной и небом! Помните - сам дьявол был некогда ангелом!
Его глаза улыбались, но я бы мог поклясться, что в них блестели слезы. Я крепко сжал его руку; я чувствовал, что, несмотря на его цинизм и наружную холодность, судьба молодого Линтона глубоко его тронула. От этого впечатления моя симпатия к нему приобрела новую силу, и я пошел спать более примиренный с собой и с обстоятельствами вообще. В продолжение нескольких минут, пока я раздевался, я даже был в состоянии размышлять о вечерней трагедии с меньшим сожалением и с большим спокойствием, так как, безусловно, терзаться над непреложным было бесполезно. И, в конце концов, какой интерес представляла для меня жизнь виконта? Никакого.
Я начал смеяться над своей слабостью и возбужденностью и, будучи страшно утомленным, повалился в постель и моментально уснул. К утру, может быть, часов в пять, я вдруг проснулся, точно от прикосновения невидимой руки. Я весь дрожал, обливаясь холодным потом. Обыкновенно темная комната освещалась странным светом, точно облаком белого дыма или огнем. Я поднялся, протирая себе глаза, - и один момент смотрел с ужасом вперед, сомневаясь в ясности своих чувств, так как совершенно явственно и отчетливо, на расстоянии шагов пяти от постели, я видел три стоящие фигуры, закутанные в темные одежды с выдвинутыми капюшонами. Они были так торжественно неподвижны, их черная драпировка так тяжело падала вокруг них, что не было возможности сказать, были ли они мужчины или женщины; но что парализовало меня изумлением и ужасом - это был странный окружавший их свет: прозрачное, блуждающее, холодное сияние освещало их, как лучи бледной зимней луны. Я пытался крикнуть, но мой язык отказался мне повиноваться, и мой голос застрял в горле.
Все трое оставались абсолютно неподвижными, и снова я протер глаза, дивясь, был ли это сон или галлюцинация. Дрожа всем телом, я протянул руку к звонку с намерением неистово звонить на помощь, как вдруг голос, тихий и звучащий невыразимой тоской, заставил меня в смятении откинуться назад, и моя рука бессильно упала.
- Горе!
Слово резким неприятным звуком потрясло воздух, и я почти лишился чувств от ужаса, так как теперь одна из фигур пошевельнулась, и ее лицо светилось из-под закутывавших его покрывал, - белое лицо, как самый белый мрамор, и с таким страшным выражением отчаяния, что моя кровь заледенела в жилах. Послышался глубокий вздох, более похожий на предсмертный стон, и опять слово: "Горе!" - нарушило тишину.
Обезумевший от страха и едва сознавая, что я делал, я соскочил с кровати, бешено кинулся к этим фантастическим замаскированным фигурам, решив схватить их и спросить, что значит эта глупая и неуместная шутка. Как неожиданно все трое подняли головы и повернули лица в мою сторону! Какие лица! Неописано страшные в своей бледной агонии. И шепот, более ужасный, чем пронзительный крик, проник в самые фибры моего сознания: "Горе!".
Бешеным прыжком я бросился на них; мои руки ударили пустое пространство. Между тем, там, так же явственно, они стояли, грозно смотря на меня, пока мои сжатые кулаки бессильно били их кажущиеся телесными образы! И затем я вдруг увидел их глаза - глаза, следящие за мной зорко, безжалостно, презрительно, - глаза, которые, как волшебные огни, медленно жгли мое тело и дух. Потрясенный, почти разъяренный от нервной напряженности, я предался отчаянию; я думал, что это ужасное видение предвещало смерть - наверно, пришел мой последний час! Затем я увидел, что губы одного их этих страшных лиц шевельнулись... Мною овладела какая-то сверхъестественная жажда жизни... Странным образом я знал или угадал ужас того, что будет сказано... И, собрав все свои оставшиеся силы, я крикнул:

Предыдущая страница 8 Следующая страница


9 Брэм Стокер

- Нет! Нет! Не надо еще того вечного суда! Нет!
Борясь с пустым воздухом, я старался оттолкнуть эти неосязаемые образы, которые, возвышаясь надо мной, съедали мою душу пристальным взглядом своих гневных глаз, и с подавленным зовом на помощь я упал как бы в темную пропасть без чувств.

Глава 11

Как протекли часы от этого страшного эпизода до утра - я не знаю. Я был мертв для всех впечатлений. Наконец я проснулся или, скорее, пришел в чувство, чтоб увидеть солнечный свет, весело лившийся сквозь полуоткрытые шторы, и найти себя на постели в покойном положении, как будто бы я никогда не покидал ее. Было ли то видение простой галлюцинацией, страшным кошмаром? Если так, то, без сомнения, это была самая отвратительная иллюзия, когда-либо посланная страной сна! Здесь не мог быть вопрос здоровья, так как я чувствовал себя лучше, чем когда-нибудь в жизни! Я лежал некоторое время неподвижно, размышляя о виденном и пристально смотря на ту часть комнаты, где, как мне тогда казалось, стояли три фигуры; но я уже так привык к холодному самоанализу, что к тому времени, когда мой лакей принес мне чашку кофе, я решил, что все случившееся было не больше, как фантазией, созревшей из моего собственного воображения, возбужденного историей самоубийства виконта Линтона.
О смерти молодого человека не оставалось никакого сомнения: краткое известие о ней было помещено в утренних газетах, хотя трагедия разыгралась так поздно ночью, и ни о каких подробностях не упоминалось; лишь в одной газете был намек на "денежные затруднения", но кроме этого и объявления, что тело перенесено в дом покойника в ожидании следствия, ничего не было сказано.
Я нашел Лючио в курительной комнате, и он первый мне указал на короткий параграф, озаглавленный "Самоубийство виконта".
- Я говорил вам, он отличный стрелок!
Я кивнул. Меня это как-то перестало интересовать. Волнения предыдущего вечера, по-видимому, истощили весь мой запас симпатии и сделали меня холодно-равнодушным. Погруженный в самого себя и свои собственные беспокойства, я чувствовал потребность высказаться и принялся подробно рассказывать о галлюцинациях, тревоживших меня в продолжение ночи. Лючио слушал, странно улыбаясь.
- Старое токайское, очевидно, было слишком сильно для вас! - сказал он, когда я кончил свой рассказ.
- Вы дали мне старого токайского? - спросил я смеясь, - тогда вся таинственность объясняется. Я был уже возбужден и не нуждался в возбуждающих средствах. Но какие шутки играет с нами воображение! Вы не имеете представления, насколько явственны были эти призраки, насколько живо было впечатление!
- Безусловно! (И его темные глаза испытующе остановились на мне). Впечатления часто весьма живы. Например, какое удивительно реальное впечатление производит на нас мир!
- Да, но ведь мир реален! - ответил я.
- Реален? Вы принимаете его так, но вещи кажутся разно каждому отдельному индивидууму. Нет двух человеческих существ, думающих одинаково; отсюда происходят противоположные мнения относительно реальности или нереальности мира. Но не будем углубляться в бесконечный вопрос о том, что есть и что кажется. Вот несколько писем для вашего рассмотрения. Вы недавно говорили о покупке поместья. Что вы скажете о Виллосмирском замке, в Варвикшейре? Я присмотрел это место для вас, и мне кажется, это именно то, что надо. Великолепный замок был построен еще при Елизавете и находится в прекрасном состоянии; сады удивительно живописны, классическая река Авон вьется широкой лентой через парк, и все это включая обстановку, продается за бесценок; за пятьдесят тысяч фунтов стерлингов. Я думаю, вам стоит приобрести это поместье: оно как нельзя больше подойдет к вашему литературному и поэтическому вкусу.
Послышалось ли мне, или в самом деле, его голос прозвучал насмешкой, когда он произносил последние слова? Я не мог допустить, чтоб это было возможно, и быстро ответил:
- Все, что вы рекомендуете, должно заслуживать внимания, и само собой разумеется я поеду и посмотрю. По описанию мне оно нравится, и страна Шекспира всегда привлекала меня, но не хотите ли вы сами купить его?
Он замялся.
- Нет! Я никогда долго не живу. Я из породы скитальцев и не люблю быть привязанным к одному месту. Но я рекомендую вам Виллосмир по двум причинам: во-первых, он очарователен и в прекрасном виде; во-вторых, это произведет значительное впечатление на лорда Эльтона, когда он узнает о вашей покупке.
- Как так?
- А так, что Виллосмир был его собственностью, - спокойно возразил Лючио, - пока не попал в руки жидов. Он дал его им как гарантию для займов, и только недавно они вступили в него как владельцы, продав очень многое из картин, фарфора, bric-a-brac <Хлам, подержанные вещи (фр.).> и прочих ценностей.
Его глаза сверкнули презрением. Тотчас он продолжал:
- Как результат неудачных спекуляций лорда Эльтона и удивительного лукавства жидов, Виллосмир назначен в продажу, и пятьдесят тысяч фунтов стерлингов сделают вас завидным владельцем поместья, стоящего сто тысяч.
- Мы сегодня вечером обедаем у Эльтонов? - спросил я в раздумье.
- Непременно! Вы, конечно, не забыли это приглашение и леди Сибиллу! - ответил он смеясь.
Я немного помолчал и наконец проговорил:
- Я хочу во что бы то ни стало купить Виллосмир. Я сейчас же протелеграфирую инструкции моим поверенным. Вы мне дадите имя и адрес агентов?
- С большим удовольствием, мой милый мальчик.
И Лючио протянул мне письмо, содержащее подробности относительно поместья.
- Но не слишком ли скоро вы решили? Не лучше ли сначала осмотреть его? Вам может что-нибудь не понравиться.
- Если б даже оно было бараком, наводненным крысами, то и тогда б я купил его! - решительно сказал я. - Я немедленно примусь за дело. Я хочу, чтоб сегодня же вечером лорд Эльтон узнал, что я будущий владелец Виллосмира!
- Хорошо!
И мой приятель взял меня под руку, и мы вместе вышли из курительной комнаты.
- Мне нравится ваша быстрота действий, Джеффри! Она удивительна! Я всегда уважаю решимость. Даже если человек порешит идти в ад, я чту его за то, что он держит свое слово и прямо идет туда после смерти.
Я засмеялся, и мы расстались в самом хорошем расположении духа: он - чтоб отправиться в клуб, я - чтоб телеграфировать точные инструкции своим приятелям мистерам Бентаму и Эллису, для немедленной покупки на мое имя поместья, известного как Виллосмирский замок в графстве Варвик, невзирая ни на цену, ни на риск, ни на затруднения.
В этот вечер я одевался с особенной тщательностью, причиняя почти столько же хлопот Моррису, как если б я был суетливой женщиной. Но он, однако, прислуживал мне с примерным терпением, и только, когда я был совсем готов, он решился высказать то, что очевидно уже давно засело у него в голове.
- Извините меня, сэр, - сказал он, - но я полагаю, вы сами заметили нечто неприятное в княжеском лакее, Амиэле?
- Да, он скорей малый угрюмый, если это то, что вы хотите сказать, - возразил я. - Но я думаю, в этом нет никакого вреда.
- Не знаю, сэр, - ответил Моррис серьезно, - но уверяю вас, он делает много странного. Внизу с прислугой он говорит нечто поразительное, поет, и представляет, и танцует, как будто бы он был целым театром.
- В самом деле! - воскликнул я, удивленный, - я бы никогда этого не подумал.
- И я, сэр, но это факт.
- В таком случае, он очень занимателен, - продолжал я, дивясь, почему мой человек придает такую предосудительную форму талантам Амиэля.
- О, я ничего не говорю против его занимательности. (И Моррис потер свой нос.) Пусть себе прыгает и забавляется, коли ему это нравится, но меня удивляет его обманчивость, сэр. Вы его считаете за скромного, угрюмого малого, не думающего ни о чем, кроме своих обязанностей, но он этому полная противоположность, сэр, если вы мне поверите. Язык, которым он говорит, когда делает свои представления внизу, поистине ужасен! А он клянется, что выучился ему у одного господина на скачках, сэр! Прошлым вечером он передразнивал всех великосветских господ, затем стал гипнотизировать, и, честное слово, моя кровь заледенела.
- Почему? Что же он делал? - спросил я с некоторым любопытством.
- Вот что, сэр: он посадил на стул одну из судомоек и принялся указывать на нее пальцем, скрипя зубами точь-в-точь, как дьявол в пантомиме. И хотя она - серьезная и скромная девушка, но тут вскочила и начала кружиться, как лунатик, потом вдруг стала скакать и поднимать юбки так высоко, что было положительно неприлично! Некоторые из нас старались остановить ее и не могли; она была как сумасшедшая, пока не позвонили из двадцать второго номера - из комнат князя, и он, схватив ее, посадил опять на стул и ударил в ладоши. Она тотчас пришла в себя и буквально ничего не помнила из того, что только что делала. Раздался опять звонок из двадцать второго номера, и Амиэль закатил глаза подобно пастору и со словами: "Будем молиться!" - ушел.
Я засмеялся.
- По-видимому, у него много юмору, чего я бы никогда не подумал о нем, - сказал я. - Но разве вы думаете, что в его кривлянии есть что-нибудь злонамеренное?
- Эта судомойка больна сегодня, - ответил он, - у нее "подергивание", и никто из нас не смеет сказать ей причину ее болезни. Нет, сэр, как хотите, верьте или не верьте мне, но что-то есть странное в Амиэле. И кроме того, хотел бы я знать, что он делает с другими слугами?
- Что он делает с другими слугами? - повторил я растерянно. - Что вы хотите сказать?
- Хорошо, сэр, князь имеет собственного повара - не правда ли? - сказал Моррис, перечисляя по пальцам, - и двух лакеев, кроме Амиэля, - довольно спокойных малых, помогающих ему. Затем он имеет кучера и грума - что составляет шесть слуг. Между тем, за исключением Амиэля, никто из них никогда не показывается в кухне отеля. Повар присылает кушанья неизвестно откуда, и двое других лакеев только появляются у стола: днем они не бывают в своих комнатах, хотя, быть может, они приходят туда спать, и никто не знает, где стоят лошади и карета или где живут кучер и грум. Но известно, что они оба и повар столуются вне дома. Это мне кажется очень таинственным.
Я начинал чувствовать совершенно беспричинное раздражение.
- Вот что, Моррис, - сказал я, - ничего нет бесполезнее или вреднее, как привычка вмешиваться в чужие дела. Князь имеет право жить, как ему нравится, и делать со своими слугами, что хочет; я уверен, он по-царски платит им за свои привилегии. И живет ли его повар здесь или там, наверху, под небесами, или внизу, в подвале, это меня не касается. Он много путешествовал и, без сомнения, имеет свои привычки, и, вероятно, его требования относительно пищи весьма прихотливы. Но я ничего не желаю знать о его хозяйстве. Если вы не любите Амиэля, вы легко можете избегать его, но, ради Бога, не делайте таинственности там, где ее не существует.
Моррис посмотрел вверх, потом вниз и с особенным старанием принялся складывать один из моих фраков. Я увидел, что я совершенно остановил его порыв доверчивости.
- Слушаю, сэр.
И он больше ничего не сказал.
Меня скорее забавил рассказ моего слуги о странностях Амиэля, и когда вечером мы ехали к Эльтонам, я кое-что из этой истории сообщил Лючио.
Он засмеялся.
- Оживленность Амиэля часто переходит границы, - сказал он, - и он не всегда может совладать с собой.
- Какое же ложное представление я составил о нем: я считал его серьезным и несколько угрюмым!
- Вы знаете старую поговорку: "наружность обманчива". Это сущая правда. Профессиональный юморист почти всегда лично неприятный и тяжелый человек. Что касается Амиэля, то он подобно мне, кажется не тем, что он есть на самом деле. Его единственной ошибкой можно счесть склонность переходить границы дисциплины, но в других отношениях он служит мне прекрасно, и я не требую ничего больше. Что же, Моррис негодует или испуган?
- Ни то, ни другое, я думаю, - ответил я, смеясь, - он представляется мне как пример оскорбленной добродетели.
- А, тогда вы можете быть уверены, что когда судомойка танцевала, он следил за ее движениями с самым тонким интересом, - сказал Лючио. - Почтенные люди всегда особенно внимательны в этих делах. Успокойте его чувства и скажите ему, что Амиэль - сама добродетель! Он у меня на службе с давних пор, и я ничего не могу сказать против него как человека. Он не претендует быть ангелом. Особенность его речей и поведения - только результат постоянного подавления естественной веселости, но, в сущности, он прекрасный малый. Гипнотизму он научился, когда был со мной в Индии; я часто предупреждал его об опасности практиковать эту силу на не посвященных в тайну. Но судомойка! Бог мой! Судомоек так много! Нужды нет, если одной больше или меньше с подергиванием!
Мы приехали. Карета остановилась перед красивым домом, и мы были встречены великолепным слугой в красной ливрее, белых шелковых чулках и в напудренном парике. Он величественно передал нас своему двойнику по наружности и важности, даже, быть может, еще с более презрительными манерами, который, в свою очередь, проводил нас наверх с видом, как бы говорившим: "Глядите, до какого позорного унижения жестокая судьба привела великого человека!"
В гостиной мы нашли лорда Эльтона, стоящего у камина, спиной к огню, и как раз против него на низком кресле сидела, развалясь, элегантно одетая молодая особа с очень маленькими ножками. Я заметил ножки, потому что, когда мы вошли, они более всего бросались в глаза, будучи протянутыми из-под бесчисленных оборок к огню, который граф прикрывал собой. В комнате еще сидела другая дама, прямо, как натянутая струна, с изящно сложенными руками на коленях, и ей были мы сначала представлены, когда покончились излияния приветствий графа.
- Шарлотта, мои друзья: князь Лючио Риманец, м-р Джеффри Темпест. Господа, моя belle-soeur <Свояченица (фр.).>, мисс Шарлотта Фитцрой.
Мы поклонились; дама с достоинством нагнула голову. Она была внушительного вида старая дева, и черты ее лица имели странное выражение, какое трудно было определить. Оно было набожно и натянуто, и вызывало мысль, что, должно быть, она видела раз в жизни нечто чрезвычайно неприличное, чего она не в состоянии никогда забыть. Сжатые губы, круглые, бесцветные глаза и застывший вид оскорбленной добродетели, который, казалось, обхватывал ее с головы до ног, усиливал это впечатление. Нельзя было долго смотреть на мисс Шарлотту без того, чтоб не начать дивиться, что такое было в ее давно прошедшей молодости, оскорбившее так ее чистоту, что до сих пор оставался на ее лице неизгладимый след. Но с того времени мне пришлось встречать многих англичанок, выглядящих совершенно так же, особенно между "благовоспитанными" старыми и некрасивыми из "верхних десяти".
Совсем в другом роде было задорное, хорошенькое личико младшей дамы, которой затем нас представили, и которая, слегка приподнявшись из своего удобного положения, улыбнулась нам с ободряющей фамильярностью.
- Мисс Дайана Чесней, - сказал граф бегло, - вы, может быть, знаете ее отца, князь, - во всяком случае, вы о нем слышали: знаменитый Никодим Чесней, один из великих железнодорожных королей.
- Безусловно, я знаю его, - ответил Лючио тепло. - Кто его не знает! Я часто встречал его: прекрасный человек, одаренный удивительным юмором и жизнерадостностью. Я отлично его помню. Мы нередко встречались в Вашингтоне.
- В самом деле! - сказала мисс Чесней как-то равнодушно. - По моему мнению, он большой чудак; скорее что-то среднее между билетным контролером и таможенным офицером. Я не могу на него смотреть без того, чтобы не чувствовать, что я должна отправиться в путь: все железные дороги кажутся написанными на его лице. Я ему это говорю. Я говорю: "Если б ты не носил железнодорожных следов на лице, ты бы лучше выглядел!" И вы нашли его смешным?
Смеясь этой новой и свободной манере, с которой молодая особа критиковала своего родителя, Лючио протестовал.
- Я не нахожу этого, - призналась мисс Чесней, - но это, может быть, потому, что я слышала его все истории бесконечное число раз, и кроме того многие из них читала в книгах, так что для меня они не имеют большой цены. Некоторые он рассказывает принцу Уэльскому при всяком удобном случае, но мне он больше не пробует рассказывать. Он также очень ловкий человек, он скорее других составил себе состояние. И вы совершенно правы относительно его жизнерадостности: один его смех стоит в ваших ушах до следующей недели.
Сияющими весельем глазами она оглядывала наши улыбающиеся лица.
- Вы думаете, что я непочтительна, не правда ли? - продолжала она, - но знаете ли вы, он совсем не похож на "сценического родителя", украшенного великолепными седыми кудрями и благословениями; он сам бы хотел, чтоб перед ним не благоговели. Садитесь, господа! - и кокетливо повернув свою хорошенькую головку к графу, сказала:
- Посадите их, лорд Эльтон; я ненавижу, когда мужчины стоят. Высший пол, знаете ли? Кроме того, вы так высоки, - прибавила она, бросив взгляд нескрываемого восхищения на красивое лицо и фигуру Лючио, - смотреть на вас все равно, что яблоне смотреть на луну!
Лючио от души рассмеялся и сел около нее, я последовал его примеру. Старый граф не изменил своего положения, стоя перед камином, расставив ноги и сияя благосклонностью на всех нас. Безусловно, Дайана Чесней была очаровательным существом, одною из тех искусных американок, которые кружат головы мужчинам, не пробуждая их страсти.
- Итак, вы знаменитый м-р Темпест? - спросила она, смерив меня критическим взглядом, - да ведь это чудесно, не правда ли! Я всегда говорю, что только в молодости стоит иметь кучу денег. Если же вы стары, вы наполняете ими лишь карманы доктора за его старания починить ваше бедное расслабленное тело. Я знала одну старушку, получившую наследство в сто тысяч фунтов стерлингов, когда ей было девяносто пять лет. Бедная, она плакала! У нее было достаточно разума понять, как бы она могла хорошо пожить на них. Она не покидала постели, и ее единственной роскошью была полукопеечная лепешка, размоченная в молоке к чаю. Это было все, чего она желала.
- Сто тысяч фунтов хватило бы очень долго на лепешки! - сказал я, улыбаясь.
Хорошенькая Дайана засмеялась.
- Но я думаю, вы захотите чего-нибудь большего, м-р Темпест! Во цвете лет есть смысл иметь богатство! Вы сейчас один из самых богатых людей, да?
Она задала вопрос с прелестной наивностью и, казалось, не сознавала в нем неподобающего любопытства.
- Я мог бы быть одним из самых богатых, - ответил я, и в ту же минуту у меня промелькнула мысль, как недавно еще я был одним из самых беднейших, - но мой друг, князь, много богаче меня.
- Неужели?
И она уставилась прямо на Лючио, который встретил ее взгляд со снисходительной полунасмешливой улыбкой.
- Хорошо! После этого отец не больше, чем нищий! Что же! Весь свет у ваших ног!
- Почти что так, - ответил Лючио серьезно, - но, дорогая мисс Чесней, свет так легко привести к своим ногам. Без сомнения, вы знаете это?
И он подчеркнул слова выразительным взглядом своих неотразимых глаз.
- Я угадываю комплимент. Как правило, я не люблю их, но на этот раз я вам прощаю.
- Пожалуйста! - проговорил он с ослепительной улыбкой, так что она прервав свою болтовню, смотрела на него, как очарованная, с оттенком удивления и потом продолжала:
- И вы одних лет с мистером Темпестом?
- Простите, я на много лет старше!
- В самом деле?! - воскликнул лорд Эльтон, - вам нельзя этого дать! Не правда ли, Шарлотта?
Призванная в свидетели, мисс Фитцрой подняла к глазам элегантный черепаховый лорнет и стала критически разглядывать нас обоих.
- Я бы сказала, что князь немного старше мистера Темпеста, - заметила она тоном изысканной благовоспитанности, - но только очень немного.
- Во всяком случае, - настаивала мисс Чесней, - вы достаточно молоды для того, чтобы наслаждаться своим богатством, не так ли?
- Достаточно молод или достаточно стар, как вам нравится, - сказал Лючио, беспечно пожав плечами. - Но, увы, я не наслаждаюсь им!
Теперь мисс Чесней всей особой выражала живейшее удивление.
- Что делают для вас деньги? - продолжал Лючио, и его глаза, расширившись, приняли то странное и задумчивое выражение, которое так часто возбуждало мое любопытство. - Свет, может быть, будет у ваших ног, но какой свет! Что за мишурная глыба из грубого вещества! Богатство лишь играет роль зеркала, чтобы показать человеческую натуру в ее наихудшем виде. Люди низкопоклонничают и льстят перед вами, и лгут, чтобы снискать вашу благосклонность для собственной выгоды; принцы крови охотно унижают себя и свое положение, беря у вас взаймы. Внутреннее достоинство (если у вас такое есть) не принимается в расчет; вы можете говорить, как дурак, смеяться, как гиена, выглядеть, как павиан, но лишь бы был звон вашего золота достаточно громок. Наоборот, если вы действительно велики, отважны, терпеливы и обладаете искрой того огня, который укрепляет жизнь и делает ее достойной жизни; если у вас роятся мысли, создающие образы, которые должны существовать, пока царства не будут сметены, как пыль ветром, и если при этом вы бедны, - что же, все на свете будут презирать вас. Богатый крахмальщик и Крез, живущий патентованными пилюлями, станет ругать вас. Купец, у которого вы покупаете кухонные продукты, может смотреть на вас свысока и с пренебрежением, так как не по праву ли только одного своего богатства вы будете править четверкой и болтать свободно, почти покровительственно с принцем Уэльским? Богатые, но вульгарные граждане, старающиеся подражать высшему обществу, находят удовольствие в помыкании избранными и природными дворянами.
- Но, предположим, - быстро сказала мисс Чесней, - вам самому случилось быть избранным дворянином и кроме того еще с преимуществом богатства. Без сомнения, вы должны сознаться, что это скорее хорошо, не так ли?
Лючио слегка засмеялся.
- Я отвечу вам вашими же словами и скажу: "Я угадываю комплимент". Тем не менее я предполагаю, что даже, если богатство выпадет на долю одному из этих дворян, то не из-за своего врожденного благородства он приобретает общественный почет, а просто потому, что он богач. Вот что оскорбляет меня. Я, например, имею бесчисленное количество друзей, которые - не столько мои друзья, как друзья моих доходов. Они не дают себе труда спросить теня о моей прежней жизни, кто я такой или откуда я, - для них это не имеет важности. Они не интересуются, ни как я живу, ни что я делаю. Болен ли я или здоров, счастлив или несчастлив - для них решительно все равно. Если б они знали больше обо мне - может быть, это было бы лучше для них; но они этого не хотят знать, их цели просты и ясны: они хотят от знакомства со мной взять сколько возможно больше для своей выгоды. И я даю им в изобилии; они получают то, что хотят, и даже более!
Его мелодичный голос на последнем слове замер в странной меланхолии, и в это время не только мисс Чесней, но и мы все глядели на него, точно притягиваемые неопределенными магнетическими чарами, и на секунду царствовало немое молчание.
- Мало кто имеет настоящих друзей, - сказал, наконец лорд Эльтон, - и в этом отношении, я думаю, никто из нас не счастливее Сократа, который держал в доме только два стула: один для себя, а другой - для друга, когда он найдется. Но вы всеобщий любимец, Лючио, самый популярный человек.

Предыдущая страница 9 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 10

В этот момент послышались приближающиеся шаги к открытой двери гостиной, и тонкий слух мисс Чесней поймал звук; она моментально оставила свою свободную позу и выпрямилась.
- Это Сибилла! - Сказала она с полусмеющимся, полуизвиняющимся выражением своих карих искрящихся глаз. - Я никогда не могу разваливаться при Сибилле!
Мое сердце учащенно билось, когда вошла женщина, которую поэты могли бы назвать богиней своих грез, но на которую я теперь смотрел, как на красивый предмет, предназначенный в продажу на законном основании. Она была одета в простое белое платье без всяких украшений, кроме золотого кушака античной работы, и букет фиалок красовался среди кружев на ее груди. Она выглядела еще прелестнее, чем тогда в театре, когда я увидел ее в первый раз. Ее глаза светились глубже, и румянец вспыхивал ярче на ее щеках, а ее улыбка, когда она здоровалась с нами, была просто умопомрачительна. Что-то в ее присутствии, движениях и манерах возбуждало во мне такой прилив страсти, что голова моя закружилась и мысли спутались, и, несмотря на холодный расчет, дававший мне уверенность, что она будет непременно моей женой, в ее достоинстве и безукоризненности было столько очарования, что я почувствовал себя пристыженным и склонным усомниться в том, может ли даже сила богатства нарушить покой этой восхитительной девственной лилии. Ах, как мы, мужчины, безумны! Как мало мы думаем об язве в сердцах тех женщин-лилий, выглядящих столь чистыми и полными грации!
- Ты опоздала, Сибилла, - строго проговорила ее тетка.
- Опоздала? - равнодушно проговорила она. - Очень сожалею!
- Папа, разве вы импровизированный экран?
Лорд Эльтон поспешно отошел в сторону, вдруг осознав свою эгоистическую монополию на пламя.
- Вам не холодно, мисс Чесней? - продолжала леди Сибилла тоном заученной любезности, - не хотите ли ближе придвинуться к огню?
- Благодарю вас! - пробормотала она, скромно опуская глаза.
- Сегодня утром мы услыхали ужасную новость, мистер Темпест, - сказала леди Сибилла, смотря скорее на Лючио, чем на меня, - без сомнения, вы ее прочли в газетах: один из наших знакомых, виконт Линтон застрелился прошлой ночью.
Я не мог удержаться от легкого содрогания. Лючио бросил на меня предупреждающий взгляд и сам ответил.
- Да, я прочел об этом краткое извещение. Ужасно, в самом деле! Я также немного знал его.
- Да? Он был помолвлен с одной моей подругой. Я подумала, что она счастливо спаслась, потому что хотя он и был приятный человек для общества, но он был также большой игрок и мот и быстро спустил бы ее состояние. Но она не хочет видеть это в таком свете, она очень потрясена. Она, во что бы то ни стало, хотела сделаться виконтессой.
- Я вижу, - сказала мисс Чесней, и ее глаза лукаво блеснули, - что не одни только американки гонятся за титулами. С тех пор, как я здесь, я знаю несколько, в сущности, хороших девушек, вышедших замуж исключительно для того, чтоб называться "миледи" или "ваше сиятельство". Я сама очень люблю титул, но также люблю и человека, связанного с ним.
Граф подавил прерывистый смех. Леди Сибилла задумчиво смотрела на огонь и продолжала, как будто бы она ничего не слыхала.
- Конечно, моей подруге представятся и другие партии: она молода и хороша, но я думаю, не с точки зрения общества, что она была немного влюблена в виконта.
- Глупости! Глупости! - сказал отец как-то раздраженно. - У тебя в голове какие-то романтические бредни, Сибилла; один "сезон" должен тебя вылечить от сентиментальности... ха... ха... ха... Она отлично знала, что он был распутный негодяй, и выходила за него замуж с открытыми глазами. Когда я прочел в газетах, что он пустил себе пулю в лоб в кэбе, я сказал: "Дурной вкус! Испортить экипаж бедному извозчику для удовлетворения своей причуды!" Ха-ха! Но тут же подумал, что он это вовремя сделал, иначе он бы испортил жизнь женщины.
- Несомненно! Проговорила рассеянно леди Сибилла. - Но все-таки иногда бывает что-то вроде любви.
Она подняла свои красивые, ясные глаза на Лючио, но он не смотрел в ее сторону, и ее смелый взгляд встретился с моим.
Что выражал мой взгляд - я не знаю, но я увидел, что кровь прилила к ее щекам, и, казалось, дрожь пробежала по ее телу. Затем она сильно побледнела. В этот момент один из великолепных лакеев появился у дверей.
- Обед подан, милорд!
- Хорошо!
И граф приступил к установлению нас по парам.
- Князь, предложите руку мисс Фитцрой. М-р Темпест, прошу вас вести мою дочь, я последую за вами с мисс Чесней.
Мы спустились с лестницы в этом порядке, и я, идя сзади Лючио под руку с леди Сибиллой, не мог не улыбнуться на чрезвычайную важность и серьезность, с которой он рассуждал о церковный вопросах с мисс Шарлоттой, и на неожиданный энтузиазм, по-видимому, охвативший достойную старую деву от некоторых его замечаний относительно духовенства: они были самой почтительной и ревностной похвалой, составляя полнейшую противоположность идеям, высказываемым мне. Очевидно, ему хотелось посмеяться над благовоспитанной дамой, и я наблюдал его поведение с внутренним удовольствием.
- Значит, вы знаете милейшего Капона? - сказала мисс Шарлотта.
- Очень хорошо! - с одушевлением ответил Лючио. - И уверяю вас, что горжусь этим знакомством. Поистине прекраснейший человек! Почти святой, если не совершенно!
- Такого чистого ума! - вздохнула старая дева.
- И так далек от тени лицемерия! - подтвердил Лючио с неподражаемой серьезностью. - Ах, да! Да, конечно! И так...
Тут они вошли в столовую, и я больше ничего не мог слышать. Я последовал за ними с моей прекрасной дамой, и через минуту мы сидели за столом.

Глава 12

Обед прошел в том порядке, как большинство обедов в больших домах; сначала с церемонностью и натянуто, к середине слегка согрелся и достиг полной приятной теплоты взаимного понимания, когда мороженое и десерт возвестили об его наступающем конце. Сперва разговор, то и дело, обрывался, но потом, под руководством Лючио, сделался оживленным и веселым. Я прилагал все старания занимать леди Сибиллу, но нашел ее, подобно большинству, немного рассеянной слушательницей. Она была холодна и неразговорчива; впрочем, я скоро решил, что она не была особенно сведущей и ничем не интересовалась; у нее, как и у многих из ее класса, была раздражающая привычка мысленно отвлекаться от вас и погружаться в задумчивость, ясно показывающую, как мало ее интересует то, что вы или кто-то другой ей говорит, хотя ее многие сделанные наудачу замечания показывали, что в ее, по-видимому, нежной натуре скрывалась жилка цинизма и некоторое презрение к людям, и не раз ее слова кололи мое самолюбие почти до обидчивости и в то же время укрепляли силу моего решения завладеть ею и поработить ее гордый дух, сделав ее покорной, что приличествует жене миллионера и гения. Гения? Да, я себя считал им. Мое высокомерие было двоякое: оно происходило не только от того, что, как я соображал, было свойством моего мозга, но также от сознания, что могло сделать мое богатство. Я был убежден, что могу купить славу, купить ее так же легко, как покупают цветок на базаре, и еще больше был убежден в возможности купить любовь. И, чтоб доказать правдивость этого, я вдруг обратился к графу.
- Кажется, я не ошибаюсь, граф, вы жили в Варвикшейре в Виллосмирском замке?
Лорд Эльтон побагровел и поспешно глотнул шампанского.
- Да-а, да. Я имел это поместье некоторое время... Скорее обуза - поддерживать его: требуется целая армия слуг.
- Именно так, - кивнул я в знак согласия головой. - Я полагаю, что понадобится значительный штат прислуги. Я покупаю его.
Холодность леди Сибиллы наконец исчезла; она заволновалась, а глаза графа, казалось, вот-вот вылезут изо лба.
- Вы? Вы покупаете Виллосмир? - воскликнул он.
- Да, я распорядился, чтобы мои поверенные устроили дело как можно скорее.
И я бросил взгляд на Лючио, стальные глаза которого были устремлены на графа с напряженным вниманием.
- Я люблю Варвикшейр и так как рассчитываю много принимать, то, мне думается, это место подойдет мне.
На момент воцарилось общее молчание. Мисс Шарлотта глубоко вздохнула, и кружевной бант на ее строго причесанных волосах видимо дрожал. Дайана Чесней смотрела на всех любопытными глазами, слегка улыбаясь.
- Сибилла родилась в Виллосмире, - сказал граф каким-то хриплым голосом.
- Это прибавляет новую прелесть к обладанию им, - проговорил я с любезным поклоном в сторону леди Сибиллы. - У вас, наверное, много воспоминаний о нем?
- Действительно много! - ответила она, и ее голос вибрировал страстными нотами. - Нет ни одного уголка на свете, который бы я так любила! Как часто я играла на газоне, под старыми дубами и собирала фиалки и буквицы на берегу Авона! И когда боярышник был в полном цвету, я воображала парк волшебным царством и себя сказочной царицей.
- Вы ею были, ею и остались! - вдруг вставил Лючио.
Она улыбнулась, и ее глаза заблестели, затем она спокойно продолжала:
- Я любила Виллосмир и еще теперь люблю его. Я часто видела в поле, на другом, не принадлежащем к имению, берегу реки маленькую девочку с длинными светлыми волосами и с нежным лицом. Я хотела познакомиться с ней и поговорить, но моя гувернантка никогда не позволяла мне, предполагая, что она была "ниже" меня (губы леди Сибиллы презрительно сжались при этом воспоминании). Между тем она была хорошего рода, она осталась сиротой после своего отца, известного ученого и дворянина, и ее удочерил доктор, присутствовавший у смертного одра ее матери, которая, не имея никого из родных, поручила ее его заботам и попечению. И она, эта маленькая светловолосая девочка, была Мэвис Клер.
Как только это имя было произнесено, мы все вдруг замолчали, как будто раздался звон "Angelus", и Лючио, взглянув на меня с какой-то напряженностью, спросил:
- Вы никогда не слыхали о Мэвис Клер, Темпест?
Я подумал секунду прежде, чем ответить.
- Да, я слышал смутно и давно это имя в связи с литературой, но не мог припомнить, когда и как, потому что я никогда не обращал внимания на имена женщин, вступающих в союз с искусствами, и, как большинство мужчин, считал, что все, что бы они ни делали, будь то в живописи или в музыке, так незначительно, что даже не заслуживает критики. Женщины, по моему мнению, были созданы для забавы мужчин, но не для просвещения их.
- Мэвис Клер - гений, - сказала леди Сибилла. - Если м-р Темпест не слыхал о ней, то, без сомнения, он услышит. Я часто сожалею, что мне не удалось познакомиться с ней в те старые дни в Виллосмире. Глупость моей гувернантки часто возмущает меня. "Ниже меня!" Разумеется! И как теперь она много выше меня! Она до сих пор живет там; ее приемные родители умерли, и она приобрела прелестный маленький домик, где они жили. Сверх того, она прикупила земли и улучшила место удивительно. Я не встречала поэтического уголка идеальнее, как Лилия-коттедж.
Я молчал, чувствуя какое-то глухое недовольство за свое невежество в дарованиях и положении индивидуума, которого все они считали знаменитостью.
- Какое странное имя: Мэвис! - наконец я решился заметить.
- Да, но оно удивительно ей подходит. Она поет так же приятно, как дрозд, поэтому вполне заслуживает свое название.
- Что же она дала литературе? - продолжал я.
- О, только один роман! - ответил с улыбкой Лючио, - но он имеет необыкновенное качество романов: он живет! Я надеюсь, Темпест, что ваша книга будет пользоваться такой же жизненностью.
Тут лорд Эльтон, который более или менее мрачно размышлял над стаканом вина, с тех пор, как я объявил о покупке Виллосмира, пробудился от задумчивости.
- Что я слышу! - воскликнул он, - не хотите ли вы мне сказать, что вы написали роман, м-р Темпест? ("Возможно ли, чтоб он не заметил бросающиеся в глаза в каждой газете рекламы моей книги?" - подумал я с негодованием). Зачем это вам, с вашим колоссальным состоянием?
- Он жаждет славы! - сказал Лючио, как мне показалось, полунасмешливо.
- Но вы достигли славы! - заявил выразительно граф, - в настоящее время все знают вас.
- Ах, мой дорогой лорд, этого недостаточно для стремлений моего друга! - ответил Лючио за меня, и его глаза подернулись той таинственной тенью скорби и презрения, которая часто заволакивала их блеск. - Его особенно не интересует "колоссальное состояние", потому что оно ни на йоту не поднимет его выше клена по дороге в королевский дворец. Он хотел бы возвыситься над заурядным человеком. И кто обвинит его? Я хотел бы известности за то качество, что называется гением, - за высокие мысли, поэзию, божественные инстинкты и пророческие зондирования сердца человеческого; словом, за силу пера. Обыкновенно бедняки одарены этой силой, которую нельзя купить за деньги, этой независимостью в поступках, свободой мнения, а что дает богатство? Возможность тратить его или копить. Но Темпест намеревался соединить в себе две самые противоположные силы природы - гений и деньги, или, другими словами, Бога и Мамону.
Леди Сибилла повернула голову ко мне; ее красивое лицо выражало сомнение и удивление.
- Я боюсь, - сказала она, - что требования общества отнимут у вас слишком много времени для того, чтобы продолжать писать книги. Я помню, вы сказали мне тогда вечером, что печатаете роман. Вы были прежде автором по профессии?
Внутри меня зашевелилось чувство гнева и обиды. Был ли я настоящим "автором" до сего времени? Нет, я никогда им не был. Я только был скитающимся наемным писателем, по временам приглашенным написать статью "на заказ", на первый попавшийся сюжет, без видимой перспективы подняться с этой низкой и грязной ступени литературной лестницы. Я почувствовал, что покраснел, потом побледнел, и я видел, как пристально смотрел на меня Лючио.
- Я теперь автор, леди Сибилла, - сказал я наконец, - и я надеюсь, что скоро докажу свое право называться им. По моему мнению, звание "автор" заслуживает большой гордости, и я не думаю, что требования общества помешают мне следовать литературной профессии, которую я считаю высшей на свете.
Лорд Эльтон беспокойно задвигался на стуле.
- Но ваши родные, - сказал он, - ваша семья - они также литераторы?
- Из моей семьи никого нет в живых, - ответил я несколько резко, - мой отец был Джон Темпест из Рексмура.
- В самом деле! (И лицо графа просияло). Господи! Ведь я встречал его часто на охоте много лет тому назад. Вы происходите из прекрасного старого рода, сэр! Темпесты из Рексмура известны и почитаемы в хрониках графства.
Я ничего не ответил, но чувствовал легкий прилив раздражения, хотя сам не мог себе уяснить - почему.
- Невольно удивляешься, - сказал Лючио мягким ласкающим тоном, - когда человек происходит из хорошей английской фамилии - явная причина для гордости, - и кроме того имеет большое состояние для поддержки своего высокого рода, зачем ему биться за литературные почести! Вы слишком скромны в своих желаниях, Темпест! Вы, сидящий так высоко на банковых билетах и слитках золота, со славой блестящей хроники позади, вы еще наклоняетесь, чтобы поднять лавры! Фи, мой друг! Вы унижаете себя этим желанием присоединиться к компании бессмертных!
Несмотря на его иронический тон, замеченный обществом, я видел, что своей особенной манерой он защищал литературу, и я почувствовал к нему благодарность. Граф выглядел немного скучным.
- Все это прекрасно, - сказал он, - но у м-ра Темпеста нет нужды писать, чтоб зарабатывать средства к существованию.
- Можно любить дело только ради дела! - воскликнул я. - Например, эта Мэвис Клер, о которой вы говорили, разве она женщина нуждающаяся?
- Мэвис Клер не имеет ни одного пенни, кроме того, что зарабатывает, - сказал лорд Эльтон. - Я думаю, если б она не писала, то умерла бы с голода.
Дайана Чесней засмеялась.
- В настоящее время она далека от голодной смерти, - заметила она, и ее карие глаза искрились. - Она горда, как самые гордые; катается в парке в своей коляске на лучшей паре в стране и знакома со всей аристократией. Я слышала, что она - прекрасная деловая женщина и конкурирует с издателями.
- Я бы усомнился в этом! - прерывисто засмеялся граф. - Надо быть самим дьяволом, чтоб конкурировать с издателями.
- Вы правы, - сказал Лючио. - Я думаю, что в переменных "фазах" или переселениях души в различные земные формы дьявол (если он существует) часто становится издателем, и в особенности доброжелательным издателем для разнообразия!
Мы все улыбнулись.
- Я не могу представить себе, чтоб Мэвис Клер могла конкурировать с кем-нибудь или в чем-нибудь, - сказала леди Сибилла. - Конечно, она не богата, но она тратит деньги умно и с пользой. Я не знаю ее лично, о чем жалею, но читала ее книги, которые написаны совершенно не банально. Она самое независимое существо, чрезвычайно равнодушное к мнениям.
- Должно быть, она очень дурна собой, - заметил я. - Некрасивые женщины всегда стремятся сделать нечто более или менее поразительное, чтобы привлечь внимание, в котором иначе им отказывают.
- Верно, но это неприменимо к мисс Клер. Она хорошенькая и притом умеет одеваться.
- Такое качество в литературной женщине! - воскликнула Дайана Чесней. - Они обыкновенно дурны и безвкусно одеты!
- Большинство культурных людей, - продолжала леди Сибилла, - из нашего круга, во всяком случае, смотрят на мисс Клер как на исключение, выходящее из ряда обыкновенных авторов. Она очаровательна сама, как и ее книги, и бывает везде. Она пишет с вдохновением и всегда скажет что-нибудь новое.
- За это, конечно, все критики нападают на нее? - спросил Лючио.
- О, безусловно! Но мы никогда не читаем критику.
- Надеюсь, что и никто другой, - сказал граф со смехом, - кроме самих господ, пишущих ее! Ха-ха-ха! Я называю наглостью, простите за выражение, осмеливаться учить меня, что я должен читать или что я должен делать. Я в состоянии составить свое собственное суждение о написанной книге. И я избегаю всех отвратительных "новых" поэтов, избегаю их, как ада, сэр, ха-ха! Все, кроме "нового" поэта; старые достаточно хороши для меня! Да, сэр, эти критики, что так важничают, в большинстве случаев несовершеннолетние, полуобразованные мальчишки, которые за пару гиней в неделю берутся сообщать публике, что они думают о такой-то книге, как будто бы кто-нибудь интересуется их незрелыми мнениями. Смешно, поистине смешно! Я дивлюсь, за кого они принимают публику! Редакторы ответственных журналов должны знать лучше это дело и не поручать его молодым хлыщам только ради того, что они дешевы.
В этот момент вошел дворецкий и, став сзади графа, прошептал ему несколько слов. Граф нахмурился, затем обратился к своей свояченице.
- Шарлотта, леди Эльтон прислала сказать, что она сойдет сегодня в гостиную. Может быть, вы пойдете взглянуть, чтобы поудобнее ее устроить.
И когда мисс Шарлотта встала, он повернулся к нам, говоря:
- Моя жена редко бывает в состоянии видеть гостей, но сегодня она чувствует себя лучше и хочет маленькой перемены от однообразия своей комнаты. Было бы очень любезно с вашей стороны, господа, занять ее: она не может много говорить, но ее зрение и слух превосходны, и она интересуется всем, что происходит. Господи, Боже мой!
И он тяжело вздохнул.
- Ведь она была одной из самых блистательных женщин!
- Милая графиня! - прошептала мисс Чесней с покровительственной нежностью. - Она еще до сих пор хороша!
Леди Сибилла бросила в ее сторону надменный взгляд, ясно мне показавший, какой непокорный характер обуздывала в себе молодая красавица, и я почувствовал себя еще более влюбленным согласно моему понятию о любви. Нужно сознаться, я люблю женщин с известным темпераментом. Я терпеть не могу чрезмерно приятную самку, которая на всем протяжении земного шара не найдет ничего, что возбудило бы в ней другое выражение, кроме глупой улыбки. Я люблю замечать опасный огонек в блестящих глазах, горделивое трепетание прелестного рта и горячий румянец негодования на нежных щеках. Все это показывает ум и неукротимую волю и пробуждает в человеке любовь к власти, которая таится в его натуре, подстрекая его победить то, что кажется непобедимым. Желание такой победы было сильно во мне; когда окончился обед, я встал и отворил дверь, чтобы дать пройти дамам из комнаты. Когда проходила леди Сибилла, фиалки, приколотые у нее на груди, упали. Я поднял их и сделал первый шаг.
- Могу я взять их? - спросил я тихо.
Ее дыхание было неровно, но она смотрела мне прямо в глаза, с улыбкой, отлично понимая мою скрытую мысль.
- Можете! - ответила она. Я поклонился, затворив за ней дверь, и спрятав цветы, возвратился, удовлетворенный, на свое место у стола.

Глава 13

Оставшись со мной и Лючио, лорд Эльтон сбросил всякую сдержанность и стал не только фамильярным, но даже льстивым в своем ухаживании за нами обоими. Унижение и жалкое желание понравиться нам и снискать наше расположение проглядывали в каждом его слове, и я твердо убежден, что если б я холодно и грубо предложил купить его красавицу-дочь за сто тысяч фунтов стерлингов, с условием уплатить эту сумму в день свадьбы, он бы охотно согласился на продажу. Между тем, исключая его личное корыстолюбие, я чувствовал и знал, что мое ухаживанье за леди Сибиллой будет принято, как нечто вроде рыночного торга, разве только, если мне действительно удастся завоевать любовь девушки. Я намеревался попробовать это, но вполне сознавал трудность, почти невозможность для нее забыть факт моего колоссального состояния и смотреть на меня только ради меня самого. В этом одно из благ бедности, забываемое и не ценимое бедняками. Бедняк, если завладеет любовью женщины, то знает, что любовь эта искренняя и лишена личного интереса. Но богач некогда не может быть уверен в истинной любви. Преимущества богатого замужества поощряются родителями и друзьями девушек-невест. И нужно быть действительно цельной натурой, чтоб смотреть на мужа, обладающего пятью миллионами, без чувства корыстного удовлетворения. Очень богатый человек даже не может быть уверен в дружбе; самая высокая, сильная, благородная любовь почти всегда отказано ему; осуществляются те правдивые слова: "Как трудно богатому войти в царство небесное". Царство женской любви, испытанной и в невзгодах, и в трудностях, ее верность и преданность в дни печали и тоски, ее героическая самоотверженность и мужество в часы сомнения и отчаяния - эта светлая, прекрасная сторона женской души определена Божественным повелением для бедного человека. Миллионер может жениться на ком ему вздумается, среди красавиц всего света, - он может одеть ее в роскошные наряды, осыпать ее драгоценностями и смотреть на нее, на весь блеск ее богато украшенной красоты, как на статую или картину, но он никогда не постигнет сокровенных тайн ее души и не узнает нравственных начал ее прекрасной натуры. С первых же дней моего восхищения леди Сибиллой я об этом думал, хотя и не так настойчиво, как часто с тех пор. Я слишком гордился своим богатством, чтоб допустить возможность проигрыша, и я наслаждался, смотря с несколько презрительным злорадством на смиренное преклонение графа пред ослепительным источником золота, какой представляли собой я и мой блистательный товарищ. Я ощущал странное удовольствие покровительствовать ему и обращался с ним с видом снисходительной благосклонности, что, по-видимому, нравилось ему. Внутренне я смеялся и думал, какое бы иное было положение дел, если б я, в самом деле, был не более, чем "автор". Если б я был одним из самых великих писателей времени, но вместе с тем беден или только со средним достатком, этот самый полуобанкротившийся граф, тайно державший на пансионе американскую наследницу за тысячу гиней в год, счел бы за "снисхождение" пригласить меня в свой дом, смотрел бы на меня с высоты своей титулованной ничтожности и, может быть, отозвался бы обо мне, как о "человеке, который пишет... э... да... э... скорей неглупый, я думаю..." - и больше бы не вспомнил. По этой самой причине, как "автор" еще, хотя миллионер, я ощущал особенное удовольствие унижать насколько возможно его графское достоинство, и для этого я нашел лучший способ говоря о Виллосмире. Я видел, что он нахмурился при одном имени своей потерянной собственности и не мог скрыть своего душевного беспокойства относительно моих дальнейших намерений. Лючио, опытность и предусмотрительность которого надоумили меня на покупку этого места, ловко помогал мне обнаруживать его характер, и к тому времени, когда мы кончили кофе и сигары, я знал, что "гордый" граф Эльтон, который вел свой род от первых крестоносцев, готов был согнуть спину и ползать в пыли из-за денег, как отельный швейцар в ожидании соверена "на чай". Я никогда не был высокого мнения об аристократах, и в данном случае оно, конечно, не улучшилось, но, помня, что этот расточительный дворянин около меня - отец Сибиллы, я обращался с ним с большим уважением, чем он того заслуживал.

Предыдущая страница 10 Следующая страница


11 Брэм Стокер

Возвратившись после обеда в гостиную, я был охвачен холодом, веявшим, как мне казалось, от ложа леди Эльтон, которое помещалось у камина и напоминало черный саркофаг своими очертаниями и объемом. Это была узкая кровать на колесах, искусно задрапированная черною материей, чтоб несколько скрыть ее гробовидную форму. Вытянутая фигура парализованной графини своей неподвижностью казалась мертвой, но ее лицо, когда она повернулась к нам при нашем появлении, было и теперь еще красиво, и ее большие глаза были ясны и почти блестящи. Ее дочь тихо представила нас обоих, и она сделала легкое движение головой в виде поклона, рассматривая нас с любопытством.
- Какой неожиданный сюрприз, дорогая! - сказал весело граф Эльтон. - Почти три месяца мы не имели удовольствия быть в вашем обществе. Как вы себя чувствуете?
- Лучше, - ответила она медленно, но ясно, и ее взгляд был устремлен с напряженным вниманием на князя Риманца.
- Мать нашла комнату холодной, - объяснила леди Сибилла, - поэтому мы перенесли ее поближе к огню... Холодно... (И она вздрогнула.) Я думаю, на дворе сильный мороз.
- Где Дайана? - спросил граф, ища глазами веселую молодую особу.
- Мисс Чесней пошла к себе написать письмо, - ответила его дочь несколько холодно. - Она сейчас вернется.
В этот момент леди Эльтон слабо подняла руку и указала на Лючио, который отвернулся, чтоб ответить на вопрос мисс Шарлотте.
- Кто это? - прошептала она.
- Мама милая, ведь я сказала вам, - проговорила леди Сибилла, - это князь Лючио Риманец, папин большой друг.
Бледная рука графини осталась поднятой, как будто бы она замерла в воздухе.
- Что он такое? - опять спросила она медленно, и ее рука вдруг упала, как мертвая.
- Вы не должны волноваться, Елена, - сказал ее муж, наклоняясь над ее ложем с настоящей или искусственной заботливостью. - Вы, наверное, помните все, что я вам рассказывал про князя? И также про этого джентльмена, мистера Джеффри Темпеста?
Она кивнула головой и неохотно перевела свой пристальный взгляд на меня.
- Вы очень молоды, чтоб быть миллионером, были ее следующие слова, очевидно произнесенные с усилием. - Вы женаты?
Я улыбнулся и ответил отрицательно. Ее взгляд от меня скользнул на дочь, - потом назад, ко мне с особенно напряженным выражением. Наконец могущественная притягательная сила Лючио опять привлекла ее, и она жестом указала на него.
- Попросите вашего друга... прийти сюда... поговорить со мной.
Риманец инстинктивно повернулся и с присущей ему галантной грацией подошел к парализованной даме и, взяв ее руку, поцеловал.
- Ваше лицо мне знакомо, - сказала она, говоря теперь по-видимому, свободнее. - Не встречала ли я вас раньше?
- Дорогая леди, это весьма возможно, - ответил он с пленительной мягкостью в голосе и манере. - Много лет тому назад, в дни юности и счастия, мне случилось увидеть раз, как мимолетное видение красоты, Елену Фитцрой, прежде чем она стала графиней Эльтон.
- Вы, должно быть, были мальчиком, ребенком, в то время, - прошептала она, слабо улыбаясь.
- Не совсем! Так как вы еще молоды, миледи, а я стар! Вы смотрите недоверчиво? Увы, это так, и я дивлюсь, отчего я не выгляжу по своим летам! Многие из моих знакомых проводят большую часть своей жизни в стараниях казаться в том возрасте, которого нет на самом деле. И я ни разу не встречал пятидесятилетнего человека, который бы не был горд, если ему давали тридцать девять. Мои желания более похвальны, хотя почтенная старость отказывается запечатлеться на моих чертах. Это мое больное место, уверяю вас.
- Хорошо, но сколько же вам лет в действительности? - спросила, улыбаясь ему, леди Сибилла.
- Ах, я не смею сказать, - ответил он, возвращая улыбку, - но я должен объяснить, что мое счисление своеобразно; я сужу о летах по работе мысли и чувства больше, чем по прожитым годам. Поэтому вас не должно удивлять, что я чувствую себя старым-старым, как мир!
- Но есть ученые, утверждающие, что мир молод, - заметил я, - и что только теперь он начинает чувствовать свои силы и показывать свою энергию.
- Такие оптимисты с претензией на ученость очень ошибаются, - возразил он. - Человечество почти завершило все свои назначенные фазы, и конец близок!
- Конец? - повторила леди Сибилла. - Вы верите, что свет когда-нибудь придет к концу?
- Несомненно! Или, точнее, он, в сущности, не погибнет, но просто переменится, и эта перемена не будет годиться для теперешних его обитателей. Это преобразование назовут Днем Суда. Воображаю, какое это будет зрелище!
Графиня смотрела на него с изумлением. Леди Сибилла, по-видимому, забавлялась.
- Я бы не желал быть свидетелем этого зрелища, - угрюмо сказал граф Эльтон.
- О, почему? - и Риманец с веселым видом смотрел на всех. - Последнее мерцание планеты, прежде, чем мы поднимемся или спустимся к нашим будущим жилищам в другом месте, будет чем-нибудь достойным для памяти! Миледи, - он здесь обратился к леди Эльтон, - вы любите музыку?
Инвалид благодарно улыбнулся и наклонил голову в знак согласия. Мисс Чесней как раз входила в комнату и слышала вопрос.
- Вы играете? - воскликнула она живо, дотрагиваясь веером до его руки.
Он поклонился.
- Да, я играю и пою также. Музыка всегда была одной из моих страстей. Когда я был очень молод, давно тому назад, мне казалось, что я могу слышать Ангела Израэля, поющего свои стансы, среди блестящего света божественной славы; сам он белокрылый и чудесный, с голосом, звенящим за пределами рая!
Пока он говорил, мы все вдруг замолкли. Что-то в его голосе пробуждало в моем сердце странное чувство скорби и нежности, и томные от продолжительного страдания глаза графини Эльтон как будто подернулись слезой.
- Иногда, - продолжал он, - я люблю верить в Рай. Какое облегчение, даже для такого тяжкого грешника, как я думать, что там может существовать другой мир, лучше этого!
- Без сомнения, сэр, - строго вымолвила мисс Фитцрой, - вы верите в Небо?
Он взглянул на нее и слегка улыбнулся.
- Простите меня! Я не верю в духовное небо! Я знаю, вы рассердитесь за мое откровенное признание! Лично я бы отказался пойти на такое небо, которое было бы только страной с золотыми улицами, и возразил бы против зеркального моря. Но не хмурьтесь, дорогая мисс Фитцрой! Я все-таки верю в Небо, в другой вид Неба, - я часто его вижу в моих снах!
Он остановился, и опять мы все молча глядели на него. Глаза леди Сибиллы, устремленные на него, выражали такой глубокий интерес, что я начинал раздражаться и очень обрадовался, когда, повернувшись к графине еще раз, он спокойно сказал:
- Могу я сыграть вам теперь что-нибудь, миледи?
Она пробормотала согласие и проводила его неопределенным блуждающим взглядом; он подошел к большому роялю и сел за него.
Я никогда не слышал, чтобы он играл или пел. Дело в том, что, несмотря на все его таланты, я не знал ни одного из них, кроме его великолепной верховой езды. При первых аккордах я изумленно привстал со стула: мог ли рояль издать такие звуки? Или волшебная сила скрывалась в обыкновенном инструменте, не разгаданная другими исполнителями? Я, очарованный, смотрел на всех. Я видел, что мисс Шарлотта выронила свое вязанье; Дайана Чесней, лениво прислонясь к углу дивана, полуопустила веки в мечтательном экстазе; лорд Эльтон стоял, облокотясь на камин, и закрывал рукою глаза; леди Сибилла сидела около матери, ее прекрасное лицо было бледно от волнения, а поблекшие черты увечной дамы выражали вместе и муку, и радость, которые трудно описать. Звуки постепенно то усиливались, то замирали в страстном ферматто, - мелодии перекрещивались одна с другой, как лучи света, сверкающие между зелеными листьями; голоса птиц и журчанье ручья и шум водопада переливались в них с песнями любви и веселья; вдруг раздались стоны гнева и скорби, слезы отчаяния слышались сквозь стенание ожесточенной грозы; крик вечного прощанья смешался с рыданиями судорожно борющейся агонии, и затем мне почудилось, что перед моими глазами медленно поднималась черная мгла, и мне казалось, что я вижу громадные скалы, объятые пламенем, и возвышались острова в огненном море, странные лица, безобразные и прекрасные, глядели на меня из мрака темнее, чем ночь, и вдруг я услышал напев полный неги и искушения, напев, который, как шпага, пронзал меня в самое сердце. Мне становилось трудно дышать; мои силы ослабевали; я чувствовал, что я должен двинуться, заговорить, закричать и молить, чтоб эта музыка, эта коварная музыка, прекратилась, прежде чем лишусь чувств от ее сладострастного яда; с сильным аккордом дивной гармонии, лившейся в воздухе, как разбитая волна, упоительные звуки замерли в безмолвии. Никто не говорил - наши сердца еще бились слишком сильно, возбужденные этой удивительной лирической грозой. Дайана Чесней первая прервала молчание:
- Это выше всего, что я когда-нибудь слыхала! - прошептала она с трепетом.
Я ничего не мог сказать. Я был поглощен своими мыслями. Это музыка вливала по капле нечто в мою кровь, или, может быть, это было мое воображение, и ее вкрадчивая сладость возбудила во мне странное волнение, недостойное человека. Я смотрел на леди Сибиллу; она была очень бледна, ее глаза были опущены, и руки дрожали. Вдруг я встал, точно меня кто-нибудь толкнул, и подошел к Риманцу, все еще сидевшему за роялем; его руки бесшумно блуждали по клавишам.
- Вы великий артист! - сказал я. - Вы - удивительный музыкант! Но знаете ли вы, что внушает ваша музыка?
Он встретил мой пристальный взгляд, пожал плечами и покачал головой.
- Преступление! - прошептал я. - Вы пробудили во мне злые мысли, которых я стыжусь. Я не думал, что можно боготворить искусство.
Он улыбнулся, и глаза его блеснули стальным блеском, как звезды в зимнюю ночь.
- Искусство берет свои краски из души, мой друг, - сказал он. - Если вы открыли злые внушения в моей музыке, я опасаюсь, что зло таится в вашей натуре.
- Или в вашей! - быстро сказал я.
- Или в моей, - согласился он холодно. - Я вам часто говорил, что я не святой.
Я в нерешительности смотрел на него. На момент его красота показалась мне ненавистной, хотя я не знал - почему. Потом чувства отвращения и недоверия постепенно изгладились, оставив меня униженным и смущенным.
- Простите меня, Лючио! - пробормотал я, полный раскаяния. - Я говорил слишком поспешно, но даю слово, ваша музыка привела меня в сумасшедшее состояние. Я никогда не слыхал ничего подобного.
- Ни я, - сказала леди Сибилла, подошедшая в это время к роялю. - Это было волшебно! Вы знаете, она испугала меня!
- Мне очень жаль! - ответил он с кающимся видом. - Я знаю, что, как пианист, я слаб, у меня нет, так сказать, достаточной "выдержки".
- Вы? Слабы? Великий Боже! - воскликнул лорд Эльтон. - Да если б вы так играли перед публикой, вы бы каждого привели в неистовство.
- От страха? - спросил, улыбаясь, Лючио, - или от негодования?
- Глупость! Вы отлично знаете, что я хочу сказать. Я всегда презирал рояль, как музыкальный инструмент, но, честное слово, я никогда не слыхивал подобной музыки, даже в полном оркестре. Необыкновенно! Восхитительно! Где вы учились?
- В консерватории Природа, - ответил лениво Риманец. - Моим первым "маэстро" был один любезный соловей. Сидя на ветке сосны, когда всходила полная луна, он пел и объяснял мне с удивительным терпением, как построить и извлекать чистую руладу, каденцу и трель; и когда я выучился этому, он показал мне самую выработанную методу применения гармонических звуков к порывам ветра, таким образом снабдив меня прекрасным контрапунктом. Аккорды я выучил у старого Нептуна, который был настолько добр, что выкинул на берег специально для меня несколько самых больших своих валов. Он почти оглушил меня своими наставлениями, будучи несколько возбужденным и имея слишком громкий голос, но, найдя меня способным учеником, он взял обратно к себе свои волны, катившиеся с такой легкостью среди камней и песка, что я тотчас постиг тайну арпеджио. Заключительный урок мне был дан Грезой - мистичным крылатым существом, пропевшим мне на ухо одно слово, и это одно слово было непроизносимо на языке смертных, но, после долгих усилий, я открыл его в гамме звуков. Лучше всего было то, что мои преподаватели не спрашивали вознаграждения.
- Вы столько же поэт, сколько музыкант, - сказала леди Сибилла.
- Поэт! Пощадите меня! Зачем вы так жестоки, что взваливаете на меня такое тяжкое обвинение? Лучше быть разбойником, чем поэтом: к нему относятся с большим уважением и благосклонностью, во всяком случае, со стороны прессы. Для меню завтрака разбойника найдется место в самых почтенных журналах, но нужда поэта в завтраке и обеде считается достойной ему наградой. Назовите меня, чем хотите, только, Бога ради, не поэтом. Даже Теннисон сделался любителем-молочником, чтоб как-нибудь скрыть и оправдать унижение и стыд писания стихов.
Мы все засмеялись.
- Согласитесь, - сказал лорд Эльтон, - что в последнее время у нас развелось слишком много поэтов, и не удивительно, что нам довольно их, и что поэзия попала в немилость. Поэты также такой вздорный народ - женоподобные, охающие, малодушные вральманы.
- Вы, конечно, говорите о "новоиспеченных" поэтах, - сказал Лючио, - да, это коллекция сорной травы. Мне иногда приходила мысль из чувства филантропии открыть конфетную фабрику и нанять их, чтоб писать эпиграфы для бисквитов. Это удержало бы их от злобы и дало бы им небольшие карманные деньги, потому что дело так обстоит, что они не получают ни копейки за свои книги. Но я не называю их поэтами: они просто рифмоплеты. Существует два-три настоящих поэта, но, как пророки из писания, они не "в обществе" и не признаны своими современниками; вот почему я опасаюсь, что мой дорогой друг Темпест не будет понят, как он ни гениален. Общество слишком полюбит его, чтоб позволить ему спуститься в пыль и пепел за лаврами.
- Для этого нет необходимости спускаться в пыль и пепел, - сказал я.
- Уверяю вас, что это так! - ответил он весело, - лавры там лучше, они не растут в теплицах.
В этот момент подошла Дайана Чесней.
- Леди Эльтон просит вас спеть, князь, - сказала она. - Вы нам сделаете это удовольствие? Пожалуйста. Что-нибудь совершенно простое, это успокоит наши нервы после вашей страшной, но чудной музыки! Вы не поверите, но, серьезно, я чувствую себя совсем разбитой!
Он сложил свои руки со смешным видом кающегося грешника.
- Простите меня! - сказал он, - я всегда делаю то, чего не должно делать.
Мисс Чесней засмеялась немного нервно.
- О, я прощаю, с условием, что вы споете.
- Слушаюсь! - и он повернулся к роялю и, проиграв странную минорную прелюдию, запел следующие стансы:
"Спи, моя возлюбленная, спи! Будь терпелива! Даже за гробом мы скроем нашу тайну!
Нет в целом мире другого места для такой любви и такого отчаяния, как наше! И наши души, наслаждающиеся грехом, не достанутся ни аду, ни небесам!
Спи! Моя рука тверда! Холодная сталь, блестящая и чистая, вонзается в наши сердца, проливая нашу кровь, как вино - сладость греха слишком сладка, и если стыд любви должен быть нашим проклятием, мы бросим обвинение богам, которые дали нам любовь с дыханием и замучили нас страстью до смерти!"
Эта странная песнь, спетая могучим баритоном, звучащим и силой, и негой, привела нас в содрогание. Опять мы все замолкли, объятые чем-то вроде страха, и опять Дайана Чесней прервала молчание.
- Это вы называете простым!
- Совершенно. Что же на свете может быть проще, как Любовь и Смерть, - возразил Лючио. - Эта баллада называется "Последняя песнь любви" и выражает мысли влюбленного, намеревающегося убить себя и свою возлюбленную. Подобные случаи бывают каждый день, вы узнаете из газет, - они стали банальны.
Его прервал резкий голос, прозвучавший повелительно:
- Где вы научились этой песне?

Глава 14

Это говорила парализованная графиня. Она старалась подняться на своем ложе, и ее лицо выражало ужас. Ее муж поспешил к ней, и Риманец с цинической улыбкой на губах встал из-за рояля. Мисс Шарлотта, до того времени сидевшая прямо и молчаливо, бросилась к сестре, но леди Эльтон была особенно возбуждена и, казалось, приобрела сверхъестественную силу.
- Уходите, я не больна, - сказала она нетерпеливо, - я себя чувствую лучше, гораздо лучше, чем всегда. Музыка на меня хорошо действует, - и, обращаясь к мужу, прибавила:
- попросите вашего друга посидеть со мной, я хочу с ним поговорить. У него чудный голос, и мне знакома песнь, которую он пел: я помню, я читала ее - в альбоме... давно тому назад. Я хочу знать, где он нашел ее.
Риманец подошел, и лорд Эльтон придвинул ему стул около инвалида.
- Вы сделали чудо с моей женой, - сказал он, - уже годы я не видел ее такой оживленной.
И, оставив их вдвоем, он направился туда, где леди Сибилла, я и мисс Чесней сидели группой, более или менее свободно болтая.
- Я только что выражал надежду, что вы и ваша дочь посетите меня в Виллосмире, лорд Эльтон, - сказал я.
Его брови насупились, но он принудил себя улыбнуться.
- Мы будем в восторге, - промямлил он. - Когда вы вступите во владение?
- Как только возможно скорей! В городе я останусь до следующего Выхода, так как мы оба, мой друг и я, будем представляться.
- О... а... да!.. э... да! Это всегда благоразумно. И наполовину не так беспокойно, как дамский прием при Дворе. Быстро кончается, и нет необходимости в открытых лифах... ха... ха... ха! Кто вас представляет?
Я назвал известное лица, имеющее тесное отношение ко Двору, и граф кивнул головой.
- Весьма хороший человек, лучшего трудно найти, - сказал он любезно, - а ваша книга, когда она выйдет из печати?
- На следующей неделе.
- Мы должны достать ее, мы непременно должны достать ее, - сказал лорд Эльтон, делая вид, что очень интересуется. - Сибилла, ты должна поместить ее в твой библиотечный список.
Она согласилась, но, как мне показалось, равнодушно.
- Напротив, вы должны позволить мне поднести ее вам, - сказал я. - Надеюсь, вы мне не откажете в этом удовольствии.
- Вы очень любезны, - проговорила она, поднимая на меня свои прелестные глаза, - но я уверена, она мне будет прислана из библиотеки: там знают, что я все читаю. Хотя, признаюсь, я покупаю исключительно книги Мэвис Клер.
Опять имя этой женщины!
Мне стало досадно, но я старался не показывать своей досады и сказал шутя:
- Я буду завидовать Мэвис Клер.
- Многие мужчины завидуют ей, - ответила спокойно она.
- Вы в самом деле ее восторженная поклонница! - воскликнул я не без некоторого удивления.
- Да, я люблю, когда женщина возвышается с таким благородством, как она. У меня нет таланта, и это одна из причин, почему я так чту его в других женщинах.
Я собирался ответить подходящим комплиментом на ее замечание, как вдруг мы все стремительно повскакивали со своих мест от ужасного крика, подобного воплю замученного животного. Пораженные, первую минуту мы стояли неподвижно, глядя на Риманца, спокойно подходившего к нам с огорченным видом.
- Я боюсь, - сказал он с участием, - что графине не совсем хорошо. Не лучше ли вам пойти к ней?
Другой крик прервал его слова, и мы увидали объятую ужасом леди Эльтон, бившуюся в мучительных конвульсиях, как будто она боролась с невидимым врагом. В одну секунду ее лицо искривилось судорогами и стало страшным, почти потерявшим человеческий облик, и между хрипением ее затрудненного дыхания можно было разобрать дикие вопли:
- Боже милосердный! О Боже! Скажите Сибилле!.. Молитесь... молитесь Богу... молитесь...
И с этим она тяжело упала, безгласная и недвижимая. Все пришли в смятение. Леди Сибилла бросилась к матери с мисс Шарлоттой; Дайана Чесней отступила назад, дрожащая, испуганная. Лорд Эльтон подбежал к звонку и неистово звонил.
- Пошлите за доктором! - крикнул он появившемуся слуге, - с леди Эльтон случился другой удар! Ее сейчас же нужно отнести в ее комнату.
- Могу я чем-нибудь служить? - спросил я, искоса взглянув на Риманца, стоящего поодаль, как статуя, выражающая молчание.
- Нет, нет, благодарю! (И граф признательно жал мне руку). Ей не следовало спускаться, это слишком возбудило ее нервы. Сибилла, не смотри на нее, дорогая, это расстроит тебя; мисс Чесней, пожалуйста, идите к себе, Шарлотта сделает все, что возможно...
В то время, когда он говорил, двое слуг пришли, чтоб отнести бесчувственную графиню наверх, и когда они медленно проносили ее на ее гробовидном ложе мимо меня, один из них набросил покрывало на ее лицо, чтоб спрятать его. Но прежде, чем он это сделал, я успел увидеть страшную перемену, его исказившую. Неизгладимый ужас запечатлелся на помертвелых чертах, такой ужас, который может лишь существовать в идее живописца о погибшей в муках душе. Ее глаза закатились и глядели, как стеклянные шары, и в них застыло выражение дикого отчаяния и страха. Это было страшное лицо! Такое страшное своей неподвижностью, что я невольно вспоминал о безобразном видении прошлой ночи и о бледных лицах трех призраков, напугавших меня во сне. Взгляд леди Эльтон теперь был похож на их взгляд! С отвращением я отвел глаза и был очень доволен, увидев, что Риманец прощается с хозяином, выражая ему свое сожаление и сочувствие в его домашнем несчастии. Сам я подошел к леди Сибилле, и взяв ее холодную, дрожащую руку, поднес ее почтительно к губам.
- Мне глубоко жаль, - прошептал я, - я бы хотел чем-нибудь помочь вам, утешить вас!
Она посмотрела на меня сухими спокойными глазами.
- Благодарю вас. Доктора предупреждали, что у моей матери будет другой удар, который лишит ее языка. Это очень грустно: она, вероятно, так проживет несколько лет.
Я снова выразил свое сочувствие.
- Могу я завтра прийти узнать, как вы себя чувствуете? - спросил я.
- Это будет очень любезно с вашей стороны, - равнодушно ответила она.
- Могу я видеть вас, когда приду? - сказал я тихо.
- Если хотите - конечно!
Наши глаза встретились, и я инстинктивно понял, что она читает мои мысли. Я пожал ее руку, она не сопротивлялась; затем с глубоким поклоном я оставил ее, чтоб простится с лордом Эльтоном и мисс Чесней, которая казалась взволнованной и испуганной.
Мисс Фитцрой покинула комнату вместе с сестрой и не возвратилась, чтоб пожелать нам покойной ночи.
Риманец на минуту задержался с графом, и когда он догнал меня в передней, он как-то особенно улыбался сам себе.
- Неприятный конец для Елены, графини Эльтон, - сказал он, когда мы уже ехали в карете, - паралич, самое худшее из всех физических наказаний, могущих пасть на "бедовую" даму.
- Она была "бедовой"?
- Да, может быть, "бедовая" слишком слабый термин, но я не могу подыскать другого, - ответил он. - Когда она была молода - ей теперь под пятьдесят, - она делала все, что может делать дурного женщина. У нее была серия любовников, и я думаю, что один из них платил долги ее мужа, граф согласился охотно, - в крайнем случае.

Предыдущая страница 11 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 12

- Что за постыдное поведение! - воскликнул я.
- Вы того мнения? В наши дни "верхние десять" прощают подобные поступки среди своего круга. Это правильно. Если дама заводит любовников, а ее муж сияет благосклонностью, что же можно сказать? Однако, как ваша совесть мягка, Джеффри!
Я сидел молча, размышляя.
Мой товарищ закурил папиросу и предложил мне; я машинально взял одну и не зажигал ее.
- Я сделал ошибку сегодня вечером, - продолжал он, - я не должен был петь эту "Последнюю песню любви". Дело в том, что слова были написаны одним из прежних поклонников ее сиятельства, человеком, который был чем-то вроде поэта, и она воображала, что была единственной личностью, видевшей эти строки, она хотела знать, был ли он знаком с их автором, и я сказал, что знал его весьма интимно. Я только что стал объяснять ей, как это было и почему я его знал так хорошо, когда припадок конвульсий прервал наш разговор.
- Она выглядела ужасно! - сказал я.
- Парализованная Елена современной Трои? Да, конечно, ее лицо напоследок не было привлекательно. Красота, связанная с распутством, часто кончается судорогами, столбняком и телесной немощью, это месть природы за поруганное тело, и, знаете ли, месть вечности за нечестивую душу совершенно одинакова.
- Как вы знаете это? - сказал я, невольно улыбаясь, когда я посмотрел на его красивое лицо, говорящее о прекрасном здоровье и уме. - Ваши нелепые мысли о душе - единственное безрассудство, какое я открыл в вас.
- В самом деле? Я очень рад, что во мне есть безрассудство: глупость - единственное качество, делающее мудрость возможной. Признаюсь, у меня странные, очень странные взгляды на душу.
- Я извиняю вас, - сказал я смеясь. - Прости мне, Господи, мое безумное, слепое высокомерие, - я все извиняю ради вашего голоса, и не льщу вам, Лючио, но вы поете как ангел.
- Не делайте невозможных сравнений, - возразил он. - Разве вы когда-нибудь слышали поющего ангела?
- Да! - ответил я, улыбаясь, - я слышал сегодня вечером.
Он смертельно побледнел.
- Очень ясный комплимент, - сказал он, принужденно смеясь, и вдруг резким движением опустил окно кареты, хотя ночь была очень холодная. - Я задыхаюсь здесь, пусть войдет немного воздуха. Посмотрите, как звезды блестят! Точно большая бриллиантовая корона! Божественные Регалии! Вон там, далеко, звезда, которую вы едва заметите; по временам она бывает красная, как зола, то опять становится синей, как магний. Я всегда ее нахожу. Это - Альголь, считающаяся суеверными людьми звездою зла. Я люблю ее, невзирая на ее дурную репутацию; но, без сомнения, она враждебна. Быть может, она - холодная область ада, где плачущие духи мерзнут среди льдов, образовавшихся из собственных замерзших слез, или, может быть, она - приготовительная школа для небес - кто знает! Вон там тоже сияет Венера, ваша звезда, Джеффри! Потому что вы влюблены, мой друг! Ну же, признавайтесь! Разве нет?
- Я не уверен, - отвечал я медленно. - Слово "влюблен" едва ли определяет мое теперешнее чувство...
- Вы потеряли это, - вдруг сказал он, поднимая с полу кареты завядший пучок фиалок и протягивая его мне. Он улыбнулся на вырвавшееся у меня восклицание от досады. Это были цветы Сибиллы, которые я по неосторожности выронил, и я видел, что он узнал их. Я взял их молча у него.
- Мой милый, не старайтесь прятать свои намерения от вашего лучшего друга, - сказал он серьезно и ласково, - вы хотите жениться на красивой дочери графа Эльтона. И вы женитесь. Поверьте мне! Я сделаю все, что могу, чтобы помочь вашему желанию.
- Вы поможете, - воскликнул я с нескрываемым восторгом, зная, какое влияние он имеет на отца Сибиллы.
- Да, если я обещал, - ответил он важно. - Уверяю вас, такая свадьба будет мне по сердцу. И я сделаю для вас все, зависящее от меня. В свое время я устраивал много браков.
Мое сердце билось от торжества, и, расставаясь, я с жаром пожал его руку, сказав, что признателен Паркам, пославшим мне такого доброго друга.
- Признательны - кому, вы сказали? - спросил он с загадочным видом.
- Паркам!
- Серьезно? Я думаю, что они весьма непривлекательные сестры. Не они ли были у вас в гостях прошлую ночь?
- Не дай Бог! - воскликнул я.
- Ах, Бог никогда не мешает исполнению своих законов. Поступая иначе, Он бы уничтожил Себя.
- Если Он только существует, - сказал я небрежно.
- Верно! Если...
И с этими словами мы разошлись по нашим отдельным апартаментам в Гранд-отеле.

Глава 15

После того вечера я сделался постоянным и желанным гостем в доме лорда Эльтона и скоро вошел в дружескую задушевность со всеми членами семьи, включая даже набожную мисс Шарлотту Фитцрой. Мне не трудно было заметить, что мои намерения угадывались, хотя со стороны леди Сибиллы поощрения были настолько слабые, что я невольно сомневался, осуществятся ли в конце концов мои надежды, но зато граф не скрывал своего восторга от мысли заполучить меня своим зятем. Такое богатство, как мое, не встречалось каждый день, и если б я даже был плутом на скачках или жокеем в отставке вместо "автора", то и тогда бы с пятью миллионами в кармане, я бы явился желанным искателем руки леди Сибиллы.
Теперь Риманец редко сопровождал меня к Эльтонам, извиняясь неотложными делами и общественными приглашениями. Я не очень досадовал на это. Как я ни восхищался им и ни уважал его, но его необыкновенная физическая красота и обаятельность его манер были опасным контрастом моей обыкновенной внешности, и мне казалось невозможным, чтоб женщина, будучи часто в его обществе, могла оказать мне предпочтение. Однако я не боялся, чтоб он сделался моим соперником умышленно, ибо его антипатия к женщинам была слишком искренней и укоренившейся. В этом отношении его чувства были так сильны и страстны, что я часто удивлялся, почему светские сирены, так жаждущие привлечь его внимание, остаются слепы и не чувствуют его холодного цинизма, проглядывающего сквозь кажущуюся учтивость, колкую насмешку, сквозившую в комплиментах, и ненависть, сверкавшую в глазах, выражающих восхищение и благоговение. Впрочем, это было не мое дело - указывать тем, кто не мог или не хотел видеть бесконечные особенности в изменчивой натуре моего друга. Лично я не обращал на них слишком большого внимания, потому что я свыкся с его быстрыми переменами, которыми он точно играл на струнах человеческих чувств, и, погруженный в свои жизненные схемы, я не очень беспокоился изучать человека, сделавшегося в два месяца моим fidus Achates <Верный Ахат (лат.) - один из спутников Энея.>. В то время я был озабочен стараниями поднять в глазах графа свою цену как человека и как миллионера; я заплатил некоторые из его наиболее неотложных долгов, дал ему беспроцентно большую сумму взаймы и поднес для его погреба такие редкостные старые вина, каких уже много лет он не был в состоянии покупать для себя. Таким образом расположение дошло до такой степени, что он брал меня под руку, когда мы вместе бродили по Пиккадилли, и публично называл меня "мой дорогой мальчик". Никогда я не забуду изумления жалкого маленького редактора шестипенсового журнала, встретившего меня однажды утром в Парке, в сопровождении графа! Что он знал лорда Эльтона по виду, было ясно, и что он также узнал меня, - доказывал его изумленный взгляд. Он надменно отказался прочесть мою рукопись под предлогом, что у меня "нет имени", а теперь! Он бы отдал свое месячное жалованье, если б я только снизошел узнать его! Но я на это не снизошел, прошел мимо него, слушая и смеясь чрезвычайно старому анекдоту, который мне пересказывал мой будущий тесть. Случай был незначительный, даже ничтожный, но, тем не менее, он привел меня в хорошее настроение, потому что одним из главных удовольствий, данных мне богатством, была сила отплаты с мстительными процентами за все презрение и оскорбления, которыми встречалась каждая моя попытка на заработок средств к существованию во дни моей бедности.
Во все посещения Эльтонов я больше никогда не видел парализованной графини. После ее последнего ужасного страдания она не двигалась, она только жила и дышала - больше ничего. Лорд Эльтон говорил мне, что теперь наступает худший период ее болезни, даже дурно влиявший на тех, кто ухаживал за ней, вследствие особенно безобразной перемены ее лица.
- Дело в том, - сказал он не без содрогания, - что она ужасно выглядит, положительно ужасно! Совсем не человеческое лицо, знаете. Она была красивой женщиной, а теперь она буквально страшна. В особенности глаза, испуганные, дикие, точно она видела самого дьявола. Поистине ужасное выражение, уверяю вас! И никогда не изменяется. Доктора ничего не могут поделать. И, конечно, это очень тяжело для Сибиллы и всех.
Я сочувственно соглашался, и понимая, что дом, имеющий в себе живого мертвеца, должен быть грустным и угнетенным для молодого существа, я не терял случаев доставлять леди Сибилле небольшие развлечения и удовольствия, какие были только в моей силе и возможности: дорогие цветы, ложи в оперу и на первые представления и всякого рода внимание, какое мужчина может оказывать женщине без того, чтобы быть навязчивым или докучливым. Все подвигалось благоприятно к достижению моих целей. У меня не было ни затруднений, ни забот, и я эгоистически погрузился в наслаждение личной жизнью, ободряемый и одобряемый целой толпой льстецов и заинтересованных знакомых. Виллосмирский замок был моим; все газеты страны обсуждали мою покупку или в подобострастных или в немилостивых отзывах. Мои поверенные горячо поздравили меня с обладанием таким удивительным поместьем, которое они, согласно с тем, что они считали своим долгом, лично осмотрели и одобрили. Теперь дом находился в руках декораторов и мебельщиков, рекомендованных Риманцем, и ожидалось, что все придет в полный порядок к моему прибытию в самом начале лета, когда я предполагал там устроить грандиозный праздник. Тем временем наступило великое событие моей жизни, т. е. издание моей книги. Расхваленная рекламами, она, наконец, была брошена в неизвестное и изменчивое течение общественной милости, и специальные экземпляры были разосланы во все лондонские журналы и обозрения. На следующий день после этого Лючио, как я теперь его фамильярно звал, зашел в мою комнату с таинственным и недобрым видом.
- Джеффри, - сказал он, - я одолжаю вам пятьсот фунтов стерлингов!
- Зачем? - улыбнулся я.
Он протянул мне чек.
Посмотрев на него, я увидел, что названная сумма стояла там, и была подписана его подписью, но имя лица, кому платились эти деньги, еще не было включено.
- Хорошо. Что же все это значит?
- Это значит, что сегодня я иду к мистеру Мэквину. У меня с ним свидание в двенадцать часов. Вы как Джеффри Темпест, автор книги, которую мистер Мэквин будет критиковать и рекламировать, не можете поставить своего имени на таком чеке: это будет неудобно; но мне - другое дело. Я представлюсь, как ваш "литературный агент", который берет десять процентов пользы и хочет оборудовать "хорошее дельце". Я сумею поговорить с Мэквином, который, как истый шотландец, имеет острый глаз на существенную сторону дела. Конечно, это останется в тайне. - И он засмеялся. - В наши коммерческие дни и литература сделалась предметом торговли, как и все прочее, и даже критики работают только за плату. Отчего, в самом деле, им этого и не делать?
- Вы хотите сказать, что Мэквин примет те пятьсот фунтов? - спросил я нерешительно.
- Ничего подобного! Эти деньги не для Мэквина, это для литературного благотворительного комитета.
- В самом деле! Я думал, что у вас была мысль предложить ему взятку...
- Взятку! Бог мой! Подкупить критика! Невозможно, мой милый! Об этом никогда не слыхано, никогда, никогда! - И он потряс головой и закатил глаза в бесконечной торжественности. - Нет, нет! Люди прессы никогда не берут денег за что-нибудь, - даже за рекламирование новой компании золотопромышленников, даже за объявление великосветского концерта в утренней почте. Все в английской прессе чисто и исполнено достоинства, поверьте мне! Этот маленький чек пойдет на благотворительный комитет, где мистер Мэквин состоит попечителем, для вспоможения нескольким "бедным и гордым", известным ему одному! - При этих словах его лицо приняло необыкновенное выражение, которого я не мог понять. - Я постараюсь в совершенстве представиться почтенным литературным агентом, и, конечно, я буду настаивать на своих десяти процентах! - Он засмеялся. - Но у меня нет времени далее рассуждать с вами, я ухожу. Я обещал Мэквину быть у него в двенадцать, а теперь половина двенадцатого. По всей вероятности, я позавтракаю с ним, так что не ждите меня. Что же касается пятисот фунтов, вы не должны быть у меня в долгу, и сегодня вечером вы отдадите мне чек обратно.
- Отлично, - сказал я, - но, быть может, великий оракул клики отвергнет ваше предложение с презрением?
- Если он это сделает, значит утопия существует! - возразил Лючио, старательно натягивая перчатки.
- Где экземпляр вашей книги? А, вот один еще пахнет свежей печатью. - И он сунул книгу в карман пальто. - И позвольте мне перед уходом выразить мнение, что вы удивительно неблагодарный человек, Джеффри! Вот я всецело предан вашим интересам и, невзирая на свой княжеский титул, намерен разыграть перед Мэквином вашего "заведующего делами", а вы даже не бросили мне "благодарю".
Он стоял передо мной, олицетворение доброты и хорошего расположения духа. Я слегка засмеялся.
- Мэквин никогда не примет вас за заведующего делами или литературного агента, - сказал я. - Вы не выглядите так. Если я кажусь невежливым, мне очень жаль, но дело в том, что я возмущен...
- Чем? - спросил он, продолжая улыбаться.
- О, обманом во всем, - ответил я нетерпеливо, - глупой комедией во всем. Почему книга не может быть замечена по своим собственным заслугам, без обращения к клике и влиятельным интригам прессы?
- Совершенно так! - Он изящно стряхнул пылинку с сюртука. - А почему человек не принимается в обществе по своим собственным заслугам, без делающих ему рекомендацию денег, или без помощи какого-нибудь влиятельного друга?
Я молчал.
- Свет таков, каков он есть, - продолжал он, пристально глядя на меня. - Им двигают самые низменные силы, он работает для самых пошлых, пагубных целей; он далеко не рай. Он не счастливая семья союзных и любящих братьев, а заселенные колонии сварливых обезьян, воображающих себя людьми. В старое время философы пробовали учить, что этот тип обезьян должен быть истреблен для роста и развития благородной расы. Но они учили напрасно: не нашлось достаточно людей, чтоб победить звериную толпу. Сам Господь сошел с небес, чтобы попытаться исправить зло и, если возможно, восстановить свой искаженный образ на общем виде человечества, и даже Он потерпел неудачу.
- На свете очень мало божеского, - заметил я с горечью. - Гораздо больше дьявольского!
Он улыбнулся; загадочная, мечтательная улыбка преобразила его лицо, и он стал похож на Аполлона, погруженного в мысль о новой, славной песне.
- Без сомнения! - сказал он после небольшого раздумья. - Человечество предпочитает дьявола всякому другому божеству; поэтому, если его выбирают, то не удивительно, что он управляет там, где его просят управлять. А между тем, знаете ли, Джеффри, этот дьявол, если таковой есть (вряд ли, я думаю), не так дурен, как говорят его хулители. Мне самому кажется, что он ни на йоту не хуже, чем финансист девятнадцатого столетия!
Я громко рассмеялся сравнению.
- После этого, - сказал я, - вам только остается пойти к Мэквину. Надеюсь, вы скажете ему, что я тройная эссенция всех новейших "открытий", собранных в одно!
- Не беспокойтесь! - возразил Лючио, - я выучил наизусть мои фразы. "Звезда первой величины" и т. д. Я прочел "Атеней", чтоб поближе познакомиться с жаргоном литературного ценовщика, и я думаю, что сыграю свою роль в совершенстве.
Он ушел, а я, просмотрев рассеянно газеты, пошел завтракать к Артуру; я теперь состоял членом этого клуба. По дороге я остановился перед окном книжного магазина, посмотрел, было ли уже выставлено мое "бессмертное произведение". Его не было, но между новыми книгами впереди всех была выдвинута одна под названием "Несогласие", Мэвис Клер.
Движимый внезапным толчком, я вошел и купил ее.
- Хороший сбыт имеет эта книга? - спросил я, когда мне ее вручили. Приказчик широко открыл глаза.
- Сбыт? - повторил он. - Ну да, конечно, хороший. Все читают ее!
- В самом деле? - и я небрежно перевернул несколько страниц. - Я не встречал в газетах ни одного намека на нее.
Приказчик улыбнулся и пожал плечами.
- Нет, сэр, - сказал он, - мисс Клер слишком популярна, чтоб нуждаться в рекламе. Кроме того, большинство критиков настроено против нее за успех, и публика это знает. На днях зашел в магазин человек из одной газетной редакции и сказал, что хочет сделать выписку из книг, имеющих наибольший сбыт, и просил меня назвать, какого автора произведения наиболее спрашиваются. Я сказал, что мисс Клер занимает первое место, и он страшно разозлился: "Этот ответ я везде получаю, и, как бы он ни был правдив, для меня он бесполезен, потому что я не смею внести это имя в список; мой редактор немедленно вычеркнет его: он ненавидит мисс Клер!"
- Достойного редактора вы обрели! - сказал я.
А он как-то странно посмотрел и сказал:
- Ничего нет сильнее журнализма, сэр, для подавления правды!
Я улыбнулся и ушел с моей покупкой, убежденный, что истратил несколько шиллингов совершенно даром. Если эта мисс Клер была действительно так популярна, то ее труд должен быть, конечно, из разряда "низкопробных", так как я, подобно большинству литераторов, с забавным противоречием смотрел на публику, как на "ослов", и в то же время ничего так не желал, как похвалу и одобрение этих самых "ослов"! Поэтому я не мог себе представить, чтобы публика была способна сама заметить хорошую литературную работу без указания критиков. Безусловно, я ошибся: громадные массы публики всех наций движимы инстинктивным чувством справедливости, заставляющим их отвергать ложное и недостойное и выбирать истину. Приготовившись, как большинство людей моего типа, отнестись к книге насмешливо и презрительно, главным образом потому, что она была написана рукой женщины, я уселся в отдаленном уголке клубной читальни и принялся разрезать и пробегать страницы. Я прочел всего несколько фраз, и мое сердце сжалось от чувства испуга и зависти! Какая сила одарила этого автора, эту женщину, что она осмелилась писать лучше меня, магическим действием своего пера она заставила меня, хоть со стыдом и гневом, признать, насколько я ниже ее!
Ясность мысли, блеск слога, красота выражений - все это принадлежало ей; мной овладела такая бешеная злость, что я бросил читать и отшвырнул книгу. Непреодолимое, могущественное, неподкупное качество гения! Ах, я еще не так был ослеплен своим собственным высокомерием, чтоб не быть в состоянии признать тот священный огонь, которым пылала каждая страница; но признать его в работе женщины - это оскорбляло и раздражало меня выше моих сил. Женщины, по моему мнению, должны держаться своего места, т. е. быть рабами или игрушками мужчин, как их жены, матери, няньки, кухарки, штопальщицы их носков и рубашек и вообще экономки. Какое право они имеют вторгаться в царство искусства и срывать лавры с головы своего господина! "Ах, если б мне только удалось написать критику на эту книгу!" - думал я дико про себя. Я бы представил ее в искаженном виде, я бы обезобразил ее неверными цитатами, я бы с наслаждением изорвал ее на клочки! Эта Мэвис Клер "бесполая", как тотчас же я ее обозвал, только потому, что она обладала дарованием, какого я не имел, - говорила то, что хотела сказать, с неподражаемой прелестью, легкостью и с сознанием силы - силы, которая и подавила меня, и оскорбила. Не зная ее, я ненавидел ее, эту женщину, сумевшую приобрести славу без помощи денег, и над которой венец сиял так ярко, что делал ее выше критики.
Я поднял книгу и попробовал придираться к ней; над двумя-тремя поэтическими сравнениями я рассмеялся с завистью. Уходя из клуба, я взял ее с собой, борясь с двумя чувствами: желанием прочесть книгу по-честному, отдавая ей и автору справедливость, и побуждением изорвать ее и бросить в грязь на мостовую. В этом странном настроении Риманец застал меня, когда, около четырех часов, он возвратился от Дэвида Мэквина, улыбающийся и торжествующий.
- Поздравьте меня, Джеффри! - воскликнул он, входя в комнату. - Поздравьте меня и себя! Я освободился от чека на пятьсот фунтов, который сегодня утром я вам показывал!
- Значит, Мэквин принял его, - пробурчал я угрюмо. - Отлично! Много добра он сделает ему и его "благотворительности".
Риманец бросил на меня быстрый пытливый взгляд.
- Что случилось с вами с тех пор, как мы расстались? - спросил он, сбрасывая пальто и садясь против меня. - Вы вне себя! Между тем вы должны быть счастливы, ваше высшее желание исполняется. Вы сказали, что хотите сделать себя и свою книгу "предметом толков в Лондоне". Хорошо, через две-три недели вы увидите, что во многих влиятельных газетах вас будут прославлять, как новооткрытого "гения" дня, только немногим ниже самого Шекспира (три известных журнала поручились сказать это), и все это благодаря любезности мистера Мэквина и пустячной сумме в пятьсот фунтов! И вы недовольны? Серьезно, мой друг, вам трудно угодить! Я предупреждал вас, что слишком большое счастье портит человека.
Внезапным движением я бросил перед ним книгу Мэвис Клер.
- Посмотрите это! Платит ли она пятьсот фунтов Дэвиду Мэквину на благотворительность?
Он взял том и взглянул на него.
- Конечно нет. Но ее злословят, не критикуют!
- Нужды нет! - возразил я. - В магазине, где я купил эту книгу, мне сказали, что все ее читают.
- Верно! (Риманец смотрел на меня не то с сожалением, не то забавляясь). Но вы знаете старую аксиому: "Можно повести лошадь к воде, но нельзя заставить ее пить". Это изречение подходит к настоящему случаю, когда, благодаря нашему уважаемому другу Мэквину, вы можете потащить лошадь, т. е. публику, к особенно приготовленному для нее пойлу, но нельзя заставить ее проглотить микстуру. Лошадь часто поворачивает морду и бежит искать корм по своему вкусу. Когда публика выбирает для себя автора, это, конечно, неприятно для других авторов, но, в сущности, помочь этому нельзя!
- Зачем было ей выбрать именно мисс Клер? - спросил я мрачно.
- Ах, зачем, в самом деле! - повторил, улыбаясь, он. - Мэквин скажет вам, что она это делает из чистейшего идиотизма; публика ответит вам, что она выбрала ее за ее талант.
- Талант! - повторил я презрительно. - Публика совершенно не способна признавать такое качество.
- Вы так думаете? - сказал он, продолжая улыбаться, - серьезно так думаете? В таком случае, весьма странно, каким образом все, что поистине велико в искусстве и литературе, становится так широко известно и чтимо не только у нас, но и в каждой цивилизованной стране, где народ думает или учится? Вы должны помнить, что все выдающиеся люди не были признаны в свои дни; даже английского лавроносца Теннисона критиковали в площадных выражениях, только посредственностей всегда превозносят. Но, принимая во внимание варварские требования культуры и крайнюю глупость публики, чему я удивляюсь, Джеффри, так это тому, что вы сами обращаетесь к ней!
- Я боюсь, - продолжал он, вставая, и, выбрав белый цветок из вазы на столе, вдел его в петлицу, - я боюсь, чтобы мисс Клер не сделалась вашей bete noir <Не стала вам ненавистной (фр.).>, мой друг! Достаточно скверно - иметь в литературе мужчину-соперника, но женщину-соперника - это из рук вон! Хотя вы можете утешиться уверенностью, что ее никогда не будут рекламировать, а между тем вы, благодаря покровительству чувствительного и высоконравственного Мэквина, будете приятным и единственным "открытием" прессы, по крайней мене, на месяц, может быть, на два, как только долго может держаться "новая звезда первой величины" на литературном небе. Все это падучие звезды! Как говорится в старой, забытой песне Беранже: `Les etoiles, qui Silent, qui Silent, - qui Silent - et disparraisent!' <"Звезды, которые падают, падают - падают и исчезают!" (фр.).>.

Предыдущая страница 12 Следующая страница


13 Брэм Стокер

- Исключая мисс Клер! - сказал я.
- Верно! Исключая мисс Клер!
И он громко засмеялся - смехом, режущим мне уши, потому что в нем звучали насмешливые нотки.
- Она - крошечная звездочка на пространном небе, тихо и легко вращающаяся в своей назначенной орбите, но ей никогда не будут сопутствовать блестящее пламя метеора, которое запылает вокруг нас, драгоценный друг, по сигналу м-ра Мэквина. Фи, Джеффри, перестаньте дуться! Завидовать женщине! Не есть ли женщина низшее создание? И может ли тень женской славы повергнуть в прах гордый дух миллионера? Поборите ваш сплин и приходите ко мне обедать.
Он опять засмеялся и вышел из комнаты, и опять его смех раздражил меня.
Когда он ушел, я дал волю низкому и недостойному побуждению, уже несколько минут горевшему во мне, и, присев к письменному столу, торопливо написал записку к редактору могущественного журнала, человеку, которого я знал раньше и работал у него. Если была известна происшедшая перемена в моей судьбе и влиятельное положение, которое я теперь занимал, то я был уверен, что он обрадуется сделать мне какое-либо одолжение. Мое письмо, помеченное "лично и секретно", содержало просьбу о позволении написать для следующего номера анонимную ругательную рецензию на новый роман "Несогласие" Мэвис Клер.

Глава 16

Невозможно описать то лихорадочное, раздраженное, противоречивое состояние духа, в котором я теперь проводил дни. Мой характер стал изменчивее ветра: я никогда не бывал в одном и том же настроении два часа сряду. Я жил беспутной жизнью, принятой современными людьми, которые с обычной ничтожностью глупцов погружаются в грязь, только потому что быть нравственно грязным модно в данное время и одобряется обществом. Я безрассудно картежничал, единственно по той причине, что карточная игра считалась многими предводителями из "верхних десяти", как признак "мужественности" и "храбрости". "Я ненавижу того, кто боится проиграть в карты несколько фунтов стерлингов, - сказал мне однажды один из этих "знатных" титулованных, - это показывает трусливую и мелочную натуру". Руководимый этой "новой" нравственностью и боясь прослыть "трусливым и мелочным", я почти каждую ночь играл в баккара и другие азартные игры, охотно проигрывая несколько фунтов, что в моем положении значило несколько сотен фунтов, из-за случайных выигрышей, делавших моими должниками значительное число "благородных" распутников и шалопаев синей крови. Карточные долги считаются "долгом чести", которые, как предполагается, уплачиваются исправно и пунктуальнее, чем все долги на свете, но которые мне еще и до сих пор не уплачены. Я также держал огромные пари на все, что может быть предметом для пари, - и, чтоб не отстать от моих приятелей во "вкусах" и "знании света", я посещал омерзительные дома и преподнес на несколько тысяч бриллиантов полупьяным танцовщицам и вульгарным кафешантанным "артисткам", потому что так было принято в обществе, и это считалось необходимым развлечением для "джентльмена".
Небо! Какие скоты мы все были, я и мои аристократические приятели! Какие недостойные, бесполезные, бесчувственные негодяи! А между тем, мы были приняты в высшем обществе: самые красивые, самые благородные дамы Лондона принимали нас в своих гостиных и встречали улыбками и льстивыми словами, нас, от присутствия которых веяло пороком, нас, "светских молодых людей", которых, если б знал нашу настоящую жизнь какой-нибудь мастеровой, работающий терпеливо для насущного хлеба, мог бы ударить с презрением и негодованием за то, что такие подлецы обременяют землю!
Иногда, но очень редко, Риманец присоединялся к нашей игре и музыкальным вечерам, и в этих случаях я замечал, что он давал себе свободу и становился самым необузданным из нас всех. Но, несмотря на свою необузданность, он никогда не делался грубым, что бывало с нами; его глубокий и мягкий смех был звучен и гармоничен и совсем не походил на ослиное гоготанье нашего культурного веселья. Его манеры никогда не были вульгарны, и его красноречивые рассуждения о людях и вещах, порой остроумные и иронические, порой серьезные, доходящие почти до пафоса, производили странное впечатление на многих, кто слушал его, а на меня в особенности.
Однажды, я помню, когда мы поздно возвращались с безумной оргии - я, три молодые сынка английских пэров и Риманец, - мы наткнулись на бедно одетую девушку, которая, рыдая, цеплялась за железную решетку запертой церковной двери.
- О Боже, - стонала она, - о милосердный Боже! Помоги мне!
Один из моих приятелей схватил ее за руку, отпустив бесстыдную шутку, но тотчас Риманец стал между ними.
- Оставьте ее! - сказал он строго. - Пусть она найдет Бога, если может!
Девушка испуганно взглянула на него, слезы катились из ее глаз, и он бросил ей в руку две или три золотые монеты.
Она снова зарыдала.
- О, благослови вас Господь! - дико восклицала она. - Благослови вас Господь!
Он снял шляпу и стоял с открытой головой при лунном свете: задумчивое выражение смягчило его мрачную красоту.
- Благодарю вас, - просто сказал он, - вы делаете меня своим должником.
И он пошел дальше; мы последовали за ним, как бы подавленные и молчаливые, хотя один из моих сиятельных друзей хихикнул по-идиотски.
- Вы дорого заплатили за благословение, Риманец! - сказал он, - вы дали три соверена. Честное слово, я бы на вашем месте потребовал что-нибудь большее, чем благословение!
- Конечно, - возразил Риманец, - вы заслуживаете большего, гораздо большего! Я надеюсь, что вы это и получите! Благословение не имеет никакой пользы для вас; оно для меня!
Как часто с тех пор я думал об этом случае! Тогда я не придал ему ни значения, ни важности. Я был слишком погружен в самого себя, чтоб обращать внимание на обстоятельства, не имеющие связи с моей собственной жизнью и делами. Во всех моих развлечениях и так называемых удовольствиях постоянное беспокойство снедало меня; ничто, собственно, не удовлетворяло меня, кроме медлительного и несколько мучительного ухаживания за леди Сибиллой. Странная она была девушка: она отлично знала мои намерения относительно нее, а между тем делала вид, что не знает! Каждый раз, когда я пытался обойтись с ней более чем с обычным вниманием и придать своим взглядам и манерам нечто вроде любовного пыла, она казалась удивленной. Я дивлюсь, почему некоторые женщины любят лицемерить в любви. Их инстинкт подсказывает им, когда мужчины влюблены в них! Но если они не доведут своих вздыхателей до самой низшей степени унижения и не заставят одурманенных страстью безумцев дойти до готовности отдать за них жизнь и даже честь, что дороже жизни, - их тщеславие не будет удовлетворено. Но мне ли судить о тщеславии, мне, чрезмерное самодовольство которого так ослепило меня?! И тем не менее, несмотря на болезненный интерес к себе, к своему окружающему, своему комфорту, своим общественным успехам, было нечто, сделавшееся скоро для меня мукой, настоящим отчаянием и проклятием, и это, странно сказать, был тот самый триумф, которого я ожидал как венца всех моих честолюбивых мечтаний!
Моя книга - книга, которую я считал гениальным трудом, - будучи брошенной в течение гласности и критики, сделалась в некотором роде литературным чудовищем, преследующим меня днем и ночью своим ненавистным присутствием. Крупные, назойливо бросающиеся в глаза рекламы, рассеянные щедрой рукой моего издателя, мозолили мне глаза своей оскорбительной настойчивостью, едва я развертывал первую попавшуюся газету. А похвала критиков! Преувеличенная, нелепая, мошенническая реклама! Бог мой! Как все это было противно и гадко! Каждый льстивый эпитет наполнял меня отвращением, и однажды, когда я взял один из первоклассных журналов и увидел длинную статью о моей необыкновенной, блистательной и многообещающей книге и сравнение меня с новым Эсхилом и Шекспиром, - статью, подписанную Давидом Мэквином, - я бы с наслаждением отколотил этого ученого и продажного шотландца. Хвалебные гимны раздавались отовсюду: я был "гением дня", "надеждой будущего поколения", я был "книгой месяца". Величайший, умнейший, блистательнейший бумагомаратель, который сделал честь пузырьку чернил, воспользовавшись им! Конечно, я представлял собой "находку" Мэквина: пятьсот фунтов, пожертвованные на его таинственную благотворительность, так обострили его зрение, что он прежде других заметил меня, ярко сиявшего на литературном горизонте. Пресса последовала послушно за ним, так как хотя пресса - по крайней мере, английская пресса - неподкупна, но владельцы газет не бесчувственны к выгоде хорошо оплаченной рекламы.
Впрочем, когда м-р Мэквин оракульским слогом, которым он отличался, объявил меня своей "находкой", несколько других литературных джентльменов выступило вперед и написало обо мне громкие статьи, прислав мне свои сочинения, старательно отмеченные. Я понял намек, тотчас ответил им благодарственным письмом и пригласил к себе обедать. Они явились и по-царски пировали со мной и Риманцем (один из них потом написал в мою честь "Оду"), и в заключение кутежа мы отослали двоих из них домой, в карете с Амиэлем, чтобы присмотреть за ними и помочь им найти свою дверь. И мое рекламирование распространялось, и Лондон говорил обо мне; рычащее чудовище - столица обсуждала меня и мой труд своей особенной независимой манерой. "Верхние десять" подписывались в библиотеке, но эти удивительные учреждения, сделав две или три сотни экземпляров на весь спрос, держали подписчиков в ожидании пяти-шести недель, пока те не уставали спрашивать книгу и совсем не забывали о ней. Исключая библиотеки, публика не поддерживала меня.
Благодаря блестящим отзывам, появлявшимся во всех газетах, можно было бы предположить, что "все, кто был чем-нибудь", читали мое "изумительное" произведение. Но на самом деле было иначе: обо мне говорили, как о "великом миллионере", а публика оставалась равнодушна к тому, что я дал для литературной славы. Всюду, куда б я ни пришел, меня встречали со словами: "Не правда ли вы написали роман? Что за странная мысль пришла вам в голову!" - и со смехом: "Мы не прочли его: у нас так мало времени; но мы непременно спросим его в библиотеке". Конечно, большинство никогда его и не спрашивало, считая его, по всей вероятности, не заслуживающим их внимания. И я, чьи деньги с неодолимым влиянием Риманца, вызывали милостивую критику, запрудившую прессу, нашел, что большая часть публики никогда не читает критики. Поэтому и мой анонимный пасквиль на книгу Мэвис Клер не отразился на ее популярности. Это была напрасная работа, так как везде на эту женщину-автора продолжали смотреть, как на выходящее из ряда вон существо, и ее книгу продолжали спрашивать и восхищаться ею, и она продавалась тысячами, без всяких милостивых решений или кричащих реклам. Никто не догадался, что это я написал то, что я теперь признаю грубым, пошлым извращением ее труда, - никто, кроме Риманца. Журнал, в котором я поместил мою статью, был одним из самых распространенных и находился в каждом клубе и библиотеке, и, случайно взяв его, однажды он тотчас заметил статью.
- Вы написали это! - сказал он, пристально глядя мне прямо в глаза. - Должно быть, это для вас послужило большим облегчением!
Я ничего не сказал.
Он прочитал молча; потом положил журнал и опять посмотрел на меня с испытующим странным выражением.
- Многие человеческие существа так устроены, - проговорил он, - что если б они были с Ноем в ковчеге, они бы застрелили голубя, принесшего оливковую ветвь, едва он показался бы над водой. Вы из этого типа, Джеффри.
- Я не понимаю вашего сравнения, - пробормотал я.
- Не понимаете; какое зло вам сделала эта Мэвис Клер? Ваши положения совершенно различны. Вы - миллионер, она - труженица и зависит от своего литературного успеха, и вы, катаясь в богатстве, стараетесь лишить ее средства к существованию. Делает ли это вам честь? Она приобрела славу только благодаря своему уму и энергии. И даже, если вам не нравится ее книга, нужно ли оскорблять ее лично, как вы сделали в этой статье? Вы ее не знаете, вы никогда ее не видели...
- Я ненавижу женщин, которые пишут! - возразил я пылко.
- Почему? Потому, что они в состоянии жить независимо? Вы бы хотели, чтоб они все были рабами алчности или комфорта мужчины? Дорогой Джеффри, вы неблагоразумны. Если вы признаете, что завидуете славе этой женщины и оспариваете ее у нее, то я могу понять вашу досаду, так как зависть способна заставить убить своего ближнего или кинжалом или пером.
Я молчал.
- Разве эта книга плоха, как вы ее представили? - спросил он.
- Может быть, другие восторгаются ею, но я не восторгаюсь.
Это была ложь, и, конечно, он знал, что это была ложь!
Произведение Мэвис Клер возбудило во мне страшную зависть; сам факт, что леди Сибилла прочла ее книгу прежде, чем она подумала взглянуть на мою, усилил горечь моих чувств.
- Хорошо, - наконец сказал Риманец с улыбкой, окончив чтение моего памфлета, - все, что я могу сказать, Джеффри, это то, что ваши нападки ничуть не тронут Мэвис Клер. Вы зашли слишком далеко, мой друг! Публика только воскликнет: "Какой стыд!" - и еще более станет превозносить ее труд. А что касается ее самой - она имеет веселый нрав и только рассмеется. Вы должны как-нибудь ее увидеть.
- Я не желаю ее видеть, - выпалил я.
- Так. Но, живя в Виллосмирском замке, вряд ли вам удастся избегнуть встречи с нею.
- Нет необходимости знакомиться со всеми, кто живет по соседству, - заметил я надменно.
Лючио расхохотался.
- Как хорошо вы поддерживаете гордость своего богатства, Джеффри! - сказал он. - Для бедняка из плохоньких писателей, еще недавно затруднявшегося достать соверен, как великолепно вы подражаете манерам природных богачей! Меня изумляют люди, кичащиеся своим богатством перед лицом своих ближних и поступающие так, как будто бы они могли подкупить смерть и за деньги приобрести расположение Творца! Какая бесподобная дерзость! Вот я, хотя колоссально богат, но так странно устроен, что не могу носить банковские билеты на своем лице. Я претендую на разум столько же, сколько на золото, и иногда, знаете ли, в моих путешествиях вокруг света я удостаивался быть принятым за совершенного бедняка! Вам же никогда этого не удастся. Вы богаты и выглядите таковым.
- А вы, - вдруг прервал я его с горячностью, - знаете ли, как вы выглядите? Вы утверждаете, что богатство написано на моем лице. Знаете ли вы, что выражает каждый ваш взгляд и жест?
- Не имею понятия! - сказал он, улыбаясь.
- Презрение ко всем нам! Неимоверное презрение. Даже ко мне, кого вы называете своим другом. Я говорю вам правду, Лючио, бывают минуты, когда, несмотря на нашу задушевность, я чувствую, что вы презираете меня. Вы необыкновенная личность, одаренная необыкновенными талантами, однако вы не должны ожидать от всех людей такого самообладания и равнодушия к человеческим страстям, как у вас самого.
Он бросил на меня быстрый взгляд.
- Ожидать! - повторил он. - Мой друг, я ровно ничего не жду от людей. Напротив, они, по крайней мере, то, кого я знаю, ожидают всего от меня. Что же касается моего "презрения" к вам, разве я вам не говорил, что восхищаюсь вами? Серьезно! Положительно есть нечто достойное изумления в блистательном прогрессе вашей славы и быстром общественном успехе.
- Моя слава! - повторил я с горечью. - Каким способом я достиг ее? Стоит ли она чего-нибудь?
- Не в том дело, - повторил он с легкой улыбкой. - Как должно быть неприятно вам иметь эти подагрические уколы совести, Джеффри! В наше время, в сущности, нет славы, потому что нет классической славы, сильной в своем спокойном старосветском достоинстве: теперь она - лишь шумливая, кричащая гласность. Но ваша слава, такая, как она есть, вполне закончена с коммерческой точки зрения, с которой теперь все смотрят на все. Вы должны убедиться, что в наше время никто не работает бескорыстно: каким бы чистым не казалось на земле доброе дело, свое "я" лежит в его основании. Стоит признать этот факт, и вы увидите, что ничего не может быть прямее и честнее того способа, каким вы получили свою славу. Вы не купили неподкупную британскую прессу. Вы не могли этого сделать: это невозможно, потому что она чиста и гордится своими уважаемыми принципами. Нет ни одной английской газеты, которая бы приняла чек за помещение статьи или заметки, - ни одной!
Его глаза весело сверкали, и он продолжал:
- Нет, только иностранная пресса испорчена: так говорит британская пресса. Джон Булль смотрит, пораженный ужасом, на журналистов, которые, доведенные до крайней нищеты, станут кого-нибудь или что-нибудь бранить или превозносить для лишнего заработка. Благодарение Богу, он не имеет таких журналистов! У него в прессе все люди - сама честность и прямота, и они охотнее согласятся существовать на один фунт стерлингов в неделю, нежели взять десять за случайную работу, "чтоб одолжить приятеля". Знаете ли, Джеффри, когда наступит День Суда, кто будут первыми святыми, которые поднимутся на небо при звуке труб?
Я покачал головой, не то обидясь, не то забавляясь.
- Все английские (не иностранные) издатели и журналисты! - сказал Лючио с благочестивым видом. - А почему? Потому что они так добры, так справедливы, так бескорыстны! Их иностранные собратья будут, конечно, осуждены на вечную пляску с дьяволами, а британские пойдут по золотым улицам. Уверяю вас, что я смотрю на британскую журналистику, как на благороднейший пример неподкупности; она близко подходит к духовенству, представителям добродетели и трех евангельских советов - добровольной бедности, целомудрия и послушания!
Насмешка сквозила в его блестящих, как сталь, глазах.
- Утешьтесь, Джеффри! - продолжал он, - ваша слава честно достигнута. Вы только через меня сблизились с одним критиком, который пишет приблизительно в двадцати газетах и имеет влияние на других, пишущих в других двадцати; этот критик, будучи натурой благородной (все критики - благородные натуры), имеет "общество" для вспоможения нуждающемся авторам (весьма благородная цель), и для доброго дела я, из чувства благотворительности, подписал пятьсот фунтов стерлингов. Тронутый моим великодушием (особенно тем, что я не спросил о судьбе 500 фунтов), Мэквин сделал мне "одолжение" в маленьком деле. Издатели газет, где он пишет, считают его умной и талантливой личностью; они ничего не знают ни о благотворительности, ни об опеке, да и нет необходимости им это знать. Все это, в сущности, весьма разумная деловая система; только аналитики, как вы, терзающие себя, станут думать о таком вздоре во второй раз.
- Если Мэквин действительно и по совести одобряет мою книгу... - начал я.
- Почему же нет? Я сам считаю его вполне искренним и уважаемым человеком. Я думаю, он всегда говорит и пишет согласно со своими убеждениями. Я уверен, если б он нашел вашу работу не заслуживающей внимания, он отослал бы мне обратно чек на пятьсот фунтов стерлингов, разорванный в порыве благородного негодования.
И, откинувшись на спинку стула, он хохотал, пока слезы не выступили на его глазах.
Но я не мог смеяться; я был слишком уставшим и угнетенным, и тяжелое чувство отчаяния наполняло мое сердце; я сознавал, что надежда, ободрявшая меня в дни бедности, надежда достигнуть настоящей славы покинула меня. Слава имеет то качество, что ее нельзя добыть ни деньгами, ни через влияние.
Хвала прессы не могла ее дать. Мэвис Клер, зарабатывающая себе на хлеб, имела ее; я с миллионами не имел ее. И я узнал, что лучшее, величайшее, честнейшее и достойнейшее в жизни - вне рыночной цены, и что дары богов не продаются.
Спустя недели две после издания моей книги мой товарищ и я поехали представляться ко Двору. Это было довольно блестящее зрелище, но, без сомнения, самой блестящей личностью там был Риманец. Я не мог оторвать глаз от его высокой царственной фигуры, в придворном черном бархатном платье со стальными украшениями; хотя я привык к его красоте, но я никогда ее не видал в таком блеске. Пока я не увидел его, я был вполне удовлетворен своей внешностью в установленном костюме, но тогда мое личное тщеславие пострадало от удара, так как я осознал, что в моем присутствии красота и привлекательность моего друга только еще больше выигрывают. Но я ничуть не завидовал ему; напротив, я открыто выражал свое восхищение. Он, казалось, забавлялся.
- Мой милый мальчик, все это низкопоклонство, - сказал он. - Все притворство и обман. Взгляните на это, - и он вынул из ножен легкую придворную шпагу. - Куда, в сущности, годится это непрочное лезвие?! Это только эмблема умершего рыцарства: в старое время, если человек оскорбляет вас или оскорбляет любимую женщину, блестящий кончик закаленной толедской стали мог ударить - так! (И он принял фехтовальную позу с неподражаемой грацией и легкостью). И вы ловко прокалывали негодяю ребро или руку, давая ему повод вспоминать вас. Но теперь (он вложил шпагу в ножны) люди носят подобные игрушки, как меланхолический знак, показывающий, какими отважными смельчаками они были однажды и какими низкими трусами они стали теперь! Не рассчитывая больше на себя для защиты, они кричат: "Полиция! Полиция!" при малейшей угрозе обидою их недостойным особам. Идем, время ехать, Джеффри! Пойдем преклонить наши головы пред другой человеческой единицей!
Мы сели в карету и скоро были на пути ко Дворцу Св. Джемса.
- Его королевское высочество, принц Уэльский не совсем Творец вселенной, - сказал вдруг Лючио, смотря в окно, когда мы подъезжали к линии солдат внешней охраны.
- Почему нет! - засмеялся я. - Почему вы это сказали?
- Потому что о нем так много говорят, как если б он был действительно больше того, что он есть на самом деле. Творцу не уделяют и половины того внимания, какое оказывают Альберту Эдуарду.
Он улыбнулся.
- По крайней мере, у людей есть хорошее оправдание: идя в Церковь, называемую "Домом Господним", они так вовсе не находят Бога; они видят только священника; это в некотором роде разочарование.
Я не имел времени ответить, так как карета остановилась, и мы вошли во дворец. Благодаря содействию высшего придворного должностного лица, которое представляло нас, мы получили хорошие места среди самой знати, а во время ожидания я с интересом рассматривал их лица и манеры. Некоторые выглядели нервными; двое-трое имели такой вид, как будто бы они сделали честь своим присутствием на этой церемонии. Несколько господ, очевидно, одели впопыхах свое придворное платье, потому что кусочки тонкой бумаги, в которую портной обернул их стальные и золоченые пуговицы, чтобы не дать им потускнеть, оставались неснятыми. Заметив это, к счастью, не слишком поздно, они теперь занимались срыванием этих бумажек, бросая их на пол. Неопрятная процедура, делавшая их смешными и лишавшая их достоинства!
Все присутствовавшие невольно повертывались к Лючио: его обаятельная внешность привлекала всеобщее внимание. Когда наконец мы вошли в тронную залу и заняли свои места в линии, я постарался так устроиться, чтобы мой блистательный товарищ шел передо мной, движимый сильным желанием увидеть, какой эффект произведет его наружность на королевскую особу. С моего места я отлично видел принца Уэльского. Он представлял собой довольно величественную фигуру в полной парадной форме, со всевозможными орденами, сверкающими на его широкой груди, и замеченное многими его странное сходство с Генрихом VIII поразило меня сильнее, чем я ожидал. Хотя его лицо выражало больше благодушия, чем надменные черты "Своенравного Короля", но в данном случае тень меланхолии, даже суровости омрачала его чело, придавая твердость его обыкновенно подвижным чертам, - тень, казавшаяся мне усталостью с примесью сожаления: взгляд человека неудовлетворенного, однако покорившегося, с утраченными целями и противоречивыми желаниями. Несколько других членов королевской фамилии окружало его; большинство из них были или претендовали быть деревянными куклами в военных мундирах, которые, при прохождении каждого гостя, наклоняли головы с автоматической правильностью, не проявляя ни удовольствия, ни интереса, ни расположения. Но наследник величайшей империи в свете выражал своим видом и взглядами непринужденное и любезное приветствие. Окруженный (чего трудно избежать в его положении) толпой льстецов, паразитов, доносчиков и лицемерных эгоистов, которые никогда не рискнут для него своей жизнью, если только из этого не могут извлечь чего-либо для самоудовлетворения, он произвел на меня впечатление скрытной, но ничуть не менее твердой власти.

Предыдущая страница 13 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 14

Я даже теперь не могу объяснить себе то необыкновенное волнение, охватившее меня, когда наступил наш черед представляться; я видел, как мой товарищ двинулся вперед, и я услышал, как лорд Чемберлен назвал его имя: "Князь Лючио Риманец", - а затем, - да, затем мне показалось, что все движение в блестящей зале вдруг прекратилось. Все глаза были устремлены на высокую фигуру и благородное лицо моего друга, когда он кланялся и таким совершенным изяществом и грацией, что другие поклоны в сравнении были ужасны. Один момент он стоял неподвижно перед королевским троном, глядя на принца, как если б он хотел запечатлеть его в своей памяти, - и на широкий поток солнечного сияния, заливавшего залу во время церемонии, внезапно легла тень проносящегося облака. Впечатление мрака и безмолвие, казалось, захолодило атмосферу, и странная магнетическая сила заставила все глаза подняться на Риманца; и ни один человек не шевельнулся. Это напряженное затишье было коротко. Принц Уэльский слегка вздрогнул и смотрел на великолепную фигуру перед собой с выражением горячего любопытства, почни с готовностью разорвать ледяные узы этикета и заговорить; затем, обуздав себя с очевидным усилием, он с обычным достоинством ответил на глубокий поклон Лючио, который прошел, слегка улыбаясь. Я подходил следующим, но, понятно, не произвел впечатления; только кто-то среди младших членов королевской фамилии, поймав имя "Джеффри Темпест", тотчас прошептал магические слова: "Пять миллионов!" - слова, которые дошли до моих ушей и наполнили меня обычным усталым презрением, сделавшимся моей хронической болезнью.
Скоро мы уже выходили из дворца, и пока мы ожидали нашу карету, я дотронулся до рукава Риманца.
- Вы произвели настоящую сенсацию, Лючио!
- Неужели? - засмеялся он. - Вы льстите мне, Джеффри.
- Нисколько! Отчего вы стояли так долго перед троном?
- Мне так хотелось, - проговорил он равнодушно. - И кроме того я хотел дать случай его королевскому высочеству запомнить меня.
- Но, по-видимому, он узнал вас. Вы его встречали раньше?
Его глаза сверкнули.
- Часто! Но до сих пор я ни разу не являлся публично в Сент-Джемский Дворец. Придворный костюм преображает большинство людей, и я сомневаюсь, да, я весьма сомневаюсь, что даже с его известной прекрасной памятью на лица принц действительно принял меня сегодня за того, кто я на самом деле!

Глава 17

Это было неделю или дней десять спустя после приема принца Уэльского, когда произошла между мной и Сибиллой Эльтон та странная сцена, о которой я хочу рассказать, - сцена, оставившая глубокий след в моей душе, и которая могла бы предупредить меня о нависших надо мной грозовых тучах, если б мое чрезмерное самомнение не мешало мне принять предзнаменование, могущее предвещать мне несчастие. Приехав однажды вечером к Эльтонам и поднявшись в гостиную, что стало моей привычкой, без доклада и церемонии, я нашел там Дайану Чесней одну и в слезах.
- В чем дело? - воскликнул я шутливым тоном, так как я был в очень дружеских и фамильярных отношениях с маленькой американкой. - Вы плачете! Не прокутился ли наш милый железнодорожный папа?
Она засмеялась как-то истерически.
- Нет еще! - и она подняла свои влажные глаза, показывая, как много злобы еще сверкало в них. - Насколько я знаю, все обстоит благополучно с капиталами. Только у меня, да, у меня здесь было столкновение с Сибиллой.
- С Сибиллой?
- Ну да, - и она поставила кончик маленького вышитого башмачка на скамеечку и критически посмотрела на него. - Сегодня журфикс у Кэтсон, и я туда приглашена, и Сибилла также; мисс Шарлотта измучена ухаживаньем за графиней, и, конечно, я была уверена, что Сибилла поедет. Хорошо. Она ни слова не говорит об этом до обеда и тогда спрашивает меня, к какому часу мне нужна карета. Я говорю: "Разве вы не едете?" - а она посмотрела на меня со своей вызывающей манерой - вы знаете! - и ответила: "Вы думаете, это возможно?" Я вспыхнула и сказала, что, конечно, это возможно. Она опять по-прежнему на меня посмотрела и сказала: "К Кэтсон? С вами?" Согласитесь, что это была явная дерзость, и я не могла сдержать себя и сказала: "Хотя вы и дочь графа, но вы не должны воротить нос от миссис Кэтсон. Она не так дурна, - я не говорю о ее деньгах, - но она действительно хороший человек и имеет доброе сердце. Миссис Кэтсон никогда бы так со мной не обращалась!" Я задыхалась, я могла бы наговорить дерзостей, если б за дверью не было лакея. Сибилла только улыбнулась своей ледяной улыбкой и спросила: "Может быть вы предпочли бы жить с миссис Кэтсон?" - "Конечно, - я сказала, - нет, ничто меня не заставляет жить с м-с Кэтсон". И тогда она сказала: "Мисс Чесней, вы платите моему отцу за протекцию и гарантию его имени и за положение в английском обществе, но компания дочери моего отца не была включена в торговую сделку. Я пробовала, насколько могла, ясно дать вам понять, что не желаю показываться в обществе с вами, не потому, что я не люблю вас, нет, но просто потому, чтоб не говорили, что я ваша оплаченная компаньонка. Вы заставляете меня говорить резко, и мне очень досадно, если я вас оскорбляю. Что касается м-с Кэтсон, я ее видела только один раз и нахожу ее очень вульгарной и дурно воспитанной. Притом я не люблю общества торговцев!" - и с этими словами она встала и уплыла, и я слышала, что она приказала подать для меня карету к десяти часам. Ее сейчас подадут, а у меня посмотрите, какие красные глаза! Я знаю, что старая Кэтсон составила свое состояние на лаке, но чем же лак хуже чего-нибудь другого? И... и все это теперь прошло, м-р Темпест, и... вы можете передать Сибилле все, что я сказала, если хотите: я знаю, вы влюблены в нее!
Ее быстрая речь, почти без передышки, привела меня в тупик.
- В самом деле, мисс Чесней... - начал я церемонно.
- О, да, мисс Чесней, мисс Чесней, - все это прекрасно, - повторила она нетерпеливо, протягивая руку к великолепной Sortie-de-bal; я молча подал ее, и она молча приняла мою услугу. - Я только барышня и я не виновата, что имею отцом вульгарного человека, желающего до своей смерти видеть меня замужем за английским дворянином. Это его точка зрения, но не моя. Английские дворяне, по моему мнению, все какие-то развинченные и расслабленные. Но я могла бы полюбить Сибиллу, если б она позволила, но она не хочет. Она проводит жизнь, как глыба льда, и никого не любит. Знаете ли, она и вас не любит. Я пожелала б ей быть более человечной!
- Мне очень досадно за все это, - сказал я, улыбаясь пикантному личику этой действительно добросердечной девушки, - но, право, не стоит об этом так много говорить. У вас добрая и великодушная натура, но англичане склонны не понимать американцев. Я могу вполне войти в ваши чувства, однако вы знаете, что леди Сибилла очень горда.
- Горда! - прервала она, - еще бы. Ведь это нечто особенное - иметь предка, проколотого копьем на Босфортском поле и оставленного там на съедение птицам! По-видимому, это дает право на жестокость для всей фамилии в будущем. Не удивительно, если потомки евших его птиц чувствовали то же самое!
Я засмеялся, и она также засмеялась; к ней вернулось ее нормальное настроение.
- Если я вам скажу, что мой предок был отец пилигрим, надеюсь, вы не поверите мне? - сказала она, и на уголках ее рта образовались ямочки.
- Я всему поверю из ваших уст! - заявил я галантно.
- Хорошо, в таком случае, верьте, если можете! Я не могу! Он был отец пилигрим на корабле "Цветок боярышника" и упал на колени и благодарил Бога достигнув суши, по примеру настоящего отца пилигрима. Но он не прислуживал проколотому человеку на Босфорте.
Тут появившийся лакей прервал ее докладом, что карета подана.
- Хорошо, благодарю. До свидания, м-р Темпест, пошлите лучше сказать Сибилле, что вы здесь. Лорд Эльтон не обедал с нами, но Сибилла целый вечер останется дома.
Я предложил ей руку и проводил ее до кареты, досадуя слегка за нее, что ей приходится в одиночестве ехать на вечер к фабрикантке лака. Она была хорошая девушка, светлая, правдивая, временами вульгарная и болтливая, но лучшим качеством ее характера была искренность, и эта самая искренность, будучи совершенно немодной, была не понята и будет всегда не понятой высшим, следовательно, более лицемерным кругом английского общества.
Медленно и в задумчивости я вернулся в гостиную, послав одного из слуг спросить леди Сибиллу, не могу ли я видеть ее на несколько минут. Я не долго ждал; я прошелся раз или два по комнате, как она вошла, такая странная и прекрасная, что я не мог удержаться от восторженного восклицания. Она была в белом платье, что было ее обыкновением по вечерам; ее волосы были причесаны не так тщательно, как всегда, и падали на ее лоб тяжелой волной; ее лицо было особенно бледно, и глаза казались больше и темнее, ее улыбка была неопределенна и скользяща, как улыбка лунатика. Она протянула мне руку; ее рука была суха и горяча.
- Моего отца нет дома, - начала она.
- Я знаю. Но я пришел, чтобы видеть вас. Могу я остаться немного?
Она едва слышно промолвила согласие и, опустившись в кресло, принялась играть розами, стоящими в вазе рядом с ней на столе.
- Вы имеете усталый вид, леди Сибилла, - сказал я нежно, - здоровы ли вы?
- Я совершенно здорова, - ответила она, - но вы правы, сказав, что я устала. Я страшно устала!
- Может быть, вас слишком утомляет ухаживанье за вашей матерью?
Она горько засмеялась.
- Ухаживанье за моей матерью! Пожалуйста, не приписывайте мне так много благочестия. Я никогда не ухаживаю за моей матерью: я не могу, я слишком труслива. Ее лицо ужасает меня, и, когда бы я ни подошла к ней, она с таким страшным усилием старается говорить, что становится еще безобразнее. Я бы умерла со страха, если б часто ее видела. Подумать, что этот живой труп, с испуганными глазами и искаженным ртом, действительно моя мать!
Она содрогнулась, и даже ее губы побледнели, пока она говорила.
- Как это должно дурно отзываться на вашем здоровье! - сказал я, придвигая свой стул ближе к ней. - Нельзя ли вам уехать для перемены?
Она молча взглянула на меня; странное выражение было в ее глазах, ни нежное, ни задумчивое, а надменное, страстное, повелительное.
- Я видел только что мисс Чесней: она казалась очень огорченной.
- Ей нечем огорчаться, - сказала холодно Сибилла, - разве только медлительной смертью моей матери; но она молода, может немного подождать для эльтонской короны.
- Не ошибаетесь ли вы? - вымолвил я ласково, - какие бы не были ее недостатки, но я уверен, что она искренне восторгается вами и любит вас.
Сибилла презрительно улыбнулась.
- Мне не нужна ни ее любовь, ни ее восторги. У меня немного женщин-друзей, и те немногие все лицемерки, которым я не доверяю. Когда Дайана Чесней будет моей мачехой, мы также останемся чужими.
Я почувствовал, что затронул щекотливый вопрос и что продолжать этот разговор - рискованно.
- Где ваш друг, - неожиданно спросила Сибилла, очевидно, чтоб переменить тему, - почему он теперь так редко бывает у нас?
- Риманец? Он большой чудак и временами чувствует отвращение к обществу. Он часто встречается в клубе с вашим отцом, и я думаю, что причина, отчего он сюда не приходит, его ненависть к женщинам.
- Ко всем женщинам? - спросила она с легкой улыбкой.
- Без исключения!
- Значит, он и меня ненавидит.
- Я этого не говорю, - поспешил я сказать, - никто не может ненавидеть вас, леди Сибилла, но, по правде, насколько я знаю князя Риманца, я не ожидаю, чтоб он уменьшил свою нелюбовь к женщинам, в которой заключается его хроническая болезнь, - даже для вас.
- Стало быть, он никогда не женится, - задумчиво промолвила она.
Я засмеялся.
- О, никогда! В этом вы можете быть уверены.
Она замолчала, продолжая играть розами. Ее грудь высоко поднималась от учащенного дыхания; я видел ее длинные ресницы, трепетавшие на щеках цвета бледных лепестков розы; чистые очертания ее нежного профиля напоминали мне лица святых и ангелов в изображении Фра Анджелико. Я еще продолжал в восхищении созерцать ее, как она вдруг вскочила с места, скомкав розу в руке: ее голова откинулась назад, ее глаза горели, и вся она дрожала.
- О, я не могу больше терпеть! - дико крикнула она, - я не могу больше терпеть!
Я также вскочил и стоял перед ней изумленный.
- Сибилла!
- О, говорите же, наполняйте же до краев чашу моего унижения! - продолжала она страстно, - отчего вы не говорите мне, как говорите моему отцу, о цели ваших посещений? Отчего вы не говорите мне, как говорите ему, что ваш властный выбор пал на меня, что я единственная женщина в целом мире, которую вы избрали в жены! Посмотрите на меня! - и она трагическим жестом подняла свои руки. - Есть ли какой-нибудь изъян в товаре, который вы собираетесь купить? Это лицо достойно трудов модного фотографа и достойно продаваться за шиллинг, как продаются карточки английских "красавиц". Эти глаза, эти губы, эти руки - все это вы можете купить! Зачем вы томите меня, мешкая покупкой? Колеблясь и рассчитывая: достойна ли я вашего золота?
Она казалась охваченной какой-то истерической страстностью, и с тревогой и скорбью я кинулся к ней и схватил за руки.
- Сибилла, Сибилла! Ради Бога, замолчите! Вы измучены усталостью и волнением, вы не знаете, что вы говорите. Дорогая, за кого вы меня принимаете? Откуда вам пришли в голову глупости о купле и продаже? Вы знаете, что я люблю вас; я не делал из этого тайны, вы это должны были читать на моем лице, а если я не решался вам об этом говорить, так только из боязни, что вы оттолкнете меня. Вы слишком добры ко мне, Сибилла. Я не достоин получить вашу красоту и невинность. Моя дорогая, любимая, успокойтесь! - пока я говорил, она прильнула ко мне, как дикая птичка, внезапно пойманная. - Что иное могу я вам сказать, кроме того, что я обожаю вас всеми силами моей души, что я люблю вас так глубоко, что даже страшусь думать об этом! Это страсть, которую я не могу побороть, Сибилла, я люблю вас слишком сильно, слишком безумно!
Я задрожал и замолк. Ее нежные руки, охватившие меня, лишали меня самообладания. Я целовал струящиеся волны ее волос. Она подняла голову и смотрела на меня; в ее глазах светилось столько любви, сколько страха, и вид ее красоты, преклонившейся передо мной, порвал все узы самообуздания, и я поцеловал ее в губы долгим страстным поцелуем, который, как казалось моему возбужденному воображению, соединял воедино наши существа, но вдруг она выскользнула из моих объятий и оттолкнула меня. Я заметил, как сильно она дрожала, и я боялся, как бы она не свалилась. Я взял ее руку и заставил ее сесть. Она слабо улыбнулась.
- Что вы чувствовали? - спросила она.
- Когда Сибилла?
- Только что, когда целовали меня?
- Все небесные радости и адские муки в одно время! - сказал я.
Она поглядела на меня с задумчивым и нахмуренным видом.
- Странно! Знаете ли, что я чувствовала?
Я покачал головой, улыбаясь и прижимая к губам нежную, маленькую руку, которую я держал.
- Ничего! - сказала она с безнадежным жестом. - Уверяю вас, абсолютно ничего! Я не могу чувствовать. Я одна из ваших современных женщин: я могу только думать и анализировать.
- Думайте и анализируйте, сколько хотите, моя царица, - ответил я шутливо. - Если вы хотите только думать, вы будете счастливы со мной. Это все, что я желаю.
- Будете ли вы счастливы со мной? Погодите, не отвечайте, пока я не скажу вам, что я такое. Вы совершенно во мне ошибаетесь.
Она помолчала несколько минут; я в страхе следил за ней.
- Я была подготовлена к тому, - сказала она медленно наконец, - чтоб сделаться собственностью богатого человека. Многие мужчины намеревались купить меня, но они не могли заплатить ту цену, которую спрашивал отец. Пожалуйста, не глядите так удрученно! То, что я говорю, вполне правдиво и вполне обыкновенно. Все женщины высших классов продаются теперь в Англии, как черкешенки на невольничьем рынке. Я вижу, вы хотите протестовать и уверить меня в своей преданности; в этом нет нужды. Я убеждена, что вы любите меня, насколько может любить мужчина, и я довольствуюсь. Но, в сущности, вы не знаете меня: вас привлекает мое лицо, мое тело, - вы восхищаетесь моей молодостью и невинностью. Но я не молода; я стара сердцем и чувствами. Я была молодой недолго в Виллосмире, когда я жила среди цветов и птиц и всех честных и правдивых обитателей полей и лесов, но достаточно было одного сезона в городе, чтобы убить во мне молодость. Один сезон обедов и балов и чтение модных романов! Вы написали книгу, и поэтому вы должны знать об обязанностях авторства - о серьезной ответственности писателей, когда они дают свету книги, полные вредных и ядовитых внушений, оскверняющие умы, которые до той поры были чисты и безмятежны. Ваша книга имеет благородную основу, и за это мне она нравится. Она хорошо написана, но, читая ее, я вынесла впечатление, что мысли, которые вы силились втолковать, были ни совсем искренними, и поэтому вы не достигли того, что могли бы приобрести.
- Вы правы, - сказал я с мукой унижения, - в литературном отношении книга не заслуживает внимания. Она только "гвоздь" сезона!
- Во всяком случае, - продолжала она, и ее глаза потемнели от напряженности чувств, - вы не осквернили пера гадостью, свойственной многим авторам в наше время. Как вы думаете, может ли девушка, читая книги, которые теперь свободно печатаются и которые ей рекомендуются ее глупыми знакомыми, "потому что они так ужасно забавны", остаться неиспорченной и невинной? Книги, подробно описывающие жизнь отверженных? объясняющие и анализирующие тайные пороки людей? защищающие, почти как священный долг, "свободную любовь" и общую полигамию? без стыда знакомящие хороших жен и чистых девушек с героиней, смело ищущей мужчину, все равно - какого мужчину, чтоб только иметь от него ребенка без "унижения" выйти за него замуж? Я прочла все эти книги, и чего же вы можете ожидать от меня? Не невинности, безусловно! Я презираю людей, я презираю свой пол, я проклинаю себя за то, что я женщина! Вас удивляет мой фанатизм к Мэвис Клер: это только потому, что ее книги за время возвращают мне мое самоуважение и заставляют меня смотреть на человечество в лучшем свете, - потому что она, хоть на один час, восстанавливает во мне слабую веру в Бога, и мой дух освежается и очищается. Все равно, вы не должны смотреть на меня, как на невинную, молодую девушку, Джеффри, на девушку, которую воспевали и идеализировали поэты: я - испорченное существо, выращенное на шаткой морали и зудящей литературе моего времени.
Я смотрел на нее в молчании, удрученный, ошеломленный, с таким чувством, как будто бы нечто бесконечно чистое и драгоценное превратилось в пыль у моих ног. Она встала и начала ходить взад и вперед по комнате с медлительной, однако полной бешенства грацией, напоминая мне, против воли и желания, движения пойманного зверя.
- Вы не должны обманываться во мне, - сказала она после небольшой паузы, мрачно глядя на меня. - Если вы женитесь на мне, вы должны это сделать вполне сознательно, потому что с таким богатством, как у вас, вы, конечно, можете жениться на любой женщине. Я не говорю, что вы найдете девушку лучше меня: в моем кругу все одинаковы. Все сделаны из одного теста и наполнены одними и теми же чувственными и материальными взглядами на жизнь и ее ответственности, как удивительные героини "модных романов", которые мы читаем. Подальше, в провинциях, между средними классами возможно, что вы бы отыскали действительно хорошую девушку, как образец невинности, но, по всей вероятности, найдя ее и глупой и скучной, вряд ли, чтобы она понравилась вам. Моя главная рекомендация - моя красота; вы ее можете видеть, и все ее могут видеть, а я не так притворна, чтоб не сознавать ее силы. В моей внешности нет фальши; мои волосы не накладные, мой румянец натуральный, моя фигура - не результат искусства корсетницы, мои брови и ресницы не подведены. О, да, будьте уверены, что моя физическая красота вполне естественная! Но телесная красота не есть отражение красоты души! И я хочу, чтоб вы это поняли. Я - вспыльчивая, злопамятная, порывистая, часто несимпатичная, расположенная к болезненности и меланхолии, и я пропитана, окончательно или бессознательно, тем презрением к жизни и неверием в Бога, которые составляют главную тему всех современных учений.
Она замолчала. Я глядел на нее со странным чувством обожания и разочарования, как варвар мог бы смотреть на идола, которого он все еще любит, но в которого он больше не верит, как в божество. Хотя то, что она говорила, нисколько не противоречило моим теориям, - как же я мог жаловаться? Я не верил в Бога; мог ли я сожалеть, что она разделяла мое неверие? Я невольно хватался за старомодную идею, что вера должна быть священным долгом в женщине; я не был в состоянии объяснить причину такого суждения, разве только, что это была романтическая фантазия иметь хорошую женщину, которая будет молиться за того, у кого нет ни времени, ни желания молиться за себя. Между тем было ясно, что Сибилла - слишком "передовая" для соблюдения таких обрядностей: она никогда не будет молиться за меня, и если у нас будут дети, она никогда не научит их, чтоб первым их воззванием к Небу была молитва за нее или меня. Я подавил легкий вздох и собрался заговорить, но в это время она подошла ко мне и положила обе руки мне на плечи.
- У вас печальный вид, Джеффри, - сказала она ласковым тоном, - утешьтесь: еще не слишком поздно изменить ваше намерение.
Я встретил вопросительный взгляд ее прекрасных, лучезарных глаз, чистых и ясных, как сам свет.
- Я никогда не изменю своего намерения, Сибилла, - ответил я, - я вас люблю, я вечно буду любить вас, но я не хочу, чтоб вы себя так немилосердно анализировали...
- Вы находите их странными? - сказала она, - в эти-то дни "новых" женщин! Я нахожу, что, благодаря газетам, журналам и "декадентским" романам, я во всех отношениях готова быть женой! - И горько засмеялась. - Ничего нет в этой роли неизвестного для меня, хотя мне еще нет двадцати. Я уже давно готовилась быть проданной по самой высокой цене, и те несколько смутных понятий о любви, о любви идеалистов и поэтов, которые я знала ребенком в Виллосмире, все исчезли и рассеялись. Идеальная любовь умерла, и хуже чем умерла: вышла из моды. После всех заботливых наставлений о том, что все ничтожно, кроме денег, едва ли вас может удивлять, что я говорю о себе, как о предмете для продажи. Брак - для меня торговый договор, ток как вы сами хорошо знаете, что, как бы вы ни любили меня или я вас, мой отец никогда бы не позволил мне выйти за вас замуж, если б вы не были богаты и богаче большинства людей. И я прошу вас, не ожидайте свежего и доверчивого чувства от женщины с извращенным сердцем и душой, как у меня!
- Сибилла, - сказал я горячо, - вы клевещете на себя! Я убежден, что вы клевещете на себя! Вы одна из тех, что живут в мире, но сами не от мира сего. Ваша душа слишком открыта и чиста, чтобы замараться даже в соприкосновении с грязью. Я ничему не поверю, что вы говорите против своей нежной и благородной натуры; и я вас очень прошу, Сибилла, не огорчайте меня постоянной темой о моем богатстве, или я стану смотреть на него, как на проклятие. Будь я беден, я бы вас также любил.
- О, вы могли бы любить меня, - прервала она со странной улыбкой, - но вы не посмели бы сказать мне это.
Я молчал. Вдруг она засмеялась и ласково обвила руками мою шею.
- Итак, Джеффри, - сказала она, - я кончила свою исповедь. Мой ибсенизм, или какой-нибудь другой "изм" интересует меня, и нет нужды нам тревожиться о нем. Я сказала все, что было у меня на душе: я сказала правду, что сердцем я не молода. Но я хуже, чем все другие моего "круга". Я в вашем вкусе, ведь так?

Предыдущая страница 14 Следующая страница


15 Брэм Стокер

- Моя любовь к вам не может быть так легко выражена, Сибилла! - ответил я несколько скорбно.
- Все равно, мне нравится ее так выражать, - продолжала она. - Я в вашем вкусе, и вы хотите жениться на мне. Итак, я вас теперь прошу пойти к моему отцу и поскорей купить меня, заключить торговый договор. И когда вы купите меня... Не смотрите так трагично! - и она снова засмеялась, - и когда вы заплатите священнику и заплатите подругам невесты браслетами или брошками с монограммами и заплатите гостям свадебным пирогом и шампанским и сведете со всеми счеты, даже с последним человеком, который закроет дверцы свадебной кареты, увезете ли вы меня далеко-далеко от этого места, из этого дома, где лицо моей матери преследует меня, как привидение среди мрака, где я измучена ужасами и днем и ночью, где я слышу такие странные звуки и где мне снятся такие страшные сны?.. - Теперь ее голос вдруг упал, и она спрятала лицо на моей груди. - О да, Джеффри, увезите меня отсюда поскорей! Уедем навсегда из этого ненавистного Лондона и будем жить в Виллосмире. Я найду там старые радости и счастливые прошедшие дни.
Тронутый ее умоляющим тоном, я прижал ее к своему сердцу, чувствуя, что едва ли она была ответственна за сказанные странные слова, в том измученном и возбужденном состоянии, в каком она, очевидно, находилась.
- Все будет, как вы желаете, моя дорогая, и чем раньше вы будете моей, тем лучше. Теперь конец марта. Хотите венчаться в июне?
- Хочу, - ответила она, продолжая прятать свое лицо.
- Теперь же, Сибилла, помните, чтоб о деньгах и торгах не было больше разговора. Скажите мне то, чего вы еще мне не сказали, что вы любите меня: и любили б меня, если б даже я был беден.
Она прямо и решительно посмотрела мне в глаза.
- Я вам не могу этого сказать: я вам сказала, что не верю в любовь; если б вы были бедны, то, наверно, я бы не вышла за вас замуж.
- Вы откровенны, Сибилла!
- Лучше быть откровенной! А разве нет?
И она, вытянув цветок из букета на ее груди, стала прикалывать его к моему сюртуку.
- Что хорошего в притворстве? Ведь вы ненавидите бедность и я тоже. Я не понимаю глагола "любить": временами, когда я читаю книгу Мэвис Клер, я верю в существование любви, но едва я захлопну книгу, моя вера исчезает. Поэтому не просите того, чего у меня нет. Я охотно выхожу за вас замуж; это все, что вы должны ожидать.
- Все! - воскликнул я с внезапным приливом гнева, смешанного с любовью, и, схватив ее руки, покрыл их безумными поцелуями. - Все! Вы - бесстрастный, ледяной цветок! Нет, это не все: вы должны растаять от моего прикосновения и узнать, что такое любовь; не думайте, что вы можете избегнуть ее влияния. Вы - дорогое, безрассудное, прекрасное дитя! Ваша страсть спит - она должна пробудиться!
- Для вас? - спросила она, близко наклоняясь ко мне; мечтательное выражение было в ее лучистых глазах.
- Для меня!
Она засмеялась.
- "О, вели мне любить, и я полюблю!" - процитировала она едва слышно.
- Вы полюбите, вы должны! - пылко твердил я. - Я буду вашим учителем в искусстве любви!
- Это трудное искусство! Я боюсь, что вся жизнь пройдет, прежде чем я научусь ему, даже с моим учителем.
И волшебная улыбка скользнула в ее глазах, когда я поцеловал ее на прощанье и пожелал покойной ночи.
- Вы скажете новость князю Риманцу?
- Если вы хотите.
- Понятно, хочу, чтоб он знал!
Я спустился с лестницы; она наклонилась над перилами, следя за мной.
- Покойной ночи, Сибилла!
- Непременно скажите князю!
Ее белая фигура исчезла, и я вышел на улицу. В моей голове царил хаос, и мои ощущения делились между гордостью, экстазом и страданием: нареченный жених графской дочери, возлюбленный женщины, которая сама объявила себя неспособной к любви и вере!

Глава 18

Оглянувшись назад, спустя всего три года, на этот особенный период моей жизни, я могу ясно представить себе странное выражение лица Лючио, когда я сообщил ему, что Сибилла Эльтон приняла мое предложение. Внезапная улыбка придала его глазам свет, какого я никогда не замечал у него раньше: блестящий и вместе с тем зловещий, как бы подавляющий в себе гнев и презрение.
Пока я говорил, он, к моему негодованию, играл со своим любимцем - "мумией-насекомым", и мне выше всякой меры было противно видеть отвратительную настойчивость, с которой сверкающее создание цеплялось к его руке.
- Все женщины одинаковы, - сказал он с жестким смехом, услыхав мою новость, - немногие имеют достаточно нравственной силы, чтоб устоять против соблазна богатого замужества.
Меня это рассердило.
- Едва ли хорошо с вашей стороны обо всем судить с денежной точки зрения, - сказал я.
Затем после небольшой паузы я прибавил то, что, как я сознавал, было ложью.
- Она, Сибилла, любит меня только ради меня самого.
Его взгляд сверкнул подобно молнии.
- О, в таком случае сердечно поздравляю вас, мой дорогой Джеффри. Завоевать расположение одной из самых гордых девушек Англии и приобрести ее настолько совершенную любовь, чтоб быть уверенным в ее готовности выйти за вас замуж, если б даже у вас не было ни гроша - это действительно победа! И победа, которою вы можете гордиться! Еще и еще раз поздравляю вас!
Подбросив противное существо, которое он называл "духом", чтоб заставить его взлететь и медленно кружиться у потолка, он с жаром пожал мою руку, продолжая улыбаться, и я инстинктивно чувствовал, что он угадывал правду, как и я: т. е., будь я бедным автором, имеющим только то, что мог заработать головой, леди Сибилла Эльтон никогда и не взглянула бы на меня, а тем более не согласилась бы выйти за меня замуж; но я молчал, боясь выдать мое настоящее положение.
- Любить только ради любви делается устарелой добродетелью, - продолжал неумолимо Лючио.
- Я считал, что леди Сибилла по существу современная женщина, сознающая свое положение и необходимость гордо поддерживать это положение перед светом, и что хорошенькие, пасторальные сентиментальности поэтических Филлиса и Аманды не в ее натуре. Кажется, я ошибся. И ошибся в прекрасном поле в первый раз.
Тут он вытянул руку, и "дух", возвращающийся назад, немедленно уселся на свое обычное место отдыха.
- Мой друг, уверяю вас, что если вы приобрели верную любовь верной женщины, то вы приобрели гораздо большее богатство, чем ваши миллионы: сокровище, которым никто не пренебрегает.
Его голос смягчился, его глаза приняли задумчивое и менее презрительное выражение. Я взглянул на него в недоумении.
- Как же, Лючио, я думал, вы ненавидите женщин?
- Я ненавижу их! - быстро ответил он. - Но не забывайте, почему я ненавижу их! Потому что они имеют в своих руках все на свете данные для добра, а большинство из них предумышленно обращают эти данные на зло. Мужчины находящиеся всецело под влиянием женщин, хотя мало кто сознает это; из-за женщин они поднимаются к небесам или опускаются в ад. Последняя дорога - самая излюбленная и почти всюду одобренная.
Его лоб омрачился, и линия вокруг гордого рта стала жестокой и строгой. Я наблюдал за ним некоторое время и вдруг совсем некстати сказал:
- Спрячьте этого отвратительного "духа"! Я ненавижу, когда вы возитесь с ним!
- Бедная моя египетская принцесса! - воскликнул он, смеясь. - Зачем быть к ней жестоким, Джеффри? Если б вы жили в ее время, вы бы могли быть одним из ее любовников! Без сомнения, она была очаровательной особой; я нахожу ее очаровательной даже теперь! Однако, чтоб сделать вам удовольствие...
И он поместил насекомое в хрустальный ящик и унес его в другой конец комнаты.
Потом, медленно повернувшись ко мне, сказал:
- Кто знает, что перечувствовал и перестрадал "дух", будучи женщиной! Может быть, она была "осчастливлена" богатым замужеством и раскаивалась в нем! Во всяком случае, я убежден, что она гораздо счастливее в своем настоящем состоянии!
- Я не симпатизирую такой страшной фантазии, - сказал я резко, - я только знаю, что она или оно отвратительное существо для меня.
- Да, некоторые "переселенные" души отвратительны, - заявил он хладнокровно. - Как только они лишаются своей почтенной, двуногой телесной оболочки, удивительно, какую перемену совершает с ними неумолимый закон природы!
- Какие глупости вы говорите, Лючио! - сказал я нетерпеливо. - Как вы можете знать об этом?
Внезапная тень легла на его лицо, придавая ему странную бледность и непроницаемость.
- Вы забыли, - начал он предумышленно размеренным тоном, - что ваш друг Джон Кэррингтон в своем рекомендательном письме к вам говорил, что во всех отраслях науки я "безусловный знаток"? В этих "отраслях науки" вы еще не знаете моего искусства и спрашиваете: "как я могу знать"? Я отвечу, что я знаю многое, в чем вы несведущи. Не полагайтесь слишком на свой ум, мой друг, - чтобы я не доказал вам его ничтожность, чтобы я не пояснил вам, вне всякого утешительного сомнения, что та перемена, которую вы называете смертью, есть только зародыш новой жизни, какою вы должны жить, - хотите ли вы или нет!
Что-то в его словах, а тем более в его манере привело меня в замешательство, и я пробормотал:
- Простите меня! Я, конечно, говорил поспешно, но вы знаете мои теории.
- Слишком основательно! - засмеялся он и опять сделался таким, каким я его всегда знал.
- "Каждый человек имеет свои теории" - модный девиз дня. Каждое маленькое двуногое животное заявляет вам, что имеет "свою идею" о Боге и также "свою идею" о дьяволе. Смешно!.. Но возвратимся к теме любви. Я чувствую, что еще недостаточно вас поздравил, так как, безусловно, фортуна особенно оделяет вас милостями. Из всей массы бесполезных и легкомысленных женщин вы получили в обладание единственный перл красоты, верности и чистоты - женщину, которая выходит замуж за вас, миллионера, не ради личного интереса или преимуществ в свете, а только ради вам самого! Красивейшую поэму могли бы написать о таком изысканно невинном типе девушки! Вы самый счастливый человек. Факт тот, что вам больше нечего желать!
Я не противоречил ему, хотя в душе я чувствовал, что обстоятельства моей помолвки оставляют желать многого; и я, который насмехался над религией, хотел, чтоб моя будущая жена была религиозна; я, который презирал сентиментальность, жаждал какого-нибудь проявления ее в женщине, чья красота будила мои страсти.
Тем не менее, я решительно заглушил все предостережения совести и, не заглядывая в будущее, принимал то, что каждый день моей праздной и беспечной жизни приносил мне.
В газетах скоро появилась новость, что "в непродолжительном времени состоится бракосочетание между Сибиллой, единственной дочерью графа Эльтона, и Джеффри Темпестом, известным миллионером". Не "известным автором", заметьте, - хотя меня еще продолжали громко "рекламировать". Моджесон, мой издатель, не мог прибавить утешения к моим слабым шансам на прочную славу. Десятое издание моей книги было объявлено, но, в сущности, мы располагали не более, как двумя тысячами экземпляров, поступившими быстро в продажу. А книга, которую я так немилосердно и злостно разругал, "Несогласие" Мэвис Клер, выдерживала тридцатую тысячу! Я сообщил это, не без некоторой досады, Моджесону, очень огорченному моей жалобой.
- Боже, м-р Темпест, вы не единственный писатель, который рекламируется прессой и который, несмотря на это, остается незамеченным публикой! - воскликнул он. - Никто не может дать отчета о капризах публики, она - вне самого тонкого контроля и расчета издателя. Мэвис Клер - больное место многих авторов, кроме вас. Я всем сердцем служу вам в этом деле, но меня не в чем винить. Все критики на вашей стороне, их похвала почти единодушна. "Несогласие" Мэвис Клер, хотя, по-моему, блистательная и сильная книга, но она была буквально разорвана критиками на клочки, а между тем публика любит и покупает ее, а не покупает вашей. В этом не моя вина. Я опасаюсь, что публика перестала доверять критике, предпочитая составлять свое собственное независимое мнение. Если это так, то, конечно, будет ужасно, потому что тщательнейше организованная клика на свете окажется бессильной. Для вас было сделано все, что только можно было сделать, м-р Темпест. Уверяю вас, я столько же сожалею, сколько вы сами, что результат вышел не такой, какого вы ожидали или желали. Многие авторы так бы не заботились об одобрении публики; такая похвала культурного журнализма, какую вы получили, была бы более чем достаточна для них.
Я горько засмеялся: "Похвала культурного журнализма"! Увы, я знал кое-что о средствах, какими подобная похвала приобретается. Я начинал почти ненавидеть мои миллионы - золото, которое давало мне лишь неискреннюю лесть друзей-флюгеров, и которое не могло мне дать славы, такой славы, какую иногда приобретает умирающий с голода гений и в объятиях смерти достигает успеха, господствуя над миром. Однажды, в припадке отчаяния, я сказал Лючио:
- Вы не сдержали всех ваших обещаний, мой друг: вы сказали, что можете дать мне славу!
Он с любопытством посмотрел на меня.
- Да? Ну, хорошо, разве вы не пользуетесь славой?
- Нет. Это не слава, это только известность.
Он улыбнулся.
- Слава, мой милый Джеффри, по своему происхождению означает "слово" - слово народной лести. Вы это имеете для вашего богатства.
- Но не для моего произведения!
- Вы имеете похвалу критиков!
- Стоит ли она чего-нибудь?!
- Всего... по мнению критиков! - улыбнулся он.
Я молчал.
- Вы говорите о произведении, - продолжал он. - Я не могу точно объяснить характер вашего произведения, потому что оно какое-то не от мира сего, и судить о нем трудно с мирской точки зрения. В каждом сочинении должно усматривать две вещи: во-первых, цель, с какою оно написано, а, во-вторых, способ которым выполняют его. Сочинение должно иметь высокое и бескорыстное намерение - без этого оно гибнет. Если же оно написано правдиво и искренне, оно влечет за собой вознаграждение, и лавры, уже сплетенные, спускаются с небес, готовые, чтоб быть надетыми. Ни одна земная сила не может дать их. Я не могу дать вам этой славы, но я приобрел вам ее прекрасную имитацию.
Более или менее угрюмо я принужден был согласиться, и, заметив, что он как будто бы смеялся надо мной, я больше ничего не говорил о предмете, который был ближе всего моему сердцу, из боязни подвергнуться его презрению. Я проводил много бессонных ночей, пытаясь написать новую книгу, нечто новое и смелое, могущее заставить публику подарить меня более ценной славой, чем той, которую я получил из-за обладания миллионами. Но творческая способность, казалось, умерла во мне; я был подавлен чувством бессилия, неопределенные идеи бродили в моей голове, которых я не мог выразить словами. И мной овладела такая болезненная любовь к чрезмерно строгой критике, что после нервного анализа каждой написанной страницы я рвал ее тотчас.
В начале апреля я сделал свой первый визит в Виллосмир, получив известие от декораторов и мебельщиков, отправленных туда, что их работа подходит к концу, и было бы хорошо мне приехать для осмотра.
Лючио и я отправились вместе, и когда поезд мчал нас через зеленые улыбающиеся ландшафты, унося от дыма, грязи и шума беспокойного современного Вавилона, я ощущал постепенно усиливающийся покой и радость.
Первый взгляд на замок, купленный мной так легкомысленно, наполнил меня восторгом и удивлением. Это был красивый старинный дом, в английском вкусе. Плющ и жасмин цеплялись по его красным стенам и остроконечной крыше со шпилями. Через длинную линию живописных садов извивалась серебряной лентой река Авон, здесь и там перевязанная, точно бантами, узлами островков в виде цифры 8. Деревья и кустарники распускались в своей свежей, могучей весенней красоте; нельзя описать, до какой степени вид деревни был светел и успокоителен, и я вдруг начал чувствовать, как будто бремя скатилось с моих плеч, давая мне возможность легко дышать и радоваться этой свободе.
Я бродил по комнатам моего будущего жилища, восхищаясь вкусом и искусством, с каким дом был устроен и меблирован, до самых мельчайших подробностей элегантности, комфорта и удобства.
Здесь моя Сибилла родилась, - думал я с нежностью влюбленного, - здесь она будет опять жить как моя жена среди милой обстановки ее детства, и мы будем счастливы-да, мы будем счастливы, несмотря на скучные и бессердечные учения современного света. В роскошной гостиной я остановился у окна, откуда расстилался вид на зеленые луга и леса, - и меня охватило теплое чувство благодарности и любви к моему другу, которому я был обязан этим прекрасным жилищем. Повернувшись, я обнял его рукой.
- Все это дело ваших рук, Лючио! - сказал я. - Мне думается, я никогда не смогу достаточно вас отблагодарить! Без вас я, пожалуй, никогда бы не услыхал о ней или Виллосмире, и никогда бы не был таким счастливым, как сегодня!
- Значит, вы счастливы? - спросил он с легкой улыбкой. - Мне казалось, что нет!
- Ну да, я не так счастлив, как мог того ожидать, - признался я. - Что-то в моем неожиданном богатстве тянет меня вниз, а не вверх. Это странно!
- Ничуть не странно, - прервал он. - Наоборот, это вполне естественно. Как правило, богачи самые несчастные люди на свете.
- Вы, например, несчастны? - спросил я.
Его глаза, загоревшиеся мрачным огнем, остановились на мне.
- Да разве вы слепы, чтобы сомневаться в этом? Как можете вы думать, что я счастлив? Неужели моя улыбка - маскирующая улыбка, избранная людьми для того, чтоб скрывать свои тайные муки от безжалостного взгляда своих бесчувственных ближних, может убедить вас, что у меня нет горестей? Что же касается моего богатства, я никогда не говорил вам о размерах его. Скажи я вам, вы бы действительно поразились, хотя думаю, что оно теперь не возбудило бы у вас зависти, принимая во внимание, что ваши пустячные пять миллионов уже успели привести вас в уныние. Но я мог бы купить царства и не быть беднейшим; я мог бы возводить и свергать с престолов царей и не быть мудрейшим; я мог бы раздавить целые страны железным каблуком финансовых спекуляций; я мог бы владеть миром, не давая ему, однако, высшей оценки, чем теперь, - оценки ничтожной пылинки, кружащейся в бесконечности, или пущенного на ветер мыльного пузыря!
Его брови сдвинулись, его лицо выражало гордость, презрение и скорбь.
- Какая-то тайна вас окружает, Лючио, - сказал я. - У вас было или горе или потеря, которых ваше богатство не может загладить, и которые делают вас таким странным существом. Может быть, когда-нибудь вы доверитесь мне...
Он громко, почти бешено расхохотался и ударил меня тяжело по плечу.
- Непременно! Я расскажу вам мою историю! И вы должны "помочь больной душе" и "вырвать память о закоренелой скорби"! Сколько могущества в выражении было у Шекспира, не коронованного, но настоящего короля Англии! Не только "вырвать" "скорбь", но самую "память" о ней! По-видимому, простая фраза содержит в себе сложную мудрость; без сомнения, поэт знал или инстинктом догадывался о самом ужасном факте во всей вселенной...
- И что же это такое?
- Вечное сознание памяти, - ответил он. - Бог не может забыть, и вследствие этого Его создания также не могут!
Я воздержался от ответа, но, должно быть, мое лицо выдавало мои мысли, потому что циническая, хорошо мне знакомая улыбка скользнула на его губах.
- Я вывожу вас из терпения, не правда ли? - сказал он, засмеявшись. - Вы изводитесь, когда я говорю о Боге? Ну, простите меня, и будем продолжать наш инспекторский осмотр этого очаровательного гнездышка. Вы будете уж чересчур требовательны, если даже здесь не найдете удовлетворения. С красивой женой и полным кошельком вы можете успешно отказаться от славы.
- Но ведь я еще могу достигнуть ее! - пылко возразил я, полный надежд. - В этом уголке, я чувствую, могу написать нечто достойное быть написанным!
- Хорошо! Итак, у вас в голове "божественные взмахи" крылатых мыслей! Аполлон, дай силу им взлететь! А теперь пойдем завтракать; у нас после останется время, чтоб совершить прогулку.
В столовой я нашел элегантно накрытый стол, что меня несказанно удивило, потому что я не сделал никаких распоряжений, совершенно упустив это из виду. Между тем Лючио, по-видимому, не забыл, и его телеграмма, предупреждающая о нашем приезде, имела тот результат, что мы сидели за таким роскошным изысканным пиршеством, какого разве только могли пожелать эпикурейцы.
- Теперь, Джеффри, я хочу попросить у вас об одном одолжении, - сказал он во время завтрака. - Едва ли вам придется здесь жить до вашей свадьбы: у вас слишком много обязанностей в городе, и вы говорили, что хотели бы дать здесь большой бал; я бы не советовал вам этого делать - не стоит. Пришлось бы обзавестись целым штатом прислуги и затем отпустить их на время вашего свадебного путешествия. Вот что я вам предложу: устройте грандиозный праздник в честь вашей невесты леди Сибиллы в мае, и позвольте мне быть устроителем пира!
Я был в настроении на все соглашаться, тем более, что идея показалась мне восхитительной. Я так и сказал, и Риманец поспешно продолжил:
- Вы, конечно, понимаете, что если я берусь за что-нибудь, то делаю это основательно и не терплю вмешательства в мои планы. Теперь, когда ваша женитьба послужит сигналом нашей разлуки - во всяком случае, на время - я хотел бы показать, как я ценю вашу дружбу, устроив блестящий праздник, и если вы мне предоставите полную свободу, я ручаюсь, что это будет еще не виданное в Англии торжество. Вы доставите мне личное удовлетворение, если только дадите свое согласие.
- Дорогой друг, безусловно я соглашусь. Охотно! Даю вам carte blanche <Полную свободу действий (фр.).>, делайте, как хотите, и все, что хотите. Это по-дружески с вашей стороны! Когда же мы устроим эту сенсацию?
- Ваша свадьба будет в июне?
- Да, на второй неделе месяца.
- Отлично. Праздник состоится 22 мая: это даст обществу время прийти в себя от одного великолепия и приготовиться к другому, то есть к свадьбе. Нам больше нет нужды говорить об этом. Дело решено! За остальное я отвечаю. Нам остается еще три или четыре часа до обратного поезда в город. Не прогуляться ли нам по паркам?
Я согласился и пошел с ним в веселом расположении духа. Виллосмир с его мирной прелестью, казалось, очистил мой дух от всех тревог; благословенная тишина лесов и холмов смягчала и веселила меня после городского шума и грохота, и я шел рядом с моим приятелем с легким сердцем и улыбающимся лицом, счастливый и исполненный смутной религиозной веры в голубое небо, если не в Бога над ним. Мы обошли великолепные сады, которые теперь были моими, и, пройдя тенистый парк, очутились на прелестной прогалине между двумя изгородями, и астры протягивали свои красивые букеты белых цветов между лютиками и клевером, и где бутоны боярышника виднелись как снеговые шарики среди глянцевитой молодой зелени. Дрозд мелодично щебетал, жаворонок вспорхнул из-под самых наших ног и, заливаясь песней, весело поднялся к небу. Реполов с радостным любопытством пытался посмотреть на нас через маленькую дырочку в плетне, когда мы проходили мимо. Вдруг Лючио остановился и положил мне руку на плечо; его глаза выражали ту меланхолию глубокого страстного желания, которого я не мог ни понять, ни определить.

Предыдущая страница 15 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 16

- Прислушайтесь, Джеффри! - сказал он, - прислушайтесь к безмолвию земли, когда жаворонок поет! Замечали ли вы когда-нибудь то восприимчивое состояние природы, в котором она ожидает божественных звуков?
Я не отвечал. Окружающая нас тишина действительно производила впечатление. Дрозд перестал щебетать, и только чистый голос жаворонка звенел над нами, оглашая безмолвие лугов.
- Как будто мир, обитаемый Божеством, - продолжал Лючио, - не заключает в себе красоты и чудес всех миров! Даже эта маленькая планета прекрасна везде, где нет человека. Я протестую, я всегда протестовал против создания человека!
Я засмеялся.
- Значит, вы протестуете против своего существования, - сказал я.
Его глаза медленно подернулись мраком.
- Когда море ревет и бьется в гневе о берег, оно требует своей добычи - человечество! Оно силится смыть со светлой земли ничтожное насекомое, нарушающее мир планеты! Оно топит, когда только может, зловредное существо с помощью своего сочувствующего товарища, ветра! Когда грохочет гром спустя секунду после молнии, не кажется ли вам, что самые облака ведут священную войну? Войну против создания человечества! Не замечаете ли вы их усилия стереть его с лица вселенной! Например, вы и я, не служим ли мы сегодня единственным диссонансом в лесной гармонии? Мы не благодарны за жизнь - мы, конечно, недовольны ею; у нас нет невинности птицы или цветка. У нас больше знания, вы скажете, но можем ли мы быть в этом уверены? Наша мудрость с самого начала пришла к нам от дьявола согласно с легендой о древе познания, плод которого учил и добру и злу, но которое, по-видимому, до сих пор побуждает человека скорее к злу, чем к добру, и кроме того делает его надменным, так как его не покидает мысль, что в будущем он будет бессмертен, как Бог. Вы, могущественные небеса! Какая несоразмерно великая судьба для недостойной песчинки, для ничтожного атома, как он!
- Но у меня нет идей о бессмертии, - сказал я, - я вам об этом часто говорил. Для меня достаточно этой жизни, я не желаю и не ожидаю другой.
- Да, но если б была другая! - и Лючио устремил на меня пристальный, испытующий взгляд. - И если б, не спрашивая вашего мнения о ней, вас бы сразу погрузили в состояние ужасного сознания, в котором бы вам не хотелось быть...
- Ну, будет, - прервал я нетерпеливо, - не стоит толковать о теориях! Я счастлив сегодня! Мое сердце так же легко, как сердце пташки, распевающей под небесами; я в самом лучшем расположении духа и не мог бы сказать недоброго слова моему злейшему врагу.
Он улыбнулся.
- Вы в таком настроении? - и он взял меня за руку. - Значит, незачем ждать лучшего случая, чтобы вам показать этот маленький хорошенький уголок на свете.
И, пройдя несколько саженей, он быстро свернул на узкую тропинку, идущую от прогалины, и мы очутились лицом к лицу с красивым старым коттеджем, утопавшим в молодой весенней зелени и окруженным высокой оградой из шиповника и боярышника.
- Владейте собой, Джеффри, и сохраните благотворное спокойствие духа! Здесь живет женщина, имя и славу которой вы ненавидите, - Мэвис Клер.

Глава 19

Кровь бросилась мне в голову, и я сразу остановился.
- Пойдемте назад!
- Зачем?
- Затем, что я не знаю мисс Клер и не желаю ее знать. Литературные женщины вызывают во мне отвращение: они все более или менее бесполые.
- Вы, я полагаю, говорите о "новых" женщинах, но вы льстите им: они никогда не имели пола; самоунижающие создания, которые изображают своих вымышленных героинь, утопающих в грязи, и которые свободно пишут о предметах, которые мужчина поколебался бы назвать, эти создания - действительно неестественные выродки и не имеют пола. Мэвис Клер не принадлежит к их числу: она - "старосветская" молодая женщина. М-ль Дерино, танцовщица, - "бесполая", но вы в этом ее не упрекали. Напротив, вы показали, как вы цените ее таланты, истратив на нее значительную сумму.
- Это неудачное сравнение, - горячо возразил я, - м-ль Дерино временно забавляла меня.
- И не была вашей соперницей в искусстве! - проговорил Лючио с недоброй улыбкой. - Лично я смотрю на этот вопрос так, что женщина, показывающая силу ума, более достойна уважения, чем женщина, показывающая силу своих ног. Но люди всегда предпочитают ноги - совершенно так же, как они предпочитают дьявола Богу. Я думаю, что, имея время, нам не мешает взглянуть на этого гения.
- Гения! - повторил я презрительно.
- Ну, женщину-пустомелю, - засмеялся он. - Без сомнения, она в своем роде окажется не менее забавной, чем м-ль Дерино. Я позвоню и спрошу, дома ли она.
Он подошел к калитке, покрытой ползучими растениями, но я остался сзади, угрюмый и оскорбленный, решив не идти с ним в дом, если он будет принят. Вдруг веселый взрыв мелодичного смеха раздался в воздухе, и звучный свежий голос воскликнул:
- О Трикси! Гадкий мальчик! Отдай его сейчас же назад и извинись.
Лючио заглянул через изгородь и энергично поманил меня.
- Вот она! - шепнул он. - Вот шалый, свирепый синий чулок, - там на газоне, клянусь Небом! Она может привести в ужас мужчину и миллионера!
Я посмотрел, куда он мне указывал, и увидел светловолосую женщину в белом платье, сидящую на низком плетеном стуле с крошечной таксой на коленях. Такса ревниво оберегала большой сухарь, почти такой же, как она сама, а на небольшом расстоянии лежал великолепный сенбернар, махая своим пушистым хвостом со всеми признаками удовольствия и хорошего расположения духа. При одном взгляде положение дела было очевидно: маленькая собачка отняла бисквит у своего громадного товарища и отнесла его своей госпоже - собачья шутка, по-видимому, понятая и оцененная всеми участвующими. Следя за маленькой группой, я не верил, что та, которую я видел, была Мэвис Клер. Эта маленькая головка, наверное, предназначалась не для ношения бессмертных лавров, но скорее для розового венка (нежного и тленного), одетого рукой возлюбленного. Могло ли это женственное создание, на которое я сейчас смотрел, иметь столько интеллектуальной силы, чтобы написать "Несогласие", книгу, которою я втайне восторгался и удивлялся, но которую я анонимно пытался уничтожить. Автора этого произведения я представлял себе физически сильной, с грубыми чертами и резкими манерами. Эта воздушная бабочка, играющая с собачкой, совсем не походила на тип "синего чулка", и я сказал Лючио:
- Не может быть, чтобы это была мисс Клер; скорее всего гостья или подруга-секретарь. Романистка должна быть по наружности совсем иной, чем эта веселая молодая особа в белом, парижского покроя платье, по-видимому, ни о чем не думающая и всецело расположенная к забаве.
- Трикси! - опять раздался свежий голос. - Отнеси назад бисквит и извинись!
Крошечная такса с невинным видом оглянулась, как если бы она не совсем поняла значение фразы.
- Трикси! - и голос сделался более повелительным. - Отнеси его назад и извинись!
С комичным выражением покорности Трикси схватила большой бисквит и, держа его в зубах с тщательной осторожностью, спрыгнула с колен своей госпожи и, проворно подбежав к сенбернару, который продолжал махать хвостом и улыбаться, настолько очевидно, насколько могут улыбаться собаки, возвратила его похищенное добро с коротким тявканьем, как бы говоря: "На! Возьми!"
Сенбернар поднялся во весь свой величественный рост и фыркнул сначала на бисквит, затем на своего маленького друга, по-видимому сомневаясь, что было бисквитом, а что - таксой, и, улегшись, снова отдался удовольствию жевать свою порцию, а тем временем Трикси с яростным восторженным тявканьем принялась, как безумная, кружиться вокруг него. Эта собачья комедия еще продолжалась, когда Лючио отошел от своего наблюдательного пункта у изгороди и, подойдя к калитке, позвонил. На звонок явилась нарядно одетая горничная.
- Дома мисс Клер? - спросил он.
- Да, сэр, но я не уверена, примут ли они вас, - ответила девушка.
- В таком случае передайте эти карточки, - сказал Лючио. - Джеффри, дайте мне вашу. - Я нехотя повиновался. - Возможно, что мисс Клер будет так добра, что не откажет принять нас. Если же нет, мы будем очень огорчены.
- Потрудитесь войти, сэр! - сказала она, улыбаясь и открывая калитку.
Он живо последовал приглашению, и я, который секунду тому решил не входить в дом, машинально пошел за ним под арку молодых распускающихся листьев и ранних бутонов жасмина, ведущую в Лилию-коттедж, которому в один прекрасный день суждено было оказаться единственным мирным и надежным приютом, какой только я мог страстно желать и, страстно желая, ни быть в состоянии получить! Дом был гораздо больше, чем он выглядел снаружи; передняя была квадратная, высокая, с панелью из прекрасного старого резного дуба, а гостиная, куда нас ввели, была самой красивой и художественной комнатой, какую я когда-либо видел. Везде цветы, книги, редкий фарфор, элегантные безделушки, которые только женщина со вкусом могла выбрать и оценить; на столах и рояле стояли портреты с надписями многих великих знаменитостей Европы. Лючио бродил по комнате, делая свои замечания:
- Вот Падеревский, а рядом с ним вечная Патти, там ее величество королева Италии, а вот принц Уэльский - все с надписями. Честное слово, по-видимому, мисс Клер привлекает к себе знаменитостей без помощи золота. Как она это делает? - и его глаза полунасмешливо блеснули. - Посмотрите на эти лилии! - и он указал на массу белых цветов на одном из окон. - Разве они не прекраснее мужчин и женщин? Немые, но, тем не менее, красноречивые чистотой. Не удивительно, что художники выбрали их, как единственные цветы, подходящие для украшения ангелов.
Пока он говорил, дверь отворилась, и женщина, которую мы видели на газоне, вошла, неся на руках крошку-таксу. Была ли она Мэвис Клер? Или кто-нибудь другая, посланная сказать, что романистка не может принять нас? Я молча в замешательстве разглядывал ее, а Лючио подошел к ней с выражением смирения и кротости - манера, которая была мне хорошо знакома, и сказал:
- Мы должны извиниться за наше вторжение, мисс Клер, но, проходя мимо вашего дома, мы не могли удержаться от попытки увидеть вас. Моя фамилия Риманец, - он почему-то колебался секунду и затем продолжал:
- А это мой друг Джеффри Темпест - писатель.
Молодая особа подняла на меня глаза с легкой улыбкой и грациозным поклоном головы.
- Он, как вы, вероятно, знаете, сделался владельцем Виллосмирского замка. Вы будете соседями и, надеюсь, друзьями. Во всяком случае, если мы нарушили этикет, рискнув явиться к вам без предварительного представления, вы должны простить нас! Трудно, невозможно для меня пройти мимо жилища знаменитости без того, чтобы не засвидетельствовать своего почтения обитающему в нем гению.
Мэвис Клер - так как это была Мэвис Клер - казалось, не слыхала предумышленного комплимента.
- Милости просим, - сказала она просто, протягивая ручку каждому из нас. - Я привыкла к посещениям посторонних. Но по слухам я очень хорошо знаю м-ра Темпеста. Садитесь, пожалуйста, - она указала нам на стулья у окна, заставленного лилиями, и позвонила.
Ее горничная вошла.
- Чаю, Жанетта!
Отдав это приказание, она села вблизи нас, продолжая держать маленькую собачку, свернувшуюся, как клубок шелку. Я хотел заговорить, но не находил сказать ничего подходящего: ее вид слишком наполнял меня чувством самоосуждения и стыда. Она была таким спокойным, грациозным созданием, таким нежным и воздушным, таким простым и непринужденным в обращении, что подумав о ругательной статье, которую я написал на ее книгу, я сравнил себя с негодяем, бросившим камень в ребенка. Но, тем не менее, я ненавидел ее талант - силу этого мистического качества, которое, где бы ни появилось, привлекает внимание мира; у нее был дар, которого у меня не было, и которого я домогался. Движимый противоречивыми чувствами, я рассеянно смотрел в окно на старый тенистый сад и слышал, как Лючио разговаривал о пустячных предметах и о литературе вообще, и время от времени ее веселый смех звенел, как колокольчик. Вскоре я почувствовал на себе ее пытливый взгляд, и, обернувшись, встретился с ее глазами, серьезными и ясными.
- Это ваш первый визит в Виллосмирский замок? - спросила она.
- Да, - ответил я, прилагая все усилия, чтобы казаться развязным. - Я купил поместье заглазно, по рекомендации моего друга-князя.
- Я слышала так, - сказала она, продолжая с любопытством смотреть на меня. - И вы остались им вполне довольны?
- Более чем доволен - я в восторге. Оно превзошло все мои ожидания.
- М-р Темпест женится на дочери прежнего владельца Виллосмира, - вставил Лючио. - Конечно, вы читали об этом в газетах?
- Да, - улыбнулась она, - я читала и нахожу, что м-ра Темпеста есть с чем поздравить. Леди Сибилла очень красива; я помню ее прелестным ребенком, когда я сама была ребенком; я никогда с ней не говорила, но видела ее часто. Она, должно быть, счастлива возвратиться молодой женой в старый дом, который она так любила.
Тут вошла горничная с подносом, и мисс Клер, опустив на пол собачку, подошла к столу, чтобы разлить чай. Я следил за ее движениями с чувством неопределенного удивления и невольного восхищения: она напоминала картинку Греза, в своем мягком белом платье, с бледной розой на груди, в старых фламандских кружевах, и когда она поворачивала к нам свою головку, солнце озаряло ее светлые волосы золотым ореолом, обрамлявшим ее лоб. Она не была красавицей; но, несомненно, она обладала обаятельной, нежной прелестью, которая безмолвно таилась в ней, как дыхание жимолости, спрятанной за изгородью, очаровывает прохожего сладостным ароматом, хотя цветы и невидимы.
- Ваша книга очень хороша, м-р Темпест, - вдруг сказала она, улыбаясь мне, - я ее прочла, как только она вышла, но, знаете ли, ваша статья еще лучше!
Я почувствовал, что кровь бросилась мне в голову.
- На какую статью вы намекаете, мисс Клер? - заикался я смущенно, - я не пишу для журналов.
Нет? - и она весело засмеялась. - Но в этом случае вы написали! И как вы меня отделали! Я узнала, что вы были автором филиппики - не от издателя вашего журнала, о нет! Бедняга, он очень скромен! Но от совсем другого лица, которого я не хочу называть. Я всегда узнаю то, что я хочу узнать, особенно в литературных делах. Какой же у вас несчастный вид!
И ее глаза искрились весельем, когда она подавала мне чашку чаю.
- Вы, в самом деле, думаете, что оскорбили меня критикой? Даю честное слово, что нет. Никогда ничего в этом роде не огорчает меня. Я слишком занята, чтобы расходовать свои мысли на критики или критиков. Только ваша статья была исключительно забавна!
- Забавна? - повторил я глупо, стараясь улыбнуться, но мои усилия прошли даром.
- Да, забавна! Она была настолько гневной и негодующей, что сделалась смешной. Мое бедное "Несогласие"! Мне досадно, что оно привело вас в такое настроение - настроение, так истощившее вашу энергию!
Она опять засмеялась и села на свое прежнее место, смотря на меня открытым, полусмеющимся взглядом, которого я не мог хладнокровно выносить. Сказать, что я сознавал себя дураком, недостаточно, чтобы выразить мое чувство полного поражения. Эта женщина с молодым, светлым лицом, нежным голосом и, очевидно, счастливой натурой, была совсем не такая, какою я ее воображал себе, и я силился найти что-нибудь, могущее быть разумным и связным ответом.
Я поймал взгляд Лючио - насмешливый, сатирический, и мои мысли еще больше спутались. Между тем случилось маленькое смятение из-за поведения собачки Трикси, которая вдруг, усевшись против Лючио и подняв вверх нос, принялась отчаянно выть с поразительной силой для такого маленького животного. Его хозяйка удивилась.
- Трикси, в чем дело? - воскликнула она, схватив собачку на руки, где она, дрожа и рыча, спрятала свою мордочку.
Затем она взглянула испытующе на Лючио.
- Я никогда раньше не замечала у нее ничего подобного. Может быть, вы не любите собак, князь?
- Я боюсь, что они не любят меня! - ответил он почтительно.
- В таком случае, извините меня, - промолвила она и вышла из комнаты, тотчас вернувшись, но без собачки.
После этого инцидента я заметил, что ее синие глаза часто останавливались на красивом лице Лючио с растерянным и тревожным выражением, как если б она видела в самой его красоте нечто такое, что ей не нравилось. Тем временем ко мне вернулось мое обычное самообладание, и я обратился к ней тоном, который я считал любезным, но который, в сущности, был скорее покровительственным.
- Меня радует, мисс Клер, что вы не обиделись на ту статью. Я допускаю, она была энергична, но, вы знаете, мы не можем быть все одного мнения...
- Безусловно! - сказала она спокойно, с легкой улыбкой. - Такое положение вещей сделало бы свет очень скучным! Уверяю вас, что я нисколько не была и теперь не обижена: критика была образчиком остроумного сочинения и не произвела ни малейшего действия ни на меня, ни на мою книгу. Вы помните, что Шелли писал о критиках? Нет? Вы найдете это место в его предисловии к "Восстанию Ислама", и он таким образам говорит: "Я старался писать, как, я думаю, писали Гомер, Шекспир и Мильтон, с полным пренебрежением к анонимной цензуре. Я уверен, что клевета и искажение, хотя и могут привести меня к состраданию, но не могут нарушить моего покоя. Я пойму выразительное молчание тех прозорливых врагов, которые не отваживаются говорить. Я постараюсь извлечь из оскорблений, презрения и проклятий те предостережения, которые послужат для исправления каких бы то ни было несовершенств - такие цензоры различаются в моем обращении к публике. Если б некоторые критики были настолько ясновидящи, насколько они злонамеренны, какое великое было бы благо - избежать их ядовитого суждения! Но так как оно есть, я боюсь быть слишком злостным, забавляясь их жалкими выходками и убогой сатирой. Присудила бы публика, что мое сочинение не заслуживает внимания, я покорно преклонюсь пред трибуналом, с которого Мильтон получил свой венец бессмертия, и постараюсь, если буду жив, собраться с силами от этого поражения, могущего побудить меня к какому-нибудь новому предприятию мысли, которое не будет незаслуживающим внимания!"
Пока она говорила, ее глаза потемнели и стали глубже, ее лицо осветилось как бы внутренним светом, и я невольно прислушивался к ее свежему, сочному голосу, делавшему имя "Мэвис" так хорошо подходящим к ней.
- Видите, я знаю моего Шелли, - сказала она с легким смехом. - И эти слова в особенности мне знакомы: они написаны на панели в моем рабочем кабинете, - именно чтобы напоминать мне в случае, если б я забыла, как действительно великие гении на свете думали о критиках, потому что их пример очень ободрителен и полезен для такой маленькой труженицы, как я сама. Я не любимица прессы и я никогда не имела хороших отзывов, но, - она опять засмеялась, - все равно, я люблю моих критиков! Если вы кончили чай, не хотите ли пойти и посмотреть их?
Пойти и посмотреть их! Что она хочет этим сказать? Она, казалось, была в восторге от моего очевидного удивления. Все лицо ее дышало весельем.
- Пойдемте посмотреть их! - повторила она. - Обыкновенно они ожидают меня в этот час!
Она направилась в сад. Мы последовали за ней, - я смущенный, сбитый с толку, с разрушенными идеями о "бесполых самках" и отвратительных синих чулках, благодаря непринужденности манер и пленительной откровенности этой "знаменитости", славе которой я завидовал, но личностью которой я не мог не восторгаться. Со всеми ее интеллектуальными дарованиями она была прелестным женственным существом... Ах, Мэвис! Сколько горя суждено мне было узнать. Мэвис! Мэвис! Я шепчу твое нежное имя в своем одиночестве! Я вижу тебя в моих снах и на коленях перед тобой называю тебя ангелом! Мой ангел у врат Потерянного Рая, и его меч гения удерживает меня от всякого приближения к моему конфискованному древу жизни!

Глава 20

Едва мы вышли на газон, как случилось неприятное происшествие, которое могло бы окончиться неблагополучно. При приближении своей госпожи сенбернар, мирно отдыхавший в залитом солнцем углу, приготовился приветствовать ее, - но, заметив нас, вдруг остановился со зловещим рычанием, и, прежде чем мисс Клер успела произнести предупредительное слово, он сделал пару громадных скачков и бросился дико на Лючио, как будто намереваясь разорвать его в клочки. Лючио с удивительным присутствием духа схватил его за горло твердой рукой и отстранил. Мэвис смертельно побледнела.
- Я возьму его! Он меня послушается! - крикнула она и положила свою маленькую ручку на шею собаки.
- Долой, Император! Долой! Как ты смеешь!
В один момент Император очутился на земле и припал униженно к ее ногам, тяжело дыша и дрожа всем телом. Она держала его за ошейник и смотрела на Лючио; тот был совершенно спокоен, хотя в его глазах сверкали зловещие огоньки.
- Мне очень досадно, - промолвила она тихо, - я забыла, вы сказали мне, что собаки вас не любят. Но какая странная антипатия! Я не могу понять. Император обыкновенно так благодушен, я должна извиниться за его дурное поведение - это так на него непохоже. Надеюсь, он не причинил вам вреда?
- Нисколько! - любезно возразил Лючио. - Надеюсь, я не причинил вреда ему или расстроил вас?
Она ничего не ответила и увела сенбернара. Пока она отсутствовала, лицо Лючио омрачилось и приняло жестокое выражение.
- Что вы о ней думаете? - спросил он отрывисто.
- Едва ли я знаю сам, ответил я рассеянно. - Она совсем иная, чем я ее себе представлял. Но ее собаки довольно неприятная компания.
- Они - честные животные, они, несомненно, привыкли быть чистосердечными со своей госпожой и поэтому протестуют против олицетворения лжи.
- Говорите о самом себе! - сказал я сердито, - они протестуют главным образом против вас.
- Разве я этого не видел? И разве я не говорил о самом себе? Не думаете ли вы, что я назвал бы вас олицетворением лжи, если б даже это была правда! Я не могу допустить такой невежливости. Но это я - воплощение лжи, и, зная это, я сознаю это, что дает мне некоторое право на честность и на то, чтобы быть выше обыкновенного уровня людей. Эта женщина - лавроносец, олицетворенная правда! Только подумайте! Она не претендует быть чем-нибудь другим, как тем, что она есть! Не удивительно, что она знаменита!
Я ничего не сказал, и как раз предмет нашего разговора - Мэвис Клер возвратилась, спокойная и улыбающаяся, с так-том и грацией прекрасной хозяйки, прилагающая все старания, чтобы заставить нас забыть яростный поступок ее собаки. Она водила нас по прелестным извилистым дорожкам сада, буквально представляющего собой беседку из молодой весенней зелени. Она говорила с легкостью, блеском и умом с нами обоими; однако я заметил, что, изучая Лючио с тайным интересом, она следила за его взорами и движениями более из любопытства, чем из расположения. Пройдя тенистую аллею сводом из распускающегося душистого чубучника, мы очутились на открытом дворе, вымощенном синей и белой черепицей, в центре которого возвышалась живописная голубятня, построенная в виде китайской пагоды.
Остановившись, Мэвис ударила в ладоши. Целое облако голубей, белых серых, бурых и пестрых, ответило на призыв, кружась вокруг ее головы и спускаясь группами к ее ногам.
- Вот мои критики! - сказала она смеясь. - Разве они не прелестные создания? Тех, которых я лучше знаю, я назвала по соответствующим журналам, но, конечно, среди них множество безымянных. Вот, например, "Субботний Обзор"... - и она подняла надменную птицу с коралловыми ножками, которой, по-видимому, нравилось оказываемое ей внимание. - Он дерется со всеми своими товарищами и отгоняет их прочь от корма, где только может. Он сварливое создание! - она погладила головку голубя. - никогда не знаешь, как угодить ему: он иногда обижается на зерна и клюет только горох, или наоборот. Он вполне заслуживает свое имя. Уходи, старичок! - и, подбросив птицу на воздух, она некоторое время следила за ее полетом. - Как он комичен, старый ворчун! Вот "Оратор", - и она указала на жирную, суетливую птицу. - Он очень мило важничает и воображает себя значительным, чего нет на самом деле. Там "Общественное Мнение" - тот, что полудремлет на стене; рядом с ним "Зритель": вы видите, у него два кольца вокруг глаз, как очки. То бурое создание, с пушистыми крыльями, на цветочном вазоне, - "Девятнадцатое Столетие"; а маленькая птичка, с зеленой шеей - "Вестминстерская Газета", та, жирная, что сидит на помосте, - "Pall Mall", она очень хорошо знает свое имя - смотрите! - и она весело позвала: "Pall Mall, иди сюда!" - Птица тотчас послушалась и, слетев с помоста, уселась на ее плече. - Их так много, что трудно иногда различать. Как только я вижу злую критику, я даю название голубю: это меня забавляет. Тот замаранный, с грязными ногами - "Наброски": это очень дурно воспитанная птица, должна вас предупредить. Та - изящная на вид голубка с пурпуровой грудкой - "График"; а та, кроткая старая, серая штучка - "И. Л. Н.", сокращение из "Иллюстрированных Лондонских Новостей". Те три белые соответствуют "Ежедневному Телеграфу", "Утренней Почте" и "Шнадрату". Теперь смотрите на них всех!

Предыдущая страница 16 Следующая страница


17 Брэм Стокер

И, достав из угла закрытую корзинку, она начала в щедром количестве рассыпать по всему двору горох и всевозможные зерна. Один момент - и мы едва могли видеть небо: так плотно птицы столпились вместе, то налетая друг на друга, то отбиваясь, то спускаясь вниз, то взлетая вверх; но вскоре крылатое смятение уступило место чему-то вроде порядка, когда они все разбрелись по земле, каждая занятая выбором своего любимого корма.
- Вы в самом деле философ, - улыбаясь, сказал Лючио, - если можете символизировать критиков стаею голубей!
Она весело рассмеялась.
- Ну да, это лекарство против раздражения. Мне приходилось много терзаться за свой труд. Я дивлюсь, почему пресса так ко мне жестока, оказывая в то же время милость и поощрение худшим писателям. Но после небольшого размышления я нашла, что мнения критиков не влияют на убеждения публики, и решила больше о них не беспокоиться... кроме голубей!
- И посредством голубей вы кормите ваших критиков, - заметил я.
- Совершенно верно! Я кормлю их. Они что-нибудь получают от своих редакторов за поношение моей работы и, вероятно, еще больше зарабатывают, продавая экземпляры своей критики. Так что, как видите, эмблема голубей годится вполне. Но вы еще не видели "Атенея". О, вы должны его увидеть!
С искрившимся смехом в ее синих глазах она привела нас из голубиного двора в уединенный и тенистый угол сада, где в большой клетке важно сидела белая сова. Как только она нас заметила, она пришла в ярость и, натопорщив свои пушистые перья, грозно вращала сверкающими желтыми глазами и раскрывала клюв. Две совы поменьше сидели на земле, плотно прижавшись друг к другу: одна серая, другая коричневая.
- Злой старикашка! - сказала Мэвис, обращаясь к злобному созданию самым нежным тоном. - Разве тебе не удалось сегодня поймать мышку? О, какие злые глаза! Какой жадный рот!
Затем, повернувшись к нам, она продолжала:
- Разве она не красивая сова? Разве она не выглядит умной? Но факт тот, что она именно настолько глупа, как только возможно быть. Поэтому я ее называю "Атенеем". Она имеет такой глубокомысленный вид, и вы воображаете, что она знает все; но, в сущности, она все время только об одном и думает, как бы убить мышонка, что значительно ограничивает ее разум!
Лючио смеялся от души, я также. Она выглядела такой веселой и шаловливой.
- Но в клетке еще две других совы, - сказал я, - как их имена?
Она подняла маленький пальчик с шутливым предупреждением.
Это секрет! Они все "Атеней", род литературного триумвирата. Но какой триумвират, я не рискую объяснить. Это загадка, которую я предоставляю вам отгадать!
Она прошла дальше, и мы за ней, через бархатную лужайку, окаймленную весенними цветами - тюльпанами, гиацинтами, анемонами и шафраном, и, вдруг остановившись, она спросила:
- Не хотите ли взглянуть на мой рабочий кабинет?
Я согласился на это предложение почти с мальчишеским энтузиазмом. Лючио посмотрел на меня с полуцинической улыбкой и спросил:
- Мисс Клер, назовете ли вы голубя в честь мистера Темпеста? Он принял участие в критике, но я сомневаюсь, чтобы он когда-нибудь повторил это!
Она оглянулась на меня, и улыбка скользнула на ее губах.
- О, я была милосердна к мистеру Темпесту. Он находится среди безымянных птиц, которых я мало различаю!
Она подошла к открытой стеклянной двери, выходящей на газон, усеянный цветами, и, войдя вслед за ней, мы очутились в большой комнате восьмиугольной формы, где первым бросившимся в глаза предметом был мраморный бюст Афины-Паллады, спокойное и бесстрастное лицо которой освещалось солнцем. Левую сторону от окна занимал письменный стол, заваленный бумагами; в углу, задрапированный оливковым бархатом, стоял Аполлон Бельведерский, своей неисповедимой и лучезарной улыбкой давая урок любви и торжества славы; и множества книг, не размещенных в строгом порядке по полкам, как если б их никогда не читали, были разбросаны по низким столам и этажеркам, так, чтобы легко можно было взять и заглянуть в них.
Отделка стен, главным образом, возбудила мое любопытство и восторг: они были разделены на панели, и на каждой были написаны золотыми буквами некоторые изречения философов или стихи поэтов. Слова Шелли, которые нам цитировала Мэвис, занимали, как она сказала, одну панель, и над ними висел великолепный барельеф поэта, скопированный с памятника в Виареджио. Тут были и Шекспир, и Байрон, и Кет. Не хватило бы и целого дня, чтобы подробно осмотреть оригинальности и прелести этой "мастерской", как ее владелица называла ее. Однако ж должен был прийти час, когда я знал наизусть каждый ее уголок.
Теперь нам оставалось не много времени, и, выразив достаточно свое удовольствие и благодарность за любезный прием, Лючио взглянул на часы и напомнил об отъезде.
- Мы могли бы остаться здесь на бесконечное время, мисс Клер, - сказал он с редкой мягкостью в темных глазах. - Здесь приют для мира и счастливого размышления, успокоительный уголок для усталой души...
Он подавил легкий вздох и продолжал:
- Но поезд не ждет человека, а мы возвращаемся в город к вечеру.
- Тогда я не смею долее вас задерживать, - сказала наша молодая хозяйка, проведя нас боковой дверью через коридор, наполненный цветущими растениями, в гостиную, где она прежде нас приняла.
- Я надеюсь, мистер Темпест, - прибавила она, улыбаясь мне, - что теперь, когда мы встретились, вы больше не пожелаете походить на одного из моих голубей! Не стоит того!
- Мисс Клер, - сказал я, говоря на этот раз с неподдельной искренностью, - даю вам честное слово, что мне досадно за написанную статью против вас. Если б я только знал, какая вы!
- О, это не составляет разницы для критики.
- Для меня это составило бы громадную разницу, - заявил я. - Вы так не похожи на пресловутую "литературную женщину"!
Я остановился; она глядела на меня, улыбаясь ясными, откровенными глазами. Затем я прибавил:
- Я должен сказать вам, что Сибилла, леди Сибилла Эльтон - одна из ваших пламенных поклонниц.
- Мне очень приятно это слышать, - просто сказала она. - я всегда радуюсь, когда мне удается снискать чье-либо одобрение и расположение.
- Разве не все одобряют вас и восторгаются вами? - спросил Лючио.
- О, нет! Совсем нет! "Суббота" говорит, что я имею успех только у приказчиц, - и она засмеялась. - Бедная, старая "Суббота"! Писатели из ее штаба так завидуют каждому успешному автору! Я рассказала принцу Уэльскому, как она на днях отозвалась обо мне; он очень смеялся.
- Вы знаете принца? - спросил я с легким удивлением.
- Да, правильнее сказать он знает меня. Он был так любезен, заинтересовавшись моей книгой. Он хорошо знаком с литературой - гораздо больше, чем это думают. Он не раз был здесь и видел, как я кормлю моих критиков-голубей! Я думаю, что это его забавляло!
И вот весь результат ругательства прессы! Только тот, что она называла своих голубей именами критиков и кормила их в присутствии царственных или знаменитых посетителей, которым случалось быть у нее (я потом узнал, что их было много) и смеяться, видя, что голубь "Зритель" дерется из-за зерна, или голубь "Субботний Обзор" спорит из-за гороха! Очевидно, ни один критик враждебный или иной не мог огорчить веселой натуры такого шаловливого эльфа, каким она была.
- Как вы отличаетесь от заурядного литературного люда! - невольно вырвалось у меня.
- Я очень рада, что вы меня такой находите, - ответила она. - Надеюсь, я иная. Обыкновенно все литераторы держат себя слишком серьезно и придают слишком большое значение тому, что они делают. Поэтому они становятся скучными. Я не могу допустить, чтобы кто-нибудь, основательно исполнив хорошую работу, не был бы вполне ею счастлив. Я бы согласна была продолжать писать, имея только чердак для жилья. Раньше я была бедна - возмутительно бедна, и даже теперь я не богата, но мне как раз хватает, чтобы жить своим трудом. Если б я имела больше, я могла бы залениться и отнестись с пренебрежением к своей работе, и тогда, знаете, Сатана мог бы вмешаться в мою жизнь.
- Я думаю, у вас хватило бы достаточно силы устоять против Сатаны, - сказал Лючио, смотря испытующе на нее.
- О, я знаю! Я не могу быть уверенной в себе! - улыбнулась она. - Он, по всей вероятности, должен быть опасно обаятельной личностью. Я никогда не рисую его себе в виде обладателя хвоста и копыт. Здравый смысл доказывает мне, что существо подобного вида не может иметь ни малейшей силы. Наилучшее определение Сатаны - у Мильтона! - И ее глаза внезапно потемнели от напряженных мыслей. - Могущественный падший ангел! Можно только пожалеть за такое падение!
Наступило молчание. Где-то пела птица, и легкий ветерок колебал лилии на окне.
- Прощайте, Мэвис Клер! - сказал Лючио очень мягко, почти нежно.
Его голос был тихий и дрожащий; его лицо было серьезно и бледно.
Она посмотрела на него с недоумением.
- Прощайте.
И она протянула маленькую ручку. Он держал ее один момент, затем, к моему удивлению, при всей его ненависти к женщинам, он нагнулся и поцеловал ее Она покраснела и выдернула ее.
- Будьте всегда тем, что вы есть, Мэвис Клер! - сказал он ласково. - Пусть ничего в вас не изменится! Сохраните эту светлую натуру, этот спокойный дух тихого довольства, и вы можете носить горькие лавры славы так же приятно, как розы! Я видел свет; я далеко путешествовал и встречал много знаменитых мужчин и женщин, королей и королев, сенаторов, поэтов и философов; моя опытность широка и разнообразна, так что я не совсем без авторитета, и я уверяю вас, что Сатана, о котором вы отзывались с состраданием, никогда не нарушит покой чистой удовлетворенной души. Равные сходятся: падший ангел ищет одинаково падших, и дьявол, если есть он, делается товарищем только тех, кто находит удовольствие в его учении и обществе, Легенда говорит, что он боится распятия, но я бы сказал, что если он и боится чего-нибудь, так это того "сладостного довольства", которое воспевает Шекспир, и которое служит надежной защитой против зла. Я говорю, как человек, годы которого дают право говорить. Я на много, много лет старше вас! Вы меня простите, если я сказал слишком много!
Она молчала, очевидно тронутая и слегка удивленная его словами, и лицо ее имело полуиспуганное выражение, которое тотчас изменилось, когда я подошел к ней, чтобы проститься.
- Я очень рад познакомиться с вами, мисс Клер! - сказал я. - Надеюсь, мы будем друзьями!
- Я не вижу причины, чтобы быть врагами, - откровенно ответила она. - Я довольна, что вы сегодня пришли! Если когда-нибудь вы пожелаете меня опять "отделать", вы знаете свою судьбу. Вы делаетесь голубем - ничего больше! Прощайте!
Она грациозно поклонилась нам, и, когда калитка затворилась за нами, мы услыхали радостный лай сенбернара, очевидно, выпущенного из заточения немедленно после нашего ухода.
Некоторое время мы шли молча, и только когда мы вошли в Виллосмирский парк и направились к аллее, где ждала коляска, чтоб отвезти нас на станцию, Лючио заговорил:
- Ну, что вы думаете о ней теперь?
- Она совсем не напоминает общепринятого идеала романистки, - ответил я со смехом.
- Принятые идеалы обыкновенно ошибочны, - заметил он, внимательно всматриваясь в меня. - Принятый идеал дьявола - неописуемое существо с рогами, копытами и хвостом, как мисс Клер только что сказала. Принятый идеал красоты - Венера Медицейская, между тем ваша леди Сибилла вполне превосходит эту слишком дорого ценимую статую. Принятый идеал поэта - Аполлон: он был богом, и никогда ни один поэт не приближался к богоподобному! И принятый идеал писательницы - старый дурно одетый, нечесаный урод с очками на носу; Мэвис Клер не соответствует этому описанию, между тем она - автор "Несогласия". Теперь Мэквин, который постоянно бранит ее, где только может, действительно и старый, и некрасивый, и несчастный, и в очках, но он не автор! Женщины-поэты неизменно предполагаются безобразными, мужчины-авторы большей частью безобразны на самом деле, но их безобразие не замечается. Однако же, как бы ни была хороша собой женщина-писательница, она, по толкованию прессы, принимается за урода, потому что пресса считает, что она должна быть уродом. Хорошенькая писательница - это оскорбление, это несообразность, нечто, чего ни мужчины, ни женщины не переносят. Мужчины не любят ее, потому что, будучи развитой и независимой, она часто не обращает на них внимания; женщины не любят ее, потому что она имеет дерзость соединять в себе красоту и ум и является соперницей для тех, кто обладает лишь одной красотой.
Тут мы подошли к коляске.
- Ровно двадцать минут осталось до поезда, Джеффри! Едем!
И мы поехали. Я следил за красными, остроконечными крышами Виллосмирского замка, освещенного последними лучами солнца, пока поворот дороги не скрыл их из виду.
- Вам нравится ваша покупка? - тотчас спросил Лючио.
- Неимоверно!
- А ваша соперница, Мэвис Клер? Нравится она вам?
Я подумал с минуту и ответил:
- Да. Она мне нравится. И я теперь сознаюсь вам, что мне нравится ее книга. Это великое произведение, достойное самого высокоодаренного человека. Мне она всегда нравилась, и потому, что она мне нравилась, я бранил ее.
- Что-то мудрено! - улыбнулся он. - Не можете ли вы объяснить?
- Конечно, могу, - сказал я, - объяснение очень просто. Я завидовал ее силе, я еще завидую ей. Ее популярность причинила мне жгучее чувство обиды, и для облегчения я написал ту статью. Но я больше никогда не сделаю ничего подобного. Пусть спокойно растут ее лавры.
- Лавры имеют обыкновение расти без всякого позволения, - заметил многозначительно Лючио, - и там, где их совсем не ожидают. Они никогда не могут быть надлежащим образом культивированы в теплицах критики.
- Я знаю это! - воскликнул я, и мои мысли возвратились к моей книге и к осыпавшим ее хвалебным рецензиям. - Я выучил основательно этот урок, наизусть!
Он пристально посмотрел на меня.
- Это только один из тех многих, которые вам еще предстоит выучить. Это урок о славе. Ваш следующий курс будет о любви!
Он улыбнулся, а я почувствовал некоторый страх и неловкость. Я подумал о Сибилле и ее несравненной красоте, о Сибилле, которая призналась мне, что не может любить. Не придется ли нам обоим учить урок?
И одолеем ли мы его?

Глава 21

Приготовления к свадьбе быстро подвигались. Я и Сибилла начали получать горы подарков, и тут я познакомился с неизвестной мне до сих пор фазой пошлости и лицемерия нашего общества. Каждый из них знал степень моего богатства и то, как мало было необходимости в подношении мне или моей невесте дорогих вещей.
Несмотря на это, все наши так называемые "друзья" и знакомые старались превзойти друг друга ценностью или вкусом своих разнообразных подарков. Будь мы молодой парой, вступающей в свет с искренней любовью, но без определенных будущих доходов, мы бы ничего не получили полезного или ценного - каждый постарался бы сделать подарок как можно дешевле. Вместо красивого сервиза из массивного серебра мы получили бы тощую коллекцию мельхиоровых чайных ложечек.
Вместо дорогого издания книг с изящными эстампами, возможно, что мы выразили бы свою благодарность за семейную Библию в 10 шиллингов. Конечно, я вполне понимал настоящую сущность выказываемой расточительности наших "друзей": их подарки были ни более ни менее как взятками, посланными с целью, которую не трудно было угадать, именно, чтобы, во-первых, быть приглашенными на свадьбу, а во-вторых, чтобы быть помещенными в наш визитный список, в виду приглашения на наши обеды и балы; и, кроме того, они рассчитывали на наше влияние в обществе и на возможный шанс занять деньги у нас при случае. В скудной благодарности и сдержанном презрении, вызываемых их льстивыми подношениями, я и Сибилла были совершенно единодушны. Она устала и равнодушно смотрела на ряды сверкающих драгоценностей и польстила мое самолюбие уверением, что единственной вещью, нравившеюся ей, была ривьера из сапфиров и бриллиантов, которую я подарил ей как залог помолвки, вместе с обручальным кольцом из тех же камней. Я заметил, что ей также очень нравился подарок Лючио, который был действительно образцовым произведением ювелирного искусства: это был пояс в виде змеи; ее туловище было составлено из мельчайших изумрудов, а голова - из рубинов и бриллиантов; гибкая, как тростник, она, казалось, как живая, обвивала талию Сибиллы и дышала вместе с ней. Лично мне не очень нравилось это украшение для молодой невесты, по-моему, оно было совсем не подходящим, но так как все другие восторгались им и завидовали обладательнице такой великолепной вещи, то я ничего не сказал о своем неудовольствии. Дайана Чесней выказала изящный и тонкий вкус в своем подарке: это была восхитительная мраморная статуя Психеи на пьедестале из массивного серебра и черного дерева.
Сибилла поблагодарила ее с холодной улыбкой.
- Вы дали мне эмблему души! - сказала она. - Без сомнения, вы вспомнили, что у меня нет души!
И ее смех заледенил бедную Дайану "до мозга костей", как призналась мне со слезами на глазах добросердечная маленькая американка. В этот период я видел очень мало Риманца. Я был очень занят с моими поверенными устройством моих денежных дел. Господа Бентам и Эллис позволили себе возразить против моего решения отдать половину состояния моей нареченной жене; но я не терпел вмешательства, и бумага была составлена, подписана и засвидетельствована. Граф Эльтон не мог достаточно нахвалиться моим "беспримерным великодушием" и "благородным характером" и везде превозносил меня, дойдя до того, что почти сделался ходячей рекламой добродетелей своего будущего зятя. По-видимому, для него начиналась новая жизнь: он открыто флиртовал с Дайаной Чесней, о своей парализованной супруге никогда не говорил и, должно быть, никогда не думал. Сама Сибилла постоянно находилась в руках портных и модисток, и мы каждый день виделись только несколько минут. В эти минуты она была всегда очаровательна, даже нежна, а между тем, несмотря на мой странный восторг и любовь к ней, я чувствовал, что она была моею настолько, насколько раба могла бы быть моею, - что, давая мне для поцелуя свои губы, она считала, что я имею право их целовать, потому что я купил их, - что ее прелестные ласки были заучены, и все ее поведение было результатом тщательной предусмотрительности, а не естественного побуждения. Я старался отделаться от этого впечатления, но оно продолжало настойчиво преследовать меня и омрачать сладость моего положения.
Тем временем толки о моей раздутой рекламами книге постепенно стихали. Моджесон представил мне внушительный счет расходов за публикации, который я беспрекословно оплатил. Время от времени намек на мои нелитературные триумфы" появлялся в той или другой газете, но иначе никто не говорил о моем "знаменитом" произведении, и мало кто читал его.
Я порадовался, что точно такая же судьба постигла один роман под названием "Марий эпикуреец", расхваленный кликой, но потерпевший неудачу у публики. Журналисты, с которыми я имел сношения, начали отлынивать от меня, как вещи, брошенные в бурю с корабля в море. Мне думается, они видели, что я не был намерен задавать для них обеды и ужины, и понимали, что мой брак с дочерью графа Эльтона поднимет меня в атмосферу, где Граб-стрит не могла свободно дышать или удобно протянуть ноги. Груда золота, на которой я сидел, как на троне, мало-помалу отделяла меня даже от задних дворов и низких коридоров в храме славы, и почти бессознательно для самого себя я, шаг за шагом, удалялся от них, защищая глаза, как от солнца, и смотря издали на блестящие башни, куда через высокий портик входила легкая женская фигура, повернув свою увенчанную лаврами головку, скорбно улыбающуюся мне с божественным состраданием, прежде чем пойти поклониться богам. Между тем, если бы спросили прессу, то каждый сказал бы, что я имел большой успех. Я, только я сознавал всю горечь и правду моего провала. Я не тронул сердца публики; мне не удалось пробудить моих читателей от апатии их скучной, банальной и будничной жизни и заставить их повернуться ко мне с распростертыми руками, с восклицаниями: "Больше, больше этих мыслей, которые утешают и вдохновляют нас! Благодаря им мы слышим над бурями жизни голос Бога, провозглашающий: "Все прекрасно!" - я этого не сделал. Я не мог этого сделать. И, хуже всего, во мне зародилось убеждение, что я мог бы это сделать, если б остался бедным! Во мне было убито самое сильное, самое здоровое, что только есть в человеке, - необходимость труда. Я знал, что я не нуждался в труде, что общество, в котором я теперь вращался, нашло бы странным, если б я вздумал трудиться, что я был обязан тратить деньги и "веселиться" по-идиотски, потому что в высшем обществе это называлось "весельем".
Мои знакомые не замедлили явиться с советами о всевозможных затеях для растраты излишка моего состояния. Отчего бы мне не построить для себя мраморный дворец на Ривьере? Или яхту, чтоб окончательно затмить "Британию" принца Уэльского? Отчего бы мне не основать театр? Или не издавать газету? Когда бывал опубликован какой-нибудь ужасный случай несчастия и собиралась подписка для облегчения объекта или объектов от страдания, я неизменно давал десять гиней и позволял себя благодарить за "щедрую помощь", а для меня десять гиней составляли почти то же, что десять пенсов для другого. Когда воздвигался памятник какому-нибудь великому человеку, который, как водится в свете, был жертвой непонимания до своей смерти, я опять вынимал мои десять гиней, хотя легко бы мог, к чести для самого себя, покрыть все издержки на сооружение памятника и не остаться беднейшим. Со всем своим богатством я ничего не сделал достойного заслуги. Я не помог терпеливым труженикам в тяжелых школах литературы и искусства. Я не рассыпал щедроты между бедняками, и когда однажды ко мне зашел священник, худой, с серьезным лицом и пламенными глазами, чтобы с нервной застенчивостью описать мне ужасные страдания больных и умирающих с голода в его районе и попросить, не захочу ли я облегчить некоторые из этих тяжких нужд, как ради личного удовлетворения, так и ради человеколюбия, - мне стыдно сказать, я отпустил его с совереном, и меня бросило в жар от его простых слов: "Благослови вас Господь, и я благодарю вас". Я видел, что сам он был беден; я мог бы осчастливить его бедный район и его самого несколькими взмахами пера на чеке для суммы, которой лишения я никогда бы не почувствовал, а между тем я ничего ему не дал, кроме одной золотой монеты, и позволил ему так уйти! Он приглашал меня посмотреть на его голодную паству: "Верьте мне, м-р Темпест, - сказал он, - мне было бы больно, если б вы подумали, как многие богачи, к несчастью, склонны думать, что я прошу денег для удовлетворения своих личных нужд. Если б вы посетили район и своей рукой раздали бы милостыню, это доставило бы мне бесконечно большее удовольствие и оказало бы значительно лучшее действие на душу народа".
Я снисходительно улыбнулся и уверял его не без некоторой иронии, что я убежден в честности и бескорыстии духовенства, а затем я послал моего слугу проводить его как можно учтивее.
И я помню, в этот самый день я пил за завтраком Шато-Икем в двадцать пять шиллингов бутылка.
Я вошел в эти пустячные на вид подробности потому, что из них составляется сумма и сущность неумолимых последствий, а также потому, что я хочу подчеркнуть факт, что в моих поступках я только подражал примеру моих сотоварищей. Большинство богатых людей следует этому самому течению, как и я, и мало таких, кто действительно делает добро для государства. Великие подвиги великодушия не освещают нашу летопись.
Приюты для бедных, устроенные некоторыми аристократами из западной части, ничтожны - даже менее, чем ничтожны. Это - кусочки съестного, подаваемые со страхом ручному "лежащему льву". Наш лев не спит, а упорно бодрствует, и никто не знает, что может случиться, если проснется природная ярость зверя. Несколько наших богачей могли бы значительно облегчить тяжелую бедность во многих кварталах столицы, если б они присоединились к благородному бескорыстию, в сильном и твердом желании сделать так, избегая канцелярского формализма и многословных аргументов. Но они остаются в бездействии, тратя время лишь на личные наслаждения и удовольствия; между тем появляются грозные признаки возмущения. Бедняк, как сказал худой, озабоченный священник, не всегда будет терпелив!

Предыдущая страница 17 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 18

Я должен упомянуть, что, согласно совету Риманца, данному мне на второй день нашего знакомства, он добыл для меня лошадь на Дерби. Это было восхитительное существо, названное Фосфором, и откуда его достали, Лючио ни за что не хотел сказать. Его показывали нескольким экспертам, которые не только казались удивленными, но положительно смутились совершенством животного по всем пунктам. Риманец предупредил меня быть осторожным в допущении лиц в конюшню для осмотра и просил, кроме приставленных двух конюхов, никому не позволять долго находиться при нем. И во время проездок грумы никогда не выставляли его напоказ. Каково же было мое удивление, когда Лючио объявил мне, что жокеем будет его лакей Амиэль.
- Бог мой! Разве это мыслимо?! - воскликнул я, - умеет ли он ездить?
- Как сам дьявол! - ответил с улыбкой мой друг. - Он живо домчится на Фосфоре до призового столба!
Собственно говоря, я в этом очень сомневался: лошадь первого министра должна была скакать, и все пари были на той стороне. Немногие видели Фосфора, и те немногие, хотя восхищались наружностью животного, не имели случая судить об его настоящих качествах, благодаря тщательным заботам его двух конюхов, по типу похожих на Амиэля, такого же молчаливого и угрюмого.
Лично я был равнодушен к результату скачек. В сущности, я не заботился, возьмет ли Фосфор приз или нет. Я свободно мог бы проиграть, а выигрыш дал бы мне немного - разве только мохментально проходящий триумф. Ничего не было прочного, разумного или почтенного в победе; ничего нет прочного, разумного или почтенного в чем-либо, имеющем связь со скачками. Но так как интересоваться ими считалось модным, я следовал общему направлению, только ради того, чтобы обо мне говорили, - и больше ничего.
Тем временем Лючио был усиленно занят приготовлениями к празднику в Виллосмире, выдумывая всевозможные сюпризы для гостей. Восемьсот приглашений были разосланы; общество вскоре начало возбужденно толковать о несомненном великолепии предстоящего фестиваля. Все с жадностью приняли приглашение, только немногие не могли приехать по болезни, смерти в семье или уже раньше были заняты, в том числе, к моему великому сожалению, была Мэвис Клер. Она уезжала на берег моря со своими старыми друзьями и объясняла это в красиво написанном письме, выражая свою благодарность за приглашение. Как странно, что, по прочтении ее отказа, мною овладело острое чувство разочарования! Она была ничто для меня, ничто - только "литературная женщина", случайно оказавшаяся прелестнее, чем многие нелитературные; и тем не менее я сознавал, что праздник в Виллосмире потеряет некоторый блеск без ее присутствия. Я хотел познакомить ее с Сибиллой, зная, что этим доставил бы особенное удовольствие моей невесте; однако этому не суждено было осуществиться, и я чувствовал необъяснимую личную обиду. Согласно данному обещанию, я предоставил Риманцу полную свободу в устройстве того, что должно было быть nec plus ultra <Крайностью (лат.).> всего, когда-либо выдуманного для развлечения, удовольствия и удивления рассеянного и требовательного "высшего" общества, и я не вмешивался, не задавал вопросов, полагаясь на вкус, фантазию и изобретательность моего друга; я только знал, что затеи будут выполняться иностранными артистами и поставщиками; ни одна английская фирма не примет участия. Однажды я рискнул спросить Лючио о причине этого и получил один из его загадочных ответов:
- Ничто английское недостаточно хорошо для англичан, - сказал он. - Все должно быть привезено из Франции, чтобы понравиться людям, которых сами французы назьвают "коварным Альбионом". Вы должны иметь "menu" вместо "Bill ut Fure", ваши блюда должны носить французские названия, иначе это сочтется дурным тоном. Чтоб угодить британскому вкусу, ваши актрисы и танцовщицы должны быть выписаны из Франции, и ваши шелковые драпировки должны быть вытканы на французских станках. Недавно даже считалось необходимостью вывозить парижскую нравственность вместе с парижскими модами. Доблестная Великобритания перенимает парижские манеры и выглядит, как крепкого сложения веселый гигант с кукольной шляпкой на его львиной голове, потому что кукольная шляпа теперь "в моде". Мне думается, что в один прекрасный день гигант увидит, что выглядит смешным, и сбросит ее, искренне смеясь своему временному дурачеству. И без нее он возвратится к своему прежнему достоинству - достоинству привилегированного завоевателя, имеющего море твоим регулярным войском.
- Очевидно, вы любите Англию! - сказал я, улыбаясь.
Он засмеялся.
- Ничуть! Я не люблю Англию больше, чем какую-либо другую страну на земном шаре; и Англия входит в долю моей ненависти, как одно из мест на ничтожной планете. Если б я был властен, я бы хотел царствовать на такой звезде, откуда я бы мог столкнуть Землю, чтобы она закружилась в пространстве, в надежде этим актом справедливой жестокости отделаться от нее навеки!
- Но зачем? - недоумевал я. - Почему вы ненавидите Землю? Что сделала бедная, маленькая планета, чтобы заслужить ваше отвращение?
Он очень странно на меня посмотрел.
- Сказать ли вам? Вы не поверите мне!
- Нужды нет! Говорите.
- Что сделала мне бедная, маленькая планета? - медленно повторил он. - Бедная маленькая планета не сделала ничего. Но то, что сделали боги с этой самой бедной, маленькой планетой, вызывает мой гнев и презрение. Они сделали ее живой сферой чудес, одарили ее красотой, заимствованной от прекраснейших уголков великого Неба, покрыли ее цветами и зеленью, научили ее музыке - музыке птиц и водопадов, и катящихся волн, и падающего дождя, ласково колыхали ее в светлом эфире, среди такого света, какой ослепляет взор смертных, вывели ее из хаоса, сквозь громовые и зубчатые столбы молнии, чтоб она мирно вращалась в своей назначенной орбите, освещенная по одну сторону ярким великолепием солнца, а по другую мечтательным сиянием луны, и, кроме того, они наделили ее божественной душой посредством человека! О, вы можете не верить, если хотите, но душа тут и все бессмертные силы с ней и вокруг нее! И Бог сошел на Землю в человеческом образе для показания истины Бессмертия этим жалким тленным существам! За это я ненавижу планету! Разве не было, разве нет других, больших миров! Почему именно Бог выбрал этот, чтоб обитать в нем!
Удивленный, я замолчал.
- Вы поражаете меня, - сказал я наконец. - Я полагаю, вы подразумеваете Христа. Вы противоречите себе. Я помню, вы с негодованием отрицали христианство.
- Конечно, я продолжаю его отрицать, - быстро ответил он. - Я не христианин, и никто из людей не христианин. Вспомните, как было сказано: "Никогда не было другого христианина, кроме Одного, и Он был распят". Но, хотя я не христианин, я никогда не говорил, что сомневаюсь в существовании Христа. Я был принужден познать это поневоле!
- Авторитетом, заслуживающим веру? - спросил я с легкой иронией.
Он не тотчас ответил. Его горящие глаза смотрели какбы через меня и сквозь меня, на что-то далекое. Странная бледность покрывала его, та бледность, которая временами делала его лицо похожим на непроницаемую маску, и он улыбнулся страшной улыбкой.
Так мог бы улыбнуться человек из мрачной удали перед ожидающими его ужасными муками.
- Вы затрагиваете мое больное место, - наконец выговорил он медленно жестким тоном. - Мои убеждения относительно некоторых религиозных фаз человеческого развития и прогресса основаны на твердом изучении очень неприятных истин, на которые человечество обыкновенно закрывает глаза, прячась с головой в свои заблуждения. Теперь я не хочу вдаваться в эти истины. В другой раз я посвящу вас в некоторые из моих тайн.
Мучительная улыбка исчезла с его лица, оно стало по обыкновению спокойным и невозмутимым, и я поспешил переменить разговор.
Я пришел к заключению, что мой блистательный друг, как и многие особенно одаренные личности, имел "манию" к одному предмету, и этот предмет был весьма труден для обсуждения, касаясь сверхчеловеческого, а поэтому (по моему мнению) невозможного.
Мой темперамент, который в дни моей бедности колебался между духовной борьбой и материальной выгодой, с появлением неожиданного богатства быстро укрепился в характере светского человека, для которого все размышления о невидимых силах в нас и вокруг нас были чистейшей ерундой, недостойной, чтобы тратить на нее мысли. Я бы презрительно рассмеялся, если бы кто-нибудь вздумал толковать мне о законе Вечной Справедливости, направляющей как отдельные личности, так и целые нации к добру, а не ко злу и не в преходящей только "фазе", а во все времена - так как хотя человек и силится закрыть себе глаза перед фактом, но он заключает в себе частицу Божества, и если он предумышленно оскверняет его своей нечестивостью, он принужден опять и опять очищаться в неистовом пламени такого угрызения совести и такого отчаяния, какие справедливо называются неугасимыми огнями Ада!

Глава 22

Двадцать первого мая, после полудня я отправился в Виллосмир в сопровождении Лючио, чтобы приготовиться к приему светской толпы, которая должна была собраться туда на следующий день. Амиэль поехал с нами, но своего слугу Морриса я оставил присматривать за комнатами в отеле и пересылать запоздавшие телеграммы.
Погода была тихая, ясная и теплая, и молодая луна узким серпом вырисовывалась на небе, когда мы вышли со станции и садились в ожидающую нас коляску. Станционные служащие приветствовали нас с подобострастным видом, в особенности вперяя взгляды в Лючио, почти разинув рот от восхищения; его щедрая плата железнодорожной компании за специальные поезда для завтрашних гостей, без сомнения, приводила их в безмолвный экстаз. Когда мы приблизились к Виллосмиру и въехали в окаймленную дубами и буками прелестную аллею, ведущую к дому, у меня вырвалось восклицание восторга при виде праздничного убранства, так как вся дорога была перекрыта арками из флагов и цветов, и гирлянды колыхались между деревьями, зацепляя нижние ветви. Остроконечный портик у входа в дом был задрапирован ярко-красным шелком и украшен фестонами из белых роз, и как только мы вышли из экипажа, изящный паж в блестящем ярко-красном костюме с золотом распахнул дверь.
- Надеюсь, - сказал Лючио, когда мы вышли, - вы все найдете настолько совершенным, насколько позволяют средства этого мира. Слугам хорошо заплачено, и они основательно знают свои обязанности, они не причинят вам беспокойства.
Я не мог найти слов, чтобы выразить свое безграничное удовольствие или поблагодарить его за удивительный вкус, с каким был убран прекрасный дом. Я в восхищении бродил по комнатам, торжествуя, какое великолепие могло создать богатство. Большой зал был переделан в элегантный миниатюрный театр; сцена пряталась за толстой занавесью из золотого шелка, на которой выпуклыми буквами были вышиты известные слова Шекспира:
"Весь свет - сцена, и все мужчины и женщины - только актеры".
Войдя в гостиную, я нашел ее декорированной целыми горами красных и белых роз; громадные цветочные пирамиды возвышались на одном конце комнаты, сзади которых, как мне сообщил Лючио, невидимые музыканты будут выводить сладкие мелодии.
- Я устроил живые картины в театре, чтобы заполнить время, - сказал он. - Светские люди наших дней быстро устают от одного удовольствия, так что необходимо запасаться несколькими, чтобы развлечь умы, которые не могут думать или находить увеселение в самих себе. Факт, что люди даже не могут долго между собой разговаривать, потому что им нечего сказать! О, не ходите теперь осматривать парк: оставьте и для себя несколько сюрпризов на завтра. Пойдемте обедать.
Он взял меня под руку, и мы вошли в столовую. Здесь красовался стол, уставленный дорогими фруктами, цветами и всевозможными деликатесами; четверо слуг в красных с золотом ливреях стояли молча, в ожидании, вместе с Амиэлем, находившимся, по обыкновению, в черном фраке позади стула своего господина. Мы наслаждались великолепным, доведенным до совершенства обедом, и когда он был кончен, мы спустились в сад, чтобы покурить и поболтать.
- Кажется, Лючио, вы все делаете по мановению волшебного жезла, - сказал я, смотря на него с восхищением. - Все эти декорации, эти слуги...
- Деньги, мой милый друг, ничто как деньги! - прервал он меня со смехом. - Деньги - это отмычка дьявола. Вы можете иметь свиту короля без каких-либо обязательств короля, если вы только можете заплатить за нее. Здесь просто вопрос цены.
- А вкус? - напомнил я ему.
- Верно, и вкус. Некоторые богачи имеют меньше вкуса, чем какой-нибудь продавец яблок. Я знаю одного, который с чрезвычайной вульгарностью обращал внимание гостей на ценность своих вещей. Однажды, чтобы привести меня в удивление, он показал мне безобразное фарфоровое блюдо, единственное в своем роде на свете, и сказал мне, что оно стоит тысячу гиней. "Разбейте его, - сказал я холодно. - Вы получите удовольствие а сознании, что уничтожили безобразие, стоящее тысячу гиней". Видели бы вы его лицо! Он мне больше не показывал редкостей.
Я засмеялся, и несколько минут мы молчали и ходили взад и вперед. Вдруг я почувствовал на себе пристальный взгляд моего приятеля и, быстро повернув голову, встретился с его глазами.
Он улыбался.
- Я только что думал, - сказал он, - что бы вы делали с вашей жизнью, если б не получили в наследство это состояние и если бы... если бы я не очутился на вашей дороге?
- Без сомнения, я бы умер с голода, - ответил я, - как крыса в норе, от нужды и нищеты.
- Я в этом сомневаюсь, - сказал он задумчиво. - Возможно, что вы бы сделались великим писателем.
- Отчего вы это говорите теперь?
- Потому что я прочел вашу книгу. В ней светлые идеи - идеи, которые, если б были результатом искреннего убеждения, могли бы проникнуть в публику, потому что они были здоровые. Публика недолго довольствуется искусственностью и ложью. Вы пишете о Боге; однако, согласно вашему собственному объяснению, вы не верили в него даже тогда, когда писали о Его существовании, и это было задолго до нашей встречи. Поэтому книга не была результатом искреннего убеждения, и это-то и есть причина вашей неудачи в достижении широкой аудитории, какую вы желали. Каждый читатель видит, что вы не верите в то, что пишете, и труба прочной славы никогда не заиграет победы для автора такого калибра.
- Ради Бога, не будем о ней говорить, - сказал я раздраженно. - Я знаю, в моем труде недостает чего-то, и это что-то может быть тем, о чем вы говорите. Я не желаю думать о нем. Пусть он погибнет, что, вероятно, и будет; возможно, что в будущем я напишу нечто лучшее.
Он молчал и, докурив сигару, бросил окурок в траву, где он горел, как угасающий красный уголек.
- Я должен возвратиться, - заметил он. - Мне необходимо дать кое-какие распоряжения слугам на завтра. И, покончив с этим, я пойду в свою комнату. Итак, покойной ночи.
- Вы слишком беспокоитесь и хлопочете. Не могу ли я помочь вам?
- Нет, вы не можете, - ответил он, улыбаясь. - Когда я берусь за что-нибудь, я делаю по-своему или ничего не делаю. Спите хорошо и вставайте пораньше.
Он кивнул головой и медленно побрел по влажной траве. Я следил за его высокой, темной фигурой, пока он не вошел в дом; затем, закурив свежую сигару, я стал слоняться по паркам, аллеям, замечая здесь и там цветочные беседки и изящные, задрапированные шелком павильоны, воздвигнутые в живописных уголках для завтрашнего дня. Я взглянул на небо; оно было ясно - дождя не могло быть. Вдруг я открыл калитку, ведущую на дорогу, и, пройдя по ней медленно, почти бессознательно, я через несколько минут очутился перед Лилия-коттеджем. Подойдя к решетке, я заглянул туда; в хорошеньком старом доме было тихо, темно и пусто. Я знал, что Мэвис Клер там нет, и не было странно, что вид ее гнездышка подчеркивает факт ее отсутствия.
Букеты вьющихся роз, висевшие на стенах, казалось, прислушивались к звукам ее приближающихся шагов. На зеленой лужайке, где я видел ее играющею с собаками, поднимался к небу высокий сноп белоснежных лилий св. Иоанна; их чистые сердца открывались звездам и зефиру. Запах жимолости и лесного шиповника наполнял воздух нежной истомой, и когда я прислонился к низкой ограде, неопределенно глядя па длинные тени деревьев, соловей начал петь; нежные трели "маленького темного друга луны" лились среди безмолвия в серебристых звуках мелодии; и я слушал, пока мои глаза не заволокло слезами. Довольно странно, что тогда я ни разу не вспомнил о моей невесте Сибилле. Другое женское лицо проносилось в моей памяти - не прекрасное лицо, но только милое и нежное, освещенное глубокими серьезными, удивительно невинными глазами, точно лицо новой Дафны с мистическими лаврами, спускающимися с ее головы.
Соловей все пел и пел; высокие лилии качались от легкого ветерка и, кивая своими головками, как будто одобряли дикую музыку птицы. И, сорвав розовый шиповник у изгороди, я повернул назад с тяжелым чувством в сердце, с тоской, которую я не мог понять или анализировать.
Я отчасти объяснил самому себе свое ощущение как сожаление, что я нанес оскорбление пером прелестной и блестяще одаренной владелице этого маленького домика, где мир и абсолютное довольство счастливо жили среди уединения; но это было не все. Было нечто иное в моей душе - нечто необъяснимое и печальное, чего я не мог определить.
Теперь я знаю, что это такое было, но знание приходит слишком поздно. Вернувшись в свои владения, я увидел сквозь деревья яркий красный свет в одном из верхних окон Виллосмирского замка. Он мерцал, как мрачная звезда, и я, привлекаемый его блеском, направился через извилистые дорожки и террасы к дому. В вестибюле меня встретил паж, одетый в красное с золотом, и с почтительным поклоном проводил меня до моей комнаты, где Амиэль ожидал меня.
- Князь у себя? - спросил я его.
- Да, сэр.
- Не правда ли, это у него на окне стоит красная лампа?
Амиэль поглядел задумчиво. Однако мне почудилось, что он улыбнулся.
- Мне кажется, да. Я думаю, у него стоит лампа, сэр.
Я больше не задавал ему вопросов и оставил его исполнять свои лакейские обязанности.
- Покойной ночи, сэр, - сказал он наконец, и его пронырливые глаза устремились на меня без всякого выражения.
- Покойной ночи, - ответил я равнодушно.
Он вышел из комнаты своей обычной кошачьей поступью, и когда он ушел, я, движимый новым порывом ненависти к нему, подскочил к двери и запер ее. Затем я прислушивался со странной нервозностью, затаив дыхание. Не было слышно ни одного звука. С четверть часа я оставался в более или менее напряженном внимании, чего-то ожидая, сам не зная чего, но тишина в доме была безмятежная. Облегченно вздохнув, я бросился в роскошную постель - ложе, достойное царя, задрапированное богатейшим, расшитым шелком, и уснул. Мне снилось, что я был снова беден. Беден, но невыразимо счастлив, - усидчиво работая в старом жилище и записывая мысли, которые, как я знал вне всяких сомнений, принесли бы мне почести целого света. Снова я слышал звуки скрипки моего невидимого соседа, и на этот раз они были победными аккордами и радостными каденцами, без малейшего рыдания скорби. И в то время, когда я писал в экстазе, забывая и бедность, и горе, я слышал сквозь мои видения трель соловья и видел вдали летящего ко мне на крыльях света ангела с лицом Мэвис Клер.

Глава 23

Утро было ясное, со всеми чистыми оттенками лучистого опала на безоблачном небе. Никогда мне не приходилось видеть более светлого зрелища, чем леса и сады Виллосмира, освещенные ярким солнечным весенним светом. Мое сердце трепетало от гордости, когда я обозревал мои прекрасные владения, и я думал, каким счастливым будет этот дом, когда Сибилла, несравненная в своей прелести, разделит со мной его роскошь и очарование.
- Да, - сказал я негромко, - пусть философы говорят, что хотят, но обладание деньгами обеспечивает удовольствие и могущество.
Все это хорошо говорить о славе, но чего стоит слава, если человек слишком беден, чтобы пользоваться ею. Кроме того, литература более не поддерживает своего прежнего престижа: слишком много на ее арене, слишком много газетных писак, воображающих себя гениями, слишком много полуобразованных дам-писательниц и новых женщин, думающих, что они так же талантливы, как Жорж Занд или Мэвис Клер. С Сибиллой и Виллосмиром я свободно могу отказаться от славы - литературной славы.
Я знал, что рассуждал сам с собой фальшиво; я знал, что мое страстное желание занять место среди великих мира было так же сильно, как всегда; я знал, что я жаждал интеллектуального отличия, могущества и блеска, которые делают мыслителя ужасом и силой страны и которые так отделяют великого поэта или великого романиста от заурядной толпы, что даже цари счастливы оказать ему почтение, но я не позволил своим мыслям оставаться на этом быстро преходящем пункте недосягаемого желания.
Я старался ощутить всю сладость настоящего и, выйдя из спальни в самом веселом расположении духа, спустился вниз, чтобы завтракать с Лючио.
- Ни одного облачка сегодня, - сказал он, встретив меня с улыбкой, когда я вышел в смежную комнату, окна которой выходили на лужайку. - Праздник будет иметь блестящий успех, Джеффри.
- Благодаря вам, - ответил я. - Ваши планы совершенно темны для меня, но я знаю, что бы вы ни сделали, будет сделано хорошо.
- Вы льстите мне, - сказал он, слегка засмеявшись. - Вы приписываете мне лучшие качества, нежели Творцу, так как, по мнению нынешнего поколения, то, что Он делает, все чрезвычайно плохо. Люди ропщут на Него, вместо того, чтобы хвалить Его, и редко кто любит Его законы.
Я засмеялся.
- Хорошо, но согласитесь, что эти законы весьма произвольны.
- Да. Я признаю этот факт!
Мы сели за стол; нам прислуживали удивительно дрессированные слуги, которые, казалось, не имели никакой другой мысли, как только угадывать наши потребности. В доме не замечалось следа суеты или возбуждения, и не видно было признаков, что ожидался большой прием в этот день. Только в конце завтрака я спросил Лючио, в котором часу придут музыканты. Он взглянул на часы.
- Около полудня, - ответил он. - Может быть, раньше. Во всяком случае, они будут все на своих местах в надлежащий момент. Как музыканты, так и артисты знают свое дело основательно, и им известно, что я не расположен к шуткам.
И недобрая улыбка заиграла вокруг его рта, когда он посмотрел на меня.
- Ни один из ваших гостей не приедет раньше часа, так как приблизительно к этому времени экстренный поезд привезет первый транспорт их из Лондона, и первый завтрак будет сервирован в саду в два часа. Если хотите развлечься, то на большой лужайке поставлена May-pole <Майское дерево (англ.) - украшенный цветам столб, вокруг которого танцуют.> (мачта, на которую лазят для получения приза), - советую пойти и взглянуть на нее.
- May-pole! - воскликнул я. - Что за хорошая идея!
- Она была хорошей идеей, когда английские юноши и девушки имели в себе молодость, невинность, здоровье и жизнерадостность, и танец рука об руку вокруг May-pole приносил им удовольствие. Но теперь нет ни юношей, ни молодых девушек; двадцатилетние старики и старухи устало бродят по свету, обдумывая пользу жизни, расследуя порок и насмехаясь над чувствами, и такое невольное развлечение, как May-pole, не подходит к нашему истомленному юношеству. Поэтому у нас будут специалисты для выполнения майского празднества; конечно, оно не имеет другого значения, как только красивое зрелище.
- И танцоры здесь? - спросил я, вставая и подходя с любопытством к окну.
- Нет еще. Но May-pole стоит, вся изукрашенная. Она помещается позади дома, против леса, - можете пойти и посмотреть, если хотите.
Я последовал его совету и, отправившись по указанному направлению, вскоре заметил нарядно убранный предмет, который служил желанным сигналом праздника во многих селах в старые дни шекспировской Англии.

Предыдущая страница 18 Следующая страница


19 Брэм Стокер

Мачта была уже глубоко зарыта в землю, и дюжина или больше людей работали, прикрепляя ее многочисленные хвосты из цветов и гирлянды из зелени, перевязанные длинными флагами из разноцветных лент.
Это было эффектно, среди широкой лужайки, окаймленной большими старыми деревьями, и, подойдя к одному из людей, я ему что-то сказал относительно своего удовольствия. Он, не улыбаясь, бросил на меня беглый взгляд, ничего не сказав, и я заключил по его темному лицу и чужеземным чертам, что он не понимал по-английски. Я с удивлением заметил, что все работники были неприветливы, угрюмы, очень похожие на непривлекательный тип Амиэля и двух грумов, которые смотрели за моим скакуном Фосфором.
Но я вспомнил, что Лючио говорил мне, что все проекты для праздника будут выполнены иностранными экспертами и артистами, и после небольшого размышления я перестал интересоваться этим фактом.
Часы летели, и у меня оставалось мало времени на осмотр всех праздничных приготовлений, которыми изобиловали сады, так что я имел смутное понятие о том, что было припасено для развлечения моих гостей.
Я с любопытством ждал приезда музыкантов и танцовщиц, но я мог бы долго прождать и все-таки не увидеть их.
В час я и Лючио были готовы к приему, и, спустя минут двадцать, первый транспорт "высшего общества" наполнил сады. Сибилла и ее отец были среди них, и я бросился вперед, чтобы встретить мою невесту, когда она выходила из коляски, в которой приехала со станции.
В этот день она выглядела поразительно красивой, была магнитом, притягивающим все глаза. Я поцеловал ее маленькую, обтянутую перчаткой руку с таким глубоким почтением, как если бы я целовал руку царицы.
- Добро пожаловать обратно в ваш старый дом, моя Сибилла! - сказал я ей нежно и тихо.
При этих словах она взглянула на красную готическую крышу дома с такой любовью, что ее глаза подернулись чем-то вроде слез. Она оставила свою руку в моей и позволила мне проводить ее до портика, задрапированного шелковой материей и украшенного цветами, где Лючио ожидал, улыбаясь. И когда она подошла, два крошечных пажа, в белом с серебром, вдруг появились из какого-то невидимого тайника и, бросая из корзинок белые и розовые розы к ее ногам, усыпали ее путь до самого дома. Они исчезли так же быстро, как появились. Среди гостей пробежал ропот восхищения. Сибилла оглянулась, краснея от сюрприза и удовольствия.
- Как это очаровательно с вашей стороны, Джеффри! - сказала она. - Какой вы поэт, чтобы придумать такое приветствие!
- Я бы хотел заслужить вашу похвалу, - ответил я, улыбаясь, - но поэт не я, а князь Риманец. Он хозяин и устроитель сегодняшнего праздника.
Опять краска залила ее щеки, и она протянула руку Лючио. Он поклонился и пожал ее, но не поцеловал, как поцеловал руку Мэвис Клер. Мы вошли в дом через гостиную и опять спустились в сад; лорд Эльтон громко расхваливал художественный вкус, с каким было убрано и украшено его прежнее жилище. Вскоре луг покрылся веселыми группами, и я вошел в свои обязанности хозяина; мне кланялись, льстили, я выслушивал комплименты, поздравления с наступающей женитьбой от этих лицемеров, которые чуть не отрывали мне руку в энтузиазме от моего богатства. Если бы я сделался вдруг бедным, то ни один из них не одолжил бы мне соверена.
Гости прибывали массами, и когда их образовалось около трехсот-четырехсот, раздались звуки восхитительной музыки, и появились процессии пажей; в красном с золотом, пара за парой неся подносы, заваленные букетами из редчайших цветов, которые они предлагали всем дамам.
Со всех сторон послышались восклицания восторга, восклицания довольно громкие и шумные, так как "высший круг" давно перестал культивировать мягкость голоса или утонченность акцента, и не раз вульгарное словцо срывалось с губ блистательных дам, имевших репутацию представительниц хорошего тона.
Спокойные манеры, сознание своего достоинства и элегантные осанки мало встречаются среди играющих на скачках герцогинь и увлекающихся картами графинь самой синей английской крови. Чем громче они говорят, чем больше они знают словечек из жаргона своих грумов и конюхов, тем больше они заслуживают одобрения. Я говорю, конечно, о новых отраслях аристократии. Еще осталось несколько настоящих "знатных дам", сохранивших до сих пор девиз "Noblesse oblige" <Происхождение обязывает (фр.).>, - но их меньшинство, и молодое поколение зовет их или "старыми кошками", или "скучными куклами".
Многие из "культурной" толпы, кишащей теперь в моих садах, приехали из вульгарного любопытства, чтобы только посмотреть, как принимает человек с пятью миллионами фунтов стерлингов; другие жаждали, если возможно, узнать какие-либо новости о шансах Фосфора для выигрыша Дерби, о чем я умалчивал. Но большая часть публики бесцельно слонялась, оглядывая друг друга с завистью или с наглостью, едва замечая естественную прелесть садов и лесную декорацию вокруг них.
Никогда так не обнаруживается безмозглость современного общества, как на garden-party <Вечер в саду (англ.).>, где неугомонные двуногие животные, одетые в панталоны и юбки, неопределенно двигаются взад и вперед, едва приостанавливаясь, чтоб учтиво или разумно поговорить друг с другом минут пять; большинство же из них нерешительно и неловко бродит между павильонами для прохладительных напитков и оркестром. У меня в доме они были лишены этого последнего пристанища, потому что музыканты были невидимы, хотя музыка гремела - чудесная дикая музыка, раздававшаяся то в одном конце парка, то в другом, но мало кто слушал ее внимательно. Однако все были единодушно счастливы, восторженно одобряя кушанья роскошного завтрака, сервированного в двадцати палатках. Мужчины ели, как будто бы они до тех пор никогда не ели, и с жадностью пили изысканные вина. Нельзя было себе представить, до чего может дойти человеческое обжорство, пока не узнаешь нескольких пэров и епископов и не проследишь, как эти сановники насыщаются ad libitum <Как им нравится (лат.).>.
Вскоре общество так пополнилось, что я более не видел необходимости в утомительной обязанности "встречать"; поэтому я повел завтракать Сибиллу, решив посвятить себя ей на остаток дня. Она была в самом пленительном настроении духа; ее веселый смех мелодично звучал, как смех счастливого ребенка; она была даже благосклонна к Дайане Чесней, которая находилась в числе моих гостей и которая явно веселилась с тем жаром, который присущ хорошеньким американкам, смотрящим на флирт, как на игру в теннис. Зрелище было блестяще; светлые платья женщин составляли красивый контраст с красными ливреями бесчисленных слуг.
И постоянно сквозь волнующуюся праздничную толпу, от палатки к палатке, от стола к столу, от группы к группе переходил Лючио; его высокая, статная фигура и красивое лицо бросались в глаза, где бы он ни стоял; его могучий голос содрогал воздух, когда бы он ни говорил. Его непреодолимое влияние господствовало над всем обществом; он расшевеливал скучных, вдохновлял остроумных, подбадривал застенчивых и соединил все противоречивые элементы положения, характера и мнения в одну форму, которая бессознательно подчинялась его воле так же легко, как толпа подчиняется убеждениям оратора. Я не знал этого тогда, но я знаю теперь, что, говоря метафорически, "общество" лежало под его ногой, как распростертый человек; что льстецы, лжецы и лицемеры, представляющие себе благо только в виде богатства и роскоши, гнулись от его могущества, как тростник гнется от ветра, и что он делал с ними все, что только хотел, - как он и делал в этот самый день! Боже! Если б только знали ожиревшие, скалившие зубы, чувственные глупцы, какие ужасы окружали их, какие страшные привидения послушно ждали их! Какие страхи скрывались за наружным блеском тщеславия и гордости!
Но завеса была милостиво спущена, и только для меня она потом приподнялась.
По окончании завтрака веселые голоса, распевавшие сельскую хороводную песню, привлекли наевшуюся до отвала публику на луг позади дома, и крики восторга раздались, когда показалась May-pole; я сам присоединился к общему восхищению, так как я не ожидал увидеть нечто такое, поразительно красивое и живописное.
Мачта была окружена двойным кольцом маленьких детей - детей, столь красивых и изящных, что они казались крошечными эльфами из какого-нибудь волшебного леса. Мальчики были одеты охотниками в зеленых курточках и розовых шапочках на вьющихся волосах, девочки были все в белом с распущенными по плечам локонами и с венками из ландышей на головах. Как только появились гости, эти восхитительные маленькие создания начали свои танцы, каждый держа свисавшую с мачты гирлянду цветов или ленту и сплетя ее с другими в бесконечно красивых и фантастических узорах. Я смотрел, удивленный и очарованный, вместе с гостями, на изумительную легкость и свободу, с какой эти дети прыгали и бегали. Их крохотные ножки едва касались земли, их лица были так прелестны, их глаза так ясны, что положительно было наслаждением следить за ними.
Каждая исполненная ими фигура была эффектнее и сложнее предыдущей, и рукоплескания зрителей делались более и более восторженными, пока не наступил финал, когда маленькие зеленые охотники взобрались на мачту и, уцепившись там, забросали внизу стоявших девочек пучками роз, шарами буквицы, букетиками фиалок, цветами лютиков и клевера, которые они, в свою очередь, кидали со смехом в восхищенных гостей. Воздух сгустился от цветов, стал нежен от аромата и звучал песнями и смехом. Сибилла, стоявшая около меня, в экстазе всплеснула руками.
- О, как это чудесно! - воскликнула она, - и это мысль князя?
И когда я ответил утвердительно, она прибавила:
- Удивительно, где он нашел таких очаровательных детей!
В это время сам Лючио выдвинулся шага на два вперед перед зрителями и сделал легкий знак. Фееричные охотники и девочки с необыкновенной быстротой поспрыгивали с мачты и, сорвав гирлянды, обвились цветами и лентами, словно связанные все вместе одним неразрывным узлом; сделав это, они бросились бежать, представляя собой катящийся цветочный шар; веселые звуки флейт сопровождали их, пока они не исчезли окончательно за деревьями.
- Позовите их обратно! - просила Сибилла, ласково положив свою ручку на руку Лючио, - я бы так хотела поговорить с самыми хорошенькими!
Он взглянул на нее с загадочной улыбкой.
- Это было бы слишком большой честью для них, леди Сибилла! - возразил он. - Они не привыкли к такому снисхождению со стороны знатных дам и не оценили бы его. Они платные статисты, и большинство их только делаются дерзкими, когда их хвалят.
В этот момент Дайана Чесней подходила, запыхавшись, через луг.
- Я нигде не нашла их! - объявила она, задыхаясь. - Дорогие крошки! Я бежала за ними так скоро, как только могла; я хотела расцеловать одного из этих очаровательных мальчиков, но они исчезли без всякого следа. Точно сквозь землю провалились!
Опять Лючио улыбнулся.
- Им отдано приказание, и они знают свое место, - сказал он коротко.
Как раз в этот миг солнце покрылось облаком, и гром прогремел над головами. Взоры поднялись к небу, но оно было совершенно ясно и спокойно, кроме этой одной пронесшейся тени грозы.
- Только летний гром, - сказал один из гостей. - Дождя не будет.
И толпа, столпившаяся вместе, чтобы посмотреть на танец, начала разбиваться на группы и размышлять какое еще новое увеселение их ждало. Пользуясь случаем, я отвел Сибиллу.
- Пойдемте к реке, - шепнул я. - Я хочу быть с вами несколько минут.
Она согласилась, и мы удалились из толпы наших знакомых и вошли в густую аллею, ведущую к берегу той части Авона, которая протекала через мой парк. Здесь мы были совершенно одни, и, обняв мою невесту, я нежно поцеловал ее.
- Скажи мне, - сказал я с полуулыбкой, - знаешь ли ты, что такое любить?
Она подняла на меня глаза, потемневшие от страсти.
- Да, я знаю, - был неожиданный ответ.
- Знаешь! - и я пристально с напряжением смотрел на ее светлое лицо. - Как же ты этому научилась?
Она покраснела, потом побледнела и прижалась ко мне с нервной, почти лихорадочной силой.
- Весьма странным образом, - ответила она, - и совершенно неожиданно. Урок мне показался легким, слишком легким. Джеффри... - она помолчала, прямо глядя мне в глаза. - Я расскажу, как я научилась... но не теперь... когда-нибудь в другой раз. - И она начала смеяться почти насильственно. - Я расскажу тебе... когда мы будем женаты.
Она беспокойно оглянулась вокруг, затем, вдруг забыв свою обычную сдержанность и гордость, бросилась в мои объятия и целовала мои губы с таким жаром, что моя голова закружилась.
- Сибилла! Сибилла! - бормотал я, прижимая ее к своему сердцу, - о моя дорогая, ты любишь меня! Наконец, ты меня любишь!
- Молчи! Молчи! - сказала она, задыхаясь. - ты должен забыть этот поцелуй, это было слишком смело. Я не хотела его... я... думала о чем-то другом, Джеффри!
И ее маленькие ручки сжали мою в пылу страсти.
- Я бы хотела никогда не знать любви: пока я не знала, я была счастливее!
Ее брови сдвинулись.
- Теперь, - продолжала она торопливо и задыхаясь, - я хочу любить! Я жажду любви! Я хочу утонуть в ней, потеряться в ней, быть убитой ею! Ничто другое не удовлетворит меня!
Мои руки все еще обнимали ее стан.
- Не говорил ли я, что ты изменишься, Сибилла? - шепнул я. - Твоя холодность и бесчувственность к любви были неестественны и не могли долго длиться, моя дорогая, я всегда это знал.
- Ты всегда знал! - повторила она слегка презрительно. - Но ты даже теперь не знаешь, что случилось со мной, пока я не сказала тебе. О Джеффри!
Тут она высвободилась из моих объятий и, наклонившись, сорвала в траве несколько голубых колокольчиков.
- Посмотри на эти маленькие цветочки, мирно растущие в тени Авона. Они напоминают мне, чем я была здесь, в этот самом месте, давно тому назад; я была так же счастлива и, думаю, так же невинна, как они; у меня не было ни одной злой мысли, и единственная любовь, о которой я мечтала, была любовь волшебного принца к волшебной принцессе, невинная греза, как греза самих цветов. Да, я была тогда всем, чем бы я хотела быть теперь и чем я не могу больше быть!
- Ты все, что прекрасно и мило! - сказал я ей восхищенно, следя за нежным выражением ее прелестного лица, когда она переносилась мыслями в прошлое.
- Ты судишь, как человек, совершенно удовлетворенный выбором жены! - сказала она со своим прежним цинизмом. - Но себя я знаю лучше, чем ты. Ты называешь меня прекрасной и милой, но ты не можешь назвать меня хорошей. Я не хорошая. Сама любовь, теперь завладевшая мной...
- Что же? - быстро спросил я, беря ее за руки, державшие колокоиьчики, и смотря испытующе в ее глаза. - Я знаю прежде, чем ты скажешь, что это страсть и нежность истинной женщины!
Она молчала. Потом улыбнулась с очаровательной томностью.
- Если ты знаешь, мне незачем говорить. Но не будем дольше здесь оставаться и говорить пустяки, "общество" покачает головой и осудит нас, а некоторые дамы-сотрудницы напишут в газетах: "Поведение мистера Темпеста как хозяина оставляет желать многого, так как он со своей невестой "уединялись" целый день".
- Здесь нет дам-сотрудниц, - сказал я, обвивая ее гибкую талию, когда мы шли.
- О, ты думаешь, их нет! - воскликнула она, также смеясь. - Ты воображаешь, что большой прием может обойтись без них. Они проникают в общество. Например, старая леди Мороволь, которая при случае описывает скандалы для одной из газет. А она здесь, я видела, как она час тому назад наедалась трюфелями и салатом из цыплят.
Помолчав, она внимательно посмотрела сквозь деревья.
- Вот труба Лилия-коттеджа, где живет знаменитая Мэвис Клер, - сказала она.
- Да, я знаю, - тотчас ответил я. - Риманец и я были у нее с визитом. В настоящее время она отсутствует, иначе она была бы сегодня здесь.
- Тебе она нравится? - спросила Сибилла.
- Очень. Она очаровательна.
- А... князю... она понравилась?
- Даю честное слово, - ответил я с улыбкой, - что, по-видимому, она ему нравится больше всех женщин. Он выказал ей необыкновенное внимание и положительно чувствовал себя смущенным в ее присутствии. Тебе холодно, Сибилла? - быстро добавил я, так как она вздрогнула и побледнела. - Мы лучше сделаем, если уйдем от реки: здесь сыро под этими деревьями.
- Да, вернемся в сад, к солнечному свету, - мечтательно произнесла она. - И твой эксцентричный друг, ненавистник женщин, находит нечто для восхищения в Мэвис Клер. Она, по моему мнению, должна быть счастливым существом, - совершенно свободная, знаменитая и верующая во все блага жизни и человечества, как можко судить по ее книгам.
- Хорошо все вместе взятое в жизни уже не так плохо! - заметил я шутливо.
Она не отвечала, и мы возвратились на луг, где был сервирован чай для гостей, которые сидели блестящими группами под деревьями или в шелковых павильонах в то время, когда самая сладостная музыка, вокальная и инструментальная, ласкала слух, исполняемая теми невидимыми музыкантами и певцами, которых таинственное местопребывание было никому не известно, кроме Лючио.

Глава 24

Как только солнце стало заходить, несколько пажей вышли из дома и с низкими поклонами раздали гостям разрисованные программы живых картин, устроенных для их развлечения в импровизированном миниатюрном театре. Большинство тотчас же встали с мест, в нетерпении к новому зрелищу, и, подвигаясь вперед, толкали друг друга локтями с теми настоящими "благовоспитанными" манерами, которые так часто встречаются в гостиных Ее Величества.
Я с Сибиллой опередил нетерпеливую, толкающуюся толпу, желая занять хорошее место для моей прелестной невесты, прежде чем зал переполнится. Между тем все оказалось приспособленным для того, чтобы все зрители могли без затруднений удобно разместиться.
Вскоре мы занялись изучением наших программ с особенным интересом, потому что названия картин были и оригинальны, и загадочны. Числом их было восемь, и заглавия гласили: "Общество", "Доблесть прежняя и современная", "Заблудившийся Ангел", "Деспот", "Уголок Ада", "Семена разврата", "Его последняя покупка" и "Вера и материализм".
Только в театре каждый, наконец, начал сознавать чарующее свойство музыки, которая в течение целого дня лилась вокруг. Сидя под одной крышей в более или менее принудительном внимании и молчании, суетная и легкомысленная толпа утихла и впала в пассивное состояние; нежная улыбка осветила лица, которые, казалось, были предназначены для лжи; не долго слышалось зубоскальство мужчин, и скоро самые отъявленные модницы перестали шелестеть своими платьями. Страстные вибрации виолончели под аккомпанемент арфы зарыдали среди тишины глубокими молящими нотами, и я видел, что публика слушала, почти затаив дыхание, в оцепенении, против своего желания, и смотря, как бы в гипнозе, на золотой занавес с его надписью:
"Весь свет - сцена, и все мужчины и женщины - только актеры".
Прежде чем у нас нашлось время аплодировать виолончели, музыка изменилась, и раздались веселые звуки скрипок и флейт в волшебном мотиве головокружительного вальса. В этот самый момент звякнул серебряный колокольчик, и занавес бесшумно поднялся, открывая первую картину: "Общество". Очаровательная женская фигура в вечернем платье самого богатого, самого экстравагантного образца, стояла перед нами; ее волосы были увенчаны бриллиантами, и ее грудь была залита этими же сверкающими каменьями. Ее голова была слегка поднята, на ее губах играла томная улыбка. В одной руке она держала полный бокал пенящегося шампанского; ее нога, обутая в золотой башмачок, ступала на песочные часы. Сзади нее, судорожно прячась в складках ее шлейфа, пресмыкалась в лохмотьях другая женщина; нищета и голод отражались на ее лице, мертвый ребенок лежал около нее. И два сверхъестественных образа застилали эту группу, один в красном, другой в черном, - громадные, почти выше человеческого роста: красная фигура представляла Анархию, и ее кроваво-красные пальцы были протянуты, чтобы схватить бриллиантовую корону с головы "Общества"; траурная фигура была Смерть, и даже в то время, когда мы смотрели, она медленно подняла свой стальной дротик, как бы для удара. Эффект был поразительный, и страшный урок, сообщенный картиной, был достаточно ошеломляющий, чтобы произвести видимое впечатление. Никто не говорил, никто не аплодировал, но публика беспокойно задвигалась и заерзала на своих стульях, и послышался вздох облегчения, когда занавес упал.
Поднявшись опять, он открыл вторую картину: "Доблесть прежняя и современная". Это было в двух сценах: первая изображала дворянина Елизаветинского времени; с опущенной шпагой он стоял одной ногой на распростертом теле грубого злодея, очевидно, оскорбившего женщину, легкая фигура которой виднелась робко удаляющейся от места поединка. Это была "Прежняя доблесть", и она быстро переменилась на "Современную", показывая нам нервного, узкоплечего, бледного денди в пальто и шляпе, курящего папиросу и обращающегося к огромному полисмену за защитой от другого молодого олуха из его круга, одинаково одетого и представленного удирающим за угол в презренном страхе. Изображенная сатира привела нас в гораздо лучшее настроение, чем урок "Общества". Далее следовал "Заблудившийся Ангел". Перед нами открылась большая зала королевского дворца, где множество роскошно одетых людей сидело и стояло группами, по-видимому, настолько погруженные в свои заботы, что не обращали никакого внимания на стоящего среди них удивительного Ангела в ослепительно белом одеянии, с сиянием вокруг светловолосой головы и полуопущенными крыльями, как бы озаренными заходящим солнцем. Его глаза были печальны, его лицо было задумчиво; казалось, он говорил: "Узнает ли когда-нибудь свет, что я здесь". Так или иначе, когда занавес опустился при громких аплодисментах, так как картина была необыкновенно хороша, я подумал о Мэвис Клер и вздохнул. Сибилла взглянула на меня.
- Отчего ты вздыхаешь? - сказала она. - Это только красивая фантазия; в наше время ни один образованный человек не верит в ангелов.
- Правда, - подтвердил я.
Тем не менее, какая-то тяжесть залегла в мое сердце, так как ее слова напоминали мне то, что я бы хотел позабыть, - именно ее недостаток в религиозной вере. Следующая картина была "Деспот" и представляла сидящего на троне повелителя. У его ног коленопреклоненная жалкая толпа голодающих и угнетенных протягивала к нему худые руки с мучительной мольбой, но он смотрел в сторону, как бы не замечая их. Он повернул голову и прислушивался к шепоту того, кто, казалось, благодаря изящным поклонам и льстивым улыбкам, сделался его советчиком и наперсником; однако этот самый наперсник скрывал за спиной кинжал, готовый поразить своего властелина. Впечатление этой картины быстро перешло в выражение изумления и страха, когда занавес поднялся, открывая "Уголок Ада". Эта картина была поистине оригинальная и совершенно не похожа на принятый способ изображения такого сюжета. Перед глазами была черная глубокая пещера, освещающаяся попеременно то блеском льда, то огнем; громадные ледяные сосульки спускались сверху, и бледное пламя украдкой вырывалось снизу, а во мраке амбразуры виднелась темная фигура сидящего человека, который считал золото или то, что, казалось, было золотом. И каждая монета, выскользнув из его пальцев, превращалась в огонь, и урок, изображенный таким образом, легко понимался. Погибшая душа сама приготовила себе муки и продолжала еще эту работу, усиливая свою огненную агонию. Большинство восторгалось этой сценой за ее рембрандтовские эффекты освещения и тени, но я лично был доволен, когда занавес скрыл ее из вида; что-то в ужасном лице осужденного грешника неприятно напоминало мне те три призрака, которые привиделись мне в ночь самоубийства виконта Линтона.

Предыдущая страница 19 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 20

"Семена разврата" были следующей картиной, которая показывала нам молодую красивую девушку, лежащую на роскошной кушетке в дезабилье, с романом в руках, заглавие которого было ясно видно всем: хорошо известный роман для всех присутствующих и произведение восхваляемого автора. Вокруг нее, на полу, брошенные небрежно на стулья, валялись другие романы этого же самого типа; все их заглавия были повернуты к нам, равно как и имена их авторов.
- Какая смелая идея! - сказала сидевшая сзади меня дама. - Желала бы я знать, как бы к ней отнеслись те авторы, если бы они были здесь?
- Они бы не обратили никакого внимания! - ответил ее сосед, подавив смех. - Писатели этого сорта приняли бы ее только как первоклассную рекламу.
Сибилла смотрела на картину с побледневшим лицом и серьезными глазами.
- Это правдивая картина! - прошептала она. - Джеффри, она мучительно правдива!
Я не отвечал; я знал, на что она намекала, но, увы, я не знал, как "Семена разврата" были посеяны в ее собственной душе, и какие плоды они принесут. Занавес упал, чтобы почти немедленно подняться и открыть нам "Его последню покупку".
Нашим взорам представилась роскошная современная гостиная, где находились человек десять мужчин в модных фраках. Они, по-видимому, только что встали из-за карточного стола, и один из них, имеющий вид мота со злой улыбкой иронии и торжества на лице указывал на свою "покупку" - прекрасную женщину. Она была одета как невеста, в белое платье, но она была привязана, как бывают привязаны пленники, к высокой колонне, на которой мраморная голова Силена скалила зубы и лукаво смотрела.
Ее руки были связаны вместе бриллиантовыми цепями, ее талия была обвита толстой веревкой из жемчугов; широкий ошейник из рубинов охватывал ее горло, и с головы до ног она была окутана и связана нитями из золота и каменьев.
Ее голова была вызывающе откинута назад, с гордым презрительным видом; только ее глаза выражали стыд и отчаяние за свою неволю.
Человек, обладающий этой белой рабыней, был представлен, судя по его позе, как исчисляющий и оценивающий ее "пункты", чтобы вызвать одобрение со стороны его товарищей, чьи лица художественно выражали различные чувства сластолюбия, жестокости, зависти, отупения и насмешки.
- Славный образец модного брака! - заметил кто-то.
- Скорее, - ответил другой голос, - счастливая пора в жизни!
Я посмотрел на Сибиллу. Она была бледна, но улыбнулась, встретив мой вопросительный взгляд. Чувство утешения обдало теплотой мое сердце, когда я вспомнил, что теперь, как она сама сказала мне, она "научилась любить", и что поэтому ее брак со мной больше не был только материальным расчетом.
Она не была моей "покупкой", она была моей любовью, моей святыней, моей царицей, - так я думал в моем безумии и честолюбии. Последняя картина называлась "Вера и материализм" и была самой изумительной из всей серии. Зал постепенно погрузился во мрак, и поднявшийся занавес открыл восхитительный вид на берегу моря. Полная луна бросала сильный свет на зеркальные воды, и, поднимаясь на радужных крыльях от земли к небесам, одно из прелестнейших созданий, о которых разве только могут мечтать поэты и художники, подобно ангелу, возносилось вверх; ее руки, держащие пучок лилий, были сложены на груди, ее лучистые глаза были полны божественной радости, надежды и любви.
Слышалась чарующая музыка, вдали хор нежных голосов пел о блаженстве, небо и земля, море и воздух - все, казалось, поддерживало Духа, уносящегося все выше и выше, и мы все следили за этим воздушным летящим образом с чувством восторга и удовлетворения; вдруг раздался громовой удар, сцена потемнела, и послышался отдаленный рев рассвирепевших вод. Померк лунный свет, прекратилась музыка. Блеснул красный огонек, сначала слабо, потом более явственно, и показался "Материализм" - человеческий скелет, белевший в темноте и скаливший весело зубы на нас всех! И на наших .глазах скелет рассыпался в куски, и длинный извивающийся червь выполз из обломков костей, другой показался из глазных впадин черепа. В зале послышался шепот неподдельного ужаса, публика встала с мест; один известный профессор, протолкнувшись мимо меня, сердито проворчал: "Это, может быть, очень забавно для вас, но, по-моему, это отвратительно!"
- Как ваши теории, мой дорогой профессор! - прозвучал могучий смеющийся голос Лючио, встретившего его на пути, и миниатюрный театр снова был залит блестящим светом.
- Для одних они забавны, а для других отвратительны!
- Простите, я говорю, конечно, шутя, но я поставил эту картину специально в вашу честь.
- О, в самом деле? - прорычал профессор. - Я не оценил ее.
- Однако вы должны были бы это сделать, так как она научно совершенно правильна, - заявил, все еще смеясь, Лючио. - Вера с крыльями, которую вы видели радостно летящей к невозможному небу, не научно правильна. Разве вы нам этого не говорили? Но скелет и черви совершенно ваш "культ". Ни один материализм не может отрицать правильности того состояния, к которому мы все придем наконец. Положительно, некоторые дамы выглядят бледными. Как смешно, что все, чтобы называться светскими и войти в милость у прессы, принимают материализм, как единственную веру, а между тем боятся естественного конца жизни.
- Нельзя сказать, чтоб эта последняя картина была веселого сюжета, - сказал лорд Эльтон, выходя из театра с Дайаной Чесней, доверчиво повисшей на его руке, - далеко не праздничная!
- Праздничная для червей! - ответил, смеясь, Лючио. - Пожалуйте, мисс Чесней, и вы, Темпест, с леди Сибиллой, пойдемте опять в парк посмотреть на мои блуждающие огни.
Новое любопытство было возбуждено этим замечанием; публика быстро освободилась от трагического впечатления, вызванного странными "картинами", и повалила из дома в сады, болтая и смеясь с большим шумом, чем всегда. Были уже сумерки, и когда мы достигли открытого луга, мы увидели бесконечное число маленьких мальчиков, одетых в коричневое, бегающих с фонарями. Их движения были быстры и совершенно бесшумны; они прыгали, скакали и кружились, как гномы, на клумбах, под кустами и вдоль дорожек и террас; многие из них влезали на деревья с ловкостью и легкостью обезьян, и, куда бы они ни бежали, они оставляли позади себя хвост блестящего света. Вскоре их стараниями все парки были иллюминованы с таким великолепием, с каким даже исторические праздники в Версале не могли сравниться; высокие дубы и кедры были превращены в пирамиды огненных цветов, каждая ветка была увешана лампами в форме звезд; ракеты со свистом взвивались к небу и оттуда сыпали дождь букетов, гирлянд и лент из пламени. Красные и голубые блестящие полосы бежали по траве, и среди восторженных рукоплесканий зрителей восемь грациозных огненных фонтанов всевозможных цветов начали бить во всех углах сада, в то время как громадного размера золотой воздушный шар, ослепительно иллюминированный, медленно поднялся в воздух и остался висящим над нами, посылая из своей лодочки сотни птиц, подобных драгоценным камням, и бабочек с огненными крылышками, которые кружились и потом исчезали. Мы еще громко аплодировали восхитительному эффекту этого зрелища, как появилась толпа прелестных танцовщиц в белом, которые колыхали длинными серебряными жезлами, кончающимися электрическими звездами, и под звуки странной звенящей музыки, по-видимому, разыгрываемой вдали на стеклянных колокольчиках, они начали фантастический танец дикого, но, однако, самого грациозного характера. Тени опалового цвета падали на их гибкие фигуры, когда они скользили и кружились, и каждый раз, когда они колыхали своими жезлами, огненные флаги и ленты развертывались и вскидывались высоко в воздух, где они вертелись некоторое время, как движущиеся иероглифы.
Зрелище было так изумительно, так феерично, так поразительно, что мы от удивления не могли сказать ни слова; слишком очарованные и поглощенные даже, чтобы аплодировать, мы не заметили, как летело время и как спустилась ночь, пока вдруг, без малейшего предупреждения, над нашими головами не разразился страшный гром, и огненный зигзаг молнии разорвал в клочки светящийся воздушный шар. Две-три женщины закричали; тем временем Лючио выдвинулся из толпы зрителей и остановился на виду у всех, подняв руку.
- Сценический гром, уверяю вас, - сказал он шутливо, ясным, звучным голосом. - Он является и исчезает по моему приказанию. Не более, как забава, верьте мне. Подобные вещи служат только игрушками для детей. Опять-опять, вы, незначительные элементы! - крикнул он, смеясь и поднимая свое красивое лицо и искрящиеся глаза к темным небесам. - Греми лучше и громче! Греми, я приказываю! А вы все вперед! Следуйте за мной!
Идя с остальными, я чувствовал себя в каком-то волшебном сне; все мои ощущения спутались в вихре, моя голова кружилась от возбуждения, и я не мог ни думать, ни анализировать свое душевное волнение. Если б у меня хватило силы и желания остановиться и поразмыслить, возможно, я мог бы прийти к заключению, что в чудесах этого блестящего gala обнаруживалось нечто посильнее обыкновенной человеческой власти, но я, как и все остальные, отдавался минутному удовольствию, не заботясь, как оно было достигнуто, сколько оно стоило мне или какое впечатление оно произвело на других. Многих я знаю и вижу теперь среди поклонников моды и суетности, поступающих точно так же, как я поступал тогда. Равнодушные к благосостоянию всех, кроме своего собственного, жалеющие каждое пенни, если оно не тратилось на их собственные удовольствия, и слишком притупленные, чтобы даже слушать о скорбях, затруднениях или радостях других, если они близко или отдаленно не затрагивают их собственных интересов, они проводят свое время день за днем в эгоистических забавах и настойчиво не сознают того факта, что они сами приготовляют свою судьбу в будущем - в том будущем, которое покажет всем самую ужасную действительность, без всякого сомнения в ее достоверности.
Больше четырехсот гостей уселись ужинать в громаднейшем павильоне. Я ел и пил, сидя около Сибиллы, едва сознавая, в головокружительном возбуждении, что я говорил и делал. Откупоривание бутылок шампанского, звон стаканов и стук тарелок, громкий гул разговоров перемешивались со смехом, подобно обезьяньему визгу или лошадиному ржанию, заглушаемому по временам духовой музыкой и барабанами, от всех этих звуков в моих ушах стоял шум, как от катящихся волн, что делало меня рассеянным и смущенным.
Я много не говорил Сибилле: нельзя хорошо нашептывать сентиментальный вздор в уши своей невесте, когда она кушает ортоланы и трюфели.
Вдруг среди гама колокол пробил двенадцать раз, и Лючио поднялся с полным бокалом шампанского в руке.
- Леди и джентльмены!
Наступила тишина.
- Леди и джентльмены! - повторил он, и его глаза, как мне почудилось, светились насмешкой. - Полночь пробила, и лучшие друзья должны расставаться. Но прежде, чем мы это сделаем, вспомним, что мы собрались здесь для того, чтобы пожелать счастья нашему хозяину мистеру Джеффри Темпесту и его нареченной невесте, леди Сибилле Эльтон.
Тут раздались оглушительные аплодисменты.
- Сказано, - продолжал Лючио, - составителями скучных правил, что "счастье никогда не приходит с полными руками", но в данном случае это изречение ложно - потому что наш друг не только получил в обладание богатство, но также сокровище любви и красоты. Беспредельная касса хороша, но беспредельная любовь лучше, и оба эти дара ниспосланы на нареченную пару, которую сегодня мы чествуем. Я хочу просить вас поздравить их от чистого сердца, и затем мы скажем друг другу "до свидания", а не "прощайте", так как с тостом за жениха и невесту я выпью также за время - может быть, недалекое, - когда я увижу снова если не всех, то некоторых из вас, и буду наслаждаться вашим чарующим обществом даже больше, чем сегодня!
Он замолк среди бури аплодисментов, и затем все поднялись и повернулись к столу, где я сидел с Сибиллой, и, громко провозглашая наши имена, пили вино, мужчины кричали: "Гип, гип, гип, ура!" Между тем в то время, когда я кланялся в ответ на шумные выражения чувств, и Сибилла наклоняла, улыбаясь, свою грациозную голову направо и налево, мое сердце вдруг упало от ощущения страха. Было ли это мое воображение, или на самом деле я слышал дикий хохот вокруг блистательного павильона, отзывающийся где-то в отдалении?
Я прислушался с бокалом в руке.
- Гип, гип, гип, ура! - бушевали гости.
- Ха-ха! Ха-ха! - казалось, кричали и вопили снаружи.
Борясь против этой иллюзии, я встал и за себя и Сибиллу поблагодарил своих гостей в коротких словах, которые были встречены новым взрывом аплодисментов, а затем мы увидели, что Лючио вскочил с места и стал выше нас всех, одной ногой на стол, другой на стул, с бокалом вина в руке, налитого до краев. Что за лицо у него было в этот момент! Что за улыбка!
- Прощальный кубок, мои друзья! - воскликнул он. - За нашу следующую встречу!
Гости, со смехом, шумно ему отвечали, и пока они пили, павильон осветился красным светом, как огнем. Все лица выглядели кровавыми. Все бриллианты на женщинах горели пламенем. Это длилось только один момент, затем все исчезло, и наступила обычная давка: все спешили к экипажам, длинной вереницей ожидавшим их, чтобы отвезти на станцию; последние два экстренных поезда отходили в час и в час тридцать минут.
Я торопливо простился с Сибиллой и ее отцом; Дайана Чесней ехала с ними в одной коляске, полная восторженной благодарности ко мне за все великолепия дня; затем экипажи начали быстро разъезжаться.
Вдруг светящаяся арка перекинулась от одного конца крыши Виллосмирского замка до другого, блистая всеми цветами радуги, в середине которой показались бледноголубые с золотом буквы, образуя то, что я до сих пор считал погребальным девизом: "Sic transit gloria mundi! Vale!" <Так проходит слава мирская! Будь здоров! (лат.).> Но, в конце концов, он был столько же применим к эфемерным великолепиям праздника, сколько к постоянной мраморной торжественности склепа, - и я мало думал об этом. Так совершенны были все распоряжения, так удивительно были дрессированы слуги, что гости недолго разъезжались, и скоро сады не только стали пусты, но даже темны. Нигде не оставалось ни одного следа великолепной иллюминации, и я вошел в дом, усталый, с тяжелым чувством очарования и страха, в котором я не мог отдать себе отчета. Я нашел Лючио одного в курительной комнате, отделанной дубовыми панелями, с глубоким окном-выступом, которое открывалось прямо на луг. Он стоял в этой амбразуре спиной ко мне, но быстро повернулся, услышав мои шаги, и я увидел такое дикое, болью измученное лицо, что я, ошеломленный, отступил.
- Лючио, вы больны! - воскликнул я. - Вы слишком много трудились сегодня!
- Может быть! - ответил он хрипло, нетвердым голосом, и сильная дрожь передернула его; затем, собравшись с силами, он принудил себя улыбнуться. - Не тревожьтесь, мой друг! Это ничего: только страдание старой закоренелой болезни, тягостная боль, которая редко встречается у людей и безнадежно неизлечима.
- Что же это такое? - спросил я тоскливо, так как мертвенная бледность беспокоила меня.
Он пристально посмотрел на меня; его глаза расширились и потемнели, и его рука тяжело упала на мое плечо.
- Очень странная болезнь! - сказал он тем же дрожащим голосом. - Угрызение совести! Вы об этом никогда не слыхали, Джеффри? Здесь не поможет ни медицина, ни хирургия, - это "червь, что не умирает, и пламя, что не угасает". Но не будем об этом говорить: никто не вылечит меня, никто этого не хочет! Я безнадежен!
- Но угрызение совести, если у вас оно есть, хотя я не могу себе представить, почему, так как вам наверно не о чем сожалеть, - не есть физический недуг! - сказал я с удивлением.
- А вы думаете, что только о физических недугах стоит тревожиться? - спросил он, продолжая улыбаться той же дикой улыбкой. - Тело - наша главная забота; мы холим его, кормим его, лелеем его и охраняем его от самой ничтожной боли, если можем, и таким образом мы уверяем себя, что все хорошо, все должно быть хорошо! Между тем оно не больше как прах, как куколка, обязанная рассыпаться и уничтожаться с возрастанием в ней души-бабочки - бабочки, которая летит со слепым инстинктом прямо в неизвестное, прельщаемая чрезмерным светом! Взгляните сюда, - продолжал он смягченным тоном. - Взгляните теперь на ваши задумчивые, тенистые сады. Цветы заснули, деревья, наверно, рады избавиться от пестрых фонариков, висевших недавно на их ветвях; там молодая луна уткнулась подбородком в маленькое облачко, как в подушку, и опускается на запад, чтобы спать; минуту тому поздний соловей бодрствовал и пел. Вы можете чувствовать дыхание роз от того трельяжа! Все-все это работа Природы, и насколько теперь здесь прекраснее и милее, чем когда горели огни, и грохот музыки пугал маленьких птичек в их мягких гнездышках! Однако "общество" не оценило бы этой прохладной темноты, этого счастливого безмолвия: "общество" предпочитает фальшивый блеск настоящему свету. И хуже всего, что оно старается отставить настоящие предметы на задний план, как второстепенные!
- Точно так же, как вы унижаете ваше неутомимое усердие в необычайном успехе сегодняшнего дня, - сказал я, смеясь. - Вы можете называть это "фальшивым блеском", если хотите, но это было великолепное зрелище, какое безусловно останется несравненным и единственным в своем роде.
- И это даст вам больше известности, чем могла дать ваша рекламированная книга, - сказал он, внимательно глядя на меня.
- В этом нет ни малейшего сомнения, - ответил я, - общество предпочитает еду и увеселение всякой литературе, даже самой великой. Кстати, где все артисты, музыканты и танцовщицы?
- Уехали!
- Уехали! - повторил я удивленно. - Уже! Бог мой! Ужинали они?
- Они получили все, что нужно, - сказал Лючио немного нетерпеливо. - Разве я не говорил вам, Джеффри, что если я берусь за что-нибудь, то делаю это основательно или никак!
Я взглянул на него; он улыбался, но его глаза смотрели мрачно и презрительно.
- Отлично! - промолвил я беспечно, не желая обижать его. - Но даю честное слово, что для меня все это словно дьявольское чародейство!
- Что именно? - спросил он невозмутимо.
- Все! Танцовщицы, слуги и пажи, ведь их должно быть двести или триста; эти удивительные картины, иллюминация, ужин - все, говорю вам! И самое поразительное то, что весь этот народ так скоро убрался!
- Хорошо. Если вы называете деньги дьявольским чародейством, то вы правы. - сказал Лючио.
- Но, несомненно, в некоторых случаях даже деньги не могут доставить такого совершенства в мелочах, - начал я.
- Деньги могут доставить все! - прервал он, и его могучий голос дрогнул страстью. - Я вам это говорил давно. Они - крючок для самого дьявола. Конечно, нельзя предположить, чтоб дьявол лично интересовался мирским золотом, но обыкновенно он имеет склонность к компании людей, обладающих им, возможно, что он знает, что такой человек с ним будет делать. Конечно, я говорю метафорически, но ни одна метафора не преувеличивает могущества денег. Не доверяйте добродетели мужчины или женщины, пока вы не попробовали купить ее за кругленькую сумму! Деньги, мой драгоценный Джеффри, сделали все для вас, помните это! Вы ничего не сделали для себя.
- Нельзя сказать, чтобы вы говорили мне любезности, - сказал я, несколько оскорбленный.
- Да? А почему? Потому что это правда? Я заметил, что большинство людей жалуется на "нелюбезность", когда им говорят правду. Это - правда, и я не вижу тут нелюбезности. Вы ничего не сделали для себя и вы не надеетесь что-нибудь сделать, кроме, - и он засмеялся, - кроме того, чтобы сейчас отправиться спать и видеть во сне очаровательную Сибиллу!
- Признаюсь, я устал, - и бессознательный вздох вырвался у меня. - А вы?
Его взор был задумчиво устремлен на пейзаж.
- Я тоже устал, - медлленно ответил он, - но я никогда не могу избавиться от своей усталости, так как я устал от самого себя. И я всегда плохо сплю. Покойной ночи!
- Покойной ночи!
И я остановился, глядя на него. Он возвратил мне взгляд, полный интереса.
- Ну? - спросил он выразительно.
Я принудил себя улыбнуться.
- Я не знаю, что мне и сказать, - как только то, что я хотел бы знать вас таким, какой вы есть. Я чувствую, что вы были правы, сказав мне однажды, что вы не тот, чем вы кажетесь.
Он продолжал пристально на меня смотреть.
- Так как вы выразили желание, - медленно выговорил он, - я обещаю вам, что в один прекрасный день вы узнаете меня, каков я есть! Для вас будет лучше узнать, ради других, которые ищут общения со мною.
Я двинулся, чтоб выйти из комнаты.
- Благодарю вас за все ваши сегодняшние хлопоты, - сказал я более спокойным тоном, - хотя я никогда не буду в состоянии выразить словами мою глубокую благодарность.
- Если хотите кого-нибудь благодарить, то благодарите Бога, что вы пережили это, - ответил он.
- Почему? - спросил я, удивленный.
- Почему? Потому что жизнь висит на волоске; падение общества есть апогей скуки и истощения, и если мы избавляемся от общего пьянства и зубоскальства, мы должны возносить благодарение, - это все! А Бог получает так мало благодарностей, что вам следует уделить Ему одну, хорошенькую, за благополучное окончание сегодняшнего дня.
Я засмеялся, не усматривая в его словах ничего, кроме обычной иронии. Я нашел Амиэля ожидающим меня в моей спальне, но я отослал его немедленно, ненавидя взгляд его хитрого и мрачного лица и сказав, что я не нуждаюсь в его услугах. Усталый, я быстро очутился в постели и уснул, и те страшные агенты, доставлявшие столько великолепия для блестящего праздника, на котором я считался хозяином, не открылись мне в каком-нибудь пророческом сновидении.

Глава 25

Спустя несколько дней после приема в Виллосмире, прежде чем газеты заговорили о пышности и роскоши, показанной при этом случае, я проснулся в одно прекрасное утро, как великий поэт Байрон, "чтоб найти себя знаменитым". Не за какое-нибудь интеллектуальное произведение, не за какой-нибудь неожиданный геройский поступок, не за какое-нибудь великое положение в обществе или политике, - нет! Я был обязан своей славой только четвероногому: Фосфор выиграл Дерби.
Мой скакун почти голова в голову мчался с лошадью первого министра, и несколько секунд результат казался сомнительным, но когда два жокея приблизились к цели, Амиэль, сухая, тонкая фигура которого, одетая в шелк самого яркого красного цвета, словно прилипла к лошади, пустил Фосфора аллюром, какого он еще никогда не показывал, буквально летя над землею, и достиг призового столба на два ярда или больше впереди своего соперника. Взрыв одобрительных восклицаний огласил воздух, и я сделался героем дня - любимцем черни. Меня забавляло поражение министра; он плохо принял удар. Он не знал меня, и я - его; я не принадлежал к его политике и ни на йоту не заботился о его чувствах, но я был удовлетворен, несколько в сатирическом смысле, вдруг очутившись признанным более важным человеком, нежели он сам, - потому что я был владельцем победителя Дерби. Прежде чем я хорошенько отдал себе отчет, где я нахожусь, меня уже представляли принцу Уэльскому, который пожал мне руку и поздравил меня; самые большие аристрократы Англии жаждали познакомиться со мной, и внутренне я смеялся над этой выставкой вкуса и культуры со стороны "джентльменов Англии". Они толпой окружили Фосфора, дикие глаза которого предостерегали против вольного обращения, и который, по-видимому, был готов снова бежать с одинаковым удовольствием и успехом. Темное, лукавое лицо Амиэля и его хорьковые жесткие глаза, казалось, были непривлекательны для большинства господ, хотя его ответы на все предлагаемые ему вопросы были удивительно точны, почтительны и не лишены остроумия. Но для меня вся сущность была в том, что я, Джеффри Темпест, некогда голодавший автор, потом миллионер, благодаря только обладанию лошадью, выигравшей Дерби, наконец сделался "знаменитостью" или тем, что общество называет знаменитостью; я достиг той славы, которая привлекает внимание образованных и благородных по выражению торговцев и также вызывает настойчивую лесть и бесстыдное преследование всех дам полусвета, желающих бриллиантов, лошадей и яхт, преподносимых им в обмен на несколько зараженных поцелуев с их накрашенных губ. И я стоял под потоком комплиментов, по-видимому, восхищенный, улыбающийся, приветливый и учтивый, пожимая руки высокопоставленным особам, но в тайнике моей души я презирал этих людей с их хвастовством и лицемерием - презирал их с такой силой, что даже сам удивлялся. Когда, наконец, я уходил со скачек вместе с Лючио, который по обыкновению, казалось, знал всех и был другом всех, он заговорил таким мягким и ласковым тоном, какого я у него еще никогда не слыхал.

Предыдущая страница 20 Следующая страница


21 Брэм Стокер

- При всем вашем себялюбии, Джеффри, в вашей натуре есть нечто сильное и благородное, нечто, что возмущается против лжи и подлости. Зачем же вы не даете воли этому побуждению?
Я взглянул на него в изумлении и засмеялся.
- Не даю воли! Что вы этим хотите сказать? Не хотите ли вы, чтобы я говорил в глаза этим хвастунам, что я знаю, каковы они, и лгунам, что я различаю их ложь. Мой дорогой друг, общество слишком разгорячилось бы.
- Оно не может быть горячее или холоднее ада, если вы верите в ад, в который вы, однако, не верите, - прибавил он тем же спокойным тоном. - Но я не имел в виду, чтобы вы прямо говорили эти вещи, нанося им оскорбление. Обидная откровенность не благородство, а только грубость. Действовать благородно лучше, чем говорить.
- Что же, по-вашему, я должен был делать? - спросил я с любопытством.
С момент он молчал, по-видимому, серьезно, почти мучительно размышляя, затем он ответил:
- Мой совет покажется вам странным, Джеффри, но если вы хотите его, вот он. Давайте волю, как я сказал, благородной и, как назвал бы свет, сумасбродной частице вашей натуры, не жертвуйте вашим высоким чувством правоты ради того, чтобы подчиняться чьей-нибудь власти или влиянию, и проститесь со мной. Я вам только тем полезен, что удовлетворяю ваши разнообразные фантазии, знакомлю вас с теми великими или малыми личностями, каких вы желаете знать для своей выгоды и пользы. Верьте мне, это будет гораздо лучше для вас и много утешительнее для неизбежного смертного часа, если вы бросите весь этот ложный, суетливый вздор и меня вместе с ним. Оставьте общество вертеться, как волчок, в своем безумии, покажите, что весь их блеск, великолепие и надменность не стоят ничего в сравнении с высокой душой честного человека, - и, как сказал Христос богатому властелину: "Продай имение твое и раздай бедным".
Минуту или две я молчал, пока он, в ожидании, внимательно следил за мной с бледным лицом.
Нечто вроде угрызения заставило дрогнуть мою совесть, и в короткий промежуток времени я почувствовал смутное сожаление - сожаление, что, обладая громадными данными делать добро моим ближним, благодаря моему богатству, я не достиг высшего морального положения, чем то, которое представляют собой суетные люди, составляющие так называемые "верхних десять" общества. Я находил такое же удовольствие в себе самом и в своих делах, как и они, и был так же сладкоречив и лицемерен, как они. Они играли свою комедию, а я свою; никто из нас не был ни на мгновение самим собой. Сказать правду, одна из причин, почему светские мужчины и дамы не терпят одиночества, - та, что уединение, в котором они принуждены остаться глаз на глаз со своим настоящим "я", делается нестерпимым для них, потому что они носят на себе бремя спрятанного порока и обличительного стыда.
Однако мое душевное волнение скоро прошло, и, взяв Лючио под руку, я улыбнулся, отвечая:
- Ваш совет, мой дорогой друг, пригодился бы для проповедника о спасении души, но для меня он ничего не стоящий, так как последовать ему невозможно. Проститься с вами навсегда, во-первых, было бы с моей стороны черной неблагодарностью; во-вторых, общество, со всем своим смешным фанфаронством, необходимо, однако, для развлечения как моего, так и моей будущей жены, и мы не повредим себе, присоединяясь к общему хору; в-третьих, если б я отдал половину моего состояния бедным, мне бы за это не были благодарны, а только сочли бы меня сумасшедшим.
- А вы бы хотели благодарности?
- Натурально. Большинство людей любит маленькую признательность за благодеяния.
- Так. Но и Творец редко получает ее.
- Я говорю о простых фактах на этом свете и о людях, живущих на нем. Тот, кто дает щедро, ожидает быть признанным в великодушии, но если б я разделил мое состояние и половину вручил бы бедным, то этот случай был бы опубликован не более как в шести строчках в одной из газет, а общество воскликнуло бы: "Что за дурак!"
- Тогда не будем больше говорить об этом, - сказал Лючио, и его брови разгладились, и его глаза приняли обычное выражение насмешки и веселья. - Выиграв Дерби, вы сделали все, что цивилизация девятнадцатого века ожидает от вас, и в награду вы будете всюду приглашаемы. Вы можете надеяться скоро обедать в Мальбрукском Дворце, и маленькая влиятельная лазейка и политическая интрига введут вас в кабинет, если вы этого захотите. Факт тот, что вы величайшее произведение времени, человек с пятью миллионами и владелец победителя Дерби. Какая интеллектуальная слава сравнится с таким положением, как ваше! Люди завидуют вам. Слава человека, гарантированная лошадью, есть нечто, могущее действительно изумить!
Он шумно рассмеялся и с этого дня он больше не заговаривал о своем странном предложении, чтоб я расстался с ним и дал волю "благороднейшему" побуждению моей натуры. Я не знал, что он поставил ставку на мою душу и проиграл ее, и что с той поры он принял по отношению ко мне решительную манеру, неумолимую до страшного конца.
Моя свадьба состоялась в назначенный день июня со всей пышностью и экстравагантностью, приличествующими моему положению и положению женщины, которую я избрал себе в жены.
Нет необходимости описывать детально великолепие церемонии; какая-нибудь модная "дамская газета", описывая бракосочетание графской дочери с миллионером, даст полное представление общего эффекта! Это было поразительное зрелище, где умопомрачительные наряды и убранство уничтожали совершенно всякое размышление о торжественности или святости "божественного" обряда. Трогательные слова Евангелия не привлекли и половины того внимания, какое было оказано великолепным бантам из жемчуга и бриллиантов, прикреплявшим вышитый трен невесты к ее плечам.
"Весь свет со своей супругой" присутствовал - тот свет, который не представляет себе существования другого света, хотя он составляет меньшую часть общества. Принц Уэльский сделал мне честь своим присутствием; два великих прелата церкви совершали обряд венчания, блистая излишней шириной белых рукавов и стихаря и равно внушая почтение тучностью своих фигур и лоснящейся краснотой своих лиц. Лючио был моим старшим шафером. Он был в веселом, почти в бурном расположении духа и всю дорогу, когда мы вместе ехали в церковь, занимал меня нескончаемыми смешными историями по большей части касательно духовенства. По приезде к священному зданию он сказал, смеясь, выходя из кареты:
- Не слыхали ли вы, Джеффри, что дьявол не может войти в церковь, из-за креста на ней или в ней?
- Я, кажется, слыхал, - ответил я, улыбаясь на веселость, искрившуюся в его сверкающих глазах.
Мягкие звуки органа среди безмолвной атмосферы, наполненной ароматом цветов, быстро привели меня в торжественное настроение, и, опершись на решетку алтаря, в ожидании невесты я в сотый раз принялся дивиться необыкновенно гордому виду моего товарища, когда он со скрещенными руками и поднятой головой рассматривал украшенный лилиями алтарь и блестевшее Распятие над ним; его задумчивые глаза обнаруживали странное смешение благоговения и презрения.
Я помню хорошо один случай, происшедший при внесении наших имен в книгу. Когда Сибилла, это видение ангельской красоты, в ее белом подвенечном платье, подписывала свое имя, Лючио наклонился к ней.
- Как старший шафер, я требую старинной привилегии! - сказал он и поцеловал ее слегка в щеку.
Она ярко вспыхнула, потом вдруг мертвенно побледнела и с подавленным криком опрокинулась без чувств на мои руки. Несколько минут прошло, прежде чем она пришла в сознание, но она успокоила мою тревогу и смятение подруг, и, уверив нас, что это пустяк, ничего больше, как влияние жаркой погоды и волнения дня, она взяла меня под руку и спустилась, улыбаясь, с бокового придела храма, сквозь блестящие ряды ее завистливых светских подруг, из которых все жаждали ее счастия не потому, что она выходила замуж за достойного и одаренного человека, - в этом не было бы причины для зависти, - а просто потому, что она выходила замуж за пять миллионов фунтов стерлингов. Я был приложением к миллионам - ничем больше. Она держала высоко и надменно свою голову, хотя я почувствовал, что она дрожала, когда громоносные звуки свадебного марша из "Лоэнгрина" торжественно полились в воздухе. Всю дорогу она ступала по розам, я также вспомнил это... потом! Ее атласный башмачок давил сердца тысячам невинных созданий, которые наверно были много дороже Богу, нежели она; маленькие безобидные души цветов, чья задача жизни, сладостно исполненная, была создавать красоту и теплоту своим чистым существованием, умирали, чтоб удовлетворять тщеславие одной женщины, для которой ничего не было святого! Но, признаюсь, я был еще в моем безумном сне и воображал, что умирающие цветы были счастливы погибнуть под ее ногой.
После церемонии все гости съехались в доме графа Эльтона, и в разгаре болтовни, еды и питья мы - моя новоиспеченная жена и я - уехали среди расточительной лести и добрых пожеланий наших "друзей", которые, зарядившись самым изысканным шампанским, сделали вид, что были искренни. Последним лицом, простившимся с нами у дверец кареты, был Лючио, и при расставании с ним я почувствовал печаль, не выразимую словами. С самого часа рассвета моего счастия мы были почти неразлучными товарищами. Я был обязан своим успехом в обществе, всем, даже моей невестой, его умению и такту, и хотя я получил теперь в жизненные партнеры самую красивую женщину, я не мог смотреть на временную разлуку с моим талантливым и блестящим другом без острой боли личного страдания среди свадебного веселья.
- Мои мысли с вами обоими во время вашего путешествия, - сказал он. - А когда вы вернетесь, я буду одним из первых, чтобы поздравить вас с благополучным возвращением домой. Ваш house-party <Прием гостей (англ.).> назначен на сентябрь, мне помнится.
- Да, и вы будете самым желанным гостем из всех приглашенных, - ответил я задушевно, пожимая ему руку.
- Фи, стыдно! - возразил он, смеясь. - Не кривите душой, Джеффри! Не собираетесь ли вы пригласить принца Уэльского, и будет ли кто-нибудь более "желанным", чем он! Нет, я должен занять третье или четвертое место в списке, где помещена королевская особа. Мое владение, увы, не Уэльс, и престол, на какой я мог бы претендовать, - если бы кто-нибудь нашелся мне помочь, но у меня никого нет, - далеко удален от престола Англии.
Сибилла ничего не говорила, но ее глаза были устремлены на его красивое лицо и прекрасную фигуру со странным вниманием и задумчивостью, и она была очень бледна.
- Прощайте, леди Сибилла! - ласково прибавил он. - Желаю вам всех благ. Нам, остающимся здесь, ваше отсутствие покажется долгим, - но вам... Ах, любовь дает крылья времени, и то, что для обыкновенного человека будет месяцем скучной жизни, для вас будет упоительным мгновением. Любовь лучше богатства, я знаю, вы уже это открыли, но я думаю и надеюсь, что вам предназначено узнать это совершеннее и полнее. Думайте иногда обо мне. Au revour.
Лошади рванулись; горсть риса, брошенная идиотом из общества, присутствующим всегда на свадьбах, с треском ударилась о дверцы и крышу кареты, и Лючио отступил назад, делая прощальный знак рукой. Мы видели его до последней минуты: его высокая статная фигура выделялась на лестнице дома графа Эльтона, окруженная ультра-светской толпой... Там стояли подруги невесты, в светлых платьях и живописных шляпах, - молодые девушки с возбужденным видом; каждая из них, без сомнения, страстно желала, чтоб настал день, когда и она приобретет себе такого же богатого мужа, каким был я... Свахи-маменьки и злые старые вдовы показывали драгоценные кружева на своих объемистых бюстах и сверкали бриллиантами... Мужчины с белыми бутоньерками, приколотыми к их безупречно сидящим фракам;
Слуги в ярких ливреях и обычная уличная толпа праздных зевак, - вся эта куча лиц, костюмов и цветов столпилась перед портиком из серого камня, и посреди мрачная красота лица Лючио и блеск его горящих глаз делали его выдающимся предметом и главным центром притяжения. Карета повернула за угол, лица исчезли, и Сибилла и я поняли, что отныне мы остались одни - одни, чтобы стать лицом к лицу с грядущим и с собой и чтобы учить урок любви... или ненависти... вместе навсегда.

Глава 26

Я не могу отдать себе отчета в медленно или быстро пронесшихся призрачных событиях, в тех безумных днях или неделях, которые промелькнули и постепенно привели меня, наконец, к тому времени, когда я очутился скитающимся, онемелым и убитым, с болью в сердце, у берегов швейцарского озера - маленького темно-синего озера, с такою же мыслью в своей глубине, какая отражается в детских серьезных глазах.
Я смотрел вниз, на чистую сверкающую воду, почти не видя ее; снежные вершины гор, окружавших озеро, были слишком высоки для моей души, раздавленной как бы под тяжестью обломков кораблекрушения и развалин. Каким безумцем я был, веря, что на свете может существовать такая вещь, как счастье!
Горе глядело мне в глаза - горе, продолжающееся всю жизнь, и от которого избавление лишь смерть. Горе! Это слово, подобно адскому стону, было произнесено тремя страшными призраками, однажды нарушившими мой покой.
Что я такое сделал, - спрашивал я самого себя с негодованием, - чтоб заслужить это несчастье, от которого богатство не могло меня исцелить? Почему судьба была так несправедлива? Как все люди моего сорта, я был не в состоянии различить маленькие, однако крепкие звенья мной самим приготовленной цепи, которая связывала меня с моей собственной гибелью. Я осуждал судьбу и говорил о несправедливости просто потому, что я лично страдал, не принимая во внимание, что то, что я считал несправедливостью, было беспристрастным решением того Вечного Закона, который исполняется с такой же математической точностью, как движение планет, несмотря на слабые усилия человека воспрепятствовать его исполнению. Легкий ветерок подул со снежных высот надо мной и слегка взволновал неподвижность маленького озера, около которого я бесцельно бродил. Я следил за появившейся тонкой зыбью на его поверхности, вроде морщин от смеха на человеческом лице, и думал угрюмо, достаточно ли оно глубоко, чтоб утонуть в нем. Стоило ли продолжать жить, зная то, что я знал? Зная, что та, которую я любил и которую я еще продолжал любить ненавистной для меня самого любовью, была более бесстыдным и порочным существом, чем настоящая уличная проститутка, продающаяся за деньги, - что красивое тело и ангельское лицо были только пленительной маской для души гарпии! Бог мой! Крик вырвался у меня, мои мысли неслись и неслись в нескончаемом круге неисцелимого, немого отчаяния, и я бросился на траву отлогого берега и закрыл лицо руками в пароксизме агонии.
Безжалостная мысль продолжала работать в моем мозгу и заставляла меня обсуждать мое положение. Была ли она, Сибилла, более достойна осуждения, чем я сам? Я женился на ней по свободной воле и выбору, и она до этого сказала мне: "Я испорченное существо, воспитанное на распущенной морали и зудящей литературе времени". Да, это было доказано! Моя кровь горела от стыда, когда я думал, как крупны и убедительны были доказательства. И поднявшись с травы, я снова принялся беспокойно ходить взад и вперед, в лихорадке самопрезрения и отвращения. Что мог я сделать с женщиной, с которой я теперь был связан на всю жизнь? Переделать ее? Она презрительно рассмеялась бы на мою попытку! Переделать самого себя? Она стала бы насмехаться над моей бесхарактерностью! Притом не унижал ли я сам себя более, чем она меня унижала? Не была ли она жертвой моих грубых страстей?
Измученный и обезумевший, я дико бродил у озера и вздрогнул, как если б вблизи раздался пистолетный выстрел, когда среди тишины послышался плеск весел, и нос маленькой лодки врезался в берег; лодочник, находившийся в ней, почтительно предложил свои услуги на сладкозвучном французском языке.
Я согласился и минуты через две очутился на воде, среди красного света заката, заливавшего снежные вершины точно пламенем и превращавшего воду в цвет рубинового вина. Я думаю, человек, который греб, видел, что я был не в очень веселом настроении, потому что он хранил скромное молчание, а я, надвинув шляпу на глаза, лежал на корме, занятый своими размышлениями.
Только один месяц супружества, а между тем болезненное пресыщение заняло место так называемой "бессмертной" любовной страсти! Даже были моменты, когда бесподобная физическая красота моей жены казалась мне безобразной. Я знал ее, какая она была, и никакая внешняя прелесть не могла опять скрыть для меня возмутительную натуру внутри. И что с утра до вечера ставило меня в тупик, это ее утонченное, очевидное лицемерие, ее поразительная способность лгать. Посмотреть на нее, послушать ее, и каждый принял бы ее за самую святость и чистоту, за нежное создание, которое могло быть оскорблено и испугано грубым словом, - за воплощение самой кроткой и грациозной женственности.
Так думал о ней каждый, и как жестоко он заблуждался! Сердца у нее не было; этот факт был мне доказан через два дня после свадьбы, когда мы были в Париже и там получили телеграмму, извещавшую о смерти ее матери. Парализованная графиня Эльтон, по-видимому, скончалась внезапно, или в день нашей свадьбы, или в ту ночь, но граф счел за лучшее подождать сорок восемь часов, прежде чем потревожить наше блаженство печальным известием.
Его телеграмма сопровождалась коротким письмом к дочери, в котором заключительные строки были следующие:
"Так как ты новобрачная и путешествуешь за границей, то я посоветовал бы тебе ни в коем случае не надевать траура. При этих обстоятельствах, право, нет никакой необходимости".
И Сибилла охотно приняла совет, однако придерживаясь белого и бледно-лилового цвета в своих бесчисленных и умопомрачительных туалетах, для того, чтобы не слишком оскорблять приличия во мнении знакомых, которых мы могли случайно встретить в посещаемых нами заграничных городах.
Ни одно слово сожаления не сорвалось с ее губ, и ни одна слеза не пролилась о смерти матери. Она только сказала:
- Как хорошо, что ее страдания кончились!
Затем с иронической улыбкой она прибавила:
- Интересно знать, когда мы получим от Эльтон-Чесней свадебные карточки?
Я не ответил, так как мне было больно за недостаток в ней теплого чувства в этом случае, и я также был до некоторой степени суеверно удручен фактом смерти в день нашего венчания.
Теперь, однако, это было делом прошлого; прошел месяц - месяц, в который разрушение иллюзий продолжалось ежедневно и ежечасно - до тех пор, пока я не предстал лицом к лицу с голой прозой жизни и не понял, что я женился на красивом животном с бесстыдной душой распутницы. Здесь я остановился и спросил себя: не был ли я также распутником?
Да, я легко допускаю это; но распутство мужчины, хотя бы доведенное до чрезмерности в горячей молодости, обыкновенно переходит, под влиянием великой любви, в сильное желание видеть чистоту и скромность в любимой женщине. Если мужчина позволял себе безумствовать и грешить - наступает, наконец, время, когда, если в нем осталось что-нибудь хорошее, он приходит в себя и хлещет свои пороки бичом самопрезрения, пока не испытает их резкую боль и жесткость, и тогда, страдая каждым фибром от заслуженного наказания, он духовно преклоняет колена у ног какой-нибудь чистой искренней женщины, светлая душа которой, подобно ангелу, веет сострадательно над ним, и отдает ей свою жизнь, говоря: "Делай, что хочешь, с ней - она твоя! И горе той, которая играет таким даром или наносит новые оскорбления! Ни один мужчина, даже тот, кто вел разгульную жизнь, не выберет себе в жены "легкую" женщину - скорее он пустит себе пулю в лоб, чтобы положить конец всему.
Свет заходящего солнца начинал угасать, маленькая лодка скользила по спокойной воде, и тень окутывала мою душу, подобно тени надвигающегося вечера. Опять я спрашивал себя: разве нет счастия в целом свете?
Как раз в это время раздались гармонические звуки с маленькой часовни на берегу, и воспоминания пробудились в моем мозгу, доведя меня почти до слез. Мэвис Клер была счастлива! Мэвис, с ее откровенными бесстрашными глазами, нежным лицом и светлой натурой! Мэвис, носящая венец славы так же просто, как могло бы дитя носить венок из ландышей, - она, с ее ограниченным состоянием, которое даже в своей незначительной пропорции зависело от ее усидчивой постоянной работы, - она была счастлива!
А я - с моими миллионами - был несчастлив! Как это было? Зачем это было? Что я сделал? Я жил, как жили мои сотоварищи, я следовал общепринятому жизненному строю общества, я чествовал друзей и успешно подавлял врагов, - я поступал точно так же, как и другие поступают, имея богатство, - и я женился на женщине, которую большинство мужчин гордилось бы иметь!
Тем не менее оказалось, какое-то проклятие тяготело надо мной! Чего мне не хватало в жизни?
Я знаю, но мне стыдно было признать это, так как я относился с презрением к тому, что я называл сентиментальными бреднями о чистом чувстве. И теперь я принужден был сознать всю важность этих "сентиментальных бредней", без которых не было настоящей жизни.
Я понял, что наш брак был только грубой физической связью, не более; что все глубокие прекрасные чувства, освящающие супружеский союз, были попраны; взаимное уважение, симпатия, доверие - тонкие сокровенные духовные узы, которые не поддаются никакому научному анализу и которые крепче и сильнее вещественных и связывают вместе бессмертные души, когда тело разрушается, - ничего этого не существовало и не могло существовать между мной и женой. Что мне делать со своей жизнью? - задавал я себе тоскливо вопрос. Достигнуть славы, настоящей славы, в конце концов! С обворожительными глазами Сибиллы, смеющимися над моими попытками, - никогда! Если б во мне явилась способность творческой мысли, она убила бы ее!
Прошел час, лодочник доставил меня к берегу, и я, заплатив, отпустил его.
Солнце окончательно село; густые багряные тени спускались на горы, и одна или две маленькие звездочки слабо заблестели на западе. Я медленно направился к вилле, где мы остановились, принадлежащей к большому отелю округа, которую мы занимали ради покоя и независимости; некоторые из отельных слуг были в нашем распоряжении впридачу к моему лакею Моррису и горничной моей жены. Я нашел Сибиллу в саду в плетеном кресле; ее глаза были устремлены на красную полоску света от закатившегося солнца, и в руках она держала книгу, одну из безобразных зудящих новелл, недавно написанных женщинами, чтобы унизить и опозорить свой пол. С непреодолимым внезапным порывом гнева я выхватил у нее книгу и швырнул ее в озеро.
Она не выказала ни удивления, ни обиды; она только перевела глаза с горящего неба на меня и слегка улыбнулась.
- Как ты свиреп сегодня, Джеффри! - сказала она.
Я смотрел на нее в угрюмом молчании. От легкой шляпы с бледно-лиловыми орхидеями, оттенявшими ее каштановые волосы, до кончика изящно вышитого башмачка ее туалет был безукоризнен, и она сама была безукоризненна. Я знал это, бесподобный образец женственности... наружной!
Мое сердце билось, что-то душило меня в горле, я мог бы убить ее за омерзение и желание, которое она вызывала во мне.
- Очень жаль, - сказал я хрипло, избегая ее взгляда, - но я не могу тебя видеть с подобной книгой.
- Ты знаешь ее содержание? - спросила она с той же легкой улыбкой.
- Я могу догадываться.
- Подобные вещи должны быть написаны, говорят теперь, - продолжала она. - И, судя по похвалам, расточаемым прессой этому сорту книг, очевидно, что общественное мнение допускает, чтобы давалась возможность девушкам узнать все относительно брака прежде, чем они вступят в него, для того, чтобы они могли это делать с открытыми глазами, широко открытыми глазами.
Она засмеялась, и ее смех причинял мне боль, как физическая рана.
- Каким старомодным понятием теперь кажется невеста отживших поэтов и романистов! Вообразить ее, боязливое, нежное существо, робкое в манерах, застенчивое в разговорах, носящее эмблематическую вуаль, покрывавшую совершенно лицо в прежнее время, как символ, что все тайны брака были скрыты от ее невинных глаз девственницы! Теперь вуаль носится откинутой назад, и невеста, не смущаясь, смотрит на всех - о да, мы знаем вполне хорошо теперь, что мы делаем, когда выходим замуж, благодаря "новым" романам.

Предыдущая страница 21 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 22

- Новые романы отвратительны, - сказал я горячо, - как в смысле стиля, так и нравственности! Я удивляюсь, как ты можешь читать их. Женщина, грязную книгу которой я бросил прочь, - и я не чувствую сожаления, поступив так, - столько же нуждается в грамматике, сколько в приличии.
- Но критики этого не заметили, - прервала она с насмешкой, звучащей в ее голосе. - По-видимому, это не их дело содействовать сохранению правильности английского языка. Отчего они приходят в восхищение, так это от оригинальности темы, хотя мне думается, что подобные вещи так же стары, как мир. Как правило, я никогда не читаю критику, но как-то мне случайно попалась одна, на книгу, которую ты только что утопил, и критик превозносил ее.
Она опять засмеялась.
- Скотина! - проворчал я. - Должно быть, он нашел в ней лестный отзыв о своих собственных пороках. Но ты, Сибилла, зачем ты читаешь подобную гнусность?
- Во-первых, меня побуждает любопытство, - ответила она равнодушно. - Я хочу видеть, что приводит в восторг критика. Затем, когда я начала читать, я нашла, что вся история касалась того, как мужчины развлекаются с запятнанными голубками больших и окольных дорог, а так как я была не особенно сведуща в вещах этого рода, то я подумала, что мне не мешает познакомиться с ними поближе. Ты знаешь, эти кусочки противных познаний о некрасивых предметах подобны дьявольским наущениям: если выслушаете одно, то выслушать приходится и другие. Притом предполагается, что литература отражает время, в котором мы живем, а так как этот род литературы теперь более преобладает, чем что-нибудь иное, мы принуждены принять и изучить его, как зеркало века.
С выражением полувеселья, полупрезрения на лице она встала с места и посмотрела вниз, на восхитительное озеро.
- Рыбы съедят книгу, - заметила она, - надеюсь, она не отравит их. Если б они могли прочесть и понять ее, какое бы странное представление они бы имели о нас, человеческих существах!
- Отчего ты не читаешь книги Мэвис Клер? - спросил я вдруг. - Ты говорила мне, что восторгаешься ею.
- Да, чрезвычайно! - ответила она. - Я восторгаюсь и дивлюсь ей. Как эта женщина может сохранить детское сердце и детскую веру в таком свете, как этот, я решительно не могу понять. Ты спрашиваешь меня, отчего я не читаю ее книги; я читаю их, я перечла их по несколько раз, но она много не пишет, и ждать ее произведения приходится дольше, чем произведения других авторов. Когда я хочу чувствовать, как ангел, - я читаю Мэвис Клер, но я чаще склонна чувствовать совсем иначе, и тогда ее книги только мучительны для меня.
- Мучительны? - повторил я.
- Да! Мучительно находить веру в Бога, когда вы не можете верить в Него; получать прекрасные доктрины, которых вы не можете принять, и знать, что живет такое существо, женщина такая же, как вы, во всем, кроме ума, которая имеет то счастие, какого вы не можете достичь, хотя бы вы протягивали с мольбой руки день и ночь и дико взывали бы к печальным небесам.
В этот момент она выглядела, как трагическая королева; ее фиалковые глаза сверкали, ее губы разомкнулись, ее грудь волновалась. Я подошел к ней со странным нервным колебанием и дотронулся до ее руки. Она пассивно дала ее мне, я продел ее через мою, и несколько минут мы молча ходили взад и вперед по дорожке.
В грандиозном отеле начали зажигаться огни, и как раз над нашим шале сверкало созвездие в форме трилистника.
- Бедный Джеффри! - сказала она, вдруг быстро взглянув на меня. - Мне жаль тебя! Со всеми моими фантазиями все же я не безумна, и во всяком случае, научилась хорошо анализировать как себя, так и других. Я тебя читаю так же легко, как я читаю книгу; я вижу, что в твоей душе буря. Ты любишь меня и ты ненавидишь меня, и контраст ощущений губит тебя и твои идеалы. Да, не говори, я знаю, я знаю. Но чем бы ты хотел, чтоб я была? Ангелом? Я не могу олицетворить подобное существо более, чем на один преходящий момент воображения. Святой? Они все подвергались мучениям. Хорошей женщиной? Я никогда не встречала ни одной. Невинной? Не ведающей ничего? Я говорила тебе до свадьбы, что я ни та, ни другая; для меня не представляли тайну отношения между мужчиной и женщиной, я имела понятие о степени врожденной любви к пороку у того и другого пола. Они совершенно одинаковы, никому нельзя отдать предпочтения; мужчины не хуже женщин, женщины не хуже мужчин. Я все открыла, кроме Бога, и вывожу заключение, что Бог никогда не мог предназначить такого шаткого и низкого состояния, как человеческая жизнь.
Пока она так говорила, я мог бы упасть к ее ногам и умолять ее замолчать, потому что она, не подозревая, высказывала мне многие из тех мыслей, на которых я часто себя ловил, а между тем в ее устах они звучали жестоко, неестественно и грубо до такой степени, что я чуть не отскочил от нее в страхе и страдании. Мы дошли до маленькой сосновой рощи, и здесь в тени и безмолвии я обнял ее и тоскливо смотрел на ее красивое лицо.
- Сибилла! - прошептал я. - Сибилла! Что с нами такое? Как мы не находим прекраснейшую сторону любви? Почему даже в наших поцелуях и объятиях какая-то неосязаемая тьма ложится между нами, и мы злим и мучим друг друга, когда мы могли бы быть довольны и счастливы? Что это? Можешь ли ты сказать, так как ты сама знаешь, что тьма есть?
Странное выражение было в ее глазах, напряженное, скорбное, смешанное, как мне казалось, с состраданием ко мне.
- Да, она есть! - медленно ответила она. - И мы оба создали ее. Мне думается, Джеффри, что в твоей натуре есть нечто более благородное, нежели в моей, неопределенное нечто, питающее отвращение ко мне и к моим теориям против твоей воли и желания. Может быть, если б ты вовремя дал волю этому чувству, ты бы никогда не женился на мне. Ты говоришь о прекраснейшей стороне любви... По-моему, в ней нет прекрасной стороны: она вся груба и ужасна. Ты и я, например, - культурные мужчина и женщина, мы можем в браке достичь чего-нибудь высшего, кроме вульгарных эмоций Ходжа и его девицы.
Она бешено захохотала и вздрогнула в моих руках.
- Какие лгуны поэты, Джеффри! Их следовало бы на всю жизнь заключить в тюрьму за ложные свидетельства. Они способствуют образованию шатких верований женского сердца; в ранней юности она читает их сладостные уверения и воображает, что любовь будет такой, как все они учат: чем-то божественным и вечным; затем палец прозы придавливает крылатую бабочку-поэзию, и наступает горечь и безобразие полного разочарования.
Я держал ее все еще в своих объятиях, с неистовой силой человека, уцепившегося за деревянный брус среди океана, когда он тонет.
- Но я люблю тебя, Сибилла, моя жена, я люблю тебя! - сказал я, задыхаясь от страсти.
- Ты любишь меня, да, я знаю, но как?! Такой страстью, какая гнусна для тебя самого! Это не поэтическая любовь, - это любовь мужчины, а любовь мужчины - животная любовь. Такая она есть, такой она будет, такой она должна быть. Впрочем, животная любовь скоро надоедает, и когда она погибнет от пресыщения, ничего не останется. Ничего, Джеффри, абсолютно ничего, кроме вежливых бесцветных отношений, какие мы должны будем поддерживать для света.
Она освободилась из моих объятий и направилась к дому.
- Пойдем, - прибавила она, повернув назад через плечо свою очаровательную головку, с кошачьей ласкающей грацией, какой она одна только обладала. - Ты знаешь, в Лондоне живет знаменитая дама, рекламирующая свои продажные прелести для проходящей публики путем своих монограмм, вделанных в кружево на всех оконных занавесках, думая, без сомнения, что это хорошо для торговли. Я не так дурна. Ты заплатил дорого за меня, я знаю, но помни, я до сих пор не ношу бриллиантов, кроме твоих, и не прошу подарков, кроме тех, что ты делаешь мне по своему великодушию, и мое обязательное желание быть стоящей твоих денег.
- Сибилла, ты убиваешь меня! - вскричал я, терзаемый выше всякого терпения. - Ты считаешь меня столь низким!
Я почти рыдал от отчаяния.
- Ты не можешь не быть низким, - сказала она, испытующе глядя на меня, - потому что ты мужчина. Я низка, потому что я женщина. Если б кто-нибудь из нас верил в Бога, мы могли бы отыскать другой образ жизни и любви - кто знает! Но ни ты, ни я не имеем ни кусочка веры в Существо, бытие которого опровергается всеми учеными нашего времени. Нас настойчиво учат, что мы животные и ничего больше; однако нам незачем стыдиться нашей животности. Животность и атеизм одобряются учеными и восхваляются прессой. И духовенство немощно, чтобы придать силу проповедуемой ими вере. Пойдем, Джеффри, не стой в задумчивости под этими соснами, как пораженный Парсифаль. Брось то, что тревожит тебя, твою совесть, - брось, как ты бросил книгу, которую я читала, и прими во внимание, что большинство мужчин твоего типа рады и горды быть добычей дурной женщины, так что тебе следовало бы поздравить себя за то, что ты имеешь одну из них своей женой! Одну, которая также настолько свободомысляща, что всегда во всем даст тебе полную свободу, если ты дашь свободу ей. Теперь все браки так устроены, во всяком случае, в нашем кругу, иначе узы были бы нестерпимы. Пойдем!
- Мы не можем жить вместе при таких отношениях, Сибилла! - сказал я хрипло, медленно идя с ней рядом по направлению к вилле.
- О, мы можем! - недобрая улыбка заиграла вокруг ее рта. - Мы можем делать то, что делают другие; нет нам необходимости выделяться от остальных, точно сумасбродные глупцы, и представлять собой образец примерного супружества для других, - нас бы только ненавидели за наши муки. Несомненно, лучше быть популярными, чем добродетельными: добродетель никогда не оплачивается. Смотри, вон идет наш интересный немец-лакей доложить нам, что обед готов. Пожалуйста, не гляди таким несчастным, ведь мы не ссорились, и будет глупо позволить прислуге думать, что мы в ссоре.
Я не отвечал, мы вошли в дом и сели обедать. Сибилла, как обычно, поддерживала разговор, несмотря на мои односложные ответы, и после обеда мы отправились, по обыкновению, в иллюминованный сад смежного отеля послушать оркестр. Сибиллу знали, и она вызывала общий восторг своей красотой, и пока она подходила к своим знакомым, болтая то с одной группой, то с другой, я сидел в угрюмом молчании, следя за ней с возрастающим удивлением и ужасом. Ее красота казалась мне красотой ядовитого цветка, который, блистая окраской и формой, дышит смертью па тех, кто сорвет его со стебля. И в ту ночь, когда я держал ее в своих объятиях и чувствовал среди мрака биение ее сердца, ужас охватил меня - ужас, что я мог задушить ее, когда она лежала на моей груди, задушить, как вампира, который высасывает кровь и силы.

Глава 27

Мы окончили наше свадебное путешествие ранее, чем мы вначале предполагали, и возвратились в Англию, в Виллосмирский замок, около половины августа.
Смутная идея бродила во мне, давая мне некоторого рода утешение, и это было то, что я намеревался свести вместе мою жену с Мэвис Клер, надеясь, что благотворное влияние грациозного и счастливого создания, которое, как радостная птичка в своем гнездышке, невозмутимо жило в маленьком домике, так близко от моего собственного, могло оказать смягчающее и целительное действие на безжалостную любовь Сибиллы к анализу и презрение ко всем благородным идеалам. В Варвикшире в это время жара стояла чрезвычайная; розы были в полном расцвете своей красоты, и густая листва дубов и кедров в парках давала приятную тень и отдых усталому телу, а спокойная прелесть лугов услаждала усталую душу.
В конце концов, нет ни одной страны на свете прекраснее Англии, - ни одной, так богато наделенной зелеными лесами, яркими цветами; ни одна не может похвалиться более поэтическими уголками для уединения и мечтаний. В Италии, в стране, воспетой историческими, бьющими на эффект поэтами, которые глупо считали ее единственной страной, достойной прославления, поля чахлые и черные, выжженные слишком палящим солнцем; там нет тенистых проселков, какими Англия может похвастаться на всех своих берегах, и мания итальянцев безжалостно рубить красивейшие деревья не только повредила климату, но до того испортила ландшафт, что трудно поверить в ее однажды знаменитую, до сих пор ошибочно прославляемую прелесть. Такого красивого местечка, каким был Лилия-коттедж в душном августе, нельзя было отыскать на всей длине и ширине Италии.
Мэвис сама заботилась о своем саде; у нее было два садовника, которые по ее указаниям постоянно поливали траву и деревья, и невозможно было представить себе что-нибудь более очаровательное, чем живописный в старинном вкусе дом, покрытый розами и пучками жасмина, которые, казалось, перевязывали крышу узлами и гирляндами; вокруг здания расстилался изумрудный луг с беседками из густой зелени, где самые музыкальные певчие птицы находили убежище и наслаждение, и где по вечерам компания соловьев поддерживала журчащий фонтан восхитительной мелодии. Я хорошо помню один день, теплый, тихий и томительный, когда я повел Сибиллу к женщине-автору, которою она так давно восторгалась. Жара была так велика, что в наших парках птицы молчали, но когда мы подошли к Лилия-коттеджу, первое, что мы услышали, было щебетание дрозда где-то наверху между розами - нежное, плавное, выражающее "сладкое довольство", перемешанное с глухим воркованием голубей-"критиков", которые обсуждали все то, что нравилось им, в отдалении.
- Какое прелестное место! - сказала моя жена, отворяя калитку и проходя мимо пахучей живой изгороди из жимолости и жасмина. - В самом деле, оно красивее, чем Виллосмир! Удивительно, как оно прекрасно!
Нас провели в гостиную, и Мэвис, ожидавшая наш визит, не заставила себя долго ждать. Когда она вышла, одетая в белую прозрачную материю, мягко облегающую ее красивый стан, с поясом из простой ленты, странная болезненная тоска защемила в моем сердце. Прелестное безмятежное лицо, веселые и вместе с тем мечтательные глаза, чувствительный рот и в особенности светлый взгляд счастия, придающий ее чертам такое ясное и пленительное выражение, говорили мне, чем женщина должна быть и чем, чаще всего, она не была.
И я ненавидел Мэвис Клер!
Я даже поднял перо, чтоб нанести ей удар посредством анонимной критики! Но это было прежде, чем я узнал ее, прежде, чем я понял, что могла существовать некоторая разница между ней и пугалами в юбках, часто выдающими себя за "романисток", не умеющими правильно писать по-английски и говорящими в обществе о своих сочинениях с развязностью, заимствованной от Граб-стрит и дешевых ресторанов для журналистов. Да, я ненавидел ее... А теперь... теперь я почти любил ее. Сибилла, высокая, царственная и прекрасная, смотрела на нее глазами, выражающими как удивление, так и восхищение.
- Подумать, что вы знаменитая Мэвис Клер! - сказала она, улыбаясь и протягивая руку. - Я слышала и знала, что вы не выглядите литераторшей, но я никогда не представляла себе, что вы могли быть такой, какою я вас вижу.
- Выглядеть литераторшей не всегда означает, что вы действительно литераторша, - возразила Мэвис, засмеявшись. - Очень часто вы встретите женщин, которые прилагают все усилия, чтобы выглядеть литераторшами и не имеют понятия о литературе. Но как я рада видеть вас, леди Сибилла! Знаете ли, я наблюдала за вашими играми на лугу, в Виллосмире, когда я была совсем маленькой девочкой.
- А я наблюдала за вами, - ответила Сибилла, - вы делали цепи из маргариток и шары из буквицы в поле, на другом берегу Авона. Для меня большое удовольствие, что мы соседи. Вы должны часто бывать у меня, в Виллосмире.
Мэвис ответила не тотчас, она была занята разливанием чая. Сибилла заметила это и ласково повторила свои слова.
- Вы будете бывать, не правда ли? И чем чаще, тем лучше. Мы должны быть друзьями, знаете!
Тогда Мэвис подняла глаза, в которых светилась милая искренняя улыбка.
- Вы в самом деле этого хотите? - спросила она.
- Хочу ли я? - повторила Сибилла. - Ну да, конечно, хочу!
- Как вы можете сомневаться в этом? - воскликнул я.
- Вы меня простите, что я задала такой вопрос, - сказала, все еще улыбаясь, Мэвис, - но, видите ли, вы теперь, что называется, магнаты графства, а магнаты графства считают себя бесконечно выше всех авторов.
Она засмеялась, и ее синие глаза блестели весельем.
- Я думаю, многие из них уважают писателей книг, как некий странный отпрыск человеческого рода, который только приличен. Это очень забавно, тем не менее из всех моих недостатков самый крупный, мне кажется, гордость и ужасно упрямый дух независимости. По правде сказать, я была приглашаема многими из так называемой "знати", и когда я ездила, я, обыкновенно, досадовала за это после.
- Почему? - спросил я. - Они делали себе честь, приглашая вас.
- О, я не думаю, что они это так считали! - ответила она, важно тряхнув своей светлой головкой. - Они воображают, что совершали великий подвиг снисхождения, хотя в действительности это я снизошла, так как с моей стороны поистине было милостиво покинуть общество Афины-Паллады в моем кабинете для общества расфранченных и завитых фешенебельных дам.
Ясная улыбка опять осветила ее лицо, и она продолжала:
- Однажды я была приглашена на завтрак к барону и баронессе, которые позвали нескольких гостей, чтобы "встретиться со мной", как они сказали. Я была представлена только двум или трем из них; остальные сидели и смотрели на меня, как если б я была новым сортом рыбы или птицы. Затем барон показал мне свой дом и говорил мне цены своих картин и фарфора; он был даже настолько добр, что объяснил, какие были дрезденского произведения, и какие дельфтского, хотя я думаю, что, несмотря на мое невежество автора, я могла бы просветить его как в том, так и в другом. Тем не менее я любезно улыбалась в течение целой программы и старалась показаться очарованной и восхищенной; но они больше никогда меня вовсе не приглашали, и, если только они в самом деле хотели поразить меня каталогом их домашней утвари, я не могу понять, зачем они меня приглашали и что я такое сделала, чтоб больше никогда не быть приглашенной!
- Это были, должно быть, какие-нибудь парвеню, - сказала с негодованием Сибилла. - Благовоспитанные люди никогда не станут оценивать вам свое имущество, если только они не евреи.
Мэвис засмеялась веселым смехом, похожим на звон колокольчиков; затем она продолжала:
- Я не скажу, кто они были; я должна приберечь что-нибудь для моих литературных воспоминаний, когда состарюсь. Я вам рассказала инцидент только для того, чтобы объяснить, почему я спросила вас: действительно ли вы этого хотите, когда приглашаете меня в Виллосмир.
Барон и баронесса, о которых я говорила, до такой степени "рассыпались" передо мной и моими книжками, что вы смело могли бы подумать, что я сделаюсь для них навсегда самым дорогим другом, - между тем они не предполагали этого. Я знаю, иные дамы обнимают меня, изливаются в своих чувствах и приглашают меня к себе, а думают совсем иначе. Открывая это притворство, я не ищу ни объятий, ни приглашений и не только не считаю за "милость", когда меня приглашают некоторые из высшей аристократии, но скорее думаю, что "милость" будет с моей стороны, если я приму приглашение. Я не говорю это лично за себя: лично я ничего не значу; но я говорю и ревностно защищаю это ради достоинства литературы как искусства и профессии. Если б другие авторы поддержали это положение, мы бы могли поднять литературное знамя до той высоты, на какой оно было в старые дни Скотта и Байрона. Надеюсь, вы меня не считаете слишком гордой?
- Наоборот, я считаю, что вы совершенно правы, - сказала горячо Сибилла. - И я преклоняюсь перед вами за вашу независимость и мужество; я знаю, что некоторые из аристократии до того вульгарны, что мне часто делается стыдно принадлежать к ней. Но могу вас уверить, что если вы окажете нам честь сделаться нашим другом, вы не пожалеете об этом. Попробуйте полюбить меня, если можете.
Она наклонилась вперед с чарующей улыбкой на прекрасном лице. Мэвис смотрела на нее серьезно и с восхищением.
- Как вы красивы! - откровенно сказала она. - Конечно, вам все это говорят, однако не могу не присоединиться к общему хору. Для меня красивое лицо подобно красивому цветку: я должна восхищаться им. Красота есть нечто божественное, и хотя мне часто говорят, что некрасивые люди - всегда хорошие люди, я не могу вполне поверить этому. Наверно, природа дает прекрасное лицо прекрасной душе.
Сибилла, которая приятно улыбалась на первые слова комплимента, сказанного ей одною из самых талантливых женщин, теперь густо покраснела.
- Не всегда, мисс Клер, - сказала она, скрывая свои блестящие глаза под сенью длинных ресниц. - Можно представить себе так же легко красивого злого духа, как и красивого ангела.
- Правда!
И Мэвис задумчиво посмотрела на нее, потом, вдруг засмеявшись своим веселым, серебристым смехом, она добавила:
- Совершенная правда! Я не мечу рисовать себе безобразного злого духа, так как предполагается, что злые духи бессмертны, а я убеждены, что бессмертное безобразие не принимает участия в мире. Очевидное безобразие принадлежит только одному человечеству, и некрасивое лицо - такое пятно на творении, что мы можем только утешать себя размышлением, что, к счастью, оно тленно, и что, конечно, со временем находящаяся в нем душа избавится от безобразной формы скорлупы и достигнет более красивой оболочки. Да, леди Сибилла, я приду в Виллосмир; я не могу отказаться от случая любоваться такой красотой, как ваша.
- Вы очаровательно льстите мне! - сказала Сибилла, вставая и обнимая ее рукой с той лаской и нежностью, которые казались такими искренними и которые так часто ничего не значили. - Но я признаюсь, что я предпочитаю выслушать лесть от женщины, чем от мужчины. Мужчины то же самое говорят всем женщинам, у них весьма ограниченный репертуар комплиментов, и они скажут уроду, что она красавица, если в этом они видят для себя непосредственную выгоду. Но сами женщины с трудом допускают существование друг в друге хороших качеств, внешних или внутренних, так что когда они отзываются милостиво или великодушно о своем собственном поле, это чудо заслуживает сохраниться в памяти. Могу я видеть ваш рабочий кабинет?
Мэвис охотно согласилась, и мы все трое вошли в мирное святилище, где председательствовала Афина-Паллада, и где расположились обе собаки - Трикси и Император. Император сидел и смотрел на перспективу из окна, а Трикси в некотором отдалении с важным видом подражала позе своего большого товарища. Оба дружелюбно встретили меня и мою жену, и пока Сибилла, гладила громадную голову сенбернара, Мэвис вдруг спросила:
- Где ваш друг, который был с вами здесь в первый раз, князь Риманец?
- Он в Петербурге теперь, ответил я, - но мы ожидаем его сюда недели через две-три.
- Наверно, он необыкновенный человек, - сказала задумчиво Мэвис, - вы помните, как странно вели себя мои собаки по отношению к нему. Император оставался неспокойным несколько часов после его ухода.
И в коротких словах она рассказала Сибилле инцидент о нападении сенбернара на Лючио.
- Некоторые имеют естественную антипатию к собакам, - сказала Сибилла, - и собаки всегда чувствуют это и отплачивают тем же. - Но я бы не подумала, что князь Риманец питает антипатию к другим существам, кроме женщин.
И она засмеялась несколько горько.
- Кроме женщин! - повторила с удивлением Мэвис. - Он ненавидит женщин! Тогда он должен быть актером, так как ко мне он был удивительно ласков и добр.
Сибилла пристально на нее посмотрела и с минуту молчала. Затем она сказала:
- Может быть, это потому, что он знает, как вы не похожи на обыкновенных женщин и не имеете общего с их обычными мишурными стремлениями. Конечно, он всегда учтив с нами, но мне думается, легко видеть, что его учтивость часто не более, как маска, скрывающая совсем иные чувства.
- Ты, значит, это заметила, Сибилла? - спросил я с легкой улыбкой.

Предыдущая страница 22 Следующая страница


23 Брэм Стокер

- Я была бы слепой, если б не заметила, - однако я не порицаю его за это странное отвращение, я думаю, оно делает его более привлекательным и интересным.
- Он ваш большой друг? - спросила Мэвис, взглянув на меня.
- Самый большой друг, какого я имею! - был мой быстрый ответ. - Я должен ему больше, чем когда-либо могу отплатить; даже я познакомился с моей женой благодаря ему.
Я говорил, не думая и шутливо, но когда я произнес эти слова, неожиданный удар поразил мои нервы - удар мучительного воспоминания. Да, это правда. Я был обязан ему, Лючио, несчастием, страхом, унижением и стыдом иметь такую женщину, как Сибилла, связанную со мной, пока смерть не разъединит нас. Я почувствовал себя нехорошо, моя голова кружилась, и я опустился на один из дубовых стульев, стоявших в рабочем кабинете Мэвис Клер. Между тем обе женщины вышли вместе в сад через французское открытое окно-дверь, и собаки последовали за ними. Я смотрел на них: моя жена - высокая, статная, разодетая по последней моде; Мэвис - маленькая, легкая, в своем мягком белом платье, с поясом из гладкой ленты; одна - чувственная, другая - одухотворенная; одна - низкая и порочная в желаниях, другая - с чистой душой и стремящаяся к благороднейшим целям. Одна - физически великолепное животное; другая только с нежным лицом и идеально прелестная, как лесной эльф. И глядя я всплеснул руками и с горечью подумал, какую ошибку я сделал в выборе. В глубине эгоизма, составлявшего всегда часть моей натуры, я теперь положительно верил, что я мог бы жениться на Мэвис Клер, не допуская мысли, что все мое богатство оказалось бы бесполезным для этой цели, и что я мог бы с одинаковым результатом предполагать добыть звезду с неба, как и одержать победу над женщиной, которая могла основательно читать мою натуру и которая никогда бы не спустилась до уровня денег со своего интеллектуального трона, - нет, хотя бы я был монархом многих народов!
Я взирал на крупные спокойные черты Афины-Паллады, и белые глазные яблоки мраморной богини, казалось, в свою очередь, глядели на меня с бесчувственным презрением. Я оглядел кругом комнату и стены, украшенные мудрыми словами поэтов и философов, словами, напоминавшими мне об истинах, которые я знал, а между тем никогда не применял практически; и вдруг мои глаза упали на угол вблизи письменного стола, где горела маленькая тусклая лампада. Над лампадой висело Распятие из слоновой кости, белевшее на драпировках из темно-красного бархата; под ним, на серебряной подставке находились песочные часы, из которых сыпался песок блестящими крупинками, и вокруг маленького алтаря было написано золотыми буквами: "Настоящее - благое время". Слово "настоящее" было крупнее, чем остальные. "Настоящее" было, очевидно, девизом Мэвис - не терять момента, но работать, молиться, любить, надеяться, благодарить Бога, быть довольной жизнью - все в "Настоящем", и не сожалеть о прошедшем, не предугадывать будущее, но просто делать лучшее, что только может быть сделано, и представить все остальное с детским доверием Божественной Воле. Я в беспокойстве поднялся и пошел по дорожке, по которой прошли в сад моя жена и Мэвис. Я нашел их у клетки сов-Атеней; главная сова, по обыкновению, с важностью фыркала и топорщила перья от негодования. Сибилла повернулась, увидев меня; ее лицо было ясно и улыбалось.
- Мисс Клер независима в своих мнениях, Джеффри, - сказала она. - Она не побеждена князем Риманцем, как большинство. Факт тот, что она только что призналась мне, что он ей не совсем нравится.
Мэвис покраснела, но ее глаза встретились с моими с бесстрашной прямотой.
- Я знаю, что не следует говорить того, что думаешь, - прошептала она как-то смущенно, - в этом мой большой недостаток. Пожалуйста, простите меня, м-р Темпест. Вы сказали мне, что князь - ваш лучший друг, и, уверяю вас, я была чрезвычайно поражена его внешностью при первом взгляде... Но потом, когда я немного присмотрелась к нему, во мне явилось убеждение, что он не совсем тот, чем кажется.
- Точно так же он сам говорит про себя, - ответил я, слегка засмеявшись. - Я думаю, у него есть тайна, и он обещал мне как-нибудь ее пояснить. Но мне досадно, что он вам не нравится, мисс Клер, так как вы ему нравитесь.
- Может быть, когда я встречу его снова, мой взгляд изменится, - сказала ласково Мэвис, - а теперь... Ну, не будем об этом больше говорить! В самом деле, с моей стороны было неделикатно высказывать такое мнение о человеке, к которому вы и леди Сибилла чувствуете большое расположение. Но что-то, казалось, заставило меня, почти против моей воли, сказать то, что я только что сказала.
Ее добрые глаза глядели огорченно и смущенно, и, чтобы успокоить ее и переменить тему, я спросил, не пишет ли она что-нибудь новое.
- О да, - ответила она, - я никогда не ленюсь. Публика очень добра ко мне, и, прочитав одну мою вещь, она немедленно требует другую, так что я очень занята.
- А что же критики? - спросил я с большим любопытством.
Она засмеялась.
- Я никогда не обращаю на них ни малейшего внимания, - ответила она, - исключая, когда они настолько запальчивы и слепы, что пишут ложь обо мне: тогда я, естественно, беру смелость опровергать эту ложь - или посредством личного объяснения, или посредством моих адвокатов. Кроме запрещения вводить публику в ложное представление о моем труде и целях, я не имею никакой вражды против критиков. Обыкновенно они - бедные труженики и страшно борются за существование. Я часто помогала некоторым из них так, чтобы они этого не знали. Один из моих издателей прислал мне на днях рукопись одного из моих злейших врагов прессы и заявил, что мое мнение решит ее судьбу; я прочла ее и, хотя работа была не из блестящих, но довольно хорошая, я, как только могла, горячо расхвалила ее и настаивала на ее издании с условием, чтобы автор никогда не узнал, что я имела решающий голос. Эта книга недавно вышла из печати, и я уверена, что она будет иметь успех.
Она остановилась и, сорвав несколько темно-красных роз, подала их Сибилле.
- Да, критикам очень плохо, ужасно плохо платят, - продолжала она задумчиво. - Нельзя ожидать, чтобы они писали панегирики пользующемуся успехом автору, когда они сами не имеют успеха: чем иным может быть подобная работа, как не желчью и полынью. Я знакома с бедной маленькой женой одного из них и оплатила счет ее портнихи, потому что она боялась показать его своему мужу. Спустя неделю он разнес мою последнюю книгу в газете, где он сотрудничает, и получил за свой труд, я полагаю, около гинеи. Конечно, он ничего не знал относительно своей маленькой жены и ее докучливой портнихи, и никогда не узнает, потому что я взяла с нее слово сохранить секрет.
- Но зачем вы делаете подобные вещи? - спросила удивленная Сибилла. - Если бы я была на вашем месте, я бы не препятствовала его жене впутаться в гражданскую палату за свой счет!
- Да? - Мэвис важно улыбнулась:
- Ну, а я не могла. Вы знаете, Кто сказал: "Благословляй проклинающих тебя и делай добро ненавидящим тебя"? Притом бедная маленькая женщина была ужасно испугана своей затратой. Вы знаете, жалко смотреть на беспомощное страдание людей, которые хотят жить выше средств: они страдают гораздо больше, чем нищие на улицах, зарабатывающие часто более фунта в день только благодаря хныканью и плаксивости. Критики находятся в гораздо худших условиях, чем нищие: мало кто зарабатывает фунт в день, и, конечно, они смотрят как на своих врагов на авторов, зарабатывающих от тридцати до пятидесяти фунтов в неделю. Уверяю вас, мне жаль критиков: они - менее уважаемые и хуже награждаемые из всего литературного мира. И я никогда не забочусь о том, что они про меня говорят, исключая те случаи, как я заметила раньше, когда они в своей поспешности начинают лгать: тогда разумеется, для меня делается необходимым восстановить истину в простой самозащите, как того требует мой долг по отношению к публике. Но, как правило, я отдаю все заметки прессы Трикси, - указала она на крошечную таксу, которая шла вплотную с краем ее белого платья, - и она разрывает их в клочки в несколько минут.
Она весело засмеялась, и Сибилла улыбнулась, следя за ней с тем удивлением и восхищением, которые более или менее выражались в ее взглядах с самого начала нашего свидания с этим веселым профессором литературной славы. Мы теперь шли по направлению к калитке, собираясь уходить.
- Могу я иногда приходить к вам поболтать? - спросила вдруг моя жена самым очаровательным и просящим тоном. - Это было бы таким исключительным правом!
- Приходите, когда вам вздумается, после полудня, - тотчас ответила Мэвис. - Утро принадлежит богине более властной, чем Красота - работе.
- Вы никогда не работаете ночью? - спросил я.
- Разумеется, нет! Я никогда не ставлю уставы природы вверх дном. Ночь - для сна, и я пользуюсь ею с благодарностью за это благословенное назначение.
- Хотя многие авторы могут писать только ночью! - сказал я.
- Тогда вы можете быть уверены, что они дают пятнистые картины и неясные характеристики. Есть, я знаю, такие, которые вызывают вдохновение посредством джина или опия так же, как и полночными влияниями, но я не верю в подобные методы. Тот, кто хочет написать книгу, которая держалась бы более одного "сезона", должен писать утром, когда отдохнувший мозг свеж для литературного труда.
Она проводила нас до калитки и остановилась под портиком. Ее громадная собака легла около нее, и розы колыхались над ее головой.
- Во всяком случае, работа приносит вам пользу, - сказала Сибилла, глядя на нее долгим, пристальным, почти завистливым взглядом. - Вы выглядите совершенно счастливой!
- Я совершенно счастлива, - ответила она улыбаясь. - Мне нечего желать, кроме того, чтобы умереть так же спокойно, как я живу.
- Пусть этот день будет очень отдаленным! - сказал я горячо.
Она подняла на меня свои добрые мечтательные глаза.
- Благодарю вас!
Она сделала нам прощальный жест рукой, когда мы оставили ее и повернули за угол проселка, и несколько минут мы медленно шли в абсолютном молчании. Наконец Сибилла заговорила.
- Я вполне понимаю ненависть к Мэвис Клер, - сказала она. - Я боюсь, что я сама начинаю ее ненавидеть.
Я остановился и смотрел на нее, удивленный и уничтоженный.
- Ты начинаешь ненавидеть ее? Ты? И почему?
- Ты так слеп, что не можешь заметить, почему! - резко возразила она, и хорошо знакомая мне легкая недобрая улыбка заиграла вокруг ее губ. - Потому что она счастлива! Потому что у нее нет соблазнов в жизни, и потому что она смеет быть довольной! Хочется сделать ее несчастной! Но как это сделать? Она верит в Бога. Она думает, что все Его предписания правильны и благи. С такой твердой верой она будет счастлива на чердаке, зарабатывая несколько пенсов в день. Я теперь великолепно вижу, чем она завоевала публику: она внушает те теории жизни, в которых она сама убеждена. Что можно сделать против нее? Ничего! Но я понимаю, почему критики любят "давить" ее; если б я была критиком, имеющим склонности к виски и кафе-шантанным женщинам, я бы сама "давила" ее за то, что она так непохожа на остальных особей своего пола.
- Что ты за непонятная женщина, Сибилла! - воскликнул я с действительным раздражением. - Ты восторгаешься книгами мисс Клер, ты всегда восторгалась ими, ты просила ее подружиться, и почти в то же самое время ты утверждаешь, что хотела бы "раздавить" ее или сделать ее несчастной! Признаюсь, я не могу тебя понять!
- Разумеется, ты не можешь! - спокойно ответила она, и ее глаза глядели на меня со странным выражением, когда мы остановились на минуту под тенью каштана прежде, чем войти в наш парк. - Я никогда не предполагала, что ты можешь, и, непохожая на заурядную "непонятную" женщину, я никогда не винила тебя за твое нежелание понять. Я сама иногда не понимаю себя, и даже теперь я не вполне уверена, что безошибочно определила глубину или ограниченность моей натуры. Но по отношению к Мэвис Клер, разве ты не состоянии себе представить, что зло может ненавидеть добро? Что отъявленный пьяница может ненавидеть умеренного гражданина? что отверженная может ненавидеть невинную девушку? и что, возможно, я, читая жизнь, как я ее читаю, и находя ее отвратительной в ее проявлениях, не веря совершенно ни мужчинам, ни женщинам, и лишенная всякой веры в Бога, - могу ненавидеть? Да, ненавидеть!
И она захватила в горсть поблекшие листья и разбросала их у своих ног.
- Ненавидеть женщину, которая находит жизнь прекрасной и признает существование Бога, которая не принимает участия в наших общественных обманах и злословиях, и которая, вместо моей мучительной страсти к анализу, обеспечила себе завидную славу и уважение тысяч людей, связанная с невозмутимым довольством! Чего-нибудь да стоило бы, чтобы такую женщину сделать несчастной - хоть один раз в жизни, но такая, как она есть, это невозможно!
Она отвернулась от меня и медленно пошла вперед. Я последовал за ней в горестном молчании.
- Если ты не хочешь быть ее другом, тебе следовало так ей и сказать, - вымолвил я. - Ты слышала, что она говорила относительно притворных уверений в дружбе?
- Слышала, - сумрачно ответила она. - Она умная женщина, Джеффри, и ты можешь довериться ей, чтобы разгадать меня.
При этих словах я поднял глаза и прямо взглянул на нее. Ее чрезвычайная красота становилась для меня почти мучением, и с внезапным порывом отчаяния я воскликнул:
- О Сибилла, Сибилла! Зачем ты такая?!
- Ах, зачем, в самом деле?! - откликнулась она, насмешливо улыбнувшись. - И зачем, будучи такой, я родилась графской дочерью? Если б я была уличной шлюхой, я была бы на своем месте, обо мне писали бы драмы и романы, и я могла бы сделаться такой героиней, что все хорошие люди плакали бы слезами радости от моего великодушия в поощрении их пороков. Но как графская дочь, порядочно вышедшая замуж за миллионера, я - ошибка природы. Иногда природа делает ошибки, Джеффри, а когда она делает их, они обыкновенно непоправимы!
В это время мы дошли до нашего парка, и я в убийственном настроении брел рядом с ней через луг по направлению к дому.
- Сибилла, - сказал я наконец, - я надеялся, что ты и Мэвис Клер могли сделаться друзьями.
Она засмеялась.
- Я полагаю, что мы будем друзьями, но ненадолго: голубка неохотно входит в компанию с вороном, а образ жизни и прилежные привычки Мэвис Клер будут для меня нестерпимо скучны. Притом, как я сказала раньше, она как умная и глубокомысленная женщина слишком прозорлива, чтобы не разгадать меня с течением времени. Но я буду притворяться, пока могу. Если я стану разыгрывать роль "владетельной леди" или "покровительницы", то, конечно, она меня не пожелает ни на минуту. Мне предстоит более трудная роль - роль честной женщины!
Опять она засмеялась злым смехом, заледенившим мою кровь, и медленно прошла в дом через открытую дверь гостиной. И я, оставшись один в саду, среди роз и деревьев, почувствовал, что прекрасное поместье Виллосмир вдруг сделалось безобразным, лишилось всех своих прежних прелестей и было лишь убежищем для отчаяния, убежищем для всевластного и всегда победоносного духа зла.

Глава 28

Одна из странностей в странном течении нашей человеческой жизни - это неожиданность некоторых непредвиденных событий, которые в один день или час могут произвести погром там, где было сравнительно безопасно.
Как удары землетрясения, шумливые инциденты громов обрушиваются на правильную рутину обыденной жизни, разрушая наши надежды, разбивая наши сердца и превращая наши радости в пыль и пепел отчаяния. И этого рода губительная смута обыкновенно появляется среди видимого благоденствия, без малейшего предупреждения и со всем бешенством урагана. Она постоянно обнаруживается в неожиданных, почти мгновенных, падениях некоторых членов общества, которые гордо поднимали головы перед своими собратьями и считали себя примером для целого государства; мы видим ее в капризных судьбах сановников, которые в милости сегодня и унижены завтра, - и крупные перемены происходят с такой необъяснимой быстротой, что едва ли удивительно слышать о тех религиозных сектах, которые, когда у них все процветает лучше, чем обыкновенно, торопятся сменить одежду дерюгой и посыпают головы пеплом, громко молясь: "Приготовь нас, о Господи, к приближающимся дням несчастья!" Умеренность стоиков, которые считали нечестивым радоваться или печалиться элементами скорби и радости, не позволяя себе увлекаться ни чрезмерным восторгом, ни чрезмерной меланхолией, была безусловно мудрым свойством характера. Я, живший несчастливо, когда дело касалось моего внутреннего и лучшего сознания, был, однако, наружно удовлетворен материальной стороной жизни и окружающей меня роскошью и начинал входить во вкус к этим вещам и ими старался подавлять мои более тонкие горести, и, успев в этом, я делался с каждым днем более отъявленным материалистом, любя физический покой, аппетитную пищу, дорогие вина и личное удовлетворение так, что постепенно я даже лишился стремления к умственному напряжению.
Кроме того, я почти незаметно научился выносить чувственный характер моей жены; правда, я уважал ее меньше, чем турок уважает женщин своего гарема, но, как турок, я находил дикое удовольствие в обладании ее красотой, и этим чувством и животной страстью, которую оно порожд ало, я вынужден был довольствоваться. И в своей снотворной удовлетворенности сытого животного я воображал, что даже грандиозная финансовая катастрофа самой страны не могла истощить мою кассу, и что поэтому не было необходимости для меня проявлять себя на каком-нибудь поприще полезной деятельности, но только "есть, пить и быть веселым", как советовал Соломон. Умственная деятельность была парализована во мне; мысль взять перо, чтобы писать и сделать другую попытку к славе, теперь больше никогда не приходила мне в голову; я проводил дни, распоряжаясь слугами и находя некоторое удовольствие тиранить садовников и грумов и вообще важничать, а вместе с тем принимая благосклонный и снисходительный вид - милость для всех, состоящих у меня на службе! Недаром я изучил все замашки богачей: я знал, что богач никогда не чувствует себя столь добродетельным, как в том случае, когда он справляется о здоровье жены кучера и посылает пару фунтов на приданое ее новорожденному. Обыкновенная пресловутая "доброта сердца" и "великодушие" миллионеров не простираются дальше этого рода благотворительности, и когда, во время моих праздных шатаний по паркам, мне случалось встретить маленького ребенка сторожа и дать ему шесть пенсов, я почти чувствовал себя достойным занять место на небе по правую руку Всемогущего - так высоко я ценил свою доброту. Между тем тем Сибилла никогда не занималась такого рода магнатской благотворительностью. Она ровно ничего не делала для наших бедных соседей; к несчастию, местный священник однажды сказал, что нет большой нужды среди его прихожан "благодаря постоянному вниманию и доброте мисс Клер", и Сибилла с этого момента никогда не предлагала своей помощи. По временам она показывалась в Лилии-коттедже и сидела с час с его счастливой и прилежной владелицей, а иногда прелестная писательница приходила к нам обедать или пить "дневной чай" под развесистым кедром на лугу, но даже я, чрезмерный эгоист, каким я был, мог видеть, что в этих случаях Мэвис едва ли была самой собой. Она, конечно, всегда была очаровательна и интересна; в самом деле, единственным временем, когда я был в состоянии отчасти забыть себя и нелепо возрастающее значение своей личности в своем собственном уважении, было то, когда она нежным голосом, оживленная, делилась своим широким знанием книг, людей и вещей и поднимала разговор до такого уровня, какого никогда не достигали ни я, ни моя жена. Однако иногда я замечал в ней какую-то смутную принужденность, и ее откровенные глаза часто принимали тревожное и вопросительное выражение, подолгу останавливаясь на красоте лица и форм Сибиллы.
Тем не менее, я мало обращал внимания на эти пустяки, а главным образом заботился, чтобы больше и больше погрузиться в удовольствие чисто физического покоя и комфорта, не беспокоясь, к чему могло привести такое самопоглощение в будущем.
Я заметил, что лучший путь для того, чтобы быть совершенно без совести, без сердца и без чувств - это поддерживать свой аппетит и охранять свое здоровье; терзание из-за чужих горестей или повлечет за собой громадную затрату времени и хлопоты и неизбежно испортит пищеварение, и я видел, что не только миллионер, но даже умеренно богатый человек не рискнет повредить свое пищеварение ради того, чтобы сделать благо беднейшему собрату.
Пользуясь примерами, всюду представляемыми мне в обществе, я заботился о моем пищеварении и особенно интересовался, как были приготовлены и поданы мой завтрак и обед, и также, как была одета моя жена во время этого завтрака и обеда, потому что мое высшее тщеславие было удовлетворено, когда я видел пред собой ее красоту, возможно богаче убранную, и созерцал ее с той эпикурейской прихотливостью, с какой я созерцал блюдо трюфелей или особенно приготовленную дичь. Я никогда не думал о строгом и непреклонном "кому больше дано, с того больше взыщется" - едва ли я знал его. И в то время, когда я старательно заглушил в себе голос совести - тот голос, что поминутно побуждал меня, но напрасно, к более благородному существованию, тучи собрались, готовые разразиться надо мной с той ужасающей внезапностью, которая всегда кажется нам, отказывающимся изучить причины наших бедствий, так же ошеломляющей, как сама смерть, ибо мы всегда более или менее ошеломлены смертью, несмотря на то, что она - самое обычное явление.
В середине сентября мои знатные гости прибыли и оставались неделю в Виллосмире, и я был поставлен в смешное положение, принимая некоторых людей, которых я прежде никогда не встречал и которые смотрели на меня только как на "человека с миллионами", поставщика съестных припасов для них, и ничего более. Они обращали свое главное внимание на Сибиллу, бывшую, по рождению и положению, одного с ними "круга", и отстраняли меня, их хозяина, более или менее на задний план. Однако честь принимать королевскую особу более чем удовлетворяла мою бедную гордость в то время, и с меньшим самоуважением, чем у честной дворняжки, я переносил надоедания и брюзжанье по сто раз в день от того или другого из "знатных" лиц, которые слонялись по моему дому и садам и пользовались моим расточительным гостеприимством.
Многие воображают, что это "честь" - принять избранных аристократов, но я, напротив, думаю, что это не только унижение для своих благороднейших и более независимых инстинктов, но также и скука. Эти высокого рода и высоких связей индивидуумы по большей части мало сведущи и лишены умственных ресурсов; они неинтересны как собеседники; от них не почерпнешь пищи для ума, они - просто скучные люди с преувеличенным сознанием своей важности, ожидающие, куда бы они ни пришли, позабавиться без всяких хлопот для себя. Из всех посетителей Виллосмира только один доставлял мне удовольствие - это сам принц Уэльский; и среди многих личных неприятностей, претерпеваемых от других, я находил положительно облегчение в оказании ему какого-нибудь внимания, хотя бы незначительного, потому что в его обращении всегда были такт и учтивость, служащие лучшими атрибутами истинного джентльмена, будь он принцем или крестьянином. Однажды после полудня он отправился навестить Мэвис Клер и вернулся в веселом расположении духа, некоторое время ни о чем другом не говоря, как только об авторе "Несогласия" и об успехе, какого она достигла в литературе. Я приглашал Мэвис присоединиться к нашей компании прежде, чем принц приехал, так как я был уверен, что он не вычеркнул бы ее имени из списка приглашаемых для него гостей, но она не согласилась и просила меня очень серьезно не настаивать на этом.
- Я люблю принца, - сказала она. - Большинство, кто его знает, любит его, но я не всегда люблю тех, кто окружает его, простите меня за откровенность. Принц Уэльский - общественный магнит, он тянет за собой множество людей, которые посредством богатства, если не ума, домогаются "попасть" в его круг, но я не домогаюсь; кроме того, я не желаю показываться со "всеми"; это моя грешная гордость, скажете вы, но, уверяю вас, м-р Темпест, самое лучшее, что я имею и что я ценю больше всего - это моя безусловная независимость, и я не хотела, чтоб даже ошибочно подумали, что я стремлюсь смешаться с толпой льстецов, готовых только воспользоваться добродушием принца.

Предыдущая страница 23 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 24

И, поступая согласно своему решению, она более чем когда-либо уединилась в своем гнездышке из зелени и цветов в продолжении недели фестивалей. Результат же был тот, как я и ожидал: принц в один прекрасный день совершенно случайно "заглянул" к ней в сопровождении своего егеря и имел удовольствие видеть оживление голубей-"критиков" и их драку из-за зерен.
Хотя мы очень желали и ожидали присутствия Риманца на нашем собрании, но он не появился. Он телеграфировал свои сожаления из Парижа, сопровождая телеграмму характерным письмом, которое содержало следующее:
"Мой дорогой Темпест!
Вы очень добры, желая включить меня, вашего старого друга, в список приглашенных для его королевского высочества, и я надеюсь, что вы не сочтете меня грубым за отказ приехать.
Мне известны королевские особы - я знал их так много в течение моей жизни, что я начинаю находить их общество монотонным. Их положения так сходны - и всегда были сходны, от славных дней Соломона до настоящей благословенной эры Викторин, королевы и императрицы. Единственным монархом, в особенности пленившим мое воображение, был Ричард Львиное Сердце; в этом человеке было нечто оригинальное и поразительное, и я смею думать, что поговорить с ним стоило.
Карл Великий, без сомнения, был, как бы выразился на своем жаргоне современный молодой человек, "не очень плох". Много заставила о себе говорить ее величество Елизавета, которая была сварливой, злой и кровожадной женщиной; высшей славой ее царствования был Шекспир, делающий королей и королев пляшущими марионетками своей мысли. В этом, и именно в этом, я похож на него. У вас достаточно дела в приеме ваших знатных гостей, так как, я думаю, нет такого удовольствия, какого бы они не испытали и не нашли более или менее неудовлетворительным, и мне досадно, что я не могу подать вам никакой новой мысли. Ее светлость герцогиня Ропидрейдер очень любит перед сном качаться на толстой скатерти между четырьмя дюжими господами отличного происхождения и скромности. Вы знаете, она не может появиться на сцене кафе-шантана благодаря своему высокому положению, и в этом состоит ее ребяческая хорошенькая и невинная метода показывать свои ножки, которые она правильно считает слишком красивой формы, чтобы прятать их. Леди Баунсер, чье имя я вижу в вашем списке, всегда плутует в картах; я бы на вашем месте помог ей в ее цели, и если б она только могла оплатить счета своей портнихи выигрышами в Виллосмире, она бы запомнила это и была бы полезным светским другом для вас. Достопочтенная мисс Фитц-Кандер, имеющая высокую репутацию за добродетель, с тоскою, по особенным причинам, ждет не дождется выйти замуж за лорда Нуддлса; если вы можете подвинуть дело между ними до открытой помолвки прежде, чем ее мать возвратится из деловой поездки в Шотландию, вы сделаете для нее доброе дело и спасете общество от скандала. Для развлечения мужчин советую в избытке охотиться, играть в карты и безгранично курить.
Принца незачем занимать, так как он достаточно умен, чтобы занять себя глупостью и фанфаронством окружающих его, не участвуя в жалкой комедии. Он - острый наблюдатель, и должен получать бесконечное удовлетворение от постоянного изучения людей и нравов, достаточно глубокого и проницательного, что пригодится ему даже на троне Англии. Я говорю "даже" потому, что теперь, пока не передвинутся грандиозные часы Времени, трон Англии - величайший на свете. Принц видит, понимает и внутренне презрительно смеется над причудами герцогини Ропидрейдер, наклонностями леди Бауисер и нервной жеманностью достопочтенной мисс Фитц-Кандер. И ничто он так не оценит, как искреннее поведение, нечванливое гостеприимство, простоту речи и полное отсутствие аффектации. Помните это и примите мой совет. Я имею самое большое уважение к принцу Уэльскому, и по причине этого самого уважения я не намерен показаться ему на глаза.
Я приеду в Виллосмир, когда ваши "королевские" пиршества окончатся.
Мой привет вашей прекрасной супруге, и остаюсь
Ваш, пока вы этого хотите,
Лючио Риманец"
Я посмеялся над этим письмом и показал его жене, которая не засмеялась. Она прочла его с напряженным вниманием, что несколько удивило меня, и, когда она положила его, ее глаза выражали скорбь.
- Как он нас всех ненавидит! - медленно вымолвила она. - Сколько презрения таится в его словах! Ты не замечаешь этого?
- Он всегда был циником, - ответил я равнодушно. - Я никогда не ожидал от него чего-либо другого.
- По-видимому, он знает некоторые свойства бывающих здесь дам, - продолжала она тем же задумчивым тоном. - Как будто бы он читает издалека их мысли и видит их намерения.
Ее брови сдвинулись, и некоторое время она казалась погруженной в мрачные размышления. Но я не поддерживал разговор, я был слишком занят суетливыми приготовлениями к приезду принца и не мог интересоваться чем-нибудь другим. И, как я сказал, принц, в лице одного из гениальнейших людей, прибыл и прошел через всю программу назначенных для него увеселений и затем уехал, выразив благодарность за предложенное и принятое гостеприимство и оставив нас, как он обыкновенно оставляет всех, очарованными его простотой и хорошим расположением духа. Когда, с его отъездом, вся компания также разъехалась, оставив меня и мою жену в обществе друг друга, в доме настала странная тишина и опустение, точно затаенное чувство какого-то подкрадывающегося несчастия. Сибилла, казалось, чувствовала это так же, как и я, и, хотя мы ничего не говорили относительно наших обоюдных ощущений, я мог видеть, что она была в том же самом угнетенном состоянии, как и я. Она ходила чаще в Лилию-коттедж и всегда после визита к светловолосой ученой среди роз, возвращалась, как мне казалось, в смягченном настроении; сам ее голос был ласковее, ее глаза задумчивее и нежнее. Однажды вечером она сказала:
- Я думала, Джеффри, что, может быть, в жизни есть хорошее; если б я только могла открыть это и жить этим! Но ты - последнее лицо, которое может помочь мне в этом деле.
Я сидел в кресле близ открытого окна и курил, и я повернул к ней глаза с некоторым удивлением и оттенком негодования.
- Что ты хочешь этим сказать, Сибилла? - спросил я. - Безусловно, ты знаешь, что мое величайшее желание видеть тебя всегда в твоем лучшем виде; многие твои идеи были отвратительны для меня...
- Остановись! - сказала она быстро. Ее глаза горели. - Мои идеи отвратительны для тебя, ты говоришь? Что же ты сделал, ты как мой муж, чтобы изменить эти идеи? Разве у тебя нет тех самых низких страстей, как у меня? Разве ты не даешь им воли? Что такое я видела в тебе изо дня в день, что могло послужить мне примером? Ты хозяин здесь, и ты властвуешь со всем высокомерием, какое может дать богатство; ты ешь, пьешь и спишь, ты принимаешь знакомых - только потому, что можешь удивить их роскошью, которой ты предаешься; ты
Читаешь и куришь, охотишься и ездишь верхом - и только; ты заурядный, а не исключительный человек! Разве ты беспокоишься спросить меня, что со мной? Разве ты пробуешь с терпением истинной любви указать мне на более благородные стремления, чем те, которыми я сознательно или бессознательно пропитана? Разве ты стараешься направить меня - заблуждающуюся, страстную, обманутую женщину - к тому свету, свету веры и надежды, единственному, который только дает мир?
И вдруг, спрятав голову в подушку, на которой она лежала, она залилась душившими ее слезами.
Я вынул сигару изо рта и беспомощно уставился на нее.
Это было приблизительно час спустя после обеда, в теплый мягкий осенний вечер; я хорошо поел и выпил и чувствовал сонливость и тяжесть в голове.
- Господи! - пробормотал я. - Ты неблагоразумна, Сибилла! Я полагаю, ты истерична...
Она вскочила с кушетки, и слезы высыхали на ее щеках, как если бы от зноя яркого румянца, горевшего на них, и она дико захохотала.
- Да, ты угадал! - воскликнула она. - Истерика, ничего больше. Этим объясняется все, что потрясает женскую натуру. Женщина не имеет права иметь другие волнения, кроме тех, что вылечиваются нюхательными солями. Сердце болит. Ба!.. Разрежьте ей шнурки корсета. Отчаяние и горе - пустяки! - потрите ей виски уксусом. Неспокойная совесть. Ах!.. Для неспокойной совести ничего нет лучше летучей соли. Женщина - только игрушка, ломкая игрушка, и когда она сломана, швырните ее прочь, не пробуйте собрать вместе хрупкие осколки!
Она внезапно остановилась, тяжело дыша, и прежде, чем я мог собраться с мыслями или найти несколько слов в ответ, высокая тень вдруг затемнила амбразуру окна и знакомый голос спросил:
- Могу я по праву дружбы войти без доклада?
Я вскочил.
- Риманец! - крикнул я, схватив его рукой.
- Нет, Джеффри, сначала следует здесь засвидетельствовать мое почтение, - возразил он, освобождаясь от моих объятий и подходя к Сибилле, стоявшей совершенно неподвижно на том месте, где она вскочила в порыве страсти.
- Леди Сибилла, желанен ли я?
- Можете ли вы спрашивать об этом? - сказала она с очаровательной улыбкой и голосом, в котором пропали вся жестокость и возбуждение. - Более, чем желанны! - Она подала ему обе руки, которые он почтительно поцеловал. - Вы не можете себе представить, как я желала снова вас увидеть!
- Я должен извиниться за свое внезапное появление, Джеффри, - заметил он, повернувшись ко мне. - Но, идя сюда пешком со станции по чудесной аллее, я был так поражен красотой этого места и мирным спокойствием его окрестностей, что, зная дорогу через парк, я рассчитывал увидеть вас где-нибудь прежде, чем появиться у входной двери. И я не разочаровался, я нашел вас, как и ожидал, наслаждающихся обществом друг друга, самой счастливой парочкой, какая существует, и кому из всего мира я мог бы позавидовать, если б я завидовал мирскому счастию, которому, однако, я не завидую.
Я быстро взглянул на него; он встретил мой взгляд с совершенно спокойным видом, и я заключил, что он не слыхал неожиданного мелодраматического взрыва Сибиллы.
- Вы обедали? - спросил я, берясь рукой за звонок.
- Благодарствуйте, да, в городе Лимингтоне я получил изысканный обед из хлеба, сыра и эля. Знаете, мне надоела роскошь, и вот почему простое меню я нахожу отменным. Вы удивительно хорошо выглядите, Джеффри! Я вас не огорчу, если скажу, что вы... да, что вы растолстели, подобно настоящему провинциальному джентльмену, который в будущем обещает быть таким же подагрическим, как его почтенные предки.
Я улыбнулся, но не совсем приятно: мало удовольствия, когда вас называют "толстым" в присутствии прелестной женщины, на которой вы женаты всего три месяца.
- Вы же не прибавили себе излишка тела, - сказал я в виде слабого возражения.
- Нет, - сказал он, помещая свою гибкую элегантную фигуру в кресло вблизи моего. - Необходимое количество тела несносно мне, излишек тела был бы для меня положительно наказанием. Мне бы хотелось, как сказал непочтительный, хотя и достопочтенный Сидней Смит, в один жаркий день "сидеть на своих костях" или скорее сделаться духом из легкого вещества, как шекспировский Ариэль, если б подобные вещи были ныне возможны и допустимы. Как восхитительно замужество отразилось на вас, леди Сибилла!
Его прекрасные глаза остановились с видимым восхищением; я видел, она покраснела под его взглядом и казалась сконфуженной.
- Когда вы приехали в Англию? - спросила она.
- Вчера, - ответил он. - Я приехал из Гонфлера на моей яхте. Вы не знали, Темпест, что у меня яхта? О, вы должны как-нибудь совершить на ней экскурсию. Она быстро идет, и погода была отличная.
- Амиэль с вами?
- Нет. Я оставил его на яхте. Я могу быть для себя лакеем на один-два дня.
- На один-два дня! - повторила Сибилла. - Но, без сомнения, вы не покинете нас так скоро. Вы обещали сделать сюда длинный визит.
- Я обещал. - И он посмотрел на нее с томным восхищением в глазах. - Но, дорогая леди Сибилла, время меняет наши мысли, и я не уверен, что вы и ваш превосходный муж остались при том же мнении, как перед отъездом в свадебное путешествие. Возможно, что теперь вы не желаете меня!
Он сказал это с выразительностью, на которую я не обратил никакого внимания.
- Не желать вас! - воскликнул я. - Я всегда буду желать вас, Лючио. Вы самый лучший друг, какого я когда-либо имел, и единственный, какого я хочу сохранить. Верьте мне! Вот сам моя рука!
С минуту он глядел на меня с любопытством, затем повернул голову к моей жене.
- А что скажет леди Сибилла? - спросил он мягким, почти ласкающим тоном.
- Леди Сибилла скажет, - ответила она с улыбкой и с вспыхивающим и исчезающим румянцем на щеках, - что она будет горда и довольна, если вы будете считать Виллосмир своим домом, сколько вы это пожелаете, и что она надеется, несмотря на вашу репутацию как ненавистника женщин. - тут она подняла свои дивные глаза и прямо устремила их на него, - что вы немного смягчитесь в пользу вашей теперешней chatelaine <Владелица замка, поместья (фр.)..>!
С этими словами и шутливым поклоном она вышла из комнаты в сад и стала на лугу, в небольшом расстоянии от нас; ее белое платье светилось в мягких осенних сумерках, и Лючио, встав с места, следил за ней глазами, тяжело хлопнув меня но плечу.
- Клянусь Небом! - сказал он тихо. - Великолепная женщина! Я был бы грубияном, если б стал противиться ей или вам, мой хороший Джеффри. - И он внимательно посмотрел на меня. - Я вел дьявольскую жизнь с тех пор, как видел вас в последний раз; теперь пора мне исправиться, даю честное слово, что теперь пора. Мирное созерцание добродетельного супружества принесет мне пользу. Пошлите за моим багажом на станцию, Джеффри, и располагайте мной. Я остаюсь.

Глава 29

Наступило спокойное время - время, которое было, хотя я этого и не знал, тем особенным затишьем, какое часто наблюдается в природе перед грозой, а в человеческой жизни - перед разрушительным бедствием. Я отбросил все тревожные и мучительные мысли и предал забвению все, кроме моего личного удовлетворения в возобновившейся дружбе между мной и Лючио. Мы вместе гуляли, вместе катались верхом и проводили большую часть дней в обществе друг друга; однако, несмотря на большое доверие к моему другу, я никогда не говорил ему о моральных отклонениях и извращенностях, открытых мною в характере Сибиллы, - не из уважения к Сибилле, а просто потому, что я инстинктом знал, каким будет его ответ. Мои чувства не вызвали бы у него симпатии. Его язвительный сарказм пересиливал дружбу, и он возразил бы мне вопросом: какое право имею я, будучи сам небезукоризненным, ожидать безукоризненности от своей жены? Подобно многим другим моего пола, я воображал, что я как мужчина могу делать все, что мне нравится, когда мне нравится и как мне нравится; я могу опуститься, если только пожелаю, до более низкого уровня, чем животное, но тем не менее я имел право требовать от моей жены самой незапятнанной чистоты. Я знал, как отнесется Лючио к этому виду высокомерного эгоизма, и с каким ироническим смехом он встретит выраженные мной идеи о нравственности в женщине. Таким образом, ни один намек не вырвался у меня, и я во всех случаях обращался с Сибиллой с особенной нежностью и вниманием, хотя она, как мне думалось, скорее злилась на мое слишком открытое разыгрывание роли влюбленного мужа. Сама она в присутствии Лючио была в странно нервном настроении - то в восторженном, то в унылом, иногда веселая, то вдруг меланхоличная, однако никогда она не выказывала такой пленительной грации, таких чарующих манер! Каким дураком и слепцом я был все это время! Погруженный в грубые плотские удовольствия, я не видел тех скрытых сил, которые делают историю как одной индивидуальной жизни, так и жизни целого народа, и смотрел на каждый начинающийся день, почти как если б он был моим созданием и собственностью, чтобы провести его, как мне заблагорассудится, никогда не размышляя, что дни - это белые листочки Божеской летописи о человеческой жизни, которые мы отмечаем знаками хорошими или дурными для правильного и точного итога наших помыслов и деяний. Если б кто-нибудь дерзнул мне тогда сказать эту истину, я попросил бы его пойти и проповедовать глупости детям, - но теперь, когда я вспоминаю те белые листочки дней, развернутые передо мной с каждым восходом солнца, свежие и пустые, чистые, и на которых я только царапал собственное Ego, пачкая их пятнами, я содрогаюсь и внутренне молюсь, чтобы никогда не быть принужденным заглянуть в мною самим написанную книгу. Хотя что пользы молить у вечного Закона? Это вечному Закону мы дадим отчет в наших деяниях в последний день Суда.
Октябрь медленно и почти незаметно подходил к концу, и деревья приняли великолепные осенние цвета, огненно-красный и золотой. Погода оставалась ясной и теплой, и то, что французские канадцы поэтично называют "Летом всех Святых", дало нам светлые дни и безоблачные лунные вечера. Воздух был такой мягкий, что мы могли всегда пить послеобеденный кофе на террасе, выходящей на луг перед гостиной, и в один из этих отрадных вечеров я был заинтересованным зрителем странной сцены между Лючио и Мэвис Клер - сцены, которую я счел бы невозможной, если б я сам не был ее свидетелем.
Мэвис обедала в Виллосмире - она редко делала нам такую честь; кроме нее, было еще несколько человек гостей. Мы сидели за кофе дольше обыкновенного, так как Мэвис придавала особую прелесть разговору своей красноречивой живостью и ясным расположением духа, и все присутствующие жаждали как можно более видеть и слышать блистательную романистку. Но, когда полная золотая луна поднялась в своем великолепии над вершинами деревьев, моя жена подала мысль прогуляться по паркам, и все с восторгом приняли предложение; мы отправились более или менее вместе, некоторые попарно, другие группами по трое-четверо. Вскоре общество, однако, разделилось, и я остался один. Я повернул назад в дом, чтобы взять портсигар, забытый на столе в библиотеке, и, выйдя опять, я взял другое направление и, закурив сигару, медленно побрел по траве к реке, серебряный блеск которой ясно различался сквозь густую листву, нависшую над ее берегами. Я почти достиг дорожки, ведущей к воде, как услышал голоса: один мужской, тихий и убедительный, другой женский, нежный, серьезный и несколько дрожащий. Я узнал могучий проникающий голос Лючио и приятные вибрирующие нотки Мэвис Клер.
В изумлении я остановился. Не влюбился ли Лючио? - дивился я, полуулыбаясь. Не открыл ли я, что предполагаемый "ненавистник женщин" наконец пойман и приручен, и кем? Мэвис! Маленькой Мэвис, которая не была красива, но которая имела нечто большее, чем красоту, чтоб привести в восторг гордую и неверующую душу! Тут меня охватило безумное чувство ревности: зачем, думал я, он выбрал Мэвис из всех женщин на свете? Не мог он оставить ее в покое с ее грезами, книгами и цветами, под чистым, умным, бесчувственным взглядом Афины-Паллады, чье холодное чело никогда не волновалось дуновением страсти? Что-то большее, чем любопытство, заставляло меня слушать, и я осторожно сделал шага два вперед в тени развесистого кедра, откуда я мог все видеть, не будучи замеченным. Да, там был Риманец - со скрещенными руками; его темные, печальные, загадочные глаза были устремлены на Мэвис, которая находилась в нескольких шагах против него, смотря на него, в свою очередь, с выражением очарования и страха.
- Я просил вас, Мэвис Клер, - сказал медленно Лючио, - позволить мне услужить вам. У вас гений, редкое качество в женщине, и я бы хотел увеличить ваши успехи. Я не был бы тем, что я есть, если б я не попробовал убедить вас позволить мне помочь в вашей карьере. Вы небогаты; я мог бы показать вам, как это сделать. У вас великая слава, с чем я согласен, но у вас много врагов и клеветников, которые вечно стараются свергнуть вас с завоеванного вами трона. Я мог бы привести их к вашим ногам и сделать их вашими рабами. С вашей интеллектуальной властью, вашей личной грацией и дарованиями, я мог бы, если б вы позволили, руководить вами, дать вам такую силу влияния, какой ни одна женщина не достигала в этом столетии. Я не хвастун, я могу сделать то, что говорю, и более; и я не прошу с вашей стороны ничего, кроме безотчетного исполнения моих советов. Моим советам нетрудно следовать; многие находят это легким!
Выражение его лица было странным, когда он говорил оно было суровым, мрачным, удрученным; можно было подумать, что он сделал какое-нибудь предложение, особенно противное ему самому, вместо предложенного доброго дела помочь трудящейся женщине прибрести большое богатство и почет.
Я ждал ответа Мэвис.
- Вы очень добры, князь Риманец, подумав обо мне, - сказала она после небольшого молчания, - и я не могу представить, почему, так как, в сущности, я - ничто для вас. Я, конечно, слышала от м-ра Темпеста о вашем великом богатстве и влиянии, и я не сомневаюсь, что вы добры! Но я никогда никому ничем не была обязана, никто никогда не помогал мне, я помогала сама себе и предпочитаю впредь так поступать. И, в самом деле, мне нечего желать, кроме счастливой смерти, когда придет время. Верно, что я небогата, но я и не желаю быть богатой. Я бы ни за что на свете не хотела обладать богатством. Быть окруженной льстецами и обманщиками, никогда не быть в состоянии распознать ложных друзей от настоящих, быть любимой за то, что я имею, а не за то, что я есмь. О нет, это было бы несчастием для меня! И я никогда не стремилась к власти, исключая, может быть, власть завоевать любовь. И это я имею: многие любят мои книги и через книги любят меня; я чувствую их любовь, хотя я никогда не видела и не знала их лично. Я настолько сознаю их симпатию, что взаимно люблю их, без необходимости личного знакомства. Их сердца находят отклик в моем сердце. Вот вся власть, которую я желаю!
- Вы забываете ваших многочисленных врагов! - сказал Лючио, продолжая сумрачно глядеть на нее.
- Нет, я не забываю их, - возразила она, - но я прощаю им! Они не могут сделать мне вреда. Пока я не унижусь сама, никто не может унизить меня. Если моя совесть чиста, ни одно обвинение не может ранить меня. Моя жизнь открыта всем: люди могут видеть, как я живу и что я делаю. Я стараюсь поступать хорошо, но если есть такие, которые думают, что я поступаю дурно, и если мои ошибки поправимы, я буду рада поправить их. В этом мире нельзя не иметь врагов: это значит, что человек занимает какое-нибудь положение, и люди без врагов обыкновенно безличны. Все, кто успевает завоевать себе маленькую независимость, должны ожидать завистливой неприязни сотен, которые не могут найти даже крошечного места, куда поставить ногу, и поэтому проигрывают в житейской битве; я искренне жалею их, и когда они говорят или пишут про меня жестокие вещи, я знаю, что только горесть и отчаяние движут их языком и пером, и легко извиняю их. Они не могут повредить или помешать мне; дело в том, что никто не может повредить или помешать мне, кроме меня самой.
Я слышал, как деревья слегка зашелестели, ветка треснула, и, заглянув сквозь листья, я увидел, что Лючио придвинулся на шаг ближе к Мэвис. Слабая улыбка была на его лице, придавая удивительную нежность и почти сверхъестественный свет его красивым мрачным чертам.
- Прелестный философ, вы почти как Марк Аврелий в своей оценке людей и вещей! - сказал он. - Но вы женщина, и одной вещи недостает в вашей жизни высшего и тихого довольства, вещи, от прикосновения которой философия теряет свою силу, и мудрость сохнет в корне. Любовь, Мэвис Клер! Любви возлюбленного, преданной любви, безрассудной, страстной, такой вы еще не нашли. Ни одно сердце не бьется около вашего, ни одна дорогая рука не ласкает вас, вы одиноки! Мужчины большей частью боятся вас; будучи грубыми дураками сами, они любят, чтобы и женщины их были такими же, и они завидуют вашему проницательному уму, вашей спокойной независимости. Однако что же лучше? Обожание грубого дурака или одиночество, принадлежащее душе, парящей где-то на снежных вершинах гор, только в обществе звезды? Подумайте об этом! Годы пройдут, и вы состаритесь, и с годами вы почувствуете горечь этого одиночества; вы, без сомнения, удивитесь моим словам; однако же верьте мне, что это правда, когда я говорю, что могу вам дать любовь - не мою любовь, потому что я никогда не люблю, но я приведу к вашим ногам самых надменных людей какой хотите страны света как искателей вашей руки. Вы можете выбирать, и кого бы вы ни полюбили, за того вы выйдете замуж... Но что с вами, почему вы так отшатнулись от меня?

Предыдущая страница 24 Следующая страница


25 Брэм Стокер

Она отступила и смотрела на него с ужасом.
- Вы пугаете меня! - вымолвила она дрожащим голосом, вся бледная. - Такие обещания невероятны, невозможны! Вы говорите, как если б вы были более, чем человек. Я вас не понимаю, князь Риманец, вы не похожи на других, кого я когда-либо встречала, и... и... что-то во мне предостерегает меня против вас. Кто вы? Почему вы говорите со мной так странно? Простите, если я кажусь неблагодарной... О, пойдемте отсюда; я уверена, что теперь уже поздно, и мне холодно...
Она сильно дрожала и схватилась за ветку, чтобы поддержать себя. Риманец продолжал стоят неподвижно, смотря на нее пристальным, почти мрачным взглядом - Вы говорите, моя жизнь одинока, - тотчас продолжала она с патетической ноткой в нежном голосе. - И вы рекомендуете любовь и брак как единственные радости могущие сделать женщину счастливой! Возможно, вы и правы. Я не утверждаю, что вы ошибаетесь. У меня есть много замужних женщин-друзей, но я не поменялась бы своей долей ни с одной из них. Я мечтала о любви, но потому что моя мечта не осуществилась, я не осталась менее довольной. Если это Господня воля, чтобы я одиноко провела свои дни, я не буду роптать, так как мое уединение не есть действительное одиночество. Работа - мой добрый товарищ, затем у меня есть книги цветы и птицы, я никогда не бываю, в сущности, одна И я уверена, когда-нибудь моя мечта о любви осуществится - если не здесь, то в будущей жизни. Я могу ждать!
Говоря это, она глядела на мирные небеса, где одна или две звездочки блестели сквозь сплетенные аркой сучья; ее лицо выражало ангельское доверие и совершенное спокойствие, и Риманец, придвинувшись к ней, стал прямо лицом к лицу с ней со странным светом торжества в глазах.
- Верно, вы можете ждать, Мэвис Клер! - сказал он, и в звуках его голоса пропала всякая печаль. - Вы в состоянии ждать! Скажите мне, подумайте немного Можете ли вы вспомнить меня? Есть ли такое время оглянувшись на которое, вы могли бы увидеть мое лицо - не здесь, но в другом месте? Подумайте! Не видели ли вы меня давно, в далекой сфере красоты и света, когда вы были ангелом, Мэвис, и я был не тем, что я теперь? Как вы дрожите! Вам не следует бояться меня, я не сделаю вам вреда. Я знаю, временами я говорю дико, я думаю о вещах, которые прошли, давным-давно прошли, и я полон сожалениями, которые жгут мою душу более лютым огнем, чем пламя. Итак, мирская любовь не соблазняет вас, Мэвис, и вы - женщина! Вы, живое чудо, так же чудесны, как чистая капля росы, отражающая в своей крошечной окружности все цвета неба и приносящая с собой на землю влажность и свежесть, куда бы она ни упала! Я ничего не могу сделать для вас, вы не хотите моей помощи, вы отвергаете мои услуги. Тогда, если я не могу помочь вам, вы должны помочь м н е. - И, склонившись перед ней на колени, он почтительно взял ее руку и поцеловал. - Я немного прошу от вас: молитесь за меня. Я знаю, вы привыкли молиться, так что это не будет для вас в тягость; вы верите, что Бог слышит вас - и когда я смотрю на вас, я верю этому также. Только чистая женщина может сделать веру возможной для человека. Молитесь за меня, как за того, кто потерял свое высшее и лучшее. Я - тот, кто борется, но не осилит, кто томится под гнетом наказания, кто желал бы достичь неба, но проклятой волей человека остается в аду. Молитесь за меня, Мэвис Клер! Обещайте это! И таким образом вы поднимете меня на шаг ближе к славе, которую я потерял.
Я слушал, пораженный удивлением. Мог ли это быть Лючио, насмешливый, беспечный, циничный зубоскал, каким я так хорошо его знал? Был ли это действительно он - преклоненный, как кающийся грешник, опустивший свою гордую голову перед женщиной? Я видел, как Мэвис высвободила свою руку из его и смотрела на него вниз, испуганная, растерянная. Вскоре она заговорила нежным, однако дрожащим голосом:
- Если вы так горячо этого желаете, я обещаю: я буду молиться, чтоб странная и горькая скорбь, по-видимому, снедающая вас, удалилась бы из вашей жизни.
- Скорбь! - повторил он, прерывая ее и вскакивая на ноги с жестом, проникнутым страстью. - Женщина, гений, ангел, кто бы вы ни были, не говорите об о д н о й скорби для меня. У меня тысяча тысяч скорбей - нет, миллион миллионов, которые, как пламя, пылают в моем сердце и так глубоко сидят! Гнусные и мерзостные преступления мужчин, низкие обманы м жестокости женщин, бесчеловечная, лютая неблагодарность детей, презрение к добру, мученичество ума, себялюбие, скупость, чувственность человеческой жизни, безобразное кощунство и грех творений по отношению к Творцу - вот они, мои бесконечные скорби! Они держат меня в несчастии и в цепях, когда бы я хотел быть свободным. Они создают ад вокруг меня и бесконечную муку и совращают меня с пути истины, пока я не делаюсь тем, кем не могу назваться ни себе, ни другим. А между тем... вечный Бог мне свидетель... Я не думаю, чтоб я бы так же дурен, как самый дурной человек на земле. Я искушаю, но я не преследую; я предводительствую многими людьми, однако я действую так открыто, что те, кто следует за мной, делают это больше по своему выбору и свободной воле, нежели по моему убеждению.
Он остановился, затем продолжал более мягким тоном:
- Вы выглядите испуганной, но будьте уверены, что у вас никогда не было меньшей причины для страха; Вы обладаете правдой и чистотой; я чту то и другое. А вам не дам ни совета, ни помощи для устройства вашей жизни поэтому сегодня вечером мы расстанемся, чтоб больше не встретиться на земле. Никогда больше, Мэвис Клер, нет, я не появлюсь у вас на дороге во все дальнейшие дни вашего спокойного и сладостного существования - перед небом клянусь в этом!
- Но почему? - спросила Мэвис ласково, подходя к нему с мягкой грацией движений, кладя руку на его руку. - Почему вы с такой страстью обвиняете себя? Какая темная туча омрачает вашу душу? Наверное, у вас благородная натура, и я чувствую, что я была не права к вам... Вы должны простить меня: я не доверяла вам.
- Вы хорошо делаете, что не доверяете мне, - ответил он и с этими словами поймал обе ее руки и держал их в своей, глядя ей прямо в лицо глазами, сверкавшими, как бриллианты. - Ваш инстинкт правильно указывает вам. Если бы побольше было таких, как вы, сомневающихся во мне и отталкивающих меня! Одно слово: если, когда я уйду, вы случайно иной раз подумаете обо мне, подумайте, что я больше достоин сожаления нежели самый парализованный, умирающий с голоду бедняк, когда-либо пресмыкавшийся на земле, потому что у него может быть надежда, а у меня нет никакой. И когда вы будете молиться за меня - так как я вынудил у вас обещание, - молитесь за того, кто не смеет молиться за себя. Вы знаете слова: "Не введи нас во искушение, но избави нас от лукавого". Сегодня вечером вы были введены в искушение, но избавились от лукавого, как только может честная душа. А теперь прощайте! В жизни я вас больше не увижу; в смерти - да! Я посещал многие смертные одры в ответ на приглашение умирающих, но я не буду присутствовать у вашего. Быть может, когда ваша отлетающая душа будет у предела между мраком и светом, вы узнаете, кто я был и есть - и вы поблагодарите Бога с последним вашим дыханием, что мы расстались в эту ночь, как расстаемся теперь - навеки!
Он отпустил ее руки. Она отшатнулась от него - бледная, проникнутая ужасом, так как теперь в мрачной красоте его лица было что-то сверхъестественное и страшное. Тень омрачала его чело, его глаза горели огнем, а на губах была улыбка - полунежная-полужестокая. Его странное выражение даже во мне вызвало чувство страха, и я содрогнулся, точно от холода, хотя воздух был теплый и благоуханный. Мэвис медленно отошла и удалялась, по временам оглядываясь на него, задумчивая и печальная, пока через минуту или две ее легкая фигура в белом шелковом платье не исчезла между деревьями. Я томился, колеблясь и не зная, что делать; затем, решив возвратиться домой, не будучи по возможности замеченным, я сделал шаг, когда голос Лючио, едва слышный, остановил меня:
- Ну-с, подслушиватель! Отчего вы не вышли из-под тени этого кедра, чтоб лучше посмотреть на игру?
Сконфуженный, я подошел, пробормотав какое-то невнятное извинение.
- Вы видели здесь хорошенькое представление, - продолжал он, чиркнув спичкой и зажигая папироску и в то же время холодно смотря на меня. Его глаза сверкали обычной насмешкой. - Вы знаете мою теорию, что все мужчины и все женщины продажны за золото. Вот и я хотел испробовать Мэвис Клер. Она отвергла все мои, выгодные предложения, как вы должны были слышать, и я только мог сгладить дело просьбой помолиться за меня. Надеюсь, вы знаете, что все это я проделал весьма мелодраматически! Женщина такого мечтательного, идеалистического темперамента любит воображать, что есть человек, который благодарен за ее молитвы.
- Вы казались, однако, весьма серьезным! - сказал я, раздосадованный, что он поймал меня в шпионстве.
- Ну да, конечно, - ответил он, фамильярно продевая свою руку через мою. - У меня были слушатели. Два требовательных критика драматического искусства слушали мою декламацию; я старался изо всех сил.
- Два критика? - повторил я в недоумении.
- Да, вы с одной стороны, леди Сибилла - с другой. Леди Сибилла встала, по привычке светских красавиц в опере, перед последней сценой, чтобы вовремя быть дома к ужину.
Он бешено расхохотался, и я почувствовал себя неловко.
- Вы ошибаетесь, Лючио, - сказал я. - Я признаю, что слушал, и это было дурно с моей стороны; но моя жена никогда не унизится...
- А, значит, это была лесная сильфида, выскользнувшая из тени с волочившимся сзади нее шелковым шлейфом и с бриллиантами в волосах! - возразил он весело. - Фи, Джеффри! Не глядите таким унылым! Мы поладили с Мэвис Клер. Я не ухаживал за ней, я просто, для своего личного удовольствия, испытывал ее характер, и я нашел его сильнее, чем я думал. Бой окончен. Она не встретится на моей дороге; боюсь, что и я никогда не встречусь на ее.
- Честное слово, Лючио, - сказал я с некоторым раздражением, - вы с каждым днем делаетесь все страннее и страннее!
- Не правда ли? - ответил он со смешной аффектацией самоудивления. - Я любопытное существо! Богатство - мое, и я на йоту не интересуюсь им; власть - моя, и я проклинаю ее ответственность; факт тот, что я скорее хотел бы быть всем, только не тем, что я есмь! Взгляните на огни вашего "милого дома", Джеффри! - Он сказал это, когда мы вышли из-под деревьев на освещенный луною луг, откуда мы могли видеть свет электрических ламп в гостиной. - Там леди Сибилла, очаровательная женщина, которая только живет, чтобы заключать вас в свои объятия. Счастливец! Кто не завидует вам! Любовь! Кто будет, кто может существовать без нее, кроме меня? Кто, по крайней мере, в Европе откажется от наслаждения поцелуев (что японцами, кстати, считается отвратительным обычаем), от объятий и от всех таких нежностей, которые, как предполагается, возводят в достоинство прогресс истинной любви. Эти вещи никогда не надоедают, в них нет пресыщения. Я хотел бы полюбить кого-нибудь!
- Вы можете, если хотите! - сказал я с принужденным смехом.
- Я не могу! Мне этого не дано! Вы слышали, я говорил это Мэвис Клер! Я умею заставлять других влюбляться наподобие ловких своих мамаш, но для меня самого любовь на этой планете слишком низка, слишком кратковременна. Прошлую ночь во сне - иногда у меня бывают странные сны - я видел ту, которую, возможно, я бы мог полюбить, но она была Дух, с глазами более ясными, чем утро, и прозрачными, как пламя; она приятно пела, и я следил, как она уносилась ввысь, и слушал ее пение. Это была оригинальная песня, не имеющая смысла для слуха смертных; она была нечто вроде этого...
И он запел своим могучим баритоном:
"В свете, в сердце огня! В самые сокровенные недра бессмертного пламени я поднимаюсь - я стремлюсь.
Подо мной катится вращающаяся Земля, с шумом мириад колес, вечно бегущая вокруг Солнца.
Надо мной свод великолепного неба, усеянного вечерними и утренними звездами, и я, царица светлого воздуха, плаваю в нем с развернутыми крыльями, наподобие флагов.
Одна-одна между Богом и миром!"
Тут он разразился смехом.
- Она была странным духом, - сказал он, - потому что ничего не могла видеть, кроме себя "между Богом и миром". Очевидно, она совершенно не знала о существующих многочисленных преградах, поставленных человечеством между собой и их Творцом. Дивлюсь, из какой непросвещенной сферы она явилась!
Я взглянул на него не то удивленно, не то нетерпеливо.
- Вы говорите дико, - сказал я, - и вы поете дико, о вещах, которые ничего не значат и не существуют!
Он улыбнулся, подняв глаза на луну, блиставшую теперь во всей полноте и яркости.
- Верно! - ответил он. - Вещи, имеющие значение и ценность, все касаются денег или аппетита, Джеффри. Очевидно, нет более широкой перспективы. Но мы говорили о любви, и я остаюсь при том мнении, что любовь должна быть вечна, как ненависть. Вот сущность моей религиозной веры, если у меня таковая есть: две духовные силы управляют миром - любовь и ненависть, и их непрерывная ссора создает общий беспорядок жизни. Обе препираются друг с другом, и только в День Суда будет доказано, какая из них сильнее. Сам я на стороне ненависти, так как в настоящее время ненависти принадлежат все победы, достойные быть одержанными, между тем любовь так часто подвергалась мучениям, что теперь от нее на земле остался лишь бледный призрак.
В этот момент фигура моей жены появилась в окне гостиной и Лючио бросил свою папиросу.
- Ваш Ангел-Хранитель манит вас, - сказал он, глядя на меня со странным выражением вроде жалости, смешанной с презрением. - Пойдемте!

Глава 30

В следующую ночь после странного разговора Лючио с Мэвис Клер гроза, предназначенная разрушить мою жизнь, разразилась со страшной внезапностью. Ни одного предупреждения! Она явилась в тот момент, когда я считал себя счастливым! Весь тот день - последний день гордости и самопоздравления - я вполне наслаждался жизнью; это был также день, когда Сибилла казалась превращенной в нежную ласковую женщину, какою я не знал ее до тех пор, когда все ее обаяние красоты и грации было направлено к тому, чтобы пленить и поработить меня! Или она хотела околдовать и покорить Лючио?
Об этом я никогда не думал, никогда не помышлял. Я только видел в моей жене чародейку самой сладострастной и тонкой прелести - женщину, самое платье которой, казалось, охватывало ее нежно, как бы гордясь покрывать такие восхитительные формы, существо, каждый взгляд которого был блестящ, каждая улыбка которого была восхитительна, и голос которого, звучавший самыми мягкими и ласкающими нотами, в каждом слове убеждал меня в глубокой и постоянной любви, какою я не пользовался еще до сей поры!
Часы летели на золотых крыльях; мы все трое - Сибилла, я и Лючио - достигли, как я воображал, совершенно дружеского единства и взаимного понимания; мы провели этот последний день в дальнем лесу Виллосмира, под роскошным балдахином из осенних листьев, сквозь которые солнце бросало розовые и золотые лучи: мы завтракали на открытом воздухе. Лючио пел для нас старые баллады и любовные романсы, и сама листва, казалось, дрожала от радости при звуках такой упоительной мелодии, - и ни одно облачко не омрачало полного мира и удовольствия.
Мэвис Клер не было с нами, и я был доволен. Как-то я чувствовал, что в последнее время она была более или менее дисгармонирующим элементом в нашей компании. Я восхищался ею, я даже любил ее - полупокровительственной любовью вроде братской; тем не менее я сознавал, что ее пути не были нашими путями, ее мысли - нашими мыслями. Конечно, я винил ее в этом; я заключил, что это происходило от того, что у нее был, как я называл, "литературный эгоизм" вместо его правильного имени: духа уважаемой независимости. Я не принимал во внимание свой собственный раздутый эгоизм и решил, что Мэвис Клер была очаровательной молодой женщиной с большим литературным дарованием и поразительной гордостью, делавшей невозможным для нее знакомство со многими из так называемой "высшей аристократии", так как она никогда бы не опустилась до необходимого уровня раболепного подобострастия, которого они ожидали и которого и я, конечно, требовал.
Я был бы почти склонен отнести ее к Граб-стрит, если б чувства справедливости и стыда не удерживали меня от того, чтобы нанести ей это оскорбление даже в мыслях. Я был слишком поглощен своими обширными ресурсами несметного богатства для понимания факта, что тот, кто, подобно Мэвис, добывает независимость одной лишь умственной работой, имеет право чувствовать гораздо большую гордость, чем те, кто с самого рождения или по наследству делаются обладателями миллионов. Опять-таки литературное положение Мэвис Клер, хотя лично я ее любил, было всегда для меня в некотором роде упреком, когда я думал о собственнных тщетных усилиях завоевать лавры. Итак, вообще я был доволен, что она не провела этот день с нами в лесу; конечно, если б я обращал внимание на мелочи, составляющие сумму жизни, я бы вспомнил слова Лючио, сказанные ей, что он "больше не встретит ее на земле", но я счел их просто мелодраматической речью, не имеющею никакого умышленного значения.
Таким образом мои последние двадцать четыре часа протекли в невозмутимом спокойствии, я чувствовал усиливающееся удовольствие в существовании и начинал верить, что будущее готовит для меня более светлые дни, чем я отваживался ожидать в последнее время. Новая фаза ласковости и нежности в Сибилле по отношению ко мне, в связи с ее редкой красотой, предвещала, что недоразумения между нами будут недолговременны, и что ее натура, слишком рано сделанная жесткой и циничной "светским" воспитанием, смягчится со временем до той прекрасной женственности, которая, в конце концов, есть лучшая прелесть в женщине.
Так я думал в блаженной мечтательности, под осенней листвой, рядом с моей красавицей-женой, слушая могучие звуки великолепного голоса моего друга Лючио, лившиеся в диких чарующих мелодиях. Между тем солнце заходило, и сумерки бросали свои тени. Затем наступил вечер - вечер, который лишь на несколько часов спустился над спокойным пейзажем, на навсегда - надо мной.
Мы обедали поздно и, приятно утомленные проведенным на воздухе днем, рано разошлись. В последнее время я пользовался крепким сном, и мне думается, что я проспал несколько часов, когда, вдруг, я был разбужен как будто повелительным прикосновением какой-то невидимой руки. Я вскочил на постели. Ночная лампа тускло горела, и при ее свете я увидел, что Сибиллы около меня не было. Мое сердце подпрыгнуло и затем почти замерло; предчувствие чего-то неожиданного и злополучного леденило мою кровь. Я отдернул вышитые шелковые занавеси кровати и заглянул в комнату; она была пуста. Тогда я поспешно встал, оделся и подошел к двери; она была старательно притворена, но не заперта, как это было, когда мы удалились на ночь. Я открыл ее без малейшего шума и посмотрел в длинный проход - там никого. Против двери спальни была винтовая дубовая лестница, ведущая вниз в широкий коридор, который в прежнее время служил музыкальной комнатой или картинной галереей; старый орган, до сих пор приятного тона, занимал один конец его, со своими золотыми трубами, поднимающимися до украшенного лепною работой потолка; другой конец был освещен большим круглым окном наподобие церковного, из редкого старого цветного стекла, в рисунках, представляющих жития святых, а в центре сюжетом было мученичество св. Стефана. Подойдя осторожно к балюстраде, выходящей на эту галерею, я посмотрел вниз и с момент ничего не мог видеть на полированном полу, кроме узоров, набросанных лунным светом, падающим из большого окна, но когда я, затаив дыхание, выжидал, дивясь, куда могла пойти Сибилла в это ночное время, я увидел высокую движущуюся тень и услышал подавленный звук голосов.
Со страшно бьющимся сердцем и с ощущением удушья в горле, полный странных мыслей и подозрении, которые я не смел определить, я медленно и крадучись спустился с лестницы, и прежде, чем моя нога дотронулась до последней ступеньки, я увидел то, от чего я чуть не упал на землю, потрясенный; я отшатнулся и жестоко кусал губы, чтобы подавить крик, едва не вырвавшийся у меня. Там, предо мной, вся залитая лунным светом, стояла на коленях моя жена, облаченная в прозрачную воздушную белую одежду, которая скорее обрисовывала, чем скрывала очертания ее форм; ее роскошные волосы падали в беспорядке, ее руки были умоляюще сложены, ее лицо поднято вверх, а над нею возвышалась темная величественная фигура Лючио.
Я глядел на пару сухими горящими глазами. Что это значило? Была ль она, моя жена, неверна? Был ли он, мой друг, изменником?
Терпение, терпение! - бормотал я сам себе. - Несомненно, это кусочек представления, подобный тому, что разыгрался прошлою ночью с Мэвис Клер! Терпение! Послушаем эту комедию. И, прижавшись плотно к стене, затаив дыхание, я ждал ее голоса и его; когда они заговорят, я узнаю, да, я узнаю все. И я устремил на них мои глаза, смутно дивясь даже в моей тоске странному свету на лице Лючио - свету, который едва ли был отражением луны, так как он стоял спиной к окну. Презрение сквозило на его лице.
Какое настроение овладело им? Почему он даже в моих притупленных мыслях казался больше, чем человек? Почему самая его красота казалась безобразной в этот момент, и сам вид его - странным? Тс! Тс! Она заговорила - моя жена; я слышал каждое ее слово, слышал все и терпел все, не упав мертвым к ее ногам в чрезмерности моего бесчестия и отчаяния.
- Я люблю вас! - простонала она. - Лючио, я люблю вас, и моя любовь убивает меня! Будьте милосердны! Имейте сострадание к моей страсти! Полюбите меня на один час, на один короткий час! Это немного, что я прошу, и потом делайте со мной, что хотите, мучьте меня, опозорьте меня в глазах общества, прокляните меня перед небом. Мне все нипочем, я ваша телом и душой; я люблю вас!
Ее голос вибрировал безумной страстной мольбой, я слушал разъяренный, но немой. Тс! тс! - говорил я себе. Это комедия, еще не разыгранная. И я ждал с напряженными нервами ответа Лючио.
Он пришел в сопровождении смеха, тихого и саркастического.
- Вы льстите мне, - сказал он. - Сожалею, что не могу возвратить комплимента!
Мое сердце забилось от облегчения и радости, я мог бы присоединиться к его саркастическому смеху. Она, Сибилла, подвинулась ближе к нему.
- Лючио, Лючио! - шептала она. - Есть ли у вас сердце? Можете ли вы оттолкнуть меня, когда я так прошу вас, когда я предлагаю вам всю себя, всю, какая я есть или какой я считаю себя? Разве я так противна вам? Многие мужчины отдали б свою жизнь, если б я сказала им то, что говорю вам, но они ничто для меня, вы один - весь мой свет, дыхание моей жизни! Ах, Лючио, вы не можете поверить, вы не хотите понять, как глубоко я люблю вас!
Он повернулся к ней таким резким движением, что я испугался, и презрительное выражение его лица стало еще явственнее.
- Я знаю, что вы меня любите! - сказал он, и оттуда, где я стоял, я увидел холодную улыбку на его губах и насмешку в глазах. - Я всегда знал это! Ваша душа вампира рванулась к моей при первом моем взгляде, брошенном на вас, вы от начала были фальшивой и бесчестной женщиной, и вы узнали вашего учителя! Да, вашего учителя! - Она вскрикнула, как бы от страха, а он, наклонившись, грубо схватил ее руки и сжал в своих. - Выслушайте хоть один раз правду о себе от одного, кто не боится ее высказать! Вы любите меня, и, действительно, я могу требовать ваше тело и душу, если я этого захочу. Вы вышли замуж с ложью на устах; вы клялись в верности вашему мужу перед Богом, уже с неверностью в мыслях, и вы сами обратили мистическое благословение в кощунство и проклятие. Не удивляйтесь тогда, что проклятие пало на вас. Поцелуй, который я дал вам в день вашей свадьбы, разлил огонь в вашей крови и закрепил вас моей. Да, вы бы прилетели ко мне в ту самую ночь, если б я потребовал этого, если б я любил вас, как вы любите меня, то есть если б я называл болезнь тщеславием и желание таким именем, как любовь. Теперь выслушайте меня!
И, держа обе ее руки, он смотрел вниз на нее с такой мрачной злобой, написанной на его лице, которая, казалось, создавала темноту вокруг него.
- Я ненавижу вас! Да, я ненавижу вас и всех женщин, подобных вам, потому что вы развращаете свет, обращаете добро в зло, превращаете безумие в преступление, обольщая вашим обнаженным телом и лживыми глазами. Вы делаете из людей безумцев, подлецов и животных! Когда вы умираете, ваше тело порождает нечистоту; тина и плесень образуются из вещества, которое раньше было прекрасно для удовольствия мужчины; вы бесполезны в жизни, вы делаетесь ядом в смерти, я ненавижу вас всех! Я читаю вашу душу, она для меня - открытая книга, и она опозорена именем, которое дано тем, кто гадок для всех, но которое по праву и справедливости равно принадлежит женщинам вашего положения и типа, имеющим блеск и место на этом свете и не имеющим оправдания бедности для того, чтобы продавать себя дьяволу.

Предыдущая страница 25 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 26

Он сразу остановился и сделал движение, как бы намереваясь отшвырнуть ее от себя, но она вцепилась со всем упорством отвратительного насекомого, которого он достал из груди умершей египтянки и сделал игрушкой, чтоб забавляться в часы досуга. И я, смотря и слушая, уважал его за откровенную речь, за его мужество сказать этой бесстыдной твари, чем она была по мнению честного человека, не потворствующего ее гнусному поведению ради вежливости или светских правил. Мой друг, мой больше, чем друг! Он был прав, он был честен; у него не было ни желания, ни намерения обмануть или обесчестить меня. Мое сердце радовалось от благодарности к нему и от странного чувства слабого самосожаления; соболезнуя себе неимоверно, я мог бы громко разрыдаться от бешенства и боли, если б у меня не было желания слушать дальше. Я с удивлением следил за моей женой. Что сделалось с ее гордостью, если она продолжала стоять на коленях перед человеком, который оскорблял ее такими словами!
- Лючио... Лючио! - шептала она, и ее шепот звучал в длинной галерее, как шипение змеи. - Говорите, что хотите, говорите обо мне все, что хотите, вы не можете сказать не правды. Я дрянная, я признаю это. Но стоит ли быть добродетельной? Какое удовольствие дает честность? Какая благодарность от самоотречения? Пройдет несколько лет, и мы все умрем и будем забыты даже теми, кто любил нас. Зачем же терять радости, которые мы можем иметь? Разве так трудно полюбить меня даже на один час? Разве я не красива? Разве вся эта красота моего лица и форм не стоит ничего в ваших глазах? Убивайте меня, если можете, со всей жестокостью жестоких слов, мне все равно. Я люблю вас, люблю вас!
И в исступлении страсти она вскочила на ноги, откинув за плечи волосы, и стояла, как настоящая вакханка.
- Посмотрите на меня, вы не должны, вы не смеете отвергать такую любовь, как моя!
Мертвое молчание последовало за ее пылкой речью, и я смотрел с благоговением на Лючио, когда он повернулся и встал против нее. Меня поразило совершенно неземное выражение его лица; его прекрасные брови были сдвинуты в мрачную угрожающую линию, его глаза буквально горели презрением, и между тем он смеялся тихим смехом, звучащим сатирически.
- Не должен, не смею! - повторил он презрительно. - Женские слова, женский вздор! Крик оскорбленной самки, которой не удается прельстить избранного самца. Такая любовь, как ваша! Что она такое? Унижение для того, кто примет ее; стыд для того, кто доверится ей! Вы хвалитесь своей красотой; ваше зеркало показывает вам приятный образ, но ваше зеркало лжет так же хорошо, как и вы. Вы видите в нем не отражение себя, иначе вы бы в ужасе отпрянули назад... Вы просто смотрите на вашу телесную оболочку, как на платье из парчи, - тленную, преходящую и только годную, чтоб смешаться с пылью, откуда она произошла. Ваша красота! Я ничего из нее не вижу, я вижу вас. И для меня вы безобразны и останетесь безобразной навсегда. Я ненавижу вас! Ненавижу вас со всей горечью неизмеримой ненависти, так как вы сделали мне зло, нанесли мне оскорбление! Вы прибавили еще новую тяжесть к бремени наказания, которое я несу!
Она сделала движение вперед с распростертыми руками; он оттолкнул ее бешеным жестом.
- Отойдите! - сказал он. - Бойтесь меня, как неведомого ужаса! О Небо! Подумать: прошлой ночью я поднялся на шаг ближе к потерянному свету! А теперь эта женщина тянет меня назад, вниз, и я опять слышу, как запираются ворота в Рай. О бесконечное мучение! О нечестивые души мужчин и женщин! Разве не осталось в вас капли милосердия Божьего? Разве вы хотите сделать мою скорбь вечной?
Он стоял, подняв лицо к свету, лившемуся через круглое окно, и лунные лучи, окрашиваясь в слабый розоватый цвет, проходя сквозь раскрашенные одежды св. Стефана, обнаруживали великую и страшную тоску в его глазах. Я слушал его с изумлением и благоговением; я не мог себе представить, что он хотел сказать своими странными словами; и моя легкомысленная жена была также в недоумении, что было очевидно из ее выражения.
- Лючио, - сказала она, - Лючио... Что это... что я сделала? Ни за что на свете я б не хотела причинить вам вред. Я, которая ищу только вашей любви, Лючио, чтоб дать взамен такую страсть и нежность, какой вы никогда не знали! Для этого, только для этого я вышла замуж за Джеффри, я выбрала вашего друга мужем, потому что он был ваш друг. - О вероломная женщина! - И потому, что я видела его безумное себялюбие, его гордость самим собой и своим богатством, его слепое доверие ко мне и к вам. Я знала, что я могла, после некоторого времени, последовать обычаю многих других женщин моего круга и выбрать себе любовника. Ах, я уже выбрала его: я выбрала вас, Лючио! Да, хотя вы ненавидите меня, но вы не можете помешать мне любить вас; я буду любить вас, пока не умру!
Он пристально посмотрел на нее, и мрак сгустился на его лице.
- А после смерти? - спросил он. - Будете ли вы тогда меня любить?
В его тоне звучала жестокая насмешка, которая, казалось, смутно ужаснула ее.
- После смерти... - запнулась она.
- Да, после смерти! - повторил он сумрачно. - Так как будущая жизнь есть; ваша мать знает это.
Восклицание вырвалось у нее; она испуганно устремила на него глаза.
- Прекрасная леди, - продолжал он, - ваша мать была, подобно вам, сластолюбива. Она, подобно вам, решила следовать обычаю: как только "слепое" или добровольное доверие ее мужа было приобретено, она выбрала не одного любовника, но многих. Вы знаете ее конец? В написанных, но не правильно понимаемых законах Природы больное тело есть естественное выражение больного духа; ее лицо в ее последние дни было отражением ее души. Вы содрогаетесь! Между тем зло, что было в ней, есть также в вас; оно заражает вашу кровь медленно, но верно, и если у вас нет веры в Бога, чтоб излечить эту болезнь, она сделает свое дело даже в последний момент, когда смерть схватит вас за горло и остановит ваше дыхание. Улыбка на ваших ледяных губах будет тогда, поверьте мне, улыбкой не святой, но грешницы. Смерть никогда не обманешь, хотя жизнь обмануть можно. А потом... Я опять спрашиваю: будете ли вы любить меня?.. когда вы узнаете, к т о я?
Я сам испугался его манеры, с какой был предложен его странный вопрос. Я видел, как она умоляюще простерла к нему руки и, казалось, дрожала.
- Когда я узнаю, кто вы! - повторила она удивленно. - Разве я не знаю? Вы Лючио Риманец - моя любовь, моя любовь, чей голос - моя музыка, чью красоту я обожаю, чьи взгляды - мое небо!..
- И ад! - прервал он с тихим смехом. - Идите сюда!
Она приблизилась к нему с горячностью, но, тем не менее, нерешительно. Он указал на землю; я видел, как редкостный голубой бриллиант, который он всегда носил на правой руке, горел, как пламя, в лунных лучах.
- Если вы меня так любите, - сказал он, - то опуститесь на колени и поклонитесь мне.
Она упала на колени и сложила руки. Я боролся, чтоб двинуться, заговорить, но какая-то непреодолимая сила держала меня немым и недвижимым. Свет от цветных стекол окна падал на ее лицо, выставляя его красоту, озаренную улыбкой полного упоения.
- Каждым фибром моего существа я поклоняюсь вам! - страстно шептала она. - Мой царь, мой бог! Те жестокости, что вы мне говорите, только усиливают мою любовь к вам; вы можете убить меня, но не можете изменить меня! За один поцелуй ваших губ я бы отдала жизнь, за одно ваше объятие я б отдала душу...
- Есть ли у вас душа, чтоб отдать ее, - спросил он насмешливо, - не отдана ли она уже? Вы должны вначале удостовериться в этом. Стойте, где вы стоите, и дайте мне посмотреть на вас. Так! Женщина, носящая имя мужа, пользующаяся честью мужа, одетая в платье, купленное на деньги мужа, и оставляющая спящего мужа, чтоб обесчестить его и осквернить себя самым вульгарным распутством! И это все, что культура цивилизации девятнадцатого века может сделать для вас! Я лично предпочитаю варварский обычай старых времен, когда грубые дикари дрались за своих женщин, как они дрались за свой рогатый скот, обращались с ними, как со скотом, и держали их на своих местах, никогда не помышляя ожидать от них таких добродетелей, как правда и честь. Если б женщины были чисты и честны, тогда потерянное счастие мира могло бы вернуться к нему, но большинство из них, подобно вам, - лгуньи, претендующие быть не тем, что они есть. Вы говорите: я могу делать с вами, что хочу, - мучить вас, убить вас, опозорить вас в глазах общества и проклясть вас перед небом, если только я полюблю вас! Все это мелодраматические слова, а я никогда не был охотником до мелодрамы. Я не стану ни убивать вас, ни позорить вас, ни проклинать вас, ни любить вас - я просто позову вашего мужа!
Я двинулся из своего убежища, затем остановился. Она вскочила на ноги в безумной страсти гнева и стыда.
- Вы не посмеете! - задыхалась она. - Вы не посмеете так... унизить меня!
- Унизить вас? - повторил он презрительно. - Это замечание приходит слишком поздно, когда вы уже унизили себя!
Но она теперь была возбуждена.
Проснулись вся необузданность и упрямство ее натуры, и она стояла, как какое-нибудь прекрасное дикое животное, отчаянно защищающееся, дрожа всем телом от волнения.
- Вы отталкиваете меня, вы презираете меня? - задыхаясь, гневно шептала она. - Вы делаете насмешку из моей сердечной тоски и отчаяния, но вы пострадаете за это! Я вам пара, я вам равная! Вы не должны отвергать меня во второй раз! Вы спрашиваете: любила ли бы я вас, если б знала, кто вы? Вам доставляет удовольствие делать тайны, но у меня нет тайн. Я женщина, которая любит вас со всей страстью жизни, и я скорее убью себя и вас, чем стану жить, зная, что напрасно молила вас о любви. Вы думаете, что я пришла неподготовленной? Нет! И она внезапно выхватила спрятанный на груди короткий стальной кинжал с рукояткой, украшенной драгоценными каменьями. Я узнал, что это был один из подарков к свадьбе.
- Любите меня, или я паду мертвая здесь, у ваших ног, и крикну Джеффри, что вы убили меня!
Она подняла оружие. Я почти прыгнул вперед, но быстро отступил назад, увидев, что Лючио схватил руку, державшую кинжал, и с силой опустил ее, затем, вырвав у нее оружие, он разломал его и бросил куски на пол.
- Ваше место на сцене, сударыня! - сказал он. - Вы были бы главным мимом в каком-нибудь первоклассном театре. Вы бы украсили подмостки, увлекали бы толпу, имели бы, сколько хотели, любовников, как сценических, так и частных, были бы приглашены играть в Виндзор, получили бы бриллианты от королевы и записали бы свое имя в ее альбом автографов. Это была бы, несомненно, ваша великая карьера: вы родились для нее, сотворены для нее. У вас была бы такая же распутная душа, как теперь, но что из этого! Мимы не подлежат целомудрию!
Тем временем, когда он сломал кинжал и говорил ей с чрезмерной горечью, он оттолкнул ее на несколько шагов от себя, и она стояла, бездыханная и белая от злости, смотря на него со страстью и с ужасом. С минуту она молчала, потом, медленно подойдя с кошачьей гибкостью движений, с той грацией, какой она славилась на всю Англию, она сказала умышленно размеренным тоном:
- Лючио Риманец, я перенесла ваши оскорбления, как я бы перенесла смерть от ваших рук, потому что я люблю вас! Вы ненавидите меня, вы говорите, что отталкиваете меня, - я все еще люблю вас! Вы не можете бросить меня: я ваша! Вы должны любить меня, или я умру - одно из двух. Я даю вам время для размышления - весь завтрашний день; любите меня, отдайтесь мне, будьте моим любовником, и я буду играть комедию в общественной жизни так же хорошо, как другие женщины, так хорошо, что мой муж никогда не узнает. Но если вы снова откажетесь от меня, как вы отказались теперь, я уничтожу себя. Я не играю, я говорю спокойно и с убеждением; и то, что я говорю, то и делаю.
- Неужели? - холодно сказал Лючио. - Позвольте мне поздравить вас! Мало женщин достигают такой последовательности!
- Я хочу покончить с этой жизнью, - продолжала она, не обращая никакого внимания на его слова. - Я не могу существовать без вашей любви, Лючио. - Ее голос дрогнул мрачным пафосом. - Я жажду поцелуев ваших губ, объятия ваших рук! Знаете ли вы, думаете ли вы когда-нибудь о вашей силе? Жестокой, ужасной силе ваших глаз, ваших слов, вашей улыбки, красоты, которая делает вас более похожим на ангела, чем на человека! Был ли когда-либо такой человек, как вы!
Когда она сказала это, он взглянул на нее со слабой улыбкой.
- Когда вы говорите, я слышу музыку; когда вы поете, мне кажется, я понимаю, какими должны быть небесные мелодия поэтов; наверное, вы знаете, что сами ваши взоры - сети для пылкой, слабой женской души. Лючио! - И, ободренная его молчанием, она приблизилась к нему. - Вы встретите меня завтра на лугу, около коттеджа Мэвис Клер...
Он вздрогнул, как если б его укололи, но не проронил ни слова.
- Я слышала все, что вы ей говорили прошлым вечером, - продолжала она, подходя еще на шаг ближе к нему. - Я следовала за вами, и я слушала. Я почти обезумела от ревности. Я думала, я боялась, что вы любите ее, но я ошиблась. Я никогда ни за что не благодарила Бога, но в этот вечер я благодарила Его за то, что я ошиблась. Она не для вас, я для вас! Встретьте меня у ее дома, где цветет большое розовое дерево с белыми розами; сорвите одну - одну из этих маленьких осенних роз, и дайте ее мне: я пойму это как знак, что я могу прийти к вам завтра ночью, чтоб быть не проклинаемой или отталкиваемой, но любимой, любимой. Ах, Лючно! Обещайте мне! Одну маленькую розу! Символ любви на один час! Потом пусть я умру; я бы имела все, что я прошу от жизни!
Неожиданным быстрым движением она бросилась к нему на грудь и, обвив его шею руками, подняла свое лицо к его лицу. Лунные лучи осветили ее глаза, горевшие восторгом, ее губы, трепетавшие от страсти, ее грудь, дышавшую тяжело... Кровь прилила к моему мозгу, и красные круги поплыли перед моими глазами... Уступит ли Лючио? Он отдернул ее руки и отодвинул ее, держа ее от себя на расстоянии руки.
- Женщина, фальшивая и проклятая! - сказал он звучным и страшным голосом. - Вы не знаете, чего вы домогаетесь! Все, что вы требуете от жизни, будет вашим после смерти. Это закон, поэтому будьте осторожнее в ваших требованиях - из опасения, чтоб они не исполнились слишком точно. Розу из коттеджа Мэвис Клер? Розу из Рая! Это одинаково для меня! Не мне и не вам рвать их. Любовь и радость? Для неверных нет любви, для порочных нет радости. Не прибавляйте ничего к моей ненависти и мщению. Идите, пока еще есть время, идите и встречайте судьбу, которую вы сами для себя приготовили, так как ничто не может изменить ее. А что касается меня, кого вы любите, перед кем вы стояли на коленях, поклоняясь, как идолу... - Тихий жестокий смех вырвался у него. - Что же, обуздайте ваши пламенные желания, прекрасный злой дух1 Имейте терпение! Мы встретимся в непродолжительном времени!
Я больше был не в состоянии переносить сцену, и, выскочив из своего убежища, я оттащил мою жену от него и встал между ними.
- Позвольте мне защитить вас, Лючио, от приставаний этой распутницы! - крикнул я, залившись диким смехом. - Час назад я думал, что она моя жена; я нахожу ее только купленной вещью, которая домогается переменить хозяина!

Глава 31

Одно мгновение мы все трое стояли друг перед другом: я - задыхающийся и без ума от ярости; Лючио - спокойный и презрительный; моя жена, шатаясь, отступающая от меня в полуобмороке от страха. В порыве бешенства я бросился к ней и схватил ее за руки.
- Я слышал вас! - сказал я. - Я видел вас! Я следил, как вы стояли на коленях перед моим верным другом, моим честным товарищем, и прилагали все усилия, чтобы сделать его таким же подлым, как вы сами! Я - тот дурак, ваш муж, тот слепой эгоист, чье доверие вы добивались приобрести и обмануть! Я - тот несчастный, кто своим несметным богатством купил себе через брак бесстыдную куртизанку! Вы смеете говорить о любви? Вы оскверняете само ее имя! Великий Боже! Из чего сделаны подобные женщины! Вы бросаетесь в наши объятия, вы требуете наших забот, вы претендуете на наше уважение, вы искушаете наши чувства, вы побеждаете наши сердца и затем изо всех нас вы делаете дураков! Дураков, и хуже, чем дураков. Вы лишаете нас, мужчин, чувства, совести, веры и жалости! Нет ничего удивительного, если мы становимся преступниками! Если мы совершаем дела, позорящие наш пол, то не потому ли, что вы подаете нам пример! Боже! Боже! Я, который любил вас, - да, любил, несмотря на все, чему научила меня женитьба на вас, я, который отдал бы жизнь, чтоб спасти вас от тени подозрения, я один из всего света, кого выбрали, чтоб убить своей изменой!
Я выпустил ее из рук. Она с усилием возвратила себе самообладание и прямо посмотрела на меня холодными бесчувственными глазами.
- Зачем вы женились на мне? - спросила она. - Для себя или для меня?
Я молчал, слишком потрясенный гневом и скорбью, чтоб говорить. Все, что я мог сделать, - это протянуть руку Лючио, который сердечно и дружески пожал ее. Однако мне почудилось, что он улыбнулся.
- Потому ли, что вы желали сделать меня счастливой своей чистой любовью ко мне? - настаивала Сибилла. - Или потому, что вы хотели прибавить достоинство к вашему положению, женившись на графской дочери? Ваши мотивы были не бескорыстны: вы выбрали меня просто потому, что я была "красавицей" дня, на которую заглядывались лондонские мужчины и о которой так много говорили, и потому что это вам давало некоторый "престиж" - точно такой же, как охота с королевской фамилией и выигрыш Дерби. Я честно сказала вам перед нашей свадьбой, что я такое; это не произвело никакого впечатления на ваш эгоизм и тщеславие. Я никогда не любила вас, и не могла любить вас, и я сказала вам так. Вы слышали - вы говорите - все, что произошло между мной и Лючио; поэтому вы знаете, почему я вышла за вас замуж. Я заявляю это смело вам в глаза: я рассчитывала иметь своим любовником вашего задушевного друга. Если вы претендуете быть скандализованным этим, то это глупо; это обыкновенное положение вещей во Франции, оно также делается обыкновенным в Англии. Нравственность всегда считалась ненужной для мужчин; она также делается ненужной для женщин.
Я смотрел на нее, ошеломленный развязностью ее речи и холодной убедительной манерой, с какой она говорила после ее недавнего порыва страсти и возбуждения.
- Стоит только вам прочесть "новые" романы! - продолжала она, и насмешливая улыбка осветила ее бледное лицо. - И, действительно, вся "новая" литература удостоверяет, что ваши идеи о домашней добродетели совершенно отжили свое время. Мужчины и женщины, согласно некоторым современным писателям, имеют одинаковую свободу любить, когда они хотят и где они могут. Многобрачная чистота - вот "новая" вера. Подобная любовь, так нас учат, составляет единственный "священный" союз. Если вы хотите изменить это "движение" и возвратиться к старомодным типам скромных девушек и беспорочных матрон, вы должны осудить всех "новых" писателей на пожизненные каторжные работы и учредить правительственную цензуру для современной прессы. Теперь ваше положение оскорбленного мужа не только смешно, но оно не принято. Уверяю вас, я не чувствую ни малейшего укола совести, говоря, что я люблю Лючио; всякая женщина гордилась бы любить его; однако он не хочет или не может любить меня; у нас была "сцена", и вы дополнили драматический эффект своим присутствием! Тут больше ничего не остается ни сказать, ни сделать. Я не думаю, чтобы вы могли развестись со мной; но если вы можете, я не буду защищаться!
Она повернулась - как бы для того, чтобы уйти; я продолжал глядеть на нее в немом молчании, не находя слов, чтобы бороться с ее наглостью, когда Лючио заговорил важным и ласковым тоном.
- Это очень горестное и тяжелое положение вещей, - сказал он, и странная, полуциническая-полупрезрительная улыбка еще оставалась на его губах. - Но положительно я должен протестовать против мысли о разводе - не только ради ее милости, но ради меня самого. Я совершенно неповинен здесь!
- Неповинен! - воскликнул я, опять пожимая его руку. - Вы само благородство, Лючио! Самый честный друг, какого когда-либо имел человек! Благодарю вас за ваше мужество, за вашу прямоту и честность, с какой вы говорили. Я слышал все, что вы сказали. Ничто не могло быть достаточно сильным, чтобы привести эту заблудшую женщину к сознанию ее позорного поведения, ее бесчестия.
- Простите! - прервал он деликатно. - Едва ли можно леди Сибиллу назвать бесчестной, Джеффри. Она страдает; назовем это маленьким возбуждением нервов. В мыслях, может быть, она виновна в неверности, но общество этого не знает, и, действительно, она чиста, чиста, как свежевыпавший снег, и общество, самое беспорочное, будет смотреть на нее как на свежевыпавший снег.
Его глаза блестели; я встретил его холодный насмешливый взгляд.
- Вы думаете, как и я, Лючио, - сказал я хриплым голосом. - Вы чувствуете, как и я, что непристойная мысль жены так же гнусна, как и ее непристойный поступок. Нет оправдания, нет извинения для такой жестокой и ужасной неблагодарности. Что же? - Мой голос бессознательно возвысился, когда я опять повернулся к Сибилле. - Не освободил ли я вас и вашу семью от тяжелого давления бедности и долгов? Жалел ли я что-нибудь для вас? Не завалены ли вы бриллиантами? Не пользуетесь ли вы большей роскошью и свободой, чем королева? И не должны ли вы оказать мне, по крайней мере, хоть какую-нибудь признательность?
- Я ничего вам не должна! - смело ответила она. - Я дала вам то, за что вы заплатили: мою красоту и мое общественное положение. Это был прекрасный торговый договор.
- Дорогой и печальный! - крикнул я.
- Может быть, так. Но, каким бы он ни был, вы разрываете его, а не я. Вы можете покончить с ним, когда угодно. Закон...
- Закон не даст вам свободы в подобном случае, - вмешался Лючио с сатирической учтивостью. - Конечно, развод возможен на почве несообразности характеров, но стоит ли? Ее милость несчастлива в своих вкусах, вот и все; она избрала меня своим cavalier servant <услужливый кавалер (фр.).>, и я отказался. Ничего больше не остается, как забыть этот неприятный инцидент и попробовать жить в лучшем согласии в будущем.
- Вы думаете, - сказала моя жена, подходя к нему, закинув с презрением свою гордую голову и указывая на меня, - вы думаете, что я буду жить с ним после того, что он видел и слышал сегодня ночью? За кого вы меня считаете?
- За прелестную женщину с быстрыми побуждениями и безумным рассуждением, - ответил Лючио с видом саркастической галантности. - Леди Сибилла, вы нелогичны, как большинство вашего пола. С вашей стороны дурно продолжать эту сцену, самую неприятную и трудную для нас, бедных мужчин. Вы знаете, как мы ненавидим "сцены". Позвольте мне удалиться. Молите небо, чтобы ваш муж забыл этот полночный бред ваш и признал его скорее странной болезнью, нежели каким-либо худым намерением!
Она пошла к нему, простирая руки в диком призыве.
- Лючио! - крикнула она. - Лючио, мой возлюбленный! Покойной ночи! Прощай!
Я ринулся и встал между ними.
- Предо мной?! - воскликнул я. - Негодная женщина! Есть ли у вас стыд?
- Никакого! - сказала она с дикой улыбкой. - Я горжусь моей любовью к такому царю достоинства и красоты. Посмотрите на него и потом посмотрите на себя в ближайшее зеркало. Как вы могли, даже при вашем эгоизме, считать возможным для женщины любить вас, когда он был близко?! Отойдите от света, вы кладете тень между богом и мною.
Когда она произнесла эти безумные слова, ее вид был таким странным и неземным, что, совершенно ошеломленный, я машинально посторонился, как она просила. Она пристально посмотрела на меня.
- Я также и вам могу сказать: прощайте! - заметила она. - Я больше никогда не буду жить с вами!
- И я - с вами, - сказал я жестко.
- Ни я с вами, ни я с вами, - повторила она, как ребенок, учивший урок. - Конечно, нет, и если я не буду жить с вами, вы не можете жить со мной.

Предыдущая страница 26 Следующая страница


27 Брэм Стокер

Она засмеялась как-то нестройно; затем еще раз кинула на Лючио молящий взгляд.
- Прощай! - сказала она.
Он смотрел на нее со странной неподвижностью, но не произнес ни слова в ответ. Его глаза холодно блестели при лунном свете, как острая сталь, и он улыбался. Она смотрела на него с такой страстной напряженностью, но он стоял недвижимо, как настоящая статуя утонченного презрения и умственного самообуздания. Мое едва подавленное бешенство снова разразилось при виде ее немого выражения любви, и я залился презрительным хохотом.
- Клянусь небом, новая Венера и сопротивляющийся Адонис! - крикнул я исступленно. - Жаль, здесь нет поэта, чтоб обессмертить такую трогательную сцену! Уходите, уходите!
И бешеным жестом я указал ей, чтоб она ушла.
- Уходите, если не хотите, чтоб я вас убил. Уходите с гордым сознанием, что сотворили зло и гибель, которые наиболее дороги сердцу женщины: вы испортили жизнь и обесчестили имя; большего вы не можете сделать, ваше женское торжество докончено! Уходите! Дай Бог, чтобы я больше никогда не видел вашего лица!
Она не обращала никакого внимания на мои слова и все смотрела на Лючио.
Медленно отступая, она, казалось, скорее почувствовала, чем увидела дорогу к винтовой лестнице, и, повернувшись, начала подниматься. На полдороге она остановилась, оглянулась назад и с диким восторгом на лице послала Лючио воздушный поцелуй, улыбаясь, как призрачная женщина во сне; потом, шаг за шагом, она поднялась наверх, пока не исчезла последняя складка ее белого платья, и мы, мой друг и я, остались одни. Мы стояли молча друг перед другом; я встретился с его сумрачными глазами, и мне показалось, что я прочел в них бесконечное сострадание; затем, когда я еще продолжал глядеть на него, что-то, казалось, сдавило мне горло и остановило дыхание; его мрачное и красивое лицо показалось мне вдруг точно огненным; мне показалось, будто пламя дрожало над его бровями, лунный свет обратился в кроваво-красный. В моих ушах стоял шум, грохот, соединенный с музыкой, как если б безмолвный орган в конце галереи заиграл под незримыми руками. Борясь против этих обманчивых ощущений, я невольно простер руки.
- Лючио... - задыхался я, - Лючио... друг мой! Мне думается... я... умираю! Мое сердце разорвалось!
Когда я выговорил это, мрак окутал меня, и я упал без чувств.

Глава 32

О блаженство абсолютной потери сознания! Оно заставляет желать, чтобы смерть в самом деле была уничтожением.
Полное забвение, совершенное разрушение - наверное, это было бы большим милосердием для блуждающей души человека, чем страшный дар Бога - Вечность, яркий отпечаток того божественного "Образа" Творца, по которому мы все сделаны, и которого мы никогда не можем стереть с наших существ.
Я смотрю на бесконечное будущее, в котором я вынужден принять участие, скорее с ужасом, чем с благодарностью, так как я потерял свое время и упустил безумные благоприятные случаи, и, хотя раскаяние могло возвратить их, но работа эта - и долгая, и горькая.
Легче потерять блаженство, чем обрести его; и если б я мог умереть смертью, на какую надеются позитивисты, в тот самый момент, когда я постиг весь размер моего сердечного горя, несомненно, это было бы хорошо. Но мой временный обморок был слишком короток, и когда я пришел в чувство, я нашел себя в комнате Лючио, самой большой и роскошной из всех комнат для гостей в Виллосмире; окна были широко открыты, и пол был залит лунным светом.
Возвратившись к жизни и сознанию, я услыхал звенящие звуки мотива, и, устало открыв глаза, я увидел самого Лючио, сидящего у камина с мандолиной, на которой он импровизировал нежные мелодии.
Я был поражен, изумлен тем, что в то время, когда я был подавлен горем, он был в состоянии забавляться. Когда мы сами расстроены, никто другой не смеет быть веселым, и мы от самой природы ожидаем горестного вида, если наше возлюбленное Ego опечалено чем-либо - таково наше смешное самомнение. Я шевельнулся на стуле и привстал с него, когда Лючио, продолжая перебирать струны своего инструмента, сказал:
- Сидите смирно, Джеффри! Через несколько минут все пройдет. Не терзайте себя!
- Не терзайте себя! - повторил я с горечью. - Почему не сказать: не убивайте себя!
- Потому что я не вижу необходимости предложить вам этот совет теперь, - ответил он хладнокровно. - и, если б была необходимость, я сомневаюсь, чтобы я дал вам его, так как я считаю, что лучше убить себя, чем терзать себя. Хотя мнения различны, я хочу, чтобы вы легко смотрели на это дело.
- Легко! Отнестись легко к моему позору и бесчестию! - воскликнул я, почти вскочив со стула. - Вы требуете слишком многого.
- Мой друг, я не требую больше того, что требуется и ожидается от сотни мужей из общества в наши дни. Рассудите: ваша жена потеряла всякое благоразумие и здравомыслие в экзальтированной и истерической страсти к моей внешности, но вовсе не ко мне самому, потому что в действительности она не знает меня, она только видит меня, каким я кажусь. Любовь к личностям красивой наружности есть общая ошибка прекрасного пола и проходит со временем, как и другие женские недуги. Для нее или для вас нет позора или бесчестия, ничего не было сделано публично, публика ничего не видела и не слышала. Поскольку дело обстоит так, я не понимаю, почему вы делаете из этого историю! Знаете, великое дело в общественной, жизни - это скрывать все необузданные страсти и домашние раздоры от взора вульгарной толпы. У себя дома вы можете делать все, что хотите, только один Бог видит, и это ничего не значит.
Его глаза блеснули насмешкой, он опять зазвенел на мандолине.
- Вам это кажется странным, Джеффри, - продолжал он, - но это так. Перед светом и обществом ваша жена, как жена Цезаря, вне подозрений. Только вы и я были свидетелями ее истерического припадка...
- Вы называете это истерией. Она любит вас - сказал я горячо. - И она всегда любила вас. Она созналась в этом, и вы подтвердили, что всегда знали это.
- Я всегда знал, что она истерична, да, если это то, что вы хотите сказать, - ответил он. - Большинство женщин не имеют настоящих чувств, серьезных эмоций, кроме одного - тщеславия. Они не знают, что такое великая любовь; их главное желание - победить, и, потерпев в этом неудачу, они в своей обманутой страсти доходят до бешеной истерии, которая у некоторых делается хронической. Леди Сибилла страдает в этом роде. Теперь послушайтесь меня. Я сейчас же уеду в Париж, или Берлин, или Москву, и даю вам слово, что я больше не вторгнусь в ваш домашний круг. В несколько дней вы поправите этот разлад и научитесь мудрости переносить раздоры, случающиеся в супружестве, с хладнокровием...
- Невозможно! Я не расстанусь с вами, - пылко сказал я, - и не стану жить с ней. Лучше жить с верным другом, чем с лицемерной женой!
Он поднял брови с недоумевающим выражением, потом пожал плечами, как человек, который сдается на неоспоримый довод.
Встав, он отложил мандолину и подошел ко мне; его высокая величественная фигура бросала гигантскую тень на блестящие лучи лунного света.
- Клянусь вам, Джеффри, вы ставите меня в весьма неловкое положение. Что делать? Вы можете получить развод, если хотите, но, я думаю, будет неразумно затевать эту процедуру после четырех месяцев супружества. Свет тотчас же начнет толковать. Лучше сделать так, чтобы избежать сплетен и скандала. Вот что: не решайте что-либо поспешно, поезжайте со мной на день в город и оставьте вашу жену одну поразмыслить над своим безумием и его возможными последствиями; тогда вы будете в состоянии лучше судить о ваших дальнейших действиях. Идите в свою комнату и спите до утра.
- Спать! - повторил я, содрогнувшись. - В той комнате где она! - Я прервал себя криком и взглянул на него умоляюще:
- Не схожу ли я с ума? Мой мозг в огне! Если б я мог забыть!... Если б я мог забыть! Лючио, если бы вы, мой верный друг, обманули меня, я бы умер, но ваша правдивость, ваша честность спасли меня.
Он улыбнулся странной цинической улыбкой.
- Тс! Я не хвалюсь добродетелью! - возразил он. - Если б красота леди была искушением для меня, я мог бы уступить ее чарам; сделав так, я был бы не больше, чем человеком, как она сама сказала. Но, может быть, я больше, чем человек; во всяком случае, телесная красота женщины не производит на меня никакого эффекта; разве только, если она сопровождается красотой души, тогда она производит эффект, и эффект весьма необыкновенный. Она возбуждает во мне желание испытать эту красоту - доступна ли она, или неуязвима. Какой я нахожу ее, такой я ее и оставляю.
Я устало смотрел на узоры лунного света на полу.
- Что же мне делать? - спросил я. - Что бы вы мне посоветовали?
- Поезжайте со мной в город, - ответил он. - Вы можете оставить жене записку, объясняя свое отсутствие, и в одном из клубов мы спокойно поговорим о деле и решим, как лучше избежать общественного скандала. Сейчас же идите спать. Если вы не хотите возвращаться в вашу комнату, спите в соседней, около меня.
Я машинально встал и приготовился повиноваться ему. Он украдкой следил за мной.
- Не выпьете ли вы успокоительного лекарства, если я приготовлю его для вас? - спросил он. - Оно безвредно и даст вам несколько часов сна.
- Я бы выпил яд из ваших рук! - ответил я равнодушно. - Отчего вы э т о г о не приготовите для меня? А затем... затем я заснул бы на самом деле и забыл бы эту страшную ночь.
- Нет, к несчастью, вы бы не забыли! - сказал он, беря свой дорожный несессер и вынимая оттуда коробочку с белым порошком, который он постепенно разводил в стакане. - Это-то и есть самое худшее в том, что люди называют смертью. Кстати, я просвещу вас немного в науке, чтобы рассеять ваши мысли. Научная часть смерти, дела, что продолжаются за кулисами ее, весьма заинтересуют вас - это очень поучительно, в особенности тот ее отдел, который я называю возрождением атомов. Клеточки мозга суть атомы, и в них находятся другие атомы, называемые памятью, необыкновенно жизненные и удивительно плодородные... Выпейте это. - И он протянул мне приготовленную микстуру. - Для теперешних обстоятельств она гораздо лучше, чем смерть: она производит онемение и парализует атомы сознания на короткое время, между тем как смерть освобождает их
Я был слишком поглощен самим собой, чтобы понимать или обращать внимание на его слова, но я выпил покорно то, что он дал мне, и возвратил стакан. Он продолжал с минуту следить за мной. Затем он открыл дверь в комнату, смежную с его комнатой.
- Ложитесь на эту постель и закрывайте глаза, - продолжал он тоном, не допускающим возражений.
- До утра я вам даю отдых, - и он странно улыбнулся, - от снов и воспоминаний. Погрузитесь в забвение.
Иронический тон его голоса обидел меня; я смотрел на него полуукоризненно и увидел его гордое красивое лицо, бледное, как мрамор, отчетливо выточенное, как камея, смягчившееся, когда я встретился с его глазами; я почувствовал, что ему было жаль меня, несмотря на его любовь к сатире, и, схватив его руку, я горячо пожал ее вместо всякого ответа. Потом, войдя в следующую комнату, лег и почти тотчас уснул; я больше ничего не помнил.

Глава 33

Вместе с утром явилось полное сознание; я с горечью вспомнил все, что случилось, но более я не был расположен тужить о своей судьбе. Мои нервы были слишком поражены онемением для какого-либо взрыва страсти. Тяжелое притупление заняло место поруганного чувства; и, хотя отчаяние наполняло мое сердце, я пришел к непреклонному решению - больше не видеть Сибиллу. Никогда больше это красивое лицо, обманчивая маска фальшивой натуры, не соблазнит моего зрения и не побудит меня к жалости или прощению - это я решил. Выйдя из комнаты, в которой я провел ночь, я прошел в свой кабинет и написал следующее письмо:
"Сибилла.
После позорной и унизительной сцены прошлой ночи вы должны понять, что дальнейшая совместная жизнь невозможна.
Князь Риманец и я едем в Лондон; мы больше не возвратимся. Вы можете продолжать жить в Виллосмире: дом - ваш, и половина моего состояния, записанная на вас в день нашей свадьбы, даст вам возможность поддерживать привычки вашего "круга" и жить с той роскошью и экстравагантностью, которые вы считаете необходимыми для аристократического положения. Я решил путешествовать, и я намереваюсь так устроиться, чтобы мы больше никогда не встретились, хотя, конечно, я сделаю все от меня зависящее, чтобы избежать какого-либо скандала. Упрекать вас за ваше поведение бесполезно: вы потеряли всякое чувство стыда. Из-за преступной страсти вы унизили себя перед человеком, который презирает вас, который по своей честной и благородной натуре ненавидит вас за вашу неверность и лицемерие, и я не нахожу прощения тому злу, какое вы сделали мне, и оскорблению, какое вы нанесли моему имени. Я предоставляю судить вашей собственной совести, если у вас есть таковая, что сомнительно. Женщины, подобные вам, редко беспокоят себя угрызениями совести. Делайте с вашей жизнью, что можете или хотите, - я равнодушен к вашим действиям и, со своей стороны, постараюсь забыть о вашем существовании.
Ваш муж,
Джеффри Темпест"
Это письмо, сложенное и запечатанное, я послал моей жене в ее апартаменты с ее горничной. Девушка возвратилась и сказала, что передала его, но что ответа не было: "У ее милости сильная головная боль, и они не выйдут из комнаты".
Я выразил как можно учтивее свои сожаления, чего верная служанка, естественно, и ожидала от новобрачного мужа своей госпожи, и затем, отдав приказания моему человеку Моррису уложить мой чемодан, я наскоро позавтракал с Лючио более или менее в молчании, так как я не желал, чтобы слуги подозревали, что у нас происходит нечто неладное.
Я объяснил им, что я и мой друг были отозваны в город по неотложному делу, что мы будем отсутствовать дня два, может быть, и дольше, и что какие-нибудь экстренные известия или телеграммы могут быть посланы в Артур-Клуб.
Я обрадовался, когда, наконец, мы уехали, когда высокая живописная красная крыша Виллосмира исчезла из вида, и когда, наконец, мы сидели в вагоне для курящих и были в состоянии следить за милями, постепенно отделявшими нас от красивых лесов в осеннем наряде поэтического Варвикшира. Долгое время мы молчали, делая вид, что читаем утренние газеты - до тех пор, пока я не бросил скучный и утомительный лист "Тайме" и, тяжело вздохнув, откинулся назад и закрыл глаза.
- Право, я очень огорчен всем этим, - сказал тогда Лючио с чрезвычайной ласковостью. - Мне кажется, что я принес несчастие. Если б леди Сибилла никогда не видела меня!
- Ну да, тогда б я никогда не увидел ее! - ответил я с горечью. - Благодаря вам я впервые встретился с ней!
- Верно! - Он задумчиво посмотрел на меня. - Я поставлен в весьма злополучные условия: выходит почти так, что я виноват, хотя никто бы не мог быть более невинным или благонамеренным, чем я!
Он улыбнулся, затем продолжал с важностью:
- В самом деле, я бы на вашем месте избежал скандальных сплетен. Я не говорю ради своего невольного участия в этой неприятности: для меня решительно все равно, что обо мне говорят. Но ради дамы!
- Ради себя я постараюсь избежать их, - сказал я резко. - Больше всего о себе самом я буду думать. Я отправлюсь, как я намекнул сегодня утром, путешествовать на несколько лет.
- Да, поезжайте охотиться на тигров в Индию, - подал он мысль, - или убивать слонов в Африке. Так делают многие мужчины, когда их жены забываются. Несколько хороших известных мужей в настоящее время находятся в чужих краях!
Опять блестящая загадочная улыбка осветила его лицо, но я не мог улыбнуться в ответ. Я угрюмо глядел в окно на голые осенние поля, через которые мчался поезд - пустынные, сумрачные, точно моя собственная нерадостная жизнь.
- Поедемте со мной на зиму в Египет, - продолжал он. - Поедем на моей яхте "Пламя". Мы отправимся в Александрию, а затем на Нил и забудем о существовании таких легкомысленных кукол, как женщины; по крайней мере, будем смотреть на них, как на игрушки для нас, "высших" существ, которые мы легко бросаем.
- Египет, Нил! - бормотал я.
Как бы то ни было, но идея понравилась мне.
- Да почему нет?
- Почему нет, в самом деле! - повторил он. - Я уверен, что предложение вам приятно. Поедем смотреть страну старых богов, страну, где моя принцесса жила и мучила сердца мужчин! Может быть, мы откроем останки ее последней жертвы. Кто знает?
Я избегал его взгляда. Воспоминание об ужасном крылатом предмете было противно мне. Я почти чувствовал, что была какая-то таинственная связь между ненавистным существом и моей женой Сибиллой.
Я был доволен, когда поезд прибыл в Лондон, и мы, взяв экипаж, погрузились в самый водоворот человеческой жизни. Беспрерывный шум от езды, разноцветная толпа, крики газетчиков и омнибусных кондукторов - весь этот гам был приятен моим ушам и на время рассеял мои мысли. Мы завтракали в "Савой" и забавлялись, наблюдая модных светских болванов - бессодержательных молодых людей в колодках из одеревенелых высоких воротников и в ручных кандалах из одинаково одеревенелых и преувеличенных манжет; легкомысленных накрашенных и напудренных женщин с фальшивыми волосами и подрисованными бровями, старающихся выглядеть как можно более похожими на куртизанок; престарелых матрон, подпрыгивающих на высоких каблуках и пытающихся приданием себе юношеского вида и грации скрыть препятствующие факты слишком объемистого живота и обильного бюста; так называемых денди и семидесятилетних "франтов", обладающих странными юношескими желаниями и также выражающих это в козлиных подскакиваниях по пятам молодых замужних женщин. Эти и подобные этим презренные единицы презренной общественной толпы проходили перед нами, как марионетки на деревенской ярмарке, и вызывали в нас смех или презрение. Пока мы еще пили вино, вошел господин и сел за стол рядом с нашим. У него с собой была книга, которую он, отдав приказание относительно завтрака, тотчас открыл на замеченном месте и принялся читать с поглощенным вниманием. Я узнал обложку книги: это было "Несогласие" Мэвис Клер. Глаза мои заволоклись туманом, я чувствовал слезы в горле, я видел светлое лицо, серьезные глаза и нежную улыбку Мэвис - эту женщину, носящую лавровый венец и держащую лилии чистоты и мира. Увы, эти лилии! Они были для меня
"...des fleurs et ranges,
Avec leurs airs de sceatres d'angels,
De thyrses Luminuix pour doigts de seraphins, -
Leurs partums sut trop furts, tout ensemble, et trop fins"
<Эдмон Ростан "Далекая принцесса".>
Я прикрыл глаза рукой, тем не менее чувствуя, что Лючио наблюдает за мной. Тотчас он мягко заговорил, как если б прочел мои мысли:
- Принимая во внимание, какой эффект производит истинно невинная женщина на душу даже дурного человека, странно, не правда ли, что их так мало!
Я молчал.
- В настоящее время, - продолжал он, - множество женщин подняли крик, как куры на птичнике, о своих "правах". Их величайшее право, их высшая привилегия - направлять и оберегать души мужчин. Это они по большей части отвергают как нечто нестоящее. Аристократки отстраняют от себя заботу о детях, поручая их слугам и наемникам, и затем удивлены и оскорблены, если из этих детей выходят дураки или негодяи. Если б я был властителем государства, я бы издал закон, чтоб каждая мать была обязана сама кормить и воспитывать своих детей, как требует того природа, разве только, если плохое здоровье препятствует ей, в чем она должна дать удостоверение от двух докторов, подтверждающих этот факт. В противном случае, женщина, отказывающаяся подчиниться закону, была бы приговорена к заключению в тюрьму и к каторге. Это заставило бы их образумиться. Праздность, порочность, сумасбродство и себялюбие женщин делают мужчин грубыми и эгоистами.
Я поднял голову.
- В этом деле сам черт замешан! - сказал я с горечью. - Если б женщины были хорошие, мужчинам нечего было бы с ними делать. Оглянитесь на то, что называется "обществом"! Сколько мужчин преднамеренно выбирают себе в жены развращенных женщин, а невинных оставляют без внимания! Возьмите Мэвис Клер.
- О, вы подумали о Мэвис Клер? - бросил он на меня быстрый взгляд. - Но она была бы трудной добычей для мужчины. Она не ищет замужества, и она не осталась незамеченной, так как весь свет оказывает ей внимание.
- Это безличная любовь, - ответил я, - она не дает женщине той защиты, в какой она нуждается и какую должна иметь.
- Не хотите ли вы сделаться ее возлюбленным? - спросил он с легкой улыбкой. - Боюсь, что вы потерпите неудачу!
- Я! Ее возлюбленным! Великий Боже! - воскликнул я, и кровь прилила к моему лицу от одной только мысли. - Что за нелепая идея!
- Вы правы: она нелепа, - сказал он, все еще улыбаясь. - Это все равно, как если б я предложил вам украсть святую чашу из церкви - с той разницей, что вам могло бы удасться сбежать с чашей, потому что она только церковное имущество, но вам никогда не удалось бы получить Мэвис Клер, так как она принадлежит Богу.
Я нетерпеливо задвигался и выглянул в окно, около которого мы сидели, и посмотрел на желтую полосу текущей внизу Темзы.
- Ее нельзя назвать красавицей, - продолжал Лючио, - но ее душевная красота отражается на ее лице и делает его прекрасным без того, что называется красотой у сластолюбцев. Образец красоты, по их суждению, представляет собой просто хорошее мясо - ничего более. Мясо, красиво размещенное вокруг безобразного скелета, мясо, окрашенное и мягкое для прикосновения, без шрамов или пятен. Это самый тленный род красоты: болезнь портит ее, годы бороздят ее морщинами, смерть уничтожает ее, но большинство мужчин ищет ее в торговых сделках с прекрасным полом. Большинство шестидесятилетних повес, прогуливающихся по Пикадилли и претендующих выглядеть на тридцать лет, ожидают, как Шейлок, свой "фунт" или несколько фунтов юного мяса. Желание не утонченное, не интеллектуальное, но оно есть, и единственно по этой причине "дамы" из кафе-шантана делаются развращающим элементом и будущими матерями аристократии.
- Нет надобности кафе-шантанным дамам развращать тех, кто уже развращен, - сказал я.
- Правильно! - И он окинул меня ласковым соболезнующим вглядом. - Отнесем все зло к "новой" литературе!
Мы встали, окончив завтрак, и, оставив "Савой", пошли к Артуру.
Здесь мы уселись в спокойном уголке и принялись толковать о наших будущих планах. Мне не нужно было много времени, чтоб решиться: все страны света были одинаковы для меня, и мне было действительно безразлично, куда ехать. Однако всегда есть нечто заманчивое в идее первого посещения Египта, и я охотно согласился сопровождать туда Лючио и провести там зиму.
- Мы будем избегать общества, - сказал он. - Благовоспитанные и высокообразованные "знатные" люди, бросающие бутылки шампанского в Сфинкса, не должны иметь чести быть в нашей компании. Каир переполнен подобными марионетками, так что мы не остановимся там. Старый Нил очень привлекателен; ленивая роскошь Дагобеи успокоит ваши издерганные нервы. Я предлагаю покинуть Англию через неделю.
Я согласился, и пока он писал письма, готовясь к путешествию, я просматривал дневные газеты.
В них было нечего читать, так как, хотя все новости света проникают в Великобританию по электрической проволоке, каждый редактор каждой маленькой грошовой газеты, завидуя каждому другому редактору каждой другой грошовой газеты, только помещает в свои столбцы то, что подходит к его политике или нравится ему лично, а интересы публики вообще едва ли принимаются во внимание. Бедная обманутая терпеливая публика! Неудивительно, если начинают думать, что более чем достаточно истратить полпенни на газету, покупаемую только для того, чтобы ее бросить.

Предыдущая страница 27 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 28

Я еще проглядывал скучные столбцы "Пэлл-Мэлл газеты" и Лючио еще писал, когда вошел мальчик с телеграммой.
- Мистер Темпест?
- Да.
И я, взяв желтый конверт, разорвал его и, почти не вникая, прочел стоящие там несколько слов. Они заключали следующее:
"Возвращайтесь немедленно. Случилось нечто тревожное. Боюсь действовать без вас.
Мэвис Клер".
Странный холод охватил меня, телеграмма выпала из моих рук на пол. Лючио поднял ее и пробежал. Затем, твердо глядя на меня, он сказал:
- Конечно, вы должны ехать. Если вы возьмете кэб, то вы еще можете захватить четырехчасовой поезд.
- А вы? - пробормотал я.
Мое горло было сухо, и я едва говорил.
- Я останусь в "Гранд-отеле" и буду ждать известий. Не медлите ни минуты. Мэвис Клер не послала бы вам эту депешу, если б не было серьезной причины.
- Что вы думаете? Что вы предполагаете? - начал я.
Он остановил меня легким повелительным жестом:
- Я ничего не думаю, я ничего не предполагаю. Я только настаиваю, чтобы вы отправились немедленно. Ступайте!
И прежде, чем я мог отдать себе отчет, я уже был в передней клуба, и Лючио помог мне надеть пальто, подал мне шляпу и послал за кэбом. Мы едва успели проститься; озадаченный внезапностью неожиданного возвращения в дом, который я покинул утром и, как я думал, навсегда, - я едва сознавал, что я делал или куда ехал, пока не очутился один в поезде, возвращаясь в Варвикшир с такой быстротой, с какой только пар мог нести меня, с мраком сгущавшихся сумерек вокруг и с таким страхом и ужасом в сердце, которые я не смел определить. Что случилось "нечто тревожное"? Как вышло, что Мэвис Клер телеграфировала мне? Эти и бесконечные другие вопросы терзали мой мозг, и я боялся отвечать на них. Когда я приехал на знакомую станцию, где никого не было, чтобы встретить меня, я нанял кабриолет и покатил в свой собственный дом, когда короткий вечер уже обратился в ночь. Тихий осенний ветер беспокойно вздыхал среди деревьев, как блуждающая в муках душа; ни одна звезда не блестела в темной глубине небес. Экипаж остановился, легкая фигура в белом платье вышла мне навстречу: это была Мэвис. Ее агнельское лицо было серьезно и бледно от волнения.
- Это вы, наконец! - сказала она дрожащим голосом. - Слава Богу, вы приехали!

Глава 34

Я схватил ее за руки.
- Что такое? - начал я.
Затем, взглянув вокруг себя, я увидел, что вся передняя была полна перепуганных слуг; некоторые из них выдвинулись вперед, смущенно бормоча нечто вроде того, что они "испугались" и "не знали, что делать". Я жестом отодвинул их назад и снова повернулся к Мэвис Клер:
- Скажите мне скорее, в чем дело?
- Мы опасаемся, как бы не случилось чего с леди Сибиллой, - тотчас ответила она. - Ее комната заперта, и мы не можем достучаться. Ее горничная, встревоженная, прибежала ко мне спросить, что делать.
Я сейчас же пришла, стучала и звала, но не получила никакого отклика. Вы знаете, окна находятся слишком высоко над землей, чтобы влезть в них, и не нашлось достаточно длинной лестницы. Я просила некоторых слуг силой выломать дверь, но они не согласились, они были испуганы, а я не хотела брать на себя ответственность и потому телеграфировала вам.
Прежде, чем она кончила говорить, я стремительно бросился вверх по лестнице; перед дверью, которая вела в роскошные апартаменты моей жены, я остановился, задыхаясь.
- Сибилла! - крикнул я.
Ни звука. Мэвис пошла за мной и стояла рядом, слегка дрожа. Двое-трое слуг также поднялись по лестнице и, вцепившись в перила, нервно прислушивались.
- Сибилла! - опять позвал я.
Снова абсолютное молчание.
Я повернулся к ожидавшим в страхе слугам, придав себе спокойный вид.
- Вероятно, леди Сибиллы совсем нет в ее комнате, - сказал я. - Она, должно быть, вышла незамеченной.
У этой двери пружинный замок, который легко может запереться совершенно случайно. Принесите крепкий молоток или лом - что-нибудь, чем ее можно сломать.
Если б у вас был разум, вы бы послушались мисс Клер и сделали бы это часа два тому назад.
Я ждал с принужденным хладнокровием исполнения своих приказаний. Двое слуг явились с необходимыми инструментами, и вскоре дом огласился ударами молота по крепкой дубовой двери, но некоторое время все усилия были безуспешны: пружинный замок не поддавался, прочные петли не уступали.
Однако после десяти минут тяжелого труда одна из резных половинок разбилась, потом другая, и, перепрыгнув через обломки, я бросился в будуар; остановившись там, я прислушался и опять позвал:
- Сибилла!
Никакого ответа. Какой-то смутный инстинкт, какой-то неизвестный страх удерживал слуг, равно как и Мэвис Клер. Я был один в абсолютной темноте.
Шаря вокруг, с неимоверно бьющимся сердцем, я искал на стене кнопку из слоновой кости, которая при надавливании залила бы комнату электрическим светом, но как-то не мог найти ее. Мои руки встречались с различными знакомыми предметами, которые я угадывал осязанием: редкий фарфор, бронза, вазы, картины, дорогие безделушки, наваленные горами, как я знал, в этой особенной комнате с расточительной роскошью, подходящей для изнеженной восточной императрицы старых времен; осторожно двигаясь, я содрогнулся от ужаса, увидев, как мне померещилось, высокую фигуру, вдруг появившуюся в темноте, - белую, прозрачную, светившуюся - фигуру, которая, когда я вгляделся в нее, подняла бледную руку и указала мне вперед с угрожающим видом презрения!
В ужасе при этом видении и иллюзии я споткнулся о тяжелые волочившиеся складки бархатной портьеры и понял, что проходил из будуара в спальню. Я опять остановился и позвал:
- Сибилла!
Но мой голос едва мог подняться выше шепота. Как ни был я расстроен, как ни кружилась моя голова, но я вспомнил, что кнопка от электрического света в этой комнате была у туалетного стола, и я быстро пошел в этом направлении, когда вдруг в густом мраке я дотронулся до чего-то холодного и липкого, как мертвое тело, и коснулся одежды, издававший тонкий аромат и зашелестевшей шелком от моего прикосновения. Это встревожило меня более, чем только что увиденный призрак. Я дрожа попятился к стене, и мои пальцы невольно попали на полированную кнопку из слоновой кости, которая, как талисман в современной цивилизации, распространяет свет по желанию владельца. Я нервно нажал ее, и свет блеснул через розовые раковины, служившие защитой от его ослепительной яркости, и я увидел, где я стоял... На расстоянии аршина от странного окоченелого белого существа, смотрящего на себя в зеркало в серебряной раме широко открытыми напряженными и стеклянными глазами!
- Сибилла! - задыхаясь, шепнул я. - Моя жена!...
Но слова замерли у меня в горле. Была ли это действительно моя жена - эта ледяная статуя женщины, следящая так пристально за своим бесчувственным изображением? Я глядел на нее с удивлением, с сомнением, как если б она была чужой; я с трудом узнал ее черты ее темные с бронзовым отливом волосы, тяжело падавшие вокруг нее, как струящиеся волны... Ее левая рука свешивалась с ручки кресла, на котором она сидела, как какая-нибудь выточенная из слоновой кости богиня, сидящая на своем троне, и, дрожа, медленно, робко я придвинулся к ней и взял эту руку. Холодная, как лед, она лежала на моей ладони, точно восковая модель; она сверкала драгоценными каменьями, и я рассматривал каждое кольцо на ней со странным тупым упорством человека, который хочет удостовериться в подлинности. Эта большая бирюза, осыпанная бриллиантами, была подарком к свадьбе от одной герцогини; этот опал подарил ей ее отец; искрящийся круг сапфиров и бриллиантов, возвышавшийся над ее венчальным кольцом, был мой подарок; этот рубин казался мне знакомым - хорошо, хорошо! Какая масса сверкающих драгоценностей украшала такой бренный прах! Я взлянул на ее лицо, затем на отражение этого лица в зеркале, и опять я пришел в недоумение: была ли это, могла ли это быть Сибилла, в конце концов?
Сибилла была красавицей, а у этой мертвой женщины была дьявольская улыбка на посиневших разомкнутых губах и леденящий ужас в глазах! Вдруг что-то, натянутое в моем мозгу, казалось, лопнуло; выпустив холодные: пальцы, которые я держал, я громко крикнул:
- Мэвис! Мэвис Клер!
В одно мгновение она была со мной, одним взглядом она поняла все. Упав на колени перед трупом, она залилась горькими слезами.
- О бедная девочка! - рыдала она. - О бедная, несчастная девочка!
Я сумрачно глядел на нее. Мне казалось весьма странным, что она могла плакать о чужих горестях. Мой мозг горел, мои мысли путались; я посмотрел напряженным взглядом, со злой улыбкой, на мою мертвую жену, сидящую прямо и одетую в розовый шелковый пеньюар, отделанный старинными кружевами по последней парижской моде; затем на живое, нежно-сердечное существо, прославленное светом за свой гений, которое на коленях рыдало над окоченевшей рукой, где насмешливо переливались редкостные камни, и, побуждаемый какой-то силой, я дико заговорил:
- Встаньте, Мэвис! Не стойте так на коленях! Идите, идите из этой комнаты! Вы не знаете, чем она была, эта женщина, на которой я женился: я считал ее ангелом, но она была злой дух - да, Мэвис, злой дух! Посмотрите на нее, на ее отражение в зеркале - вы не можете назвать ее красивой теперь! Она улыбается, видите, точно так же, как она улыбалась в прошлую ночь, когда... ах, вы ничего не знаете о прошлой ночи! Говорю вам, уходите! - Я бешено топнул ногой. - Этот воздух осквернен, он отравит вас! Запах Парижа в соединении с испарением смерти достаточен, чтобы породить заразу! Уходите скорей, объявите слугам, что их госпожа умерла, спустите шторы, выставите все внешние знаки благопристойного и фешенебельного горя!
И я начал смеяться, точно в бреду.
- Скажите слугам, что они могут рассчитывать на дорогой траур, пусть они едят и пьют, сколько могут и хотят, и спят или болтают, как подобная челядь любит болтать, о гробах, могилах и внезапных несчастиях; но оставьте меня одного, одного с ней: у нас много есть, что сказать друг другу!
Белая и дрожащая, Мэвис поднялась и стояла, глядя на меня со страхом и жалостью.
- Один? - запнулась она. - Вы не в состоянии быть один!
- Нет, я не в состоянии, но я должен быть, - возразил я быстро и жестко. - Это женщина, которую я любил животной страстью, и на которой я женился - вернее, которую я, как самец, выбрал своей самкой. Между тем мы расстались врагами, и несмотря на то, что она мертва, я хочу провести с ней ночь: ее молчание многому меня научит! Завтра могила и могильщики потребуют ее, но сегодня она моя!
Добрые глаза девушки затуманились слезами.
- О, вы совсем потеряли голову и не знаете, что говорите, - прошептала она. - Вы даже не пытаетесь узнать, как она умерла!
- Это довольно легко угадать, - ответил я быстро и поднял маленькую темную бутылочку с надписью "Яд", которую я уже заметил на туалетном столе.
- Она откупорена и пуста. Что она содержала, я не знаю; но, конечно, будет следствие; люди должны нажить деньги на опрометчивом поступке ее милости! И взгляните туда...
И я указал на несколько листов исписанной бумаги, частью прикрытых кружевным платком, который, очевидно, был второпях брошен на них; там же находились перо и чернильница.
- Там, без сомнения, приготовлено для меня замечательное чтение! Последнее послание умершей возлюбленной священно, Мэвис Клер; наверное, вы, писательница нежных романов, можете понять это! И, понимая это, вы сделаете то, о чем я вас прошу: оставите меня!
Она смотрела на меня с глубоким состраданием и медленно повернулась, чтобы выйти.
- Помоги вам Бог! - сказала она, всхлипывая. - Утешь вас Господь!
При этих словах какой-то демон во мне сорвался с цепи, и, бросившись к ней, я схватил ее за руки.
- Не смейте говорить! - сказал я страстно.
Что-то захватило мое дыхание, я остановился, не будучи в состоянии произнести ни слова. Мэвис глядела на меня испуганно, и оглянулась назад.
- Что такое? - шепнула она тревожно.
Я напрягал все усилия, чтобы сказать; наконец с трудом я ответил ей:
- Ничего!
И я жестом отослал ее. Я думаю, выражение моего лица испугало ее, потому что она быстро удалилась, и я следил, пока она не исчезла; когда она проходила будуар, я задернул бархатные портьеры и запер дверь.
Сделав это, я медленно вернулся к своей мертвой жене.
- Теперь, Сибилла, - громко сказал я, - мы одни, ты и я, одни с нашими отражающимися в зеркале образами - ты мертвая, а я живой! В твоих теперешних условиях ты неопасна для меня. Твоя красота исчезла!
Твоя улыбка, твои глаза, твое прикосновение не могут возбудить во мне страсть! Что скажешь ты? Я слышал, что мертвые могут иногда говорить, и ты должна поправить зло, какое ты мне сделала, ложь, на какой ты основала наш брак, преступление, какое ты лелеяла в своем сердце! Должен ли я прочесть твою мольбу о прощении здесь?
И я собрал исписанные листы бумаги в одну руку, скорее чувствуя, чем видя их, так как мои глаза были прикованы к бледному трупу в розовом шелковом неглиже и драгоценностях, который так упорно созерцал сам себя в зеркале. Я подвинул стул близко к нему и сел, следя за отражением моего собственного страшного лица рядом с лицом самоубийцы.
Вдруг повернувшись, я начал исследовать более внимательно мою недвижимую компаньонку и заметил, что она была очень легко одета: под шелковым пеньюаром была только белая одежда из мягкой тонкой и вышитой материи, сквозь которую был ясно виден античный контур ее окоченелых членов. Наклонившись, я почувствовал ее сердце; я знал, что оно не могло биться, однако мне чудилось, что я слышу его биение. Когда я отнял свою руку, что-то чешуйчатое и блестящее бросилось мне в глаза, и, присмотревшись, я заметил свадебный подарок Лючио - охватывающую ее талию гибкую изумрудную змею с бриллиантовым хохолком и рубиновыми глазами. Она очаровала меня; обвитая вокруг мертвого тела, она казалась живой, и если б она подняла свою сверкающую голову и зашипела на меня, едва бы я удивился. Я опустился на стул и опять сидел почти так же недвижимо, как труп рядом со мной; я опять смотрел, как все время смотрел труп, в зеркало, отражавшее нас обоих, нас, "соединенных воедино", как говорят сентиментальные люди о сочетавшихся браком, хотя, по правде сказать, часто случается, что нет в целом свете двух существ, более отдаленных друг от друга, чем муж и жена. Я слышал крадущиеся движения и подавленный шепот в коридоре и догадался, что некоторые из слуг стерегли и ждали, но мне это было все равно. Я был поглощен страшной ночной беседой, которую я затеял для себя, и так проникся ею, что потушил все электрические лампы в комнате, кроме двух свечей по обеим сторонам туалетного стола. Когда я сделал это, труп стал выглядеть более синеватым и ужасным; я опять сел и приготовился читать последнее послание мертвой.
- Теперь, Сибилла, - пробормотал я, наклонившись немного вперед и замечая с болезненным интересом, что в продолжении последних нескольких минут ее рот еще больше разжался, и улыбка стала еще безобразнее, - теперь исповедуйся в своих грехах! Так как я здесь, чтобы слушать. Такое немое выразительное красноречие, как твое, заслуживает внимания!
Порыв ветра с воплем пронесся вокруг дома, окна задрожали, и свечи стали мерцать. Я подождал, пока не замерли все звуки, и тогда, бросив взгляд на мертвую жену, под внезапным впечатлением, что она слышала мои слова и знала, что я делал, я начал читать.

Глава 35

Вот что заключал "последний документ", начатый отрывисто и без обращения.
"Я решилась умереть. Не от страсти или блажи, но по зрелому обсуждению и, как я думаю, необходимости. Мой мозг утомился задачами, мое тело утомилось жизнью; лучше покончить с этим. Идея смерти, означающая уничтожение, - сладка мне. Я рада, что по моей собственной воле я могу остановить это беспокойное бьющееся сердце, эту волнующуюся горячую кровь, эту мучительную боль нервов. Как я ни молода, но у меня теперь нет больше интереса к существованию, я ничего не вижу, кроме огненных глаз моего возлюбленного, его богоподобных черт, его порабощающей улыбки, и это потеряно для меня. На короткое время он был моим светом, моей жизнью - он ушел, и без него все пустота, все мрак. Как могла бы я влачить одна медленно проходящие часы, дни, недели, месяцы и годы? Хотя лучше быть одной, чем в скучной компании самоудовлетворенного, самодовольного и надменного дурака, как мой муж. Он покинул меня навсегда - так он говорит в письме, принесенном мне девушкой час назад. Это именно то, чего я ожидала от него: может ли человек его типа найти прощение за удар, нанесенный его самолюбию! Если б он изучил мою натуру, понял бы мои душевные волнения или старался бы, по крайней мере, руководить мной и помогать мне; если б он показал мне хоть какой-нибудь знак великой истинной любви, о которой иногда мечтают, но которую редко находят, - я думаю, мне было бы жаль его теперь, я даже просила бы у него прощения за то, что вышла за него замуж. Но он обращался со мной, как он мог бы обращаться с купленной любовницей, то есть он кормил меня, одевал, осыпал драгоценностями и снабжал деньгами за то, что я была игрушкой его страстей, но он не дал мне ни одного намека на симпатию, ни одного доказательства самоотверженности или человеческой снисходительности. Поэтому я ничего не должна. И теперь он и мой возлюбленный, который не будет моим любовником, уехали вместе; я свободна делать, что хочу, с этим маленьким пульсом во мне, называемым жизнью, который, в конце концов, - только легко рвущаяся нитка.
Никого нет, чтобы помешать мне покончить с собой. Хорошо, что у меня нет друзей; хорошо, что я познала лицемерие и притворство света и одолела тяжелые истины жизни, что нет любви без сладострастия, нет дружбы без личного интереса и нет так называемой добродетели без сопровождаемого ею сильнейшего порока. Кто, зная эти вещи, захочет принять в них участие! На краю могилы я оглядываюсь на короткую перспективу прожитых лет, и я вижу себя ребенком в этом самом месте, лесистом Виллосмире; я могу записать, как началась эта жизнь, которой я собираюсь положить конец.
Изнеженная, избалованная, постоянно слыша, что я должна "выглядеть хорошенькой" и интересоваться нарядами, я уже в десять лет была способна к некоторому кокетству. Старые ловеласы, пахнувшие вином и табаком, любили брать меня на колени и щипать мое нежное тело; они прикасались к моим невинным губам своими губами, увядшими и зараженными поцелуями кокоток и "запятнанных голубок" города! Я часто удивлялась, как эти люди смеют прикасаться к свежему ротику ребенка, зная, какие они скоты!
Я вижу мою няню, дрессированную лгунью, служительницу духа времени, которая выказывала большие притязания, чем королева, и которая запрещала мне разговаривать с тем или другим ребенком, потому что они были "ниже" меня; затем идет моя гувернантка, полная щепетильности и жеманства, но дурная по нравственности, как редкая из женщин, хотя с "высшей рекомендацией" и лучшими референциями, и принимающая вид самой добродетели, как многие лицемерные жены священников, каких я знала. Я скоро раскусила ее, так как, даже будучи ребенком, я была болезненно наблюдательна, и истории, рассказываемые ею и француженкой-горничной моей матери пониженным голосом и прерываемые время от времени грубым смехом, были достаточны, чтоб осветить мне ее настоящий характер.
Однако, несмотря на мое презрение к женщине строго благочестивой, а в душе развратной, я мало размышляла о трудных задачах природы. Я жила. Как мне кажется странным теперь писать о себе как о чем-то прошедшем и оконченном! Да, я жила в мечтательном, более или менее идиллическом настроении духа, думая и не отдавая себе отчета в думах, полная фантазий относительно цветов, деревьев и птиц, желая того, чего я не знала, по временам воображая себя то королевой, то крестьянкой.
Я любила читать и в особенности любила поэзию. Я внимательно изучала мистические стихи Шелли и считала его полубогом, и никогда, даже когда я все узнала о его жизни, я не могла представить его себе человеком с тонким фальцетом и "вольными" замечаниями относительно женщин. Но я была уверена, что для его славы ему хорошо было утонуть в ранней молодости с окружающим его драматизмом и меланхолией; это спасло его, мне думается, от порочной и отталкивающей старости. Я обожала Кэтса, пока не узнала о его страсти к Фанни Браун - тогда очарование исчезло.
Я не могу объяснить - почему, я просто записываю факт. Я сделала героя из лорда Байрона; дело в том, что он всегда был для меня единственным героическим типом поэта. Сильный сам по себе и безжалостный в своей любви к женщинам, он по большей части обращался с ними, как они того заслуживали. Когда я читала любовные строчки этих людей, я думала: когда же придет и ко мне любовь? И каким блаженным состоянием я бы наслаждалась тогда! Затем наступило грубое пробуждение от моих грез, детство перешло в юность, и в шестнадцать лет мои родители повезли меня в город, чтобы "познакомиться с нравами и обычаями общества" прежде, чем "выезжать". О, эти нравы и обычаи! Я в совершенстве изучила их! Удивленная вначале, потом поставленная в тупик, не имея времени составить себе какое-нибудь мнение об увиденном, я прошла через неопределенное "впечатление" о таких вещах, о каких я никогда не воображала и не мечтала. Между тем, оставаясь в недоумении, я находилась в постоянной компании с молодыми девушками моего возраста и положения, которые, однако, знали свет гораздо больше меня. Мой отец вдруг объявил мне, что Виллосмир был для нас потерян - он не мог содержать его, - и что мы больше туда не вернемся! Ах, сколько слез я пролила! Какое горе это причинило мне! Я не понимала тогда тяжелых затруднений богатства или бедности; все, что я могла уяснить себе, было то, что двери моего милого старого дома были закрыты для меня навсегда.
После этого, мне кажется, я сделалась холодной и жестокой; я никогда не любила нежно мою мать - по правде сказать, я ее очень мало видела, так как она то ездила с визитами, то принимала визиты и редко была со мной; поэтому, когда она внезапно была поражена первым ударом паралича, это произвело на меня слабое впечатление.
У нее были доктора и сиделки - при мне продолжала быть гувернантка; и сестра моей матери тетя Шарлотта приехала, чтобы вести наш дом; таким образом я начала анализировать общество, не выражая моих мнений, о том, что я видела. Я еще не "выезжала", но я бывала везде, куда приглашались девушки моих лет, и замечала многое, не показывая, что имела некоторую способность понимания. Я выработала в себе бесстрастную и холодную внешность, невнимательное, равнодушное, ледяное поведение, так как я открыла, что это многими принималось за неразвитость или глупость, и некоторые, в ином случае хитрые, господа говорили при мне откровеннее и нечаянно выдавали себя и свои пороки. Так началось мое "общественное образование". Титулованные и знатные женщины приглашали меня "на чай запросто", потому что я была, как им угодно было меня называть, "безвредной девочкой", "хорошенькой, но скучной", и позволяли мне присутствовать при приеме своих любовников, которые заходили к ним, когда их мужей не было дома.
Я помню, однажды одна важная леди, знаменитая своими бриллиантами и интимностью с королевой, поцеловала в моем присутствии своего кавалера, одного графа, известного спортсмена. Он что-то пробормотал относительно меня, я это слышала; но его влюбленная подруга шепотом ответила: "О, это только Сибилла Эльтон, она ничего не понимает". Однако потом, когда он ушел, она, скаля зубы, повернулась ко мне и заметила: "Вы видели, как я поцеловала Берти, не правда ли? Я часто его целую; он для меня совсем как брат!" Я ничего не ответила, я только неопределенно улыбнулась; а на следующий день она прислала мне ценное бриллиантовое кольцо, которое я ей тотчас же возвратила с маленькой запиской, объясняя, что я очень благодарна, но мой отец еще не позволяет мне носить бриллианты. Почему я вспоминаю сейчас эти мелочи? Удивительно - сейчас, когда я намереваюсь расстаться с жизнью и со всей ее ложью!.. Там, за окном моей спальни, поет маленькая птичка - что за милое создание! Я полагаю, что она счастлива, так как она не человек... Когда я прислушиваюсь к ее сладкому пению, слезы навертываются на мои глаза при мысли, что она будет продолжать жить и петь сегодня на закате, когда я уже буду мертва!

Предыдущая страница 28 Следующая страница


29 Брэм Стокер

***

Последняя фраза была просто сентиментальной, так как мне ничуть не грустно умереть. Если б я чувствовала хоть малейшее сожаление, я бы не привела в исполнение свое намерение.
Я должна продолжать свой рассказ, так как в нем я пытаюсь сделать свой собственный анализ, чтобы узнать: не найдется ли оправданий для моей особенной натуры - не сделали ли, в конце концов, меня такой воспитание и общественная школа, или я действительно была дурна с самого рождения?
Окружавшие меня обстоятельства нисколько не способствовали смягчению или улучшению моего характера. Мне только минуло семнадцать лет, когда мой отец однажды утром позвал меня к себе в кабинет и рассказал настоящее положение наших дел. Я узнала, что он весь был в долгах - он жил на деньги, которые ему дали жиды-ростовщики, и эти деньги были даны ему с расчетом, что я, его единственная дочь, сделав богатую партию, заплачу все его долги с тяжелыми процентами.
Он говорил, что надеется на мое благоразумие, и когда явятся претенденты на мою руку, то прежде, чем поощрять их, я сообщу ему, чтобы он мог навести точные справки о размерах их состояния. Я тогда поняла, что была назначена на продажу. Я слушала его молча, пока он не кончил. Тогда я спросила его: "Любовь, я думаю, тут не принимается во внимание?" Он засмеялся и заверил меня, что гораздо легче любить богатого человека, чем бедного, в чем я и удостоверюсь после маленького опыта. Он прибавил с некоторой нерешительностью, что для того, чтобы свести концы с концами, так как расходы городской жизни весьма значительны, он берет под свое покровительство одну молодую американку, мисс Дайану Чесней, которая желает познакомиться с английским обществом, и которая будет платить ему две тысячи гиней в год за эту привилегию и за услуги тети Шарлотты как chaperone <Спутница (сопровождающая девушку)>. Я не помню теперь, что я сказала, когда услыхала это; я знаю, что мои долго сдерживаемые чувства разразились бурей бешенства, и что на мгновение он был совершенно смущен силой моего негодования.
Американская пансионерка в нашем доме! Это казалось мне оскорбительным и неблагородным, но мой гнев был бесполезен; торг был заключен; мой отец, несмотря на свой гордый род и достойное положение в обществе, в моем мнении унизил себя до уровня какого-то содержателя меблированных комнат - и с этого времени я потеряла к нему мое прежнее уважение. Конечно, возможно, что я была не права, что я должна была почитать его за то, что он обратил свое имя в доходную статью, одалживая его, как покровительственный щит и арматуру для американки, желающей попасть в общество, но не имеющей ничего, кроме долларов вульгарного "железнодорожного короля", но я не могла смотреть на это в таком свете - я ушла еще больше в саму себя и стала еще холоднее, сдержаннее и надменнее. Мисс Чесней приехала и всеми силами старалась подружиться со мной, но вскоре она нашла это невозможным. Я верю, что она добросердечное существо, но она дурно воспитана, как и все ее соотечественники; мне она с самого начала не понравилась, и я не давала себе труда скрывать это. Между тем, я знаю, она будет графиней Эльтон, как только это станет возможным, то есть после годового церемониального траура по моей матери, а, может быть, через три месяца по мне. Мой отец воображает себя еще молодым человеком, интересным, и он совершенно не в состоянии отказаться от богатства, которое она принесет ему. Когда она поселилась у нас, и тетя Шарлотта сделалась ее оплаченной chaperone, я редко выезжала на общественные собрания, так как я не могла выносить, чтобы нас видели вместе. Я проводила много времени в моей комнате и прочла много книг. Вся модная литература дня прошла через мои руки - если не для назидания мне, то для моего просвещения. Однажды - я помню хорошо этот день, сделавший переворот в моей внутренней жизни - я прочла роман одной женщины, который я сначала не поняла, но, перечитав некоторые его места во второй раз, я вдруг обнаружила все его ужасное сладострастие во всем его блеске, и это наполнило меня таким отвращением, что я с презрением швырнула роман на пол. Однако я видела в журналах похвальные отзывы о нем; на его бесстыдство намекали как на "смелость"; его вульгарность называли "блестящим остроумием" - факт тот, что хвалебные столбцы, написанные о нем, привели меня к решению прочитать его снова. Ободренная современными "литературными цензорами", я перечла его, и мало-помалу его коварная гнусность проникла в мою душу и засела там.
Я начала думать об этом, и вскоре нашла удовольствие в этих думах. Я посылала за другими книгами того же автора, и мой аппетит к этому сорту зудящих романов сделался острее.
Тем временем одна моя знакомая, дочь маркиза, девушка с большими черными глазами и губами, которые невольно напоминали свиное хрюкало, принесла мне два или три тома стихов Суинборна. Всегда преданная поэзии, считая ее величайшим из искусств и до того периода не знакомая с трудом этого писателя, я с жадностью набросилась на книги, ожидая насладиться обычными возвышенными волнениями души, которое поэт внушает смертным, менее божественно одаренном, чем он сам, что и составляет его привилегию и славу. Теперь я бы хотела, если смогу, объяснить ясное действие этого певуна-старика на мою душу - так как я думаю, что для многих женщин его произведения были более смертоносны, чем самый смертоносный яд, и гораздо более развращающими, чем какая-либо из пагубных книг Золя или других современных французских писателей.
Сначала я прочла поэмы быстро, находя некоторое удовольствие в их музыкальном размере и не обращая внимания на смысл стихов, но тотчас, как если б пламя молнии обнажило красивое дерево от украшающих его листьев, мой ум вдруг заметил жестокость и чувственность, скрытые под нарядною речью и убедительным стихом, - и на минуту я приостановила чтение и закрыла глаза, содрогнувшись и с болью в сердце. Была ли человеческая натура настолько гнусна, как ее выставляет этот человек? Разве не было Бога, но только сластолюбие? Были ли мужчины и женщины ниже и развращенней в своих страстях и аппетитах, чем животные? Я задумывалась и мечтала, я внимательно изучала "Фаустину" и "Анакторию", пока не почувствовала себя стащенной вниз до уровня разумения, считающей подобные гнусности благопристойностью; я упивалась дьявольским презрением поэта к Богу и читала опять и опять его стихи "Перед Распятием", пока не выучила их наизусть - пока они не привели мои мысли к надменному презрению Христа и Его учений. Мне все равно теперь - теперь, когда без надежды, или веры, или любви, я собираюсь погрузиться в вечный мрак и безмолвие, - но ради тех, кто имеет утешение в религии, я спрашиваю: зачем в так называемой христианской стране такому безобразному кощунству, как "Перед Распятием", позволено распространяться среди людей безо всякого порицания со стороны тех, кто избирает себя судьями в литературе? Я видела многих благородных писателей - невыслушанных, но осужденных; многие были обвинены в кощунстве, однако труды их имели совсем другое направление; но этим строчкам не возбраняется делать свое жестокое зло, а автор их прославляется, как если бы он был благодетелем рода человеческого. И я, в конце концов, пришла к заключению, что Суинборн прав в своих мнениях, и я последовала ленивому и безрассудному течению общественного движения, проводя дни за подобной литературой, обогащающей мой мозг знанием дурных и пагубных вещей. Если во мне и была душа, она была убита; свежесть духа исчезла: Суинборн вместе с другими помог мне пережить если не физически, то нравственно такую фазу порока, которая навсегда отравила мои мысли.
Я знаю, что есть какой-то смутный закон относительно запрещения некоторых книг, вредных для нравственности публики; если существует такое правило, то оно было слишком слабо применительно к автору "Анактории", который, по праву поэта, вторгается во многие дома, принося нечестивые мысли в светлые и простые умы. Что касается меня, то после изучения его стихов для меня ничего не осталось святого; я судила о мужчинах как о скотах, и о женщинах - немногим лучше; у меня не было веры в честь, добродетель или правду, я была абсолютно равнодушна ко всему, кроме одного, и это было моим решением - испытать все, касающееся любви. Я должна была выйти замуж только по материальному расчету, но тем не менее я хотела любви - или того, что называется любовью; не идеальную страсть, но именно то, что мистер Суинборн и некоторые из восхваляемых романистов дня учили меня считать любовью.
Я начала раздумывать: когда и как я встречу своего любовника? Такие мысли, бывшие у меня в то время, могли бы заставить изумиться моралистов, возведших в ужасе руки, но для внешнего мира я была образчиком девической благопристойности, выдержанная и гордая.
Мужчины желали меня, но боялись, так как я никогда не давала им никаких поощрений, видя, что никто из них не достоин такой любви, какую я могла бы дать. Большинство было похоже на тщательно дрессированных павианов, порядочно одетых и артистически выбритых, но тем не менее все - со спазматическими гримасами, косыми взглядами и неуклюжими жестами волосатых лесных чудовищ. Когда мне минуло восемнадцать лет, я начала "выезжать", то есть меня
Представили ко двору со всей пышностью, практикуемой в этих случаях. Перед тем, как ехать, мне сказали, что быть "представленной" - весьма необходимая и важная вещь, что это гарантирует положение и репутацию. Королева не принимает тех, чье поведение не вполне корректно и добродетельно! Я засмеялась тогда и могу улыбнуться теперь, подумав об этом, - еще бы! Та самая дама, что представляла меня, имела двух незаконных сыновей, не известных ее законному мужу, и она была не единственной грешницей, играющей в придворной комедии! Некоторых женщин, бывших там в этот день, я не приняла бы - так позорна была их жизнь; однако они делали в положенное время свои реверансы с видом прекрасной добродетели и строгости. Время от времени случается, что какая-нибудь чрезвычайно красивая женщина, которой все остальные завидуют, за одну маленькую ошибку избирается "примером" и исключается из двора, тогда как другие, нарушающие семьдесят семь раз законы приличия и нравственности, продолжают быть принятыми; но очень мало заботятся о репутации и престиже женщин, которых королева принимает. Если какой-нибудь из них откажут - значит, несомненно, что она к своим общественным безобразиям присоединяет великое преступление быть красивой, иначе не найдется ни одной, которая б шепнула о ее репутации! Я, что называется, произвела "фурор" в день представления, то есть на меня устремились все взгляды, и мне открыто льстили некоторые из дам, слишком старые и некрасивые, чтоб завидовать, и с дерзкою презрительностью обошлись со мной те, что были еще довольно молоды для соперничества со мной.
Пройти в тронный зал было нелегко из-за большой толпы, и некоторые дамы употребляли довольно сильные выражения. Одна герцогиня как раз передо мной сказала своей спутнице: "Делайте, как я, толкайте ногой! Как можно сильней, набейте им синяков, мы тогда скорей доберемся!" Это изысканное замечание сопровождалось смехом рыбной торговки и взглядом проститутки. Однако же это была "знатная леди"! И много подобных речей я слышала со всех сторон - меня эта толпа поразила своей вульгарностью и дурными манерами.
Когда я, наконец, делала реверанс перед троном и увидела величие империи в лице старой дамы с добрым лицом, выглядевшим очень усталым и скучным, рука которой была холодна, как лед, когда я поцеловала ее, я почувствовала к ней жалость в ее высоком положении.
Кто захотел бы быть монархом, обреченным непрерывно принимать компанию дураков! Я быстро проделала все, что от меня требовалось, и возвратилась домой более или менее утомленная, с отвращением ко всей церемонии, и на следующий день я нашла, что мой "дебют" дал мне положение "первой красавицы", или, другими словами, что я теперь формально была выставлена на продажу. Это-то в сущности и разумеется под терминами "представляться" и "выезжать" на языке наших родителей. Моя жизнь теперь проходила в одевании, фотографировании, в позировании для модных художников, и мужчины осматривали меня с целью жениться. В обществе ясно поняли, что я не продавалась за известную цифру в год, и цена была слишком высока для большинства покупателей.
Как мне была противна моя постоянная выставка на брачном рынке! Сколько ненависти и презрения я питала к моему кругу за его жалкое лицемерие! Я вскоре открыла, что деньги были главной силой всех общественных успехов, что самые гордые и родовитые лица на свете легко соберутся под кровлей какого-нибудь вульгарного плебея, которому случится иметь достаточную кассу, чтоб кормить и принимать их.
В качестве примера этого я помню одну женщину, безобразную, косую и увядшую, которая при жизни своего отца до сорока лет имела на карманные расходы около трех полукрон в неделю, и которая после смерти отца, оставившего ей половину состояния, (другая половина отошла к его незаконным детям, о которых она никогда не слыхала, так как он всегда считался образчиком непорочной добродетели) внезапно превратилась в светскую женщину; и ей удалось, благодаря осторожной системе и обильной лести, собрать под свою кровлю многих из высшего общества страны. Некрасивая, увядшая и приближающаяся к пятидесятой весне, без грации, ума и талантов, она благодаря только своей кассе приглашала на свое обеды и вечера владетельных герцогов, и "титулы", к их стыду, принимали ее приглашения. Я никогда не была в состоянии понять такое добровольное унижение людей истинно высокого рода: ведь не нуждаются же они в еде и увеселениях, так как и то, и другое они имеют в избытке каждый сезон! И мне кажется, они должны показывать лучший пример, чем толпиться на приемах у неинтересной и безобразной выскочки только потому, что у нее есть деньги.
Я ни разу не вошла в ее дом, хотя она имела дерзость приглашать меня; кроме того, я узнала, что она обещала одной из моих знакомых сто гиней, если та убедит меня появиться в ее залах: так как моя слава как "красавицы", в соединении с моей гордостью и исключительностью, дали бы ее вечерам больший престиж, чем даже королевская особа могла ей дать. Она знала это, и я знала это - и, зная это, я никогда не удостаивала ее чем-либо большим, кроме поклона.
Но, хотя я нашла некоторое удовлетворение, мстя таким образом вульгарным выскочкам и общественным контрабандистам, я утомилась монотонностью и пустотой того, что великосветские люди называют "весельем", и, внезапно заболев нервной лихорадкой, я на несколько недель для перемены воздуха была отправлена на берег моря с моей молоденькой кузиной, которая мне нравилась, потому что она была совсем не похожа на меня. Ее звали Ева Майтланд; ей было только шестнадцать лет, и она была чрезвычайно хрупкая - бедняжка! Она умерла за два месяца до моей свадьбы.
Она и я и прислуживавшая нам девушка поехали в Кромер, и однажды, сидя со мною на скале, она робко спросила, не знаю ли я писательницу по имени Мэвис Клер. Я сказала, что не знаю; тогда она протянула мне книгу, называющуюся "Крылья Психеи".
- Прочти это! - сказала она серьезно. - Ты почувствуешь себя такой счастливой!
Я рассмеялась. Мысль, что современный автор может написать нечто, способное заставить человека почувствовать себя счастливым, показалась мне смешной; большинство из них имеют целью вселить отвращение к жизни и ненависть к своим ближним.
Однако, чтобы сделать удовольствие Еве, я прочла "Крылья Психеи", и, если она не сделала меня счастливой, то она вызвала во мне удивление и глубокое уважение к женщине, написавшей такую книгу.
Я узнала о ней все: что она была молода, недурна собой, благородного характера и с незапятнанной репутацией, и что единственными ее врагами были критики печати. Этот последний пункт больше всего расположил меня в ее пользу, и я тотчас же купила все, что она написала, и ее произведения сделались для меня приютом отдохновения.
Ее жизненные теории - необыкновенные, поэтические, идеальные и прекрасные; хотя я не была в состоянии следовать им, но я всегда чувствовала себя на некоторое время смягченной и утешенной в самом желании, чтоб они были правдивы.
И эта женщина такая же, как ее книги - необыкновенная, поэтичная, идеальная и прекрасная; как странно подумать, что она теперь так близко от меня! Я могла бы послать за ней, если б хотела, и рассказать ей все, но она помешала бы мне выполнить мое решение. Она бы по-женски обнимала и целовала меня, и держала б мои руки, и говорила бы: "Нет, Сибилла, нет! Вы сама не своя - вы должны прийти ко мне и успокоиться!" Странная фантазия пришла мне в голову... Я хочу открыть окно и позвать ее; может быть, она в саду, идет сюда, чтобы повидать меня, и, если она услышит и ответит - кто знает!.. Да, быть может, мои мысли изменятся, и сама судьба примет иное направление.

***

Я звала ее. Три раза безмолвный воздух на закате солнца огласился нежным именем "Мэвис!", и только маленький дрозд, качающийся на ветке сосны, ответил мне тихим осенним посвистыванием. Мэвис! Она не придет, сегодня Бог не сделает ее Своим вестником. Она не угадывает, она не знает этой трагедии моего сердца, самой великой, самой мучительной из всех трагедий. Если б она знала меня, какая я есть, что бы она обо мне подумала!

***

Возвращаюсь к тому времени, когда любовь явилась ко мне - любовь пылкая, страстная и вечная! Ах, какою дикою радостью была я проникнута! Каким безумным экстазом зажглась моя кровь!
Какие грезы овладели моим мозгом! Я увидела Лючио, и, казалось, великолепные глаза какого-нибудь великого ангела пролили свет в мою душу! С ним пришел его друг, в присутствии которого его красота только выигрывала - надменный, самодовольный дурак и миллионер Джеффри Темпест - тот, кто купил меня и кто, благодаря покупке, по закону называется моим мужем..."
Тут я прервал чтение и поднял голову. Глаза мертвой женщины, казалось, теперь пристально глядели на меня; голова немного больше наклонилась к груди, и все лицо напоминало лицо покойной графини Эльтон, когда последний удар паралича совершенно обезобразил ее.
- Подумать, что я любил это! - громко сказал я, указывая на отражение трупа. - Поистине я был дурак! Дурак, как все мужчины, которые отдают свою жизнь в обмен за обладание телом женщины! Если есть какая-либо жизнь после смерти, если подобное существо имеет душу, похожую на это отравленное тело, то сами дьяволы отвернутся от такого отвратительного товарища!
Свечи мерцали, и, казалось, мертвое лицо улыбнулось. Часы пробили в соседней комнате, но я не считал удары; я привел в порядок страницы рукописи и принялся читать с возобновленным вниманием.

Глава 36

"С того момента, как я увидела Лючио Риманца, - продолжалась предсмертная исповедь Сибиллы, - я предалась любви и желанию любить. Я слышала раньше о нем от моего отца, который, как я узнала, к моему стыду, был должен ему. В тот самый вечер, когда мы встретились, мой отец совершенно откровенно заявил мне, что теперь представляется случай устроиться мне в жизни. "Выходи замуж за Риманца или Темпеста, кого ты можешь легче поймать, - сказал он, - князь баснословно богат, но его окружает какая-то таинственность, и никто, в сущности, не знает, откуда он явился. Я бы посоветовал лучше приняться за Темпеста". Я ничего не ответила и не дала обещания. Однако я вскоре открыла, что Лючио не намеревается жениться, и я заключила, что он предпочитает быть любовником многих женщин, чем мужем одной. За это я ничуть не меньше любила его; я только решила, что, по крайней мере, буду одной из тех счастливиц, разделяющих его страсть. Я вышла замуж за Темпеста, рассчитывая, как и многие другие женщины, приобрести большую свободу действий; я знала, что большинство современных мужчин предпочитает любовь с замужней женщиной всем другим связям, и я думала, что Лючио тотчас же согласится на задуманный мною план. Но я ошиблась, и из-за этой ошибки произошло все мое замешательсто, недоумение и страдание.
Я не могу понять, почему мой возлюбленный, любимый мною выше всех слов и мыслей, с таким жестоким презрением оттолкнул меня! Это такое обыкновенное явление в наши дни для замужней женщины - иметь любовника, кроме мужа de convenance <По обычаю, по соглашению (фр.).>. Писатели книг советуют это; я видела, как неоднократно этот обычай защищался в длинных научных статьях, которые открыто печатаются в первоклассных журналах. Почему же нужно осуждать меня или считать мои желания преступными? Какое зло сделано, если дело не дошло до публичного скандала? Я не вижу его.

***

Я только что была очень встревожена. Мне почудилось, что голос Лючио звал меня. Я прошла в комнаты, всюду заглядывая, и открыла дверь, прислушиваясь, но никого нет. Я одна. Я приказала девушке не беспокоить меня, пока я не позвоню... Я никогда не позвоню! Теперь я начинаю думать, как это ни странно, что я никогда не знала, кем в сущности является Лючио. Он называл себя князем, и я охотно этому верю, хотя настоящие князья в наше время так вульгарны и простоваты своим видом и манерами, что он кажется слишком великим, чтобы принадлежать к этой ничтожной братии. Из какого царства он пришел? Какой нации он принадлежит? Вот вопросы, на которые он если и ответит, то двусмысленно.

***

Я остановилась здесь и посмотрела на себя в зеркало. Какая я красавица! Я гляжу с восхищением на мои глубокие и лучистые глаза, на темные шелковые ресницы, на нежную окраску щек и губ, на округленный подбородок с его хорошенькой ямочкой, на чистые линии моего тонкого горла и белоснежной шеи, на блестящую волну моих длинных волос. Все это было мне дано, чтобы привлекать и порабощать мужчин, но мой возлюбленный, которого я люблю всем этим своим дышащим, живущим и обаятельным существом, не видит красоты во мне и отталкивает меня с таким презрением, которое проникает в мою душу! Я стояла на коленях перед ним, я молилась ему, я умоляла его - напрасно! И я должна умереть! Одна лишь фраза звучит для меня надеждой, хотя она была произнесена с жестокостью, и его вид был полон гнева. "Терпение! - шепнул он. - Мы скоро встретимся!" Что он хотел этим сказать? Какая может быть встреча теперь, когда смерть должна закрыть ворота жизни, и даже любовь пришла бы слишком поздно!..

***

Я отперла свою шкатулку для драгоценностей и вынула спрятанную там смертоносную вещь - яд, который мне доверил один из докторов, лечивших мою мать.
- Держите его под ключом, - сказал он, - и будьте уверены, что он служит только для наружного употребления. В этой склянке его достаточно, чтобы убить десять человек, если проглотить по ошибке.
Я смотрю на него с удивлением. Он бесцветен, и его едва ли хватит, чтобы наполнить чайную ложку... Однако... Он даст мне вечный мрак и закроет навсегда чудесную сцену вселенной... Так мало, чтоб сделать так много!.. Я надела на талию свадебный подарок Лючио - прелестную змею из драгоценных камней, которая обвилась вокруг меня, словно ей было поручено передать от него объятие... Ах, если б я могла обманываться такой приятной фантазией!.. Я дрожу, но не от холода или страха: это просто возбуждение нервов, инстинктивное отвращение тела и крови при близкой перспективе смерти...
Как ярко светит через окна солнце! Его бесчувственный золотой взор следил за столькими, умирающими в муках, созданиями без того, чтоб облачко затемнило его лучезарность, как бы выражая этим сожаление!

***

Из всех разнообразных типов человеческих существ, мне кажется, я ненавижу класс поэтов. Я любила их и верила им; но теперь я знаю, что они - только ткачи лжи, строители воздушных замков, в которых ни одна трепещущая жизнь не может дышать, ни одно усталое сердце не найдет приюта. Любовь - их главный мотив; они или идеализируют, или унижают ее, а о той любви, которую мы, женщины, ищем, у них нет понятия. Они могут только воспевать или животную страсть, или этические невозможности; о взаимной великой симпатии, о нежном охотном терпении, о любящей снисходительности им нечего сказать. Между их преувеличенной эстетикой и разнузданной чувствительностью мой дух был подвергнут пытке и растерзан колесованием... Я думаю, не одна несчастная женщина, разбитая разочарованиями любви, проклинает их, как и я!

***

Я думаю, что теперь я готова. Больше нечего сказать. Я не ищу для себя оправданий. Я такая, какова я есть - гордая и непокорная женщина, своенравная и чувственная, не видящая дурного в свободной любви и преступления в супружеской неверности, и если я порочна, я могу честно заявить, что мои пороки были поощряемы во мне большинством литературных наставников моего времени. Я вышла замуж, как выходит замуж большинство женщин моего круга, просто из-за денег; я любила, как любит большинство женщин моего круга, за внешнюю привлекательность; я умираю, как умрет большинство женщин моего круга, естественно или самоубийством, в совершенном атеизме, радуясь, что нет будущей жизни...

Предыдущая страница 29 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 30

***

Мгновение назад я держала яд в руке, готовая выпить его, но вдруг я почувствовала, что кто-то, крадучись, походит ко мне сзади; взглянув быстро в зеркало, я увидела... мою мать! Ее лицо, безобразное и страшное, каким оно было в последний период ее болезни, отражалось в стекле, выглядывая из-за моего плеча! Я повернулась - она исчезла! И теперь я содрогаюсь от холода, и, я чувствую, холодный пот выступил у меня на лбу; машинально я намочила носовой платок духами из одного из серебряных флаконов на туалетном столе и провела им по вискам, чтобы оправиться от болезненого обморочного ощущения. Оправиться! Как глупо с моей стороны, когда я собираюсь умереть. Я не верю в привидения, между тем я могу поклясться, что моя мать действительно только что была здесь; конечно, это была оптическая иллюзия моего возбужденного мозга. Сильный запах носового платка напоминает мне Париж, я вижу магазин, где я купила эти особенные духи, и хорошо одетого куклообразного призказчика с навощенными маленькими усиками и безукоризненной французской манерой, выражающей бессловесный комплимент тогда, когда он составлял счет...
Рассмеявшись при этом воспоминании, я вижу в зеркале мое засиявшее лицо: мои глаза блестят, и ямочки около губ то появляются, то исчезают, придавая моему выражению чарующую привлекательность. Между тем через несколько часов эта красота будет уничтожена, и через несколько дней черви будут кишеть там, где теперь играет улыбка.

***

Мне пришла мысль, не должна ли я произнести молитву. Она была бы лицемерной, но подобающей случаю. Чтобы умереть прилично, необходимо посвятить несколько слов церкви. Я полагаю, ученые не думают, в какое странное состояние своими передовыми теориями они приводят человеческий ум в час смерти. Они забывают, что на краю могилы приходят мысли, которые не могут быть утешены научными тезисами... Однако я не хочу молиться; мне кажется подлым, что я, которая не молилась с детства, стану теперь глупо повторять фразы, чтобы только удовлетворить невидимые силы.

***

Я смотрела в каком-то оцепенении на маленький флакон с ядом в моей руке. Он теперь совершенно пуст. Я проглатывала каждую каплю содержавшейся в нем |жидкости, я выпила его быстро и решительно, как пьют противное лекарство, не давая себе времени для размышления или колебания. Вкус его едкий и жгущий мне язык, но сейчас я не осознаю болезненного результата. Я буду следить за своим лицом в зеркале и замечать приближение смерти: это будет, во всяком случае, новое и не лишенное интереса ощущение...

***

Моя мать здесь - здесь, со мной, в этой комнате! Она бесшумно двигается по ней, делает отчаянные жесты руками и силится говорить. Она выглядит такой, какой она была, умирая, - только более жизненная, более чувствующая. Я ходила за ней, но не могла тронуть ее - она ускользнула от меня. Я звала ее: "Мать! Мать!" - но ни один звук не был произнесен ее белыми губами. Ее лицо так страшно, что меня охватил ужас, и я упала перед ней на колени, умоляя ее оставить меня; тогда она остановилась в своем движении взад и вперед и улыбнулась!
Что за безобразная это была улыбка!
Я думаю, что я потеряла сознание... так как я нашла себя лежащей на полу. Острая и мучительная боль пробежала по моему телу и заставила меня вскочить на ноги... Я до крови кусала губы, чтоб не закричать от испытываемых страданий и не встревожить дом.
Когда пароксизм прошел, я увидела мою мать, стоявшую почти рядом со мной, безмолвно следившую за мной со странным выражением удивления и раскаяния. Я прошла через нее и возвратилась на этот стул, где я теперь сижу; я теперь спокойнее, и в состоянии постичь, что она - только призрак, фантазия моего собственного мозга; я воображаю, что она здесь, тогда как знаю, что она умерла.

***

Неописуемые муки сделали из меня на несколько минут корчащееся, стонущее, безмолвное существо. Действительно, эта микстура смертоносна; страдание ужасно... ужасно... Оно свело судорогой каждый член и заставило трепетать каждый нерв.
Взглянув в зеркало на лицо, я вижу, что оно уже изменилось. Оно осунулось и посинело - вся розовая окраска губ исчезла, глаза неестественно двигаются... Около углов рта видны синие знаки, как и на висках, и я замечаю необыкновенно сильное биение вен у горла. Каковы бы ни были мои мучения, теперь нет лекарства - и я решила сидеть здесь и изучать до конца мои черты. "Жница, имя которой Смерть", наверное, близко, готовая собрать своей рукой скелета мои длинные волосы, как сноп спелого хлеба... мои бедные прекрасные волосы! Как я любила их блестящую волну и расчесывала их, и обвивала их вокруг своих пальцев... И как скоро они будут, подобно плевелам, в черноземе!

***

Пожирающий огонь пылает в моем мозгу и теле, я вся горю, и во рту у меня пересохло от жажды; я выпила несколько глотков холодной воды, но легче мне не стало. Солнце ярко светит на меня, как открытая печь... Я пробовала встать, чтобы опустить шторы, но не нашла в себе сил подняться. Сильный свет ослеплял меня; серебряные туалетные ящики на моем столе сверкают, как лезвия сабель. Это благодаря могучему усилию воли я в состоянии продолжать писание; моя голова кружится, и что-то душит меня за горло...

***

Одно мгновение я думала, что умираю... Мучительные боли разрывали меня, я могла бы позвать на помощь, и я сделала бы это, если бы мне был оставлен голос. Но я могу говорить только шепотом, я бормочу свое собственное имя: "Сибилла! Сибилла!" - и едва слышу его. Моя мать стоит около меня - по-видимому, ожидая; недавно мне показалось, что я слышу, как она говорит:
- Пойдем, Сибилла! Пойдем к твоему возлюбленному!..
Теперь я сознаю глубокую тишину везде, мной овладело полное онемение и отрадный отдых от болей, но я вижу мое лицо в зеркале и знаю, что это - лицо мертвой. Все скоро кончится; несколько тяжелых вздохов - и я буду спокойна. Я довольна, так как свет и я никогда не были добрыми друзьями; я уверена, если бы мы могли знать до нашего рождения, что такое в сущности жизнь, мы бы никогда не взяли на себя труд жить.
...Ужасный страх напал на меня. Что, если смерть не то, чем считают ее ученые; положим, она другая форма жизни.
Быть может, я теряю одновременно и рассудок, и бодрость?..
И что значит это ужасное сомнение, овладевшее мной?.. Я начинаю сбиваться... Чувство ужаса подползает ко мне... У меня нет больше физических болей, но что-то худшее, чем боль, гнетет меня... чувство, которое я не могу определить. Я умираю... умираю!.. Я повторяю это себе в утешение... Через короткое время я буду глуха, слепа и бессознательна... Зачем же тишина вокруг меня нарушена звуком? Я прислушиваюсь... и явственно слышу шум диких голосов, смешанных с грохотом и раскатами отдаленного грома!.. Моя мать стоит ближе ко мне, она протянула руку, чтоб дотронуться до моей!..

***

О Господи!.. Позволь мне писать, писать, пока могу! Позволь мне держать еще крепко нить, привязывающую меня к земле, дай мне время, время раньше, чем я исчезну, погружусь в темноту и пламя! Позволь мне написать для других ужасную правду, как я вижу ее, о смерти! Нет! Нет, нет! Я не могу умереть! Я выхожу из своего тела; я мало-помалу вырываюсь из него в необъяснимых мистических муках, но я не умираю, я переношусь в новую жизнь, неясную и обширную!... Я вижу новый свет, полный темных образов, смутных, однако безобразных! Они летят ко мне, делая мне знаки. Я в полном сознании, я слышу, я думаю, я знаю! Смерть - лишь человеческая мечта, утешительная фантазия; она действительно не существует, в мире есть только жизнь! О горе! Я не могу умереть! В моем смертном теле я могу едва дышать; перо, которое я стараюсь держать, напишет скорее само, чем моей колеблющейся рукой, но эти страдания - муки рождения, а не смерти!..
Всеми силами души я борюсь, чтоб не погрузиться в ту черную бездну, которую я вижу перед собой, но моя мать тянет меня с собой, я не могу оттолкнуть ее! Я теперь слышу ее голос, она говорит ясно и смеется, как будто плачет: "Иди, Сибилла! Душа рожденного мной детища, иди встречать своего возлюбленного! Иди и посмотри, кого ты любила! Душа женщины, которую я воспитала, возвращайся туда, откуда ты пришла!" Я продолжаю бороться, дрожа, я смотрю в темную пустоту, и теперь кругом все крылья огненного цвета; они наполняют пространство, они окружают меня, они гонят меня вперед, они кружатся вокруг меня и колют меня, точно стрелами и градом!..

***

Позволь мне писать дальше, писать этой мертвой телесной рукой... Еще одно мгновение, страшный Бог!.. Еще одно мгновение, чтобы написать истину, ужасную истину смерти, самая темная тайна которой - жизнь, не известная людям! Я живу! Новая, сильная, стремительная жизненность овладела мной, хотя мое тело почти мертво! Слабая дрожь еще пробегает по нему, и я заставляю его ослабевшую руку писать эти последние слова: я живу! К моему отчаянию и ужасу, к моему сожалению и мучению, я живу! О невыразимое горе этой новой жизни! И Бог, в Котором я сомневаюсь, Бог, Которого меня учили отрицать, этот оскорбленный и поруганный Бог существует! И я могла бы найти Его, если бы хотела, тысяча голосов кричит мне об этом!.. Слишком поздно! Слишком поздно! Багряные крылья бьют меня, эти странные, неясные, безобразные образы окружают меня и двигают вперед... в дальнейшую темноту... среди ветра и огня!.. Послужи мне еще немного, умирающая рука, пока я не уйду... Мой терзаемый дух должен заставить тебя написать то, что нельзя назвать, что земные глаза могут прочесть и что может послужить своевременным предупреждением для земных существ!.. Я знаю, наконец, кого я любила! Кого я избрала, кому я молилась!.. О Господи, будь милосерден!.. Я теперь знаю, кто требует моего поклонения и тянет меня в мир пламени... его имя..."
Тут кончилась рукопись - неоконченная, прерванная внезапно, и на последней фразе было чернильное пятно, как будто перо было силой вырвано из омертвелых пальцев и второпях брошено.
Часы в последней комнате опять пробили. Я дрожа встал со стула. Мое самообладание поддалось, и я наконец начал чувствовать изнурение. Я посмотрел искоса на мою мертвую жену - на ту, которая со сверхъестественным усилием объявила себя еще живущей, которая странным невообразимым образом, по-видимому, писала после смерти в неистовом желании дать страшное объяснение, которое тем не менее осталось необъяснимым! Застывший труп теперь действительно ужасал меня, а я не смел дотронуться до него, я едва смел глядеть на него... Каким-то смутным, необъяснимым образом я чувствовал, словно "багряные крылья" окружали его, ударяя меня и двигая меня также вперед!
Держа рукопись в руке, я нервно наклонился вперед, чтобы потушить восковые свечи на туалетном столе... Я увидел на полу носовой платок, надушенный французскими духами, о которых писала умершая женщина; я поднял его и положил вблизи нее, где она сидела, безобразно скаля зубы на свое отражение в зеркале. Мои глаза уловили блеск змеи, обвивавшей ее талию, и мгновение я смотрел на ее зеленое сверкание в немом очаровании, затем, осторожно двигаясь, в холодном поту от охватившего меня ужаса, я повернулся, чтобы уйти из комнаты. Когда я дошел до портьеры и поднял ее, какой-то инстинкт заставил меня оглянуться назад. "Ты говоришь, что ты не умерла, Сибилла! - громко выговорил я. - Не умерла, а живешь! Тогда, если ты живешь, где же ты, Сибилла? Где?" Тяжелое молчание, казалось, было исполнено страшного значения; свет электрических ламп, падая на труп и мерцая на покрывающей его шелковой одежде, казался неземным, и благоухание в комнате имело запах земли. Паника овладела мной, и, бешено раздвинув портьеру, я бросился бежать, чтобы не видеть этой ужасной фигуры женщины, телесную красоту которой я любил, как любят ее чувственные люди, и оставил ее, не запечатлев на ее холодном лбу прощальный или сострадательный поцелуй, так как... в конце концов, я должен был подумать о себе... А она была мертва.

Глава 37

Я прошел через все подробности приличного "потрясения", трогательной скорби и притворного сочувствия общества к внезапной смерти моей жены. Никто в действительности не огорчился этим; мужчины поднимали брови, пожимали плечами, чрезмерно курили папиросы и меняли тему разговора, ибо эта была слишком неприятна и уныла; женщины были рады избавиться от слишком красивой и слишком возбуждающей восхищение соперницы, и большинство фешенебельной публики с восторгом толковало о трагических обстоятельствах ее кончины. Обычно люди редко искренне огорчаются, когда исчезает какой-нибудь блестящий член общества: остается вакансия для мелюзги. Будьте уверены, если вы по несчастию знамениты красотой, умом или тем и другим вместе, половина общества желает вашей смерти, а другая половина старается сделать вас возможно более несчастным, пока вы живы.
Чтобы причинить утрату своей смертью, нужно быть любимым глубоко и неэгоистично; а глубокая неэгоистичная любовь встречается между смертными реже, чем жемчуг в куче пыли. Благодаря моей обильной кассе, все относительно самоубийства Сибиллы было отлично улажено. Принимая во внимание ее социальное положение как дочери графа, два доктора удостоверили (я предложил им весьма приличное вознаграждение), что ее смерть произошла "по несчастной случайности", а именно: от приема по нечаянности слишком большой дозы усыпительного лекарства. Это было самое лучшее свидетельство, какое можно было дать, и самое почтенное. Это дало грошовым газетам возможность морализировать над опасностью усыпительных средств вообще, и Том, Дик, Гарри послали письма в излюбленные периодические издания (подписав полностью свои имена), излагая свои мнения о свойствах усыпительных средств, так что на неделю обычная скука газет была оживлена.
Условности закона, приличия и порядка были до конца соблюдены - всем было заплачено (что составляет главное), и все, мне думается, были удовлетворены.
Похороны порадовали души всех гробовщиков - так они были поразительно расточительны. Цветочные магазины разбогатели от бесчисленных заказов на гирлянды и кресты из самых дорогих цветов. Когда гроб принесли к могиле, его не было видно из-за покрывавших его цветов. Но среди всех этих "символов любви" и трогательных надписей, сопровождавших белые массы лилий, гардений и роз, символизировавших, как предполагалось, невинность и прелесть отравленного тела, не было не одного искреннего сожаления, ни одного непритворного выражения истинной скорби. Лорд Эльтон представил достаточно убитую физиономию достойного родительского горя, но, думаю, он не был удручен смертью дочери, разве только жалел, что она была препятствием для его женитьбы на Дайане Чесней. Мне кажется, что сама Дайана была опечалена, насколько может быть чем-нибудь опечалена такая легкомысленная маленькая американка, хотя будет правильнее сказать, что она была скорее испугана. Внезапная смерть Сибиллы ошеломила и встревожила ее, но я не уверен, что она огорчила ее.
Какая огромная разница между неэгоистичной горестью и чувством нервного личного потрясения! Мисс Шарлотта Фитцрой приняла известие о смерти племянницы с тем удивительным мужеством, которое часто характеризует религиозных старых дев в известном возрасте. Она оставила свое вязанье и сказала: "Да будет воля Господня!" - и послала за своим любимым духовником. Он пришел, просидел с ней несколько часов, попивая крепкий чай, а на следующее утро в церкви удостоил ее причастия. Сделав это, мисс Фитцрой продолжала свой безупречный и правильный образ жизни, нося то же добродетельное сокрушенное выражение, как всегда, и не выказывая каких-либо других признаков чувства. Я как опечаленный муж-миллионер, без сомнения, был самым интересным лицом в драме; я знал, что я был отлично одет, благодаря моему портному и предупредительной заботливости главного гробовщика, который в день похорон подал мне черные перчатки, но в сердце я чувствовал себя лучшим актером, нежели Генри Ирвинг. Лючио не присутствовал при погребении; он написал мне из города коротенькую записку с соболезнованием и намекнул, что уверен, что я пойму, почему он отсутствует. Я, конечно, понял и оценил его уважение, как я думал, ко мне и моим чувствам; Однако, как это ни покажется странным и несообразным, я никогда так не желал его общества, как тогда! Между тем похороны моей прекрасной и неверной жены были блистательны: красивые лошади тянули кареты с коронами длинной вереницей от хорошеньких прогалин Варвикшира до старой церкви, живописной и мирной, где священник со своими помощниками, в свежевыстиранных стихарях, встретили обремененный цветами гроб обычными приличествующими случаю словами и предали его земле. Присутствовали даже репортеры, которые не только описывали сцены, каких не было, но даже послали в свои почтенные журналы фантастические рисунки церкви. После церемонии мы, "оплакивающие", вернулись в Виллосмир завтракать, и я хорошо помню, что лорд Эльтон рассказал мне за стаканом портвейна новый рискованный анекдот прежде, чем мы встали из-за стола. В помещении для прислуги гробовщикам было устроено нечто вроде праздничного банкета; и, приняв все это к сведению, я заключил, что смерть моей жены доставила многим большое удовольствие и наполнила деньгами несколько приготовленных карманов. Она не оставила пробела в обществе, который было бы нелегко заполнить: она была просто одной бабочкой из тысячи - может быть, более изысканно окрашенной и более беспокойной на лету, но никогда о ней не судили иначе, как о бабочке. Я сказал, что никто искренне не пожалел о ней, но я ошибся. Мэвис Клер была неподдельно, почти глубоко огорчена. Она не прислала цветов на гроб, но пришла сама на похороны и стояла немного вдалеке, безмолвно ожидая, пока не засыпали могилу, и затем, когда "фешенебельный" поезд провожающих покойницу двинулся от церковного двора, она подошла и поставила белый крест из лилий собственного сада на свеженасыпанную землю. Я заметил ее поступок и решил, что прежде, чем я уеду из Виллосмира на Восток с Лючио (так как моя поездка была отложена на неделю или на две из-за смерти Сибиллы), она узнает все.
Пришел день, когда я привел в исполнение это решение. Это был холодный и дождливый день, и я нашел Мэвис в ее рабочем кабинете, сидящую у яркого огня с крошечным терьером на коленях и верным сенбернаром, распростертым у ее ног. Она была погружена в чтение книги, и за ней наблюдала мраморная Паллада, непоколебимая и строгая. Когда я вошел, она встала и, отложив книгу, вместе с маленькой собачкой двинулась, чтобы встретить меня с симпатией, светившейся в ее ясных глазах, с безмолвной жалостью в трепещущей линии ее нежного рта. Было отрадно видеть, какую горечь она чувствовала за меня, и было странно, что я сам не мог чувствовать горечи. Обменявшись в замешательстве несколькими словами, я сел и безмолвно следил за нею, пока она занялась дровами в камине, чтобы заставить их ярче запылать, и мгновение избегала моего взгляда.
- Я полагаю, вы знаете, - начал я с грубой прямотой, - что история с усыпительной микстурой - выдумка для общества? Вы знаете, что моя жена сама намеренно отравилась?
Мэвис взглянула на меня со смущенным и сострадательным выражением.
- Я опасалась, что это так... - начала она нервно.
- О, тут ничего нет, чтобы опасаться или надеяться, - сказал я с бешенством. - Она сделала это. И можете ли вы догадаться, почему она это сделала? Потому, что она обезумела от своей порочности и сластолюбия, потому что она любила преступной любовью моего друга Лючио Риманца.
У Мэвис вырвался легкий болезненный крик, и она села, бледная и дрожащая.
- Я уверен, что вы можете быстро читать, - продолжал я. - Литераторы имеют способность быстро пробегать книги и в несколько минут схватить их главную суть. Прочтите это, - и я протянул ей свернутые страницы предсмертной исповеди Сибиллы. - Позвольте мне остаться здесь, пока вы узнаете из этого, какого рода женщина она была, и судите сами, достойна ли она, несмотря на свою красоту, сожаления!
- Простите, - сказала мягко Мэвис, - я бы не хотела читать то, что не предназначалось для моих глаз.
- Но это предназначалось для ваших глаз. - возразил я нетерпеливо. - По-видимому, это предназначалось для всех - это никому не адресовано. Тут есть упоминание о вас. Я прошу - нет, я приказываю, чтобы вы прочли это! Мне нужно ваше мнение, ваш совет. Быть может, по прочтении вы подадите мне мысль о какой-нибудь эпитафии, которую я написал бы на монументе, который я собираюсь воздвигнуть в ее священную и дорогую память!
Я закрыл лицо рукой, чтобы скрыть горькую усмешку, выдававшую мои мысли, и толкнул к ней рукопись. Очень неохотно она взяла ее и, медленно развернув, принялась читать.
На несколько минут воцарилось молчание, нарушаемое только потрескиванием дров в камине и мерным дыханием собак, которые теперь обе лежали, распростертые перед огнем. Я украдкой смотрел на женщину, славе которой я завидовал - на воздушную фигуру, на корону шелковистых волос, на изящное опущенное лицо, на маленькую белую классическую ручку, державшую исписанные листы так твердо и в то же время так нежно, - настоящую руку греческой Психеи; и я думал, какие близорукие ослы - многие литературные люди, которые полагают, что могут не допустить таких женщин, как Мэвис Клер, к приобретению всего, что может дать слава. Такая головка, как ее, хотя и покрытая светлыми локонами, не была ли предназначена своей прекрасной формой для покорения более слабых умов мужчин и женщин? Этот решительный маленький подбородок, который деликатно обрисовывался при свете огня, обнаруживал силу воли и неукротимое высокое стремление своей владелицы. А добрые глаза, нежный рот - не говорили ли они о самой сладкой любви, о самой чистой страсти, какие когда-либо находили место в женском сердце? Я забылся в мечтательной задумчивости; я думал о многих вещах, имевших мало отношения к моему прошедшему и настоящему. Я понял, что время от времени, с длинными промежутками, Бог создает женщину-гения с умом мыслителя и с душой ангела, и что такая женщина является роком для всех смертных, менее божественно одаренных, и славой для мира, в котором она живет.
Размышляя так, я наблюдал за лицом Мэвис Клер, и я видел, что ее глаза наполнились слезами, когда она читала. Почему она плачет, дивился я, над "последним документом", ничуть не тронувшим меня? Я почти содрогнулся, как бы пробудившись ото сна, когда ее голос, дрожащий от скорби, нарушил тишину; она вскочила, глядя на меня так, будто бы она видела какое-нибудь страшное видение.
- О, неужели вы так слепы, - крикнула она, - что не видите, что это означает? Разве вы не можете понять? Разве вы не знаете вашего злейшего врага?
- Моего злейшего врага? - повторил я, пораженный. - Вы удивляете меня, Мэвис. Какое отношение имею я, или мои враги, или мои друзья к последней исповеди моей жены? Она бредила между ядом и страстью, она не могла сказать, как вы видите из ее последних слов, умерла ли она или была еще жива, и ее писание, в силу таких обстоятельств, было феноменальным усилием, но оно не имеет отношения ко мне лично.
- Ради Бога, не будьте таким жестоким! - пылко сказала Мэвис. - Для меня эти последние слова Сибиллы, бедной, измученной, несчастной девочки, полны самого страшного значения. Вы мне хотите сказать, что не верите в будущую жизнь?
- Безусловно! - ответил я с убеждением.
- Значит, для вас это ничто? Это печальное уверение, что она не умерла, но она снова живет в неописуемых страданиях! Вы не верите в это?
- Разве кто-нибудь верит в бред умирающих! - ответил я. - Она, как я сказал, страдала муками яда и страсти и в этих муках писала...
- Так вас невозможно убедить в истине? - спросила Мэвис торжественно. - Неужели ваши умственные понятия так болезненны, что вы не знаете, вне всякого сомнения, что этот мир - только тень других миров, ожидающих нас? Уверяю вас, в один прекрасный день вы будете вынуждены принять это ужасное знание! Я знакома с вашими теориями; ваша жена имела такие же верования, или, скорее, неверия, как и вы, однако она наконец была убеждена! Я не буду пытаться доказывать вам. Если это последнее письмо несчастной девочки, на которой вы женились, не может открыть ваши глаза на вечные дела, каких вы не признаете, ничто никогда не поможет вам. Вы во власти вашего врага!

Предыдущая страница 30 Следующая страница


31 Брэм Стокер

- О ком вы говорите, Мэвис? - удивленно спросил я, заметив, что она стояла как бы во сне, задумчиво устремив глаза в пространство, и ее разомкнутые губы дрожали.
- Ваш враг! Ваш враг! - энергично повторила она. - Мне чудится, что его тень стоит теперь вблизи вас! Послушайтесь этого голоса умершей, голоса Сибиллы, что она говорит!.. "О Господи, будь милосерден... Я знаю теперь, кто требует моего поклонения и тянет меня в мир пламени... его имя..."
- Хорошо! - пылко прервал я. - Она прервала здесь. Его имя?
- Лючио Риманец! - сказал Мэвис дрожащим голосом. - Я не знаю, откуда он пришел, но я беру Бога свидетелем моей веры, что он творец зла, злой дух в красивом человеческом образе, разрушитель и совратитель! Его проклятие пало на Сибиллу с той поры, когда она встретила его; то же проклятие лежит на вас! Оставьте его, если вы разумны, бегите от него, пока есть возможность, и никогда не позволяйте ему снова увидеть вас!
Она говорила с задыхающейся поспешностью, как бы движимая какой-то силой; я глядел на нее, изумленный и несколько раздраженный.
- Такой ход действий для меня невозможен, Мэвис, - сказал я холодно. - Князь Риманец мой лучший друг; лучшего друга человек никогда не имел, и его верность мне была подвергнута тяжелому испытанию, которого не выдержало бы большинство людей. Я вам не все сказал.
И я передал в коротких словах сцену, разыгравшуюся между моей женой и Лючио, которой я был свидетелем в музыкальной галерее Виллосмира. Она слушала, но с очевидным усилием, и, откинув со лба прядь волос, она тяжело вздохнула.
- Мне очень жаль, но это не меняет моего убеждения! - сказал она. - Я смотрю на вашего лучшего друга как на вашего злейшего врага. И я чувствую что вы не познаете ужасного несчастия смерти вашей жены в его настоящем виде. Простите меня, если я попрошу вас теперь оставить меня; я чувствую, что больше не могу говорить о нем... Я бы хотела, чтобы я не читала его...
У нее вырвалось полуподавленное рыдание; я видел, что она нервна, и, взяв рукопись из ее рук, я сказал полунасмешливо:
- Значит, вы не можете подсказать мне эпитафию на памятник моей жене?
Она повернулась ко мне с укоризненным жестом.
- Да, я могу! - ответила она тихим негодующим тоном. - Напишите: "От безжалостной руки разбитому сердцу". Это подойдет к умершей и к вам, живущему!
Ее шелестящее платье задело меня по ногам, она прошла мимо и скрылась. Озадаченный ее внезапным гневом и внезапным уходом, я стоял неподвижно.
Сенбернар поднялся, подозрительно посматривая на меня, желая, очевидно, чтобы я ушел. Афина-Паллада глядела, по обыкновению, сквозь меня с безграничным презрением; все разнообразные предметы этой мирной рабочей комнаты, казалось, молчаливо изгоняли меня как нежеланного посетителя. Я с тоской оглядел ее, как может глядеть усталый изгнанник на мирный сад, тщетно желая войти туда.
- Как, в конце концов, она похожа на женщину! - сказал я вполголоса. - Она осуждает меня за то, что я безжалостен, и забывает, что Сибилла была грешна, а не я! Как бы ни была виновна женщина, она обыкновенно возбуждает известную долю симпатии; мужчине всегда уделяется равнодушие.
Чувство одиночества давило меня в этой мирной комнате. Здесь стоял запах лилий.
- Если б я с самого начала знал и полюбил ее! - пробормотал я, уходя, наконец, из дома. Но тогда я вспомнил, что ненавидел ее раньше, до встречи, и не только ненавидел, но я унизил и исказил ее труд грубым пером под щитом анонимности, таким образом дав ей в глазах публики самое большое доказательство ее гениальности, какое когда-либо приобретала одаренная женщина: зависть мужчины.

Глава 38

Две недели спустя я стоял на палубе яхты Лючио "Пламя", совершенное великолепие которой наполнило меня, равно как и других зрителей, очарованием и удивлением. Она была чудом быстроты; ее движущей силой было электричество; и электрические машины были так сложны и замечательны, что секретом своего механизма и силы могли поставить в тупик всех так называемых изобретателей. Громадная толпа зрителей собралась посмотреть на нее, привлеченная ее формой и видом; некоторые смельчаки даже прибыли на лодках, надеясь получить позволение осмотреть яхту, но матросы могучего сложения - чужеземные, несколько неприятного типа люди - скоро дали понять, что компания таких любопытных отнюдь не желательна. С белыми натянутыми парусами и развевающимся на мачте красным флагом, яхта снялась с якоря на закате солнца того дня, когда ее владелец и я прибыли на нее, и, бесшумно рассекая воды с неимоверной быстротой, она скоро оставила позади себя английский берег, выглядевший, как белая лилия в тумане, или бледный призрак страны, которая некогда существовала. Покидая отчизну, я совершил несколько сумасбродных поступков: например, я подарил Виллосмир его прежнему владельцу лорду Эльтону, ощущая злобное удовольствие, что он, расточительный дворянин, обязан реставрацией своего владения мне - мне, который никогда не был ни торговцем полотняными товарами, ни мебельщиком, но просто автором, одним из "того сорта людей", которым милорды и миледи могут, как они воображают, то "покровительствовать", то опять выказывать пренебрежение безо всякого вреда для себя. Высокомерные дураки неизменно забывают, как сильно может отомстить за незаслуженное презрение собственник блестящего пера! Я был также рад, думая, что дочь американского железнодорожного короля поселится в качестве жены лорда в большом старинном доме и будет любоваться своим хорошеньким маленьким личиком в том самом зеркале, в которое Сибилла наблюдала за собой, как она умерла. Я не знаю, почему эта мысль нравилась мне, так как я ничего решительно не имел против Дайаны Чесней; она была вульгарна, но безобидна, и сделается, наверное, более популярной владелицей Виллосмирского замка, чем была когда-либо моя жена. Между прочим, я рассчитал моего лакея Морриса и сделал его несчастным, подарив тысячу фунтов, чтоб жениться и открыть какое-нибудь дело. Он был несчастен, потому что не мог решить, за какое дело приняться, которое бы лучше всего "оплачивалось", а также потому, что из приглянувшихся ему молодых женщин он не мог выбрать, какая была менее экстравагантна и более пригодна в качестве кухарки и экономки. Любовь к деньгам и заботы о них делали горькими его дни, как они делают горькими дни большинства людей, и моя неожиданная щедрость обременила его такой тяжестью тревоги, что лишила его нормального сна и аппетита. Однако я не обратил внимания на его затруднения и не дал ему ни хорошего, ни плохого совета. Других слуг я рассчитал - каждого со значительной суммой денег, и не потому, что я хотел облагодетельствовать их, а просто потому, что я хотел, чтобы они хорошо говорили обо мне. А в этом мире, очевидно, единственный способ приобрести хорошее мнение - это заплатить за него! Я заказал знаменитому итальянскому скульптору памятник Сибилле: английские скульпторы понятия не имеют о скульптуре. Это был восхитительный монумент из чистейшего белого мрамора; главное украшение состояло в центральной фигуре ангела, готового взлететь, с лицом Сибиллы, скопированным с ее портрета, потому что, как бы ужасна ни была женщина при жизни, все законы общественного лицемерия заставляют сделать из нее ангела, как только она умерла! Как раз перед моим отъездом из Лондона я услыхал, что мой старый школьный товарищ "Босслз", Джон Кэррингтон, неожиданно скончался.
Занятый "откалыванием" своего золота, он был поражен ртутными испарениями и умер в страшных мучениях. Было время, когда это известие глубоко опечалило бы меня, но сейчас я едва ли пожалел. Я ничего не слышал о нем с тех пор, как получил богатство; он даже никогда не написал мне, чтобы поздравить меня.
Вечно полный эгоизма, я считал это великим пренебрежением с его стороны, и теперь, когда он умер, не чувствовал чего-либо большего, чем чувствует в наше время кто-либо при потере приятеля, то есть очень мало: действительно, у нас нет времени печалиться - так много людей постоянно умирает! И мы сами с такой отчаянной поспешностью стремимся к смерти! Ничто, казалось, не трогало меня, что не было тесно связано с моим личным интересом; я не оставил привязанностей, кроме смутной нежности к Мэвис Клер. Однако само это душевное волнение было, в конце концов, лишь желанием, чтоб она утешала, жалела и любила меня, чтобы быть в состоянии сказать свету:
"Эта женщина, которую вы подняли на щит славы; и увенчали лаврами, она любит меня, она не ваша, но моя!" Желание было полно чистейшей корысти и чистейшего эгоизма и не заслуживало другого названия, кроме себялюбия.
К этому времени мои чувства к Риманцу также начали подвергаться странной перемене. Его обаяние, его власть надо мной оставались неизменными, но я часто находил себя углубленным против собственной воли в изучение его. Иногда мне казалось, что каждый его взгляд был исполнен значения, каждый его жест заключал в себе странный авторитет. Он всегда был для меня самым пленительным существом, тем не менее какое-то болезненное ощущение сомнения и страха рождалось в моей душе, когда я смотрел на него: мучительное желание узнать о нем больше того, что он когда-либо говорил мне, и в редких случаях я испытывал внезапное необъяснимое отвращение к нему, которое, как яростная волна, отбрасывало меня назад и оставляло полуоглушенным от страха; но чего я страшился - я и сам не знал. Один с ним в широком море, на время отрезанный от всего другого, я начинал замечать многие вещи, которые я раньше не видел, будучи слишком слепым или слишком погруженным в свои собственные стремления. Неприятное присутствие Амиэля, который был главным управителем на яхте, наполняло меня теперь не только отвращением, но и нервным страхом; мрачные и более или менее отталкивающие лица команды преследовали меня во сне; и однажды, нагнувшись через борт судна и смотря вниз, в бездонную морскую глубь, я подумал о странных чудесах Востока и историях о волшебниках, которые силой темной науки делали жертв из людей и, обольщая, совращали их с пути истины. Я не знаю, почему эта проходящая мысль привела меня в глубокое уныние, но когда я взглянул наверх, небо потемнело, и лицо одного из матросов, который вблизи меня чистил медные перила, показалось мне особенно зловещим и угрожающим.
Я двинулся, чтобы перейти на другой конец палубы, когда чья-то рука ласково легла мне на плечо, и, повернувшись, я встретился с грустными и великолепными глазами Лючио.
- Не утомились ли вы путешествием, Джеффри? - спросил он. - Этими двумя внушениями вечности: беспредельным морем, беспредельным небом? Я боюсь, что это так! Человек легко устает от своей ничтожности и бессилия, когда он находится на доске между океаном и воздухом. Между тем мы идем с такой быстротой, с какой только электричество может нести нас, и, как оно применено на этом корабле, оно несет нас с гораздо большей скоростью, чем вы можете себе представить или вообразить.
Я не ответил ему, но, взяв его под руку, медленно бродил взад и вперед. Я чувствовал, что он глядел на меня, но я избегал встретиться с ним взглядом.
- Вы думали о вашей жене? - спросил он мягко и, как мне показалось, соболезнующе. - Я избегал, по известным вам причинам, всех намеков на трагический конец такого восхитительного создания. Красота, увы, так часто подвержена истерии! Однако, если б у вас была какая-нибудь вера, вы бы верили, что она теперь ангел!
Я резко остановился и взглянул прямо на него. Тонкая улыбка дрожала на его изящных губах.
- Ангел, - повторил я медленно, - или дьявол? Что она теперь, скажите вы! Вы, который иногда заявляет, что верит в небо и ад!
Он молчал, но мечтательная улыбка еще оставалась на его губах.
- Ну же, говорите! - сказал я грубо. - Вы можете быть откровенны со мной. Ангел или дьявол - кто?
- Мой дорогой Джеффри, - увещевал он мягко. - Женщина всегда ангел - и здесь, и в будущей жизни!
Я горько засмеялся.
- Если это голос вашей веры, то мне жаль вас!
- Я не говорил о моей вере, - возразил он холодным тоном, поднимая свои блестящие глаза к темнеющим небесам. - Я не член Армии Спасения, чтоб выкрикивать свою веру при звуке труб и барабанов.
- Все равно, у вас есть вера, - настаивал я. - И мне чудится, что она должна быть необыкновенной! Если вы помните, вы обещали мне пояснить ее...
- А вы готовы, чтобы принять подобные пояснения? - спросил он несколько иронически. - Нет, мой друг, позвольте мне сказать, что вы еще не готовы! Мои верования слишком положительны, чтоб вызвать даже ваши противоречия, слишком реальны, чтоб подчиниться на мгновение вашим сомнениям. Вы бы тотчас начали возвращаться к слабым, изношенным, старым аргументам Вольтера, Шопенгауэра и Гексли. Маленькие атомистические теории - как крупинки пыли в вихре моего знания! Я могу сказать вам, что я верую в Бога как в Действительное и Положительное Существо, и это, вероятно, есть первый из уставов Церкви.
- Вы верите в Бога! - повторил я его слова, глупо уставившись на него. Он казался серьезным. Он всегда казался серьезным, говоря о Божестве.
- Вы верите в Бога! - опять повторил я нерешительно.
- Взгляните! - сказал он, поднимая руку к небу. - Там несколько проносящихся облаков закрывают миллионы миров - непроницаемых, таинственных, однако действительных. Там, внизу - и он указал на море, - скрываются тысячи вещей, природу которых, хотя океан и составляет часть земли, не изучили еще человеческие существа. Между этими высшими и низшими пространствами непонятного, однако Абсолютного, стоите вы, определенный атом ограниченных способностей, не знающий, долго ли продержится слабая нитка вашей жизни, тем не менее высокомерно в вашем бедном мозгу балансирует вопрос: снизойдете ли вы с вашей мелкостью и некомпетентностью признать Бога, или нет? Сознаюсь, что из всех удивительных вещей вселенной это особенное состояние современного человечества более всего удивляет меня!
- Ваше собственное состояние?
- Упорное принятие того ужасного знания, что тяготеет надо мной, - ответил он с мрачной улыбкой. - Я не говорю, что я был добровольным или быстрым учеником; я страдал, изучая то, что я знаю!
- Вы верите в ад? - вдруг спросил я. - И в Сатану, Архиврага человечества?
Он молчал так долго, что я был удивлен; губы его побелели, и странная, почти мертвенная неподвижность его черт придавала им какое-то страшное выражение. После паузы он повернул ко мне свои глаза; напряженная, жгучая горесть отражалась в них, хотя он улыбался.
- Конечно, я верю в ад! Как же может быть иначе, если я верю в небо? Если есть верх, то должен быть и низ. Если есть свет, то также должна быть тьма! И... относительно Архиврага человечества: если половина историй, рассказываемых о нем, верны, то он должен быть самым жалким и достойным сожаления существом в мире! Что были бы скорби тысячи миллионов миров в сравнении со скорбями Сатаны!
- Скорби! - повторил я. - Предполагается, что он чувствует радость, делая зло!
- Ни ангел, ни дьявол не могут этого чувствовать, - сказал он медленно. - Радоваться, делая зло, - это временная мания, которая интересует только человека; чтобы зло вызывало настоящую радость, должен снова возобновиться Хаос.
Он смотрел на темное море. Солнце зашло, и одна бледная звездочка мерцала сквозь облака.
- И я опять скажу: скорби Сатаны! Скорби неизмеримые, как сама вечность. Вообразите их! Быть изгнанным с небес! Слышать сквозь бесконечные сферы отдаленные голоса ангелов, которых однажды он знал и любил! Блуждать среди пустынь темноты и тосковать о небесном свете, который был раньше воздухом и пищей для его существа, - и знать, что человеческая глупость, человеческая жестокость, человеческий эгоизм держат его таким образом в изгнании, отверженным от прощения и мира! Человеческое благородство могло бы поднять заблудщего духа к пределам его потерянных радостей, но человеческая подлость тянет его опять вниз. Муки Сизифа легки по сравнению с муками Сатаны! Неудивительно, что он ненавидит человечество! Мало порицания ему, если он вечно старается уничтожить жалкий род; не диво, что он оспаривает их участие в бессмертии! Думайте об этом, как о легенде.
И он повернулся ко мне почти бешеным движением.
- Христос искупил человека и своим учением показал, как может человек искупить дьявола!
- Я вас не понимаю, - сказал я слабо.
Странная горечь и страстность его тона внушали мне благоговение.
- Вы не понимаете? Однако моя мысль едва ли нелепа! Если бы люди были верны своим бессмертным инстинктам и Богу, который сотворил их; если б они были великодушны, честны, бесстрашны, бескорыстны, правдивы; если б женщины были чисты, мужественны, нежны и любящи - разве вы не можете себе представить, что красоту и силу такого света Люцифер, Сын Утра, любил бы - вместо того, чтобы ненавидеть? Что закрытые двери Рая были бы отперты, и что он, поднявшись к Создателю по молитве чистых существ, опять бы стал носить Ангельский венец? Разве вы не можете понять это, даже путем легендарной истории?
- Ну да, для легендарной истории идея очень красива, - согласился я. - И для меня, как я вам уже сказал раньше, совершенно нова. А так как мужчины никогда не будут честными, или женщины - чистыми, то я боюсь, что у бедного дьявола плохи шансы когда-нибудь достичь искупления!
- Я также боюсь этого! - И он посмотрел на меня со странной усмешкой. - Я очень боюсь, что это так! И, хотя его шансы весьма слабые, я скорее уважаю его за то, что он Архивраг такой недостойной расы!
Он помолчал с минуту, затем прибавил:
- Я дивлюсь, как мы остановились на таком абсурдном предмете разговора? Он скучен и неинтересен, как неизменно скучны все "духовные" темы. Я посоветовал вам предпринять это путешествие не для того, чтобы предаваться психологическим аргументам, но чтобы заставить вас забыть все невзгоды и наслаждаться настоящим, пока оно длится.
Его голос звучал соболезнующей добротой, тотчас же пробудившей во мне острое чувство самосожаления - худшее расслабление моральной силы, какое существует.
Я тяжело вздохнул.
- Правда, я страдал, - сказал я, - больше, чем большинство людей!
- Больше даже, чем большинство миллионеров заслуживает страдать! - заявил он с тем неизбежным оттенком сарказма, которым отличались многие его дружеские замечания. - Предполагается, что деньги вознаграждают человека за все, и даже одна богатая жена ирландского "патриота" не посчитала несообразным удержать при себе свой мешок с золотом, тогда как ее муж был объявлен банкротом. Как она "обожала" его, пусть скажут другие! Теперь, принимая во внимание вашу обильную кассу, выходит, что судьба обошлась с вами несколько немилостиво!
Полужестокая-полукроткая улыбка светилась в его глазах, когда он говорил, и опять меня охватило странное чувство неприязни и страха к нему. А между тем как пленительно было его общество! Я мог только признать, что путешествие с ним в Александрию на борту "Пламени" было всю дорогу очарованием и роскошью. Ничего не оставалось желать в материальном смысле: все, что могли изобрести ум и фантазия, было на этой удивительной яхте, которая неслась по морю, как волшебный корабль. Некоторые из матросов были искусными музыкантами, и в тихие вечера или на закате солнца они приносили струнные инструменты и услаждали наш слух восхитительными мелодиями. Сам Лючио часто пел. Его могучий голос звучал, казалось, над всем видимым морем и небом, с такой страстью, какая могла бы привлечь ангелов вниз, чтобы слушать. Постепенно моя душа начала пропитываться этими отрывками печальных, бешеных или чарующих минорных мотивов, и я безмолвно начал страдать от необъяснимого уныния и предчувствия беды так же, как и от другого тяжелого чувства, которому я едва ли мог дать имя, - ужасной неопределенности себя, точно человек, заблудившийся в дикой пустыне. Я переносил эти пароксизмы нравственной агонии один, и в эти страшные жгучие моменты мне думалось, что я схожу с ума. Я становился более и более угрюмым и молчаливым, и когда мы наконец прибыли в Александрию, я не испытывал особого удовольствия. Место было ново для меня, но я не замечал новизны: все казалось мне скучным, бесцветным и неинтересным. Тяжелое, почти летаргическое оцепенение сковало мои чувства, и когда мы оставили яхту в гавани и отправились в Каир, я был равнодушен к какому-либо личному наслаждению поездкой и не находил интереса в том, что видел.
Я лишь отчасти пробудился, когда мы заняли роскошную барку, которая со свитой слуг была специально нанята для нас, и начали наше путешествие вверх по Нилу. Окаймленная тростниками сонная желтая река очаровала меня; я проводил долгие часы, растянувшись в качалке на палубе, созерцая бесцветные берега, волнующиеся кучи песка, разрушенные колонны и изувеченные храмы умерших царств прошлого. Однажды вечером, размышляя таким образом в то время, как большая золотая луна плыла по небу, глядя на вековые развалины, я сказал:
- Если б только можно было взглянуть на эти древние города, как они раньше существовали, какие б мы сделали странные открытия! Наши современные чудеса цивилизации и прогресса могли бы показаться в конце концов пустяками, так как я думаю, что в наши дни мы лишь снова раскрываем то, что люди знали в старое время.
Лючио вынул сигару изо рта и задумчиво посмотрел на нее, затем, слегка улыбнувшись, взглянул на меня.
- Хотели бы вы видеть какой-нибудь воскрешенный город? - спросл он. - Здесь, на этом самом месте, несколько тысяч лет назад царствовал царь с женщиной - не с царицей, а со своей фавориткой, которая была так же знаменита своей красотой и добродетелью, как эта река - своими плодоносными разливами. Здесь цивилизация прогрессировала чудовищно, но с одним исключением: она не переросла веру. Современная Франция и Англия перещеголяли древних в своем презрении к Богу и к вере, в своем пренебрежении к божественным вещам, в своем несказанном сладострастии и кощунстве. Этот город, - и он махнул рукой по направлению к угрюмому берегу, где высокие тростники колыхались над уродливыми обломками разрушенной колонны, - был управляем сильной, чистой верой своего народа более, нежели чем-нибудь другим, и правительницей была женщина.
Царская фаворитка была нечто вроде Мэвис Клер, обладающая гением; она также имела качества справедливости, разума, любви, правды и самого благородного бескорыстия; она сделала это место счастливым. Это был рай на земле, пока она жила; когда она умерла, его слава кончилась. Как много может сделать женщина, если захочет! Как много она не должна делать в ее обычном скотском образе жизни!
- Откуда вы знаете то, о чем рассказываете мне? - спросил я.
- Из старинных книг, - ответил он. - Я прочел то, что современным людям некогда читать. Вы правы, что новое - это только старое, снова изобретенное и снова открытое. Если бы вы сделали шаг далее и сказали бы, что многие теперешние человеческие жизни - лишь продолжение их прошлого, вы бы не ошиблись. Теперь, если хотите, я могу, благодаря своей науке, показать вам город, который некогда стоял здесь. "Город Прекрасный" - его имя, переведенное с древнего языка.
Я поднялся и посмотрел на него с изумлением. Он непоколебимо встретил мой взгляд.
- Вы можете показать его мне? - воскликнул я, - Как вы можете сделать такую невозможную вещь?
- Позвольте мне загипнотизировать вас, - ответил он, улыбаясь. - Моя система гипнотизирования, к счастью, еще не открыта всюду сующими свой нос исследователями сокровенных дел, но она никогда не терпит неудачу; я обещаю вам, что под моим внушением вы увидите не только место, но и народ.
Мое любопытство было сильно возбуждено, и я в глубине души страстно желал испробовать опыт внушения, но не показывал этого открыто. Я рассмеялся с принужденным равнодушием.
- Я согласен! - сказал я. - Но, думаю, вы не в состоянии загипнотизировать меня: у меня слишком много воли. - При этом замечании я увидел мрачную улыбку на его губах. - Но вы можете попытаться.
Он тотчас встал и сделал знак одному из египетских слуг.

Предыдущая страница 31 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 32

- Останови барку, Азимах, - сказал он. - Мы останемся здесь на ночь.
Азимах, красивой внешности египтянин в живописной белой одежде, приложил руки к голове в знак покорности и удалился, чтобы отдать распоряжения. Через несколько минут барка остановилась. Глубокая тишина была вокруг нас; лунный свет лился на палубу, как янтарное вино; на далеком расстоянии, в пространстве темного песка, поднималась к небу одинокая колонна, так отчетливо выточенная, что можно было различить очертания чудовищного лица. Лючио продолжал стоять передо мной, ничего не говоря, но глядя пристально на меня такими удивительно мистическими, меланхолическими глазами, которые, казалось, пронизывали и жгли мое тело. Я был очарован, как птица может быть очарована васильковыми глазами змеи; между тем я старался улыбаться и говорить что-то безразличное. Мои усилия были бесполезны, сознание быстро ускользнуло от меня; небо, вода и луна завертелись вместе в головокружительной погоне; я не мог двинуться; казалось, мое тело было прикреплено к стулу железными гирями, и несколько минут я был совершенно беспомощен. Затем вдруг мое зрение прояснилось (как я думал), мои чувства сделались сильными и живыми... Я слышал звуки торжественного марша, и там, в полном свете луны, с тысячами огней, блестевших с башен и куполов, сиял "Город Прекрасный"!

Глава 39

Вид величественных построек, обширных, роскошных, гигантских, - улиц, наполненных мужчинами и женщинами в белых и цветных одеждах, украшенных драгоценными каменьями, - цветов, растущих на крышах дворцов и перекидывающихся от террасы к террасе фантастическими петлями и гирляндами, - деревьев с раскидистыми ветвями, покрытыми густой листвой, - мраморных набережных, глядевших в реку, - лотосов, растущих густо внизу у берега. Серебристые звуки музыки раздавались из тенистых садов и крытых балконов; каждая красивая деталь виделась мне более явственно, чем резьба из слоновой кости на эбеновом щите. Как раз напротив того места, где я стоял (или мне казалось, что я стоял) на палубе корабля, в деятельной гавани тянулась широкая улица, раскрывающаяся в громадные скверы, украшенные странными фигурами гранитных богов и животных; я видел сверкающие брызги многих фонтанов при лунном свете и слышал тихий настойчивый гул беспокойных человеческих масс, толпившихся на площади, как пчелы в улье.
Слева я различал громадные бронзовые ворота, охраняемые сфинксами; там был сад, и из этой тенистой глубины до меня доносился женский голос, певший странную дикую мелодию. Тем временем звуки марша, которые раньше всего долетели до моего слуха, звучали все ближе и ближе, и тотчас я заметил приближающуюся большую толпу с зажженными факелами и гирляндами цветов. Скоро я увидел ряды жрецов в блестящих одеждах, унизанных каменьями, горевших, как солнце. Они двигались к реке, и с ними шли юноши и маленькие дети, тогда как по обе стороны девушки в белых покрывалах и с венками роз скромно выступали, по временам колыхая серебряными кадильницами. За процессией жрецов шла царственная особа между рядами рабов и слуг: я знал, что это был властелин "Города Прекрасного", и я почти сделал движение, чтобы присоединиться к оглушительным радостным крикам, которыми он был встречен! За его свитой следовал белоснежный паланкин, несомый девушками, увенчанными лилиями. Кто занимал его?.. Какая драгоценность его страны заключалась там? Я был охвачен необыкновенным желанием узнать это. Я следил за белой ношей, приближающейся к пункту моего наблюдения; я видел, что жрецы расположились полукругом на набережной реки. Царь был в середине, а волнующаяся, шумящая толпа - вокруг; раздался звон медных колоколов, смешавшийся с барабанным боем и резкими звуками тростниковых труб, и среди света горящих факелов белый паланкин был поставлен на землю. Женщина, одетая в блестящую серебряную парчу, вышла оттуда, как сильфида из морской пены, но она была закрыта покрывалом; я не мог различить очертания ее лица, и острое разочарование в этом было настоящей мукой для меня. Если б я только мог увидеть ее, думалось мне, я узнал бы нечто, о чем до сих пор никогда не догадывался!
- Подними, о, подними скрывающее тебя покрывало, дух Города Прекрасного! - молил я внутренне. - Так как я чувствую, что прочту в твоих глазах тайну счастия!
Но покрывало не поднялось... Музыка производила варварский шум в моих ушах... Блеск яркого света ослеплял меня, и я чувствовал, что погрузился в темный хаос, где, как я воображал, я гнался за луной, которая летела передо мной на серебряных крыльях, затем... Звук могучего баритона, распевавшего легкую песенку из современной оперы-буфф, смутил и поразил меня, и в следующую секунду я уже дико уставился на Лючио, который, свободно развалившись в своем шезлонге, весело напевал ночному безмолвию и пустынному пространству песчаного берега, перед которым неподвижно стояла наша барка. С криком я бросился на него.
- Где она? - воскликнул я. - Кто она?
Он взглянул на меня, не отвечая, и, загадочно улыбаясь, высвободился из моих рук. Я отодвинулся, растерянный и содрогаясь.
- Я видел все, - пробормотал я, - город... жрецов... народ... царя... все, кроме ее лица. Отчего оно было скрыто от меня?
И невольно настоящие слезы навернулись мне на глаза. Лючио следил за мной, видимо, забавляясь.
- Какой бы вы были "находкой" для первоклассного "спирита"-обманщика, проделывающего свои фокусы в культурном и легко поддающемся одурачиванию лондонском обществе! - заметил он. - На вас, по-видимому, преходящее видение произвело могущественное впечатление.
- Вы хотите сказать мне, - с жаром говорил я, - что то, что я сейчас видел, не более, как мысль вашего мозга, переданная моему?
- Несомненно, - ответил он. - Я знаю, каким был "Город Прекрасный"! И я был в состоянии нарисовать его вам на холсте моей памяти и представить его, как законченную картину, вашему внутреннему зрению, так как у вас есть внутреннее зрение, хотя, как большинство людей, вы пренебрегаете этой способностью и не осознаете ее.
- Но кто она была? - упрямо повторил я.
- "Она" была царская фаворитка. Если она скрыла свое лицо от вас, как вы жалуетесь, я очень сожалею, но, уверяю вас, это не была моя ошибка. Идите спать, Джеффри; вы выглядите расстроенным. Вы дурно воспринимаете видения, между тем они гораздо лучше действительности, поверьте мне.
Я как-то не мог ему ответить. Я быстро оставил его и сошел вниз, чтобы заснуть, но все мои мысли были жестоко спутаны, и я более, чем когда-либо, был подавлен чувством усилившегося ужаса - чувством, в котором таилась какая-то неземная сила. Это было мучительное ощущение, оно временами заставляло меня убегать от взгляда глаз Лючио; иногда, в самом деле, я почти трусил перед ним: так велик был неопределенный страх, испытываемый мною в его присутствии. Мне это не было внушено видением "Города Прекрасного", потому что это, в конце концов, было только явлением гипнотизма, как он мне сказал, и как я с радостью себя убедил. Но вся его манера внезапно начала поражать меня, как она никогда раньше меня не поражала.
Если в моих чувствах в нему медленно происходила какая-то перемена, то, несомненно, и он изменился ко мне. Его властное обращение сделалось еще более властным; его сарказм - более саркастическим; его презрение к человечеству обнаруживалось более открыто и выражалось чаще. Однако я восхищался им так же, как всегда; я наслаждался его разговорами, какими бы они ни были - острумными, философскими или циничными. Я не мог представить себя без его общества. Тем не менее сумрак моего духа увеличивался; наша нильская экскурсия сделалась для меня бесконечно томительной - до такой степени, что прежде, чем мы достигли половины пути нашей поездки по реке, я стал страстно желать возвратиться и окончить путешествие.
Инцидент, случившийся в Люксоре, еще более усилил это мое желание.
Мы оставались там несколько дней, исследуя область и посещая развалины Фив и Карнака, где были заняты раскопкой могил. Однажды был обнаружен нетронутый красный гранитный саркофаг: в нем находился покрытый богатой живописью гроб, который был раскрыт в нашем присутствии и содержал в себе тщательно изукрашенную мумию женщины. Лючио показал себя сведущим в чтении иероглифов и перевел кратко и точно историю тела, написанную внутри гроба.
- Танцовщица при дворе царицы Аменартесы, - объявил он мне и нескольким заинтересованным зрителям, окружавшим саркофаг, - которая по причине многих грехов и тайных преступлений, сделавших ее жизнь нестерпимой и ее дни полными развращенности, умерла от яда, принятого из собственных рук по приказанию царя и в присутствии исполнителей закона. Такова история леди, сокращенная. Конечно, есть много других деталей. По-видимому, ей был всего двадцатый год. Но, - и он улыбнулся, оглядывая свою маленькую аудиторию, - мы можем поздравить себя с прогрессом по сравнению с этими, чрезмерно строгими, египтянами. Грехи танцовщицы, на наш взгляд, не слишком серьезны. Не посмотреть ли нам, какова она?
Это предложение не встретило ни одного возражения, и я, который никогда не присутствовал при развертывании мумии, следил за процедурой с интересом и любопытством. Когда одно за другим были сняты благовонные покрывала, показалась длинная коса каштановых волос; затем те, что были приглашены для работы, с величайшей осторожностью и помощью Лючио приступили к развертыванию ее лица.
Когда это было сделано, болезненный ужас охватил меня: потемневшие и жесткие, как пергамент, черты были мне знакомы, и когда появилось все лицо, я мог бы громко крикнуть: "Сибилла!" - так как она была похожа на нее, ужасно похожа, и когда слабые полуароматические-полугнилостные запахи завернутых полотен дошли до меня, я, пошатнувшись, отпрянул назад, закрыв глаза. Непреодолимо я вспомнил о тонких французких духах, которыми пахла одежда Сибиллы, когда я нашел ее мертвой; то и это нездоровое испарение были так сходны. Человек, стоявший около меня, увидел, что я наклонился, как бы падая, и подхватил меня.
- Я боюсь, что солнце слишком сильно для вас, - сказал он ласково. - Этот климат не всем подходит.
Я принудил себя улыбнуться и пробормотал что-то о головокружении; затем, придя в себя, я боязливо взглянул на Лючио, который внимательно рассматривал мумию со странной улыбкой.
Вдруг, нагнувшись над гробом, он вынул кусочек золота тонкой работы, в форме медальона.
- Это, я думаю, должен быть портрет танцовщицы, - сказал он, показывая его жадным и восклицающим зрителям. - Настоящий клад! Удивительное произведение древнего искусства и, кроме того, портрет очаровательной женщины. Вы так не думаете, Джеффри?
Он протянул мне медальон, и я рассматривал его с болезненным интересом: лицо было восхитительно прекрасно, но, несомненно, это было лицо Сибиллы.
Я не помню, как я прожил остаток этого дня. Вечером, как только мне представился случай поговорить наедине с Риманцем, я спросил его:
- Видели ли вы... узнали ль вы?..
- Что умершая египетская танцовщица похожа на вашу жену, - спокойно продолжил он. - Да, я тотчас же это заметил. Но это не должно дурно влиять на вас. История повторяется. Почему бы и красивым женщинам не повторяться? Красота всегда имеет где-нибудь своего двойника: или в прошедшем, или в будущем.
Я больше ничего не сказал, но на следующее утро я был совсем болен - так болен, что не мог встать с постели и провел часы в беспокойном стенании и раздражающих болях, которые были не столько физическими, сколько нравственными. В отеле в Люксоре жил врач, и Лючио, всегда особенно внимательный к моему личному комфорту, тот час же послал за ним. Тот попробовал мой пульс, покачал головой и после небольшого размышления посоветовал мне немедленно оставить Египет. Я выслушал его предписание с едва скрываемой радостью. Стремление уехать из этой "страны старых богов" было напряженным и лихорадочным; я проклинал обширное и страшное безмолвие пустыни, где Сфинкс выражает презрение к пошлости человечества, где открытые могилы и гробы выставляют еще раз на свет лица, похожие на те, что мы знали и любили в свое время, и где нарисованные истории рассказывают нам о тех же самых вещах, как и наши современные газетные хроники, хотя и в другой форме. Риманец с охотной готовностью приводил в исполнение приказание доктора и распорядился о нашем возвращении в Каир, а оттуда в Александрию с такой быстротой, что мне ничего не оставалось желать, и я был исполнен благодарностью за его явную симпатию.
В короткий промежуток времени, благодаря обильной кассе, мы вернулись на нашу яхту и были на пути, как я цумал, в Англию или во Францию. Однако мы, по идее Лючио, плыли мимо берегов Ривьеры, но мое старое доверие к нему почти возвратилось, и я не противоречил его решению, достаточно удовлетворенный, что мне не пришлось оставить свои кости в населенном ужасами Египте. И не раньше, как через неделю или десять дней моего пребывания на борту, когда я уже хорошо восстановил свое здоровье, наступило начало конца этого незабвенного путешествия в такой страшной форме, что почти погрузило меня во тьму смерти, или, скорее (теперь скажу, выучив основательно мой горький урок), в блеск той загробной жизни, которую мы отказываемся признавать, пока не унесемся в ее исполненном славы или ужаса вихре.
Однажды вечером, после быстрого и интересного плавания по гладкому, залитому солнцем морю, я удалился в свою каюту, чувствуя себя почти счастливым.
Мой дух был совершенно спокоен, моя вера в моего Лючио опять восстановилась, и я могу добавить, что также вернулась ко мне старая высокомерная вера в себя. Разнообразные горести, которые я переносил, начали принимать неясный образ, как вещи давно прошедшие; я опыть с удовольствием думал о силе моего финансового положения и мечтал о второй женитьбе - о женитьбе на Мэвис Клер. Я в душе поклялся, что другая женщина не будет моей женой - она, и одна она, будет моей! Я не предвидел затруднений на этом пути и, полный приятных грез и иллюзий, быстро уснул. Около полуночи я проснулся в смутном страхе и увидел свою каюту залитую ярким красным светом, точно огнем. Первой моей мыслью было, что яхта горит; в следующую секунду меня парализовало ужасом: Сибилла стояла предо мной... Сибилла, дикая, странная, корчившаяся от мук, полуодетая, размахивающая руками и делающая отчаянные жесты; ее лицо было таким, как я видел его в последний раз - мертвое, посинелое и безобразное; ее глаза горели угрозой, отчаянием и предостережением мне. Вокруг нее, как змея, извивалась гирлянда пламени... Ее губы двигались, словно она силилась заговорить, но ни один звук не вышел из них, и, когда я глядел на нее, она исчезла. Тогда, должно быть, я потерял сознание, потому что, когда я проснулся, был уже яркий день. Но это видение было только первым из многих подобных, и, наконец, каждую ночь я видел ее такой же, окутанной пламенем, пока я чуть не сошел с ума от страха и горя. Мое мучение не поддается описанию, однако я ничего не сказал Лючио, который, как мне чудилось, внимательно следил за мной. Я принимал усыпительные лекарства, надеясь обрести покой, но напрасно: я просыпался всегда в определенный час и всегда видел этот огненный призрак моей мертвой жены - с отчаянием в ее глазах и непроизносимым предостережением на устах. Это было не все. Однажды в солнечный тихий полдень я вышел один в салон яхты и отшатнулся, пораженный, увидев моего старого товарища Джона Кэррингтона, который сидел за столом с пером в руке, подсчитывая счета. Он наклонился над бумагами; его лицо было морщинисто и очень бледно, но он так был похож на живого человека, так реален, что я назвал его по имени; он оглянулся, страшно улыбнулся и исчез. Дрожа всем телом, я понял, что второй ужасный призрак прибавился к тягости моих дней, и, сев, я попробовал собрать рассеянные силы и рассудок и придумать, что можно было сделать. Несомненно, я был болен: эти привидения предостерегали о болезни мозга. Я должен стараться строго контролировать себя, пока не доберусь до Англии, а там я решил посоветоваться с лучшими врачами и отдать себя на их попечение, пока окончательно не поправлюсь.
- Тем временем, - бормотал я сам себе, - я ничего не скажу... даже Лючио. Он бы только улыбнулся... и я бы возненавидел его...
Здесь я прервал себя. Было ли возможно, чтобы я когда-нибудь возненавидел его?
Безусловно, нет.
В эту ночь для разнообразия я спал в гамаке на палубе, в надежде избавиться от полуночных призраков, отдыхая на открытом воздухе. Но мои страдания только усилились. Я проснулся по обыкновению... чтоб увидеть не только Сибиллу, но также, к моему смертельному ужасу, трех призраков, которые появились в моей комнате в Лондоне в ночь самоубийства виконта Линтона.
Они были точь-в-точь такими же, только на этот раз их посиневшие лица были открыты и повернуты ко мне, и, хотя их губы не двигались, слово "горе", казалось, было произнесено, так как я слышал, как оно звучало, как погребальный колокол, в воздухе и на море... И Сибилла с ее мертвенным лицом, окруженная пламенем... Сибилла улыбалась мне улыбкой муки и раскаяния... Боже! Я больше не мог этого вынести. Спрыгнув с гамака, я побежал на край корабля, чтобы броситься в холодные волны... Но там стоял Амиэль с непроницаемым лицом и хорьковыми глазами.
Я уставился на него, потом разразился хохотом:
- Помочь мне! О нет. Вы ничего не можете сделать. Я хочу отдохнуть... но я не могу спать здесь... Воздух слишком густой, и звезды горят жарко...
Я остановился; он глядел на меня со своим обычным насмешливым выражением.
- Я сойду к себе в каюту, - продолжал я, стараясь говорить спокойно. - Я там буду один, быть может.
Я опять невольно и дико расхохотался и, отойдя от него неровными шагами, спустился вниз по лестнице, страшась оглянуться из боязни увидеть те три фигуры судьбы, преследующих меня.
Очутившись в каюте, я с бешенством запер дверь и с лихорадочной поспешностью схватил ящик с пистолетами. Я вынул один и зарядил его. Мое сердце жестоко стучало, я опустил глаза в землю, боясь, что они встретят мертвые глаза Сибиллы. "Нажать курок, - шепнул я - и все кончено! Я буду в покое, бесчувственный, без болезней, тяжелый. Ужасы не будут больше преследовать меня... я усну..."
Я поднял оружие к правому виску, но вдруг дверь каюты открылась, и Лючио заглянул.
- Простите, - сказал он, заметив мое положение, - я не имел представления, что вы заняты. Я уйду. Я ни за что на свете не хочу мешать вам.
Его улыбка имела что-то дьявольское в своей тонкой насмешке; я быстро опустил пистолет.
- Вы говорите это! - воскликнул я с тоской. - Вы говорите это, видя меня так! Я думал, вы были моим другом!
Он взглянул прямо на меня... Его глаза расширились и светились смесью презрения, страсти и скорби.
- Вы думаете, - и опять страшная улыбка осветила его бледные черты, - вы ошиблись! Я ваш враг.
Последовало тяжелое молчание. Нечто мрачное и неземное в его выражении ужаснуло меня... Я задрожал и похолодел от страха. Машинально я уложил пистолет в ящик, а затем взглянул на Лючио с бессмысленным удивлением и диким состраданием, видя, что его мрачная фигура, казалось, выросла и поднималась надо мной, как гигантская тень грозовой тучи. Моя кровь заледенела от необъяснимого болезненного ужаса... Затем густая тьма заволокла мой взор, и я упал без чувств.

Глава 40

Гром и дикий вой, сверкание молнии, рев волн, поднимающихся, как горы, высоко и со свистом разбивающихся в воздухе, - в этой бешеной сумятице яростных элементов, кружившихся в бурном танце смерти. Я пробудился, наконец, как бы от толчка. Я вскочил на ноги и стоял в непроглядной мгле моей каюты, пытаясь собраться со своими рассеянными силами; электрические лампы были погашены, и только молния освещала могильную тьму. Неистовые крики раздавались на палубе надо мной, бесовские завывания - то как восторг, то как отчаяние, то опять как угроза; яхта прыгала, как затравленный олень, среди рассвирепевших валов, и каждый страшный удар грома грозил, казалось, разбить ее надвое. Ветер выл, как дьявол в муках; он вопил, стонал и рыдал, как бы наделенный мыслящим телом, которое страдало острой агонией; вдруг он налетел с разъяренной силой, и при каждом его бешеном порыве мне думалось, что корабль должен пойти ко дну. Забыв все, кроме личной опасности, я старался открыть дверь. Она была заперта снаружи. Я был пленником. При этом открытии мое негодование превысило все другие чувства, и, ударяя обеими руками по деревянным панелям, я звал, я кричал, я грозил, я проклинал - все напрасно! Брошенный раза два на пол креном яхты, я не переставал отчаянно звать и кричать, стараясь перекрыть своим голосом оглушительную суматоху, которая, казалось, овладела кораблем со всех сторон, но все было бесполезно, и, наконец, измученный, утомленный, я перестал и прислонился к неподдающейся двери, чтобы перевести дыхание и собраться с силами. Буря усиливалась, молния сверкала почти непрестанно, и каждое ее сверкание сопровождалось раскатами грома. Я прислушивался, и вдруг услышал бешеный крик: "Вперед по ветру!" Это сопровождалось взрывом нестройного хохота. В страхе я прислушивался к каждому звуку: и вдруг кто-то заговорил около меня:
- Вперед по ветру, сквозь свет, бурю, опасность и гибель! Гибель и смерть! Но потом жизнь!
Особенная интонация этих слов наполнила меня таким неистовым ужасом, что я упал на колени и почти молился Богу, в Которого всю свою жизнь не верил и Которого отрицал. Но я слишком обезумел от страха, чтобы найти слова; густой мрак, страшное бушевание ветра и моря, разъяренные беспорядочные крики - все это было для меня точно разверзшимся адом, и я мог только преклонить колени, онемевший и дрожащий. Вдруг бессвязный звук как бы приближающегося чудовищного вихря возвысился над всеми остальными - звук, который постепенно перешел в завывающий хор тысячи голосов вместе с бурным ветром; неистовые крики перемешивались с грохотом грома, и я выпрямился, уловив сквозь яростное смятение слова:
- Слава Сатане! Слава!
Оцепенев от ужаса, я прислушивался. Волны, казалось, ревели: "Слава Сатане!" Ветер кричал это грому; молния писала огненной змееобразной линией в темноте: "Слава Сатане!" Мой мозг кружился и грозил лопнуть, я сходил с ума, безусловно, я сходил с ума; мог ли я явственно слышать такие бессмысленные звуки, как эти! С внезапным приливом сверхъестественной силы я надавил всей тяжестью своего тела на дверь каюты в исступленном желании открыть ее; она слегка поддалась, и я приготовился ко вторичной попытке, как вдруг она широко распахнулась, пропустив поток бледного света, и Лючио, задрапированный в тяжелый плащ, встал предо мной.
- Следуй за мной, Джеффри Темпест! - сказал он тихим ясным голосом. - Твой час пробил.
Пока он говорил, все мое самообладание покинуло меня. Ужасы бури и ужас от его присутствия подавили мои силы, и я простер к нему умоляюще руки, не сознавая, что я делал и говорил.
- Ради Бога! - начал я дико.
Он заставил меня замолчать повелительным жестом.
- Избавь меня от твоих молений. Ради Бога, ради себя и ради меня! Следуй! Он двигался передо мной, как черный призрак в, странном бледном свете, окружавшем его, а я, ошеломленный, пораженный ужасом, плелся за ним, пока мы не очутились в салоне яхты, где волны со свистом ударялись в окна, как змеи, готовые ужалить. Дрожащий, не в состоянии говорить, я упал на стул: он повернулся и мгновение задумчиво глядел на меня. Затем он открыл одно из окон, и громадная волна, разбившись, осыпала меня своими горько-солеными брызгами, но я ничего не замечал: мой тоскливый взгляд был устремлен на него - на существо, которое так долго было товарищем моих дней. Подняв руку авторитетным жестом, он сказал:
- Назад, вы, демоны моря и ветра! Вы, которые не элементы Бога, но мои слуги, нераскаявшиеся души людей! Потерянные в волнах или кружащиеся в урагане, прочь отсюда! Прекратите ваши крики! Этот час - мой!
Я слушал в паническом страхе и видел, как громадные валы, мириадами поднимающиеся вокруг корабля, вдруг исчезли, завывающий ветер стих, яхта тихо скользила, как по спокойной поверхности озера, и прежде, чем я мог понять это, свет полной луны стал бросать блестящие лучи и полился широким потоком по полу салона. Но в самом прекращении бури дрожали слова: "Слава Сатане!" - и они замерли вдали, как удаляющееся эхо грома. Тогда Лючио посмотрел на меня, и лицо его было исполнено великой и страшной красоты!

Предыдущая страница 32 Следующая страница


33 Брэм Стокер

- Знаешь ли ты меня теперь, человек, которого мои миллионы сделали несчастным, или ты нуждаешься, чтоб я сказал тебе, кто я?
Мои губы зашевелились, но я не мог говорить; ясная и страшная мысль, озарившая мой ум, казалась слишком переходящей границы материальных чувств, чтобы смертный мог ее выговорить.
- Будь нем, будь недвижим, но слушай и чувствуй! - продолжал он. - Верховным могуществом Бога, так как нет другого могущества ни в мире, ни на небе, я управляю и повелеваю тобой, когда твоя собственная воля отставлена в сторону, как ничто. Я выбираю тебя из миллионов людей, чтоб ты прошел урок в этой жизни, какой все должны пройти в будущей; пусть все способности твоего разума приготовятся принять то, что я сообщу, и передай это твоим собратьям, если ты сознаешь, что у тебя есть душа.
Опять я силился заговорить; у него был такой человеческий вид, он был так дружески ко мне настроен, хотя и объявлял себя моим врагом. А между тем что значил тот мерцающий свет, сияющий вокруг его головы, та величавая слава, горящая в его глазах?
- Ты один из "счастливых" людей света, - продолжал он, глядя на меня прямо и безжалостно. - По крайней мере, так свет судит о тебе, потому что ты можешь купить его благосклонность. Но силы, руководящие всеми мирами, не судят тебя подобным мерилом; ты не можешь купить их благосклонность. Они смотрят на тебя, каков ты есть, а не каким ты кажешься. Они видят в тебе бесстыдного эгоиста, настойчиво искажающего их божественный образ вечности, и этому греху нет извинения и нет спасения от наказания. Кто бы ни предпочитал свое я Богу и в высокомерии этого я осмеливался сомневаться и отрицать Бога, тот призывает другую силу для управления своей судьбой - силу зла, созданную и поддерживаемую непослушанием и порочностью человека, - ту силу, которую смертные называют Сатаной, князем тьмы, но которую некогда звали Люцифером, князем света...
Он остановился, и его пылающий взор упал на меня.
- Знаешь ли ты меня... теперь?
Я сидел, оцепенев от страха, безгласно уставившись на него... Не был ли этот человек (так как он казался человеком) сумасшедшим, чтоб намекать таким образом на вещь, которая была слишком дикой и ужасной для выражения словами?
- Если ты не знаешь меня, если ты не чувствуешь своей осужденной душой, что ты узнал меня, то это потому, что ты не хочешь узнать. Так я прихожу к людям, когда они наслаждаются в своем предумышленном самоослеплении и тщеславии; так я делаюсь их постоянным товарищем, угождая им в их излюбленных пороках. Так я принимаю образ, что нравится им и подходит мне для их нравов. Они делают из меня, что я есть; они переделывают сам мой вид по моде их быстротечного времени. В течение всех переменчивых и повторяющихся эр они находили для меня странные имена и титулы, и их верование сделало из меня чудовище, будто бы воображение могло создать худшее чудовище, чем дьявол в человеческом виде.
Я невольно содрогнулся; я начинал смутно понимать ужасное свойство этой нечеловеческой беседы.
- Ты, Джеффри Темпест, человек, в которого некогда была вселена мысль Господа, тот проникающий огонь или отзвук небесной музыки, называемой гением. Такой великий дар редко посылается смертному, и горе тому, кто получая его, пользуется им только для себя, а не для Бога. Божественные законы мягко направляли тебя на путь прилежания, на путь страдания, разочарования, самоотречения и бедности, так как только ими человечество облагораживается и стремится к совершенству. Через скорбь и тяжелый труд душа вооружается для битвы и укрепляется для победы. Но ты - ты питал злобу к расположению Неба к тебе. Бедность сводила тебя с ума, голод причинял тебе болезненность. Однако бедность лучше, чем высокомерное богатство, голод здоровее, чем самоудовлетворение. Ты не мог ждать: твои горести казались тебе чудовищными, твои стремления - похвальными и чудесными, горести и стремления других были ничто для тебя; ты готов был проклясть Бога и умереть. Жалея себя, восхищаясь собой и никем, другим, с сердцем, полным горечи, и с проклятием на устах, ты жадно стремился уничтожить и свой гений, и свою душу. По этой причине к тебе явились твои миллионы: так я сделал!
Он стоял предо мной во весь рост; его глаза меньше блестели, но они выражали страстную скорбь и презрение.
- О безумец! Как только я пришел, я предупреждал тебя, в тот самый день, как мы встретились: я сказал тебе, что я не тот, чем кажусь. Элементы Господа грохотали угрозу, когда мы заключили наш дружеский договор. И я, когда я увидел последнюю слабую борьбу, сопротивление и недоверие не совсем тупой души в тебе, разве я не настаивал, чтобы ты дал волю своим лучшим инстинктам? Ты - насмешник над сверхъестественным. Ты - издевающийся над Христом. Тысячи намеков давались тебе, тысячи случаев предоставлялись тебе сделать добро, принудив меня оставить тебя, что принесло бы мне желанный отдых от скорби, облегчение на минуту от муки.
Его брови сумрачно сдвинулись; на секунду он умолк, затем продолжал:
- Теперь узнай от меня, кто соткал паутину, в которую ты так охотно запутался. Твои миллионы были моими. Человек, что оставил их тебе в наследство, был жалкий скряга и дурной до глубины души. Умножая свои богатства, он сошел с ума и убил себя в припадке безумия. Он живет опять в новой фазе существования и знает настоящую цену золота. Это ты еще должен узнать.
Он подошел на два шага ближе, еще пристальнее устремив на меня глаза.
- Ты думаешь, что я друг, - сказал он. - Тебе следовало бы считать меня врагом, потому что тот, кто льстит человеку за его добродетели или потворствует ему в его пороках, есть худший враг того человека. Но ты считал меня удобным товарищем с тех пор, как я стал служить тебе, - я и мои последователи со мной. Ты не мог понять этого, ты, который глумишься над сверхъестественным! Ты мало думал об ужасных деятелях, что производили чудеса на твоем празднике в Виллосмире! Ты мало думал, что злые духи готовили дорогой банкет и разливали сладкие вина!
При этом у меня вырвался подавленный стон ужаса; я дико глядел вокруг, жаждая найти какую-нибудь глубокую могилу забвения и покоя, куда бы мне упасть.
- Да, - продолжал он, - фестиваль соответствовал нынешнему времени. Общество, жадно наедающееся, слепое и бесчувственное, которому прислуживала свита из ада! Мои слуги выглядели, как люди, так как воистину мало разницы между человеком и дьяволом. Это было отменное сборище! Англия никогда не видела такого в своей летописи!
Вздохи и вопли усиливались, делались громче; мое тело тряслось; мысли в мозгу были парализованы. Он устремил на меня свои пронизывающие глаза с новым выражением бесконечного сожаления, удивления и презрения.
- Что за странное существо вы, люди, сделали из меня! - сказал он. - Какими мелочными человеческими атрибутами вы наделили меня! Разве вы не знаете, что неизменная, однако вечно изменяющаяся эссенция вечной жизни может принимать миллионы миллионов форм и постоянно между тем оставаться все той же? Если б вечная красота, которой наделяются все ангелы, могла когда-либо измениться до такого ужаса, какой преследует исковерканное воображение человечества, может быть, это было бы хорошо, потому что никто бы не сделал меня товарищем и никто бы не любил меня, как другие. Но мой образ нравится всем, в этом - мой рок и наказание. Однако даже в этой маске человека, что я ношу, люди признают мое превосходство.
Его голос понизился до бесконечной грусти.
- Каждый грех каждого человеческого существа прибавляет тяжесть к моим страданиям и срок моему наказанию; однако я должен держать мою клятву относительно мира! Я поклялся искушать, сделать все, чтобы уничтожить человечество, но человек не клялся поддаваться моим искушениям. Он свободен! Оказывает он сопротивление - и я ухожу; принимает он меня - я остаюсь!
Тут, сделав вдруг несколько шагов вперед, он простер руку; его фигура сделалась выше и величественнее.
- Пойдем теперь со мной! - сказал он тихим голосом, звучавшим мягко, но угрожающе. - Пойдем, потому что завеса поднята для тебя в сегодняшнюю ночь! Ты должен понять, с кем ты жил так долго в переменчивом воздушном замке жизни! И в какой компании ты плавал по опасным морям! Некто, гордый и непокорный, как ты, заблуждается меньше в том, что признает Бога своим властелином!
При этих словах раздался громовой удар; все окна по обеим сторонам салона распахнулись, показывая странное сияние, как бы из стальных пик, направленных вверх, к луне... Затем, почти потеряв сознание, я почувствовал, что был схвачен и неожиданно поднят наверх... И в следующий момент я очутился на палубе "Пламени", находясь, как пленник, в крепких невидимых руках. Подняв глаза в смертельном отчаяния, со страшным чувством убеждения в душе, что слишком поздно молить Господа о милосердии, я увидел вокруг себя ледяной мир, будто солнце никогда не светило над ним.
Толстые стеклянно-зеленоватые стены льда давили корабль со всех сторон и заперли его между своими непоколебимыми барьерами; фантастические дворцы, башни, бельведеры, мосты и арки изо льда своими архитектурными очертаниями и группировкой составляли подобие большого города; круглая луна, бледно-изумрудная, глядела вниз, бросая на все холодные лучи, и напротив себя я видел у мачты не Лючио, но ангела!

Глава 41

Увенчанная мистическим сиянием, как бы дрожащим от огненных звезд, величественная фигура возвышалась между мной и освещенным луной небом; строгое и прекрасное лицо светилось бледным светом; глаза были полны неутолимой боли, невыразимого раскаяния, невообразимого отчаяния. Черты, которые я знал так долго, были те же, хотя и преображенные небесной лучезарностью и подернутые тенью вечной скорби. Едва ли я испытывал физические ощущения; лишь моя душа, до тех пор спавшая, проснулась и трепетала от страха.
Постепенно я начал замечать, что другие были вокруг меня, и, вглядываясь, я увидел толпу лиц, диких и странных; молящие глаза были обращены на меня в жалостной агонии, и бледные руки протягивались ко мне скорее с мольбой, чем с угрозой. И я видел, как воздух потемнел и тотчас осветился блеском крыльев; громадные крылья ярко-красного пламени начали развертываться и простираться вверх, к скованному льдом кораблю. И он, мой враг, прислонившись к мачте, был также окружен этими огненными крыльями, которые, подобно тонким перистым облакам, озаренным ярким закатом, развевались от его темной фигуры и тянулись ввысь в блеске сверкающей славы. И бесконечно печальный, хотя и бесконечно сладостный голос нарушил торжественность ледяного безмолвия:
- Ход вперед, Амиэль! Вперед, к пределам мира!
Я глянул в сторону рулевого. Был ли это Амиэль, которого я инстинктивно ненавидел, - это существо с черными крыльями и измученным лицом? Если так, то теперь я видел его поистине злым духом. История преступления была написана в его тоскливом взгляде... Какая тайная мука терзала его, которую ни один живущий смертный не может угадать? Руками скелета он двигал колесо; и, когда оно завертелось, ледяные стены вокруг нас начали ломаться с оглушительным треском.
- Вперед, Амиэль! - сказал опять великий печальный голос. - Вперед туда, где никогда не ступал человек: держи путь на край света!..
Толпа страшных лиц сделалась плотнее, вспыхивающие пламенем темные крылья стали гуще, чем грозовые тучи, рассекаемые молнией. Вопли, крики, стоны и раздирающие рыдания раздавались со всех сторон... Разбиваемый лед опять загрохотал, подобно землетрясению, под водою... И, освобожденный от ледяных стен, корабль двинулся. Голова моя шла кругом, я находился как бы в безумном сне, я видел сверкающую скалу, и я наклонился вперед: ледяной город зашатался от самого основания... Блестящие бельведеры упали и исчезли... Башни накренились, разрушились и погрузились в море; громадные ледяные горы ломались, как тонкое стекло, сияя зеленоватым ярким блеском при лунном свете, тогда как "Пламя" скользило вперед, будто на сатанинских крыльях его страшного экипажа, прокладывая путь сквозь ледяной проход с остротой сабли и быстротой стрелы.
Куда мы неслись? Я не смел думать. Я считал себя умершим. Мир, который я видел, не был тем миром, который я знал. Мне казалось, что я нахожусь в какой-нибудь загробной стране, тайны которой мне суждено узнать, быть может, слишком хорошо! Вперед, вперед мы шли. Я по большей части держал свой напряженный взгляд прикованным к величественному образу, который все стоял предо мной, - к этому ангелу-врагу, чьи глаза были дики от вечной скорби. Я стоял, уничтоженный и убитый, лицом к лицу с этим бессмертным отчаянием. Вопли и крики прекратились, и мы неслись среди тишины, в то время как бесчисленные трагедии - невысказанные истории излагались в немом красноречии окружавших меня ужасных лиц и в выразительном поучении их страшных глаз.
Скоро ледяные барьеры были пройдены, и "Пламя" вошло в теплое внутреннее море, спокойное, как озеро, и блестящее, как серебро при ярком сиянии луны. По обеим сторонам тянулись извилистые берега, богатые роскошной растительностью. Я видел в отдалении неясные очертания темных пышных холмов. Я слышал, как маленькие волны плескались о спрятанные скалы и журчали на песке.
Чудесный запах насыщал воздух, шелестел легкий ветерок. Был ли это потерянный Рай - этот полутропический пояс, скрытый за страной льда и снега? Вдруг от темного развесистого дерева донеслись звуки пения птицы, и так сладостна была песня, и с такой беззаветностью лилась мелодия, что мои измученные глаза наполнились слезами. Прекрасные воспоминания нахлынули на меня; цена и приятность жизни - жизни на благотворно освещенной солнцем земле - казались дорогими моей душе. Случайности жизни, ее радости, ее чудеса, ее благо - все это тотчас показалось мне таким дивным! О, если б возвратить прошлое, собрать рассеяные перлы потерянных мгновений, жить, как должен жить человек, в согласии с волей Господней и в братстве со своими собратьями!.. Неведомая птица пела, как певчий дрозд весной, только еще мелодичнее; несомненно, никакой другой лесной певец никогда не пел и наполовину так хорошо. И, когда его нежная нота постепенно замерла в мистическом безмолвии, я увидел бедное создание, выдвигающееся из середины черных и багряных крыльев, - белый женский образ, одетый своими собственными длинными волосами. Он скользнул к борту корабля и прислонился там с обращенным вверх страдающим лицом: это было лицо Сибиллы! И в то время, когда я смотрел на нее, она дико бросилась на палубу и заплакала. Мое сердце зашевелилось во мне... Я видел все, чем она могла бы быть; я понял, каким ангелом руководящая любовь и терпение могли бы сделать ее... и, наконец, я пожалел ее; раньше я ее никогда не жалел!
И теперь многие известные лица светились мне, как бледные звезды в дождевом тумане, - и все лица умерших, все отмеченные неугасимым угрызением совести и скорбью!
Одна фигура угрюмо прошла передо мной в цепях и с гирями из блестящего золота: я узнал в ней моего школьного товарища давно минувших дней; в другой, припадавшей в страхе к земле, я узнал того, кто поставил на карту свое последнее достояние - свою бессмертную душу; я даже видел лицо моего отца, убитое горем, и дрожал из боязни найти среди этих ужасов священную красоту той, что умерла, дав мне жизнь. Но нет, слава Богу, я не видел ее! Ее душа не потеряла дороги к Небу!
Огненный венец сиял вокруг падшего ангела... Он поднял руку... Корабль остановился, и мрачный рулевой недвижимо стоял у колеса. Вокруг нас расстилался залитый огненным светом пейзаж, точно блистательный сон о волшебной стране, и опять неведомая Божья птица запела с такой восторженной нежностью, что могла бы усладить мучающиеся в аду души.
- Вот, здесь мы остановимся! - сказал повелительный голос. - Здесь, где искаженный образ человека никогда не бросал тени. Здесь, где высокомерный ум человека никогда не задумывал греха. Здесь, где безбожная алчность человека никогда не обезображивала красоту и не истребляла лес. Здесь - последнее место на земле, оставленное незапятнанным присутствием человека. Здесь - конец света! Когда эта страна будет найдена, и будут осквернены эти берега, когда Маммона ступит ногой на эту землю - тогда начнется День Суда. Но до тех пор здесь только Бог производит совершенство, ангелы смотрят вниз, неустрашенные, и даже демоны находят покой.
Послышались торжественные звуки музыки, и я, который был, как пленник, закован в невидимые оковы и не мог двинуться, вдруг оказался освобожденным. Сознавая свободу, я все еще стоял лицом к лицу с темной гигантской фигурой моего врага; его светящиеся глаза теперь были устремлены на меня, и своим проникающим в душу голосом он обращался только ко мне.
- Человек, не обманывай себя! - сказал он. - Не думай, что ужасы этой ночи - иллюзия сна или сети видения! Ты бодрствуешь, ты не спишь. Это место - не ад, и не рай, и не пространство между ними; это уголок мира, в котором ты живешь. Поэтому знай отныне, что сверхъестественный мир внутри и вокруг естественного не ложь, но главная действительность. Судьба бьет твой час - и в этот час тебе дано право выбирать своего Властелина! Теперь, волей Господа, ты видишь меня Ангелом; но не забывай, что среди людей я - человек! В человеческом виде я двигаюсь со всем человечеством через бесконечные века: канцлерам и ученым, мыслителям и проповедникам, старым и молодым я являюсь в том образе, какого требует их гордость или порок, и для всех я желанен! Но от чистых сердцем, высоких в вере, совершенных в стремлении я отступаю с радостью, ничего не предлагая, кроме почтения, ничего не прося, кроме молитвы! Таков я есть, таковым я должен вечно быть, пока человек по собственной воле не освободит и не искупит меня! Не ошибайся во мне, но знай меня! И выбирай свое будущее ради истины, а не из страха. Выбирай, и уже не изменяй никогда потом: этот час, эта минута - твой последний искус. Выбирай, говорю я! Хочешь ты служить себе и мне, или только Богу?
Земля, воздух и море вдруг засияли огненным золотом; ослепленный и оглушенный, я был схвачен властными руками, и меня крепко держала какая-то невидимая сила... Яхта медленно погружалась подо мной. Мои губы шептали:
- Бог! Только Бог!
Небеса из золотых изменились в красные, и опять засветились голубым светом... И в этой массе переливающихся цветов я видел образ того, кого я знал как человека, быстро поднимающийся со сверкающими крыльями и поднятым прекрасным лицом, подобно видению света во мраке. Вокруг него толпились миллионы крылатых образов, но он - верховный, величественный, чудесный - поднимался над всеми ими; его глаза, как две звезды, горели восторгом и блаженством. Ошеломленный, едва дыша, я напрягал зрение, чтобы следить за ним, как он летел... И я слышал мелодичный призыв странных нежных голосов отовсюду - от востока до запада, от севера до юга:
- Люцифер!.. Любезный и незабвенный! Люцифер, Сын Утра! Поднимись!.. Поднимись!..
Со всей оставшейся силой я старался следить за исчезающим в выси этим величественным светилом, которое наполняло теперь своим светом весь видимый мир; сатанинский корабль продолжал медленно погружаться... Невидимые руки опускали меня вниз... Я падал, падал в необозримую бездну... Другой голос, неслыханный доселе, торжественный, хотя нежный, громко сказал: "Связать ему руки и ноги и бросить его в самую тьму мира! Там пусть он найдет Мой Свет!"
Я слышал, однако не чувствовал страха.
- Только Бог! - сказал я, погружаясь в пропасть, и вот я увидел солнце, знакомое благотворное светило, светоч Божьего покровительства. Его золотой диск, сияя, поднимался на востоке, выше и выше. Лицо Ангела повернулось ко мне... Я видел тоскливую улыбку... Большие глаза горели бессмертной скорбью... Затем я был брошен вниз и полетел в бездонную могилу ледяного холода.

Глава 42

Синее море, синее небо! И солнечный свет надо всем! Это я видел, когда, очнувшись после долгого периода бессознательности, я нашел себя на поверхности широкого моря, привязанным к деревянному брусу. Так крепко были связаны мои руки и ноги, что я не мог шевельнуться... И после одного-двух бесполезных усилий двинуться я отказался от попытки и, предоставив себя судьбе, лежал с повернутым кверху лицом, созерцая над собой бесконечную лазурную глубь, тогда как напряженное дыхание моря нежно покачивало меня, точно мать - своего ребенка. Я был один с Богом и Природой; я - несчастный человеческий обломок кораблекрушения, гонимый ветром. Я должен был умереть скоро и несомненно; так я думал, пока волны качали меня в своей огромной колыбели, переливаясь пенящимися струями через мое связанное тело и обдавая мою голову холодными брызгами. Что я мог теперь сделать, приговоренный и беспомощный, чтобы восстановить растраченное прошлое? Ничего! Разве только раскаиваться.
Смиренно и скорбно я размышлял... Мне было дано страшное, еще невиданное испытание в ужасной действительности духовного мира вокруг нас, и теперь я был брошен в море, как бесполезная вещь, я чувствовал, что короткое время, оставленное мне для жизни в этой сфере, было в самом деле "последним искусом".
Вопрос, казалось, гремел в моих ушах... Содрогаясь, я глядел направо, налево и видел собравшуюся толпу лиц, бледных, задумчивых, изумленных, угрожающих и молящих; они теснились вокруг меня со сверкающими глазами и беззвучно шевелящимися губами. И в то время, когда они смотрели на меня, я увидел другой призрак - изображение самого себя.
Бедное хрупкое создание, жалкое, невежественное и ограниченное в способностях и уме, однако исполненное странного себялюбия и еще более странного высокомерия. Каждая подробность моей жизни была неожиданно представлена мне, точно в магическом зеркале, и я читал свою собственную хронику жалкой интеллектуальной гордости, вульгарного честолюбия и еще более вульгарного тщеславия, я познал со стыдом мои несчастные пороки, мои дерзости и кощунство; и во внезапном сильном отвращении к моим недостойным существованию, натуре и характеру я обрел и голос, и слова.
- Только Бог! - с жаром крикнул я. - Скорей уничтожение от Его руки, чем жизнь без него. Только Бог! Я выбрал!
Мои слова страстно звучали в моих собственных ушах... Темные вспыхивающие крылья поднялись массой вокруг меня, переливаясь тысячами изменяющихся цветов... И на лицо моего мрачного врага упал небесный свет, как улыбка зари. С благоговением и страхом я взглянул вверх... И там увидел новое и еще более чудесное сияние: светящаяся фигура вырисовывалась на небе в такой красоте, в таком ярком блеске, что я подумал, что само солнце поднялось в образе Ангела с радужными крыльями. И с озаренного неба прозвенел серебристый голос:
- Поднимись, Люцифер, Сын Утра! Одна душа отвергла тебя - один час радости дарован тебе! Поднимись!
- Если б я смел после жизни, исполненной отрицания и богохульствования, возвратиться к Христу! - сказал я.
Глубокий чарующий мир мало-помалу заставил меня забыть мою беспокойную совесть, мою страдающую душу, мое большое сердце, мою усталую мысль. Глядя на ясные небеса и сияющее солнце, я улыбнулся; и, совершенно предав себя и свои страхи Божественной Воле, я прошептал слова, которые спасли меня в пылу мистической агонии: "Бог только! Что бы Он ни дал в жизни, в смерти и после смерти, есть наилучшее!"
И, закрыв глаза, я предоставил свою жизнь тихим волнам, и, с теплыми лучами солнца на моем челе, я уснул.

***

Я проснулся опять с содроганием и криком; веселые и грубые голоса звучали в моих ушах; сильные руки были заняты развязыванием веревок, которыми я был скручен... Я находился на палубе большого парохода, окруженный группой людей, и свет от заходящего солнца огнем заливал море. Вопросы посыпались на меня... Я не мог отвечать им, потому что мой язык был сух и покрыт пузырями... Поднятый на ноги крепкими руками, я не мог стоять от истощения. Тускло и со слабым страхом я озирался вокруг себя: был ли этот большой корабль с дымящимися трубами и полированными машинами другим дьявольским судном? Слишком слабый, чтобы найти голос, я делал немые звуки ужасного вопроса...
Широкоплечий, грубоватый на вид человек выдвинулся вперед; его острые глаза глядели на меня с состраданием.
- Это английский корабль, - сказал он. - Мы идем в Саутгемптон. Наш рулевой увидел вас, когда вы плыли перед носом корабля; мы остановились и послали спасательную лодку. Где вы потерпели кораблекрушение? Никого больше из экипажа на воде нет?

Предыдущая страница 33 Следующая страница


Скорбь Сатаны (Ад для Джеффри Темпеста) 34

Я смотрел на него, но не мог говорить. Самые странные мысли теснились в моем мозгу, понуждая меня к безумным слезам и смеху. Англия! Слово прозвучало для меня музыкой. Англия! Маленькое местечко в маленьком мире, наиболее любимое и чтимое всеми людьми, кроме тех, кто завидует его достоинству. Я сделал какой-то жест - радости или изумления, я не знаю. Если б я даже был в состоянии говорить, я ничего не мог рассказать окружавшим меня людям, чему бы они могли поверить или понять... Затем я повалился назад в сильном обмороке. Они были добры ко мне, все эти английские матросы.
Капитан уступил мне свою каюту; пароходный врач ухаживал за мной с рвением, к которому его побуждало любопытство узнать, откуда я, и какое именно бедствие случилось со мной. Но я оставался нем и лежал, безжизненный и слабый, на своей постели, благодарный за оказываемый мне уход так же, как и за временное истощение, лишающее меня речи. Я был спасен, мне были даны другие шансы на жизнь, и я знал - почему. Я был теперь поглощен страстным желанием восстановить растраченное время и делать добро там, где до сих пор я ничего не сделал!
Настал, наконец, день, когда, достаточно окрепший, я был в состоянии сидеть на палубе и следить жадными глазами за приближающейся береговой линией Англии. Мне казалось, что я пережил век с тех пор, как оставил ее.
Я был предметом интереса и внимания со стороны всех пассажиров, потому что я до сих пор не нарушил молчания. Погода была тихая и ясная... Солнце ярко светило, и вдали жемчужная кайма шекспировского "счастливого острова" сверкала, подобно убору из драгоценных камней. Капитан подошел и посмотрел на меня, кивнул ободряюще головой и после минутного колебания сказал:
- Рад видеть вас на палубе. Поправляетесь, а?
Я молча слабой улыбкой подтвердил это.
- Может быть, - продолжал он, - так как мы близко от отчизны, вы сообщите мне вашу фамилию. Не часто мы подбираем живого человека посреди Атлантического океана.
Посреди Атлантического океана! Какая сила бросила меня туда - я не смел думать...
- Мое имя? - пробормотал я, вдруг заговорив. - Джеффри Темпест - мое имя.
Глаза капитана широко раскрылись.
- Джеффри Темпест!.. Бог мой!.. Мистер Темпест, который был великим миллионером?
Теперь настала моя очередь изумиться.
- Который был - повторил я. - Что вы хотите этим сказать?
- Разве вы не слышали? - спросил он возбужденно.
- Слышал ли я? Я ничего не слышал с тех пор, как несколько месяцев назад покинул Англию с моим другом на яхте... Мы совершили длинное путешествие и... странное! Мы потерпели кораблекрушение... Вы знаете остальное и то, что вам я обязан жизнью. Но что касается новости, я ничего не знаю!
- Силы Небесные! - поспешно прервал он меня. - Как водится, дурная весть быстро распространяется, но до вас она не дошла... И, признаюсь, мне не нравится быть ее вестником...
Он остановился; его веселое лицо выглядело обеспокоенным.
Я улыбнулся, однако, удивляясь.
- Пожалуйста, говорите! - сказал я. - Я не думаю, чтобы вы могли сказать мне нечто такое, что огорчило бы меня теперь. Я знаю лучшее и худшее большинства вещей на свете, уверяю вас!
Он нерешительно поглядел на меня, затем пошел в курительную каюту и принес мне оттуда американскую газету, вышедшую неделю назад. Он протянул ее мне, безмолвно указывая на первые столбцы. Там я увидел крупными буквами: "Разоренный миллионер. Гнусное мошенничество. Чудовищный подлог. Гигантское плутовство. По следам Бентама и Эллиса".
На минуту моя голова закружилась. Затем я продолжал внимательно читать, и скоро понял, в чем дело. Почтенная пара адвокатов, которым я доверил заведование всеми моими делами в мое отсутствие, не устояла против искушения, имея в руках такой большой капитал, и сделалась парой опытных плутов. Имея сношение с тем же банком, что и я, они так искусно подделали мое имя, что подлинность подписи не вызывала подозрений, и, вытаскивая таким образом огромные суммы и помещая их в различные "дутые" предприятия, которыми они лично были заинтересованы, они, наконец, скрылись, оставив меня почти таким же бедным, каким я был, когда впервые услыхал о своем наследстве. Я отложил газету и посмотрел на доброго капитана, который стоял, следя за мной с соболезнующим беспокойством.
- Благодарю вас! - сказал я. - Эти воры были моими доверенными, и я могу смело сказать, что я гораздо больше жалею их, чем себя. Вор - всегда вор. Бедный человек, если он честен, несомненно, стоит выше вора. Деньги, которые они украли, принесут им скорее горе, чем удовольствие - в этом я убежден. Если это известие точно, они уже потеряли большие суммы в мошеннических компаниях, и Бентам, которого я считал олицетворением тонкой осторожности, поместил громадную часть капитала в никуда не годные золотые копи. Их подлог был, должно быть, удивительно сделан. Печальная трата времени и искусства! По-видимому, и те помещения капитала, которые я сам сделал, тоже ничего не стоят. Так, так! Это впрочем, все равно. Я должен снова начать жизнь, вот и все!
Он глядел изумленно.
- Я думаю, вы не совсем постигаете ваше несчастие, мистер Темпест! - сказал он. Вы принимаете его слишком спокойно. Вы вскоре подумаете о нем хуже!
- Надеюсь, что нет! - ответил я с улыбкой. - Не следует ни о чем думать наихудшее. Уверяю вас, что я прекрасно все постигаю. По мнению света, я - разорен. Я вполне понимаю!
Он пожал плечами с безнадежным видом и оставил меня. Я убежден, что он счел меня сумасшедшим, но я знал, что я никогда не был столь здравомыслящим. Я, в самом деле, полностью понимал мое "несчастие", или, скорее данный мне великий случай для приобретения чего-то высшего, чем все сундуки с золотом: в потере мирского богатства я видел дело милосердного Провидения, давшего мне большую надежду, чем я когда-либо знал. Ясно восстал предо мной призрак самой божественной и прекрасной необходимости для счастия - Работы, великого и так часто презираемого ангела трудолюбия, который формирует характер человека, обуздывает его мозг, очищает его от страстей и укрепляет его нравственно и физически.
Я был полон энергии и здоровья, и я возблагодарил Господа за предоставленный мне снова благоприятный случай, чтобы принять его и воспользоваться им. В каждой человеческой душе должна быть благодарность за каждый дар небес, но ничто не заслуживает большей благодарности и хвалы Создателю, как призыв к труду и способность отозваться на это.
Англия, наконец! Я распростился с кораблем, который спас меня, и со всеми на его борту, большинство из которых теперь знало мое имя и смотрело на меня столько же с сожалением, как и с любопытством.
Истории кораблекрушения на яхте друга легко поверили. Общее мнение было то, что мой друг, кто бы он ни был, утонул вместе со своим экипажем, и что только я один остался в живых.
Я не вдавался в дальнейшие объяснения и был рад закончить на этом, хотя я послал обоим, капитану и пароходному врачу, хорошее вознаграждение за их внимание и доброту. Я имел основание поверить, судя по их письмам ко мне, что они были более чем удовлетворены полученными суммами, и что я действительно сделал настоящее добро остатками моего исчезнувшего богатства.
Добравшись до Лондона, я побывал в полиции по делу мошенников и плутов Бентама и Эллиса и прекратил дело против них.
- Назовите меня сумасшедшим, если хотите, - сказал я совершенно растерявшемуся начальнику сыскной полиции, мне все равно. Но пусть у этих воров останется тот хлам, что они украли. Он будет проклятием для них, как был для меня! Это деньги дьявола! Половина из них ушла, будучи записанной на имя моей покойной жены. После ее смерти она перешла к членам ее семьи и теперь принадлежит лорду Эльтону. Я сделал богатым обанкротившегося благородного графа, и я сомневаюсь, одолжит ли он мне десять фунтов, если я у него попрошу! Однако я не попрошу у него. Остальные деньги ушли, рассеявшись по свету через подлоги и крахи. Пусть они остануться там, и я ни за что не стану хлопотать об их возвращении. Я предпочитаю быть свободным человеком! Человек, который имеет слишком много денег, создает около себя воров и обманщиков; он не может ожидать встречи с честностью. Пусть банк преследует их, если хочет; я не буду. Я свободен! Свободен, чтобы работать для добывания средств к жизни! То, что я заработаю, я буду ценить. То, что я наследовал, я научился проклинать.
С этими словами я оставил его, озадаченного и раздраженного, и через два-три дня газеты были, наполнены странными историями относительно меня, а также многочисленным враньем. Меня называли "сумасшедшим человеком без принципов, идущим против интересов правосудия", и различные другие грубые учтивости, известные только копеечным писакам, сыпались на меня.
Чтобы дополнить мое удовлетворение, один человек из штата одного большого журнала откопал мою книгу из грязи какого-то погреба и раскритиковал ее с горечью и злобой, как некогда я анонимно разгромил труд Мэвис Клер. И результат был замечательный, потому что, по внезапному капризу, публика набросилась на мое литературное произведение, которым так долго пренебрегала; она вынула его, нежно держала в руках, медленно прочла, нашла в нем нечто понравившееся ей и, наконец, раскупала его тысячами... После этого хитрый Моджесои как добродетельный издатель написал мне поздравление со вложением чека на сто фунтов и обещая больше, если спрос будет продолжаться.
Ах, сладость этих заработанных ста фунтов! Я чувствовал себя королем независимости! Царства стремления и достижения открылась мне прежде. Что говорить о бедности?! Я был богат! Богат с сотней фунтов, добытых мозговою работою, - и я не завидовал миллионерам, блиставшим своим золотом. Я думал о Мэвис Клер... Но я не смел слишком долго останавливаться на ее милом образе. Со временем, может быть, когда я примусь за новую работу, когда я создам свою жизнь, какою я хотел бы ее создать - в правилах веры, твердости и бескорыстия, - я напишу ей и все расскажу - все, даже о страшных неведомых мирах за пределами неизвестной страны вечного льда и снега. Но теперь я решил остаться один, бороться, как должен бороться человек, не ища ни помощи, ни сочувствия, не полагаясь на свое я, а только на Бога. Кроме того, я не мог заставить себя взглянуть опять на Виллосмир. Он был для меня местом ужаса; и, хотя лорд Эльтон с курьезным снисхождением, сознавая, что благодаря мне он получил назад свое поместье, пригласил меня остаться там и выразил некоторое сожаление о моих "тяжелых финансовых потерях", - я понимал из его тона, что он смотрел на меня, как на полоумного, после моего отказа возбудить дело против моих бежавших поверенных, и что он предпочел бы, если бы я отказался от приглашения. И я отказался; даже когда настал день его свадьбы с Дайаной Чесней, отпразднованный с пышностью и великолепием, я не поехал туда. В напечатанном списке гостей, появившемся в газете, я без удивления прочел имя: "Князь Лючио Риманец".
Я теперь занимал скромную комнату и приступил к новому литературному предприятию, избегая всех, кого я прежде знал, так как, будучи теперь почти бедным человеком, я узнал, что чопорное общество пожелало вычеркнуть меня из своего визитного списка. Я жил со своими скорбными мыслями, размышляя над многими вещами, мужественно направляя себя к смирению, послушанию и вере, и день за днем я боролся с чудовищем-себялюбием, представлявшимся мне в тысяче личин при каждой перемене в моей собственной жизни так же, как и в жизни других. Мне нужно было переделать свой характер, поборов упрямую натуру, которая бунтовала, и заставить ее упрямство служить для достижения высших целей, чем мирская слава. Задача была трудна, но с каждым новым усилием я делал успехи.
Так я прожил несколько месяцев в горьком самоунижении, как вдруг весь читающий мир наэлектризовался новой книгой Мэвис Клер. Мой первый труд, еще недавно пользовавшийся благосклонностью, был опять забыт и отброшен в сторону; ее труд, поносимый по обыкновению критиками, - вознесся к славе широкой волной общественной хвалы и энтузиазма. А я1 Я радовался! Больше не завидуя ее славе, я стоял поодаль, глядя на ее триумфальную колесницу, убранную не только лаврами, но и розами - цветами народной любви и почитания. Всей душой я преклонился перед ее гением. Всем сердцем я чтил в ней чистую женщину! И, в самом разгаре ее блестящего успеха, когда весь свет говорил о ней, она написала мне простое маленькое письмецо, такое же грациозное, как и ее прелестное личико:
"Милый мистер Темпест!
На днях я случайно услышала, что вы возвратились в Англию. Поэтому посылаю эту записку через вашего издателя, чтобы выразить мой искренний восторг по поводу успеха, которого теперь достигла ваша интересная книга после интервала ее искуса. Мне думается, что оценка вашего труда публикой должна утешить вас в ваших великих потерях в жизни и состоянии, о которых я не буду здесь говорить.
Когда вы почувствуете, что в состоянии опять взглянуть на места, которые теперь, я знаю несомненно пробудят в вас печальные и мучительные воспоминания, не приедете ли вы повидаться со мной?
Ваш друг,
Мэвис Клер"
Мои глаза заволоклись туманом; я почти чувствовал ее милое присутствие в моей комнате; я видел нежный взгляд, лучезарную улыбку, невинную, хотя серьезную, жизнерадостность, исходящие от светлой личности самой приятной женщины, какую я когда-либо знал. Она сама назвалась моим другом!..
Это была привилегия, которой я чувствовал себя недостойным. Я сложил письмо и положил его на сердце, чтобы оно служило мне талисманом... Она, из всех блестящих созданий на свете, несомненно, знала тайну счастия...
Когда-нибудь... да... я поеду и повидаюсь с ней... с моей Мэвис, которая поет в своем саду лилий, - когда-нибудь, когда у меня достанет силы и мужества сказать ей все - кроме моей любви к ней. Когда я сидел, размышляя таким образом, странное воспоминание пришло мне в голову... Мне чудилось, что я слышал голос, похожий на мой собственный, который говорил:
- Подними, о, подними скрывающее тебя покрывало, дух Города Прекрасного. Так как я чувствую, что прочту в твоих глазах тайну счастия.
Холодная дрожь пробежала по мне; я вскочил в ужасе. Высунувшись из открытого окна, я глядел на суетливую улицу внизу, и мои мысли вернулись к странным вещам, которые я видел на Востоке: лицо умершей египетской танцовщицы, открытое опять спустя тысячу лет, - лицо Сибиллы; затем я вспомнил видение "Города Прекрасного", в котором одно лицо оставалось скрытым - лицо, которое я более всего желал видеть! И я дрожал все больше и больше, в то время как мой ум, против моей воли, начал связывать вместе звенья прошедшего и настоящего, пока они не слились в одно.
Поборов свои ощущения, я оставил работу и вышел на свежий воздух... Был поздний вечер, и луна сияла. Занимаемая мной комната находилась в доме недалеко от Вестминстерского Аббатства, и я инстинктивно направил свои шаги к старому серому храму умерших королей и поэтов. Сквер вокруг него был почти запущен; я убавил шаг и задумчиво побрел по узкой мощеной дороге, ведущей в Старый Дворцовый Двор, - как вдруг тень пересекла мой путь, и, подняв глаза, я встретился лицом к лицу с Лючио. Так же, как и всегда, превосходное олицетворение превосходной мужественности... Его лицо, бледное, гордое, скорбное, однако презрительное, блеснуло мне, как звезда. Он взглянул на меня в упор, и вопросительная улыбка заиграла на его губах.
Мое сердце почти перестало биться... Я учащенно дышал... Опять я вспомнил письмо Мэвис, и затем, встретив твердо его взгляд, я двинулся прочь в молчании.
Он понял; его глаза сверкнули странным блеском, который я знал и помнил так хорошо, и, отойдя в сторону, он дал мне пройти. Я продолжал свою прогулку, двигаясь, точно во сне, пока не дошел до тенистой стороны улицы напротив Парламента, где я остановился, чтобы успокоить свои встревоженные чувства. Там я снова увидел его! Он шел с обычной легкостью и грацией в лунном свете и остановился, по-видимому, кого-то ожидая.
Я тотчас увидел несколько членов Парламента, идущих в одиночку и группами; двое-трое приветствовали высокую темную фигуру, как приятеля, другие же не знали его.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 15)
    • Глава 19 (Страница 16)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 18)
    • Глава 24 (Страница 19)
    • Глава 25 (Страница 20)
    • Глава 26 (Страница 21)
    • Глава 27 (Страница 22)
    • Глава 28 (Страница 23)
    • Глава 29 (Страница 24)
    • Глава 30 (Страница 25)
    • Глава 31 (Страница 26)
    • Глава 32 (Страница 27)
    • Глава 33 (Страница 27)
    • Глава 34 (Страница 28)
    • Глава 35 (Страница 28)
    • Глава 36 (Страница 29)
    • Глава 37 (Страница 30)
    • Глава 38 (Страница 31)
    • Глава 39 (Страница 32)
    • Глава 40 (Страница 32)
    • Глава 41 (Страница 33)
    • Глава 42 (Страница 33)


Брэм Стокер

Скорбь Сатаны (Ад для Джеффри Темпеста)

 Читать книгу

Аннотация

Увлекательный, остросюжетный роман Брема Стокера вовлечет Вас в мир интриг и сложных взаимоотношений героев, судьба которых станет Вам не безразлична.

Содержание

Создание книги: Jean
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel