Брэм Стокер - Дракула

1 Брэм Стокер

Брэм Стокер

Дракула

Глава первая

3 мая.

Выехал из Мюнхена 1 мая в 8 часов 35 минут вечера и прибыл в Вену рано утром на следующий день; должен был приехать в 6 часов 46 минут, но поезд опоздал на час. Будапешт, кажется, удивительно красивый город; по крайней мере, такое впечатление произвело на меня то, что я мельком видел из окна вагона, и небольшая прогулка по улицам. Я боялся отдаляться от вокзала. У меня было такое чувство, точно мы покинули запад и оказались на востоке, а самый западный из великолепных мостов через Дунай, который достигает здесь громадной ширины и глубины, напомнил мне о том, что мы находимся недалеко от Турции. Выехали мы своевременно и прибыли в Клаузенберг после полуночи. Я остановился на ночь в гостинице «Руаяль». К обеду или, вернее, к ужину подали цыпленка, приготовленного каким–то оригинальным способом с красным перцем – прекрасное оригинальное блюдо, но сильно возбуждающее жажду.
(Примечание: надо взять рецепт для Мины.)
Я пришел к заключению, что, как ни скудны мои познания в немецком языке, все же они оказали мне большую услугу. Право, не знаю, как бы я обошелся без них. Во время моего последнего пребывания в Лондоне я воспользовался свободным временем, чтобы посетить Британский музей, где рылся в книгах и атласах книжного отдела Трансильвании; мне казалось, что впоследствии, при моем сношении с магнатами этой страны, всякая мелочь может пригодиться. Я выяснил, что интересовавшая меня область лежит на крайнем востоке страны, как раз на границах трех областей: Трансильвании, Молдавии и Буковины, посреди Карпатских гор; я убедился, что это одна из самых диких и малоизвестных частей Европы и никакие географические карты и другие источники не могли мне помочь определить местоположение «Замка Дракулы», так как до сих пор нет подробной географической карты этой области. Но все же мне удалось узнать, что почтовый город Быстриц – упомянутый графом Дракулой – существует на самом деле. Здесь я внесу кое–какие примечания, дабы впоследствии, когда буду рассказывать Мине о своем путешествии и пребывании в этих краях, восстановить в памяти все виденное мною. Трансильвания населена четырьмя различными народностями: саксонцами – на севере, валахами – на юге, мадьярами – на западе и секлерами – на востоке и северо– востоке. Я нахожусь среди последних. Они утверждают, что происходят от Аттилы и гуннов. Возможно, что так оно и есть поскольку в XI веке, когда мадьяры завоевали страну, она была сплошь заселена гуннами.
Я где–то вычитал, что в недрах Карпатских гор зародились суеверные предания и легенды всего мира, как будто в них находится центр водоворота фантазии; если это так на самом деле, то мое пребывание здесь обещает быть очень интересным.
(Примечание: надо спросить об этом у графа.)
Я плохо спал, хотя кровать моя была довольно удобна; мне снились какие– то страшные сны. Какая–то собака всю ночь завывала под моим окном, что может быть и повлияло на эти сны, а может быть, «паприка» всему виною, так как, хотя я выпил весь графин воды, все же не мог утолить жажды. Под утро я, по–видимому, крепко заснул, так как, чтобы добудиться меня, пришлось с полчаса неистово стучать в дверь. К завтраку подали опять «паприку», затем особую похлебку из кукурузной муки, так называемую мамалыгу, и яйцеобразные питательные плоды – Демьянку, начиненные мелко нарубленным мясом – превосходное блюдо; называется оно «имплетата».
(Примечание: необходимо раздобыть этот рецепт тоже.)
Мне пришлось поторопиться с завтраком, так как поезд отходил за несколько минут до 8–ми; вернее, он должен был отойти в это время, но когда я, примчавшись на станцию в 7 часов 30 минут, сел в вагон, выяснилось, что ранее половины девятого поезд и не подумал трогаться. Мне кажется, чем дальше к Востоку, тем менее точны поезда. Что же делается в таком случае в Китае? Воображаю…
В продолжение всего следующего дня мы любовались мелькавшими перед нами картинами, полными разнообразной красоты. Мимо проносились то маленькие города или замки на вершинах крутых холмов, похожие на те, которые встречаются на гравюрах в старинных книгах Св. Писания; то бурные потоки и реки, окаймленные белыми каменными берегами. На каждой станции толпилась масса людей в разнообразнейших нарядах.
К вечеру мы добрались, наконец, до Быстрица, оказавшегося очень интересным старинным уголком.
Граф Дракула в своих письмах рекомендовал мне гостиницу «Золотая Корона», которая оказалась, к моему большому восторгу, выдержанной в старинном стиле; моим самым пламенным желанием было видеть все то, что могло бы дать мне верное представление о стране. По–видимому, меня здесь ожидали, так как в дверях мне встретилась веселая на вид, пожилая женщина, одетая в обычный национальный крестьянский костюм: в белую юбку с двойным длинным передником из цветной шерстяной материи. Когда я подошел, она поклонилась и спросила: «Господин англичанин?» «Да, – ответил я, – Джонатан Харкер». Она улыбнулась и что–то сказала человеку в жилете, стоявшему за ней тоже в дверях; он вышел и сейчас же вернулся с письмом в руках, которое передал мне. Вот оно:
"Мой друг, приветствую Вас в Карпатах! С нетерпением ожидаю Вас. Спите спокойно в эту ночь. Завтра в 3 часа дилижанс отправится в Буковину; одно место оставлено для Вас. В ущелье Борго Вас будет ожидать коляска, которая и доставит Вас в замок.
Я надеюсь, что Вы благополучно приехали из Лондона и что Вам доставит удовольствие пребывание в нашей великолепной стране.
Ваш друг, Дракула".

4 мая.

Хозяин гостиницы, должно быть, получил письмо от графа с поручением оставить для меня место в дилижансе; но на мои расспросы он долгое время ничего не отвечал и делал вид, что не понимает моего немецкого языка. Это не могло быть правдой, так как раньше он прекрасно понимал его; по крайней мере, в свое время на мои вопросы он отвечал. Хозяин и его жена поглядывали друг на друга и на меня с каким–то страхом. Наконец, он пробормотал, что деньги были посланы в письме и что больше он ничего не знает. Когда я спросил, знает ли он графа Дракулу и не может ли что–нибудь рассказать о замке, то он и его жена перекрестились и, сказав что они ровно ничего не знают, просто– напросто отказались от дальнейших разговоров. Вскоре мне пришлось отправиться в путь, а я так и не сумел никого расспросить. Все это было очень таинственно и отнюдь не действовало на меня ободряюще. Перед самым отъездом ко мне вошла жена хозяина – пожилая дама – и нервно спросила: «Вам непременно нужно ехать, о молодой господин? Вам это необходимо?» Она была в таком возбуждении, что, по–видимому, забыла и тот маленький запас немецких слов, который знала, и примешивала к немецкой речи другой язык, которого я совершенно не знал. Я мог следить за смыслом ее речи только благодаря тому, что задавал много вопросов. Когда я сказал, что должен сейчас же ехать, что меня призывает туда важное дело – она меня опять спросила: «Знаете ли вы, что за день сегодня?» Я ответил, что сегодня 4 мая; она покачала головой и сказала опять: «О, да. Я это знаю, я это знаю. Но знаете ли вы, что за день сегодня?» Видя, что я понятия не имею, в чем дело, она продолжала: «Сегодня канун Святого Георгия. Разве вы не знаете, что сегодня ночью, лишь только пробьет полночь, нечистая сила будет властвовать на земле? А имеете ли вы представление о том, куда вы едете и что вас там ожидает?» Она сильно сокрушалась, и как я ни старался ее утешить, все было безуспешно. В заключение она упала передо мной на колени и начала умолять не ехать туда; или, по крайней мере, переждать день– два. Все это было в достаточной мере смешно, да к тому же я неважно себя чувствовал; тем не менее меня призывали важные дела, и я не мог допустить, чтобы на мой отъезд влияли какие– то бредни. Поэтому я поднял ее с колен и как можно строже сказал, что благодарю за предостережение, но должен ехать. Тогда она встала и, вытерев глаза, сняла со своей шеи крест и предложила мне надеть его. Я не знал, как поступить, так как, будучи членом англиканской церкви, с детства привык смотреть на такие вещи как на своего рода идолопоклонство, но я боялся, чтобы мой отказ не показался оскорбительным для пожилой дамы, которая была столь благожелательно настроена ко мне, и колебался, не зная, как поступить. Заметив мою нерешительность, она просто надела мне крест на шею, сказал: «Во имя вашей матери». Вношу это в дневник в ожидании кареты, которая, конечно, запаздывает; а крест так и остался у меня на шее. Не знаю, страх ли пожилой дамы или те многочисленные рассказы о привидениях, которые господствуют в этой местности, или сам крест тому виною – не знаю, но я не чувствую себя так свободно, как всегда. Если этой книге суждено увидеть Мину раньше меня, то пусть она передаст ей мой последний привет. Вот и карета.

5 мая. В замке

Серое утро сменилось ярким солнцем, высоко стоящим над горизонтом, который кажется зубчатым. Я не знаю, деревья или холмы придают ему такую форму – все так далеко, что большие и маленькие предметы сливаются. Не хочется спать, а так как меня не позовут, пока я сам не проснусь, то я буду писать, пока не засну. Здесь происходит масса странных явлений, которые нужно отметить, но чтобы читатель не вообразил, что я опять слишком хорошо пообедал и поэтому галлюцинирую из–за тяжести в желудке, я подробно опишу свой обед. Мне подали блюдо, которое здесь называется разбойничьим жарким: куски мяса и сала с луком, приправленные паприкой, – все это жарится прямо на угольях, так же как в Лондоне кошачье мясо. Вино подали «Золотой медок», странно щиплющее язык, но в общем не неприятное на вкус; я выпил всего только пару бокалов этого напитка и больше ничего. Когда я сел в карету, то кучер еще не занял своего места, и я видел, как он беседовал с хозяйкой. Они наверное говорили обо мне, так как то и дело поглядывали в мою сторону; несколько соседей, сидевших на скамьях около дверей, подошли к ним, прислушались к беседе и тоже посмотрели на меня, причем большинство с чувством сострадания. Я мог расслышать массу слов, которые они часто повторяли, – странные разнообразные слова, должно быть, на разных наречиях, так как в толпе были люди различных национальностей; я незаметно вытащил из сумки свой многоязычный словарь и начал отыскивать слова. Нельзя сказать, чтобы найденные слова звучали особенно ободряюще; вот значение большинства из них: «ordog» – дьявол, «pokol» – ад, «stregoica» – ведьма, «vrolok» и «vikoslak» – значение обоих слов одно и то же, но одно по– словацки, а другое по– сербски, обозначает что–то среднее между оборотнем и вампиром.
(Примечание: я должен подробно узнать у графа об этих суевериях.)
Когда мы двинулись в путь, то вся толпа высыпала к дверям гостиницы и все осенили себя крестным знамением, причем два пальца были направлены в мою сторону. С большими трудностями я добился от одного из моих спутников объяснения, что все это значит; сначала он не хотел мне отвечать, но узнав, что я англичанин, объяснил, что это служит как бы талисманом и защитой от дурного глаза. Такое поведение мне не особенно понравилось, так как я ехал в незнакомое место, чтобы встретиться с незнакомым человеком; но, говоря правду, каждый из них был до того искренен, до того чистосердечно огорчен и высказывал мне столько симпатии, что я невольно был тронут. Покрыв широким холстом сидение, наш кучер ударил своим длинным бичом по четырем маленьким лошадкам, которые дружно стронули омнибус с места и – наше путешествие началось.
Вскоре я совершенно позабыл о страхе перед привидениями, невольно залюбовавшись красотой природы. Перед нами расстилалась зеленая, покрытая лесами и дубравами местность; то здесь, то там вздымались крупные холмы, увенчанные группами деревьев или же фермами, белые остроконечные края крыш которых были видны с дороги. Везде по дороге встречались в изобилии всевозможные фруктовые деревья в цвету – груши, яблони, сливы, вишни, и проезжая мимо, я ясно видел, как трава под фруктовыми деревьями была сплошь усеяна опавшими лепестками.
Посреди этих зеленых холмов пробегала дорога, то изгибаясь и кружась, то свободно и широко вновь появляясь у опушки сосновых лесов. Дорога была неровная, но тем не менее мы неслись по ней с невероятной, прямо феерической скоростью. Тогда я не понимал причины этой быстроты; по–видимому, кучеру был отдан приказ не терять времени и поспеть в определенный час в ущелье Борго. За зелеными волнистыми холмами возвышались цени Карпатских гор, покрытые могучими лесами. Они возвышались по обе стороны ущелья Борго, ярко озаренные заходящим солнцем, отливая всеми цветами радуги: темно– голубым и пурпурным цветом сияли вершины, зеленым и коричневым – трава на скалах; а бесконечно тянувшаяся перспектива зубчатых скал и заостренных утесов предстала перед нашими взорами, покрытая величественными снежными вершинами ослепительно белого цвета. Мы продолжали наше бесконечное путешествие, а солнце за нашей спиной спускалось все ниже и ниже, и вечерние тени начали расстилаться вокруг.
Местами холмы были до того круты, что, несмотря на все старания кучера, лошади могли двигаться только шагом. Я хотел, как это принято у нас дома, сойти и помочь лошадям, но кучер и слышать об этом не хотел. «Нет, нет, – говорил он, – вы не должны здесь ходить, тут бродят слишком свирепые собаки и затем, – добавил он, по–видимому шутки ради, так как обернулся к остальным пассажирам, рассчитывая на ободряющую улыбку, – вам и так придется достаточно подождать, прежде чем удастся уснуть». Он только раз остановился, и то лишь затем, чтобы зажечь фонари.
Когда начало темнеть, пассажиры заволновались и один за другим стали обращаться к кучеру с просьбою ехать быстрее. Ударом своего длинного бича и дикими криками кучер заставил лошадей положительно лететь. Затем сквозь темноту я увидел над нами какой–то серый свет – как будто расщелина в холмах. Волнение среди пассажиров все увеличивалось; наша шаткая коляска подскакивала на своих больших кожаных рессорах и раскачивалась во все стороны, как лодка в бурном море. Мне пришлось крепко держаться. Затем дорога выровнялась, и мы понеслись по ней. Потом горы приблизились к нам совершенно вплотную, и мы наконец въехали в ущелье Борго. Все пассажиры один за другим принялись наделять меня подарками; они давали их с такой настойчивостью, что я положительно был лишен возможности отказаться; каждый при этом искрение верил, что подарки избавят меня от дурного глаза, каждый из них меня еще благословлял и крестил, точно так же, как на дворе гостиницы в Быстрице. Затем, когда мы помчались дальше, кучер наклонился вперед, а пассажиры, нагнувшись по обе стороны коляски, нетерпеливо вперили взоры в окружающую мглу. Ясно было, что впереди случилось или ожидалось что–то необыкновенное, хотя, сколько я ни расспрашивал пассажиров, никто не давал мне ни малейшего объяснения. Это состояние всеобщего волнения продолжалось еще некоторое время, пока наконец мы не увидели впереди выезд из ущелья. Было темно, надвигающиеся тучи и душный воздух предвещали грозу. Я внимательно всматривался в дорогу в ожидании экипажа, который повезет меня к графу. Каждую минуту я надеялся увидеть свет фонарей во мраке; но всюду было темно. Лишь в лучах фонарей омнибуса виднелся пар от наших загнанных лошадей, поднимавшийся облаком. Теперь мы ясно могли рассмотреть расстилающуюся перед нами белую песчаную дорогу, но на всем ее протяжении даже и намека не было на какой–нибудь экипаж. Пассажиры вновь спокойно уселись с явным выражением радости, точно в насмешку над моим разочарованием. Я задумался над тем, что предпринять, когда кучер, посмотрев на часы, сказал что–то другим, чего я, к сожалению, не смог понять, так как это было сказано очень тихо. Кажется он, сказал: «Часом раньше». Затем он повернулся ко мне и сказал на отвратительном немецком языке, еще хуже моего: «Нет никакой кареты. По–видимому, Господина не ожидают. Лучше пусть он поедет сейчас с нами в Буковину, а завтра возвратится обратно, или же на следующий день – даже лучше на следующий день». Пока он говорил, лошади начали ржать, фыркать и дико рыть землю, так что кучеру пришлось их сдерживать, напрягая всю силу.
Вдруг, среди хора визгов и воплей пассажиров, осенявших себя крестным знамением, позади нас показалась запряженная четверкой лошадей коляска, которая, догнав наш омнибус остановилась. Когда лучи фонарей упали на нее, я увидел великолепных породистых вороных лошадей. На козлах сидел человек с длинной черной бородой, в широкой черной шляпе, которая скрывала его лицо. Я смог разглядеть блеск очень больших глаз, казавшихся красными при свете фонарей, когда он повернулся к нам. Он обратился к кучеру: «Ты что–то рано сегодня приехал, друг мой». Возница, заикаясь, ответил:
– Господин англичанин очень торопил, – на что незнакомец возразил:
«Потому– то ты, вероятно, и посоветовал ему ехать в Буковину! Меня не обманешь, друг мой; я слишком много знаю, да и лошади у меня быстрые». При этом он улыбнулся, и луч фонаря осветил его холодный, жестокий рот, ярко– красные губы и острые зубы, белые, как слоновая кость. Один из моих спутников шепотом прочел своему соседу строфу из Леоноры Бургера:
«Так, как быстро скачет смерть».
Незнакомец, очевидно, расслышал эти слова, поскольку взглянул на говорившего с торжествующей улыбкой. Пассажир отвернулся, осеняя себя крестным знамением. «Подай мне багаж господина», – сказал незнакомец, и с необычайной быстротою мои вещи были вынуты из дилижанса и переложены в коляску. Затем я вышел, но так как коляска была закрыта, кучер помог мне взобраться, подхватив меня под локоть стальною рукою, – по–видимому, сила у него была необычайная. Молча дернул он вожжами, лошади повернули, и мы понеслись во мраке ущелья. Когда я оглянулся, то заметил при свете фонарей лошадей дилижанса, а оглянувшись вторично, увидел, как мои прежние спутники перекрестились, затем кучер щелкнул бичом, окликнул своих лошадей, и они помчались дорогой в Буковину. Как только они канули во мрак, меня охватило чувство одиночества и странный озноб; но на плечи сейчас же был накинут плащ, колени укрыты толстым шерстяным одеялом, и кучер обратился ко мне на прекрасном немецком языке:
– Ночь холодна, сударь, а господин мой, граф, просил окружить вас вниманием. Под сидением приготовлена для вас фляжка сливянки – нашей национальной водки; если захотите, то легко ее достанете.
Я не коснулся ее, но приятно было сознавать, что она под рукой. Я чувствовал себя немного странно, но не ощущал никакого страха и не сомневаюсь, что, имея возможность выбирать, без сомнения предпочел бы остановку этому ночному путешествию по неведомым дорогам. Коляска повернула на какую–то извилистую жесткую дорогу, тянувшуюся довольно долго, потом мы круто повернули и попали опять на прямую дорогу. Мне казалось, что мы попросту кружимся на одном месте; желая проверить свое впечатление, я отметил в уме определенную точку и убедился, что это так. Мне очень хотелось спросить кучера, что это значит, но я положительно боялся так поступить, ибо в моем положении протест ни к чему не привел бы, раз это делалось умышленно. Некоторое время спустя мне захотелось узнать, который теперь час, я чиркнул серной спичкой и при свете ее взглянул на часы; была полночь без нескольких минут; это неприятно подействовало на меня. Я ждал чего–то с болезненной нерешительностью.
Вдруг где–то вдали на ферме завыла собака – длинный тягучий жалобный вой, наполненный страхом. Ей ответила другая собака, затем третья, четвертая – наконец эти звуки слились в дикое бешеное завывание, исходившее, казалось, из каждой точки окрестности. При первых звуках волнение лошадей достигло чрезвычайных размеров, и кончилось тем, что они начали становиться на дыбы, но кучер ласково заговорил с ними, и они успокоились, хотя и продолжали дрожать, трясясь от какого–то непонятного мне испуга. Потом далеко за горами, по обе стороны от нас, снова раздался еще более громкий и пронзительный вой, – на этот раз уже вой волков, который повлиял одинаково как на меня, так и на лошадей: мне захотелось выпрыгнуть из коляски и удрать, а лошади опять взвились на дыбы и сейчас же рванулись вперед, так что кучеру пришлось употребить всю свою громадную силу, чтобы сдержать их. Через несколько минут, однако, мое ухо привыкло к вою, и лошади успокоились настолько, что кучер смог сойти и стать перед ними. Он их ласкал, успокаивал и шептал что–то на ухо, т. е. употреблял все приемы, которые как я и слышал, пускаются в ход укротителями лошадей, причем успех был необычайный, и лошади опять стали смирными, хотя и продолжали дрожать. Кучер снова уселся на козлы и, взяв вожжи, тронулся в путь крупной рысью. Наконец, оставив ущелье, он внезапно свернул на узкую темную дорогу, которая резко уходила вправо. Вскоре мы оказались окруженными деревьями, которые местами образовывали свод, так что мы проезжали как бы сквозь туннель; а потом опять перед нами с двух сторон открылись мрачные утесы. Хотя мы были под их защитой, но все же слышали завывание ветра, который со стоном и свистом проносился по утесам, ломая ветви деревьев. Становилось все холоднее и холоднее, и наконец пошел сильный снег, который вскоре покрыл и нас и все окружающее белой пеленой. Резкий ветер доносил до нас лай собак, который, однако, становился все слабее по мере нашего удаления. Зато вой волков раздавался все ближе и ближе, и казалось, что мы были окружены ими со всех сторон. Мне стало невероятно страшно, и лошади разделяли мой испуг, но кучер не выказывал ни малейшей тревоги. Он продолжал свой путь, поворачивая голову то налево, то направо, что меня очень удивило, так как я не мог ничего различить во мраке.
Вдруг слева показался слабый мерцающий огонек. Кучер моментально заметил его; он сейчас же сдержал лошадей и, спрыгнув на землю, исчез во мраке. Я не знал, что делать, тем более, что вой волков почему–то ослабевал, но пока я недоумевал, кучер неожиданно вернулся и, ни слова не говоря, уселся на место, и наше путешествие продолжалось. Мне кажется, что дальнейшие события я видел во сне, так как этот эпизод беспрерывно повторялся, и теперь, оглядываясь мысленно назад, я думаю, что это было больше похоже на ужасный ночной кошмар, чем на действительность. Как–то раз огонек показался так близко от дороги, что, несмотря на полный мрак, окружающий нас, я мог совершенно ясно различить все движения кучера. Он быстро направился к месту появления голубого огонька и стал делать движения, точно горстями собирал огонь и укладывал его на камни, образуя этим как бы преграду; странно было только то, что вокруг этого пламени не было никакого освещения – по–видимому, огонек был очень слабый. При этом произошел странный оптический обман: когда кучер стоял между мною и огоньком, он не заслонял собою этого пламени, и я продолжал видеть это мрачное мерцание как бы сквозь тело кучера. Это явление поразило меня, но поскольку все продолжалось лишь мгновение, я решил, что это обман зрения, утомленного напряжением глаз в абсолютной тьме. Потом на время мерцание синего пламени прекратилось, и мы поспешно двигались вперед во мрак, под удручающий аккомпанемент воя волков, которые окружали нас со всех сторон. Наконец, при последнем появлении мерцающего огонька, кучер отошел очень далеко, и в его отсутствие лошади начали дрожать сильнее прежнего, все время фыркая и трясясь от страха. Я никак не мог понять причины, так как вой волков совсем прекратился; но в тот же момент я при свете луны, показавшейся сквозь темные облака, увидел вокруг нас кольцо волков с белыми зубами, с высунутыми красными языками, длинными мускулистыми ногами, покрытыми грубой шерстью. Они были во сто раз страшнее теперь, в охватившем их ужасном молчании, даже страшнее, чем тогда, когда выли. Что касается меня, то я от страха не мог двинуть ни рукой, ни ногой и потерял голос. Всю силу такого страха человек может понять, только очутившись лицом к лицу с таким ужасом.
Вдруг волки снова пронзительно завыли, как будто лунный свет производил на них какое–то особенное действие. Лошади подскакивали и брыкались, но живое кольцо ужаса окружало их со всех сторон и поневоле заставляло оставаться в центре его. Я окликнул кучера; мне казалось, что единственным спасением для нас было бы прорваться сквозь кольцо с его помощью. Я кричал и стучал, надеясь этим шумом напугать волков и дать ему таким образом возможность добраться до нас.
Откуда он вдруг появился – я не знаю, но я услышал его голос, который прозвучал повелительным приказом, и посмотрев перед собою, я увидел его на дороге. Он протянул свои длинные руки, как бы отстраняя неосязаемое препятствие, и волки начали медленно отступать, но тут большое облако заволокло лик луны, и мы опять очутились во мраке.
Когда луна выглянула снова, я увидел кучера, взбиравшегося на сиденье; а волков и след простыл. Все это было так странно и необычайно, что я почувствовал безумный страх и боялся говорить и двигаться. Время тянулось бесконечно. Дальнейшее путешествие мы продолжали уже в совершенной тьме, так как проносившиеся облака совсем скрывали луну. Мы продолжали подниматься в гору, только изредка периодически спускались, но потом опять все время поднимались. Я не помню, сколько времени это продолжалось…
Вдруг я почувствовал, что мы остановились. Мы были на дворе обширного, развалившегося замка, высокие окна которого были темны и мрачны, а обломанные зубчатые стены при свете луны вытянулись в зигзагообразную линию.

1 Следующая страница


Дракула 2

Глава вторая

Я, должно быть, задремал, иначе наверное заметил бы приближение к такому замечательному месту. Во мраке двор казался обширным, но, может быть, он, как и некоторые темные дорожки, ведущие от него к большим круглым аркам, казался большим, чем был на самом деле. Я до сих пор еще не видел его при дневном свете. Когда коляска остановилась, кучер соскочил с козел и протянул мне руку, чтобы помочь сойти. Тут я опять невольно обратил внимание на его необыкновенную силу. Его рука казалась стальными клещами, которыми при желании он мог раздавить мою ладонь. Затем он положил мои пожитки возле меня на выложенную массивными камнями площадку, на которую выходила громадная старая дверь, обитая большими железными гвоздями. Даже при тусклом освещении я заметил, что камни были стерты от времени и непогоды. Пока я стоял, кучер опять взобрался на козлы, тронул вожжами, лошади дернули и скрылись вместе с экипажем под одним из темных сводов. Я остался один среди двора в полном одиночестве и не знал, что предпринять. У дверей не видно было даже намека на звонок или молоток: не было также и надежды на то, чтобы мой голос мог проникнуть сквозь мрачные стены и темные оконные проемы. Мне стало казаться, что я жду здесь бесконечно долго, и меня начали одолевать сомнения и страх. Куда я попал? К каким людям? В какую ужасную историю я впутался? Было ли это обыкновенным простым приключением в жизни помощника адвоката, посланного для разъяснений по поводу приобретенного иностранцем в Лондоне недвижимого имущества! Помощник адвоката?.. Мне это звание ужасно нравится – да, я и позабыл, ведь перед самым отъездом из Лондона я узнал, что мои экзамены прошли успешно; так что, в сущности говоря, я теперь не помощник, а адвокат… Я начал протирать глаза и щипать себя, чтобы убедиться, что не сплю. Все это продолжало казаться мне каким–то ужасным ночным кошмаром, и я надеялся, что вдруг проснусь у себя дома, совершенно разбитым, как это бывало иногда при напряженной мозговой работе. Но, к сожалению, мое тело ясно чувствовало щипки, и мои глаза не обманывали меня. Я действительно не спал, а находился в Карпатах. Мне оставалось только запастись терпением и ожидать наступления утра. Как только я пришел к этому заключению, я услышал приближающиеся тяжелые шаги за большой дверью и увидел сквозь щель мерцание света. Потом раздался звук гремящих цепей, шум отодвигаемых массивных засовов, и большая дверь медленно распахнулась. В дверях стоял высокий старик с чисто выбритым подбородком и длинными седыми усами; одет он был с головы до ног во все черное. В руке старик держал старинную серебряную лампу, в которой пламя свободно горело без какого бы то ни было стекла или трубы и бросало длинные, трепещущие тени от сквозного ветра. Старик приветствовал меня изысканным жестом правой рукой и сказал мне на прекрасном английском языке, но с иностранным акцентом:
– Добро пожаловать в мой дом! Войдите в него свободно и по доброй воле.
Он не сделал ни одного движения, чтобы пойти мне навстречу, а стоял неподвижно, как статуя, будто жест приветствия превратил его в камень; но не успел я переступить порог, как он сделал движение вперед и, протянув мне руку, сжал мою ладонь с такой силой, что заставил меня содрогнуться – его рука была холодна как лед и напоминала скорее руку мертвеца, нежели живого человека. Он снова сказал:
– Добро пожаловать в мой дом! Входите смело, идите без страха и оставьте нам здесь что–нибудь из принесенного вами счастья.
Сила его руки была настолько похожа на ту, которую я заметил у кучера, лица которого я так и не разглядел, что меня одолело сомнение, не одно ли и то же лицо – кучер и господин, с которым я в данный момент разговариваю; чтобы рассеять сомнения, я спросил:
– Граф Дракула?
Он ответил:
– Я – Дракула. Приветствую вас, мистер Харкер, в моем доме. Войдите; ночь холодна, а вы нуждаетесь в пище и отдыхе.
Говоря это, он повесил лампу на крючок в стене и, ступив вперед, взял мой багаж. Он проделал это так быстро, что я не успел его упредить. Я тщетно попытался возразить.
– Нет, сударь, вы мой гость. Теперь поздно, и поэтому на моих людей рассчитывать нечего. Позвольте мне самому позаботиться о вас.
Он настоял на своем, понес мои пожитки по коридору и поднялся по большой винтовой лестнице, откуда мы попали в другой широкий коридор, где наши шаги гулко раздавались благодаря каменному полу. В конце коридора он толкнул тяжелую дверь, и я с наслаждением вошел в ярко освещенную комнату, где стоял стол, накрытый к ужину, а в большом камине весело птрескивали дрова.
Граф закрыл за нами дверь и, пройдя через столовую, открыл вторую дверь, которая вела в маленькую восьмиугольную комнату, освещенную одной лампой и, по–видимому, совершенно лишенную окон. Миновав ее, он снова открыл дверь в следующее помещение, куда и пригласил меня войти. Я очень обрадовался, увидев его: оно оказалось большой спальней, прекрасно освещенной, в которой тепло поддерживалось топившимся камином. Граф, положив собственноручно принесенные им вещи, произнес, прикрывая дверь перед уходом:
– Вы после дороги захотите, конечно, освежиться и переодеться. Надеюсь, вы найдете здесь все необходимое, а когда будете готовы, пройдите в столовую, где найдете приготовленный для вас ужин.
Освещение и теплота, а также изысканное обращение графа совершенно рассеяли все мои сомнения и страхи. Придя благодаря этому в нормальное состояние, я ощутил невероятный голод, поэтому, наскоро переодевшись, я поспешил в первую комнату. Ужин был уже подан. Мой хозяин, стоя у камина, грациозным жестом пригласил меня к столу:
– Надеюсь, вы меня извините, если я не составлю вам компании: я уже обедал и никогда не ужинаю.
Я вручил ему запечатанное письмо от мистера Хаукинса. Граф распечатают его, прочел, затем с очаровательной улыбкой передал письмо мне. Одно место в нем мне в особенности польстило:
«Я очень сожалею, что приступ подагры, которой я давно подвержен, лишает меня возможности предпринять какое бы то ни было путешествие; и я счастлив, что могу послать своего заместителя, которому я вполне доверяю. Это энергичный и талантливый молодой человек. Во все время своего пребывания у вас он будет к вашим услугам и весь в вашем распоряжении».
Граф подошел к столу, сам снял крышку с блюда – и я накинулся на прекрасно зажаренного цыпленка. Затем сыр и салат, да еще бутылка старого токайского вина, которого я выпил бокала два– три, – составили мой ужин. Пока я ел, граф расспрашивал меня о моем путешествии, и я рассказал ему по порядку все, пережитое мною. Затем я придвинул свой стул к огню и закурил сигару, предложенную графом, который тут же извинился, что не курит. Теперь мне представился удобный случай рассмотреть его, и я нашел, что наружность графа заслуживает внимания.
У него было энергичное, оригинальное лицо, тонкий нос и какие– то особенные, странной формы ноздри; надменный высокий лоб, и волосы, скудно и в то же время густыми клоками росшие около висков; очень густые, почти сходившиеся на лбу брови. Рот, насколько я мог разглядеть под тяжелыми усами, был решительный, даже жестокий на вид с необыкновенно острыми белыми зубами, выступавшими между губами, яркая окраска которых поражала своей жизненностью у человека его лет. Но сильнее всего поражала необыкновенная бледность лица.
До сих пор мне удалось заметить издали только тыльную сторону его рук, когда он держал их на коленях; при свете горящего камина они производили впечатление белых и тонких; но, увидев их теперь вблизи, ладонями кверху, я заметил, что они были грубы, мясисты, с короткими толстыми пальцами. Особенно странно было то, что в центре ладони росли волосы. Ногти были длинные и тонкие, с заостренными концами. Когда граф наклонился ко мне и его рука дотронулась до меня, я не мог удержаться от содрогания. Возможно, его дыхание было тлетворным, потому что мною овладело какое–то ужасное чувство тошноты, которого я никак не мог скрыть. Граф, очевидно, заметил это, так как сейчас же отодвинулся; и с какой–то угрюмой улыбкой опять сел на свое прежнее место у камина. Мы оба молчали некоторое время, и когда я посмотрел в окно, то увидел первый проблеск наступающего рассвета.
Какая–то странная тишина царила всюду; но прислушавшись, я услышал где–то вдалеке как будто вой волков. Глаза графа засверкали, и он сказал:
– Прислушайтесь к ним, к детям ночи! Что за музыку они заводят!
Заметя странное, должно быть, для него выражение моего лица, он прибавил:
– Ах, сударь, вы, городские жители, не можете понять чувство охотника! Но вы наверное устали. Ваша кровать совершенно готова, и завтра вы можете спать, сколько хотите. Я буду в отсутствии до полудня; спите же спокойно – и приятных сновидений!
С изысканным поклоном он сам открыл дверь в мою восьмиугольную комнату, и я прошел в спальню…

7 мая.

Опять раннее утро. Вчера я спал до вечера и проснулся сам. Одевшись, я прошел в комнату, где накануне ужинал, и нашел там холодный завтрак и кофе, которое подогревалось, стоя на огне в камине. На столе лежала карточка с надписью:
«Я должен ненадолго отлучиться. Не ждите меня. Д.»
Радуясь свободному времени, я уселся за еду. Позавтракав, я стал искать звонок, чтобы дать знать прислуге, что я окончил трапезу; но звонка нигде не оказалось. В замке, как видно, странные недостатки, особенно если принять во внимание чрезмерное богатство, окружающее меня. Столовая сервировка из золота, да такой великолепной выделки, что стоит наверное громадных денег. Занавеси, обивка стульев и кушетки – прекрасного качества и потребовали, без сомнения, баснословных затрат даже тогда, когда приобретались, так как этим вещам много сот лет, хотя все сохранялось в идеальном порядке. Я видел нечто подобное в Хемпстонском дворце, но там все было порвано, потерто и изъедено молью. Но странно, что во всех комнатах отсутствовали зеркала. Даже туалетного зеркала не было на моем столике, и мне пришлось вынуть маленькое зеркальце из несессера, чтобы побриться и причесаться. Кроме того, я не видел ни одного слуги и не слышал ни одного звука вблизи замка за исключением волчьего воя. Покончив с едой, я начал искать что–нибудь для чтения, так как без разрешения графа мне не хотелось осматривать замок. В столовой я ровно ничего не нашел – полное отсутствие книг, газет, даже всяких письменных принадлежностей; тогда я открыл другую дверь и вошел в библиотеку. В библиотеке я нашел, к великой моей радости, большое количество английских изданий – целые полки были полны книгами и переплетенными за долгие годы газетами и журналами. Стол посредине комнаты оказался завален английскими журналами, газетами, но лишь старыми номерами. Книги встречались разнообразнейшие: по истории, географии, политике, политической экономии, ботанике, геологии, законоведению – все относящееся к Англии и английской жизни, обычаям и нравам. Пока я рассматривал книги, дверь отворилась и вошел граф. Он радушно меня приветствовал, выразив надежду, что я хорошо спал в эту ночь. Затем продолжал:
– Я очень рад, что вы сюда зашли, так как убежден, что здесь найдется много интересного для вас материала. Они, – и граф положил руку на некоторые книги, – были мне преданными друзьями в течение нескольких лет, когда я еще и не думал попасть в Лондон; книги эти доставили мне много приятных часов. Благодаря им я ознакомился с вашей великой Англией; а знать – значит любить. Я жажду попасть на переполненные народом улицы вашего величественного Лондона, проникнуть в самый круговорот суеты человечества, участвовать в этой жизни и ее переменах, ее смерти, словом, во всем том, что делает эту страну тем, что она есть. Но, увы! Пока я знаком с вашим языком лишь по книгам. Надеюсь, мой друг, благодаря вам я научусь и изъясняться по– английски как следует.
– Помилуйте, граф, ведь вы же великолепно владеете английским!
– Благодарю вас, друг мой, за ваше слишком лестное обо мне мнение, но все же я боюсь, что в знании языка нахожусь еще только на полпути. Правда, я знаю грамматику и слова, но я еще не знаю, как их произносить и когда какое употреблять.
– Уверяю вас, вы прекрасно говорите.
– Все это не то… Я знаю, что живи и разговаривай я в вашем Лондоне, всякий тотчас узнает во мне иностранца. Этого мне мало. Здесь я знатен; я – магнат; весь народ меня знает, и я – господин. Но иностранец на чужбине – ничто; люди его не знают, а не знать человека – значит не заботиться о нем. В таком случае я предпочитаю ничем не выделяться из толпы, чтобы люди при виде меня или слыша мою английскую речь не останавливались бы и не указывали на меня пальцами. Я привык быть господином и хочу им остаться навсегда или же, по крайней мере, устроиться так, чтобы никто не мог стать господином надо мною. Вы приехали сюда не только для того, чтобы разъяснить мне все относительно моего нового владения в Лондоне; я надеюсь, что вы пробудете со мною еще некоторое время, чтобы благодаря вашим беседам я привык и изучил разговорный язык. Поэтому я настаиваю и прошу вас исправлять мои ошибки в произношении наистрожайшим образом.
Я, конечно, сказал, что прошу его не стесняться меня, а затем попросил пользоваться библиотекой по своему усмотрению.
Он ответил:
– О, да… Вообще, вы можете свободно передвигаться по замку и заходить, куда вздумаете, за исключением тех комнат, двери которых заперты; впрочем, туда вы и сами наверное не захотите проникнуть. Есть уважительные причины для того, чтобы все было так как есть, и если бы вы глядели моими глазами и обладали моим знанием, то, без сомнения, лучше бы все поняли.
Я сказал, что и не сомневаюсь в этом, и он продолжал дальше:
– Мы в Трансильвании, а Трансильвания – это не Англия, наши дороги – не ваши дороги, и тут вы встретите много странностей. Ну, хотя бы из вашего короткого опыта во время поездки сюда, вы уже знаете кое– что о тех странных вещах, которые здесь могут происходить.
Это послужило началом длинного разговора; я задал ему несколько вопросов по поводу необычайных происшествий, участником которых я был или которые обратили на себя мое внимание. Иногда он уклонялся от вопроса или же переводил беседу на другие темы, делая вид, что не понимает меня; но, в общем, он отвечал совершенно откровенно и подробно. Немного погодя, осмелев, я спросил его о некоторых странностях, происшедших прошлой ночью, например, почему кучер подходил к тем местам, где мы видели синие огни. Правда ли, что они указывают на места, где зарыто и спрятано золото? Тогда он мне объяснил, что простонародье верит, будто в определенную ночь в году – как раз в прошлую ночь – нечистая сила неограниченно господствует на земле, и тогда– то появляются синие огоньки в тех местах, где зарыты клады.
Затем мы перешли на другие темы.
– Давайте поговорим о Лондоне и о том доме, который вы для меня приобрели, – сказал он.
Извинившись за оплошность, я пошел в свою комнату, чтобы взять бумаги, относящиеся к покупке. В то время, как я вынимал их из чемодана и приводил в порядок, я слышал в соседней комнате стук посуды и серебра, а когда возвращался в библиотеку, то проходя через столовую, заметил, что стол был прибран, а комната ярко освещена лампами; уже темнело. Лампы горели и в библиотеке. Когда я вошел, граф очистил стол от книг и журналов, и мы углубились в чтение всевозможных документов, планов и бумаг. Он интересовался положительно всем и задавал мне миллиарды вопросов относительно местоположения дома и его окрестностей. Очевидно, он раньше изучил все, что касалось приобретения, так как в конце концов выяснилось, что он обо всем знает гораздо больше меня. Когда я ему это заметил, он ответил:
– Да, друг мой, но разве это не естественно? Когда я туда отправлюсь, то окажусь в совершенном одиночестве, и моего друга Джонатана Харкера не будет рядом, чтобы поправлять меня и помогать мне. Он будет в Эксетере, на расстоянии многих миль, увлеченный, вероятно, изучением законов с другим моим другом, Питером Хаукинсом. Не так ли?
Мы снова углубились в дело о покупке недвижимого имущества в Пэрфлите. Когда я изложил ему суть дела, дал подписать все нужные бумаги и составил письмо мистеру Хаукинсу, он стал расспрашивать меня, каким образом удалось приобрести такой подходящий участок. На что я прочел ему все мои заметки, которые тогда вел. Вот они:
"В Пэрфлите, проходя по окольной дороге, я случайно набрел на участок, который, как мне показалось, и был нужен нашему клиенту. Участок окружен высокой стеной старинной архитектуры, построенной из массивного камня и не ремонтированной уже много– много лет.
Поместье называется Карфакс, должно быть, исковерканное старое «quatres faces» – четыре фасада, так как дом четырехсторонний. В общем там около 20 акров земли, окруженных вышеупомянутой каменной стеной. Много деревьев, придающих поместью местами мрачный вид, затем имеется еще глубокий темный пруд или, вернее, маленькое озеро, питающееся, вероятно, подземными ключами, поскольку вода в нем необыкновенно прозрачна, а кроме того, оно служит началом довольно порядочной речки. Дом очень обширный и старинный, с немногими высоко расположенными окнами, загороженными тяжелыми решетками. Он скорее походит на часть тюрьмы и примыкает к какой–то старой часовне или церкви. Я не смог осмотреть ее, так как ключа от двери, ведущей из дома в часовню, не оказалось. Но я снял своим «кодаком» несколько видов с различных точек. Часть дома была пристроена впоследствии, но довольно странным образом, так что вычислить точно, какую площадь занимает дом, немыслимо; она, должно быть, очень велика".
Когда я кончил, граф сказал:
– Я рад, что дом старинный и обширный; я сам из старинной семьи, и необходимость жить в новом доме убила бы меня. Дом не может сразу стать жилым; в сущности, как мало дано дней, чтобы составить столетие… Меня радует также и то, что я найду там старинную часовню. Мы, магнаты Трансильвании, не можем допустить, чтобы наши кости покоились среди простых смертных. Я не ищу ни веселья, ни радости, ни изобилия солнечных лучей и искрящихся вод, столь любимых молодыми и веселыми людьми. Я уже не молод; а мое сердце, измученное годами печали, не приспособлено больше к радости; к тому же стены моего замка разрушены; здесь много тени, ветер свободно доносит свои холодные дуновения сквозь разрушенные стены и раскрытые окна. Я люблю мир и тишину и хотел бы быть наедине со своими мыслями, насколько это возможно.
Иногда слова графа будто шли вразрез с его общим видом, а может быть, это происходило от особого свойства его лица – придавать улыбкам лукавый и саркастический оттенок. Спустя немного времени он извинился и покинул меня, попросив собрать все мои бумаги.
В его отсутствие я стал подробно знакомиться с библиотекой. Я наткнулся на атлас, открытый, конечно, на карте Англии; видно было, что им часто пользовались. Разглядывая внимательно карту, я заметил, что определенные пункты на ней были обведены кружками, и присмотревшись, увидел, что один из них находился около Лондона с восточной стороны, как раз там, где находилось вновь приобретенное им поместье; остальные два были: Эксетер и Уайтби, на Йоркширском побережье.
Через полчаса граф вернулся.
– Ах! – сказал он, – все еще за книгами! Вам не следует так много работать… Пойдемте: ваш ужин готов и подан.
Он взял меня под руку, и мы вышли в столовую, где меня действительно ожидал великолепный ужин. Граф опять извинился, что уже пообедал вне дома. Но так же, как и накануне, он уселся у камина и болтал, пока я ел. После ужина я закурил сигару, как и в прошлую ночь, и граф просидел со мной, болтая и задавая мне вопросы, затрагивающие различные темы; так проходили часы за часами. Хотя я и чувствовал, что становится очень поздно, но ничего не говорил, поскольку решил, что должен быть к услугам хозяина и исполнять его малейшие желания. Спать же мне не хотелось, так как вчерашний продолжительный сон подкрепил меня; но вдруг я почувствовал то ощущение озноба, которое всегда овладевает людьми на рассвете или во время прилива. Говорят, люди ближе всего к смерти и умирают обычно на рассвете или же во время прилива. Вдруг мы услышали крик петуха, прорезавший со сверхъестественной пронзительностью чистый утренний воздух. Граф Дракула моментально вскочил и сказал:
– Как, уже опять утро! Как непростительно с моей стороны, что я заставляю вас так долго бодрствовать!.. Не говорите со мной о вашей стране – меня так интересует все, что касается моей новой родины – дорогой Англии, – что я забываю о времени, а в вашей занимательной беседе оно проходит слишком быстро!
И, изысканно поклонившись, он оставил меня.
Я прошел к себе в комнату и записал все, что произошло за день.

8 мая.

Когда я начал записывать в эту тетрадь свои заметки, то боялся, что пишу слишком подробно, но теперь счастлив, что записал все мельчайшие подробности с самого начала, ибо здесь происходит много необычного, – это тревожит меня; я думаю только о том, как бы выйти здравым и невредимым отсюда, и начинаю жалеть о том, что приехал; возможно, ночные бодрствования так отзываются на мне, но если бы этим все и ограничивалось. Если можно было с кем поговорить, мне стало бы легче, но, к сожалению, никого нет. Только граф, а он… Я начинаю думать, что здесь я единственная живая душа. Позвольте мне быть прозаиком, поскольку того требуют факты; это поможет мне разобраться во всем, сохранить здравый смысл и уклониться от все более и более овладевающей мною власти фантазии… Иначе я погиб!.. Дайте мне рассказать все, как оно есть…
Я проспал всего несколько часов и, чувствуя, что больше не засну, встал. Поставив зеркало для бритья на окно, я начал бриться. Вдруг я почувствовал руку на своем плече и услышал голос графа. «С добрым утром», – сказал он. Я замер, так как меня изумило, что я не вижу его в зеркале, хотя видел в зеркале всю комнату. Остановившись внезапно, я слегка порезался, но не сразу обратил на это внимание. Ответив на приветствие, я опять повернулся к зеркалу, чтобы посмотреть, как я мог так ошибиться. На сей раз никакого сомнения не было: граф стоял почти вплотную ко мне, и я мог видеть его через плечо. Но его отражения в зеркале не было!.. Это потрясло меня и усилило странность происходящего; мною снова овладело чувство смутного беспокойства, которое охватывало меня всякий раз, когда граф находился поблизости. Только теперь я заметил свой порез. Я отложил бритву в сторону и повернулся при этом вполоборота к графу в поисках пластыря. Когда граф увидел мое лицо, его глаза сверкнули каким–то демоническим бешенством, и он внезапно схватил меня за горло. Я отпрянул, и его рука коснулась шнурка, на котором висел крест. Это сразу вызвало в нем перемену, причем ярость прошла с такой быстротой, что я подумал, была ли она вообще.
– Смотрите, будьте осторожны, – сказал он, – будьте осторожны, когда бреетесь. В наших краях это гораздо опаснее, чем вы думаете.
Затем, схватив зеркало, он продолжал:
– Вот эта злополучная вещица все и натворила! Ничто иное, как глупая игрушка человеческого тщеславия. Долой ее!
Он открыл тяжелое окно одним взмахом своей ужасной руки и вышвырнул зеркало, которое разбилось на тысячу кусков, упав на камни, которыми был выложен двор. Затем, не говоря ни слова, удалился. Это ужасно неприятно, так как я положительно не знаю, как я теперь буду бриться, разве перед металлической коробкой от часов, или перед крышкой моего бритвенного прибора, которая, к счастью, сделана из полированного металла.
Когда я вошел в столовую, завтрак был уже на столе, но графа я нигде не мог найти. Так я и позавтракал в одиночестве. Как странно, что я до сих пор не видел графа ни за едой, ни за питьем. Он, вероятно, совершенно необыкновенный человек. После завтрака я сделал небольшой обход замка, который меня сильно взволновал: двери, двери, всюду двери, и все заперто и загорожено… Нигде никакой возможности выбраться из замка, разве только через окна! Замок – настоящая тюрьма, а я – пленник!..

Предыдущая страница 2 Следующая страница


3 Брэм Стокер

Глава третья

Когда я убедился, что нахожусь в плену, меня охватило бешенство. Я начал стремительно спускаться и подниматься по лестницам, пробуя каждую дверь, высовываясь в каждое окно, какое попадалось на пути; но немного погодя сознание полной беспомощности заглушило все чувства. Когда спустя некоторое время я припоминал свое тогдашнее состояние, оно казалось мне близким к сумасшествию, потому что я вел себя, как крыса в мышеловке. Но придя к выводу, что положение мое безнадежно, я стал хладнокровно обдумывать, как лучше всего выкрутиться из создавшегося положения. Я и теперь думаю об этом, но до сих пор не пришел еще ни к какому заключению. Ясно одно: нет никакого смысла сообщать графу о моих мыслях. Он ведь отлично знает, что я пленник; а так как он сам это устроил и, без сомнения, имеет на то свои причины, он лишь обманет меня, если я откровенно поведаю ему свои мысли. Мне кажется, прежде всего я должен зорко следить за реем. Я сознаю, что или я сам поддался, как младенец, влиянию мною же придуманного чувства страха, или же нахожусь в отчаянно затруднительном положении; если со мною приключилось последнее, то я нуждаюсь и буду нуждаться в том, чтобы сохранить ясность мыслей. Едва я успел прийти к такому заключению, как услышал, что большая входная дверь внизу захлопнулась; я понял, граф вернулся. Поскольку он не прошел в библиотеку, то я на цыпочках направился в свою комнату и застал там графа, приготовлявшего мне постель. Это было странно, но только подтвердило мои предположения, что в доме совсем нет прислуги. Когда же позже я заметил сквозь щель в дверях столовой графа, накрывающего на стол, то окончательно убедился в справедливости моих предположений: раз он сам исполняет обязанности челяди, значит, их больше некому исполнять. Вывод меня испугал: если в замке больше никого нет, значит, граф и был кучером той кареты, которая привезла меня сюда. Я ужаснулся от этой мысли – что же тогда означает его способность усмирять волков одним движением руки, как он это делал в ту ночь? Почему люди в Быстрице и в дилижансе так за меня боялись? Чем руководились они, когда наделяли меня крестом, чесноком, шиповником и рябиной? Да благословит господь ту добрую, милую старушку, которая повесила мне крест на шею, поскольку каждый раз, как я до него дотрагиваюсь, я чувствую отраду и прилив сил. Как странно, что именно то, к чему я относился враждебно и на что привык смотреть как на идолопоклонство, в дни одиночества и тревоги является моей единственной опорой и утешением. Но мне нельзя позволять себе отвлекаться: я должен узнать все о графе Дракуле, ибо только это может облегчить мне разгадку. Сегодня же вечером постараюсь заставить его рассказать о себе, если только удастся навести разговор на эту тему. Но мне придется быть очень осторожным, чтобы не возбудить его подозрений.

Полночь.
У меня был длинный разговор с графом. Я задал ему несколько вопросов, касающихся истории Трансильвании, и он живо и горячо заговорил на эту тему. Он с таким воодушевлением говорил о событиях, народах, в особенности о битвах, будто сам всюду присутствовал. Он это объясняет тем, что для магната честь родины, дома и имени – его личная честь, победы народа – его слава, судьба народа – его участь. Я очень хотел бы дословно записать все его слова, до того они были интересны. Из разговора я узнал историю его рода, привожу ее здесь подробно:
– Мы – секлеры, имеем право гордиться этим, так как в наших жилах течет кровь многих храбрых племен, которые дрались, как и вы, за главенство в мире. Здесь, в водовороте битв и сражений, выделилось племя угров, унаследовавших от исландцев воинственный дух, которым их наделили Тор и Один, и берсеркры их прославились на морских берегах Европы, и Азии, даже Африки такою свирепостью, что народы думали, будто явились оборотни. Да к тому же, когда они добрались сюда, то нашли здесь гуннов, бешеная страсть которых к войнам опустошала страну подобно жаркому пламени, так что те, на кого они нападали, решили, что в их жилах течет кровь старых ведьм, которые, прогнанные из Скифии, сочетались браком с дьяволами пустыни. Глупцы! Глупцы! Какая ведьма или дьявол могли сравниться с великим Аттилой! Разве удивительно, что мы – племя победителей? Что мы надменны? Что, когда мадьяры, ломбардцы, авары, болгары или турки посылали к нашим границам тысячи своих войск, мы их оттесняли? Разве странно, что Арпад, передвигаясь со своими легионами через родину мадьяр, застал нас на границе, и что Гонфоглас был здесь разбит. И когда поток мадьяр двинулся на восток, то притязания секлеров как родственного племени были признаны победителями– мадьярами; и уже целые столетия, как нам было поручено охранять границы с Турцией; а бесконечные заботы об охране границ – нелегкая задача, ибо как турки говорят: «вода спит, но враг никогда не смыкает очей». Кто охотнее нас бросался в кровавый бой с превосходящими силами врага или собирался под знамена короля? Впоследствии, когда пришлось искупать великий позор моего народа – позор Косово – когда знамена валахов и мадьяр исчезли за полумесяцем, кто же как не один из моих предков переправился через Дунай! и разбил турок на их земле? То был действительно Дракула! Какое было горе, когда его недостойный родной брат продал туркам свой народ в рабство, заклеймив вечным позором! А разве не Дракулой был тот, другой, который неоднократно отправлял свои силы через большую реку в Турцию и которого не остановили никакие неудачи? Он продолжал отправлять все новые и новые полки на кровавое поле битвы и каждый раз возвращался один; в конце концов он пришел к убеждению, что может одержать окончательную победу только в одиночестве. Тогда его обвинили в том, что он думает только о себе. Но что такое крестьяне без предводителя, без руководящего ума и сердца?.. А когда после битвы при Мачаге мы свергли мадьярское иго, то вожаками оказались опять– таки мы, Дракулы, так как наш свободный дух не переносит никаких стеснений! Ах, молодой человек, что касается благородной крови, мозга и мечей, то секлеры и Дракулы могут похвалиться древностью своего рода перед всеми королями мира!.. Дни войн прошли… Кровь теперь, в эти дни бесчестного мира, является слишком драгоценной; и слава великих племен теперь уже не более, чем древняя сказка!..
При этих словах как раз наступил рассвет, и мы разошлись спать. (Примечание: этот дневник страшно напоминает начало «Арабских ночей» и призрак отца Гамлета – как и там, здесь все прерывается при крике петуха.)

12 мая.

Вчера вечером, когда граф пришел из своей комнаты, он задал мне ряд юридических вопросов по поводу своих дел. Наводя справки, он задавал мне вопросы, как бы руководствуясь известной системой, и я попробую тоже передать их по порядку; эти сведения, может быть, когда–нибудь и пригодятся мне. Прежде всего он спросил, можно ли в Англии иметь двух стряпчих. Я ему на это возразил, что можно иметь хоть дюжину, но неумно иметь больше одного для одного дела, так как все равно двумя делами одновременно не приходится заниматься, а смена юристов всегда невыгодна для клиентов. Он, по–видимому, понял и спросил, будет ли практически осуществимо, чтобы один поверенный сопровождал его, ну, скажем, в качестве банкира, а другой следил в это время за погрузкой кораблей в совершенно другом месте. Я попросил его объясниться более определенно, чтобы уяснить в чем дело, дабы не ввести его в заблуждение, и он прибавил:
– Представьте себе, например, такой случай: ваш друг – мистер Питер Хаукинс, – живущий около вашей великолепной церкви в Эксетере, вдали от Лондона, купил при вашем посредничестве, милый друг, для меня местечко в Лондоне. Прекрасно! Теперь позвольте говорить с вами откровенно, дабы вам не показалось странным, что вместо того, чтобы поручить покупку имущества человеку, живущему в самом Лондоне, я обратился к человеку, живущему далеко от города. Я стремился к тому, чтобы ничьи местные интересы не помешали моим личным. А так как живущий в Лондоне всегда может иметь в виду как свои интересы, так и интересы своих друзей, то я и постарался отыскать агента, который посвятил бы все свои старания исключительно в мою пользу. Теперь допустим, что мне, человеку деловому, необходимо отправить товар, скажем, в Ньюкасл, или Дарем, или Гарвич, или Дувр, так разве не легче будет обратиться по этому поводу к кому– нибудь на месте?
Я согласился с ним, но объяснил, что мы, стряпчие, имеем всюду своих агентов и всякое поручение будет исполнено местными агентами по инструкции любого стряпчего.
– Но, – возразил он, – я ведь свободно мог бы сам управлять всеми делами? Не так ли?
– Конечно. Это принято среди деловых людей, которые не хотят, чтобы их имена были известны кому бы то ни было.
– Прекрасно! – сказал он и перешел затем к форме и изложению поручительства и ко всем могущим при этом возникнуть затруднениям, желая таким образом заранее охранить себя от всяких случайностей.
Я объяснил как мог точнее все, что знал, и он в конце концов оставил у меня впечатление, что сам мог бы стать великолепным юристом, так как не было ни одного пункта, которого бы он не предвидел. Когда граф вполне удовлетворился всеми сведениями и выслушал объяснения по всем интересующим его пунктам, он встал и сказал:
– Писали ли вы после вашего первого письма мистеру Питеру Хаукинсу или кому– нибудь другому?
С чувством горечи я ответил, что до сих пор еще не имел никакой возможности отослать письма кому бы то ни было.
– Ну, так напишите сейчас же, мой дорогой друг, – сказал он, положив свою тяжелую руку мне на плечо, – и скажите, что вы пробудете здесь еще около месяца, считая с сегодняшнего дня, если это доставит вам удовольствие.
– Разве вы хотите задержать меня на столь продолжительный срок?
– Я бы очень этого желал. Нет, я не принимаю отказа! Когда ваш патрон или хозяин, как вам угодно, сообщил, что пришлет своего заместителя, то мы условились, что только мои интересы будут приниматься во внимание. Я не назначал сроков. Не так ли?
Что же мне оставалось делать, как не поклониться в знак согласия. Ведь все это было не в моих интересах, а в интересах мистера Хаукинса, и я должен был думать прежде всего о патроне, а не о себе, да, кроме того, в глазах графа Дракулы и во всем его поведении было нечто такое, что сразу напомнило мне о моем положении пленника. Граф увидел свою победу в моем утвердительном поклоне и свою власть надо мной в тревоге, отразившейся на моем лице, и сейчас же воспользовался этим, присущим ему, хотя и вежливым, но не допускающим возражений способом.
– Но прошу вас, мой дорогой друг, в ваших письмах не касаться ничего другого, кроме дел. Без сомнения, вашим друзьям доставит удовольствие узнать, что вы здоровы и надеетесь скоро вернуться домой, не так ли?
При этом он протянул мне три листа бумаги и три конверта. Глядя на бумагу и на него и обратив внимание на его спокойную улыбку, открывшую острые клыкообразные зубы, я сразу же отчетливо понял, как если бы он заявил об этом прямо, что я должен быть очень осторожным в своих письмах, так как ему ничего не стоило прочесть их. Поэтому я решил написать при нем только официальные письма, а потом уже тайком написать обо всем подробно мистеру Хаукинсу и Мине, которой, к слову сказать, я могу писать стенографически, что поставит графа в затруднение. Написав два письма, я спокойно уселся и начал читать книгу, пока граф делал несколько заметок, справляясь в книгах, лежащих на столе. Затем он забрал оба письма, положил их вместе со своими около письменного прибора и вышел из комнаты. Я немедленно воспользовался его отсутствием, чтобы рассмотреть письма, лежавшие адресами вниз. Я не испытывал при этом никаких угрызений совести, так как находил, что в данных условиях, ради своего же спасения, я должен был воспользоваться любыми средствами. Одно из писем было адресовано Самуилу Ф. Биллингтону и К , No 7, Крешенд, Уайтби; другое господину Лейтнеру, Варна; третье No Кутц и К , Лондон; четвертое господам Клопштоку и Бильрейту, банкирам в Будапеште. Второе и четвертое были не запечатаны. Только я собрался прочесть их, как заметил движение дверной ручки. Я еле успел разложить письма в прежнем порядке, усесться в кресло и вновь приняться за книгу, как показался граф, держа в руках еще одно письмо. Он забрал со стола письма и, запечатав их, повернулся ко мне и сказал:
– Я надеюсь, вы меня простите за то, что я отлучусь на весь вечер, так как мне предстоит много частных дел.
В дверях он еще раз повернулся и сказал после минутной паузы:
– Позвольте посоветовать вам, мой милый друг, вернее, предупредить наисерьезнейшим образом, что если вы покинете известные комнаты, то вам никогда не удастся обрести покой во всем замке. Замок старинный, хранит в своих стенах много воспоминаний и плохо приходится тем, кем овладевают безрассудные видения. Итак, вы предупреждены! Как только почувствуете, что вас одолевает сон, спешите к себе в спальню, или в одну из этих комнат, и тогда ваш покой будет гарантирован. Но если вы будете неосторожны…– он докончил свою речь, сказанную зловещим тоном, движением рук, показывая, что умывает их.
Я отлично понял его; но усомнился в возможности существования более кошмарного сна, чем та неестественная, полная мрака, ужаса и таинственности действительность, которая окружала меня.

Позже.
Теперь, когда я заношу эти последние строки, о сомнениях уже не может быть и речи. Я не побоюсь спать во всем замке, лишь бы его не было. Я положил распятие у изголовья кровати и думаю, таким образом мой покой обойдется без снов. Здесь крест навсегда и останется…
Когда граф ушел, я удалился в свою комнату. Немного погодя, не слыша ни звука, я вышел и пошел по каменной лестнице туда, откуда можно наблюдать за местностью с южной стороны. Тут я мог наслаждаться свободой, глядя на обширные, хотя и недоступные для меня пространства; все же сравнительно с черным мраком, царящим на дворе, тут был свет! Озираясь кругом, я лишний раз убедился, что действительно нахожусь в тюрьме; я жаждал хоть подышать свежим воздухом. Я любовался великолепным видом, озаренным мягким лунным светом, пока не стало светло как днем. Нежный спет смягчал очертания далеких холмов, а тени в долинах и узких проходах покрылись бархатным мраком. Скромная красота природы ободрила меня; с каждым дыханием я как бы вбирал мир и покой. Когда я высунулся в окно, то заметил, что что–то зашевелилось у окна, налево от меня, именно там, где по моим предположениям находилось окно комнаты графа. Высокое и большое окно, у которого я стоял, было заключено в каменную амбразуру, которая, несмотря на то, что была источена временем, была цела. Я спрятался за амбразуру и осторожно выглянул.
И вот я заметил, как из окна высунулась голова графа. Лица его я не разглядел, но сразу узнал его по затылку и движениям плеч и рук. Я никак не мог ошибиться, так как много раз внимательно присматривался к его рукам. Вначале я очень заинтересовался этим явлением, да и вообще, много ли нужно, чтобы заинтересовать человека, чувствующего себя пленником! Но мое любопытство перешло в ужас и страх, когда я увидел, что он начал ползти вдоль стены над ужасной пропастью, лицом вниз, причем его одежда развевалась вокруг него, как большие крылья. Я глазам своим не верил! Вначале мне показалось, что это отражение лунного света или игра капризно брошенной тени; но продолжая смотреть, я отказался от своих сомнений, так как ясно увидел, как пальцы и ногти цеплялись за углы камней, штукатурка которых выветрилась от непогоды; пользуясь каждым выступом и малейшей неровностью. Граф, как ящерица, полз с невероятной быстротой вниз по стене.
Что это за человек, или что это за существо, так напоминающее человека? Я чувствую, что весь ужас этой местности сковывает меня; я боюсь, ужасно боюсь и нет мне спасения! Я охвачен таким страхом что не смею даже думать о…

15 мая.

Я опять видел графа, ползущего как ящерица. Он опустился на добрых 400 футов наискось влево. Затем он исчез в какой–то дыре, или окне. Когда голова его исчезла из виду, я высунулся в окно, стараясь проследить его путь, но безуспешно, так как расстояние было слишком велико. Я знал теперь, что он удалился из замка, и поэтому решил воспользоваться удобным случаем, чтобы осмотреть все то, что не успел осмотреть раньше. Я вернулся к себе в комнату и, взяв лампу, пошел пробовать все двери. Все они оказались запертыми, как я и ожидал, причем замки были совершенно новы; тогда я спустился по каменной лестнице в зал. Я убедился, что болты довольно легко отодвинуть и что не трудно снять и большие цепи с крючка; но дверь оказалась запертой, и ключ был унесен. Ключ, должно быть в комнате у графа; придется дождаться случая, когда дверь его комнаты будет открыта, чтобы иметь возможность забраться туда и уйти незаметно. Я продолжал осматривать различные лестницы и проходы и пробовал все двери. Одна или две маленькие комнатки близ зала оказались не запертыми, только там ничего не нашлось интересного, кроме старинной мебели, покрытой пылью и изъеденной молью. В конце концов на самой верхушке одной лестницы я все–таки нашел какую–то дверь, которая хоть и была заперта, но при первом же легком толчке поддалась. При более сильном толчке я почувствовал, что она действительно не заперта. Тут мне представился случай, который вряд ли вторично подвернется; поэтому я напряг все свои силы и мне удалось настолько отодвинуть дверь, что я смог войти. По расположению окон я понял, что анфилада комнат расположена на южной стороне замка, а окна этой комнаты выходят на запад и юг. С той и с другой стороны зияла громадная пропасть. Замок был построен на краю большого утеса, так что с трех сторон он был совершенно неприступен. На западе виднелась большая долина, а за ней, вдали возвышались зубчатые утесы, расположенные один за другим; они были покрыты горными цветами и терновником, корни которого цеплялись за трещины и развалины камня. Эта часть замка была, по–видимому, когда– то обитаема, так как обстановка казалась уютнее, чем в остальных частях. Занавеси на окнах отсутствовали, и желтый свет луны, проникавший сквозь окна, скрадывал толстый слой пыли, лежавший повсюду и прикрывавший изъяны, вызванные временем. Моя лампа мало помогала при ярком лунном свете, но я был счастлив, что она со мною, потому что ужасное одиночество заставляло холодеть мое сердце и расстраивало нервы. Во всяком случае, мне здесь было лучше, чем в тех комнатах, которые я возненавидел благодаря присутствию в них графа; я постарался унять свои нервы и постепенно нежное спокойствие охватило меня.

16 мая. Утро.

Да хранит Господь мой рассудок, так как я в этом очень нуждаюсь! Безопасность и уверенность в безопасности – дело прошлого! Пока я здесь живу, у меня только одно стремление – как бы не сойти с ума, если только это уже не произошло. Если рассудок еще при мне, то действительно сумасшествие думать, будто из всех мерзостей, коими я окружен в этом ненавистном месте, – менее всего мне страшен граф, и будто только с его стороны я еще могу надеяться на помощь до тех пор, пока он во мне нуждается! Великий Боже! Сохрани мое хладнокровие, так как иначе сумасшествие действительно неизбежно!..
Таинственное предостережение графа теперь волнует меня; когда я об этом думаю, то еще больше пугаюсь, так как чувствую, что в будущем буду находиться под страхом его власти надо мною. Я буду бояться даже усомниться в каждом его слове…
Будучи сегодня ночью в комнатке наверху, я почувствовал, как сон начал меня одолевать. Я вспомнил предостережение графа, но страстное желание ослушаться его овладело мною. Сон одолевал меня все сильнее, и вместе с ним – желание борьбы. Мягкий лунный спет озарял пространство, а водворившийся покой как–то освежал меня. Я решил в эту ночь не возвращаться больше в свои мрачные комнаты, а проспать здесь. Я вытащил какую–то кушетку из угла и поставил ее так, что мог лежа свободно наслаждаться видом на запад и на юг, и не обращая внимания на густую, покрывающую здесь все пыль, я собрался заснуть.
Мне кажется, вероятнее всего, что я и заснул; я надеюсь, что так и было, но все–таки ужасно боюсь, как бы все, что затем последовало, не происходило наяву – так как то, что произошло, было так реально, так явственно, что теперь, сидя здесь при ярком солнечном свете, я никак не могу представить себе, чтобы то был сон…
Я был не один… Комната была та же, нисколько не изменившаяся с тех пор, как я в нее вошел. Я мог различить благодаря лунному свету свои собственные следы, которые разрушили сеть накопившейся на полу паутины. В лунном свете против меня находились три молодые женщины; судя по одеждам и манерам это были леди. Я думаю, что видел их сквозь сон, так как несмотря на то, что свет луны находился позади них, от них не было никакой тени на полу. Они подошли ко мне вплотную и, посмотрев на меня, начали затем шептаться между собой. Две из них были брюнетками, с тонкими орлиными носами как у графа, с большими темными проницательными глазами, казавшимися совершенно красными при бледно– желтом свете луны. Третья леди была белокура – самая светлая блондинка, какая только может существовать, с вьющимися, густыми золотистыми волосами и с глазами цвета бледного сапфира. Мне казалось, что я знаю это лицо, что я во сне его когда– то видел, но никак не мог вспомнить, где и когда именно. У всех трех были великолепные белые зубы, казавшиеся жемчугом среди рубиново– красных сладострастных губ. В них было нечто такое, что сразу заставило меня почувствовать какую–то неловкость. В душе моей пробудилось какое–то мерзкое желание, чтобы они меня поцеловали своими красными чувственными губами.
Они пошептались между собой, и потом все трое рассмеялись каким–то удивительно серебристым музыкальным смехом. Блондинка кокетливо кивнула головкой, а другие подзадоривали ее. Одна из них сказала:
– Начинай! Ты первая, а мы последуем твоему примеру. Твое право начать.
Другая прибавила:
– Он молод и здоров; тут хватит поцелуев на всех нас.
Я спокойно лежал и, прищурившись, глядел на них, изнемогая от предвкушения наслаждения. Светлая дева подошла ко мне и наклонилась надо мною так близко, что я почувствовал ее дыхание. Оно было какое–то сладкое, точно мед, а с другой стороны, действовало на нервы так же своеобразно, как и ее голос, но в этой сладости чувствовалась какая–то горечь, какая–то отвратительная горечь, присущая запаху крови.
Я боялся открыть глаза, но прекрасно все видел, приоткрыв немного веки. Блондинка стала на колени и наклонилась надо мной. Она наклонялась все ближе и ближе, облизывая при этом свои губы, как животное; при свете луны я заметил, что ее ярко– красные губы и кончик языка, которым она облизывала белые острые зубы, обильно покрыты слюной. Ее голова опускалась нее ниже и ниже, и губы ее, как мне показалось, прошли мимо моего рта и подбородка и остановились над самым горлом. Я ощутил какое–то щекотание на коже горла и прикосновение двух острых зубов. Я закрыл глаза в томном восторге и ждал, и ждал, трепеща всем существом.
Но в то же мгновение меня с быстротою молнии охватило другое ощущение. Я почувствовал присутствие графа; он был в бешенстве. Я невольно открыл глаза и увидел, как граф своей мощной рукой схватил женщину за ее тонкую шею и изо всей силы швырнул в сторону, причем синие глаза его сверкнули бешенством, белые зубы скрежетали от злости, а бледные щеки вспыхнули от гнева. Но что было с графомНикогда не мог вообразить себе, чтобы даже демоны могли быть охвачены такой свирепостью, бешенством и яростью! Его глаза метали молнии. Красный оттенок их сделался еще ярче, как будто пламя адского огня пылало в них. Лицо его было мертвенно бледно, и все черты лица застыли, как бы окаменев; а густые брови, и без того сходившиеся к носу, теперь напоминали тяжелую прямую полосу добела раскаленного металла. Свирепо отбросив женщину от себя, он сделал движение в сторону двух других, как бы желая и их отбросить назад. Движение это было похоже на то, которым он укрощал волков; затем своим громким, твердым голосом, пронизывающим воздух в комнате, несмотря на то, что он говорил почти шепотом, он сказал:
– Как вы смеете его трогать! Как вы смеете поднимать глаза на него, раз я вам запретил? Назад, говорю вам! Ступайте все прочь! Этот человек принадлежит мне! Посмейте только коснуться его, и вы будете иметь дело со мною!
Светлая дева грубо– кокетливым движением повернулась к нему и сказала, смеясь:
– Ты сам никогда никого не любил; и никогда никого не полюбишь!
Другие женщины подтвердили это, и раздался такой радостный и в то же время грубый и бездушный смех, что я чуть не лишился чувств, казалось, бесы справляли свой шабаш. Граф повернулся ко мне и, пристально глядя мне в глаза, нежно прошептал:
– Нет, я тоже могу любить; вы сами могли в этом убедиться в прошлом. Я обещаю вам, что как только покончу с ним, позволю вам целовать его, сколько захотите. А теперь уходите. Я должен его разбудить, так как предстоит еще одно дело.
– А разве мы сегодня ночью ничего не получим? – со сдержанным смехом спросила одна из них, указывая на мешок, который граф бросил на пол и который двигался, будто в нем находилось что–то живое. Он утвердительно кивнул головой. Одна из женщин моментально кинулась и развязала мешок. Если только мои уши не обманули меня, то оттуда раздались вздохи и вопли полузадушенного ребенка. Женщины кружились вокруг мешка, в то время как я весь был охвачен ужасом; но когда я вгляделся пристально, оказалось, что они уже исчезли, а вместе с ними исчез и ужасный мешок. Другой двери в комнате не было, а мимо меня они не проходили. Казалось, они просто испарились в лучах лунного света и исчезли в окне, поскольку я заметил, как их слабый облик постепенно изглаживается на его фоне.
Затем ужас охватил меня с такой силой, что я упал в обморок.

Предыдущая страница 3 Следующая страница


Дракула 4

Глава четвертая

Проснулся я в собственной постели. Если только ночное приключение не приснилось мне, значит, граф принес меня сюда. Целый ряд мелких признаков подтверждал это. Мое платье было сложено не так, как я это обыкновенно делаю. Мои часы остановились, а я их всегда завожу на ночь, и много еще аналогичных подробностей. Но, конечно, они не могли служить доказательством; может быть, эти явления подтверждают только то, что мой рассудок но той или иной причине не совсем в порядке. Я должен найти другие доказательства. Чему я, однако, несказанно рад, так это тому, что мои карманы остались нетронутыми, видимо граф очень спешил, если только он перенес меня сюда и раздел. Я уверен, что мой дневник был бы для него загадкой, которую он не смог бы разгадать. Он, наверное, взял бы его себе и, может быть, уничтожил. Теперь спальня, всегда казавшаяся мне отвратительной, является как бы моим святилищем, так как нет ничего страшнее тех ужасных женщин, которые ожидали и будут ждать случая высосать мою кровь.

18 мая.

Я опять пошел в ту комнату, так как должен же я, наконец, узнать всю правду. Когда я подошел к двери на верхней площадке лестницы, то нашел ее запертой. Ее захлопнули с такой силой, что часть двери оказалась расщепленной. Я увидел, что болт не был задвинут, и дверь закрыта изнутри. Боюсь, что все это – не сон…

19 мая.

Я, без сомнения, напал на след. Прошлой ночью граф наисладчайшим тоном попросил меня написать три письма: в первом сообщил, что мое дело здесь уже близится к концу и что через несколько дней я выеду домой; во втором – что я выезжаю на следующий день даты письма, а в третьем – что я уже покинул замок и приехал в Быстриц. Мне страшно захотелось запротестовать, но я понял, что в моем положении открыто ссориться с графом – безумие, поскольку я нахожусь целиком в его власти; а отказаться написать эти письма значило бы возбудить подозрения графа и навлечь на себя его гнев. Он понял бы, что я слишком много узнал и не должен оставаться в живых, ибо стал опасен. Единственная моя надежда теперь – искать и ждать удобного случая. Может быть, и подвернется возможность бежать. В его глазах я снова заметил нечто похожее на тот гнев, с которым он отшвырнул от себя белокурую женщину. Он объяснил, что почта ходит здесь редко и не внушает доверия, поэтому следует заранее известить моих друзей о своем приезде; кроме того он, убеждал меня, что если мне придется продлить свое пребывание в замке, он всегда успеет задержать мое последнее письмо в Быстрице на необходимое время. Все это было сказано таким тоном, что противоречить ему значило бы вызвать у него новые подозрения, поэтому я сделал вид, что совершенно согласен и только спросил, какие числа проставить в письмах. Он на минуту задумался, потом сказал:
– Первое пометьте 12 июня, второе и третье 29 июня. Теперь я знаю, сколько дней я еще проживу. Да поможет мне Бог!

28 мая

Есть возможность сбежать или, по крайней мере, послать домой весточку: цыганский табор пришел к замку и расположился во дворе.
Я напишу домой несколько писем и постараюсь добиться, чтобы цыгане доставили их на почту. Я уже завязал с ними знакомство, через окошко. Они сняли при этом шляпы и делали мне какие– то знаки, так же мало понятные, как и их язык.
Я написал письма. Мине написал стенографически, а мистера Хаукинса просто попросил списаться с нею. Ей я сообщил о своем положении, умалчивая, однако, об ужасах, в которых я сам еще не вполне разобрался. Если бы я выложил ей всю душу, то она испугалась бы до смерти. Если письма каким– нибудь образом все–таки дойдут до графа, он, тем не менее, не узнает моей тайны или, вернее того, насколько я проник в его тайны…
Я отдал письма, я бросил их сквозь решетку моего окна вместе с золотой монетой и, как мог, знаками показал им, что нужно опустить их в почтовый ящик. Взявший письма прижал их к сердцу и затем вложил в свою шляпу Больше я ничего не мог сделать. Я пробрался в библиотеку и начал читать. Так как граф не приходил, то я и писал здесь…
Граф пришел. Он уселся напротив меня и сказал своим вкрадчивым голосом, вскрывая два письма:
– Цыгане передали мне эти письма, хотя я и не знаю, откуда они взялись. Мне теперь придется быть осторожным. Посмотрим! – Он, по–видимому их рассмотрел: – одно из них от вас к моему другу Питеру Хаукинсу; другое, – здесь, открыв письмо, он увидел странные знаки, причем его лицо омрачилось, и глаза сверкнули бешенством, – другое – гадкий поступок и злоупотребление дружбой и гостеприимством. Оно не подписано. Прекрасно! Так что оно не может нам повредить.
И он хладнокровно взял письмо и конверт и держал их над лампой, пока они не превратились в пепел. Затем продолжал:
– Письмо, адресованное Хаукинсу, я конечно отправлю, раз оно от вас. Ваши письма для меня святы. Вы мой друг, простите меня, конечно, что, не зная этого, я их распечатал. Не запечатаете ли вы письмо вновь.
Он протянул мне письмо и с изысканным поклоном передал чистый конверт. Мне оставалось только надписать адрес и молча вручить письмо. Когда он вышел из комнаты, я услышал, как ключ мягко повернулся в замке. Подождав минуту я подошел к двери – она оказалась запертой.
Спустя час или два граф спокойно вошел в комнату; он разбудил меня своим приходом, так как я заснул тут же на диване. Он был очень любезен и изыскан в споем обращении и, видя, что я спал, сказал:
– Вы устали, мой друг? Ложитесь в постель. Там удобнее всего отдохнуть. Я лишен удовольствия беседовать с вами сегодня ночью, так как очень занят; но вы будете спать, я в этом уверен!
Я прошел в спальню и, странно признаться, великолепно спал. И отчаяние имеет свои хорошие стороны…

31 мая

Когда я сегодня проснулся, то решил запастись бумагой и конвертами из своего чемодана и хранить их в кармане, дабы иметь возможность записывать то, что нужно, в случае необходимости немедленно, но меня ожидал новый сюрприз: из чемодана исчезла вся бумага и конверты вместе со всеми заметками, расписанием железных дорог, подробными описаниями моих путешествий; исчезло и письмо с аккредитивом, словом все, что могло бы мне пригодиться, будь я на воле. Я принялся искать их в портмоне и в шкафу где висели те вещи, в которых я приехал.
Мой дорожный костюм исчез; мой сюртук и одеяло также. Я нигде не мог найти и следа их. Должно быть, новая злодейская затея.

17 июня.

Сегодня утром, сидя на краю постели и разбираясь в событиях, я вдруг услышал на дворе щелканье хлыста и стук копыт лошадей по каменной дороге. Я бросился к окну и увидел два больших фургона, каждый был запряжен 8 лошадьми; у каждой пары стоял словак в белой шляпе, кушаке, грязных штанах и высоких сапогах. В руках у них были длинные палки. Я бросился к двери, чтобы скорее спуститься вниз и пробраться к ним через входную дверь, которая, по моему мнению, была не заперта. Опять поражение: моя дверь оказалась запертой снаружи. Тогда я бросился к окну и окликнул их. Они тупо взглянули вверх, и тут к ним как раз подошел их предводитель; увидя, что они показывают на меня, он сказал им что–то, над чем они рассмеялись. После этого никакие мои усилия, ни жалобный крик, ни отчаянные мольбы не могли заставить их взглянуть на мое окно. Они окончательно отвернулись от меня. Фургоны были нагружены большими ящиками с толстыми ручками; они, без сомнения, были пустыми, судя по легкости, с которой их несли. Ящики выгрузили и сложили в кучу в углу двора, затем цыгане дали словакам денег, плюнув на них на счастье, после чего словаки лениво направились к своим лошадям и уехали.

24 июня. На рассвете.

Прошлой ночью граф рано покинул меня и заперся на ключ у себя в комнате. Как только я убедился в этом, я опять помчался по винтовой лестнице наверх посмотреть в окно, выходящее на юг. Я думал, что подстерегу здесь графа, поскольку, кажется, что–то затевается. Цыгане располагаются где–то в замке и заняты какой–то работой. Я это знаю, так как порой слышу шум езды и глухой стук не то мотыги, не то заступа; что бы они ни делали, это, вероятно, должно означать завершение какого–то жестокого злодеяния.
Я стоял у окна почти полчаса, прежде чем заметил, как что–то выползало из окна комнаты графа. Я подался назад и осторожно наблюдал. Наконец я увидел всего человека. Новым ударом было для меня то, что я увидел на нем свой дорожный костюм; через плечо висел тот самый ужасный мешок, который, как я помнил, те женщины забрали с собой. Сомнений не оставалось: это он похитил мои вещи и нарядился в мое платье – вот, значит, в чем смысл его новой злой затеи. Он хочет, чтобы люди приняли его за меня, чтобы, таким образом, в городе и в деревнях знали, что я сам относил свои письма на почту, и чтобы всякое злодеяние, которое он совершит в моем костюме, было всеми местными жителями приписано мне.
Я думал, что дождусь возвращения графа, и поэтому долго и упорно сидел у окна. Затем я начал замечать в лучах лунного света какие– то маленькие мелькающие пятна, крошечные, как микроскопические пылинки; они кружились и вертелись как–то неясно и очень своеобразно. Я жадно наблюдал за ними, и они навеяли на меня странное спокойствие. Я уселся поудобнее в амбразуре окна и мог, таким образом, свободнее наблюдать за движением в воздухе.
Что–то заставило меня вздрогнуть. Какой–то громкий жалобный вой собак, раздался со стороны долины, скрытой от моих взоров. Все громче и громче слышался он, а витающие атомы пылинок, казалось, принимали новые образы, меняясь вместе со звуками и танцуя в лунном свете. Я боролся и взывал к моему рассудку; вся моя душа полусознательно боролась вместе со всеми моими чувствами и порывалась ответить на зов. Я находился как бы под гипнозом. И все быстрее кружились пылинки, а лунный свет как бы ускорял их движение, когда они проносились мимо меня, исчезая в густом мраке. Они все больше и больше сгущались, пока не приняли форму мутных призраков. Тогда я вскочил, опомнился, взял себя в руки и с криком убежал. В призрачных фигурах, явственно выступавших при лунном свете, я узнал очертания тех трех женщин, в жертву которым я был обещан. Я убежал в свою комнату, где не было лунного света и где ярко горела лампа; мне казалось, что здесь я в безопасности. Через несколько часов я услышал в комнате графа какой–то шум, точно резкий вскрик, внезапно подавленный, затем наступило молчание, такое глубокое и ужасное, что я невольно содрогнулся. С бьющимся сердцем я старался открыть дверь; по я снова был заперт в своей тюрьме и ничего не мог поделать.
Вдруг я услышал на дворе душераздирающий крик женщины. Я подскочил к окну и посмотрел на двор сквозь решетку. Там, прислонившись к калитке в углу, действительно стояла женщина с распущенными волосами. Увидя мое лицо в окне, она бросилась вперед и угрожающим голосом крикнула:
– Изверг, отдай моего ребенка!
Она упала на колени и, простирая руки, продолжала выкрикивать эти слова, которые ранили мое сердце. Она рвала на себе волосы, била себя в грудь и приходила во все большее и большее отчаяние. Наконец, продолжая неистовствовать, она кинулась вперед, и хотя я не мог ее больше видеть, но слышал, как она колотила во входную дверь.
Затем, откуда– то высоко надо мной, должно быть, с башни, послышался голос графа; он говорил что–то своим повелительным, строгим, металлическим голосом. В ответ ему раздался со всех сторон, даже издалека, вой волков. Не прошло и нескольких минут, как целая стая их ворвалась сквозь широкий вход во двор, точно вырвавшаяся на свободу свора диких зверей.
Крик женщины прекратился, и вой волков как–то внезапно затих. Вслед за тем волки, облизываясь, удалились поодиночке.
Я не мог ее не пожалеть, так как догадывался об участи ее ребенка, а для нее самой смерть была лучше его участи.
Что мне делать? Что я могу сделать? Как я могу убежать из этого рабства ночи, мрака и страха?

25 июня, утром.

Ночью меня всегда тревожат и терзают страхи и угрожают какие– нибудь опасности или ужасы. Я до сих пор ни разу не видел графа при дневном свете. Неужели он спит, когда другие бодрствуют, и бодрствует, когда другие спят? Если бы я только мог попасть в его комнату! Но нет никакой возможности! Дверь всегда заперта, я никак не могу пробраться туда.
Нет, попасть туда можно! Лишь бы хватило храбрости! Раз попадает он, почему же не попытаться другому? Я собственными глазами видел, как он полз по стене, почему бы и мне не последовать его примеру и не пробраться к нему через окно? Шансов мало, но и положение отчаянное! Рискну! В худшем случае меня ждет только смерть. Да поможет мне Бог в моем предприятии! Прощай, Мина, если я промахнусь, прощайте, верный мой друг, мой второй отец; прощайте, и последний привет Мине!

Тот же день. Позже.
Я рискнул и, благодаря Создателю, вернулся опять в свою комнату. Совершенно бодрый, со свежими силами, я подошел к окну, выходящему на юг и на узкий каменный карниз. Стена построена из больших грубо отесанных камней, и известка между ними выветрилась от времени. Я снял сапоги и начал спускаться по ужасному пути. Я прекрасно знал направление, а также расстояние до окна графа, считался с этим, сколько мог, и решил воспользоваться всеми полезными случайностями. Я не чувствовал головокружения – должно быть, я был очень возбужден, – и время показалось мне невероятно коротким, так как вскоре я очутился у окна комнаты графа. Тем не менее я страшно волновался, когда наклонился и спустил ноги из окна в комнату. Я взглянул – нет ли графа – и с удивлением и радостью увидел, что в комнате никого не было. Обстановка напоминала стиль южных комнат, и так же покрыта пылью. Я стал искать ключ; в замке его не оказалось, я его нигде не находил. Единственное, что я обнаружил, – целая куча золота в углу: золото всевозможного рода – романские, британские, австрийские, греческие и турецкие монеты, покрытые целым слоем пыли и, должно быть, долго лежавшие в земле. Я не заметил среди них ни одной, возраст которой насчитывал бы менее трехсот лет. Там были еще цепи, украшения и несколько Драгоценностей, но все старое и в пятнах. В углу была дверь. Я попробовал ее открыть, так как, не найдя ключа от комнаты или входной двери, что было главной целью моих поисков, я должен был продолжать свои исследования для того, чтобы все мои труды не пропали даром. Она оказалась открытой и вела круто вниз сквозь каменный проход по винтовой лестнице. Я спустился, внимательно наблюдая за тем, куда я иду, ибо лестница была темная и освещенная лишь редкими отверстиями в толстой каменной стене. На дне я натолкнулся на темный проход туннеля, откуда несся тошнотворный, убийственный запах – запах старой, только что разрытой земли; по мере моего приближения запах становился все удушливее и тяжелее. Наконец, я толчком распахнул какую–то тяжелую полуоткрытую дверь и очутился в старой развалившейся часовне, служившей, как видно, склепом. Крыша ее была сломана, и какие– то ступени вели в трех местах в углубления; земля была здесь недавно разрыта и насыпана в большие деревянные ящики, очевидно те самые, что привезли словаки. Я начал искать еще какой–нибудь выход, но его не оказалось. Тогда я исследовал каждый вершок пола, чтобы не пропустить какой–нибудь детали. Я даже спустился в углубления, куда с трудом проникал тусклый свет; спустился я туда с чувством страха. Я обыскал два углубления, но ничего там не нашел, кроме обломков старых гробов и кучи пыли. В третьем я все–таки сделал открытие.
Там в одном из больших ящиков, которых всего было 50 штук, на куче свежей земли лежал граф! Он или был мертв, или спал, я не мог определить, так как глаза его были открыты и точно окаменели, но без остекленевшего оттенка смерти, щеки были жизненны, несмотря на бледность, а губы красны как всегда. Но лежал он неподвижно, без пульса, без дыхания, без биения сердца. Я наклонился к нему, стараясь найти какой–нибудь признак жизни, но тщетно. Он, должно быть, лежал здесь недавно, так как земля была свежей. Около ящика покоилась крышка с просверленными в ней дырками. Я подумал, что ключи, вероятно, находятся у графа, но когда я начал их искать, взор мой случайно встретился с мертвыми глазами графа, и в них я прочел такую ненависть, что в ужасе попятился назад и поспешно ушел обратно, выбрался через окно и, взобравшись по замковой стене, вернулся к себе. Я бросился, задыхаясь, в постель и постарался собраться с мыслями…

29 июня.

Сегодня срок моего последнего письма.
Граф пришел ко мне и сказал:
– Завтра, мой друг, вы должны выехать. Вы возвратитесь в свою великолепную Англию, а я вернусь к делу, которое, может быть, приведет к такому концу, какого мы вовсе не ожидаем. Ваше письмо уже отослано; завтра меня здесь не будет, но все будет приготовлено к вашему отъезду. Утром сюда придут цыгане и несколько словаков. Когда они уйдут, за вами приедет моя коляска, которая повезет вас в проход Борго, где вы пересядете в дилижанс, идущий из Буковины в Быстриц, по я надеюсь, что увижу вас еще раз в замке Дракулы.
Я решил проверить ею искренность и спросил прямо:
– Почему я не могу выехать сегодня вечером?
– Потому что, дорогой мой, мой кучер и лошади отправлены по делу.
– Но я с удовольствием пойду пешком, я сейчас же готов уйти.
Он улыбнулся так мягко, так нежно и в то же время такой демонической улыбкой, что мои подозрения воскресли с новой силой. Он спросил:
– А ваш багаж?
– Я могу прислать за ним. Сейчас он мне не нужен.
Граф встал и сказал с такой поразительной изысканностью, что я не поверил себе, до того это было искренне:
– У вас, англичан, есть одна пословица, которая близка моему сердцу, так как ею руководствуемся и мы, магнаты: добро пожаловать, гость приходящий, и спеши – уходящий. Пойдемте со мною, дорогой мой друг, я и часу не хочу оставлять вас против вашего желания. Идемте же!
Необыкновенно любезно, держа в руке лампу, граф спустился со мной по лестнице, освещая мне дорогу. Но вдруг он остановился и вытянул руку:
– Слушайте!
Раздался вой волков, точно вызванный движением его руки. После минутной паузы мы пошли дальше и достигли двери; он отодвинул болты и снял цепи, после чего начал открывать дверь.
К моему величайшему изумлению оказалось, что дверь не была заперта на ключ. Я подозрительно оглядел ее: нигде не было видно даже следа от замка.
Когда дверь стала постепенно открываться, то вой волков снаружи стал раздаваться все громче и громче. Тогда я понял, что против графа открыто не пойдешь. С такими противниками, да еще когда они под командой графа, я ничего не мог сделать. Но дверь продолжала медленно раскрываться; граф стоял в дверях один. У меня на мгновение мелькнула мысль, вот, вероятно, моя участь: он бросит меня волкам – и я сам же помогу ему сделать это. В подобном плане было достаточно дьявольского замысла. Не видя другого исхода, я крикнул:
– Закройте дверь; я лучше дождусь утра!
Одним взмахом своей могучей руки граф захлопнул дверь, и большие болты с шумом вошли на свои места.
Когда я был уже у себя в комнате и собирался лечь, мне послышался шепот у моих дверей. Я тихо подошел к ней и прислушался. Я услышал голос графа:
– Назад, назад, на свои места! Ваше время еще не настало. Подождите! Имейте терпение! Завтра ночью! Завтрашняя ночь ваша!
Вслед за этим раздался тихий нежный хохот; я с бешенством раскрыл дверь и увидел этих трех ужасных женщин, облизывающих свои губы. Как только я показался, они разразились диким смехом и убежали.
Я вернулся в комнату и бросился на колени. Неужели мой конец так близок? Завтра! Завтра! Создатель, помоги мне и тем, кому я дорог!

30 июня, утром.

Быть может, это мои последние строки в дневнике. Я спал до рассвета; проснувшись, я опять бросился на колени, так как решил, что если меня ждет смерть, то надо к ней приготовиться.
Помолившись, я открыл дверь и побежал в переднюю. Я ясно помнил, что дверь была не заперта – значит, мне представилась возможность бежать. Дрожащими от волнения руками я снял цепь и отодвинул болты. Но дверь не поддалась! Отчаяние овладело мною.
Дикое желание раздобыть ключи привело меня к решению снова вскарабкаться по стене и пробраться в комнату графа. Пусть он убьет меня, смерть теперь казалась мне лучшим исходом. Не задумываясь, я ринулся вверх по лестнице к восточному окну и пополз вниз по стене, как и раньше, в комнату графа. Я отправился через дверь в углу вниз по винтовой лестнице и по темному проходу в старую часовню. Я знал теперь, где найду страшилище.
Большой ящик все еще стоял на прежнем месте, у самой темной стены, но на этот раз на нем лежала крышка, еще не приделанная, но с приготовленными гвоздями, так что оставалось только вколотить их. Мне нужно было его проклятое тело из–за ключа, так что я снял крышку и поставил ее к стене. Предо мною лежал граф, но наполовину помолодевший, так как его седые волосы и усы потемнели. Щеки казались полнее, а под белой кожей просвечивал румянец; губы его были ярче обыкновенного, так как на них еще сохранились свежие капли крови, капавшие из углов рта и стекавшие но подбородку на шею. Дрожь пробежала по моему телу, когда я наклонился к нему, чтобы до него дотронуться; но я должен был найти ключ, иначе я погиб. Быть может, следующей ночью мое тело послужит добычей для пиршества трех ужасных колдуний. Я обыскал все тело, но не нашел ключей. Тогда я остановился и посмотрел на графа. На его окровавленном лице блуждала ироническая улыбка, которая, казалось, сведет меня с ума. У меня не было под рукой никакого смертоносного оружия, я схватил лопату, которой рабочие наполняли ящики с землей и, высоко взмахнув ею, ударил острием вниз прямо в ненавистное лицо. Но тут голова его повернулась, и глаза, в которых светилась ненависть василиска, уставились на меня. Их взгляд парализовал меня; лопата, дрогнув, скользнула мимо и вонзилась в дерево возле лба. Оружие выпало из моей руки; когда я попытался поймать его, острие заступа задело крышку, и она упала на прежнее место. Последнее, что я увидел, было раздутое, налитое кровью лицо, перекошенное гримасой ненависти ко всему живому, пылающее адским пламенем…
Я думал и думал, что же теперь предпринять, но голова моя горела; в отчаянии я стоял и ждал. В это время я услышал многоголосый цыганский напев и пробивающийся сквозь него свист бичей да стук тяжелых колес: это подъезжали цыгане и словаки, о которых говорил граф. В последний раз оглядев ящик, в котором покоилось тело, я покинул подземелье и, добравшись до комнаты графа, приготовился отразить нападение в тот момент, когда дверь откроется. Напряженно прислушиваясь, я уловил позвякивание ключей, скрип замка и, наконец, звук отпирающейся двери. Видимо, существовал какой–то другой вход, либо у кого– то были ключи к закрытым дверям. Потом я услышал топот многих ног, затихающий в какой–то боковой галерее и оставивший после себя долгое эхо. Я собрался вновь сбежать вниз, под своды, чтобы найти этот новый проход, но мощный порыв ветра захлопнул дверь, ведущую к винтовой лестнице, с такой силой, что сдул с дверных перемычек пыль и паутину. Я попытался открыть ее, но сразу понял, что это бесполезно. Я вновь был узником, и сети рока оплели меня.
Пока я пишу эти строки, снизу доносится топот ног и звуки перетаскиваемых тяжестей, без сомнения, ящиков с землей; я слышу стук молотка – это прибивают крышку. Вот стали слышны тяжкие шаги в холле, а вслед за ними – легкий топот множества ног.
Двери запирают, и гремят цепи, в замке поворачивается ключ; я слышу, как его вынимают, затем другие двери отпираются и вновь захлопываются, грохочут замки и засовы.
Чу! Сперва со двора, а потом внизу, на горкой дороге – шум удаляющихся повозок, свист бичей и говор цыган замирает вдали.
Я один в замке… и эти кошмарные женщины. Тьфу! Мина тоже женщина, но какая между ними пропасть! Это просто исчадия ада!
Оставаться здесь невозможно; надо попытаться спуститься по стене ниже, чем в прошлый раз. Еще не забыть захватить с собой золото – потом пригодится. НАДО НАЙТИ ВЫХОД ИЗ ЭТОГО КОШМАРА! И потом – домойНа первом же поезде, подальше от этого жуткого места, из этой проклятой земли, где дьявол со своими малютками, которые, как говорят не так уж и страшны, бродит по дорогам!
Лучше положиться на милость Господню, чем отдаться в лапы этим чудовищам. Пропасть крута и глубока, но и в бездне человек сможет остаться ЧЕЛОВЕКОМ! Прощайте, все! Мина!..

Предыдущая страница 4 Следующая страница


5 Брэм Стокер

Глава пятая

ПИСЬМО МИСС МИНЫ МЮРРЭЙ К МИСС ЛЮСИ ВЕСТЕНР

9 мая.

Дорогая Люси!
Прости за столь долгое молчание, но я была просто завалена работой. Жизнь завуча детской школы подчас ужасно утомительна. Мне так хочется тебя увидеть, посидеть на нашем месте у моря, где мы сможем болтать и строить воздушные замки. Я усиленно занимаюсь стенографией, так как хочу впоследствии помогать Джонатану в его работах. Мы с ним иногда переписываемся стенографически, и весь дневник о своей поездке за границу он тоже ведет стенографически. Только что получила несколько торопливых строчек от Джонатана из Трансильвании. Он, слава Богу, здоров и вернется приблизительно через неделю. Я жажду узнать от него все новости. Это, должно быть, очень интересно – видеть чужие страны. Не думаю, чтобы нам – я хочу сказать Джонатану и мне – удалось когда–нибудь вместе увидеть их. Вот часы бьют 10. До свидания!
Любящая тебя
Мина.
P. S. Пиши мне обо всех новостях. Ты мне уже давно ничего не сообщала. Ходят какие– то слухи о тебе и особенно о каком–то высоком красивом человеке с кудрявыми волосами?!

ПИСЬМО ЛЮСИ ВЕСТЕНР К МИНЕ МЮРРЭЙ

17 Четам–стрит. Среда.

Дорогая моя Мина, ты очень несправедливо обвиняешь меня, называя неаккуратной корреспонденткой: я дважды писала тебе с тех пор, как мы расстались, а твое последнее письмо было только вторым. Кроме того, мне нечего тебе сообщить. Право, ничего нет такого, что могло бы тебя заинтересовать. Теперь город оживился, мы посещаем картинные галереи, совершаем бесконечные прогулки по парку и катаемся верхом. Что же касается высокого кудрявого человека, то это, я думаю, тот самый, который был со мною последний раз на охоте. По–видимому, кому– то захотелось посплетничать! Этот молодой человек – некто мистер Холмвуд. Он часто бывает у нас, мама и он очень любят беседовать друг с другом; между ними много общего, и поэтому они находят массу тем для разговоров… Кстати, недавно мы встретились с одним господином, который был бы для тебя очень подходящей партией, если бы ты, конечно, не была уже невестой Джонатана. Он на редкость умен, по профессии – доктор. Как странно, что ему всего 29 лет, а между тем под его личным надзором находится уже громадная больница для душевнобольных. Нам его представил мистер Холмвуд; он теперь часто бывает у нас. Мне кажется, это чрезвычайно решительный человек с необыкновенным самообладанием. Он производит впечатление человека абсолютно непоколебимого; воображаю, какое влияние он оказывает на своих пациентов. Доктор нашел, что я представляю интересный для него психологический тип; при всей своей скромности я думаю, что он прав… Мина! Мы с детства поверяли друг другу все наши секреты; мы вместе спали, вместе ели, вместе плакали и смеялись; и теперь, раз уж я заговорила, то хочу открыть тебе свою тайну. Мина! неужели ты не догадываешься? Я люблю Артура! Я краснею, когда пишу это, хотя надеюсь, что и он меня любит; но он мне этого еще не говорил. Но, Мина, я– то люблю его! Я люблю его! Ну вот, теперь мне стало легче. Как хотелось бы быть теперь с тобою, дорогая моя! Сидеть полураздетыми у камина, как мы, бывало, сидели; вот когда бы я подробно рассказала тебе, что я переживаю. Я не понимаю, как у меня хватило силы написать об этом даже тебе! Я боюсь перечитывать письмо, так как мне страшно хочется, чтобы ты все узнала. Отвечай мне сейчас же и скажи мне все, что ты об этом думаешь! Спокойной ночи. Мина! Помяни меня в твоих молитвах; помолись. Мина, за мое счастье.
Люси.
P. S. Мне, конечно, не нужно говорить тебе, что это тайна. Еще раз спокойной ночи. Л.

ПИСЬМО ЛЮСИ ВЕСТЕНР К МИНЕ МЮРРЭЙ

24 мая.

Дорогая моя Мина!
Благодарю, благодарю, бесконечно благодарю за неожиданное письмо! Так было приятно, что я посвятила тебя в свои переживания и что ты так сердечно отнеслась ко мне. Дорогая моя, а ведь правду говорит старая пословица: «не было ни гроша, а вдруг алтын!» 6 сентября мне минет 20 лет, и до сегодняшнего дня никто не делал мне предложения, а сегодня сразу три. Подумай только! Три предложения в один день. Не ужасно ли это! Из них два предложения меня прямо огорчили, нет, правда, мне положительно жаль этих двух бедняг. Мина! Дорогая! Я так счастливаЯ расскажу тебе о трех предложениях, но ты должна держать это в секрете, дорогая моя, от всех, кроме Джонатана. Ему ты, конечно, скажешь, так как, если бы я была на твоем месте, то наверное все говорила бы Артуру. Итак, дорогая моя, слушай: первый пришел как раз перед завтраком. Я уже говорила тебе о нем – это д–р Сьюард, главный врач психиатрической клиники. Он казался очень хладнокровным, но я все–таки заметила, что он нервничает. Он говорил, как я ему сделалась дорога, несмотря на короткий срок нашего знакомства; говорил, что я была бы для него нравственной поддержкой и радостью жизни. Затем он говорил мне о том, как будет несчастлив, если я не отвечу на его чувство; но когда увидел мои слезы, то сейчас же прервал разговор на эту тему, назвав себя животным и сказав, что ни в коем случае не желает меня больше тревожить. Прервав свои излияния, он спросил, не смогу ли я полюбить его в будущем; в ответ на это я отрицательно покачала головой; руки его задрожали; после некоторого колебания он спросил, не люблю ли я кого– нибудь другого. Я решила, что мой долг сказать ему правду. Услышав ответ, он встал и взяв обе мои руки в свои, сказал очень торжественным и серьезным тоном, что надеется, что я буду счастлива; кроме того просил меня запомнить, что если мне понадобится друг он при любых обстоятельствах будет к моим услугам. О, дорогая Мина, я не могу удержаться от слез, и ты должна простить мне, что это письмо испорчено пятнами. Конечно, очень приятно выслушивать предложения, все это очень мило, но ужасно горько видеть несчастного человека, который только что сказал тебе прямо и честно, что любит тебя – и уходит от тебя с разбитым сердцем. Дорогая моя, я должна прервать письмо, так как чувствую себя отвратительно, даже несмотря на то, что бесконечно счастлива.
Вечером.
Только что ушел Артур, и теперь я чувствую себя спокойнее, чем тогда, когда утром прервала это письмо; так что могу продолжать рассказывать дальнейшее. Итак, дорогая моя, номер второй пришел после завтрака. Это американец из Техаса, очень славный малый, причем он до того молодо и свежо выглядит, что просто не верится его рассказам о путешествиях по стольким странам и о пережитых им приключениях. Мистер Квинси П. Моррис застал меня одну. Прежде всего я должна предупредить тебя, что мистер Моррис не всегда говорит на американском жаргоне – т.е. он слишком хорошо воспитан и образован, чтобы так разговаривать с чужими или при посторонних; но когда мы одни, в своем интимном кругу, то, думая меня этим развлечь, он страшно забавно болтает на своем потешном жаргоне и употребляет удивительно курьезные выражения; я думаю, он просто– напросто их выдумывает и вставляет во все свои речи; впрочем, это выходит у него очень удачно. Итак, слушай дальше: мистер Моррис уселся около меня жизнерадостный и веселый как всегда, но заметно было, что и он нервничает. Он взял мою руку и нежно заговорил:
«Мисс Люси, я отлично знаю, что недостоин завязывать шнурки на ваших башмаках, но убежден, что если вы будете ждать, пока найдете достойного вас мужа, вам придется пойти и присоединиться к семи евангельским невестам со светильниками. Не хотите ли вы поковылять со мной рядом, пройти долгий мирской путь и вместе потянуть житейскую лямку?»
При этом он был так юмористически радостно настроен, что мне было гораздо легче отказать ему, чем д–ру Сьюарду; я ответила ему так ясно, как только сумела, что относительно ковыляния ничего не знаю, ничего не понимаю, вовсе не сокрушена и никаких лямок тянуть не желаю. Тогда он сказал, что ему все кажется очень ясно. Затем, дорогая моя, не успела я и слова сказать, как он разразился целым потоком любовных признаний, положив к моим ногам душу и сердце. На этот раз у него был такой серьезный вид, что я никогда больше не буду думать, будто беспечные мужчины всегда шутливы – нет, иногда они бывают и серьезны. Мне кажется, что он заметил что–то такое в моем выражении лица, что его задело за живое, так как он на минуту замолчал, а потом заговорил с еще большим жаром, с таким жаром, что за это одно я могла бы его полюбить, если бы мое сердце было свободно:
«Люси, вы девушка с чистым сердцем, я это знаю. Я бы не был здесь и не говорил бы с вами о том, о чем говорю сейчас, если бы не знал, что вы прямая, смелая и правдивая до глубины души. Поэтому прошу вас сказать мне прямо, как честный человек сказал бы своему другу – есть ли у вас кто– нибудь в сердце, кого вы любите? Если есть, то даю слово никогда больше не касаться этого вопроса и остаться, если вы позволите, только вашим искренним другом».
«Да, я люблю другого, хотя он до сих пор еще не признавался мне в любви…» Я была права, что сказала ему откровенно, так как после моего признания он как бы преобразился и, протянув руки, взял мои – кажется, я сама протянула их, – и очень сердечно произнес:
«Спасибо, мужественная девушка. Лучше опоздать, сделав предложение вам, чем вовремя выиграть сердце всякой другой девушки. Не плачьте, дорогая! Не стоит из–за меня волноваться, я тверд и не пропаду, и стойко перенесу свою неудачу. Но если тот малый, не подозревающий о своем счастье, не скоро догадается о нем, то он будет иметь дело со мною. Маленькая деточка, ваша искренность и честность сделали меня вашим другом; имейте в виду, это встречается реже, чем возлюбленный; во всяком случае, друг менее эгоистичен. Дорогая! мне придется совершить довольно длинное, тоскливое путешествие, пока я не отправлюсь к праотцам, поэтому очень прошу подарить мне один поцелуй – это озарит мою мрачную жизнь; вы имеете право осчастливить меня им, конечно, если только захотите, дорогая, ведь тот замечательный малый – он должен быть замечательным, иначе вы бы его не полюбили – еще не делал вам предложения». Этим он меня окончательно победил. Мина, ведь это было мужественно и нежно и благородно для соперника – не правда ли? И при том он был так опечален; я нагнулась к нему и поцеловала его. Он поднялся, держа мои руки в своих и, когда посмотрел мне прямо в лицо, я ужасно покраснела; затем он сказал:
«Маленькая деточка, вот я держу ваши ручки, вы меня поцеловали; если после всего этого мы с вами не станем добрыми друзьями, то больше случая не представится. Благодарю вас за вашу нежность и честность по отношению ко мне и… до свидания». Он выпустил мои руки, взял шляпу и, ни разу не оглянувшись, прямо прошел к двери, без слез, без колебаний и без волнений; а я вот плачу как ребенок. Дорогая моя, я так взволнована, что не в состоянии писать о своем счастье сейчас же после того, что сообщила тебе; я не хочу говорить о номере третьем, пока не будет полного счастья. Вечно любящая тебя Люси.
P. S. О номере третьем мне, верно, не нужно и сообщать тебе? Все произошло так беспорядочно; мне показалось, что все произошло в одно мгновение; По–моему, не успел он войти в комнату, как руки его схватили меня, и он покрыл меня поцелуями. Я очень, очень счастлива и положительно не знаю, чем я заслужила это счастье.
До свидания.

ДНЕВНИК Д–РА СЬЮАРДА

(Записано фонографически)

25 апреля.

Полное отсутствие аппетита. Не могу есть, не могу отдыхать, так что вместо всего – дневник. После вчерашнего отказа чувствую какую–то пустоту; в моем нынешнем состоянии единственное облегчение – работа, поэтому я и отправился к своим больным. Особенно долго провозился с одним пациентом, который меня глубоко интересует у него очень странные идеи. Он до того не похож на обыкновенного сумасшедшего, что я твердо решил изучить его подробнее; сегодня мне удалось подойти ближе чем когда–либо к сущности его тайны. Я положительно забросал его вопросами, расспрашивал о всех причинах его галлюцинации; конечно, это было жестоко с моей стороны. Теперь я это вижу. Я как бы старался поймать центральную точку его ненормальности – вещь, которой я избегаю у других пациентов. Вот его круг жизни:
Р. М. Рэнфилд, 59– ти лет. – Сангвинический темперамент; большая физическая сила; болезненно возбуждающийся; периодически подвергается припадкам черной меланхолии. Я думаю, сангвинический темперамент доведет пациента до полного умственного помешательства; возможно, что он опасен; даже очень вероятно, что это опасный, хотя и бескорыстный человек. Мой взгляд на это следующий: если "я" – точка помешательства, то центростремительная сила уравновешивается центробежною; если дом или дело и т. п. – точка помешательства, то последняя сила преобладает и может уравновеситься лишь каким– либо случаем или целой серией случаев.

ПИСЬМО КВИНСИ МОРРИСА УВАЖАЕМОМУ АРТУРУ ХОЛМВУДУ

25 мая.

Дорогой мой Арчи!
Мы рассказывали друг другу истории при бивуачном огне в прериях, перевязывали друг другу раны после попытки высадиться на Маркизах и пили за наше общее здоровье на берегах Титикака. Теперь у нас найдется еще больше материала для рассказов, найдутся другие раны, которые нужно залечить, и есть за чье здоровье выпить. Не хотите ли вы прийти завтра вечером ко мне? Приглашаю вас, потому что наверное знаю: вы завтра будете свободны, ибо мне известно, что одна леди приглашена на завтра к обеду. К нам присоединится только одно лицо наш старый товарищ Джон Сьюард. Он тоже придет, и мы оба будем пить за здоровье счастливейшего из смертных, который любим благороднейшим и достойнейшим сердцем. Мы обещаем вам сердечный прием и любовь и будем пить только за ваше здоровье, в чем клянусь вашей правой рукой. Кроме того, мы готовы дать вам клятву, что доставим вас домой лично, если окажется, что вы выпили слишком за некую, известную вам, пару глаз. Итак, ждем вас.
Вечно и неизменно ваш Квинси Моррис

ТЕЛЕГРАММА ОТ АРТУРА ХОЛМВУДА КВИНСИ П. МОРРИСУ

26 мая

Рассчитывайте на меня во всяком случае. У меня есть новость которая заставит вас развесить уши. Арчи

Предыдущая страница 5 Следующая страница


Дракула 6

Глава шестая

ДНЕВНИК МИНЫ МЮРРЭЙ

24 июля Уайтби.

Люси встретила меня на вокзале, откуда мы поехали прямо к ним домой, в Кресшенд. Прелестная живописная местность. Маленькая речка Эск протекает здесь по глубокой долине, расширяющейся вблизи гавани. Долина утопает в зелени, что придает необычайную красоту местности, причем берег реки так крут, что когда стоишь наверху, то долины совсем не видно. Дома в старом городе покрыты красными крышами и нагромождены один на другой, как на видах Нюрнберга. В самом конце над городом виднеются руины аббатства Уайтби, которое разорили датчане. Между руинами и городом виднеется приходская церковь, окруженная кладбищенской оградой, внутри которой много могил и памятников. Я нахожу, что это самое красивое место во всем Уайтби, так как оно находится как раз над городом, и отсюда прекрасный вид на гавань и бухту; здесь находится также и мыс Кетлнес, который выдается далеко в море. Мыс так круто спускается в гавань, что часть берега сползла далеко за дорогу. В ограде расположены скамьи; здесь гуляет масса народу и просиживает целыми днями, любуясь живописным видом и наслаждаясь прекрасным воздухом. Я сама буду очень часто приходить сюда и работать. Вот и сейчас я сижу здесь, держа свою тетрадь на коленях, и прислушиваюсь к разговору трех стариков, сидящих около меня. Они, кажется, по целым дням ничего не делают, сидят здесь и болтают.
Гавань расположена прямо подо мною, причем отдаленная сторона представляет собой гранитную стену, далеко выступающую в море, загибающуюся к концу, где находится маяк. Выступ этот с двух сторон окружен тяжелым водянистым массивом. С внутренней стороны он, изгибаясь, врезается в сушу и оканчивается у второго маяка. Между этими обоими молами находится узкий проход в гавань, которая гораздо шире прохода.
С наружной стороны гавани тянется почти на всем ее протяжении большой утес, длиной около полумили, острый край которого далеко выступает из–за южного маяка. У самого утеса находится бакен с колоколом, заунывные звуки которого разносятся в дурную погоду ветром.
Сюда направляется довольно забавный старик! Он, вероятно, страшно стар, так как все его лицо испещрено морщинами, как кора дерева. Он сказал мне, что ему около ста лет и что он был матросом в рыболовном флоте в Гренландии во времена битвы при Ватерлоо.
Я решила, что от нею можно будет узнать много интересного, поэтому я спросила его, не захочет ли он рассказать мне что–нибудь о ловле китов в былые годы. Только он уселся, чтобы начать рассказ, как часы пробили шесть, и он немедленно поднялся, чтобы уйти, сказав:
– Я должен идти домой, мисс. Моя внучка не любит ждать, когда у нее готов чай, а ведь мне потребуется немало времени, чтобы вскарабкаться по всем ступеням, их ведь много; да и я люблю, мисс, поесть вовремя.
Он заковылял прочь, и я видела, как он поспешно, насколько ему позволяли силы, начал спускаться по ступенькам.
Я тоже пойду сейчас домой. Люси с матерью пошли делать визиты, а так как они все чисто деловые, я с ними не пошла. Теперь– то они, я думаю, дома.

1 августа.

Сегодня мы с Люси сидели опять на нашей любимой скамейке на кладбище. Вскоре к нам присоединился и старик. Он оказался большим скептиком и рассказал нам, что под могильными плитами кладбища вряд ли похоронены те лица, имена которых высечены на плитах, так как моряки по большей части гибнут в море. Люси очень расстроилась при мысли об этом пустом кладбище. Мы скоро ушли домой.

Позже
Я вернулась сюда одна, так как мне очень грустно. Heт никаких писем. Надеюсь, что ничего не случилось с Джонатаном. Только что пробило 9. Я вижу, как город освещен рядами огоньков вдоль улиц, а иногда огоньки мелькают в одиночку. Огоньки бегут прямо вдоль реки Эск и по изгибу долины. По левую сторону вид как бы скрыт от меня черной линией – крышей соседнего с аббатством дома. Позади на полях слышно блеяние овец и ягнят, а внизу на мощеной дороге раздается топот копыт осла. Оркестр на молу играет какой–то жестокий вальс, а немного дальше на берегу армия спасения устроила митинг на одной из отдаленных улиц. Обе группы друг друга не слышат, я же вижу обе. Не имею понятия, где Джонатан может быть, и думает ли он обо мне. Как бы я хотела, чтобы он был здесь!

ДНЕВНИК ДОКТОРА СЬЮАРДА

5 июня.

Ненормальность Рэнфилда становится все интереснее. Некоторые черты характера у него особенно сильно развиты: эгоизм, скрытность, упрямство.
Хотел бы я понять основу последнего. У него как будто есть свой собственный, определенный план, но какой – еще не знаю. Его подкупающие качества – это любовь к животным, хотя, в сущности, она у него так странно выражается, что иногда мне кажется, будто он просто ненормально жесток с ними. Его ласки очень странного характера. Теперь, например, его конек – ловля мух. У него их сейчас такая масса, что мне пришлось сделать ему выговор. К моему изумлению, он не разразился бурею, как я этого ожидал, а посмотрел на это дело просто и серьезно. Немного подумав, он сказал: «Дайте мне три дня сроку – я их тогда уберу». Я согласился.

18 июня.

Теперь у него страсть перешла к паукам; у него в коробке несколько очень крупных пауков. Он кормит их мухами и число последних очень заметно уменьшилось, несмотря на то, что он употребляет массу времени для приманки мух со двора.

1 июля.

Я сказал ему сегодня, что он должен расстаться и с пауками. Так как это его очень огорчило, то я предложил ему уничтожить хотя бы часть их. Он радостно согласился с этим, и я дал ему на это опять тот же срок. Теперь, когда я к нему прихожу, он возбуждает во мне отвращение, так как недавно я видел, как к нему, жужжа, влетела страшная, жирная муха, наевшаяся, вероятно, какой–нибудь падали – он поймал ее и рассматривал, держа в пальцах, и раньше, чем я мог опомниться, взял ее в рот и съел. Я начал его бранить, но он преспокойно возразил мне, что это очень вкусно и здорово и что это придает ему жизни. Это и навело меня на мысль, или, вернее, это дало мне толчок следить за тем, каким образом он избавляется от своих пауков. У него, очевидно, большая задача на уме, так как он всегда держит при себе маленькую записную книжечку, куда то и дело вносит разные заметки. Целые страницы испещрены в ней множеством формул, состоящих по большей части из однозначных чисел, которые складываются, затем суммы их снова складываются, как будто он подводит какой–то итог.

8 июля.

Мое основное предположение о какой–то системе в его сумасшествии подтверждается. Скоро, по–видимому, получится целая, стройная концепция. Я на несколько дней покинул своего пациента, так что теперь снова могу отметить перемены, которые за это время произошли. Все осталось как было, кроме разве того, что он отделался от некоторых своих причуд, но зато пристрастился к новым. Он как–то умудрился поймать воробья и отчасти уже приручил его к себе. Его способы приручения просты, так как пауков стало уже меньше. Оставшиеся, однако, хорошо откормлены, так как он все еще добывает мух, заманивая их к себе.

19 июля.

Мы прогрессируем. У моего «приятеля» теперь целая колония воробьев, а от пауков и мух почти что следов не осталось. Когда я вошел в комнату, он подбежал ко мне и сказал, что у него ко мне большая просьба – «очень, очень большая просьба», при этом он ласкался ко мне, как собака. Я спросил его, в чем дело. Тогда он с каким–то упоением промолвил: «котенка, маленького, хорошенького, гладкого, живого, с которым можно играть и учить его и кормить, и кормить и кормить». Не могу сказать, чтобы я не был подготовлен к этой просьбе, так как я уже заметил, до чего быстро его причуды прогрессировали в размере, но я не верил, чтобы целое семейство прирученных воробьев могло быть уничтожено таким же способом, как мухи и пауки, так что я обещал ему поискать котенка и спросил, не хочет ли он лучше кошку, чем котенка. Он выдал себя:
– О да, конечно, мне хотелось бы кошку, но я просил только котенка, боясь, что в кошке вы мне откажете.
Я кивнул головою, сказав, что сейчас, пожалуй, не будет возможности достать кошку, но я поищу. Тут его лицо омрачилось, и в глазах появилось опасное выражение – выражение внезапно вспыхнувшего гнева, косой взгляд, выражавший жажду убийства. Этот человек – просто человекоубийственный маньяк.

20 июля.

Посетил Рэнфилда очень рано, до того еще, как служитель сделал обход. Застал его вставшим и напевающем какую–то песню. Он сыпал сбереженные им крошки сахара на окошко и вновь принялся за ловлю мух, причем делают это весело и добродушно. Я оглянулся в поисках его птиц и, не найдя их нигде, спросил, где они. Он ответил, не оборачиваясь, что они все улетели. В комнате было несколько птичьих перьев, а на подушке его виднелась капля крови. Я ничего не сказал ему и, уходя, поручил служителю донести мне, если в течение дня с Рэнфилдом произойдет что–нибудь странное.

11 часов дня.

Служитель только что приходил ко мне сообщить, что Рэнфилд был очень болен и что его рвало перьями. «По–моему, доктор, – сказал он, – он съел своих птиц – просто брал их и глотал живьем».

11 часов вечера.

Я дал Рэнфилду сильную дозу наркотика и забрал у него его записную книжку, чтобы рассмотреть ее. Мысль, которая меня последнее время занимала, теперь оправдалась. Мой смертоносный пациент – маньяк особого типа. Мне придется придумать новую классификацию и назвать его зоофагус (жизнь пожирающий маньяк); он жаждет истребить как можно больше жизни, и он решил выполнить это в восходящем порядке. Он дал несколько мух на съедение одному пауку, несколько пауков одной птице и потом захотел кошку, чтобы та съела птиц. Что было бы его последней ступенью? Стоило бы, пожалуй, продолжать опыт. Это можно было бы, если бы для этого нашлось достаточно оснований. Люди смеются над вивисекцией, а вот, посмотрите, каких результатов она достигла. Почему же не подогнать науку и не довести ее до самого трудного в жизни: до знания мозга. Зная тайну хотя бы одной из этих отраслей, зная источник фантазии хотя бы одного сумасшедшего, я привел бы всю эту отрасль знания к такой точке, что сравнительно с нею физиология Берден Сандерсона или же «о мозге Фельера» казались бы ничтожеством. Лишь бы было достаточно оснований. По не следует часто предаваться этим мыслям, иначе искушение будет слишком сильно; хорошее побуждение может победить ко мне здравый смысл, так как возможно, что и я тоже человек с особенно устроенным мозгом.
Как хорошо этот человек рассуждал! Ненормальный всегда исходит из своей собственной цели. Хотел бы я знать, во сколько он ценит человеческую жизнь?

ДНЕВНИК МИНЫ МЮРРЭЙ

26 июля.

Я очень беспокоюсь, и единственное, что на меня благотворно действует, возможность высказаться в своем дневнике; в нем я как будто изливаю свою душу и одновременно слушаю сама себя. Я получила, наконец, весточку от Джонатана. Послание заключается в одной строчке и в ней сообщается, что Джонатан только что выехал домой. Это не похоже на Джонатана. Я не понимаю этой краткости, и она меня беспокоит. Да тут еще Люси, несмотря на совершенно здоровый вид, снова принялась за свою прежнюю привычку ходить во сне. Мы с ее матерью обсудили этот вопрос и решили, что отныне я на ночь буду закрывать дверь нашей спальни на ключ. Миссис Вестенр вообразила, что лунатики всегда ходят по крышам домов и по краям утесов, а за тем внезапно пробуждаются и с раздирающим душу криком, который эхом разносится по всей окрестности, падают вниз. Она боится за дочь и говорит что это у нее наследственная привычка от отца. Осенью свадьба Люси, и она уже теперь мечтает о том, как все устроит у себя и доме. Я очень сочувствую ей, так как у меня те же мечты, но только нам с Джонатаном предстоит вступить в новую жизнь на очень скромных началах, и мне придется с трудом сводить концы с концами. Мистер Холмвуд, вернее, высокочтимый сэр Артур Холмвуд – единственный сын лорда Холмвуда – приедет сюда, как только сможет покинуть город. Задерживает его лишь болезнь отца. Милая Люси наверное считает дни до его приезда. Ей хочется свести его на нашу скамейку на кладбищенской скале, чтобы показать ему, до чего живописен Уайтби. Я убеждена, что из–за этого ожидания она так и волнуется. Она, наверное, совершенно поправится, как только он приедет.

27 июля.

Никаких известий о Джонатане. Очень беспокоюсь о нем, хотя, собственно, не знаю, почему: хорошо было бы, если бы он написал хоть одну строчку. Люси страдает лунатизмом больше, чем когда–либо, и я каждую ночь просыпаюсь от ее хождения по комнате. К счастью, так жарко, что она не может простудиться, но все–таки мое беспокойство и вынужденная бессонница дают себя знать. Я стала нервной и плохо сплю. Слава Богу, что хоть в остальном она совершенно здорова.

3 августа.

Еще неделя прошла, и никаких известий от Джонатана, и даже мистер Хаукинс ничего не знает. Но я надеюсь, что он не болен, иначе, наверное, написал бы. Я перечитываю его последнее письмо, но оно меня не удовлетворяет. Оно как–то непохоже на Джонатана, хотя почерк, несомненно, его. В этом не может быть никакого сомнения. Люси не особенно много разгуливала по ночам последнюю неделю, но с ней происходит что–то странное, чего я даже не понимаю: она как будто следит за мною, даже во сне; пробует двери и когда находит их запертыми, ищет по всей комнате ключи.

6 августа.

Снова прошло три дня без всяких известий. Это молчание становится положительно невыносимым. Если бы я только знала, куда писать или куда поехать, я бы чувствовала себя гораздо лучше; но никто ничего не слышал о Джонатане после его последнего письма. Я должна только молить Бога о терпении. Люси еще более возбуждена, чем раньше, но в общем здорова. Вчера ночью погода стала очень бурной, и рыбаки говорят, что ожидается шторм. Сегодня пасмурно, и небо заволокло большими тучами, высоко стоящими над Кэтлнесом. Все предметы серы, исключая зеленую траву, напоминающую изумруд. Море, окутанное надвигающимся туманом, перекидывается с ревом через отмели и прибрежные камни. Тучи висят, как исполинские скалы, и в природе слышится голос приближающегося рока. На морском берегу виднеются тут и там черные движущиеся в тумане фигуры. Рыбачьи лодки спешат домой; влетая в гавань, они то появляются, то снова исчезают в бешеном прибое волн. Вот идет старик Свэлз. Он направляется прямо ко мне, и по тому, как он мне кланяется, я вижу, что он хочет со мной поговорить…
Меня тронула перемена, происшедшая в старике. Сев возле меня, он очень ласково заговорил со мною:
– Мне хочется вам кое– что сказать, мисс.
Я видела, что ему как–то не по себе, поэтому я взяла его старческую, морщинистую руку и ласково попросила его высказаться; оставив свою руку в моей, он сказал:
– Я боюсь, дорогая моя, что я оскорбил вас всеми теми ужасами, которые наговорил, рассказывая вам о мертвецах и тому подобном на прошлой неделе. Но у меня этого вовсе не было на уме, вот это– то я и пришел вам сказать, пока еще не умер. Но я, мисс, не боюсь смерти, нисколько не боюсь. Мой конец, должно быть, уже близок, ибо я стар и 100 лет – это для всякого человека слишком долгое ожидание; а мой конец уже так близок, что «Старуха» уже точит свою косу. В один прекрасный день Ангел Смерти затрубит в свою трубу надо мной. Не нужно грустить и плакать, моя дорогая, – перебил он свою речь, заметив, что я плачу. – Если он придет ко мне сегодня ночью, то я не откажусь ответить на его зов, ибо, в общем, жизнь нечто иное, как ожидание чего–то большего, чем наша здешняя суета, и смерть – это единственное, на что мы действительно надеемся; но я все же доволен, дорогая моя, что она ко мне приближается, и при этом так быстро. Она может настигнуть меня вот сейчас, пока мы здесь сидим и любуемся. Смотрите, смотрите, – закричал он внезапно, – возможно, что этот ветер с моря уже несет судьбу и гибель, и отчаянное горе, и сердечную печаль. Смертью запахло! Я чувствую ее приближение! Дай Бог мне с покорностью ответить на ее зов!
Он благоговейно простер свои руки вдаль и снял шапку. Его губы шевелились – будто шептали молитву. После нескольких минут молчания он встал, пожал мне руку и благословил меня, затем попрощался и, прихрамывая, пошел домой. Это меня тронуло и потрясло. Я обрадовалась, когда увидела подходившего ко мне берегового сторожа с подзорной трубой под мышкой. Он как всегда остановился поговорить со мною и при этом все время не сводил глаз с какого–то странного корабля.
– Я не могу разобрать, какой это корабль; по–видимому, русский. Смотрите, как его страшно бросает во все стороны! Он совершенно не знает, что ему делать: он, кажется, видит приближение шторма, но никак не может решить – пойти ли на север и держаться открытого моря или же войти сюда. Вот опять, посмотрите! Он совершенно неуправляем, кажется, даже не знает, как употреблять руль; при каждом порыве ветра меняет свое направление. Завтра в это время мы что–нибудь узнаем о нем! Мы еще услышим о нем завтра!

Предыдущая страница 6 Следующая страница


7 Брэм Стокер

Глава седьмая

ВЫРЕЗКА ИЗ «THE DAILYGVAPH» ОТ 8 АВГУСТА (Приложенная к дневнику Мины Мюррэй)

От собственного корреспондента. Уайтби.
На днях здесь неожиданно разразился ужасный шторм со странными и единственными в своем роде последствиями. Погода была немного знойная, естественное явление в августе. В субботу вечером погода была чудеснейшая; все окрестные леса и островки были переполнены гуляющими. Пароход «Эмма и Скэрбаро» делал многочисленные рейсы взад и вперед вдоль побережья; на нем тоже было необыкновенное количество пассажиров, спешивших в Уайтби и обратно. Весь день, до самого вечера продержалась хорошая погода; вечером поднялся легкий ветерок, обозначаемый на барометрическом языке No 2: «легкий бриз». Береговой сторож, находившийся на своем посту, и старый рыбак, наблюдавший более полустолетия с Восточного Утеса за переменами погоды, важным тоном заявили, что это предзнаменование шторма. Приближающийся закат солнца был так чудесен и так величествен в этой массе великолепно окрашенных туч, что целая толпа собралась на дороге у утеса на кладбище, чтобы любоваться красотой природы. Пока солнце еще не совсем зашло за черною массою Кетлнеса, гордо вздымающегося над морскими волнами, путь его к закату был отмечен мириадами облаков, окрашенных лучами заходящего солнца в самые разнообразные цвета. Многие капитаны решили тогда оставить в гавани, пока шторм не минует свои «cobbles» или «mules»1, как они называют свои пароходишки. Вечером ветер окончательно стих, а к полуночи всюду царила гробовая тишина, знойная жара и та непреодолимая напряженность, которая при приближении грозы так странно действует на всякого чувствительного человека. На море виднелось очень мало судов: береговой пароход, обыкновенно придерживающийся берега, который вышел в открытое море, несколько рыбачьих лодок да еще иностранная шхуна, шедшая с распущенными парусами по направлению к западу. Безумная отвага или полное невежество ее моряков послужили благодарною темою для пересудов; были сделаны попытки подать ей сигнал спустить паруса ввиду приближающейся опасности. Ее видели до самого наступления ночи с праздно развевающимися парусами, нежно колышущейся на вольной поверхности моря.
Незадолго до десяти часов штиль стал положительно угнетающим, и тишина была настолько велика, что ясно слышно было блеяние овец в поле и лай собаки в городе, а толпа на плотине, с ее веселыми песнями, являлась как бы диссонансом в великой гармонии тишины в природе. Немного после полуночи раздался какой–то странный звук со стороны моря.
Затем без всяких предупреждений разразилась буря. С быстротою, казавшейся сначала невероятной, а затем уже невозможной, весь вид природы как–то вдруг преобразился. Волны вздымались с возрастающей яростью, причем каждая из них превышала свою предшественницу, пока наконец, в какие– то несколько минут, море, бывшее только что гладким как зеркало, не уподобилось ревущему и все поглощающему чудовищу. Волны, украшенные белыми гребнями, бешено бились о песчаные берега и взбегали по крутым скалам; иные перекидывались через молы и своей пеной омывали фонари с маяков, находившихся на конце каждого мола гавани Уайтби. Ветер ревел как гром и дул с такой силой, что даже сильному человеку с трудом удавалось держаться на ногах и то только в том случае, если ему удавалось уцепиться за железные стойки. Пришлось очистить всю пристань от толпы зрителей, иначе ужасы ночи были бы еще значительнее. Вдобавок ко всем затруднениям и опасностям этой минуты, с моря на берег ринулся туман – белые мокрые тучи, двигавшиеся как привидения, такие серые, мокрые и холодные, что достаточно было совершенно скудной фантазии, чтобы вообразить, что это духи погибших в море обнимают своих живых братьев цепкими руками смерти, и многие содрогались, когда эта пелена морского тумана настлала их. Временами туман рассеивался, и на некотором расстоянии виднелось море в ослепительном сверкании молний, непрерывно следовавших одна за другой и сопровождавшихся такими внезапными ударами грома, что все небо, казалось, дрожало от порывов шторма. Некоторые из этих явлений были бесконечно величественны, а море – поразительно интересно; тут и там бешено неслась, с лохмотьями вместо паруса, рыбачья лодка в поисках приюта. На вершине Восточного Утеса был уже приготовлен новый прожектор для опытов, но его все как–то не удавалось применить. Теперь офицеры, которым он был поручен, привели его в действие и в просветах тумана освещали лучами поверхность моря. Труды их были не напрасны. Какую–то полузатопленную рыбачью лодку несло к гавани, и только благодаря спасительному свету прожектора ей удалось избегнуть несчастья разбиться о мол. Каждый раз, когда какая– нибудь лодка оказывалась в безопасности в гавани, среди толпы, стоящей на берегу, раздавалось ликование. Радостные крики прорезывали на мгновение рев бури и уносились затем вместе с ее новым порывом. Вскоре прожектор осветил вдали корабль с распущенными парусами, очевидно, ту самую шхуну, которая была замечена немного раньше вечером. За это время ветер повернул к востоку, и дрожь охватила зрителей на утесе, когда они поняли ту ужасную опасность, в которой оказалась теперь шхуна. Между шхуной и портом находился большой плоский риф, из–за которого пострадало так много пароходов: и при ветре, дувшем с невероятной силой, шхуне не было никакой возможности достигнуть входа в гавань. Был уже час высшей точки прилива, волны были так высоки, что чайки неслись с ними на одном уровне, и на всех парусах с невероятной быстротой летела шхуна. Затем снова разостлался туман гуще и плотнее, чем раньше. Лучи прожектора были теперь направлены через Восточный Мол на вход в гавань, на то место, где ожидалось крушение. Толпа ждала, затаив дыхание. Ветер внезапно повернул к северо– востоку, и остаток морского тумана рассеялся в его порыве. И тогда между молами появилась странная шхуна и, перекатываясь с волны на волну, с головокружительной быстротой, на всех парусах вошла в гавань. Прожектор ярко осветил ее, и тогда содрогание охватило всех ее увидевших, так как оказалось, что к рулю был привязан чей– то труп, голова которого болталась из стороны в сторону при каждом движении корабля. На палубе никого больше не было видно. Ужас овладел всеми, так как казалось, что корабль попал в гавань как бы чудом, ведомый рукой мертвеца. Все это произошло гораздо скорее, чем возможно написать эти строки. Шхуна, не останавливаясь, пронеслась по гавани и врезалась в большую массу песка и гравия, омытую многими приливами и штормами, – в юго– восточном углу плотины, находящейся под Восточным Утесом, известной здесь под названием Тэт Хилл Пир.
Конечно, когда корабль выбросило на песчаную кучу, это вызвало большое сотрясение. Все брусья, веревки и снасти были уничтожены, и некоторые из верхних с треском полетели вниз. Но страннее всего было то, что как только шхуна коснулась берега, на палубу выскочила громадная собака и, пробежав по палубе, соскочила на берег. Направившись прямо к крутому утесу, на котором подвышается кладбище, собака исчезла в густом мраке.
Как–то случилось, что в это время на Тэт Хилл Пир никого не было, ибо все, чьи дома находились по соседству, или уже спали, или находились на утесах. Таким образом, береговой сторож, находившийся на восточной стороне гавани и тотчас же спустившийся и прибежавший к малой плотине, был первым взобравшимся на борт человеком. Он подбежал к корме шхуны и наклонился, присматриваясь, над рулевым колесом. Но сразу попятился назад, как будто внезапно чем– то потрясенный. Это обстоятельство вызвало всеобщее любопытство, и целая масса народа устремилась туда. От Западного Утеса до Тэт Хилл Пир порядочное расстояние, но ваш корреспондент довольно хороший бегун и поэтому прибежал намного раньше своих спутников. Тем не менее, когда я появился, на плотине собралась уже целая толпа, так как сторож и полиция не разрешали ей взойти на борт. Благодаря любезности главного лодочника мне, как корреспонденту, и еще маленькой группе людей, уже видевшей мертвого моряка, привязанного к колесу, было разрешено взойти на палубу.
Нет ничего удивительного в том, что береговой сторож был поражен или даже испуган, так как редко приходится видеть такие сцены. Человек был привязан за руки к спице колеса, причем руки его были связаны одна над другой. Между рукой и деревом находился крест, а четки, к которым этот крест был приделан, обмотаны вокруг кистей рук и колеса, и все вместе было связано веревкой. Возможно, что этот бедняк раньше находился в сидячем положении, но хлопавшие и бьющиеся паруса, очевидно, разбили рулевое колесо, и тогда его начало кидать из стороны в сторону, так что веревки, которыми он был привязан, врезались в мясо до самых костей. Были сделаны точные записи о положении вещей, и доктор, сэр Дж. М. Каффин, прибывший сейчас же вслед за мной, после краткого осмотра заявил, что этот человек уже, по крайней мере, два дня как умер. В его кармане была пустая, плотно закупоренная бутылка со свертком бумаги внутри, оказавшимся дополнением к корабельному журналу. Береговой сторож говорил, что он, должно быть, сам связал себе руки, затянув веревку зубами. Затем покойный штурман был почтительно снят с того места, где он стоял на своей благородной вахте до самой смерти, и теперь, внесенный в список мертвых, ожидает следствия.
Внезапно налетевший шторм уже проходит, его свирепость спадает; тучи рассеиваются, и небо начинает уже пунцоветь над йоркширскими полями. Я вышлю вам к следующему номеру дальнейшие подробности о покинутом пароходе, нашедшем таким чудесным образом путь к пристани в бурю.
Уайтби.

9 августа.

Обстоятельства, открывшиеся после вчерашнего странного прибытия шхуны в шторм, еще ужаснее, чем сам факт. Это оказалась русская шхуна из Варны под названием «Дмитрий». Она почти целиком наполнена грузом серебристого песка, кроме того, совершенно незначительным грузом, состоящим из порядочного количества больших деревянных ящиков, наполненных черноземом. Груз этот предназначался стряпчему м–ру С. Ф. Биллингтон–Крессин в Уайтби, прибывшему сегодня утром на борт и официально принявшему в свое распоряжение предназначенное ему имущество. Русский консул принял по обязанности в свое владение пароход и заплатил все портовые расходы. Здесь много говорят о собаке, выскочившей на сушу, как только пристал корабль, которой нигде не могли найти; казалось, будто, она совершенно исчезла из города. Возможно, ее напугали, и она сбежала в болота, где и теперь еще прячется от страха.
Сегодня рано утром нашли большую собаку, принадлежащую торговцу углем, вблизи от Тэт Хилл Пира мертвой как раз на дороге, против двора ее хозяина. Она с кем– то подралась и, по–видимому, с ярым противником, так как горло ее было разорвано, а брюхо распорото как будто громадными когтями.

Позже.
Благодаря любезности инспектора Министерства торговли, мне было разрешено просмотреть корабельный журнал «Дмитрия», доведенный в полном порядке до последних трех дней, но в нем не оказалось ничего особенного, кроме факта исчезновения людей. Гораздо больший интерес представляет бумага, найденная в бутылке, доставленная сегодня для исследования; и сопоставление обоих документов привело меня к выводу, что я не в состоянии разгадать эту тайну. Поскольку не было причин что–то скрывать, мне разрешили воспользоваться ими, так что я посылаю вам копии.
По всему кажется, что капитан был охвачен какою– то навязчивою идеей перед выходом в море, и что она последовательно развивалась в нем в течение всего путешествия. Я пишу под диктовку секретаря русского консула, который был так любезен, что перевел записки и журнале.

"КОРАБЕЛЬНЫЙ ЖУРНАЛ «ДМИТРИЯ» Варна – Уайтби

Записано 18 июля.
Происходят такие странные вещи, что я отныне буду аккуратно записывать их, пока не прибудем на место.

6 июля.

Мы кончили принимать груз – серебряный песок и ящики с землей. В полдень подняли паруса. Восточный ветер прохладен, экипаж – пять матросов, два помощника, повар и я.

11 июля.

Туман. Вошли в Босфор. Приняты на борт турецкие таможенные офицеры. Бакшиш. Все в порядке. Вышли в 4 часа дня.

13 июля.

Прошли мыс Матапан. Экипаж чем– то недоволен. Казался напуганным, но не пожелал говорить, в чем дело.

14 июля.

Случилось что–то неладное с экипажем. Люди все добрые молодцы, плававшие со мною раньше. Помощник никак не мог добиться, что случилось; ему сказали только, что что–то произошло, и перекрестились.

16 июля.

Матрос донес, что утром пропал матрос из экипажа – Петровский. На это никак не рассчитывал. Восемь вахт сменилось вчера с левой стороны корабля: был сменен Абрамовым, но не пошел в кочегарку. Люди подавлены более, чем когда–либо. Помощник обращается с ними неприветливо, ожидаю неприятностей.

17 июля.

Вчера один матрос, Олгарен, вошел ко мне в каюту и с испуганным лицом сказал, что, по его мнению, на корабле находится какой–то посторонний человек. Он сказал, что когда стоял на вахте, то на время укрылся за рубку, так как была страшная непогода и лил сильный дождь; и вдруг увидел, как высокий топкий человек, совершенно непохожий на кого бы то ни было из членов экипажа, вышел на палубу, прошел по ней и затем куда– то исчез. Он осторожно пошел за ним следом, но когда дошел до самого борта, то никого не нашел, а все люки были закрыты. Панический суеверный страх овладел им, и я боюсь, что паника распространится. Чтобы устранить ее, велю завтра хорошенько обыскать весь пароход от носа до кормы.
Немного позже, днем, я собрал весь экипаж и сказал им, что так как они думают, будто на шхуне находится посторонний человек, то мы сделаем обыск от носа до кормы. Первый помощник рассердился, сказал, что это безумие и что поддерживать такие сумасшедшие идеи, значит деморализовать людей; сказал, что возьмется освободить их от всех тревог одним средством, но я приказал ему взяться за руль, а остальные принялись за основательный обыск; все шли рядом, с фонарями в руках; мы не пропустили ни одного уголка. Так как в трюме стояли одни только деревянные ящики, то и не оказалось никаких подозрительных углов, где бы мог спрятаться человек. Люди после обыска сразу успокоились и снова мирно принялись за работу. Первый помощник хмурился, но ничего не говорил.

24 июля.

Какой–то злой рок как будто преследует шхуну, и так уже стало одним человеком меньше, нужно войти в Бискайский залив, предвидится ужасная погода, а тут вчера еще один человек исчез. Как и первый – пропал по время вахты, и больше его не видели. Люди снова в паническом страхе. Сделал всеобщий опрос, желательно ли удвоить вахту, так как они боятся оставаться одни. Помощник рассвирепел.
Боюсь, что снова будет тревога: или он, или остальные совершат какую– нибудь жестокость.

28 июля.

Четыре дня в аду: кружимся все время в каком–то водовороте; а буря не стихает. Ни у кого нет времени поспать. Люди выбились из сил. Затрудняюсь, кого поставить на вахту, никто не способен выдержать. Второй помощник взялся за руль и дал возможность людям насладиться получасовым сном. Ветер стихает, волны еще люты, но меньше, чем раньше, так как чувствую, что шхуна держится крепче.

29 июля.

Новая трагедия. Ночью на вахте был всего один матрос, так как экипаж был слишком утомлен, чтобы ее удваивать. Когда утренняя вахта пришла на смену, то никого не нашла. Теперь я уже и без второго помощника, и среди экипажа снова паника; помощник и я решили держать при себе заряженные пистолеты в ожидании объяснения этой тайны.

30 июля.

Рады, что приближаемся к Англии. Погода чудесная, паруса все распущены. От усталости обессилен. Крепко спал, был разбужен помощником, сообщившим мне, что оба матроса на вахте и рулевой исчезли. На шхуне остались два матроса, помощник и я.

1 августа.

Два дня тумана – и ни одного паруса в виду. Надеялся, что в английском канале смогу подать сигнал о помощи или же зайти куда–нибудь. Мы, кажется, находимся во власти какого–то ужасного рока. Помощник теперь сильнее деморализован, чем остальные. Люди в страхе, работают тупо, терпеливо и покорно. Они русские, он – румын.

2 августа.

Проснулся после пятиминутного сна от крика, раздавшегося точно у моих дверей. Бросился на палубу и подбежал к помощнику. Говорит, что также слышал крик и побежал на помощь, но никого не оказалось на вахте. Еще один пропал. Господи, помоги нам!

3 августа.

В полночь я пошел к рулевому колесу, заметив там человека, но, подойдя к колесу, никого там не нашел. Ветер был сильный, и так как мы шли по ветру, то звать было бесполезно. Я не посмел оставить руль и потому лишь окликнул помощника. Через несколько минут он выбежал на палубу в нижнем белье; он выглядел дико и истощенно, я очень опасаюсь за его рассудок. Он подошел ко мне и глухо шепнул в самое ухо, как будто боясь, чтобы ветер его не услышал: «Оно здесь; я теперь знаю. Я видел это вчера ночью на вахте, оно – в образе высокого, стройного и призрачно– бледного человека. Оно было на корме и выглядывало снизу. Я пополз к нему и ударил его ножом, но нож прошел сквозь него, как сквозь воздух. Но оно здесь, и я его найду. Оно, может быть, в одном из этих ящиков. Я открою их поочередно, один за другим и посмотрю. А вы управляйте шхуной». И с угрожающим видом он направился вниз. Поднялся резкий ветер, так что я не мог отойти от руля. Я видел, как он снова поднялся на палубу с ящиком для инструментов и фонарем, и как спускался в передний люк. Он окончательно сошел с ума, и незачем пробовать его остановить. Он не может испортить этих ящиков; они записаны в накладной «землею», и передвигать их самая безопасная вещь, какую только можно сделать.
Прошло немало времени. Я стал было надеяться, что помощник вернется в более спокойном состоянии, ибо слышал, как он что–то колотит в трюме, а работа ему полезна, – как вдруг раздался страшный крик, от которого вся кровь ударила мне в голову, и на палубу вылетел взбесившийся безумец с блуждающими глазами и лицом, искаженным страхом. «Спасите меня, спасите меня!» – кричал он; затем его ужас перешел в отчаяние, и он сказал решительным тоном: «Лучше и вы бы пришли, капитан, пока не поздно. Он там! Теперь я знаю, в чем секрет. Море спасет меня! Да поможет мне Бог!» И раньше, чем я успел сказать ему хоть слово или двинуться, чтобы его схватить, он бросился в море. Мне кажется, что теперь и я знаю, в чем секрет: это он, этот сумасшедший, уничтожал людей одного за другим, а теперь сам последовал за ними. Да поможет мне Бог! Как я отвечу за весь этот ужас, когда приду в порт? Когда приду в порт?.. Будет ли это когда–нибудь?..

4 августа.

Все в тумане, сквозь который восходящее солнце не может проникнуть. Я узнаю восход только инстинктом, как всякий моряк. Я не осмелился сойти вниз – не рискнул оставить руль; так и оставался здесь всю ночь – и во мраке ночи увидал Его!.. Да простит мне Бог! Помощник был прав, бросившись за борт. Лучше умереть, как подобает мужчине, бросившись в синее море. Но я – капитан, и не имею права покинуть свой корабль. Но я поражу этого врага или чудовище, так как привяжу свои руки к рулевому колесу. Когда силы начнут меня покидать, то вместе с руками я привяжу то, чего Он – или Оно – не посмеет коснуться; и тем спасу свою душу и свою честь. Я становлюсь все слабее, а ночь приближается. Если Он снова посмотрит мне в глаза, у меня может не хватить силы действовать… Если мы погибнем, то, может быть, кто– нибудь найдет эту бутылку и поймет… если же нет… прекрасно, пусть тогда весь мир знает, что я был верен долгу. Да помогут Бог, и Святая Евгения, и все Святые бедной, невинной душе, старавшейся исполнить свой долг…"
Конечно, решение суда осталось открытым. Ничего определенного не выяснено, и неизвестно, какой человек совершил эти убийства. Здесь почти весь народ считает капитана героем, и ему устроят торжественные похороны. Все уже подготовлено и решено, что его тело повезут в сопровождении целой флотилии лодок, сначала вверх по реке, затем назад к Тэт Хилл Пир, и, наконец, поднимут по лестнице аббатства, и похоронят на утесе на кладбище.
Так и не нашлось никаких следов громадной собаки; что вызвало массу неудовольствий, судя по мнению всех жителей, это большое упущение со стороны местных властей.

ДНЕВНИК МИНЫ МЮРРЭЙ

8 августа.

Люси была очень беспокойна, и в эту ночь я также не могла уснуть. Шторм был ужасный, и при каждом завывании ветра в трубе я содрогалась. Иногда были такие резкие удары, что казалось, будто где–то вдали стреляют из пушек. Довольно странно: Люси не просыпалась, но она дважды вставала и начинала одеваться; к счастью, я каждый раз вовремя просыпалась и укладывала ее обратно в постель.
Мы обе встали рано утром и отправились в гавань. Там оказалось очень мало народу и, несмотря на то, что солнце было ясно, а воздух чист и свеж, большие суровые волны, казавшиеся черными в сравнении с белой как снег пеной, покрывавшей их гребни, протискивались сквозь узкий проход в гавань, напоминая человека, протискивающегося сквозь толпу. Я была счастлива при мысли, что Джонатан вчера находился не на море, а на суше. Но на суше ли он? Может быть, он на море? Где он и каково ему? Я продолжаю страшно беспокоиться за него. Если бы я только знала, что предпринять, я бы все сделала!

10 августа.

Похороны бедного капитана были очень трогательны. Кажется, все лодки порта присутствовали, а капитаны несли гроб всю дорогу от Тэт Хилл Пира до самого кладбища. Мы вместе с Люси рано отправились к нашему старому месту в то время, как процессия лодок поднималась вверх по реке. Отсюда было великолепно видно, так что мы могли наблюдать всю процессию. Бедного капитана опустили в могилу очень близко от нас. Люси казалась очень взволнованной. Она все время очень беспокойна, и мне кажется, что это сон прошлой ночи так на ней отзывается. Но она ни за что не хочет сознаться, что является причиной ее беспокойства… В том, что мистер Свэлз был найден сегодня утром на нашей скамье мертвым со сломанной шеей, кроется что–то странное. Он, должно быть, как говорил доктор, в испуге упал со скамьи навзничь; на лице замерло выражение страха и ужаса, люди говорили, что при виде его дрожь пробегает по телу. Бедный, славный старичок! Может быть, он увидел перед собой смерть! Люси так чувствительна, что все отражается на ней гораздо сильнее, чем на других. Она только что страшно взволновалась из–за сущего пустяка, на который я совершенно не обратила внимания, хотя и сама очень люблю собак: пришел какой–то господин, который и раньше часто приходил сюда за лодкой, в сопровождении своей собаки. Они оба очень спокойные существа: мне никогда не приходилось видеть этого человека сердитым, а собаку слышать лающей. Во время панихиды собака ни за что не хотела подойти к своему хозяину, стоявшему вместе с нами на скамье, а стояла в нескольких ярдах от нас и выла. Хозяин ее говорил с ней сначала ласково, затем резко и, наконец, сердито; но она все не подходила и не переставала рычать. Она была в каком–то бешенстве: глаза ее дико сверкали, шерсть стояла дыбом. Наконец хозяин ее разозлился, соскочил вниз и ударил собаку ногою, затем, схватив ее за шиворот, потащил и швырнул на надгробную плиту, на которой стояла наша скамейка. Но едва бедное животное коснулось камня, как тотчас же притихло и начало дрожать. Оно и не пыталось сойти, а как–то присело, дрожа и ежась, и находилось в таком ужасном состоянии, что я всячески старалась успокоить его, но безуспешно. Все эти сцены так взволновали Люси, что я решила заставить ее совершить перед сном длинную прогулку, чтобы она крепче заснула.

Предыдущая страница 7 Следующая страница


Дракула 8

Глава восьмая

ДНЕВНИК МИНЫ МЮРРЭЙ

Тот же день.
Одиннадцать часов вечера – ну и устала же я! Если бы я твердо не решила вести ежедневно дневник, то сегодня ночью не раскрыла бы его. Мы совершили чудесную продолжительную прогулку. Люси страшно устала, и мы решили как можно скорее лечь спать. В это время пришел молодой викарий, и миссис Вестенр пригласила его остаться на ужин, так что нам с Люси пришлось безумно бороться со сном: я знаю, для меня борьба эта была ужасна – я чувствую себя положительно героиней… Люси заснула и дышит спокойно, у нее щеки горят сильнее обыкновенного, она очень красива. Если мистер Холмвуд влюбился в нее в гостиной, то воображаю, что бы он сказал, если бы увидел ее теперь. Я сегодня очень счастлива – Люси, кажется, уже лучше. Я убеждена, что она поправляется и что тревожные сны уже прекратились. Я была бы вполне счастлива, если бы только знала, что с Джонатаном… Да благословит и хранит его Бог!

11 августа 3 часа утра.

Снова за дневником. Не могу спать, лучше уж буду писать. Я слишком взволнована, чтобы заснуть. С нами приключилось что–то невероятное, какое–то кошмарное событие. Ночью не успела я закрыть свой дневник, как тотчас же заснула… Вдруг я сразу проснулась и села на кровати. Ужасное чувство страха охватило меня – я почувствовала какую–то пустоту вокруг себя. В комнате было темно, так что я не могла видеть постели Люси; я крадучись пробралась к ней и стала ее ощупывать; постель оказалась пуста. Я зажгла спичку и увидела, что Люси нет в комнате. Дверь закрыта, но не заперта, хотя я заперла ее. Я побоялась разбудить ее мать, поскольку в последнее время она чувствовала себя как–то хуже, чем обыкновенно, и оделась, решив сама разыскать Люси. Собираясь выйти из комнаты, я догадалась посмотреть, в чем она ушла, чтобы иметь представление о ее намерениях. Если в платье – значит, ее надо искать дома, если же в костюме – вне дома. Платье и костюм оказались на своих местах. «Слава Богу, – подумала я, – она не могла далеко уйти в одной ночной рубашке». Я спустилась по лестнице и посмотрела в гостиной – ее нет. Тогда я начала искать по всем остальным комнатам, с постепенно возрастающим чувством страха. Таким образом я дошла до входной двери, она оказалась открытой, но не настежь, а слегка приотворенной. Обыкновенно прислуга на ночь тщательно запирает эту дверь, и я начала бояться, что Люси вышла на улицу. Но раздумывать было некогда, тем более что страх совершенно лишил меня способности разбираться в деталях. Я закуталась в большую тяжелую шаль и вышла; часы пробили час, когда я пробежала по Кресшенду; не было видно ни единой души. Я побежала вдоль Северной террасы, но белую фигуру, которую я искала, не нашла. С края Западного утеса над молом я посмотрела через гавань на Восточный утес, колеблясь между надеждой и страхом увидеть Люси на нашем любимом месте. Круглая луна ярко освещала всю местность, а окружающие ее облака превратили всю сцену в море света и теней. Одно время я ничего не могла увидеть, так как церковь Святой Марии и вся ближайшая к ней местность были в тени. Затем, когда облако освободило луну, я прежде всего увидела руины аббатства; а когда узкая полоса света двинулась дальше, то она осветила церковь и кладбище. Мое предположение оправдалось: луна высветила белую как снег фигуру, сидевшую на нашей любимой скамье. Но тут новое облако погрузило все во мрак, и я больше ничего не успела разглядеть; мне только показалось, что позади скамейки, на которой сидела белая фигура, стояла какая–то черная тень и наклонялась над нею. Был ли это человек или животное – я не могла определить, но я не стала ждать, пока снова прояснится, а бросилась бежать по ступеням к молу, мимо рыбного ряда прямо к мосту – единственному пути, который вел к Восточному утесу. Город казался вымершим. Я была очень рада этому, так как не хотела, чтобы оказались свидетели ужасного состояния Люси. Время и расстояние казались мне бесконечными, колени мои дрожали и я, задыхаясь, взбиралась по бесконечным ступенькам к аббатству. Я, должно быть, шла очень быстро, так как у меня и сейчас такое чувство, будто мои ноги налиты свинцом, а суставы онемели. Когда я дошла почти до верха, то уже могла различить скамейку и белую фигуру, несмотря на то, что было темно. Оказывается – я не ошиблась – какая–то длинная, черная тень стояла нагнувшись над склонившейся белой фигурой. Я крикнула в испуге «Люси! Люси!», тень подняла голову, и со своего места я ясно различила бледное лицо с красными сверкающими глазами. Люси не отвечала, и я побежала к воротам кладбища. Когда я вошла, то церковь пришлась между мной и скамейкой, так что на мгновение я потеряла Люси из виду. Когда я вышла из–за церкви, луна, освободившись от облака, так ярко светила, что я ясно увидела Люси с откинутой на спинку скамьи головой. Она была теперь совершенно одна. Около нее не было даже признака живого существа.
Когда я наклонилась к ней, то увидела, что она еще спала. Рот у нее был полуоткрыт, но дышала она не так ровно как всегда, а как–то тяжело, как бы стараясь захватить побольше воздуха. Когда я подошла к ней, она бессознательно подняла руку и разорвала воротник своей ночной рубашки, который закрывал ей шею, при этом она вздрогнула, как будто почувствовала холод. Я закутала ее в свою теплую шаль и плотно стянула края у шеи, так как боялась, чтобы она не простудилась, разгуливая ночью в одной рубашке. Я боялась разбудить ее сразу и, желая сохранить свободу рук, чтобы помочь ей, закрепила у шеи английской булавкой. Но в поспешности я, должно быть неосторожно задела или оцарапала ее булавкой, потому что после того, как она начала спокойно дышать, она все время хваталась рукой за горло и стонала. Закутав ее хорошенько, я принялась осторожно будить ее. Вначале она не отзывалась, потом сон ее стал тревожнее, и временами она стонала и вздыхала. Наконец, я принялась энергичнее будить ее. Она открыла глаза и проснулась. Люси нисколько не удивилась, увидев меня, по всей вероятности, не сразу сообразив, где находится. Когда я сказала, чтобы она сейчас же шла домой, она моментально встала и послушно, как дитя, последовала за мною.
Нам посчастливилось, и мы дошли до дому, никого не встретив. У меня все время сердце так сильно билось, что казалось, будто я теряю сознание. Я безумно перепугалась за Люси, не только за ее здоровье, которое могло пострадать после этого ночного случая, но также и за ее репутацию, если эта история получит огласку. Добравшись, наконец, домой, мы прежде всего оттерли ноги и вместе помолились Богу в благодарность за спасение, затем я уложила Люси в постель. Перед тем как заснуть она просила и заклинала меня никому, даже матери, не говорить ни слова о ее приключении. Сначала я колебалась дать ей это обещание, но вспомнив о состоянии здоровья ее матери и зная, как сильно такая вещь может напугать ее, я решила, что умнее будет умолчать об этом. Надеюсь, что я правильно рассудила. Я заперла дверь на ключ и привязала ключ к своей руке, так что теперь, надеюсь, меня больше не будут беспокоить.

Тот же день. В полдень.
Все идет хорошо. Люси спала, пока я ее не разбудила. Меня очень огорчает, что моя неловкость с английской булавкой ранила ее. Я, должно быть, ранила ее очень сильно, так как кожа у нее на шее оказалась проколотой. Вероятно, я захватила булавкой немного кожи и, застегивая, проколола ее насквозь, так как на горле два маленьких отверстия, точно от укола иглой; кроме того, на ночной рубашке виднелась капля крови. Когда я, напуганная этим, извинялась перед нею, она рассмеялась и приласкала меня, сказав, что даже не чувствует ничего. К счастью, ранки эти не могут оставить шрама, так как они очень незначительны.

12 августа.

Мои предположения о спокойной ночи не оправдались, так как я ночью была дважды разбужена тем, что Люси старалась уйти. Даже во сне она казалась возмущенной тем, что дверь оказалась запертой, и очень недовольная легла обратно в постель. Я проснулась на рассвете и услышала чирикание птичек под окном. Люси тоже проснулась, и мне было приятно, что она чувствовала себя лучше, чем в предыдущее утро. К ней опять вернулась вся ее прежняя беззаботная веселость, она подошла ко мне и, прижавшись ко мне, рассказала все об Артуре. Я же поведала ей все свои опасения относительно Джонатана, и она старалась меня успокоить.

13 августа.

Снова спокойный день и снова сон с ключом на руке. Ночью я опять проснулась и застала Люси сидящей на постели, уставившейся в окно, но в глубоком сне. Я сошла с постели и, раздвинув штору, выглянула в окно. Луна ярко светила; под лучами луны небо и море, как будто слившиеся в одну глубокую, тихую тайну, были полны невыразимой красоты. Перед окном, беспрестанно кружась, носилась большая летучая мышь; озаренная лунным светом, она то появлялась, то снова исчезала; порою она очень быстро подлетала к окну, но затем, должно быть, испугавшись меня, полетела через гавань к аббатству. Когда я отошла от окна, Люси уже спокойно лежала и спала. Больше она ни разу не поднималась за всю ночь.

14 августа.

Сидела на Восточном утесе и писала целый день. Люси, кажется, так же влюбилась в это местечко, как и я. Ее трудно отозвать отсюда домой к завтраку, или к чаю, или к обеду. Сегодня днем она сделала очень странное замечание: мы возвращались домой к обеду и, когда были наверху лестницы, то остановились, чтобы как всегда полюбоваться видом. Красные лучи заходящего солнца озаряли Восточный утес и старое аббатство; казалось, будто все окружающее купалось в великолепном розовом свете. Мы молча стояли и любовались, как вдруг Люси прошептала как бы про себя:
– Опять его красные глаза, они всегда такие.
Это странное выражение, сорвавшееся ни с того ни с сего с ее уст, положительно испугало меня. Я осторожно оглянулась, чтобы хорошенько рассмотреть Люси, но так, чтобы она не заметила этого, и увидела, что она была в полусонном состоянии с очень странным, непонятным мне выражением лица; я ничего не сказала, но проследила за направлением ее взгляда. Она смотрела на нашу любимую скамейку, на которой одиноко сидела какая–то темная фигура. Я сама немного испугалась, ибо мне показалось, что у незнакомца были большие глаза, которые пылали как факелы; но когда я посмотрела вторично, иллюзия пропала. Это просто красный свет солнца отражался в окнах церкви Святой Марии. Я обратила внимание Люси на это явление, она вздрогнула и пришла в себя, но все–таки была печальна; возможно, она вспомнила приключение той ужасной ночи. Мы никогда не вспоминаем об этом, так что и теперь я ничего не сказала, и мы пошли домой обедать. У Люси заболела голова, и она рано пошла спать. Я же прошлась немного по утесам и была полна сладкой грусти, поскольку думала о Джонатане. Когда я возвращалась домой, то луна так ярко светила, что за исключением передней части начинающегося около нас квартала Кресшенд, можно было ясно видеть все. Я взглянула на наше окно и увидела высунувшуюся из него голову Люси. Я подумала, что она, вероятно, смотрит на меня, тогда я вынула носовой платок и начала махать. Она не обратила на это никакого внимания и совсем не двигалась. Тут по углу дома как раз пополз свет луны и упал на окно, тогда я ясно увидела, что Люси сидит на подоконнике с откинутой назад головой и закрытыми глазами, а около нее сидит что–то вроде большой птицы. Боясь, как бы она не простудилась, я быстро побежала наверх по лестнице, но когда я вошла в спальню, Люси была уже в кровати и крепко спала, тяжело дыша. Она держала руку у горла, как бы охраняя его от холода. Я не будила ее, но только закутала ее потеплее и позаботилась о том, чтобы окна и двери были хорошо заперты.
Люси выглядела прекрасно, но немного бледнее обычного, и под глазами у нее были какие– то странные тени, которые мне вовсе не понравились.

15 августа.

Встала позже обыкновенного. Люси была утомлена и продолжала спать до того времени, как нас позвали к столу. За завтраком нас ожидал приятный сюрприз. Отцу Артура стало лучше, и он торопит свадьбу. Люси полна безмятежного счастья, а мать ее в то же время и рада и огорчена. Немного позже в тот же день она разъяснила мне причину этого. Она очень опечалена, что приходится расстаться с Люси, но она довольна, что у Люси скоро будет кому за ней присмотреть. Бедная милая леди. Она поведала мне, что у нее порок сердца. Она не говорила об этом Люси и просила меня держать это в секрете; доктор сказал, что ей осталось жить самое большее несколько месяцев.

17 августа.

Не вела дневника целых два дня. У меня не хватало духу вести его. Какая–то черная тень как будто обволакивает наше счастье. Никаких известий о Джонатане. Люси становится все слабее и слабее, а дни ее матери сочтены. Люси прекрасно спит и наслаждается чудным воздухом; но несмотря на это, румянец у нее на щеках все бледнее и бледнее, и она с каждым днем становится все более слабой и вялой. Я слышу, как она по ночам дышит все тяжелее. Ключ от дверей у меня каждую ночь на руке, но она встает и ходит по комнате или сидит у открытого окна. Прошлой ночью, когда я проснулась, я снова застала ее у открытого окна и, когда я хотела ее разбудить, то не могла: она была в обмороке. Когда мне наконец удалось привести ее в сознание, она была невероятно слаба и тихо плакала, стараясь отдышаться. Когда я спросила, как она очутилась у окна, то она покачала головой и отвернулась. Надеюсь, что ее болезнь не вызвана этим несчастным уколом булавки. Пока она спала, я осмотрела ее шею. Оказалось, что маленькие ранки еще не зажили, они все еще открыты и как будто расширились, а края их приобрели бледную окраску. Они напоминают маленькие белые кружки с красными центрами; если они не заживут через несколько дней, я настойчиво буду требовать, чтобы их осмотрел доктор.

СТРЯПЧИЕ УАЙТБИ Картеру Патерсон и К , Лондон

17 августа.

М. Г. При сем прилагаю накладную на товар, отправленный по Великой Северной железной дороге. Он должен быть доставлен в Карфакс близ Пурфлита немедленно по получении на станции Кинг– Кросс. Дом в настоящее время необитаем, ключи прилагаю, они пронумерованы.
Прошу сложить ящики, количество 50, составляющие эту кладь, в разрушенной части дома, помеченной буквой А на плане, который при сем прилагается. Вашему агенту не трудно будет найти место, так как это старая часовня дома. Товар отправят сегодня, в 9 ч. 30 мин. вечера, и он должен быть в Кинг– Кросс завтра в 4 ч. 30 мин. дня. Так как наш клиент желал бы получить кладь как можно скорее, вам придется к назначенному времени приготовить повозки, чтобы тотчас же доставить ящики по назначению. Чтобы избежать возможных задержек из–за платежей в вашем отделении, прилагаю чек на десять фунтов, в получении которого прошу выдать квитанцию. Если расходов будет меньше, то можете вернуть остаток, если больше, то мы вам немедленно выпишем чек на израсходованный излишек. Когда вы окончите дело, оставьте ключи в доме, где владелец сам их возьмет. От входной двери у него есть свой ключ. Прошу вас не быть на нас в претензии за то, что мы нарушаем правила вежливости, настойчиво прося вас поторопиться с доставкой.
Преданный вам,
Самуил Ф. Биллингтон и Сын.

ПИСЬМО КАРТЕРА ПАТЕРСОН И К , ЛОНДОН Биллингтону и Сын, Уайтби

24 августа.

М. г. 10 фунтов мы получили, просим прислать чек еще на 1 фунт семнадцать шиллингов и девять пенсов, которые с вас причитаются, как это видно из прилагаемого счета. Товар доставлен согласно инструкции, а связка ключей оставлена, как было указано, в передней.
С почтением,
"За Картера Патерсон и К (подпись неразборчива).

ДНЕВНИК МИНЫ МЮРРЭЙ

18 августа.

Сегодня я счастлива и снова пишу, сидя на нашей скамейке на кладбище. Люси опять гораздо лучше. Прошлую ночь она спала великолепно и ни разу меня не потревожила. Румянец постепенно возвращается к ней, хотя она все еще бледна и плохо выглядит. Если бы она была малокровной, ее состояние было бы понятно, но ведь этого нет. Она оживлена, весела и мила. Вся болезненность пропала, и она только что вспоминала о том, как я застала ее спящей на этом самом месте.
Я воспользовалась ее разговорчивостью и спросила, проделывала ли она все это во сне или сознательно. Тут она посмотрела на меня с нежной, ясной улыбкой, как–то притихла и углубилась в воспоминания той ночи:
«Я как будто не совсем спала; мне даже казалось, что все это было наяву. Мне почему–то вдруг захотелось прийти сюда, но почему, не знаю. Я помню сквозь сон, что я шла по улицам и перешла мост. Когда я поднималась по лестнице, то услышала вой стольких собак, что казалось, весь город был полон собак, которые выли все сразу. Затем мне смутно помнится что–то длинное, темное с красными глазами, как раз такими, как тот заход солнца, затем что–то нежное и горькое вдруг охватило меня; потом мне казалось, будто я погружаюсь в глубокую зеленую воду, и я слышала какое–то пение, как это бывает с утопающими, как мне рассказывали; затем все закружилось передо мною, и моя душа как будто покинула мое тело и витала где–то в воздухе. Помнится, мне еще показалось, что Восточный маяк очутился как раз подо мной; затем меня охватило какое–то мучительное чувство и как бы началось землетрясение, после чего я вышла из оцепенения и увидела тебя. Я видела, как ты меня будила, раньше, чем почувствовала это».
Она рассмеялась. Мне это показалось неестественным, и я внимательно взглянула на нее. Ее смех мне совсем не понравился, я решила, что лучше с ней не говорить об этом, и перешла на другую тему. Люси снова стала прежней. По дороге домой свежий ветерок подбодрил ее, и щеки порозовели. Мать Люси очень обрадовалась, увидев ее, и мы провели прекрасный вечер.

19 августа.

РадостьРадость! Радость! Хотя и не все радость. Наконец известие о Джонатане. Бедняжка был болен; вот почему он не писал. Я не боюсь уже теперь об этом думать или говорить, когда я все знаю. М– р Хаукинс переслал мне письмо и сам приписал пару трогательных строк. Мне придется сегодня утром поехать к Джонатану, помочь, если нужно будет, ухаживать за ним и привезти его домой. М– р Хаукинс пишет, что было бы вовсе не плохо, если бы мы вскоре поженились. Я плакала над письмом этой славной сестры милосердия. План моего путешествия уже разработан и багаж уложен. Я беру только одну смену платья; Люси привезет мне все остальное в Лондон и оставит у себя, пока я не пришлю за ним, так как, может случиться, что… но больше мне не следует писать, расскажу все Джонатану, моему мужу. Письмо, которое он видел и трогал, должно утешить меня, пока мы с ним не встретимся.

ПИСЬМО СЕСТРЫ АГАТЫ, БОЛЬНИЦА СВЯТОГО ИОСИФА И СВЯТОЙ МАРИИ, МИСС ВИЛЬГЕЛЬМИНЕ МЮРРЭЙ

12 августа Будапешт

Милостивая государыня!
Пишу по желанию м–ра Джонатана Харкера, который еще недостаточно окреп, чтобы писать самому, хотя ему уже гораздо лучше, благодаря Богу и Св. Иосифу и Св. Марии. Он пролежал у нас около шести недель в сильнейшей горячке. Он просил меня успокоить свою невесту и передать ей, кроме того, что с этой же почтой он посылает письмо м–ру Питеру Хаукинсу, которому просит передать свое глубокое почтение и сообщить, что очень огорчен своей задержкой и что дело его закончено. Он пробудет еще пару недель в нашем санатории, расположенном в горах, а затем отправится домой. Кроме того, он просил меня сообщить вам, что у него не хватает денег, чтобы расплатиться, а он желал бы уплатить здесь, ибо найдутся другие, более нуждающиеся.
Примите уверение в полном моем уважении и да благословит вас Бог.
Ваша сестра Агата.
P. S. Так как мой пациент заснул, то я вновь открываю это письмо, чтобы сообщить вам еще кое– что. Он мне все рассказал про вас и о том, что вы скоро будете его женой. Да благословит вас обоих Создатель. У него был, по–видимому, какой–то потрясающий удар – так говорит наш доктор – и в своей горячке он все бредит всевозможными ужасами: волками, ядом и кровью, призраками и демонами и, я боюсь даже сказать, чем еще, но будьте с ним осторожны и следите за тем, чтобы его ничего не тревожило; следы такой болезни не скоро исчезнут. Мы уже давно написали бы, да ничего не знали о его друзьях, а из его разговоров ничего не могли понять. Он приехал поездом из Клаузенбурга, и начальник станции рассказывал служащему, что на станции он кричал, чтобы ему дали билет домой. Видя по всему, что он англичанин, ему выдали билет до конечной станции этой железной дороги. Будьте спокойны за него, так как за ним заботливо ухаживают. Своей лаской и благовоспитанностью он победил наши сердца. Теперь ему действительно гораздо лучше, и я не сомневаюсь, что через несколько недель он совершенно оправится, но ради его же спасения будьте с ним очень осторожны. Я буду молиться за ваше долгое счастье Господу Богу и Святому Иосифу и Святой Марии.

ДНЕВНИК МИСТЕРА СЬЮАРДА

19 августа.

Вчера вечером в Рэнфилде произошла странная и неожиданная перемена. Около 8–ми часов он стал возбужденным и начал рыскать всюду, как собака на охоте. Служащий был этим поражен и, зная, как я им интересуюсь, постарался, чтобы Рэнфилд разговорился. Обыкновенно Рэнфилд относится с уважением к служителю, порою даже с раболепством; но сегодня, по словам служителя, он держался с ним надменно. Ни за что не захотел снизойти до разговора. Вот все, что тот добился от него:
«Я не желаю с вами говорить; вы теперь для меня не существуете; теперь господин мой рядом».
Служитель думает, что Рэнфилда вдруг охватил приступ религиозной мании. В 9 часов вечера я сам посетил его. В чрезмерной самоуверенности разница между мною и служителем показалась ему ничтожной. Это похоже на религиозную манию, и скоро он, вероятно, возомнит себя Богом.
В продолжение получаса или даже больше Рэнфилд все более и более возбуждался. Я не подал даже вида, что слежу за ним, но все–таки наблюдал очень внимательно; в его глазах внезапно появилось то хитрое выражение, которое мы замечаем обыкновенно у сумасшедшего, занятого какой–нибудь определенной мыслью. Затем он сразу успокоился и уселся на краю кровати, уставившись в пространство блестящими глазами. Я решил проверить, притворяется ли он апатичным, или на самом деле таков, и завел с ним разговор на тему, на которую он всегда отзывался. Сначала он ничего не отвечал, потом сказал брезгливо:
– Да ну их всех! Я нисколько не интересуюсь ими.
– Что? – спросил я. – Не хотите ли вы этим сказать, что не интересуетесь пауками? (Теперь пауки его слабость, и его записная книжка полна рисунков, изображающих пауков.)
На что он двусмысленно ответил:
– Шаферицы радуют взоры тех, кто ожидает невесту, но с появлением невесты они перестают существовать для присутствующих.
Он не хотел объяснить значения своих слов и все то время, что я у него пробыл, молча просидел на своей постели.
Я вернулся к себе и лег спать.
Проснулся я, когда пробило два часа и пришел дежурный, посланный из палаты с сообщением, что Рэнфилд сбежал. Я наскоро оделся и тотчас же спустился вниз; мой пациент слишком опасный человек, чтобы оставлять его на свободе. Его идеи могут слишком плохо отразиться на посторонних. Служитель ждал меня. Он сказал, что всего 10 минут назад он видел Рэнфилда в дверной глазок спящим. Затем его внимание было привлечено звоном разбитого стекла. Когда он бросился в комнату, то увидел в окне только пятки и тотчас же послал за мною. Больной в одной ночной рубашке и, наверное, не успел убежать далеко. Дежурный решил, что лучше проследить, куда он пойдет, а то, выходя из дому через двери, можно потерять его из виду. Дежурный был слишком толст, чтобы пролезть в окно, а так как я худощав, то с его помощью легко пролез ногами вперед и спрыгнул на землю. Служитель сказал, что пациент повернул по дороге налево, и я побежал как только мог вслед за ним. Миновав деревья, я увидел белую фигуру, карабкающуюся по высокой стене, которая отделяет наше владение от соседей. Я сейчас же вернулся и приказал дежурному немедленно позвать четырех служителей на тот случай, если больной в буйном состоянии, и последовать за ним в Карфакс. Сам же я достал лестницу и перелез через стену вслед за беглецом. Я как раз увидел Рэнфилда, исчезающего за углом дома, и погнался за ним. Он уже был далеко, и я увидел, как он прижался к обитой железом дубовой двери церкви. Он разговаривал с кем– то, а я боялся подойти туда, чтобы его не напугать, иначе он мог убежать. Гнаться за пчелиным роем ничто в сравнении с погоней за полуголым сумасшедшим, когда на него накатит. Вскоре я, однако, убедился в том, что он совершенно не обращает внимания на окружающее, и стал подходить ближе, тем более, что мои люди тоже успели перелезть через стену и окружить его. Я слушал, как он говорил: «Я здесь, господин мой, чтобы выслушать Ваше приказание. Я Ваш раб, и Вы вознаградите меня, так как я буду Вам верен. Я давно уже ожидаю Вас. Теперь Вы здесь, и я жду Ваших приказаний и надеюсь, что Вы не обойдете меня, дорогой мой Господин, и наделите меня Вашим добром».
Как бы то ни было, он просто старый жадный нищий. Он думает о хлебе и рыбах, когда убежден, что перед ним Бог. Его мания – какая–то странная комбинация. Когда мы его захватили, он боролся, как тигр. Он невероятно силен и больше походил на дикого зверя, чем на человека. Я никогда не видел сумасшедшего в таком припадке бешенства; и надеюсь, что никогда больше не увижу. Счастье еще, что мы захватили его вовремя. С его силой и решительностью он мог бы натворить много бед. Теперь он, во всяком случае, безопасен, так как мы надели на него рубашку и связали.
Сейчас только он проговорил первые связные слова:
«Я буду терпеть, Господин мой. Я уже чувствую приближение этого. Время наступает – наступает – наступает!»
Сначала я был слишком возбужден, чтобы заснуть, но этот дневник успокоил меня, и я чувствую, что сегодня буду спать.

Предыдущая страница 8 Следующая страница


9 Брэм Стокер

Глава девятая

ПИСЬМО МИНЫ МЮРРЭЙ К ЛЮСИ ВЕСТЕНР

24 августа Будапешт

Дорогая моя Люси,
Я знаю, что тебе очень хочется знать все, что произошло со мною с тех пор, как мы расстались на вокзале Уайтби. Дороги я не заметила, так как страшно волновалась при мысли, каким застану Джонатана.
Застала я бедняжку, в ужасном виде – совершенно исхудалым, бледным и страшно слабым. Глаза совершенно утратили свойственное Джонатану выражение решительности, и то поразительное спокойствие, которым, как я часто говорила тебе, дышало его лицо – теперь исчезло. От него осталась одна лишь тень, и он ничего не помнит, что с ним случилось за последнее время. Во всяком случае, он хочет, чтобы я так думала. Видно, он пережил страшное нравственное потрясение, и я боюсь, что, если он станет вспоминать, это отразится на его рассудке. Сестра Агата – доброе существо и прирожденная сиделка – рассказывала мне, что в бреду он говорил об ужасных вещах. Я просила ее сказать, о каких именно; но она только крестилась и ответила, что никогда не в состоянии будет этого передать, что бред больного – тайна от всех, и что если сестре милосердия и приходится услышать какую– нибудь тайну во время исполнения своих обязанностей, то она не имеет права ее выдавать… Он спит… Я сижу у его постели и смотрю на него. Вот он просыпается… Проснувшись, он попросил, чтобы подали костюм, так как ему нужно было что–то достать из кармана. Сестра Агата принесла все вещи Джонатана. Среди них я увидела записную книжку. Мне очень хотелось прочитать ее, поскольку я догадалась, что найду в ней разгадку всех его тревог. Вероятно, он угадал это желание, так как вдруг попросил меня отойти к окну, сказав, что ему хочется остаться одному на короткое время. Немного погодя Джонатан подозвал меня, когда я подошла, он обратился с очень серьезным видом, держа записную книжку в руках, со следующими словами: «Вильгельмина, ты знаешь, дорогая, мой взгляд на ту откровенность, которая должна царить в отношениях между мужем и женой: между ними не должно быть никаких тайн, никаких недоразумений. Я пережил сильное нравственное потрясение; когда я вспоминаю о случившемся, то чувствую, что у меня голова идет кругом, и я положительно не знаю, случилось ли все это со мной в действительности или же это бред сумасшедшего. Ты знаешь, что я перенес воспаление мозга, знаешь, что был близок к тому, чтобы сойти с ума. Моя тайна здесь в тетрадке, но я не хочу ее знать… Затем я хочу напомнить тебе, моя дорогая, что мы решили пожениться, как только все формальности будут исполнены. Хочешь ли ты, Вильгельмина, разделить со мной мое назначение? Вот моя тетрадь. Сохрани ее у себя, прочти, если хочешь, но никогда не говори со мной об этом».
Тут он в изнеможении упал на кровать, я же положила тетрадку под подушку и поцеловала его. Я попросила сестру Агату пойти к директору за разрешением назначить нашу свадьбу на сегодняшний вечер, и вот я сижу и жду ответа…
Она только что вернулась и Сказала, что послали за священником Английской миссии. Мы венчаемся через час, т. е. как только Джонатан проснется…
Милая Люси, вот и свершилось! Я настроена очень торжественно, но я очень, очень счастлива. Джонатан проснулся час спустя, даже немного позже, когда все уже было приготовлено; его усадили на постель и обложили подушками, он произнес очень твердо и решительно свое «Да, я согласен», я же едва была в состоянии говорить; мое сердце было так полно, что я еле проговорила эти несколько слов. Я должна тебе сообщить о своем свадебном подарке. Когда священник и сестрица оставили нас с мужем наедине – я взяла из– под подушки дневник запечатала его и, показав мужу, сказала, что этот дневник послужит залогом нашей веры друг в друга; что я никогда не распечатаю его, разве только во имя спасения или во исполнение какого–нибудь непреложного долга.
Тогда он поцеловал и обнял меня своими слабыми руками, и это было как бы торжественным залогом нашей будущей жизни…
Знаешь ли ты, дорогая Люси, почему я рассказываю тебе обо всем? Не только потому, что это так близко мне, но и потому, что ты всегда была мне дорога. Я хочу поскорее увидеть тебя, теперь, когда я так счастлива замужем. Я хочу, чтобы ты была так же счастлива, как я. Дорогая моя, да пошлет тебе Всемогущий Бог такое же счастье на всю жизнь, да протечет вся твоя жизнь безоблачно, полная безмятежного счастья! Вечно любящая тебя
Мина Харкер.

ДНЕВНИК ДОКТОРА СЬЮАРДА

28 августа.

Болезнь Рэнфилда протекает все интереснее. Он теперь настолько успокоился, что появился просвет в его мании. Первая неделя после того ужасного припадка прошла в невероятно буйном состоянии. В конце недели, ночью, как раз в полнолуние он вдруг успокоился и начал бормотать про себя: «Теперь я могу ждать; теперь я могу ждать». Служитель пришел доложить мне об этом, и я немедленно зашел к нему; он все еще был в смирительной рубашке и находился в обитой войлоком комнате буйного отделения; но выражение лица стало спокойнее. Я остался вполне доволен его видом и тотчас же распорядился, чтобы его освободили. Служители колебались, но в конце концов исполнили мое приказание. Удивительнее всего то, что у пациента оказалось достаточно юмора, чтобы заметить их колебание; он подошел ко мне вплотную и прошептал, глядя на них украдкой:
– Они боятся, что я вас ударю! Подумайте только – чтобы я вас ударил! Вот дураки– то!
Но больше он сегодня вечером не пожелал разговаривать. Даже предложение котенка или большой кошки не могло его соблазнить. Он ответил:
– Я не признаю взяток в виде кошек; у меня есть много другого, о чем нужно подумать, и я могу подождать; да, я могу подождать.
Немного погодя я его покинул. Служитель говорит, что он был спокоен до рассвета, потом вдруг начал волноваться и наконец впал в буйное состояние, которое дошло у него до пароксизма и перешло в летаргический сон.
Три ночи повторяется с ним то же самое: буйное состояние в течение всего дня, потом спокойствие с восхода луны до восхода солнца. Как бы мне хотелось иметь ключ к разгадке этого явления! Кажется, будто что–то систематически влияет на его состояние… Удачная мысль! Сегодня ночью мы устраиваем ловушку нашему сумасшедшему. Раньше он убежал против нашей воли; теперь же мы ему сами подстроим побег. Мы дадим ему возможность убежать, но люди будут следовать за ним по пятам на случай несчастья.

23 августа.

Всегда случается то, чего меньше всего ожидаешь. Наша птичка, найдя свою клетку открытой, не захотела улететь, так что все наши утонченные планы развеялись в пух и прах. Во всяком случае, одно нам стало ясно, а именно: что беспокойный период у него довольно длительный. И мы поэтому сможем в будущем освобождать его только на несколько часов. Я отдал дежурному служителю распоряжение водворять Рэнфилда за час до восхода солнца в обитую войлоком комнату: пусть хоть тело этой бедной больной души наслаждается покоем, которым не может пользоваться дух его. Чу, снова неожиданность, меня зовут, больной опять сбежал!

Позже.
Еще одно ночное приключение. Рэнфилд дождался момента, когда дежурный отвернулся, и улучив минуту, незаметно улизнул. Я велел служителям отправляться на поиски. Мы застали его на старом месте, у дубовой двери старой церкви. Увидев меня, он пришел в бешенство. Не схвати Рэнфилда служители вовремя, он, наверное, убил бы меня. В то время, когда мы его схватили, случилось нечто странное. Он удвоил свои силы, желая освободиться, но вдруг совершенно затих. Я инстинктивно оглянулся, но ничего не заметил. Тогда я проследил за взором больного: оказалось, он пристально глядел на освещенное луной небо; я не заметил ничего подозрительного, разве только большую летучую мышь, летевшую на запад. Больной наш становился все спокойнее и, наконец, произнес:
– Вам незачем связывать меня; я и так не стану вырываться.
Мы дошли домой совершенно спокойно; я чувствую, в этом спокойствии таится что–то зловещее… Я не забуду этой ночи…

ДНЕВНИК ЛЮСИ ВЕСТЕНР

Гилингэм, 24 августа.
Мне необходимо последовать примеру Мины и записывать все, а потом, при встрече, мы можем обменяться нашими дневниками. Хотелось бы знать, когда же это будет, наконец? Хотелось бы, чтобы она опять была со мною! Чувствую я себя очень несчастной. Прошлой ночью мне снилось опять то же, что и тогда в Уайтби. Быть может, это следствие перемены климата, или же возвращение домой так на меня подействовало, все в моей голове смутно и перепуталось, я ничего не могу припомнить, но чувствую непонятный страх и странную слабость. Артур пришел к завтраку и, увидев меня, ужаснулся, а у меня не хватило силы воли притвориться веселой. Может быть, мне удастся лечь сегодня спать в спальне мамы; я извинюсь и попробую ее уговорить.

25 августа.

Опять очень плохая ночь. Мама не согласилась на мою просьбу. Ей самой очень плохо, и она, без сомнения, боялась, что помешает мне спать. Я старалась бодрствовать, и некоторое время мне удавалось не засыпать; но вместе с боем часов в полночь я задремала. За окном кто–то шумел – слышался точно шелест больших крыльев; насколько помню, я не обратила на это внимания; немного погодя, кажется, заснула. Все время кошмары. Хоть бы вспомнить – какие! Сегодня я очень слаба. Мое лицо бледно, как у призрака. Кроме того, у меня болит шея. По–видимому, что–то неладное случилось с моими легкими, так как мне не хватает воздуха. Я все–таки постараюсь как–нибудь скрыть мое состояние от Артура, а то мой вид его огорчает.

ПИСЬМО АРТУРА ХОЛМВУДА К ДОКТОРУ СЬЮАРДУ

Гостиница Альбемарль, 31 августа.
Дорогой Джек!
Очень прошу тебя оказать мне услугу. Люси очень больна. Ничего определенного нет, но выглядит она ужасно и с каждым днем все хуже. Я расспрашивал, что с нею; с матерью Люси не решаюсь говорить об этом, так как тревожить ее нельзя, учитывая опасное состояние ее здоровья. Это может иметь для нее роковые последствия. Миссис Вестенр призналась, что ее участь решена – у нее сильнейший порок сердца. А между тем я чувствую, что–то угрожает здоровью Люси, – я не могу без боли смотреть на нее; я сказал ей, что попрошу тебя выслушать ее. Сначала она ни за что не хотела – я догадываюсь, почему, старый дружище; но в конце концов, все–таки согласилась. Я понимаю, друг мой, как тяжело тебе будет, но во имя ее спасения ты должен взять лечение на себя. Приезжай в Хиллингтон завтра в 2 часа к завтраку, чтобы не возбудить подозрений миссис Вестенр; после завтрака Люси найдет какой–нибудь предлог остаться с тобой наедине. Я приду к чаю, а затем мы сможем вместе уйти. Я очень взволнован ее болезнью и хочу знать всю правду после осмотра. Приезжай непременно.
Твой Артур.

ТЕЛЕГРАММА АРТУРА ХОЛМВУДА СЬЮАРДУ

1 сентября.

Отцу плохо. Вызван к нему. Напиши результат подробно в Ринг. Если необходимо, приеду немедленно.

ПИСЬМО ДОКТОРА СЬЮАРДА К АРТУРУ ХОЛМВУДУ

2 сентября.

Дорогой друг. Что касается здоровья мисс Вестенр, то спешу тебя уведомить, что я не нашел ничего угрожающего, не нашел даже намека на какую– либо болезнь. Но в то же время я чрезвычайно недоволен ее переменой со времени моей последней встречи с нею; мне не удалось осмотреть ее так, как следовало бы, этому мешают наши дружеские и светские отношения. Я решил поэтому подробно описать то, что случилось, представляя тебе самому делать выводы и принимать надлежащие меры. Итак слушай, что я сделал и что я предлагаю сделать:
Я застал мисс Вестенр в притворно веселом настроении. Вскоре я понял, что она всячески старается обмануть свою мать, находившуюся тут же, чтобы уберечь ее от волнения. После завтрака миссис Вестенр пошла отдыхать, и мы остались с Люси наедине. Как только дверь закрылась, она сбросила с себя маску веселья, упала в изнеможении на кресло и закрыло лицо руками. Когда я увидел, что все ее веселое настроение исчезло, я тотчас же воспользовался этим, чтобы заняться обследованием. Мне не трудно было убедиться в том, что она страдает малокровием, хотя это и поразило меня, потому что обычных признаков болезни у нее не было, кроме того, мне совершенно случайно удалось исследовать состав ее крови, так как Люси, стараясь открыть окно, порезала себе руку разбившимся стеклом; порез сам по себе был незначителен, но это дало мне возможность собрать несколько капель крови и проанализировать их, – состав крови оказался нормальным; я бы сказал, что судя по составу крови, ее здоровье великолепно. Физическим состоянием Люси я остался доволен, так что с этой стороны опасаться нечего, но так как причина ее нездоровья должна же где– нибудь крыться, то я пришел к убеждению, что тут все дело в нравственном самочувствии. Люси жалуется на затрудненное дыхание, которое, к счастью, мучает ее лишь временами; кроме того, на тяжелый, как бы летаргический сон с кошмарными сновидениями, которые ее пугают, но которых она никогда не помнит. Она говорит, что будучи ребенком, имела привычку ходить во сне, и что в Уайтби эта привычка к ней снова вернулась. Так, однажды она даже взобралась на Восточный утес, где мисс Мюррэй ее и нашла; но она уверяет меня, что это с ней больше не повторяется. Я в полном недоумении, поэтому решился на следующий шаг: я списался с моим старым учителем и добрым другом, профессором Ван Хелзинком из Амстердама, который великолепно разбирается в сомнительных случаях, а так как ты меня предупредил, что берешь все на себя, то я нашел нужным посвятить его в твои отношения к мисс Вестенр. Сделал я это, исключительно покоряясь твоим желаниям, так как сам я был бы горд и счастлив сделать для нее все. Ван Хелзинк из личного ко мне расположения готов прийти к нам на помощь и сделать все возможное. Но независимо от причины, по которой он согласился приехать, мы заранее должны быть готовы подчиниться его требованиям. Он очень в себе уверен, но вызвано это тем фактом, что он действительно необыкновенный врач. Он философ и метафизик и вместе с тем один из самых выдающихся ученых. Кроме того, это человек большого ума. У него железные нервы, невероятно решительная натура, страшная сила воли и терпеливость, при этом он добрейший человек, к которому всякий смело может обратиться за помощью. Я пишу тебе об этом для того, чтобы ты понял, почему я так ему доверяю. Я попросил его приехать сейчас же. Завтра я опять увижусь с мисс Вестенр.
Вечно твой, Джон Сьюард.

ПИСЬМО АВРААМА ВАН ХЕЛЗИНКА ДОКТОРУ СЬЮАРДУ

2 сентября.

Дорогой друг Получив твое письмо, я тотчас же собрался выехать. К счастью, это удастся, не причинив никакого ущерба тем, кто мне доверился. В противном случае я покинул бы их с тяжелым сердцем. Как видишь, я немедленно отозвался на твое приглашение и еду к другу, чтобы помочь тем, кто ему дорог. Объясни своему приятелю, что высосав яд из моей раны, образовавшейся у меня от удара грязным ножом нашего общего нервного друга, ты этим поступком добился раз и навсегда моей полной готовности помогать тебе и всем твоим близким. Будь любезен приготовить для меня комнату в Восточной гостинице, чтобы я находился вблизи от больной; кроме того, устрой так, чтобы я мог увидеть молодую леди не слишком поздно завтра же, так как очень может быть, что мне придется вернуться домой в эту же ночь. Если будет нужно, я сумею вернуться через три дня и тогда смогу пробыть у вас уже дольше, а пока – до свидания, друг мой.
Ван Хелзинк.

ПИСЬМО ДОКТОРА СЬЮАРДА АРТУРУ ХОЛМВУДУ

3 сентября.

Дорогой мой Арчи! Ван Хелзинк уже был здесь и уехал. Он вместе со мною отправился в Хиллингам. Благодаря осторожности Люси мать ее завтракала вне дома, и мы застали ее одну. Ван Хелзинк очень внимательно исследовал пациентку, потом подробно обо всем рассказал мне. Посылаю тебе доклад. Я ведь не все время присутствовал при исследовании больной. После осмотра он был очень озабочен и сказал, что надо подумать. Когда я ему сообщил о той большой дружбе, которая связывает нас с тобой и как ты мне доверяешь, он ответил: «Ты должен сказать ему все, что об этом думаешь; передай ему также и мое мнение, если найдешь это нужным. Нет, я не шучу. Это не шутка, а борьба между жизнью и смертью, если не больше». Я спросил его, что он этим хочет сказать, ибо видел, что он говорит серьезно. Он не дал мне никакого ключа к разгадке; но ты не должен сердиться на него. Арчи, так как его молчание служит признаком того, что его мозг деятельно работает, чтобы разобраться в этом случае и помочь Люси. Он подробно все разъяснит, когда настанет время, в этом же можешь быть уверен. Поэтому я ответил ему, что подробно опишу тебе наш визит.
Вот тебе подробный отчет о нашем посещении. Люси была жизнерадостнее, чем тогда, когда я увидел ее впервые, и выглядела безусловно лучше. Не было того ужасного вида, который тебя так взволновал, да и дыхание было нормально. Она была очень мила с профессором и старалась делать все, что было в ее силах, чтобы профессор чувствовал себя свободно и хорошо, хотя это удавалось ей с большим трудом.
Мне кажется, Ван Хелзинк заметил это, так как знакомый мне косой взгляд из– под густых бровей выдавал его. Затем он начал болтать о посторонних вещах, в общем, он говорил обо всем, кроме болезни, и так искусно развлекал ее, что притворное веселье Люси скоро перешло в искреннее. Понемногу, совершенно незаметно он переменил тему, перевел разговор на причину своего приезда и сказал нежно и ласково:
«Дорогая моя юная мисс. Мне страшно приятно видеть, что вас так любят. Это очень много значит в жизни. Он сказал мне, что вы в плохом настроении и невероятно бледны. Но где же ему знать молодых леди! Он поглощен своими сумасшедшими и занят тем, что возвращает им по возможности здоровье, а значит, и счастье тем, кому они дороги. Это стоит большого труда, но зато у нас есть чувство радости и удовлетворения, что мы в состоянии дать такое счастье. Ну а в молодых леди он ничего не понимает; у него нет ни жены, ни дочери; да и не дело молодежи – судить молодежь, это дело таких стариков как я, у которого столько забот и тревог за них. Итак, моя дорогая, пошлем–ка мы его в сад покурить, а мы с вами поболтаем наедине». Я понял намек и пошел прогуляться; немного погодя профессор подошел к окну и подозвал меня. Вид у него был очень суровый; он сказал: «Я ее хорошенько выслушал и осмотрел и не нашел никаких болезненных процессов. Я с вами согласен, она потеряла много крови, но это было раньше; во всяком случае, она отнюдь не малокровна. Я попросил ее позвать служанку, которой мне хочется задать несколько вопросов, чтобы уяснить себе кое– что, так как в данном случае важно знать все. Ведь должна же существовать какая–то причина; без причины ничего не бывает. Придется хорошенько обдумать все дома. Прошу ежедневно присылать мне телеграммы; если будет необходимо, приеду снова. Болезнь меня очень интересует, а эта молоденькая леди меня просто очаровала, и я непременно приеду, когда будет нужно».
Как я говорил тебе, больше он не сказал бы ни слова, даже если бы мы были наедине. Теперь, Арчи, ты знаешь столько же, сколько и я. Я буду зорко следить за нашей пациенткой. Надеюсь, что твой отец поправляется. Я понимаю, старый друг, каково тебе теперь: больны двое людей, из которых тебе оба одинаково дороги. Я знаю твой взгляд на сыновний долг – ты прав, что исполняешь его; но все же, если понадобится, я немедленно напишу тебе, чтобы ты приехал к Люси, так что тебе незачем очень волноваться, если я тебя не вызываю.
Твой Джон Сьюард.

ДНЕВНИК ДОКТОРА СЬЮАРДА

4 сентября.

Пациент зоофагос все еще продолжает меня интересовать. У него был всего один припадок; это случилось вчера в обычное время. Как раз перед восходом солнца им начало овладевать беспокойство. Служитель был знаком с этими симптомами и сейчас же послал за помощью. К счастью, люди прибежали как раз вовремя, так как с восходом луны он стал таким буйным, что им пришлось употребить все силы, чтобы его удержать. Но через пять минут он стал постепенно успокаиваться и в конце концов впал в какую–то меланхолию, в которой пребывает и посейчас.

Позже.
Новая перемена в моем больном. В пять часов я заглянул к нему, и он оказался таким же счастливым и довольным как всегда. Он снова ловил мух и глотал их, делая каждый раз отметку ногтем на стенке. Увидя меня, он подошел ко мне и извинился за свое дурное поведение, потом очень покорно попросил меня перевести его обратно в свою комнату и вернуть записную книжку. Я решил, что следует подбодрить больного, поэтому распорядился перевести Рэнфилда в его палату с открытым окном. Он снова рассыпал сахар на подоконнике и наловил целый ворох мух.
Он их больше не ест, а собирает в коробку, как и раньше, и уже осматривает все углы комнаты в поисках паука.

Полночь.
Снова перемена в нем. Я навестил Люси, которую застал в хорошем состоянии и, вернувшись назад, остановился у калитки, чтобы посмотреть на заход солнца, как вдруг опять услышал его вопли. Так как комната выходит именно на эту сторону, то я слышал все яснее, чем утром. Это больно ударило меня по нервам – переход от восхищения ярким великолепием солнечного заката с его роскошными красками, оживляющими мрачные тучи и темную воду – к ужасной суровой действительности моего каменного здания, полного трепещущего горя и всего того, что так тяготит мою душу. По мере того, как солнце заходило, бешенство Рэнфилда постепенно уменьшалось; как только солнце совсем зашло, больной выскользнул из рук тех, кто его держал, и обессиленный опустился на пол. Удивительно, однако, как сильна бывает реакция у сумасшедших: через каких– нибудь пять минут он опять спокойно стоял на ногах и озирался кругом. Я сделал служителям знак не держать его, так как мне интересно было видеть, что он сделает. Он подошел к окну и выбросил остатки сахара; затем взял свой короб с мухами, выпустил пленниц и выкинул коробку за окно; потом закрыл окно и сел на кровать. Все это удивило меня, и я спросил его: «Разве вы больше не будете разводить мух?» «Нет, – ответил он, – вся эта дрянь мне надоела!» Вот поразительный тип! Хотелось бы мне разобраться в складе его ума или же постичь причину внезапных перемен… Стойте! Разгадка, кажется, уже найдена – если бы только узнать, почему у него был пароксизм в полнолуние и при заходе солнца. Неужели солнце в определенные периоды дурно или, вернее, возбуждающе влияет на некоторые натуры – так же, как луна? Увидим!..

ТЕЛЕГРАММА СЬЮАРДА, ЛОНДОН, ВАН ХЕЛЗИНКУ, АМСТЕРДАМ

4 сентября.

Пациентке сегодня значительно лучше.

ТЕЛЕГРАММА СЬЮАРДА, ЛОНДОН, ВАН ХЕЛЗИНКУ, АМСТЕРДАМ

5 сентября.

Больной гораздо лучше. Хороший аппетит, спокойный сон. Весела. Румянец возвращается.

ТЕЛЕГРАММА СЬЮАРДА, ЛОНДОН, ВАН ХЕЛЗИНКУ, АМСТЕРДАМ

6 сентября.

Ужасная перемена к худшему. Приезжай немедленно. Я не буду телеграфировать Холмвуду, пока не увижусь с тобой.

Предыдущая страница 9 Следующая страница


Дракула 10

Глава десятая

ПИСЬМО ДОКТОРА СЬЮАРДА К АРТУРУ ХОЛМВУДУ

6 сентября.

Дорогой мой Арчи! Мои сегодняшние новости не особенно хороши. Люси сегодня утром заметно осунулась. С одной стороны это оказалось неплохо, а именно: испуганная видом Люси, миссис Вестенр обратилась ко мне за советом. Я воспользовался этим и сказал ей, что Ван Хелзинк, мой старый учитель, знаменитый диагност, как раз приезжает ко мне в гости, и что я в таком случае совместно с ним займусь здоровьем ее дочери. Так что теперь мы можем действовать свободно, не возбуждая подозрений, что при ее опасном положении могло бы закончиться катастрофой; а для больной Люси это было бы гибельным. Если случится что–нибудь непредвиденное, я сейчас же напишу тебе, так что мое молчание прими как знак того, что все в порядке.
Вечно твой, Джон Сьюард.

ДНЕВНИК ДОКТОРА СЬЮАРДА

7 сентября.

Ван Хелзинк приехал опять. Прежде всего он спросил меня, сообщил ли я Артуру все симптомы болезни Люси. Я ответил отрицательно. Он одобрил мой поступок, затем предложил мне записывать весь дальнейший ход болезни самым тщательным образом, утверждая, что случай с Люси явится, может быть, одним из интереснейших в медицине всего мира. Но сообщить подробности он отказался, говоря, что ему самому не все ясно, и что он до сих пор не совсем уверен в диагнозе.
Когда мы пришли, миссис Вестенр тотчас же вышла нам навстречу. Она была встревожена, но не до такой степени, как я этого ожидал. Нас с Ван Хелзинком провели в комнату Люси. Если вчерашний вид ее меня потряс, то сегодняшний привел в ужас. Она была бледна, как призрак; краска сошла даже с губ и десен, щеки ввалились, а скулы сильно выдавались; мучительно было смотреть и слушать, с каким трудом она дышит. Люси лежала без движения и по–видимому была не в силах говорить, так что некоторое время мы все молчали. Затем мы осторожно вышли из комнаты. Как только за нами закрылась дверь, Ван Хелзинк быстро прошел по коридору до следующей двери, которая оказалась открытой. Мы вошли туда. Он лихорадочно закрыл дверь и воскликнул: «Боже мой, это ужасно! Нельзя терять ни минуты. Она умрет! У нее так мало крови, что нужно немедленно сделать переливание. Кто из нас, ты или я, пожертвуем собой?»
– Я моложе и здоровее, профессор.
– В таком случае приготовься сейчас же; я принесу свою сумку.
– Я готов.
Спускаясь вниз по лестнице, мы услышали стук в дверь; когда мы дошли до передней, то увидели, что служанка только что открыла дверь и впустила Артура. Он бросился ко мне и сказал нетерпеливым тоном:
– Джон, я очень беспокоился. Я читал между строк твоего письма и был как в агонии; а так как отцу лучше, то я и примчался сюда чтобы самому увидеть, в чем дело. Этот джентльмен – доктор Ван Хелзинк? Я так благодарен вам, сэр.
Сначала профессор рассердился, что в такой момент ему помещали; но затем, приглядевшись к Артуру и увидя, каким крепким сложением и великолепным здоровьем тот обладает, он переменил гнев на милость и, пожимая его руки, обратился к нему с чрезвычайно серьезным видом:
– Сэр! Вы приехали как раз вовремя. Вы жених нашей дорогой мисс? Она плоха, очень, очень плоха… Нет, дитя мое, так нельзя, – прервал сам себя профессор, увидя, что тот внезапно побледнел и почти в обмороке упал в кресло. – Вы должны ей помочь. Вы можете сделать дольше, чем кто– либо из нас, и ваше мужество – ваша лучшая помощь.
– Что же я могу сделать, скажите, я исполню, – хрипло произнес Артур. – Моя жизнь принадлежит ей, и я готов отдать ей свою кровь до последней капли.
– Мой юный сэр, я не требую от вас так много, – возразил профессор, иронически улыбаясь.
– Что же мне делать?
Ван Хелзинк ударил его по плечу.
– Идемте, – сказал он. – Вы молодой и, слава Богу, очень здоровый человек. Вы здоровее меня, здоровее моего друга Джона. Молодая мисс плоха, ей нужна кровь, иначе она умрет. Мы с Джоном только что решили произвести трансфузию крови. Джон собирался дать свою кровь, так как он моложе и сильнее меня. Но теперь здесь вы. Вы лучше нас, старых и молодых, которым приходится заниматься таким усидчивым умственным трудом. Наши нервы не так крепки, а кровь не так ярка, как ваша.
Артур ответил ему:
– Если бы вы только знали, как охотно я отдал бы за нее жизнь, вы бы поняли…
Он остановился, голос его от волнения сорвался.
– Милый мальчик, – сказал Ван Хелзинк, – в скором времени вы будете счастливы от того, что сделали для спасения той, которую любите. Идемте же и успокойтесь. Вы можете еще раз поцеловать ее, но потом вам придется уйти – я дам вам знак.
Мы направились наверх к Люси. Артур остался за дверью. Люси посмотрела на нас, но ничего не сказала. Она не спала, но просто была слишком слаба. Только глаза ее говорили. Ван Хелзинк вынул несколько предметов из своего чемодана и положил их подальше на столик. Затем он приготовил усыпляющее средство и, подойдя к кровати, ласково сказал:
– Вот, маленькая мисс, ваше лекарство… Выпейте это, будьте пай– девочкой. Я посажу вас, чтобы легче было его проглотить. Ну, вот!
Она с трудом проглотила лекарство – оно долго не действовало. Причиной тому, в сущности, была ее чрезмерная слабость. Время тянулось бесконечно долго, пока, наконец, ее не стал одолевать сон, и она заснула. Профессор был вполне удовлетворен и позвал Артура в комнату, попросив его снять сюртук. Затем он добавил:
– Вы можете ее поцеловать, пока я перенесу стол на место. Джон, дружок, помоги мне.
Таким образом, никто из нас не видел, как Артур наклонился к ней.
Затем Ван Хелзинк приступил к операции и сделал ее с невероятной быстротой. Во время трансфузии, казалось, будто жизнь снова возвращалась к бедной Люси, лицо же Артура становилось все бледнее, хотя оно и сияло от невыразимой радости.
Но какой ужасный надлом, должно быть, произошел в здоровье Люси, если то, что в конец ослабило Артура, дало ей лишь незначительное облегчение. Лицо профессора было серьезно, он чрезвычайно внимательно и зорко следил за Люси и Артуром. Я слышал биение своего собственного сердца. Немного погодя профессор тихо проговорил:
– Довольно. Помоги ему, а я займусь ею.
Я перевязал рану Артура и взял его под руку. Тут Ван Хелзинк, не поворачиваясь к нам, сказал (у этого человека глаза, кажется, были и на затылке):
– Храбрый юноша! По–моему, он заслужил еще один поцелуй, который он сейчас же и получит.
Покончив со своей операцией, он поправил подушку у головы пациентки. При этом он слегка сдвинул с места черную бархатную ленту, которую Люси постоянно носила вокруг шеи, закалывая ее бриллиантовой пряжкой – подарком жениха – и, показав мне на маленькие красные знаки на ее шее, тяжело вздохнул. Затем он повернулся ко мне и сказал:
– Уведите теперь нашего храброго юношу, дайте ему портвейну, и пусть он немного отдохнет. Потом пусть он пойдет домой и хорошенько поест и поспит, чтобы снова восстановить свои силы после той жертвы, которую он принес своей невесте. Ему не следует тут больше оставаться… Стойте, еще одну минуту! Вы, сэр, наверное беспокоитесь за результат, так знайте, что операция была успешна. На этот раз вы спасли ей жизнь и можете спокойно пойти домой и отдохнуть с сознанием того, что все, что в наших силах, сделано. Я расскажу ей все, когда она проснется; она вас полюбит еще больше за то, что вы для нее сделали. Прощайте!
Когда Артур ушел, я снова вернулся в комнату. Люси тихо спала, но дыхание ее стало глубже. Ван Хелзинк сидел близ кровати и не сводил с нее глаз. Бархатка снова прикрыла красный знак. Я шепотом спросил профессора:
– Что же вы сделаете с этим знаком?
– Что я с ним сделаю? – повторил профессор.
Я в сущности еще не знал, что это за знак, поэтому я отодвинул ленту в сторону. Как раз над внешней шейной веной виднелись две небольшие точки, злокачественные на вид. Болезненного процесса в них не было, но края их были очень бледны и точно разорваны. Сначала мне пришло в голову, что эти ранки появились вследствие очень большой потери крови; но я тотчас же отбросил эту мысль, так как это было абсолютно невозможно. Судя по бледности Люси до операции, она, наверное, потеряла столько крови, что вся ее постель должна была быть ею пропитана.
– Ну? – спросил Ван Хелзинк.
– Да, – ответил я. – Я с ними ничего не могу сделать.
Профессор встал.
– Мне необходимо сегодня же вернуться в Амстердам, – сказал он. – Там мои книги и вещи, которые мне необходимы. Тебе придется провести здесь всю ночь, не спуская с нее глаз.
– Сиделки не нужно? – спросил я.
– Мы с тобою самые лучшие сиделки. Следи за тем, чтобы она хорошо питалась и чтобы ее ничто не тревожило. Тебе придется просидеть всю ночь. Выспаться мы с тобой сможем потом. Я вернусь, как только успею, и тогда можно будет начать лечение.
– Начать? – сказал я. – Что вы хотите этим сказать?
– Увидишь, – ответил он, поспешно уходя. Несколько секунд спустя он снова вернулся, просунул голову в дверь и, грозя мне пальцем, сказал:
– Помни, что она на твоем попечении. Если ты хоть на минуту покинешь ее и с нею что–нибудь случится, то едва ли ты будешь в состоянии когда–нибудь после этого спокойно уснуть.

ДНЕВНИК ДОКТОРА СЬЮАРДА

8 сентября.

Я всю ночь просидел у Люси. К сумеркам действие усыпляющего средства прекратилось, и она проснулась; после операции она совершенно изменилась. Даже настроение ее стало прекрасным. Она была полна жизни. Я сказал миссис Вестенр, что доктор Ван Хелзинк велел мне просидеть всю ночь у ее дочери, но она восстала против этого и доказывала, что дочь ее уже достаточно окрепла и даже весела. Но я все–таки не сдался и приготовил все, что мне было необходимо. Пока прислуга приготовляла все на ночь, я пошел поужинать, затем вернулся и уселся возле кровати. Люси нисколько не протестовала, наоборот, была как будто даже благодарна мне. Затем сон начал одолевать ее, но она как–то вздрагивала, точно боролась с ним. Это повторялось несколько раз. Ясно было, что она почему–то не хотела засыпать, и я заговорил с нею:
– Вам спать не хочется?
– Боюсь заснуть!
– Боитесь спать? Отчего? Ведь это благо, которого все мы жаждем.
– Да, но если бы вы были на моем месте, если бы сон был для вас предвестником ужаса…
– Предвестником ужаса? Не понимаю, что вы хотите этим сказать?
– Не знаю, сама не знаю! И это самое страшное. Слабость у меня исключительно от этих снов; до сих пор я боюсь даже думать о них.
– Но, дорогая моя, сегодня вы можете спать спокойно! Я буду вас сторожить и обещаю вам, что ничего не случится.
– О, я знаю, что на вас я могу положиться!
Я воспользовался случаем и сказал:
– Я обещаю вам, что как только замечу какие–либо признаки кошмара, то немедленно разбужу вас.
– Вы это сделаете? Наверное сделаете? Как вы добры! Ну, тогда я буду спать!
При этих словах она с облегчением вздохнула, откинулась назад и заснула.
Я продежурил около нее всю ночь. Она не шевелилась и крепко спала спокойным здоровым сном. Рано утром вошла служанка, я уступил ей свое место, а сам пошел домой, так как у меня было много других дел. Я написал Ван Хелзинку и Артуру и сообщил им о хорошем результате операции. Мои дела отняли у меня целый день, и было уже темно, когда мне удалось справиться насчет моего пациента зоофагуса. Сведения были хорошие: он был совершенно спокоен в течение последнего дня и ночи. Во время обеда я получил телеграмму от Ван Хелзинка из Амстердама с просьбой, чтобы я ночью приехал в Хиллингэм, так как он хотел иметь меня рядом; он же выедет ночью на почтовых и будет у меня рано утром.

9 сентября.

Я приехал в Хиллингэм усталый и утомленный. Две ночи я почти совершенно не спал, и мозг мой начинал уже цепенеть. Люси проснулась, настроение у нее было веселое: здороваясь со мною, она посмотрела на меня серьезно и сказала:
– Сегодня вам нельзя дежурить. Вы истощены. Мне опять совсем хорошо. Серьезно, я совсем здорова, и если кому– нибудь из нас непременно нужно бодрствовать, то уж лучше я постерегу ваш сон.
Я не хотел с нею спорить и пошел ужинать. Затем Люси пришла ко мне наверх и повела меня в комнату, которая была рядом с ее комнатой, где топился камин.
– Теперь, – сказала она, – вы расположитесь здесь. Эту дверь я оставлю открытой. Вы ляжете на кушетке, так как я все равно знаю, что во время дежурства ничто не заставит вас – докторов – лечь в постель, если около вас находится пациент. Если мне что–нибудь понадобится, я вас позову, и вы тотчас сможете прийти ко мне.
Мне пришлось повиноваться, тем более, что я устал как собака, и не в силах был больше бодрствовать, если бы даже и желал этого. Она еще раз повторила, что позовет меня, если ей что–нибудь понадобится; я лег на кушетку и забыл обо всем на свете.

ДНЕВНИК ЛЮСИ ВЕСТЕНР

9 сентября.

Сегодня вечером я чувствую себя совершенно счастливой. Все это время я была очень слаба, сегодня же я в состоянии двигаться, разговаривать и думать; у меня на душе точно солнышко выглянуло после пасмурных дней. Мне кажется, что Артур где–то очень, очень близко от меня – я чувствую его присутствие. Я знаю, где мои мысли. Если бы только Артур знал! Мой милый, милый! У тебя, наверное, звенит в ушах. О, благодатный покой прошлой ночи! Как хорошо мне спалось в то время, как этот славный доктор Сьюард дежурил около меня; сегодня мне тоже не страшно будет спать, раз он так близко, ведь я каждую минуту могу позвать его. Бесконечное спасибо всем за доброту ко мне. Благодарю тебя, Создатель мой. Спокойной ночи, Артур!

ДНЕВНИК ДОКТОРА СЬЮАРДА

10 сентября.

Почувствовав руку профессора на своей голове, я моментально проснулся и вскочил на ноги. Мы к этому приучились в больнице.
– Ну, что с нашей пациенткой?
– Ей было хорошо, когда я ее покинул, или, вернее, когда она меня покинула, – ответил я.
– Пойдем, посмотрим, – сказал он, и мы вместе вошли в ее комнату.
Штора была спущена; я пошел поднять ее, между тем как Ван Хелзинк тихо, на цыпочках, подошел к кровати. Когда я поднял штору и солнечный свет залил комнату, я услышал глубокий вздох профессора. Я знал уже значение этого вздоха, и ужас охватил меня. Когда я подошел, то увидел, что его суровое лицо исказилось и побледнело. Я чувствовал, как задрожали мои колени.
Бедная Люси лежала в постели, по–видимому, в глубоком обмороке, еще бледнее и безжизненнее на вид, чем раньше. Даже губы ее побелели.
– Скорее, – сказал Ван Хелзинк, – принеси водки.
Я помчался в столовую и вернулся с графином. Мы смочили водкой ее губы и натерли ладони рук и область сердца. Он выслушал ее сердце и после нескольких тревожных минут сказал:
– Еще не поздно. Оно бьется, хотя и слабо. Весь наш прежний труд пропал; придется начать сначала. Юноши Артура здесь, к сожалению, больше нет; на этот раз мне придется обратиться к тебе, друг Джон.
Проговорив эти слова, он начал рыться в своем чемодане и вынул оттуда инструменты для трансфузии. Я снял сюртук и засучил рукав рубашки. Не было никакой возможности прибегнуть к усыпляющему средству, да, в сущности, и незачем было прибегать к нему; поэтому мы принялись за операцию, не теряя ни минуты. Некоторое время спустя Ван Хелзинк поднял руку, предостерегающе грозя мне пальцем:
– Тихо, не шевелись, – прошептал он, – я боюсь, что благодаря притоку сил и жизни она с минуты на минуту может прийти в себя, а тогда нам грозит опасность, ужасная опасность. Впрочем, я приму меры предосторожности. Я сделаю ей подкожное впрыскивание морфия.
И он принялся осторожно приводить свое намерение в исполнение. Морфий хорошо подействовал на Люси; благодаря этому средству обморок ее медленно перешел в сон. Чувство гордости охватило меня, когда я увидел, как нежная краска возвращается на ее бледные щеки и губы. Все–таки приятно сознавать, что принес хоть маленькую пользу любимой женщине. Профессор внимательно следил за мной.
– Довольно! – сказал он.
– Уже? – удивился я. – У Арчи ты взял гораздо больше!
Он грустно улыбнулся в ответ и сказал:
– Он ее возлюбленный, ее жених! А тебе придется немало жертвовать своей жизнью как для нее, так и для других; а пока – довольно.
Когда операция кончилась, он занялся Люси. Я же в ожидании, пока он освободится чтобы помочь мне, прилег на кушетку, так как чувствовал слабость и даже дурноту. Вскоре он и мне перевязал рану и послал меня вниз выпить стакан вина. Когда я выходил из комнаты, он нагнал меня и прошептал:
– Помни, никому об этом ни слова, даже Артуру, если он неожиданно придет сюда. Это может напугать его и вместе с тем возбудить ревность. Ни того, ни другого не нужно. Пока – все.
Днем Люси великолепно спала и, когда проснулась, то вид у нее был хороший, она казалась окрепшей, хотя все–таки выглядела хуже, чем накануне. Вид ее удовлетворил Ван Хелзинка, и он пошел прогуляться, строго наказав мне не спускать с нее глаз. Я слышал, что он в передней спрашивал, как ближе всего пройти на телеграф.
Люси мило болтала со мной и, казалось, понятия не имела о том, что с ней случилось. Я старался занимать и забавлять ее. Когда миссис Вестенр пришла ее навестить, то, по–видимому, не заметила в дочери никаких перемен и сказала мне:
– Мы так страшно обязаны вам, доктор Сьюард, за все то, что вы для нас сделали; но очень прошу вас не переутомляться. Вы сами выглядите бледным и осунувшимся. Вам нужна жена, которая немного поухаживала бы за вами; это вам необходимо.
При этих словах Люси покраснела, хотя всего только на секунду, так как ее опустошенные вены не могли надолго удержать столь неожиданного и непривычного прилива крови к голове. Реакция наступила мгновенно: Люси невероятно побледнела. Я улыбнулся и отрицательно покачал головой, приложив палец к губам, чтобы показать больной, что разговоры ей еще не разрешены. Ван Хелзинк вернулся через два часа и сказал мне:
– Теперь – скорей домой, поешь, выпей вина и подкрепись сном. Я тут останусь на ночь и сам посижу с маленькой мисс. Мы с тобой должны следить за ее болезнью – другим ни к чему об этом знать. У меня на это есть свои причины. Не спрашивай о них; думай, что хочешь. Можешь даже вообразить самое невозможное! Спокойной ночи.
В передней две служанки подошли ко мне и спросили, не нужно ли кому– нибудь из них посидеть у мисс Люси. Они умоляли меня позволить им это. Когда же я сказал, что доктор Ван Хелзинк желает, чтобы только он сам или же я сидели у кровати больной, они начали просить меня поговорить с иностранцем. Я был тронут их любезностью. Моя ли слабость, забота ли о Люси вызвали в них такую преданность – не знаю, но время от времени мне приходилось выслушивать их просьбы. Я вернулся в лечебницу к позднему обеду; сделал свой обход – все благополучно. Тогда я прилег. Безумно хочется спать.

17 сентября.

Сегодня вечером я снова был в Хиллингэме. Ван Хелзинка я застал в хорошем расположении духа. Люси гораздо лучше. Вскоре после моего приезда принесли какой–то пакет Ван Хелзинку. Он нетерпеливо раскрыл его и показал нам целую кучу белых цветов.
– Это для вас, мисс Люси, – сказал он.
– О, доктор, как вы любезны!
– Да, моя дорогая, для вас, но не для забавы. Это лекарство.
Тут Люси сделала недовольное лицо.
– Нет, не беспокойтесь. Вам не придется принимать их в отваре или в чем– нибудь неприятном, так что вам незачем подергивать своим очаровательным носиком; не то я расскажу своему другу Артуру, сколько горести ему придется пережить, когда он увидит ту красоту, которую так любит, настолько искаженной. Ага, моя дорогая мисс! Это выправило ваш носик. Итак – цветы – целебное средство, хотя вы и не понимаете, какое. Я положу их на ваше окно, сделаю хорошенький венок и надену вам его на шею, чтобы вы хорошо спали. О да, они как лотос, заставят вас забыть все ваши горести. Они пахнут как воды Леты и фонтаны юности; сам конквистадор искал их во Флориде и нашел, но к сожалению, слишком поздно.
Пока он говорил, Люси осматривала цветы и вдыхала их аромат. Затем, отбросив их и полуулыбаясь, полудосадуя, сказала:
– Ах, профессор, я надеюсь, что это милая шутка с вашей стороны. Ведь это простой чеснок!
К моему удивлению, Ван Хелзинк встал и сказал совершенно серьезно:
– Прошу со мною не шутить. Я никогда ни над кем не насмехаюсь. Я ничего не делаю без основания; и прошу вас мне не противоречить. Будьте осторожны, если не ради себя лично, то ради других.
Затем, увидя, что Люси испугалась, что было вполне понятно, он продолжал уже более ласково:
– О моя дорогая, маленькая мисс, не бойтесь меня. Я ведь желаю вам только добра; в этих простых цветах почти все ваше спасение. Вот посмотрите – я сам разложу их у вас в комнате. Я сам сделаю вам венок, чтобы вы его носили. Но – чур! Никому ни слова, дабы не возбуждать ничьего любопытства. Итак, дитя мое, вы должны беспрекословно повиноваться, молчание – часть этого повиновения, а повиновение должно вернуть вас сильной и здоровой в объятия того, кто вас любит и ждет. Теперь посидите немного смирно. Идем со мною, друг Джон, и помоги мне осыпать комнату чесноком, присланным из Гарлема. Мой друг Вандерпуль разводит эти цветы в парниках круглый год. Мне пришлось вчера телеграфировать ему – здесь нечего было и мечтать достать их.
Мы пошли в комнату и взяли с собой цветы. Поступки профессора были, конечно, чрезвычайно странны; я не нашел бы этого ни в какой медицинской книге: сначала он закрыл все окна, заперев их на затвор; затем, взяв полную горсть цветов, он натер ими все щели, дабы малейшее дуновение ветра было пропитано их ароматом. После этого взял целую связку этих цветов и натер ею косяк двери и притолоку. То же самое сделал он и с камином. Мне все это казалось неестественным, и я сказал ему:
– Я привык верить, профессор, что вы ничего не делаете без основания, но хорошо, что здесь нет скептика, а то он сказал бы, что вы колдуете против нечистой силы.
– Очень может быть, что так оно и есть, – спокойно ответил он и принялся за венок для Люси.
Мы подождали, пока Люси приготовилась ко сну; затем профессор надел ей венок на шею. Последние сказанные им слова были:
– Смотрите, не разорвите его и не открывайте ни окна, ни дверь, даже если в комнате будет душно.
– Обещаю вам это, – сказала Люси, – и бесконечное спасибо вам обоим за вашу ласку. Чем я заслужила дружбу таких людей?
Затем мы уехали в моей карете, которая меня ожидала. Ван Хелзинк сказал:
– Сегодня я могу спать спокойно, я в этом очень нуждаюсь, – две ночи в дороге, в промежутке днем – масса чтения, а на следующий день – масса тревог. Ночью снова пришлось дежурить, не смыкая глаз. Завтра рано утром ты придешь ко мне, и мы вместе пойдем к нашей милой мисс, которая, надеюсь, окрепнет благодаря тому «колдовству», которое я устроил. Ох– хо, хо!
Он так безгранично верил, что мною овладел непреодолимый страх, так как я вспомнил, как сам был полон веры в благоприятный исход и как печальны оказались результаты. Моя слабость не позволила мне сознаться в этом моему другу, но из–за этого в глубине души я страдал еще сильнее.

Предыдущая страница 10 Следующая страница


11 Брэм Стокер

Глава одиннадцатая

ДНЕВНИК ЛЮСИ ВЕСТЕНР

12 сентября.

Как добры они ко мне! Я очень люблю доктора Ван Хелзинка. Удивляюсь, почему он так беспокоился из–за этих цветов. Впрочем, он, должно быть, прав – мне при них как–то лучше стало. Как бы там ни было, меня уже не страшит теперь одиночество, и я могу без страха пойти спать. Я не стану обращать внимания на хлопанье крыльев за окном. А какой ужасной борьбы мне стоил сон за последнее время! Как счастливы те, жизнь которых проходит без страха, без ужасов, для которых сон является благословением ночи, и не доставляет ничего, кроме сладких сновидений. Вот я лежу в ожидании сна, лежу как Офелия в драме, с венком на голове и вся в цветах. Раньше я никогда не любила запаха чеснока, но сегодня этот запах мне приятен! Что–то в нем мирное – я чувствую, что меня уже клонит ко сну. Спокойной ночи всем!

ДНЕВНИК ДОКТОРА СЬЮАРДА

13 сентября.

Явился в Беркерли и застал Ван Хелзинка уже вставшим – вовремя, как всегда. Коляска, заказанная в гостинице, уже ожидала у дверей. Профессор забрал с собою свой чемодан, с которым он теперь никогда не расстается.
Мы приехали в Хиллингэм в 8 часов утра. Когда мы вошли, то встретились с миссис Вестенр, выходившей из своей комнаты. Она сердечно приветствовала нас и сказала:
– Вы будете очень рады, так как Люси лучше. Милое дитя еще спит. Я заглянула к ней в комнату и видела ее, но не вошла, боясь ее потревожить.
Профессор улыбнулся и сказал:
– Aгa! Мне кажется, что я поставил верный диагноз. Мое лекарство действует, – на что она ответила:
– Вы не должны приписывать себе всего, доктор. Своим утренним покоем Люси отчасти обязана и мне.
– Что вы хотите этим сказать, сударыня? – спросил профессор.
– Я беспокоилась о милом ребенке и вошла к ней в комнату. Она крепко спала, так крепко, что даже мой приход не разбудил ее. Но в комнате было страшно душно, и я отворила окно. Там повсюду лежало так много этих ужасно пахнувших цветов, даже вокруг шеи у нее был обмотан целый пучок; и я решила, что этот тяжелый запах слишком вреден для милого ребенка при его слабости, так что я убрала цветы и немного открыла окно, чтобы освежить комнату. Вы будете очень довольны ею, я убеждена.
Она ушла в будуар, где обыкновенно завтракала. Я следил за лицом профессора и увидел, что оно стало пепельно– серого цвета. Он старался владеть собой в присутствии бедной леди, так как знал о ее болезни, – он даже улыбался, – но как только она ушла, он резко втолкнул меня в столовую и запер за нами дверь.
Тут я впервые увидел Ван Хелзинка в отчаянии. В немом ужасе он поднял руки над головой и закричал:
– Господи, Господи, Господи! Что мы сделали такого, чем провинился этот бедный ребенок, что у нас так много горя? Неужели проклятие, посланное самим дьяволом, тяготеет над нами, раз происходят такие вещи, да еще таким образом? Эта бедная мать совершенно бессознательно, думая все повернуть к лучшему, совершает поступки, которые губят душу и тело ее дочери! О, сколько у нас горя! До чего все дьявольские силы против нас!
– Идем, – заговорил он после минутной паузы, – идем, посмотрим, и будем действовать, один ли дьявол или их много – безразлично; мы все равно его победим.
Он бросился в переднюю за чемоданом, и мы вместе поднялись в комнату Люси.
Я отодвинул шторы, пока Ван Хелзинк подходил к кровати. На этот раз он не был поражен, когда взглянул на это несчастное лицо, покрытое той же самой ужасной восковой бледностью.
– Так я и знал, – пробормотал он. Затем, не говоря ни слова, он закрыл дверь и начал выкладывать инструменты для новой операции переливания крови. Я уже давно сознавал необходимость этого и начал снимать свой сюртук, но он остановил меня жестом руки.
– Нет, – сказал он. – Сегодня вы будете делать операцию. Я буду объектом. Вы потеряли слишком много крови.
Снова операция, снова применение усыпляющих средств; снова возвращение красок пепельно– серым щекам и регулярное дыхание здорового сна. На этот раз я сторожил, пока Ван Хелзинк подкреплялся и отдыхал.
Он воспользовался первым представившимся случаем и сказал миссис Вестенр, чтобы она ничего не выносила из комнаты Люси, не посоветовавшись предварительно с ним, что цветы имеют ценность как лекарство, и что вдыхание их аромата входило в план лечения. Затем он сам взялся следить за ходом дела, сказав, что эту и следующую ночи он проведет у постели больной и что сообщит мне, когда прийти.
После двухчасового сна Люси проснулась свежая и веселая, нисколько не чувствуя себя хуже после ужасного испытания.
Что все это значит? Я уже начинаю бояться, не отражается ли на моем мозгу долгое пребывание среди умалишенных.

ДНЕВНИК ЛЮСИ ВЕСТЕНР

17 сентября.

Четыре спокойных дня и ночи. Я становлюсь такой сильно, что едва себя узнаю. Мне кажется, что я просыпаюсь после долгого кошмара.
Я только что проснулась, увидела чудное солнце и почувствовала свежий утренний воздух. Мне смутно припоминается долгое, тоскливое время ожиданий чего–то страшного; мрак, в котором не было никакой надежды на спасение, а затем – бесконечное забвение и возвращение к жизни, как у водолаза, вылезающего из глубины вод на свет Божий. С тех пор, как доктор Ван Хелзинк со мной, все эти ужасные сны, кажется, прошли; звуки, которые обыкновенно сводили меня с ума, – хлопанье крыльев за окнами, отдаленные голоса, которые казались мне такими близкими, резкий звук, который исходил не знаю откуда и требовал от меня, сама не знаю, чего – все это теперь прекратилось. Теперь я нисколько не боюсь засыпать. Я даже не стараюсь не спать. Теперь я стала любить чеснок, и мне присылают каждый день из Гарлема целые корзины его. Сегодня д–р Ван Хелзинк уезжает, так как ему нужно на несколько дней в Амстердам. Но ведь за мной не надо присматривать; я достаточно хорошо себя чувствую, чтобы остаться одной. Благодарю Бога за мою мать, за дорогого Артура и за всех наших друзей, которые так добры. Я даже не почувствую перемены, так как вчера ночью д–р Ван Хелзинк долгое время спал в своем кресле. Я дважды заставала его спящим, когда просыпалась; но я не боялась заснуть снова, несмотря на то, что сучья или летучие мыши довольно сильно бились об оконную раму.

СБЕЖАВШИЙ ВОЛК

«Pall Mall Gazette» от 18 сентября
Опасное приключение нашего интервьюера. Интервью со сторожем Зоологического сада.
После долгих расспросов и постоянного упоминания в качестве пароля «Pall Mall Gazette» мне, наконец, удалось найти надсмотрщика того отделения Зоологического сада, где содержатся волки. Томас Билдер живет в одном из домиков, находящихся в ограде за жилищем слонов, и как раз садился пить чай, когда я к нему постучался. Томас и его жена, очень гостеприимные пожилые люди, и если то гостеприимство, с которым они меня приняли, – обычное для них явление, то жизнь их, должно быть, довольно комфортабельно устроена. Сторож отказался заниматься какими бы то ни было делами, пока не поужинает, против чего я не протестовал. Затем, когда стол был прибран и он закурил свою трубку, он сказал:
– Теперь, сэр, вы можете спрашивать меня о чем угодно. Вы мне простите, что я отказался разговаривать с вами о делах перед едой. Я даю волкам, шакалам и гиенам во всех отделениях их чай раньше, чем начинаю предлагать им вопросы.
– Что вы хотите этим сказать – «предлагать им вопросы»? – спросил я, желая втянуть его в разговор.
– Ударяя их палкой по голове – это один способ; почесывая у них за ушами – это другой. Мне в общем– то нравится первый – бить палкой по голове, пока не раздам им обеда, я предпочитаю ждать, пока они выпьют свой херес и кофе, так сказать, чтобы почесать у них за ушами. Вы не заметили, – прибавил он, философствуя, – что в каждом из нас сидит порядочно от той же самой натуры, что и в них – в этих зверях. Вот вы пришли сюда и предлагаете мне вопросы относительно моих обязанностей, а я, старый ворчун, желал бы за ваши паршивые полфунта видеть вас вышвырнутым отсюда раньше, чем вы успеете начать свой разговор со мной. Даже после того, как вы иронически спросили меня, не хочу ли я, чтобы вы обратились к надзирателю за разрешением задавать мне вопросы. Не в обиду будет сказано – говорил ли я вам, чтобы вы убирались к черту?
– Да, сказали.
– А когда вы ответили мне, что привлечете меня к ответственности за сквернословие, то как обухом ударили меня по голове; но полфунта все уладило. Я не собирался сражаться, я просто ждал ужина и своим ворчанием выражал то же самое, что волки, львы и тигры выражают своим рыком.
Ну а теперь, да хранит Бог вашу душу, после того как старая баба впихнула в меня кусок своего кекса и прополоскала меня из своего старого чайника, а я зажег свою трубку, вы можете почесать у меня за ушами, так как вы большего не стоите и не выдавите из меня ни одного звука. Проваливайте вы с вашими вопросами! Я знаю, зачем вы пришли – из–за сбежавшего волка?
– Совершенно верно! Я хочу узнать ваше мнение. Скажите только, как это случилось; а когда я узнаю факты, то уж заставлю вас высказаться, почему это произошло и чем, вы думаете, это кончится.
– Хорошо, наставник! Вот почти вся история. Волк этот, которого зовут Берсикр, один из трех серых волков, привезенных из Норвегии, которого мы купили года четыре назад. Это был славный, послушный волк, не причинявший никому никаких забот. Я очень удивляюсь, что убежать вздумалось именно ему, а не другим зверям. И вот теперь оказывается, что волкам можно верить еще меньше, чем женщинам.
Это было вчера, сэр; вчера, приблизительно часа через два после кормления, я услышал какой–то шум. Я устраивал подстилку в домике обезьян для молодой пумы, которая больна. Но как только я услышал тявканье и вой, я сейчас же выбежал и увидел Берсикра, бешено кидавшегося на решетку, точно рвавшегося на свободу. В этот день в саду было немного народу, и около клетки стоял только один господин высокого роста, с крючковатым носом и острой бородкой с маленькой проседью. Взгляд его красивых глаз был суров и холоден; он мне как–то не понравился, так как мне показалось, что это он раздражает зверей. Руки его были обтянуты белыми лайковыми перчатками; указывая на зверей, он сказал: «Сторож, эти волки, кажется, чем– то взволнованы».
– Возможно, что так, – ответил я неохотно, так как мне не понравился тон, которым он со мной говорил. Он не рассердился, хотя я на это рассчитывал, а улыбнулся доброй, заискивающей улыбкой, открыв при этом рот, полный белых острых зубов.
– О, нет, меня– то они любят, – сказал он.
– О, да, любят, – возразил я, передразнивая его. – Они всегда любят во время чаепития поточить свои зубы о косточки, которых у вас целый ящик.
И странно было то, что как только звери заметили, что мы разговариваем, то прилегли, и когда я подошел к Берсикру, то он позволил мне как всегда погладить себе голову. Этот господин тоже подошел к нему, и представьте, просунул руку сквозь решетку и погладил его по ушам.
– Берегитесь, – сказал я ему, – Берсикр ловкий малый!
– Ничего, – ответил он, – я к ним привык.
– Вы тоже занимаетесь этим, – спросил я, снимая шляпу перед человеком, промышлявшим волками; ведь укротитель всегда приятен сторожу.
– Нет, – сказал он, – не совсем так, как вы думаете, но я баловался с ними.
При этом он снял шляпу так вежливо, как лорд, и удалился. Старый Берсикр глядел ему вслед, пока тот не скрылся из виду, затем пошел, улегся в углу и не захотел выходить весь вечер. А ночью, как только зашла луна, здесь завыли все волки. Казалось бы, выть им было не из–за чего. Вблизи не было никого, кроме какого–то субъекта, который звал какую–то собаку, находившуюся, по–видимому, далеко в парке. Я несколько раз выходил посмотреть, все ли в порядке, и не находил ничего особенного; затем вой прекратился. Около двенадцати я снова вышел осмотреть сад, раньше, чем пойти спать. Но когда я подошел к клетке Берсикра, то нашел решетку сломанной, а клетку пустой. Вот все, что я достоверно знаю.
– Никто больше ничего не видел?
– Один из сторожей возвращался около того времени домой с вечеринки и видел какую–то большую серую собаку, перескочившую через забор сада. По крайней мере, он так говорил, но я этому мало верю. Я лично думаю, что это в голове у него гудела вечеринка.
– Скажите, мистер Билдер, можете ли вы чем– нибудь мотивировать бегство волка? – спросил я, давая ему еще монету.
– По моему мнению, волк скрывается где– нибудь вблизи. Какой–то садовник сказал, что видел волка, мчавшегося галопом к северу быстрее лошади; но я ему не верю, так как, да вы и сами знаете, волки не могут мчаться галопом. Так же как и собаки, – они не так устроены. Это только в сказках волк такой шикарный зверь: там, когда он приходит в ярость или что–нибудь грызет и кажется страшнее, чем на самом деле, – он способен, производя дьявольский шум, уничтожать все, что ему попадется. Но в действительности волк, слава Богу, просто– напросто маленькое животное: собака, например, вдвое умнее и смелее и вчетверо воинственнее его. А этот тем более не способен ни к борьбе, ни к самозащите; больше похоже на то, что он скрывается где– нибудь за парком и дрожит от страха, и если он о чем– нибудь думает, то только о том, где бы ему достать поесть; или, может, он попал теперь в какой–нибудь двор и сидит теперь в каком– нибудь угольном подвале. Если у него нет пищи, ему придется пойти ее искать, и тогда он может наткнуться на лавку какого–нибудь мясника. Если же он не найдет лавки мясника, и какая– нибудь нянька, прогуливаясь со своим солдатом, оставит ребенка без надзора в коляске, – ну, тогда я не буду удивлен, если в результате одним мальчиком станет меньше. Вот и все.
В этот момент кто–то подбежал к окну, и лицо мистера Билдера от удивления вытянулось вдвое своей натуральной величины.
– Господи! – воскликнул он. – Не старый ли Берсикр вернулся домой?
Он подошел к двери и открыл ее. Это показалось мне совершенно лишним. Я всегда думал, что дикий зверь выглядит хорошо только тогда, когда между ним и нами находится какое–нибудь очень прочное препятствие; жизненный опыт скорее усилил, чем ослабил эту мысль. Но в конце концов во всем важнее всего привычка, так как Билдеру и его жене присутствие волка было так же безразлично, как для меня присутствие собаки.
Вся эта сцена была не что иное, как смесь комедии и драмы. Тот самый злой волк, который в течение целой половины дня парализовал весь Лондон и заставил всех детей дрожать от страха, стоял перед нами точно кающийся грешник, и его приняли и приласкали, точно лукавого блудного сына. Старый Билдер внимательно, с нежной заботливостью осмотрел его; когда он кончил осмотр, то сказал:
– Ну вот, так я и знал, что бедный зверек попадет в какую– нибудь историю; не говорил ли я этого все время? Посмотрите, вся его голова порезана и полна осколков стекла. Это безобразие, что людям позволяют осыпать стены оград осколками бутылок! Вот к чему это ведет! Пойди сюда, Берсикр.
Он взял волка, запер его в клетку, дав ему кусок мяса величиной с доброго теленка, и прекратил свой рассказ.
Я тоже прекращаю свое повествование. Вот единственные сведения, которые мне удалось получить о странном бегстве волка из Зоологического сада.

ДНЕВНИК ДОКТОРА СЬЮАРДА

17 сентября.

После обеда я был занят уборкой книг, которые, благодаря тому, что я отвлекался посторонними делами и мне часто приходилось навещать Люси, пришли в ужасный беспорядок; вдруг моя дверь открылась, и в комнату ворвался мой пациент с лицом, совершенно искаженным от гнева и возбуждения. Я был поражен как громом, так как это небывалый случай, чтобы пациент по собственной воле приходил в комнату врача без сторожей. Он шел прямо на меня, не произнося ни слова. У него в руке был столовый нож; заметив, какой я подвергаюсь опасности, я старался стоять так, чтобы между нами все время был стол. Несмотря на это, он оказался более ловким и сильным, чем я ожидал, и довольно серьезно порезал мне руку. Но раньше, чем он успел ударить меня второй раз, я пришел в себя – и он уже барахтался на полу, лежа на спине. Из моей руки кровь текла ручьем, и на ковре образовалась маленькая лужица. Видя, что мой приятель не склонен повторять попытку, я занялся перевязкою руки, причем все время наблюдал за распростертой фигурой. Когда же прибежали служители и обратили на него внимание, от его занятия нам положительно стало дурно. Он лежал на животе и вылизывал, как собака, кровь, вытекшую из моей руки. Его легко усмирили, и он, к моему удивлению, совершенно спокойно пошел со служителями, повторяя при этом без конца: «Кровь – это жизнь, кровь – это жизнь»…
Я не могу больше терять кровь; я потерял слишком много здоровья за последнее время, да и продолжительность болезни Люси с ее ужасными фазисами немало сказывается на мне. Я слишком взволнован и устал, и мне нужен покой, покой, покой. К счастью, Ван Хелзинк не звал меня сегодня, так что я могу не лишать себя отдыха; сегодня мне трудно было бы обойтись без него.

ТЕЛЕГРАММА ОТ ВАН ХЕЛЗИНКА, АНТВЕРПЕН, СЬЮАРДУ, КАРФАКС

(За необозначением страны вручена на 24 часа позже)

17 сентября.

Ночуйте в Хиллинтэме. Если не можете все время сторожить, то часто навещайте, следите, чтобы цветы были на месте. Будьте внимательны. Буду у вас, как только приеду.
Ван Хелзинк.

ДНЕВНИК ДОКТОРА СЬЮАРДА

18 сентября.

Выехал в Лондон.
Полученная от Ван Хелзинка телеграмма приводит меня в отчаяние. Целая ночь потеряна, а я по горькому опыту знаю, что может случиться за ночь. Конечно, возможно, что все сошло хорошо, но один Бог знает, что могло произойти. Должно быть, какой–то ужасный рок царит над нами, ибо все вооружилось против нас и мешает нам, как бы мы ни старались. Возьму с собой этот цилиндр, тогда смогу окончить эту запись на фонографе Люси.

МЕМОРАНДУМ, ОСТАВЛЕННЫЙ ЛЮСИ ВЕСТЕНР

17 сентября.

Ночью. Я пишу это и оставляю открытым, чтобы никто обо мне не беспокоился. Вот точная запись того, что случилось в эту ночь. Я чувствую, что умираю от слабости, у меня едва хватает сил, чтобы писать, но это должно быть сделано, даже если бы я при этом умерла.
Я легла спать как обыкновенно, предварительно позаботившись о том, чтобы цветы лежали там, куда велел их положить д–р Ван Хелзинк, и вскоре заснула.
Меня разбудило то хлопанье крыльев об окно, которое началось после того, как я ходила во сне на утесы в Уайтби. Я не испугалась, но мне очень хотелось, чтобы д–р Сьюард был в соседней комнате. Д–р Ван Хелзинк говорил, что он будет – тогда я смогла бы позвать его. Я старалась заснуть, но не могла. Тут мною снова овладел прежний страх перед сном, и я решила бодрствовать. Строптивая сонливость нападала на меня именно тогда, когда я боялась заснуть, так что, испугавшись одиночества, я открыла дверь и крикнула: «нет ли здесь кого– нибудь?» Ответа никакого не было. Я боялась разбудить мать, поэтому снова закрыла дверь. Затем я услышала в кустах какой–то вой, точно собачий, только более низких и глухой. Я подошла к окну и взглянула, но ничего не увидела, кроме большой летучей мыши, которая, должно быть, билась своими крыльями об окно. Тогда я снова легла в постель, но решила не спать. Вскоре дверь моя открылась, ко мне заглянула мать; видя по моим движениям, что я не сплю, она вошла, подсела ко мне и нежно сказала:
– Я очень беспокоюсь о тебе, дорогая, и пришла посмотреть, как твое здоровье.
Я боялась, что она простудится, сидя так, и сказала ей, чтобы она легла со мною спать, и она легла ко мне в постель; но она не сняла своего халата, потому что решила пробыть у меня недолго и пойти спать к себе.
Когда мы лежали, обнявшись, снова раздался стук и хлопанье крыльев об окно. Она вздрогнула слегка, испугалась и спросила: «Что это такое?» Я старалась ее успокоить, наконец мне это удалось, и она тихо лежала; но я слышала, как ужасно билось ее сердце. Немного погодя снова послышался глухой вой в кустах, и вскоре вслед за этим раздался треск в окне, и масса разбитых стекол посыпалась на пол. Ворвавшийся ветер распахнул штору, и в отверстии показалась голова большого, тощего волка. Мать в страхе вскрикнула, приподнялась на кровати, хватаясь за все, что попадалось ей под руку. Между прочим, она схватилась и за венок из цветов, который доктор Хелзинк велел мне носить вокруг шеи, и сорвала его с меня. В течение нескольких секунд она сидела и, дрожа от страха, указывала на волка; затем упала навзничь, как пораженная молнией, и падая, так ударила меня по голове, что на мгновение комната и все остальное закружилось передо мной. Я уставилась в окно, волк вдруг исчез, и мне показалось, что целые мириады мошек вместе с ветром ворвались в комнату сквозь разбитое окно и кружились и вертелись как тот столб пыли, который, по описанию путешественников, образуется из песка в пустыне при самуме. Я пробовала пошевелить рукой, но находилась под влиянием какого–то колдовства, и кроме того, тело моей дорогой, несчастной матери, которое, казалось, уже холодело, так как ее сердце перестало биться, давило меня своей тяжестью, и я на некоторое время потеряла сознание.
Время не казалось мне длинным, но было очень страшно; наконец, я снова пришла в себя. Где–то вблизи раздался звон колокольчика на проезжей дороге; все собаки в соседстве завыли; и в кустах, как будто совсем близко, запел соловей. Я была совершенно ошеломлена и разбита от страданий, от страха и слабости, но пение соловья казалось мне голосом моей покойной матери, вернувшейся, чтобы утешить меня. Звуки, кажется, разбудили и прислугу, так как я слышала шлепанье их босых ног у моих дверей. Я позвала их, они вошли, и когда увидели, что случилось и кто лежит в моей постели, громко вскрикнули. Ветер ворвался в разбитое окно, и дверь распахнулась. Они сняли с меня тело моей дорогой матери и положили его, покрыв простыней, на постель, как только я встала. Они все были до такой степени перепуганы и расстроены, что я велела им пойти в столовую и выпить по стакану вина. Дверь на мгновение распахнулась и затем снова закрылась. Девушки вскрикнули, и мне показалось, что кто–то вошел в столовую; а я положила все цветы, которые только у меня были, на грудь моей дорогой матери. Тут я вспомнила, что д–р Ван Хелзинк говорил мне, но я не хотела их больше трогать, да кроме того решила, что одна из прислуг посидит теперь вместе со мною. Я очень удивилась, почему девушки так долго не возвращались. Я позвала их, но не получила ответа, так что сама пошла в столовую посмотреть, что с ними.
Мое сердце упало, когда я увидела, что случилось. Все четыре девушки лежали беспомощно на полу, тяжело дыша. До половины наполненный графин с хересом стоял на столе, но какой–то странный, дикий запах исходил оттуда. Мне это показалось подозрительным, и я исследовала графин – пахнет опием; взглянув на буфет, я увидела, что бутылка, из которой доктор давал лекарство моей матери, была пуста. Что мне делать? Что мне делать? Я не могу ее оставить, а я одна, потому что прислуга спит, кем– то отравленная. Одна со смертью! Я боюсь войти туда, так как слышу глухой вой волка сквозь разбитое окно…
Воздух полон кружащимися и вертящимися мошками, и огоньки в глазах волка светятся каким–то синим тусклым светом. Что мне делать? Да хранит меня Бог от всякого несчастья в эту ночь! Я спрячу бумагу у себя на груди, где ее найдут, если меня придется переносить" Моя мать умерла! Пора и мне! Прощай, дорогой Артур, если я не переживу этой ночи! Да хранит вас Бог, дорогие, да поможет Он мне!

Предыдущая страница 11 Следующая страница


Дракула 12

Глава двенадцатая

ДНЕВНИК ДОКТОРА СЬЮАРДА

18 сентября.

Немедленно по получении телеграммы я поехал в Хиллингэм и добрался туда рано утром. Оставив свой кэб у ворот, я пошел по дорожке. Я осторожно постучал и позвонил как можно тише, так как боялся потревожить Люси или ее мать и надеялся, что разбужу только прислугу. Но никто не вышел, и я снова постучал и позвонил; опять нет ответа. Я проклинал лень прислуги, в такой поздний час валявшейся в постели, так как было уже десять часов, и нетерпеливо постучал и позвонил еще раз, по ответа все не было. До сих пор я винил только прислугу, но теперь мной начал овладевать ужасный страх. Я не знал, чем вызвано это странное молчание: отчаянием ли перед неумолимостью рока, крепко стягивавшего нас, или тем, что передо мной дом смерти, куда я пришел слишком поздно. Я знал, что минута, даже секунда запоздания равняется часам страдания для Люси, если с нею снова повторился один из ее ужасных припадков; и я обошел вокруг дома в надежде найти где– нибудь случайный вход.
Я не нашел нигде даже намека на это. Все окна и двери были закрыты, и, расстроенный, я снова вернулся к дверям. Тут я вдруг услышал топот быстро мчавшейся лошади. Топот затих у ворот, и несколько секунд спустя я увидел бегущего по дорожке доктора Ван Хелзинка. Увидев меня, он воскликнул:
– Так это вы? И вы только что приехали? Как она? Мы опоздали? Получили вы мою телеграмму?
Я ответил так скоро и связно, как только мог, что получил телеграмму рано утром и что не потерял ни одной секунды, чтобы сюда прийти, и что мне никак не удается дозвониться. Он был в недоумении и сказал:
– Ну тогда, боюсь, мы опоздали. Да будет воля Божия. Но если нигде не найдется открытого входа, нам самим придется как–нибудь устроить вход. Время для нас теперь дороже всего.
Мы подошли к задней стороне дома, куда выходило кухонное окно. Профессор вынул из чемодана хирургическую пилу и передал ее мне, указав на железную решетку окна. Я принялся за дело, и вскоре три прута было распилено. Затем с помощью длинного тонкого ножа мы вытащили решетку и открыли окно. Я помог профессору влезть и сам последовал за ним. В кухне и людской никого не оказалось. Мы осмотрели все комнаты и когда, наконец, пришли в столовую, скудно освещенную светом, проникавшим сквозь ставни, то нашли четырех служанок, лежащих на полу. Ясно было, что они живы, так как их тяжелое дыхание и едкий запах опия в комнате объясняли все. Ван Хелзинк посмотрел на меня и, направляясь дальше, сказал:
– Мы можем вернуться к ним позже.
Затем мы вошли в комнату Люси. На секунду мы приостановились у дверей и прислушались, но ничего не услышали. Дрожа и побледнев от странного предчувствия, мы тихо открыли дверь и вошли.
Как я вам опишу, что мы увидели! На постели лежали две женщины, Люси и ее мать. Последняя лежала дальше от нас и была покрыта белой простыней, уголок которой был отогнут ветром, врывавшимся через разбитое окно, открывая бледное искаженное лицо с отпечатком пережитого страха. Около нее лежала Люси с бледным и еще более искаженным лицом. Цветы, положенные нами вокруг ее шеи, были на груди матери, а шея Люси была открыта, и на ней были видны две маленькие ранки, такие же, как и раньше, но только края их были ужасно белы и изорваны. Не говоря ни слова, профессор приложил голову к груди Люси; затем быстро повернул голову в сторону, как будто прислушиваясь к чему–то и, вскочив на ноги, крикнул мне:
– Еще не слишком поздно! Скорее, скорее! Принесите водки!
Я помчался вниз и вернулся с водкой, причем попробовал и понюхал ее из предосторожности, боясь, как бы и она не оказалась отравленной, как тот графин хересу, который я нашел на столе. Служанки все еще спали, но дыхание их стало тревожнее – по–видимому, снотворное начинало утрачивать свое действие. Я не остановился, чтобы убедиться в этом, а вернулся к Ван Хелзинку. Он натер водкой губы, десны, кисти и ладони Люси и сказал мне:
– Здесь пока больше ничего нельзя сделать! Ступайте и приведите в чувство служанок. Похлопайте их покрепче мокрым полотенцем по лицу. Пусть они разожгут огонь и приготовят горячую ванну. Эта бедняжка почти так же холодна, как ее мать. Ее нужно согреть, раньше чем приниматься за что–нибудь другое.
Я тотчас же спустился, и мне не трудно было разбудить трех из них. Четвертая была еще очень молода, и отрава подействовала на нее сильнее, чем на остальных, так что я положил ее на диван и дал ей выспаться. Другие сначала были одурманены, когда же сознание к ним вернулось, они стали истерически плакать и рыдать. Но я сказал им, что достаточно и одной погибшей жизни, если же они станут медлить, то погубят и Люси. Рыдая и плача, они, как были полуодетые, принялись за работу, развели огонь и вскипятили воду. Мы приготовили ванну, вынесли на руках Люси и посадили ее туда. В то время как мы растирали ее члены, раздался стук в дверь. Одна из служанок накинула на себя какую–то одежду и выбежала открыть. Затем вернулась и шепотом сказала нам, что какой–то господин пришел с поручением от мистера Холмвуда. Я велел ей сказать, чтобы он подождал, так как мы очень заняты. Она ушла с поручением, и погруженный в свою работу, я совершенно забыл о нем.
Наконец мы заметили, что теплота начинает производить на Люси некоторое действие. Удары сердца при стетоскопическом исследовании слышались уже яснее, а дыхание стало чуть– чуть более ощутимым.
Мы вынули ее из ванны и понесли в другую комнату, которую приготовили за это время, положили на кровать и влили ей несколько капель водки в рот. Я заметил, что Ван Хелзинк завязал вокруг шеи Люси мягкий шелковый платок. Она все еще была без сознания, и ей было очень плохо – хуже, чем когда–либо.
Ван Хелзинк позвал одну из служанок, велел остаться около Люси и не сводить с нее глаз, пока мы не вернемся, – затем вышел со мной из комнаты.
– Нам нужно обсудить, как поступить! – сказал он, когда мы спускались по лестнице.
Из передней мы прошли в столовую, где и остановились, закрыв за собой двери. Ставни были открыты, но шторы уже опущены с тем уважением к смерти, которое так свойственно британским женщинам низшего круга. Поэтому в комнате царил полумрак. Тем не менее для нас было достаточно светло. Ван Хелзинка, очевидно, что–то тревожило; после небольшой паузы он сказал:
– Что нам теперь делать? Куда нам обратиться за помощью? Необходимо доставить ей новый приток крови и как можно скорее, потому что жизнь этой бедняжки висит на волоске; она не выдержит больше часу. Я боюсь довериться этим женщинам, даже если бы у них хватило храбрости подвергнуться операции. Как нам найти кого– нибудь, кто бы согласился открыть свои вены ради нее?
– Не могу ли я вам услужить?
Голос раздался с кушетки на другом конце комнаты, и звуки эти принесли облегчение и радость моему сердцу, так как это был голос Квинси Морриса. При первых звуках голоса Ван Хелзинк нахмурился, но выражение его лица смягчилось и глаза смотрели уже ласково, когда я воскликнул: «Квинси Моррис!» и бросился к нему с распростертыми объятиями.
– Как вас сюда занесло? – крикнул я ему, когда наши руки встретились.
– Я думаю, причина – Арчи!
Он вручил мне телеграмму: «Вот уже три дня, как от Сьюарда ничего нет, страшно беспокоюсь. Не могу уехать. Отец все еще в том же положении. Напишите, здорова ли Люси. Не медлите. Холмвуд».
– Мне кажется, что я пришел как раз вовремя. Вы ведь знаете, что вам стоит только сказать слово, чтобы я сделал все.
Ван Хелзинк шагнул вперед, взял его за руку и, взглянув ему прямо в глаза, сказал:
– Кровь храброго человека – самая лучшая вещь на свете, когда женщина в опасности. Вы настоящий мужчина, в этом нет сомнения. Прекрасно, пусть черт работает изо всех сил, но Бог шлет нам людей, когда они нам нужны.
И снова мы пережили эту ужасную операцию. У меня не хватает сил, чтобы описать ее подробно. Люси, по–видимому, перенесла страшное потрясение, и оно отразилось на ней сильнее, чем раньше, так как несмотря на то, что в ее вены была влита масса крови, ее тело не поддавалось лечению так же хорошо, как раньше. Тяжело было смотреть на ее возвращение к жизни. Но, как бы то ни было, работа сердца и легких улучшилась; Ван Хелзинк сделал подкожное впрыскивание. Обморок перешел в глубокий сон. Профессор остался сторожить, пока я спустился вниз с Квинси Моррисом и послал одну из служанок отпустить ожидавшего извозчика. Я оставил Квинси отдохнуть, заставил его выпить стакан вина и велел кухарке приготовить солидный завтрак. Тут вдруг мне в голову пришла одна мысль, и я пошел в комнату, где лежала Люси. Когда я тихо вошел, то застал там Ван Хелзинка с несколькими листочками бумаги в руках. Он, очевидно, уже их прочел, и теперь сидел, опершись головой на руку, в глубокой задумчивости. На лице его застыло выражение смутного удовлетворения, точно он удачно разрешил какое–то сомнение. Он передал мне бумаги, сказав:
– Это упало с груди Люси, когда я нес ее в ванну. Прочтя, я взглянул на профессора и после некоторого молчания сказал:
– Ради Бога, что все это значит? Была ли она раньше сумасшедшей или же теперь сошла с ума, или то, что написано – правда, и в этом кроется какая–то ужасная опасность?
Хелзинк ответил мне:
– Не думайте об этом сейчас. Вы узнаете и поймете все в свое время; но попозже. А теперь скажите, о чем вы собирались мне рассказать?
Это вернуло меня к делу, и я снова пришел в себя.
– Я хотел сказать вам, что надо написать удостоверение о смерти миссис Вестенр.
Я снова спустился и в передней встретил Квинси Морриса с написанной им Артуру телеграммой, в которой он сообщал о смерти миссис Вестенр и о том, что Люси также была больна, но что теперь ей лучше, и что Ван Хелзинк и я с нею.
Затем он спросил:
– Можно мне поговорить с вами, Джон, когда вы вернетесь?
Я кивнул ему в ответ головой и вышел. Я не встретил никаких затруднений при внесении в реестр и велел гробовщику прийти вечером снять мерку для гроба и взять на себя устройство похорон.
Когда я вернулся, Квинси уже ждал меня. Я сказал, что поговорю с ним, как только узнаю о состоянии Люси, и вошел к ней в комнату. Она все еще спала, а профессор, по–видимому, так и не двигался с места. Он приложил палец к губам, и я понял, что в скором времени он ожидает ее пробуждения.
Когда я вернулся к Квинси, он произнес:
– Я не люблю бывать там, где у меня нет на то права, но здесь случай исключительный. Вы знаете, как я любил эту девушку; но несмотря на то, что это все уже в прошлом, я не могу не беспокоиться о ней. Скажите, что случилось; датчанин – очень славный господин; он сказал, когда вы вошли, что необходима новая трансфузия крови и что вы оба истощены. Я догадываюсь, что вы с Ван Хелзинком уже раз проделали над собой то, что я сделал сегодня. Не так ли?
– Да, так.
– И я догадываюсь, что Артур тоже принес себя в жертву. Когда я встретился с ним четыре дня тому назад, он очень плохо выглядел. С тех пор, как у меня в пампасах погибла кобыла в одну ночь, я никогда не видел, чтобы можно было так быстро измениться. Одна из тех больших летучих мышей, которых там называют вампирами, напала ночью на несчастную лошадь, высосала у нее из горла и открытых ран столько крови, что она уже не в силах была оправиться, и мне пришлось пристрелить ее из сострадания. Скажите совершенно откровенно, Джон, – Артур был первым, не так ли?
Я задумался, так как сознавал, что не следует выдавать того, что профессор держит в секрете, но Моррис знал уже слишком много и о многом догадывался, так что не было причины ему не отвечать, поэтому я ответил ему той же самой фразой: «Да, так».
– И как долго это продолжается?
– Дней десять.
– Десять днейЗначит, в вены этого бедного создания, которое все мы так любим, за это время вкачали кровь четырех здоровых людей. Помилуй Господи, да ее тело не выдержало бы этого! Куда же она девалась, вся кровь?
Я покачал головою.
– Куда? – повторил я. – Я положительно ничего не соображаю и представить себе не могу. Тут целая серия мелких обстоятельств перепутала все наши распоряжения относительно охраны Люси. Но больше этого не случится. Мы останемся тут, пока все это не кончится, – хорошо ли, дурно ли, как будет угодно Богу!
Когда Люси поздно вечером проснулась, то первым движением ее было схватиться за грудь, и к моему удивлению, она вытащила оттуда те листы, которые Ван Хелзинк давал мне прочесть. Осторожный профессор положил их обратно, чтобы она, проснувшись, не встревожилась. Затем она оглянулась кругом и, заметив, где находится, вздрогнула, громко вскрикнула и закрыла свое бледное лицо бледными, худыми руками. Мы оба поняли значение этого, т. е., что она вспомнила о смерти матери, так что мы приложили все старания, чтобы ее успокоить. Когда стемнело, она снова задрожала. Но тут произошло странное явление. Во сне она схватила листки и разорвала их. Ван Хелзинк встал и отобрал их у нее, а она продолжала рвать воображаемую бумагу; наконец, она подняла руки и развела их, как будто разбрасывая оставшиеся куски. Ван Хелзинк был поражен и нахмурился, что–то соображая, но ничего не сказал.

19 сентября.

Прошлую ночь она спала очень неспокойно, как–то все боялась заснуть, и когда проснулась, то чувствовала себя немного слабее. Профессор и я по очереди сторожили ее и не оставляли ни на минуту. Квинси Моррис ничего не говорил о своих намерениях, но я знал, что он всю ночь бродил вокруг дома и сторожил. На следующий день, при дневном свете, мы увидели, насколько ослабела наша бедная Люси. Она с трудом шевелила головою, и то ничтожное количество пищи, которое она в состоянии была принять, нисколько не помогло ей.
Временами она дрожала, и оба мы, Ван Хелзинк и я, заметили, какая большая разница наблюдалась в ней, когда она спала, в сравнении с ее состоянием после сна. Во сне она выглядела сильнее, хотя бледнее, и дыхание было ровнее; открытый рот обнажал бледные бескровные десны, причем зубы казались как–то длиннее и острее, чем обыкновенно; когда же она бодрствовала, то мягкий взгляд ее глаз менял выражение лица – она снова становилась похожей на себя, хотя очень изменилась от истощения, и казалось, что сейчас умрет. Вечером она спросила об Артуре, и мы вызвали его телеграммой. Квинси поехал на вокзал встречать его.
Артур приехал около шести часов вечера; когда он увидел ее, то его охватило чувство умиления, и никто из нас не мог произнести ни слова. В течение дня припадки сонливости стали учащаться, так что возможности разговаривать с ней почти не было. Все–таки присутствие Артура подействовало на нее возбуждающе: она немного посмеялась и разговаривала с ним веселее, чем с нами до его приезда. Он сам тоже немного ободрился. Теперь около часа ночи, он и Ван Хелзинк все еще сидят около нее. Через четверть часа я должен их сменить. Я сейчас записываю все это на фонограф Люси. До шести часов они смогут отдохнуть. Я боюсь, что завтра – конец нашим заботам, так как потрясение было слишком сильно – бедное дитя не может выдержать. Да поможет всем нам Бог!

ПИСЬМО МИНЫ ХАРКЕР ЛЮСИ ВЕСТЕНР

(Не распечатанное ею)

7 сентября.

Моя дорогая Люси!
Кажется, целый век я ничего не слышала о тебе или, вернее, ничего тебе не писала. Я знаю, что ты простишь мне мой грех, когда прочтешь весь мой запас новостей. Мой муж благополучно вернулся; когда мы приехали в Эксетер, нас уже ждала коляска; в ней сидел мистер Хаукинс, приехавший нас встречать, несмотря на то, что снова сильно страдает подагрой. Он повез нас к себе, где нам были приготовлены удобные и уютные комнаты, и мы все вместе пообедали. После обеда мистер Хаукинс сказал:
– Мои дорогие, пью за ваше здоровье и благополучие и желаю вам обоим бесконечного счастья. У меня никого нет на свете, и я решил все оставить вам.
Дорогая Люси, я плакала, когда Джонатан и этот старик пожимали друг другу руки. Это был очень, очень счастливый вечер для нас.
Итак, мы теперь обосновались в этом чудесном старом доме. Я страшно занята устройством квартиры и хозяйством. Джонатан и мистер Хаукинс заняты целыми днями, так как взяв Джонатана в компаньоны, м– р Хаукинс хочет посвятить его во все дела своих клиентов.
Как поживает твоя милая матушка? Хотелось бы мне приехать к вам в город и увидеть вас, дорогие мои, но я не смею, так как у меня слишком много дел; а за Джонатаном нужно очень и очень ухаживать. Он уже начинает полнеть, но все же страшно ослабел после своей долгой болезни.
Теперь я рассказала тебе все свои новости, послушаю твои. Когда твоя свадьба? Где и кто будет вас венчать, и что ты наденешь, и будет ли это торжественная или скромная свадьба? Расскажи мне обо всем, дорогая, так как нет ничего, что не интересовало бы меня и не было бы мне дорого.
Джонатан шлет тебе привет. Прощай, моя дорогая, да благословит тебя Бог.
Твоя Мина Харкер.

ОТЧЕТ ПАТРИКА ХЕННЕСИ Д. М.,

M.R.C.S.L.K.Q.C.P.I., и т. д.,

ДЖОНУ СЬЮАРДУ, Д. М.

20 сентября.

Дорогой сэр, согласно вашему желанию прилагаю при сем отчет о всех делах, порученных мне… Что касается пациента Рэнфилда, то о нем есть много новостей. С ним был новый припадок, который мог очень плохо кончиться, но который, к счастью, не имел никаких последствий. Вчера после обеда двухколесная повозка подвезла к пустому дому, который граничит с нашим, двух господ; к тому самому дому, куда, помните, дважды убегал пациент. Эти господа остановились у наших ворот, чтобы спросить, как им туда пройти; они, очевидно, иностранцы. Я стоял у окна кабинета и курил после обеда и видел, как один из них приближался к дому. Когда он проходил мимо окна Рэнфилда, пациент начал бранить его и называть всеми скверными словами, какие знал. Господин же, казавшийся очень порядочным человеком, ограничился тем, что ответил ему: «перестань, ты, грубый нищий». Затем наш пациент начал обвинять его в том, что он его обкрадывает, что хотел его убить, и сказал ему, что он ему помешает, если только тот снова вздумает сделать это. Я открыл окно и сделал господину знак, чтобы он не обращал внимания на слова больного – он ограничился тем, что огляделся вокруг, как будто желая понять, куда он попал, и сказал: «Боже меня сохрани обращать внимание на то, что мне кричат из несчастного сумасшедшего дома. Мне очень жаль вас и управляющего, которым приходится жить в одном доме с таким диким животным, как этот субъект». Затем он очень любезно спросил меня, как ему пройти в пустой дом, и я показал калитку; он ушел, а вслед ему сыпались угрозы, проклятия и ругань Рэнфилда. Я пошел к нему, чтобы узнать причину его злости, так как он всегда вел себя прилично и ничего подобного с ним не случалось, когда он не был в припадке буйства. К моему великому удивлению я застал его совершенно успокоившимся и даже веселым. Я старался навести его на разговор об этом инциденте, но он кротко начал расспрашивать меня, что я этим хотел сказать, и заставил меня поверить тому, что он тут совершенно ни при чем. И все–таки, как ни печально, это оказалось ничто иное, как хитрость, так как не прошло и получаса, как я снова услышал о нем. На этот раз он снова разбил окно в своей комнате и, выскочив из него, мчался по дорожке. Я крикнул сторожу, чтобы он последовал за мною, а сам побежал за Рэнфилдом, так как боялся какого–нибудь несчастья. Мои опасения оправдались: около повозки с большими деревянными ящиками, которая уже проезжала раньше, стояли несколько человек с багровыми лицами и утирали вспотевшие от тяжелой работы лбы; раньше чем я успел подойти, наш пациент бросился к ним, столкнул одного из них с повозки и начал колотить его головой об землю. Если бы я не схватил его вовремя, то Рэнфилд убил бы его на месте. Его товарищ схватил тяжелый кнут и стал бить Рэнфилда рукояткой кнута по голове. Это были ужасные удары, но Рэнфилд, казалось, не почувствовал их – бросился на него и боролся с нами троими, раскидывая нас во все стороны, как котят. Вы знаете, что я довольно грузен, и те два тоже дюжие молодцы. Сначала он вел себя довольно спокойно в драке, но как только понял, что мы его осилили и что сторожа надевают на него смирительную рубашку, начал кричать: «Я хочу их уничтожить! Они не смеют меня грабить! Они не смеют убивать меня постепенно! Я сражаюсь за своего лорда и хозяина!» и всякие бессвязные фразы. Порядочного труда стоило нам вернуть его домой и водворить в обитую войлоком комнату. Один из сторожей, Харди, сломал себе при этом палец, но я сделал ему перевязку, и он уже поправляется.

ПИСЬМО МИНЫ ХАРКЕР ЛЮСИ ВЕСТЕНР

(Не распечатанное ею)

18 сентября.

Моя дорогая Люси! Какой удар для нас! М– р Хаукинс внезапно умер! Многие подумают, что это вовсе не так печально для нас, но мы оба так полюбили его, что нам положительно кажется, что мы потеряли отца. Джонатан сильно сокрушается: он опечален, глубоко опечален, не только тем, что утратил этого доброго старика, так хорошо всю жизнь относившегося к нему, заботившегося о нем, как о родном сыне, и в конце концов оставившего ему такое состояние, которое нам, скромным людям, обыкновенно кажется несбыточной мечтой, но чувствует эту утрату еще в другом отношении. Он говорит, что ответственность, которая теперь целиком падает на него, заставляет его нервничать. Он начинает сомневаться в себе. Я стараюсь его подбодрить, и моя вера поддерживает его веру в себя. А то сильное потрясение, которое он недавно перенес, отражается на нем теперь еще больше. Прости, дорогая, что беспокою тебя своими горестями в те дни, когда ты так счастлива, – но, дорогая Люси, мне приходится быть мужественной и веселой при Джонатане, а это стоит большого труда и не с кем отвести душу. Послезавтра придется быть в Лондоне, так как мистер Хаукинс перед смертью выразил желание быть похороненным около своего отца. Поскольку у него нет никаких родственников, то Джонатан должен принять на себе все хлопоты по погребению. Я постараюсь забежать к тебе, дорогая, хоть на несколько минут. Прости, что потревожила тебя. Да благословит тебя Бог!
Любящая тебя Мина Харкер.

ДНЕВНИК ДОКТОРА СЬЮАРДА

20 сентября.

Я сменил Ван Хелзинка при Люси. Мы хотели, чтобы Артур тоже пошел отдохнуть, но он отказывался и только тогда согласился идти, когда я сказал ему, что он понадобится нам днем, и что будет плохо, если мы все одновременно устанем, так как от этого может пострадать Люси.
Артур ушел вместе с Ван Хелзинком, бросив пристальный взгляд на бледное лицо Люси, которое было белее полотна подушки, на которой покоилась ее голова. Люси лежала совершенно спокойно и мельком оглядела комнату, как бы желая убедиться, что все в ней так как должно быть. Профессор снова развесил повсюду цветы чеснока. Отверстие в разбитом окне было заткнуто чесноком, и вокруг шеи Люси над шелковым платочком, который Ван Хелзинк заставил ее повязать, был сплошной густой венок из этих же благоухающих цветов. Люси как–то тяжело дышала и выглядела гораздо хуже, так как полуоткрытый рот обнажал открытые десны. Зубы в сумерках казались еще длиннее, чем утром. Благодаря игре света казалось, будто у нее образовались длинные и острые клыки. Я присел на кровать, и она шевельнулась, словно почувствовав себя неловко. В это время раздался глухой звук, точно кто–то постучал в окно чем– то мягким. Я осторожно подошел и выглянул за отогнутый край шторы. Светила полная луна, и я увидел, что этот шум производила большая летучая мыть, которая кружилась у самого окна – очевидно, притянутая светом, хотя и тусклым, – постоянно ударяясь крыльями об окно. Когда я вернулся на свое место, то заметил, что Люси слегка пододвинулась и сорвала со своей шеи венок из чеснока. Я положил его обратно и продолжал сторожить.
Затем она проснулась, и я дал ей поесть, как предписал Ван Хелзинк. Она поела очень мало и нехотя. В ней не было больше заметно той бессознательной борьбы за жизнь, которая до сих пор служила доказательством крепости ее организма. Меня поразило, что как только Люси пришла в себя, она тотчас же лихорадочным движением прижала к груди цветы. Необычайно страшно было то, что стоило ей впасть в свой странный, как бы летаргический сон с тревожным дыханием, она сбрасывала с себя цветы; а проснувшись, снова прижимала их к себе. Я не мог допустить случайности этого явления, так как в продолжение долгих ночных часов, которые я провел, оберегая ее сон, она постоянно то засыпала, то просыпалась и всякий раз повторяла те же движения.
В шесть часов Ван Хелзинк сменил меня. Когда он увидел лицо Люси, он испуганно вздрогнул и сказал резким шепотом: «Откройте шторы, мне нужен свет!» Затем он наклонился и, почти касаясь Люси, осмотрел ее. Сдвинув цветы и сняв шелковый платок с шеи, он посмотрел и отшатнулся. Я тоже наклонился и взглянул на шею; то, что я увидел, поразило и меня: раны на шее совершенно затянулись.
Целых пять минут Ван Хелзинк молча стоял и сурово глядел на нее, затем обернулся ко мне и спокойно сказал:
– Она умирает. Теперь это протянется недолго. Заметьте, будет иметь громадное значение, умрет ли она в сознании или во сне. Разбудите нашего несчастного друга, пусть он придет и посмотрит на нее в последний раз; он доверял нам.
Я пошел в столовую и разбудил Артура. В первую минуту он был как в дурмане, но когда увидел луч солнца, пробравшийся сквозь щель в ставне, то перепугался, что опоздал. Я уверил, что Люси все время спала, но намекнул как мог осторожно, что мы с Ван Хелзинком боимся, как бы это не было ее последним сном. Он закрыл лицо руками, опустился на колени у кушетки и оставался в таком положении несколько минут, молясь.
Когда мы вошли в комнату Люси, я заметил, что Ван Хелзинк со свойственной ему предусмотрительностью решил идти напрямик и постарался обставить и устроить все как можно лучше. Он даже причесал Люси, так что волосы ее светлыми прядями лежали на подушке. Когда она увидела Артура, то тихо прошептала:
– Артур! О, моя любовь, я так рада, что ты пришел.
Он нагнулся, чтобы поцеловать ее, но Ван Хелзинк быстро отдернул его назад.
– Нет, – прошептал он ему на ухо, – не теперь! Возьмите ее за руку, это успокоит ее больше.
Артур взял Люси за руку и встал перед ней на колени, а она ласково посмотрела на него своими добрыми, чудными, ангельскими глазами. Затем она медленно закрыла глаза и задремала. Грудь ее тяжело поднималась, и она дышала, как уставшее дитя.
Тут с нею снова произошла та же перемена, которую я не раз наблюдал ночью. Ее дыхание стало тяжелее, губа вздернулась и открыла бледные десны, благодаря чему ее зубы казались длиннее и острее, чем раньше; она в полусне бессознательно открыла глаза, ставшие вдруг мутными и суровыми, и сказала таким странным и сладострастным тоном, какого никто из нас никогда от нее не слышал:
– Артур, любовь моя, я так рада, что ты пришел! Поцелуй меня!
Артур быстро наклонился, но тут Ван Хелзинк, пораженный, как и я, ее тоном, бросился к нему, схватил обеими руками за шиворот и со страшной, невероятной силой отшвырнул прочь.
– Ради вашей жизни, – сказал он, – ради спасения вашей собственной и ее души! Не прикасайтесь к ней!
Артур сначала не знал, что ему делать и что сказать, но раньше, чем приступ злобы успел овладеть им, он сообразил, в каких условиях он находится, и молча остался стоять в углу.
Ван Хелзинк и я взглянули на Люси и увидели, как по ее лицу промелькнула тень бешеной ярости; острые зубы щелкнули с досады.
Вскоре после того она снова открыла глаза и, протянув свою бледную, худую ладонь, взяла Ван Хелзинка за его большую загорелую руку и, притянув к себе, поцеловала ее.
– Мой верный, дорогой друг, – произнесла она слабым голосом. – Мой и его верный друг. Берегите его и дайте мне надежду на покой!
– Клянусь вам, – ответил он торжественно, подняв руку, точно клялся в суде. Затем повернулся к Артуру и сказал:
– Подите сюда, дитя мое, возьмите ее за обе руки и поцелуйте в лоб, но только один раз.
И встретились их глаза, а не губы: так они и расстались.
Глаза Люси закрылись; Ван Хелзинк, стоящий около, взял Артура под руку и отвел в сторону.
Затем дыхание Люси стало снова тревожным и вдруг совсем прекратилось.
– Все кончено, – сказал Baн Хелзинк, – она умерла. Я увел Артура в гостиную, где он стал так рыдать, что я не в силах был на него смотреть. Я вернулся в комнату усопшей и застал Ван Хелзинка, глядящего на Люси необычайно суровым взглядом; с ней произошла какая–то перемена: смерть вернула ей часть былой красоты, черты лица смягчились; даже губы не были больше так бледны. Как будто вся кровь, в которой больше не нуждалось ее сердце, прилила к лицу и старалась по мере возможности смягчить неприглядную работу смерти.
Я стоял около Ван Хелзинка и сказал ему:
– Ну вот, наконец– то бедняжка нашла покой! Все кончено!
Он повернулся ко мне и сказал торжественно:
– Нет, увы! Еще далеко не все! Это только начало! Когда я спросил, что он хочет этим сказать, он лишь покачал головой и ответил:
– Пока мы ничего не можем сделать. Подождем и посмотрим.

Предыдущая страница 12 Следующая страница


13 Брэм Стокер

Глава тринадцатая

Похороны были назначены на следующий день, так чтобы Люси похоронили вместе с матерью.
Я заметил, что Ван Хелзинк все время держался поблизости. Возможно, причиной тому был господствовавший в доме беспорядок. Никаких родственников не осталось, так что мы с Ван Хелзинком решили сами пересмотреть все бумаги, тем более что Артуру пришлось уехать на следующий день на похороны отца.
Ван Хелзинку захотелось непременно самому просмотреть бумаги Люси. Я боялся, что он как иностранец не сумеет разобраться в том, что законно и что незаконно, и спросил его, почему он настаивает на этом. Он ответил:
– Ты забываешь, что я такой же юрист, как и доктор. Но в данном случае нельзя считаться только с тем, чего требует закон. Тут, вероятно, найдутся и другие бумаги, в которые никто не должен быть посвящен.
При этом он вынул из своего бумажника записки, которые были на груди у Люси и которые она разорвала во сне.
– Если ты найдешь в бумагах что–нибудь о стряпчем миссис Вестенр,– продолжал он, – то запечатай все бумаги и сегодня же напиши ему. Я же останусь всю ночь сторожить здесь, в комнате Люси, так как хочу посмотреть, что будет. Нехорошо, если кто– нибудь чужой узнает ее мысли.
Я продолжал свою работу и вскоре нашел имя и адрес стряпчего миссис Вестенр и написал ему. Все бумаги оказались в порядке, там даже точно было указано, где хоронить усопших. Только я запечатал письмо, как, к моему великому удивлению, вошел Ван Хелзинк, говоря:
– Не могу ли я тебе помочь, Джон? Я свободен и весь к твоим услугам.
– Ну как, нашел, что искал? – спросил я. Он ответил:
– Я не искал ничего определенного. Я нашел то, что надеялся – несколько писем, заметок и вновь начатый дневник. Вот они, но мы о них никому не скажем. Завтра я увижу нашего бедного друга, и с его согласия воспользуемся некоторыми из найденных мною данных.
Раньше чем отправиться спать, мы еще раз пошли посмотреть на Люси. Агент, право, все хорошо устроил, он превратил комнату в маленькую оранжерею. Все утопало в роскошных белых цветах, и смерть уже не производила отталкивающего впечатления. Лицо усопшей было покрыто концом покрывала. Профессор подошел и приподнял его; мы поразились той красотой, которая представилась нашим взорам. Хотя восковые свечи довольно плохо освещали комнату, все–таки было довольно светло, чтобы разглядеть, что вся прежняя прелесть вернулась к Люси и что смерть, вместо того, чтобы разрушить, восстановила всю красоту жизни до такой степени, что мне стало казаться, что Люси не умерла, а только уснула.
У профессора был очень суровый вид. Он не любил ее так как я; вполне естественно, что плакать ему было нечего. Он сказал:
– Останься здесь, до моего возвращения, – и вышел.
Вскоре он вернулся с массой цветов белого чеснока; вынул их из ящика, стоящего до сих пор нераскрытым, и рассыпал среди других цветов по всей комнате и у кровати. Затем снял с шеи маленький золотой крест, положил его на губы Люси, прикрыл ее снова покрывалом – и мы ушли.
Я как раз раздевался в своей комнате, когда Ван Хелзинк, предварительно постучав, вошел и сказал:
– Прошу тебя завтра еще до вечера принести мне пару ножей для вскрытия.
– Разве нужно будет производить вскрытие? – спросил я.
– И да, и нет. Я хочу сделать операцию, но не такую, как ты думаешь. Я сейчас расскажу тебе, в чем дело, но смотри – другим ни слова! Я хочу отрезать ей голову и вынуть сердце. Ай– ай– ай! Ты доктор – и так ошеломлен! Я видел, как ты без колебаний решался на операции, от которых отказывались другие хирурги. Да, конечно, милый друг, я должен был помнить, что ты её любил; я и не забыл этого: я решил сам делать операцию, тебе же придется лишь помогать мне. Мне хотелось бы сделать это сегодня, но ради Артура придется подождать; он освободится лишь завтра после похорон отца, и ему, наверное, захочется еще раз на нее посмотретьЗатем после того, как ее положат в гроб, мы придем сюда, когда все будут спать, отвинтим крышку гроба и сделаем операцию, а потом положим все на место, чтобы никто, кроме нас, ничего не знал.
– Но к чему это вообще–то делать? – спросил я. – Девушка умерла. К чему напрасно терзать ее бедное тело? И если мы этим не вернем ей жизни, если это не принесет никакой пользы ни ей, ни нам, ни науке, ни человечеству, то к чему же делать это? И без того все так ужасно!
В ответ на мои слова он положил мне на плечи руки и ласково сказал:
– Жаль, Джон, твое сердце, обливающееся кровью, и я еще больше люблю тебя за это. Если бы я мог, то взял бы на себя всю тяжесть с твоей души. Но есть вещи, которых ты не знаешь, но которые узнаешь несомненно; радуйся, что пока знаю их только я, так как они не очень приятны. Джон, дитя мое, ты мне друг уже много лет; подумай, вспомни и скажи, делал ли я что–нибудь без оснований? Возможно, я ошибаюсь, я ведь только человек, но я верю в то, что делаю. Не потому ли ты прислал за мною, когда случилось это великое горе? Ведь поэтому, не правда ли? Разве тебя не удивило, не возмутило то, что я не позволил Артуру поцеловать свою возлюбленную, отшвырнув его, несмотря на то, что она умирала? Конечно, да! А между тем, ты ведь видел, как она меня потом благодарила своим ласковым взором, своим слабым голосом, как она поцеловала мою старую, грубую руку и как меня благословляла? Да? Разве ты не слышал, как я поклялся ей исполнить ее просьбу, так что она спокойно закрыла свои глаза? Да? Так вот, у меня достаточно причин для всего, что я делаю. Ты в течение многих лет верил мне; верил тогда, когда несколько недель назад произошли странные вещи, которых ты никак не мог понять. Доверься мне еще ненадолго, Джон. Если ты не доверяешь, то придется сказать тебе то, что я думаю, а это может плохо кончиться. А если придется работать без доверия моего друга, то я буду чувствовать себя одиноким; между тем, помощь и поддержка могут мне понадобиться!
Я взял его за руку и обещал помочь…
Я, должно быть, долго и крепко спал, потому что было уже поздно, когда Ван Хелзинк разбудил меня своим приходом. Он подошел к моей кровати и сказал:
– Можешь не беспокоиться о ножах – мы не будем делать этого.
– Почему?
– Потому что, – ответил он, – слишком поздно или слишком рано. Взгляни! – показал он мне свой золотой крестик, – это было украдено ночью!
– Как украдено? – спросил я удивленно, – раз он теперь у тебя?
– А так! Я отобрал крест у недостойной служанки, обкрадывавшей и мертвых и живых. Она, конечно, будет примерно наказана, но не мною, так как она не ведала, что творила и, ничего не зная, совершила лишь кражу. Теперь нам придется подождать.
И он ушел, задав мне новую загадку и снова перепутав все мои мысли.
День прошел тоскливо; вечером пришел стряпчий, м– р Маркан. Это был талантливый и самоуверенный господин; он взял на себя все наши мелочные заботы.
Во время завтрака он рассказал нам, что миссис Вестенр уже с некоторых пор ожидала смерти из–за болезни сердца и что поэтому она привела все свои дела в полный порядок; далее он сообщил, что все состояние, за исключением имущества отца Люси, которое теперь за отсутствием прямых наследников перейдет к побочной фамильной линии, как движимое, так и недвижимое, завещано Артуру Холмвуду.
Артура ожидали к 5 часам, так что мы свободно могли успеть сходить в покойницкую. В данном случае комната вполне оправдывала свое назначение, так как там теперь лежали и мать и дочь.
Бедный Артур. Он был невероятно грустен, даже его удивительное мужество, казалось, исчезло после таких тяжких переживаний. Он, я знаю, был искренне предан своему отцу, и утратить отца, да еще в такое время, было для него тяжелым ударом. Со мной он был, как всегда, очень сердечен, а с Ван Хелзинком изысканно любезен; мне было тяжело видеть, как он страдает. Профессор также заметил это и сделал мне знак, чтобы я повел его наверх. Я так и сделал и оставил Артура у дверей комнаты, так как чувствовал, что ему хотелось побыть с ней наедине, но он взял меня под руку, повел в комнату и сипло проговорил:
– Ты также любил ее, старый друг, она мне все рассказала, и у нее не было лучшего друга, чем ты. Я не знаю, как мне благодарить тебя за все то, что ты сделал для нее, даже не могу и думать…
Тут силы ему изменили, он обнял меня, опустил голову на плечо и заплакал:
– О Джон! Джон! Что мне делать? Мне кажется, что весь смысл жизни вдруг пропал и незачем больше жить!
Я утешал его, сколько мог. В таких случаях мужчины мало нуждаются в словах. Пожатие руки, объятие, совместные тихие слезы – вот выражения чувств, дорогие мужчине. Я тихо стоял и ждал, пока он овладеет собою и подавит свои рыдания, затем ласково сказал ему:
– Пойдем, посмотрим на нее.
Мы вместе подошли к кровати, и я поднял покрывало с ее лица. Господи! Как она была хороша! С каждым часом, казалось, ее красота расцветала. Это как–то пугало и поражало меня. Что же касается Артура, то он дрожал как в лихорадке, и сомнение вкралось в его душу. Наконец, после долгого молчания, он произнес тихим шепотом:
– Джон, она действительно умерла?
Я с грустью сказал ему, что это действительно так, и продолжал убеждать его, поскольку было необходимо рассеять это ужасное сомнение. Затем я сказал, что надо проститься с нею, так как следует начинать приготовления к похоронам. Он снова вернулся к ней, взял мертвую руку и поцеловал, затем наклонился и поцеловал ее в лоб. Уходя, он окинул Люси таким же долгим, проницательным взглядом, как он это сделал, когда вошел.
Я остановил его в гостиной и сказал Ван Хелзинку, что Артур уже простился с нею; Ван Хелзинк пошел на кухню сказать агенту, чтобы он поспешил с приготовлениями. Когда Артур вышел из комнаты, я передал Ван Хелзинку, о чем меня спрашивал Артур, и он ответил:
– Это меня ничуть не удивляет – я только что сам в этом усомнился.
Мы обедали все вместе, и я заметил, что бедный Артур страшно волновался. Ван Хелзинк все время молчал; он заговорил только тогда, когда мы закурили сигары.
– Лорд, – начал он, но Артур перебил его:
– Нет, нет, только не так, ради Бога! Во всяком случае – не теперь. Простите меня, сэр; я не хотел вас обидеть, но я не могу слышать этот титул, моя рана еще слишком свежа!
Профессор очень ласково ответил:
– Я назвал вас так только потому, что я колебался, как мне обратиться к вам. Я не могу называть вас мистер, я полюбил вас, да, мой дорогой мальчик, я полюбил вас как Артура.
Артур протянул руку и горячо пожал ладонь старика.
– Называйте меня, как хотите, – сказал он. – Я надеюсь, что всегда с гордостью буду носить звание вашего друга; позвольте сказать вам, что я не нахожу слов, чтобы выразить свою благодарность за все, что вы сделали для моей бедной, дорогой Люси. Если я был резок или проявил недовольство – помните, тогда, когда вы так странно поступили, – прошу меня простить. Профессор ласково ответил ему:
– Я знаю, как трудно было вам тогда вполне довериться мне, так как чтобы поверить в необходимость такого поведения, нужно понимать; По–моему, вы даже и теперь не вполне верите мне, да и не можете, так как вам не дано еще понять, в чем дело. Но настанет время, когда вы доверитесь вполне, и когда вам все станет ясно, вы будете благодарить меня за себя, за других и за нее, за ту, которую я поклялся защищать.
– Да, конечно, сэр, – горячо заговорил Артур, – я во всем доверюсь вам. Я знаю и верю, что у вас благородная душа, вы ведь друг Джона и были ее другом. Делайте все что хотите!
– Мне хотелось бы задать вам кое–какие вопросы.
– Пожалуйста.
– Вам известно, что миссис Вестенр оставила вам все свое состояние?
– Нет! Я никогда об этом не думал.
– Так как теперь все принадлежит вам, то вы имеете право располагать всем по своему усмотрению. Мне хочется, чтобы вы разрешили мне прочесть все бумаги и письма Люси. Поверьте, это не праздное любопытство. Будьте уверены, у меня имеются для этого очень важные основания. Вот все бумаги. Я взял их раньше, чем мне стало известно, что все это ваше, для того чтобы до них не дотрагивались чужие руки, чтобы чужие взоры не проникли в ее душу. Я приберегу их, если вы ничего не имеете против; я даже вам не хотел бы их показывать; я буду их хорошенько беречь. Ни одно слово не пропадет, а когда настанет время, я верну их вам. Я прошу у вас почти невозможного, но вы это сделаете? Ведь правда? Ради Люси?
– Делайте все, что хотите, доктор. Я чувствую, что говоря таким образом, я исполняю желание Люси. Я не стану тревожить вас вопросами, пока не настанет время.
– И вы правы, – ответил профессор. – Нам всем предстоит пережить еще немало горя. Не следует падать духом, не надо быть эгоистичным, нас зовет долг, и все кончится благополучно!
Эту ночь я спал на диване в комнате Артура. Ван Хелзинк совсем не ложился. Он ходил взад и вперед, точно карауля дом, и все время следил за комнатой, где лежала в гробу Люси, осыпанная белыми цветами чеснока, запах которых смешивался в ночном воздухе с ароматом роз и лилий.

ДНЕВНИК МИНЫ ХАРКЕР

22 сентября. В поезде по дороге в Эксетер.

Джонатан спит.
Похороны были очень простые, но торжественные. За гробом шли мы, прислуга, пара друзей из Эксетера, лондонский агент и один господин, заместитель сэра Джона Пакстона, президента Общества законов. Джонатан и я стояли рука об руку и чувствовали, что потеряли дорогого и близкого человека. Мы медленно вернулись в город, доехав автобусом до Гайд– парка. Затем пошли по Пикадилли пешком. Джонатан держал меня под руку, как в былые времена. Я засмотрелась на очень красивую барышню в большой круглой шляпе, сидевшую в коляске, как вдруг Джонатан схватил меня за руку так сильно, что мне стало больно, и вскрикнул: «Господи!» Я нахожусь в постоянном страхе за Джонатана, поскольку все время боюсь, чтобы у него опять не повторился нервный припадок, так что я моментально повернулась к нему и спросила, что случилось.
Он был очень бледен, глаза выпучены, и он с ужасом смотрел на какого–то высокого, тонкого господина с крючковатым носом, черными усиками и остроконечной бородкой, также глядевшего на ту хорошенькую барышню, что и я. Он смотрел на нее так пристально, что совсем нас не замечал, и мне удалось хорошо рассмотреть незнакомца. Выражение его лица нельзя было назвать добрым, оно было сурово, жестко и чувственно, а крупные белые зубы, казавшиеся еще белее от ярко– пунцового цвета губ, походили больше на клыки животного, чем на зубы человека. Джонатан не спускал с него глаз, так что я испугалась, как бы незнакомец этого не заметил. Я боялась, что это его рассердит, так как вид у него был гадкий и злой. Я спросила Джонатана, почему он так взволнован. Джонатан, кажется, думал, что мне известно столько же, сколько и ему, и ответил:
– Ты знаешь, кто это?
– Нет, дорогой, – ответила я, – не знаю; кто это?
Ответ меня поразил, так как он, казалось, совершенно забыл, что разговаривает со мною, с Миной.
– Это он и есть!
Бедняжка Джонатана, как видно, что–то очень взволновало, я убеждена, не поддержи я его, он наверное упал бы. Он продолжал смотреть на незнакомца, не спуская глаз; из магазина вышел какой–то господин с пакетом, передал его леди в коляске, и они оба тотчас уехали. Мрачный незнакомец не сводил с нее глаз; когда она уехала, он долго глядел ей вслед, затем нанял экипаж поехал за ними. Джонатан все время не сводил глаз и, наконец, сказал как бы про себя:
– Мне кажется, что это граф, но он как будто помолодел. Господи, если это правда! О, Боже, Боже мой! Если бы я только знал! Если бы я только знал!
Он был так встревожен, что я боялась расспрашивать, стараясь не напоминать ему об этом. Я потянула его слегка за рукав, и он пошел со мной дальше. Мы немного прошлись, затем зашли в Гринпарк и посидели там. Был жаркий осенний день, так что приятно было отдохнуть в тени. Джонатан долго глядел в пространство, затем глаза его закрылись и, опустив голову мне на плечо, он заснул. Я не тревожила его, так как сон для него лучшее лекарство. Минут двадцать спустя он проснулся и ласково сказал:
– Что это, Мина, неужели я спал? О, прости мне такую невежливость. Зайдем куда–нибудь выпить стакан чаю.
Он, как видно, совершенно забыл о том мрачном господине, так же как и во время своей болезни он ничего не помнил о том, что было раньше. Мне не нравится эта забывчивость. Я не стану его расспрашивать, так как боюсь, что это принесет ему больше вреда, чем пользы, но все–таки нужно узнать, что с ним приключилось в путешествии. Боюсь, настало время распечатать тот пакет и посмотреть, что там написано. О, Джонатан, ты простишь меня, если я так поступлю, я делаю это только для твоей пользы!

Позже.
Во всех отношениях печально возвращаться домой – дом опустел, нет там больше нашего друга; Джонатан все еще бледен и слаб после припадка, хотя он и был в очень легкой форме… А тут еще телеграмма от Ван Хелзинка; что бы это могло быть?
«Вам, наверное, грустно будет услышать, что миссис Вестенр умерла пять дней тому назад и что Люси умерла третьего дня. Сегодня хороним их обеих».
Какая масса горя в нескольких словах; бедная миссис Вестенр! Бедная Люси! Их больше нет, и никогда больше они не вернутся! Бедный, бедный Артур – утратил самое дорогое в жизни! Да поможет нам Господь пережить все эти горести!

ДНЕВНИК ДОКТОРА СЬЮАРДА

22 сентября.

Все кончено. Артур уехал в Ринг и взял с собою Квинси Морриса. Ван Хелзинк отдыхает, так как ему предстоит длинная дорога. Сегодня вечером он едет в Амстердам; говорит, что завтра вечером снова вернется, так как ему хочется еще кое– что сделать, т. е. что только он один и может сделать. Он остановился у меня, ибо по его словам, у него дела в Лондоне, на которые придется потратить порядочно времени. Бедный старик! Боюсь, что работа за последнее время и его выбила из сил. Во время похорон было видно, как он себя сдерживает. Теперь мы все разошлись в разные стороны, и надолго. Люси лежит в своем фамильном склепе, в роскошном доме смерти, вдали от шумного Лондона, на уединенном кладбище, где воздух свеж, где солнце светит на Хэмстэт Хилл и где на воле растут дикие цветы.
Итак, я могу покончить со своим дневником, и один Бог знает, начну ли я его снова. Если мне придется это сделать или если я когда–нибудь открою его, то только для того, чтобы поделиться им с другими, ибо роман мой кончился, я снова возвращаюсь к своей работе и с грустью, потеряв всякую надежду, скажу: «Finis».

ТАЙНЫ ХЭМПСТЭДА

«Вестминстерская газета» от 25 сентября
В окрестностях Хэмпстэда теперь происходит целый ряд событий, сходных с теми, которые известны авторам «Ужасов Кенсингтона», или «Женщина– убийца», или «Женщина в черном». За последние дни маленькие дети стали исчезать из дома или же не возвращаться домой с игр на Гите. Дети были настолько малы, что не могли дать себе отчета в том, что с ними приключалось: ответ их был один и тот же, что они были с «Blooferlady»2. Они исчезали обыкновенно по вечерам, и двое из них нашлись на следующее утро. В окрестностях предполагают, что дети подхватили фразу первого исчезнувшего ребенка, что «bloofer– lady» звала его гулять, и воспользовались этим, как примером. Это становится более понятным, если учесть, что любимая игра детей заключается в том, что они хитростью заманивают друг друга. Один корреспондент пишет, что страшно смешно видеть этих малышей, изображающих «bloofer– lady». Наши карикатуристы, говорит он, могли бы тут поучиться и сравнить действительность с фантазией. Наш корреспондент наивно говорит, что даже Эллен Тэри3не так очаровательна, как эти малыши, изображающие «bloofer– lady».
Все–таки вопрос этот, возможно, и серьезен, так как у некоторых малышей оказались ранки на шее. Ранки такие, какие бывают после укуса крысы или маленькой собаки: опасного в них ничего нет, но видно, что у этого животного своя определенная система. Полиции ведено отыскивать заблудившихся детей и собак в Хэмпстэд Гите и окрестностях.

НЕОБЫКНОВЕННОЕ ПРИКЛЮЧЕНИЕ ХЭМПСТЭДСКИЙ УЖАС

«Вестминстерская газета» от 25 сентября
Нам только что сообщили, что пропал еще один ребенок. Его нашли утром в кустах вереска у Шутер Хилла Хэмпстэд Гита, в самой глухой части местности. У него такие же ранки на шее, какие раньше замечались у других детей. Ребенок был слаб и изнурен. Когда он немного оправился, то начал рассказывать ту же самую историю о том, как «bloofer-lady» заманила его к себе.

Предыдущая страница 13 Следующая страница


Дракула 14

Глава четырнадцатая

ДНЕВНИК МИНЫ ХАРКЕР

23 сентября.

Джонатан провел очень плохую ночь. Теперь ему лучше. Я положительно счастлива, что он занят по горло, и у него нет времени думать о своем кошмаре. Я убеждена, он останется верен себе, и очень горжусь тем, что мой Джонатан на высоте в этой ответственной роли. Ему приходится уходить на целые дни и даже завтракать вне дома. С хозяйством на сегодня я уже справилась, поэтому думаю взять его дневник, который он вел за границей, запереться на ключ в своей комнате и начать читать…

24 сентября.

Прошлую ночь я не в состоянии была писать: эти ужасные записки Джонатана потрясли меня. Бедный, родной мой! Сколько ему пришлось пережить! Я сомневаюсь в том, что это произошло на самом деле; он записал весь этот бред, когда был в горячке; а впрочем, может быть, и действительно у него были какие– нибудь основания. Вероятно, я так никогда и не узнаю правды, поскольку никогда не решусь заговорить об этом… А к тому же еще человек, которого мы вчера встретили! Джонатан вполне уверен, что это он… Бедный мой! Мне кажется, похороны расстроили его, и он мысленно вновь вернулся к своим ужасным переживаниям…

ПИСЬМО ВАН ХЕЛЗИНКА К ГОСПОЖЕ ХАРКЕР

(Секретно)

24 сентября.

Милостивая государыня, очень сожалею, что мне приходится сообщить вам печальную новость о смерти Люси Вестенр. Лорд Годалминг был так любезен, что уполномочил меня просмотреть все ее письма и бумаги. Среди них я нашел ваши письма, из которых узнал, что вы были ее большим другом и очень ее любили. Во имя этой любви умоляю вас помочь мне. Помогите добиться справедливости и уничтожить зло, которое ужаснее, чем вы можете себе представить. Разрешите с вами повидаться. Вы можете мне довериться. Я друг д–ра Сьюарда и лорда Годалминга. Мне придется держать наше свидание в секрете. Если вы дадите согласие, я сейчас же приеду в Эксетер, куда и когда прикажете. Очень прошу извинить меня. Я читал ваши письма к Люси и знаю вашу доброту; знаю также, как страдает ваш муж, так что прошу ничего ему не говорить, ибо это может ему повредить. Еще раз прошу извинения.
Ван Хелзинк.

ТЕЛЕГРАММА МИССИС ХАРКЕР

К ВАН ХЕЛЗИНКУ

25 сентября.

Приезжайте сегодня поездом 2.25 если успеете. Буду весь день дома. Вильгельмина Харкер

ДНЕВНИК МИНЫ ХАРКЕР

25 сентября.

Я очень волнуюсь в ожидании д–ра Ван Хелзинка, так как смутно предчувствую, что он разъяснит мне болезнь Джонатана, не говоря уже о том, что он был при Люси во время ее последней болезни и все мне расскажет и про нее. Может быть, он только из–за этого и приезжает; он хочет разузнать насчет Люси и ее хождения во сне, а вовсе не о Джонатане. Значит, я так и не узнаю истину! Как я глупа! Этот ужасный дневник целиком меня поглотил, и я не могу от него отрешиться. Конечно, этот визит касается Люси. Видимо, к ней вернулась прежняя привычка, и она, наверное, расхворалась после той ужасной ночи на утесе. Поглощенная своими делами, я совершенно об этом забыла. Она, должно быть, рассказала ему о своей прогулке в ту ночь на утесе и сказала, что я об этом знала; и теперь он, вероятно, хочет, чтобы я сообщила подробности.
Я ничего не скажу ему о дневнике, пока он сам не спросит. Я так рада, что мой дневник переписан на пишущей машинке, так что если он спросит о Люси, то я просто передам ему дневник, и это избавит меня от лишних расспросов.

Позже.
Он был и ушел. Какая странная встреча и какая путаница у меня в голове! Мне кажется, что все это сон. Неужели же правда? Не прочти я дневник Джонатана, никогда бы не поверила в возможность произошедшего. Мой бедный, милый Джонатан! Как он, должно быть, страдал! Даст Бог, он успокоится совсем. Я буду его оберегать от всего. Если он наверняка будет знать, что слух и зрение не обманывали его, это будет для него утешением и поддержкой. Им наверняка овладели сомнения, так что если удастся их рассеять, он будет удовлетворен, и ему будет легче пережить этот удар. Д–р Ван Хелзинк, должно быть, очень милый и умный господин, раз он друг Артура и д–ра Сьюарда и раз его пригласили из Голландии для лечения Люси. На меня он произвел впечатление человека доброго, сердечного и благородного. Завтра он придет снова, я спрошу его насчет Джонатана и. Бог даст, всем этим тревогам настанет конец.
А пока воспользуюсь отсутствием Джонатана, чтобы подробно записать наше сегодняшнее свидание.
В половине второго раздался звонок. Мэри открыла дверь и доложила о приходе д–ра Ван Хелзинка.
Это человек среднего роста, здоровый, широкоплечий, с быстрыми движениями. Видно, он очень умен и обладает большой силой воли; у него благородная голова, довольно большая. Лицо начисто выбрито, с резким, квадратным подбородком, большим, решительным, подвижным ртом, большим, довольно прямым носом. Лоб широкий и благородный. Выразительные темно– синие глаза довольно широко расставлены, выражение их то ласковое, то суровое.
– Миссис Харкер, не так ли?
Я утвердительно кивнула головой.
– Бывшая мисс Мина Мюррэй?
Я снова кивнула.
– Я пришел к Мине Мюррэй, бывшей подруге Люси Вестенр, поговорить об умершей.
– Сэр, – сказала я, – я рада видеть друга Люси Вестенр,– и протянула ему руку.
Он взял ее и ласково произнес:
– О, мадам Мина, я знал, что друзья той бедной девушки должны быть хорошими, но все–таки то, что увидел…
Он кончил речь глубоким поклоном. Я спросила, почему ему хотелось меня видеть, и он сразу начал:
– Я читал ваши письма к мисс Люси. Я хотел кое– что разузнать, но было не у кого. Я знаю, вы жили с нею в Уайтби. Она иногда вела дневник – вас это не должно удивлять, мадам Мина, – она начала его после вашего отъезда, по вашему же примеру; в нем она упоминает о некоторых событиях в своей жизни и говорит, что вы ее спасли. Это навело меня на некоторые предположения, и я пришел вас просить рассказать мне все, что вы помните.
– Я думаю, доктор, что смогу рассказать вам все.
– А, вот как! У вас хорошая память на факты и детали? Это не всегда встречается у молодых дам.
– Нет, доктор, дело не в памяти, просто я записывала все и могу вам показать, если хотите.
– Я буду очень благодарен; вы окажете мне большую услугу.
Я не могла удержаться от соблазна поразить доктора – мне кажется, что это врожденное женское чувство, – и я подала ему свой дневник, записанный стенографически. Он взял его с благодарностью, поклонился и сказал:
– Разрешите прочесть?
– Если хотите, – ответила я, смутившись. Он открыл тетрадь, и выражение лица сразу изменилось.
– Я знал, что Джонатан очень образованный человек, но и жена его тоже оказалась умницей на редкость. Но не будете ли вы столь любезны прочесть дневник мне? Увы я не знаю стенографии.
Тут я поняла, что шутки кончились, и почувствовала неловкость. Я вынула свою копию, перепечатанную на пишущей машинке, из моего рабочего ящика и передала ему.
– Простите, – сказала я, – я сделала это нечаянно, я думала, что вы хотели спросить меня относительно Люси, но чтобы вам не ждать, – для меня это не важно, но ваше время, я знаю, дорого, – я могу дать вам мой дневник, переписанный для вас на пишущей машинке.
– Разрешите мне прочесть его сейчас? Может быть, мне придется спросить вас кое о чем?
– Да, пожалуйста, прочтите его сейчас, а я пока распоряжусь о завтраке; за завтраком можете расспрашивать меня, сколько хотите.
Он поклонился, затем, усевшись в кресло спиною к свету, углубился в чтение, я же пошла позаботиться о завтраке, главным образом для того, чтобы его не беспокоить. Вернувшись, я застала доктора ходящим взад и вперед по комнате; на лице его отражалась тревога.
Тут уж я больше не могла выдержать. Мне стало жаль Джонатана: ужас, который ему пришлось пережить, странная таинственность его дневника и тот страх, который не покидал меня с тех пор, все это живо предстало передо мной. Я, должно быть, была болезненно расстроена, так как бросилась на колени и, протягивая к нему руки, умоляла его вылечить моего мужа. Он взял меня за руки, поднял, усадил на диван и сам сел рядом. Затем держа мои руки в своих ласково сказал:
– Моя жизнь одинока, и я всегда так был занят своими делами, что у меня оставалось очень мало времени для дружбы; но с тех пор как мой друг Джон Сьюард вызвал меня сюда, я узнал столько хороших людей, что теперь я больше чем когда–либо чувствую свое одиночество, все усиливающееся с годами. Уверяю вас в своей бесконечной преданности, благодарю вас за то, что вы доказали мне существование милых женщин, которые услаждают жизнь, – и жизнь и вера которых служит хорошим примером для детей. Я рад, очень рад, что могу быть вам полезным, так как если ваш муж страдает, то болезнь его наверное из области моих знаний. Обещаю вам сделать все, что в моих силах, чтобы он был здоров и мужествен и чтобы ваша жизнь была счастлива. А теперь съешьте что–нибудь. Вы слишком измучены и слишком взволнованы. Джонатану тяжело будет видеть вас такой бледной, вы должны пожалеть его, поэтому вы должны есть и смеяться. Вы все уже сказали мне о Люси, не будем больше говорить об этом, – это слишком грустно. Я переночую в Эксетере, так как хочу обдумать все, что вы говорили, а затем, если позволите, задам вам еще несколько вопросов. Тогда вы и расскажете мне о болезни Джонатана, но не сейчас – сейчас вы должны есть.
После завтрака мы вернулись в гостиную, и он сказал:
– А теперь расскажите все о нем.
Вначале я опасалась, что этот ученый примет меня за дурочку, а Джонатана за сумасшедшего – ведь его дневник такой странный – и я не решалась начинать. Но он был очень любезен, обещал мне помочь, я поверила ему и начала свое повествование.
– Мой рассказ будет очень странным, но вы не должны смеяться ни надо мной, ни над моим мужем. Со вчерашнего дня меня охватило какое–то сомнение, но вы должны быть серьезны и не считать меня дурочкой из–за того, что я могла поверить некоторым странным вещам.
– О, моя дорогая, – ответил он, – если бы вы только знали, из–за каких странных явлений я здесь, то сами рассмеялись бы. Я научился уважать чужие убеждения, безразлично, какими бы они ни были. У меня широкие взгляды на все, и изменить их может лишь нечто странное, из ряда вон выходящее, вызывающее сомнение в том, безумно оно или здраво.
– Благодарю вас, бесконечно благодарю вас! Вы облегчили мне задачу. Если позволите, я дам вам прочесть одну тетрадь. Она очень длинная, но я переписала ее на пишущей машинке. Это копия дневника Джонатана за границей; там описано все, что с ним произошло. Я не скажу о ней ничего, пока вы сами не прочтете и не сделаете выводы. Затем мы снова встретимся, и вы расскажете, что вы думаете по этому поводу.
– Обещаю, – сказал он, когда я подавала ему тетрадь. – Я зайду, если позволите, завтра утром, пораньше, навестить вас и вашего мужа.
– Джонатан будет дома в половине одиннадцатого, приходите к завтраку и тогда его увидите; вы можете успеть на скорый в 3.44 и будете в Паддингтоне около восьми.
Он взял с собою бумаги и ушел, а я сижу здесь и думаю – думаю сама не знаю о чем.

ПИСЬМО ВАН ХЕЛЗИНКА К МИССИС ХАРКЕР

25 сентября, 6 часов.

Дорогая мадам Мина, я прочел удивительный дневник вашего мужа.
Можете спать спокойно! Как это ни страшно и ни ужасно, но все же это правда! Ручаюсь своей головой! Может быть, другим от этого хуже, но для вас и для него во всем этом нет ничего страшного. Ваш муж очень смелый человек и смею вас уверить – я хорошо знаю людей – что тот, кто может спуститься по стене, как он это проделал, да еще найти в себе мужество вторично проделать то же самое – у того потрясение не может быть продолжительным. Мозг и сердце его здоровы, за это я ручаюсь, даже не исследовав его; а потому будьте спокойны. Мне придется о многом его расспросить. Я буду рад повидаться с вами, поскольку только что узнал так много нового, что положительно не могу прийти в себя; надеюсь на свидание с вами.
Преданный вам, Авраам Ван Хелзинк.

ПИСЬМО МИССИС ХАРКЕР К ВАН ХЕЛЗИНКУ

25 сентября, 6.30 вечера.

Милый доктор Ван Хелзинк!
Бесконечно благодарна вам за ваше любезное письмо, столь облегчившее мне душу. Но неужели это правда, и такие ужасные вещи могут происходить на самом деле; какой ужас, если этот господин, это чудовище действительно в Лондоне! Страшно даже подумать об этом! Я только что получила телеграмму от Джонатана: он выезжает сегодня вечером в 6.25 из Лаунсестона и будет здесь в 20.18, так что сегодня вечером я уже не буду волноваться. Поэтому прошу вас прийти к нам завтра к завтраку к восьми часам, если это не слишком рано для вас; если вы торопитесь, то можете уехать в 10.30, тогда вы будете в Паддингтоне в 2.35. Ваш преданный и благодарный друг.
Мина Харкер.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

26 сентября.

Я надеялся, что мне больше нечего будет вносить в этот дневник, но ошибся.
Когда я вечером вернулся домой, у Мины был уже приготовлен ужин; после ужина она рассказала о визите Ван Хелзинка, о том, что она дала ему оба дневника, и о том, как она за меня беспокоилась. Она показала письмо доктора, в котором он говорил, что все случившееся – правда. Это сразу поставило меня на ноги. Я сомневался в реальности происшедшего, и это меня угнетало. Но теперь, когда я знаю наверное, я ничего не боюсь, даже самого графа. Он, как видно, все–таки решился приехать в Лондон, и тот, кого я видел, был несомненно он. Он теперь помолодел. Ван Хелзинку суждено сорвать с него маску и разыскать его. Мы поздно сидели и беседовали об этом. Мина одевается, а я сейчас отправляюсь в гостиницу за Ван Хелзинком.
Мне кажется, он удивился, увидев меня. Когда я вошел к нему в комнату и представился, он взял меня за плечо и, повернув к свету, сказал предварительно хорошенько меня разглядев:
– Но ведь мадам Мина сказала, что вы больны, что у вас было потрясение.
Мне было странно слышать, как этот добрый, серьезный старик называет мою жену «мадам Миной». Я улыбнулся и ответил:
– Я был болен, у меня было потрясение, но вы меня уже вылечили.
– Каким образом?
– Вашим вчерашним письмом к Мине. Я был в большом сомнении, и все казалось мне неестественным, я не знал, чему верить, я не верил даже своим собственным чувствам. Не зная, чему верить, я не знал, что делать, и все продолжал думать над тем, что меня губило. Гибель казалась неминуемой, так как я перестал доверять себе. Вы понятия не имеете, что значит сомневаться во всем, даже в самом себе.
– Да, – сказал он, улыбнувшись, – вы – физиономист. Здесь каждый час для меня – наука. Я с удовольствием пришел к завтраку; вы простите мне, сэр, похвалу старика, но должен зам сказать, что вы на редкость счастливый человек, так как у вас необыкновенная жена. Я читал все ее письма к бедной Люси, и в некоторых из них говорится про вас так, что хотя я знаю вас всего лишь несколько дней, да и то по рассказам других, все же я предлагаю вам свою дружбу.
Мы пожали друг другу руки.
– А теперь, – продолжал он, – позвольте попросить вас о небольшой услуге. Мне предстоит трудная задача, но я не знаю, с чего начать. Вы можете помочь. Расскажите, что было до вашего отъезда в Трансильванию? Впоследствии мне понадобится еще кое– что, но пока и этого довольно.
– Послушайте, сэр, – сказал я, – то, о чем вы говорите, касается графа?
– Да, – ответил он.
– Тогда я весь к вашим услугам. Так как вы уезжаете поездом в 10.30, то у вас не будет времени прочесть бумаги сейчас, но я дам вам всю имеющуюся у меня пачку, можете взять ее с собою и прочесть в поезде.
После завтрака я проводил его на вокзал. Прощаясь, он сказал:
– Может быть, вы приедете в город с женой, если я попрошу вас?
– Мы оба приедем к вам, когда хотите, – ответил я. Я купил ему местные утренние газеты и вчерашние лондонские; пока мы стояли у окна вагона в ожидании отправления поезда, он перелистывал и просматривал их. Вдруг глаза его остановились на чем– то в «Вестминстерской газете». Он побледнел, внимательно прочел и тихо простонал:
– Mein Gott! Mein Gott!4Так скоро! Так скоро!
Мне кажется, что он совершенно забыл обо мне. Тут раздался свисток и поезд тронулся. Это заставило его опомниться, он высунулся в окно, замахал рукою и крикнул: «Привет мадам Мине! Напишу вам, как только успею!»

ДНЕВНИК ДОКТОРА СЬЮАРДА

26 сентября.

Действительно нет ничего труднее конца. Не прошло еще и недели, как я сказал себе «Finis», а вот уже снова приходится начинать, а вернее, продолжать свои записки. До сегодняшнего вечера не было основания обдумать то, что произошло. Благодаря нашим заботам Рэнфилд стал чрезвычайно здравомыслящим, он покончил с мухами и принялся за пауков, так что не доставляет мне никаких хлопот. Я получил письмо от Артура, написанное в воскресенье, из которого видно, что он удивительно поправился; Квинси Моррис с ним, а это для него большое утешение. Квинси написал мне также пару строк и говорит, что к Артуру возвращается его прежняя беспечность, так что за них я больше не беспокоюсь. Что касается меня, то я снова с прежним восторгом принялся за работу и теперь могу сказать, что рана, нанесенная мне Люси, начала уже затягиваться. Все теперь разъяснилось, и одному Творцу известно, чем все это кончится. Мне сдается, что Ван Хелзинку только кажется, будто он все знает, но он хочет разжечь любопытство. Вчера он ездил в Эксетер и ночевал там. Сегодня он вернулся в половине пятого, стремглав влетел в мою комнату и сунул мне в руки вчерашнюю «Вестминстерскую газету».
– Что ты скажешь по этому поводу? – спросил он, заложив руки за спину.
Я вопросительно посмотрел на газету, так как не понимал, что он хочет этим сказать; он взял ее и показал статью о детях, похищенных в Хэмпстэде. Меня это мало заинтересовало, пока, наконец, я не прочел описание маленьких, как точки, ранок от укола на шее. Какая–то мысль блеснула у меня, и я посмотрел на него.
– Ну? – спросил он.
– Вроде ранок бедной Люси?
– Что же это значит?
– Просто то, что причина тут одна и та же. Что повредило ей, то и им…
Я не совсем понял его слова:
– Вы так предполагаете?
– То есть как это, профессор? – спросил я.
Его серьезность меня забавляла, так как четыре дня полного отдыха после того вечного страха воскресили во мне бодрость духа, но взглянув на него, я смутился. Я никогда еще не видел профессора таким суровым, даже тогда, когда мы переживали из–за Люси.
– Объясни мне! – просил я. – Я ничего не понимаю. Я не знаю, что думать, и у меня нет никаких данных, по которым я мог бы догадаться, в чем дело.
– Не скажешь ты, Джон, что не имеешь представления, от чего умерла Люси; несмотря на все факты, которые ты мог наблюдать, несмотря на все намеки? На нервные потрясения, вызванные большой потерей крови?
– То есть как это – потерей крови?
Я покачал головой. Он подошел ко мне, сел и продолжал:
– Ты очень умен, Джон; ты хорошо рассуждаешь, твой дух смел, но ты слишком рассудителен. Ты ничего не хочешь ни видеть, ни слышать неестественного; и все, что не касается твоей обыденной жизни, тебя не трогает. Ты не думаешь, что существуют вещи, которых ты не понимаешь, но которые тем не менее существуют, что есть люди, которые видят то, чего не может видеть другой; но имей в виду, действительно существует то, что не увидишь простым глазом. В том– то и ошибка нашей науки, что она все хочет разъяснить, а если это ей не удается, то говорит, что это вообще необъяснимо. И все–таки мы видим вокруг себя каждый день возникновение новых воззрений; но в основе они все–таки стары и только претендуют на новизну. Надеюсь, в настоящее время ты веришь в преобразование тел? Нет? А в материализацию? Нет? А в астральные тела? Нет? А в чтение мыслей? Нет? А в гипнотизм?
– Да, – сказал я. – Шарко это довольно хорошо доказал.
Он улыбнулся и продолжал:
– Значит, ты этим удовлетворен и можешь проследить за мыслью великого Шарко, проникающей в самую душу пациента? Нет? Но может быть, ты в таком случае довольствуешься одними фактами и не ищешь их объяснения? Нет? Тогда скажи мне – как же ты веришь в гипнотизм и отрицаешь чтение мыслей? Позволь обратить твое внимание, мой друг, на то, что в области электричества теперь сделаны изобретения, которые считались бы нечистой силой даже теми, кто открыл электричество, а между тем и их самих, будь это немного раньше, сожгли бы, как колдунов. В жизни всегда есть тайны. Почему Мафусаил прожил девятьсот лет, старый Парр – сто шестьдесят девять, между тем как бедная Люси с кровью четырех человек в своих венах не могла прожить даже и одного дня? Знаешь ли ты тайну жизни и смерти? Знаешь ли ты сущность сравнительной анатомии и можешь ли ты сказать, почему в некоторых людях сидит зверь, а в других его нет? Не можешь ли ты сказать, почему все пауки умирают молодыми и быстрой смертью, а нашелся один большой паук, который прожил сотни лет в башне старой испанской церкви и рос и рос до тех пор, пока не оказался в состоянии выпить все масло из церковных лампад? Не можешь ли ты сказать, почему в пампасах, да и в других местах живут такие летучие мыши, которые прилетают ночью, прокусывают вены у скота и лошадей и высасывают из них кровь? Почему на некоторых островах западных морей существуют такие летучие мыши, которые целыми днями висят на дереве; видевшие их говорят, что они величиною с гигантский орех или стручок; ночью же, когда матросы спят на палубе из–за духоты, они набрасываются на них, а затем… а затем на следующее утро находят мертвых людей, таких же бледных, как Люси?
– Помилуй Бог, профессор! – воскликнул я, вскочив. – Не хочешь же ты сказать, что Люси была укушена такой же летучей мышью, и что такая вещь мыслима у нас в Лондоне в девятнадцатом веке…
Он прервал меня знаком руки и продолжал:
– Не объяснишь ли ты, почему черепаха живет дольше, нежели целые поколения людей; почему слон переживает целые династии и почему попугай умирает лишь от укуса кошки или собаки, а не от других недугов? Не объяснишь ли ты, почему люди всех возрастов и местностей верят в то, что существуют такие люди, которые могли бы жить вечно, если бы их существование не прекращалось насильственно, что существуют мужчины и женщины, которые не могут умереть. Нам всем известно – ибо наука подтверждает факты – что жабы жили тысячи лет, замурованные в скалах. Не можешь ли ты сказать, как это индийский факир убивает себя и заставляет хоронить; на его могиле сеют рожь; рожь созревает, ее жнут, она снова созревает, и снова ее жнут, затем раскапывают могилу, вскрывают гроб, и из него выходит живой факир, и по– прежнему продолжает жить среди людей?
Тут я перебил его. Я окончательно сбился с толку – он осыпал меня целым градом причудливых явлений природы и всевозможных невозможностей, так что мой мозг положительно пылал.
– Профессор, я готов снова быть твоим послушным учеником. Укажи мне сущность, чтобы я мог применить твое знание, когда ты будешь продолжать. До сих пор я кидался во все стороны и следовал за твоей фантазией как сумасшедший, а не как здравомыслящий человек. Я чувствую себя как новичок, заблудившийся в болоте в туман, скачущий с кочки на кочку в надежде выбраться, идя сам не зная куда.
– Это очень наглядно, – ответил он. – Хорошо, я скажу тебе. Сущность моей речи следующая: я хочу, чтобы ты уверовал.
– Во что?
– Уверовал в то, во что верить не можешь. Я приведу тебе пример. Мне пришлось слышать от одного американца такое определение веры: это то, что дает нам возможность поверить тому, что можно. В одном отношении я с ним согласен. Он этим хотел сказать, что на жизнь надо смотреть широко, что не следует допускать, чтобы маленькая ничтожная истина подавляла бы великую истину. Сначала нам нужна незначительная истина. Господи! Мы храним и ценим ее, но не следует верить, что она истина всего мира.
– Так значит ты боишься, что преждевременное раскрытие может вызвать во мне предубеждение по отношению к некоторым странным явлениям? Так ли я понял твою мысль?
– Ах, все же ты мой любимый ученик! Тебя стоит учить. Так как тебе хочется понять, то ты уже сделал первый шаг к истине: значит, ты полагаешь, что ранки на шее детей вызваны тем же самым, что и у мисс Люси?
– Я так предполагаю, – ответил я.
– Ты ошибся. О, если бы это было так! Но увы! нет! Хуже, гораздо, гораздо хуже!
– Во имя Господа Бога, Ван Хелзинк, что ты хочешь сказать? – воскликнул я.
– Эти ранки сделала сама Люси! – сказал он горестно.

Предыдущая страница 14 Следующая страница


15 Брэм Стокер

Глава пятнадцатая

ДНЕВНИК ДОКТОРА СЬЮАРДА

(Продолжение)
Страшная злоба овладела мною: у меня возникло ощущение, будто он дал пощечину живой Люси. Я резким движением отодвинул стол, встал и сказал:
– Вы с ума сошли, Ван Хелзинк.
Он поднял голову и грустно, и бесконечно ласково посмотрел на меня; я сразу успокоился.
– Хотелось бы мне, чтобы это было так на самом деле, – сказал он. – Сумасшествие легче перенести, чем такую действительность. О, мой друг, подумай, почему я иду такими окольными путями, и так долго не говорил тебе такой простой вещи? Потому ли, что я презираю тебя и презирал всю жизнь? Оттого ли, что хотел тебе этим доставить страдание? Оттого ли, что я теперь захотел отплатить тебе за то, что ты спас мне когда– то жизнь и избавил меня от такой ужасной смерти? О, нет!
– Простите меня, – пробормотал я.
Он продолжал:
– Милый друг, все это оттого, что я, жалея, не хотел сразу тебя ошеломить, так как знаю, что ты любил эту милую девушку. Но я знаю, что даже и теперь ты не веришь. Так трудно сразу поверить в такую поразительную действительность, что невольно сомневаешься в возможности ее существования. Когда привык отрицать, еще труднее поверить такой печальной истине, случившейся в действительности с Люси. Сегодня ночью я хочу убедиться. Хватит ли у тебя мужества пойти со мною?
Он заметил мое колебание и добавил:
– Моя логика очень проста: если это неправда, то доказательство послужит облегчением; во всяком случае, оно не повредит. Но если это правда!.. Вот в этом– то весь ужас; и самый ужас поможет мне, потому что в нем я найду спасение! Пойдем, я сообщу тебе мой план; во–первых, пойдем и навестим того ребенка в больнице; д–р Винсент из Северной больницы, где по газетам находится дитя, мой большой друг. Он разрешит посмотреть этот случай двум ученым. Мы ему скажем, что хотим поучиться. А затем…
Он вынул ключ из кармана и показал мне:
– А затем мы оба проведем ночь на кладбище, где похоронена Люси. Вот ключ от ее склепа. Мне дал его гробовщик, поручив передать Артуру.
У меня упало сердце, так как я чувствовал, что нам предстоит ужасное испытание. И все–таки я никак не мог отказаться…
Ребенок уже проснулся. Он выспался, поел и в общем чувствовал себя хорошо. Д–р Винсент снял с его шеи повязку и показал нам ранки. Не было сомнения в их тождественности с ранками у Люси. Они были лишь поменьше, и со свежими краями, – вот и вся разница. Мы спросили д–ра Винсента, чему он их приписывает; он ответил, что должно быть укусы какого–нибудь животного, вероятно, крысы; но по его личному мнению, это укус одной из тех летучих мышей, которых много в северной части Лондона.
– Возможно, – сказал он, – что среди массы безвредных находится несколько диких из породы южных, более зловредных животных. Возможно, какой–нибудь моряк привез одну из них к себе домой, и она улетела, или же какая– нибудь молодая летучая мышь вылетела из зоологического сада, или же, наконец, какая– нибудь из них вскормлена вампиром. Такие вещи, знаете ли, случаются.
Наше посещение больницы отняло у нас больше времени, чем мы рассчитывали.
– Пойдем, посмотрим, где бы нам поесть, потом пойдем дальше, – сказал профессор.
Мы поужинали в Джек Стро Кэстл.
Около десяти часов мы вышли из ресторана. Было очень темно, и редкие фонари еще больше увеличивали мрак, когда мы выходили из полосы света. Профессор, очевидно, уже наметил дорогу, так как шел уверенно; что же касается меня, то я совершенно не мог ориентироваться. Чем дальше мы шли, тем меньше попадалось нам народу, так что мы даже поразились, когда нам встретился конный ночной патруль, объезжающий свой участок. Наконец мы дошли до кладбищенской стены, через которую перелезли с некоторым трудом, так как было страшно темно и местность казалась нам совершенно незнакомой; с трудом мы добрались до склепа Вестенр. Профессор вынул ключ, открыл дверь склепа и, отступив назад, любезно, но совершенно бессознательно сделал мне знак пройти вперед. Какая–то странная ирония заключалась в этой любезной уступчивости в такой ужасный момент. Мой компаньон тотчас же последовал за мною и осторожно притворил за собою дверь, убедившись предварительно в том, что замок у нее был простой, а не пружинный. Затем он пошарил в своем саквояже и, вынув спички, зажег свечу. И днем– то в склепе было мрачно и жутко, несмотря на то, что могила была усыпана цветами, а теперь, при слабом мерцании свечи, он производил такое жуткое и тяжелое впечатление, какое невозможно себе представить, цветы поблекли, завяли, порыжели и сливались с коричневой зеленью; пауки и жуки появились в несметном количестве и чувствовали себя как дома; время обесцветило камень, известь пропиталась пылью, железо заржавело и покрылось плесенью, медь потускнела и серебряная доска потемнела. Невольно приходила мысль о том, что не только жизнь человека недолговечна.
Ван Хелзинк методически продолжал свою работу.
Он поднес свечу совсем близко к могильной надписи и убедился в том, что перед нами могила Люси. Затем снова порылся в саквояже и вынул оттуда отвертку.
– Что вы собираетесь делать? – спросил я.
– Открыть гроб. Сейчас я докажу тебе, что я прав.
И он начал отвинчивать винты, снял крышку, и мы увидели цинковую обивку гроба. Это зрелище было мне не по силам. Это было такое же оскорбление покойной, как если бы, когда она еще была жива, ее раздели во сне! Я невольно схватил его за руку, желая остановить. Он же только сказал:
– Ты сам увидишь!
И снова порывшись в саквояже, вынул оттуда маленькую пилу. Сильным ударом руки он пробил отверткой дыру в цинке, достаточно большую, чтобы в нее мог пройти конец пилы. Я невольно отступил назад, ожидая обычного тошнотворного запаха от пролежавшего целую неделю тела. Но профессор даже не приостановился; он пропилил пару футов вдоль края гроба, затем обогнул его и перешел на другую сторону. Схватив освободившийся конец, отогнул крышку к концу гроба и, держа свечку в открытом отверстии, предложил мне подойти и посмотреть.
Я подошел и взглянул… Гроб был пуст! Меня это поразило и страшно ошеломило, но Ван Хелзинк даже не дрогнул.
– Ну что, теперь ты доволен, мой друг? – спросил он.
Страшное упорство заговорило во мне, и я ответил:
– Я вижу, что тела Люси нет в гробу, но это доказывает только одну вещь.
– Какую же именно, Джон?
– Что его там нет.
– Недурная логика. Но как ты думаешь, почему ею здесь нет?
– Может быть, это дело вора, – сказал я. – Может быть, кто– нибудь из гробовщиков украл его!
Я чувствовал, что говорил глупость, и все–таки больше ничего не мог придумать. Профессор вздохнул.
– Ну, хорошо, – сказал он. – Тебе нужны еще доказательства? Пойдем со мною!
Он опустил крышку на место, собрал все свои вещи, положил их обратно в саквояж, потушил свечу и также положил ее туда. Мы открыли дверь и вышли. Он запер дверь на ключ. Затем передал его мне и сказал:
– Оставь ключ у себя, тогда ты будешь спокойнее.
Я засмеялся, но сознаюсь, что то был не очень умный смех, и хотел вернуть ему ключ.
– Ключ тут не важен, – сказал я. – Может быть еще дубликат, и кроме того, такой замок ничего не стоит открыть.
Он ничего не возразил и положил ключ в карман. Затем сказал, чтобы я сторожил у одного конца кладбища, а он будет сторожить у другого. Я занял свое место за тисовым деревом и видел, как его темная фигура удалилась и скрылась за памятниками и деревьями.
Это было скучное ожидание! Сейчас же после того, как я занял свое место, я услышал, как часы пробили двенадцать; время тянулось медленно: пробило и час, и два. Я продрог, стал нервничать и был зол на профессора за то, что он потащил меня в такое странствование, и на себя за то, что пошел. Мне было слишком холодно и слишком хотелось спать, чтобы быть внимательным наблюдателем, но в то же время я не был достаточно сонным для того, чтобы изменить своей надежде; так что в общем мне было скучно и неприятно.
Вдруг, повернувшись случайно, я увидел какую–то белую фигуру, двигавшуюся между тисовыми деревьями в конце кладбища, далеко за могилами; одновременно со стороны профессора с земли поднялась черная масса и двинулась ей навстречу. Тогда пошел и я; но мне пришлось обходить памятники и огороженные плиты, и я несколько раз падал, спотыкаясь о могилы. Небо было покрыто тучами, и где–то вдали запел петух. Невдалеке, за рядами можжевельников, которыми была обсажена дорога к церкви, по направлению к склепу двигалась какая–то мутная фигура. Могила была скрыта за деревьями, и я не мог видеть, куда девалась фигура. Я услышал шум там, где я сперва увидел белую фигуру, и когда подошел туда, то нашел профессора, державшего на руках какого–то худенького ребенка. Увидев меня, он протянул его мне и сказал:
– Теперь ты доволен?
– Нет, – ответил я.
– Разве ты не видишь ребенка?
– Да, вижу, но кто же принес его сюда? Он ранен? – спросил я.
– Посмотрим, – сказал профессор и направился к выходу кладбища, неся спящего ребенка на руках.
Подойдя к куче деревьев, мы зажгли спичку и осмотрели ребенка. На нем не оказалось ни царапины, ни пореза.
– Не был ли я прав? – спросил я торжествующим тоном.
– Мы пришли как раз вовремя, – сказал профессор задумчиво.
Нам нужно было решить теперь, что делать с ребенком. Если мы отнесем его в полицию, нам нужно будет давать отчет в наших ночных похождениях; во всяком случае, нам придется объяснить, как мы его нашли. Наконец, мы решили отнести его на Гит и, если заметим какого–нибудь полисмена, спрятать ребенка так, чтобы тот его непременно нашел, а самим отправиться домой как можно скорее. Все прошло благополучно. У самого Хэмпстон Гита мы услышали тяжелые шаги полисмена и положили ребенка у самой дороги. Полисмен посветил вокруг себя фонарем и нашел его. Мы услышали, как он вскрикнул от удивления, и ушли. К счастью, мы вскоре встретили кэб и поехали в город.
Не могу заснуть, потому записываю. Но все–таки нужно будет поспать, так как Ван Хелзинк зайдет за мною в полдень. Он настаивает на том, чтобы я с ним опять отправился в экспедицию.

27 сентября.

Нам представился случай сделать новую попытку только после четырех часов. Кончились чьи– то похороны, которые тянулись с полудня, и последние провожатые удалились с кладбища. Спрятавшись за группой деревьев, мы видели, как могильщик закрыл ворота за последним из них. Мы знали, что до самого утра нас никто больше не потревожит, но профессор сказал, что нам понадобится самое большее два часа. Снова я почувствовал весь ужас действительности, более фантастической чем сказка; я ясно понимал ту опасность перед законом, которой мы подвергали себя своей осквернительной работой. Кроме того, мне казалось, что все это бесполезно. Возмутительно было уже то, что мы открыли цинковый гроб, чтобы убедиться в том, что женщина, умершая неделю тому назад, действительно была мертва, теперь же было верхом безумия снова открывать могилу, раз уж мы собственными глазами убедились, что она пуста. Меня коробило при одной мысли об этом. На Ван Хелзинка никакие увещевания не подействовали бы, у него своя манера. Он взял ключ, открыл склеп и снова любезно дал мне пройти вперед. На этот раз место не казалось уже таким ужасным, но впечатление, которое оно производило при свете солнца, было все же отвратительно. Ван Хелзинк подошел к гробу Люси, и я последовал за ним. Он наклонился и снова отвернул свинцовую крышку – и удивление и негодование наполнили мою душу.
В гробу лежала Люси точь– в– точь такая же, какой мы видели ее накануне похорон. Она, казалось, была еще прекраснее, чем обыкновенно, и мне никак не верилось, что она умерла. Губы ее были пунцового цвета, даже более яркого чем раньше, а на щеках играл нежный румянец.
– Что это – колдовство? – спросил я.
– Вы убедились теперь? – сказал профессор в ответ; при этом он протянул руку, отогнул мертвые губы и показал мне белые зубы. Я содрогнулся.
– Посмотри, – сказал он, – видишь, они даже острее, чем раньше. Этим и этим, – при этом он указал на один из верхних клыков, затем на нижний, – она может кусать маленьких детей. Теперь, Джон, ты веришь?
И снова дух противоречия проснулся во мне:
– Может быть, ее положили сюда только вчера!
– Неужели? Кто же это сделал?
– Не знаю. Кто– нибудь!
– А ведь умерла– то она неделю тому назад. Большая часть людей иначе выглядела бы после такого срока.
На это у меня не нашлось возражения. Ван Хелзинк, казалось, не замечал моего молчания; во всяком случае, он не выражал ни разочарования, ни торжества. Он внимательно смотрел на лицо мертвой женщины, подымая веки и разглядывая глаза, затем еще раз отогнул губы и осмотрел зубы. Потом, повернувшись ко мне, сказал:
– Тут есть одна вещь, совершенно из ряда вон выходящая. Люси укусил вампир, когда она в беспамятстве разгуливала во сне. О, ты ошеломлен, ты этого не знаешь, Джон, но ты все узнаешь потом, позже… Пока она находилась в беспамятстве, ему было очень удобно высасывать у нее кровь. В беспамятстве она умерла, и в беспамятстве она «He– мертва». Вот почему это исключительный случай. Обыкновенно, когда «He– мертвое» спит «дома», – при этом он сделал жест рукою, желая этим показать, какое значение «дом» имеет для вампира, – то по его лицу видно, что оно такое, но когда оно перестает быть «He– мертвым», то превращается в нечто вроде обыкновенных мертвецов. В этом состоянии от них нет никакого вреда, и мне тяжело, что приходится убивать ее во сне, в таком состоянии.
Мне стало жутко, и я начинал уже верить словам Ван Хелзинка, но ведь если она действительно была мертва, то какой смысл снова ее убивать? Он взглянул на меня и, очевидно, заметил перемену в моем лице, потому что как–то торжествующе спросил:
– А теперь ты веришь?
– Не торопите меня. Я готов это допустить. Но как вы исполните свой кровавый долг?
– Я отрублю ей голову, набью рот чесноком и вобью кол в ее тело.
Я содрогнулся при мысли, что так исковеркают тело той женщины, которую я любил. И все–таки чувство это было не так сильно, как я ожидал. В сущности, теперь я начинал содрогаться от присутствия этого существа, этого «He– мертвого» существа, как Ван Хелзинк называл это, и я чувствовал к «нему» омерзение.
Ван Хелзинк долго над чем– то раздумывал; наконец, закрыл саквояж и сказал:
– Я передумал. Если бы я решил исполнить свое намерение, то сделал бы это сейчас же, но может возникнуть масса осложнений, которые могут оказаться гораздо неприятнее, чем мы себе представляем. И вот почему! Она еще не погубила ни одной жизни, хотя времени было достаточно, и если бы я теперь это сделал, то обезвредил ее навсегда. Но для этого нам нужен Артур, а как ему обо всем рассказать? Если ты не поверил мне, ты, который видел ранки на шее Люси, затем такие же ранки у ребенка в госпитале; ты, который видел вчера ночью гроб пустым, а сегодня занятым этой женщиной, которая не только не изменилась, а даже порозовела и похорошела, несмотря на то, что прошла уже целая неделя со дня ее смерти – ты, который видел ту белую фигуру, принесшую вчера на кладбище ребенка; чего же можно ожидать от Артура, который ничего об этом не знает и ничего не видел. Он усомнился во мне, хотя я лишил его возможности проститься с ней так, как он должен был бы сделать; но теперь по незнанию он может подумать, что мы похоронили ее живой и, чтобы скрыть нашу величайшую ошибку, убили ее. Он станет ненавидеть нас за это и, таким образом, будет несчастен всю жизнь.
Поэтому я решил сделать все в его присутствии. Завтра в десять часов утра ты придешь ко мне в гостиницу Беркли. Я пошлю за Артуром и за тем американцем, который тоже отдал ей свою кровь. Потом всем нам придется много поработать. Я дойду с тобою до Пикадилли и пообедаю там, так как мне необходимо еще раз вернуться сюда до захода солнца.
Мы закрыли склеп, ушли, перелезли через кладбищенскую стену, что было не очень трудно, и поехали обратно на Пикадилли.

ЗАПИСКА ВАН ХЕЛЗИНКА, ОСТАВЛЕННАЯ ИМ В ПАЛЬТО НА ВЕШАЛКЕ В ГОСТИНИЦЕ БЕРКЛИ, АДРЕСОВАННАЯ ДЖОНУ СЬЮАРДУ Д. М.

(Не врученная)

27 сентября.

Друг Джон!
Пишу на тот случай, если произойдет что–нибудь непредвиденное. Иду один на кладбище. Меня радует, что сегодня ночью «He-мертвой» Люси не удастся выйти, так что завтра ночью оно выявится еще определеннее. Поэтому я приделаю к склепу то, чего она не любит – чеснок и крест, и таким образом запечатаю гробницу. Она как «He-мертвое» еще молода и будет осторожна. Кроме того, это препятствует ей лишь выйти, но не отвратит ее от желания выходить: когда «He-мертвое» в отчаянии, то ищет выхода там, где меньше всего сопротивления. Я буду находиться поблизости от заката до восхода солнца, и если представится что–нибудь интересное, то я своего не упущу. Люси я не боюсь, но побаиваюсь того, другого, из–за которого она «He-мертвое»; у него теперь есть право и власть искать ее могилу, и у него она может найти защиту. Он хитер, судя по словам Джонатана и по тому, как он околпачивал нас, играя жизнью Люси; да и вообще «He– мертвое» во многих отношениях очень сильно. Оно обладает силою двадцати людей; даже та сила, которую мы вчетвером влипали в кровь Люси, пошла исключительно ему на пользу. Кроме того, он может созывать волков и сам не знаю кого еще. Так что, если он придет туда ночью, то застанет меня: но больше никто не должен присутствовать при этом, а не то будет скверно. Но, возможно, что он не станет покушаться на это место. У него, наверное, есть на примете более интересная добыча, чем кладбище, где спит «He– мертвое» и сторожит старик.
Пишу это на случай, если… Возьми все бумаги, которые находятся тут же, дневник Харкера и остальное, и прочти их, а затем отыщи «He-мертвое», отруби ему голову, сожги его сердце, вбей в него кол, чтобы мир наконец вздохнул свободно.
Итак, прощай, твой Ван Хелзинк.

ДНЕВНИК ДОКТОРА СЬЮАРДА

28 сентября.

Прямо удивительно, до чего благотворен сон. Вчера я почти готов был поверить ужасным идеям Ван Хелзинка, теперь же они мне кажутся дикими и лишенными всякого смысла. Не может быть, чтобы он сошел с ума. Должно же быть какое–нибудь объяснение всем этим таинственным событиям. Возможно, профессор сам их создал. Постараюсь найти разгадку этой тайны.

29 сентября. Утром.

Артур и Квинси зашли вчера около 10 часов к Ван Хелзинку: он объяснил все, что нам нужно делать, обращаясь главным образом к Артуру, точно все наши желания были сконцентрированы в нем одном. Он говорил, что надеется на общую помощь, так как нам предстоит очень большая задача. Затем спросил Артура, удивился ли он его письму.
– Я? Да! Оно меня порядком встревожило. За последнее время я пережил так много горя, что не осталось больше сил. Мне было бы очень интересно узнать, в чем дело.
– Я хочу вашего согласия на то, ответил Ван Хелзинк, – что я собираюсь сделать сегодня ночью. Я знаю, что требую многого, и только тогда, когда вы узнаете, в чем дело, вы поймете, что это действительно много. Поэтому я хотел бы, чтобы вы доверились мне пока «втемную», чтобы потом не упрекали себя ни в чем. Вы будете некоторое время сердиться на меня – с этим придется примириться.
– Я вовсе не желаю покупать кота в мешке, – возразил Артур. – Если тут затрагивается честь джентльмена или же моя вера христианина, то я никак не могу дать вам подобных обещаний. Если бы обещаете, что ваше намерение не затрагивает ни того, ни другого, то я сейчас же даю свое согласие: хотя, клянусь жизнью, я никак не могу понять, к чему, вы клоните.
– Я принимаю ваши ограничения, – сказал Ван Хелзинк, – но прошу вас лишь об одном – быть уверенным, что мои поступки не затронут этих ограничений, но вы, раньше, чем станете меня осуждать, хорошенько взвесьте свое решение.
– Решено! – сказал Артур. – Итак, переговоры кончены; могу я теперь спросить у вас, в чем дело?
– Мне очень хочется, чтобы вы пошли со мной на кладбище в Кингстэд, но только по секрету от всех. Артур был изумлен.
– Туда, где похоронена Люси? – Профессор кивнул головой. Артур продолжал:
– Зачем?
– Чтобы войти в склеп.
– Вы говорите это серьезно, профессор, или жестоко шутите?.. Простите, я вижу, – серьезно. Наступила длинная пауза. Наконец он спросил:
– Зачем же в склеп?
– Чтобы открыть гроб.
– Это уж слишком, – сердито сказал Артур, вставая. – Я согласен на все, что благоразумно, но на такое… такое осквернение гроба той, которую…– дальше он не мог говорить от негодования. Профессор с состраданием посмотрел на него.
– Если бы я мог уберечь вас хоть от одной муки, видит Бог, я сделал бы это, – сказал он. – Но сегодняшней ночью вам придется пройти по тернистой дороге, иначе той, которую вы любите, придется потом, быть может, даже и навеки, ходить по пылающему пути.
Артур побледнел и вскричал:
– Будьте осторожны, сэр, будьте осторожны!
– Не лучше ли вы послушаете, что я вам скажу? – произнес Ван Хелзинк. – Тогда, по крайней мере, вы будете знать, что я вам предлагаю. Сказать?
– Итак уже все ясно, – вставил Моррис.
После некоторого молчания Ван Хелзинк продолжал – видно было, что это стоило ему большого труда.
– Мисс Люси умерла, не так ли? Да? Следовательно, все в порядке. Но если она не умерла?
Артур вскочил на ноги.
– Господи! – вскричал он. – Что вы хотите этим сказать? Разве произошла какая– нибудь ошибка? Разве ее похоронили живой?
Он впал в такое отчаяние, что тяжело было смотреть на него.
– Я ведь не сказал, что она жива, дитя мое; я не то хотел сказать. Я хочу сказать только, что она «немертва».
– Не мертва! Не жива! Что вы хотите этим сказать? Что это – кошмар, или что–то еще более ужасное?
– Бывают тайны, о которых мы можем только догадываться, которые могут разрушаться лишь годами и по частям. Поверьте, перед нами лишь часть тайны. Но я ничего еще не сказал. Вы разрешите мне отрубить голову мертвой Люси?
– Клянусь небом и землей, нет! – вскричал Артур с негодованием. – Я ни за что на свете не соглашусь на поругание ее тела. Ван Хелзинк, вы слишком пытаете меня! Что я сделал вам дурного, за что вы меня так терзаете? Что сделала вам эта бедная девушка, за что вы так издеваетесь над ее могилой? Или вы сошли с ума, говоря подобные вещи, или я помешался, слушая их! Не смейте даже думать о подобном осквернении, я ни за что не дам своего согласия! Я пойду защищать ее могилу от поругания, и, клянусь Богом, я ее защищу!
Ван Хелзинк встал со своего места и сказал сурово и серьезно:
– Лорд Годалминг, у меня тоже есть долг, долг по отношению к другим, к вам и к умершей, и клянусь Богом, я это сделаю. Я прошу вас лишь об одном: пойдемте со мною, посмотрите и послушайте, и если позже я предложу вам то же самое, не беритесь за дело ревностнее меня, ибо тогда я исполню свой долг по собственному усмотрению. Тогда я исполню ваше желание и буду готов дать вам отчет, когда и где вы захотите.
Тут голос его дрогнул, и он продолжал гораздо мягче:
– Но, умоляю вас, не смотрите на меня так сердито. В моей жизни было много тяжелых минут, терзавших мне душу, но такая трудная задача впервые выпала на мою долю. Поверьте, когда настанет время и вы перемените свое мнение обо мне, то один лишь ваш взгляд сотрет воспоминания об этих ужасных часах, ибо я сделаю все, что во власти человека, чтобы спасти вас от горя. Подумайте только! Чего ради я стал бы так трудиться и мучиться? Я пришел сюда чтобы помочь вам, во–первых, чтобы оказать услугу моему другу Джону, во–вторых, и помочь милой молодой девушке, которую я, как и вы, очень полюбил. Ей, – мне стыдно сказать, но я говорю это просто, – я отдал то, что дали и вы: кровь из моих вен; и дал ее я, который вовсе не был возлюбленным Люси, а лишь врачом и другом; если моя смерть в состоянии дать ей что–нибудь теперь, когда она «He– мертва», то я отдам жизнь охотно.
Он сказал это с какой–то благородной, мягкой гордостью, и Артур был очень тронут этим. Он взял руку старика и сказал дрожащим голосом:
– О, как ужасно об этом думать, и я никак не могу понять, в чем дело, но обещаю вам идти с вами и ждать.

Предыдущая страница 15 Следующая страница


Дракула 16

Глава шестнадцатая

ДНЕВНИК ДОКТОРА СЬЮАРДА

(Продолжение)
Ровно без четверти двенадцать мы перелезли через низкую ограду кладбища. Ночь была темна, луна лишь порою выглядывала из–за туч, тянувшихся по небу. Мы старались держаться как можно ближе Друг к другу; Ван Хелзинк шел впереди, показывая дорогу. Когда мы подошли к могиле, я начал внимательно следить за Артуром, так как близость местности, связанной со столькими печальными воспоминаниями, могла его взволновать; но он держался молодцом. Должно быть, таинственность увлекла его. Профессор открыл дверь склепа и, заметив наше колебание, подбодрил нас тем, что сам прошел вперед. Мы последовали за ним, и он закрыл за нами дверь. Затем он зажег тусклый фонарь и указал на гроб. Артур, сильно волнуясь, двинулся вперед; Ван Хелзинк сказал мне:
– Ты вчера был со мною. Тело Люси лежало тогда здесь в гробу?
– Да, лежало.
Профессор обратился к остальным:
– Вы слышите? И все–таки кое– кто мне еще не верит. Он взял отвертку и снова снял крышку с гроба. Артур, бледный и молчаливый, глядел на это; когда крышку сняли, он ступил вперед.
Ван Хелзинк откинул цинковую крышку, мы взглянули в гроб и попятились назад.
Гроб был пуст!
В течение нескольких минут никто не произнес ни слова.
Затем профессор сказал:
– Два дня тому назад я пришел сюда со Сьюардом и открыл гроб; и мы нашли его пустым, как и сейчас. Затем мы остались ожидать и увидели нечто белое, двигавшееся между деревьями. На следующий день мы пришли сюда днем и нашли Люси в гробу. Не правда ли, Джон?
– Да.
– В ту ночь мы пришли как раз вовремя. Пропал еще один ребенок, и мы, благодаря Богу, нашли его невредимым среди могил. Вчера я пришел сюда до захода солнца, так как при заходе солнца «не– мертвое» оживает.
Я прождал тут всю ночь до восхода, но ничего не увидел. Должно быть, потому, что я привесил к дверям чеснок, которого «не– мертвое» не выносит, и другие вещи, которых оно избегает. Сегодня вечером, еще до захода солнца, я снял чеснок и все остальное, вот почему мы нашли гроб пустым. Подождите вместе со мною. До сих пор тут происходило очень много странного. Если мы потихоньку спрячемся где– нибудь вне склепа, мы увидим еще более странные вещи.
Мы по очереди вышли из склепа, профессор вышел последним и закрыл за собою дверь.
О, как приятен и чист был ночной воздух после душного склепа! Ван Хелзинк принялся за работу. Сначала он вынул из своего саквояжа что–то вроде тонких вафельных бисквитов, аккуратно завернутых в белую салфетку, затем полную горсть беловатого вещества вроде теста или замазки. Он мелко накрошил вафли и смешал с замазкой, потом, накроив из этой массы тонкие полосы, замазал щели дверей склепа. Меня это озадачило, и стоя поблизости от него, я спросил, что он делает. Артур и Квинси подошли тоже, так как оба были очень заинтересованы. Он ответил:
– Я закрываю вход в могилу, чтобы «He– мертвое» не могло туда войти.
– А это что? – спросил Артур.
Ван Хелзинк благоговейно снял шляпу и сказал:
– Святые дары. Я привез их из Амстердама. У меня есть отпущение грехов.
Ответ мог устрашить самого ярого скептика, и каждый из нас почувствовал, что при таких серьезных шагах профессора, шагах, при которых он решается употребить самое для него священное, невозможно ему не верить. Мы тихо и покорно заняли указанные места вокруг склепа, стараясь разместиться так, чтобы никто из прохожих не мог нас заметить. Я жалел других, в особенности Артура. Мне самому весь этот страх был уже знаком по предыдущему визиту.
Наступило долгое молчание, бесконечная, томительная тишина, затем послышался тихий и резкий свист профессора. Он указал вдаль: на тисовой дорожке показалась белая фигура, которая медленно приближалась, и в ту же минуту из–за мчавшихся туч выглянула луна и с поразительной отчетливостью осветила женщину с темными волосами, одетую в саван. Лица не было видно, поскольку оно склонилось, как казалось, над белокурым ребенком. Было тихо, затем раздался резкий короткий крик, каким иногда во сне кричат дети. Мы хотели броситься вперед, но профессор погрозил нам рукою из–за тисового дерева, и мы увидели, как белая фигура двинулась дальше. Теперь она была настолько близко, что мы могли ясно ее разглядеть, тем более, что луна все еще светила. Дрожь пробежала у меня по телу, и я услышал тяжелое дыхание Артура, когда мы узнали черты Люси Вестенр; но до чего они изменились! Мягкое выражение лица превратилось в каменную, бессердечную, жестокую маску, а беспорочность – в сладострастную похотливость. Ван Хелзинк выступил вперед, и, повинуясь его жесту, мы все подошли к склепу, вытянувшись в одну линию. Ван Хелзинк поднял фонарь и протянул вперед облатку; при свете, падавшем на лицо Люси, мы увидели, что ее губы были в крови и свежая кровь сочилась по подбородку и пятнала белизну савана.
Нам стало жутко. При трепетном свете я заметил, что даже железные нервы Ван Хелзинка ему изменили. Артур стоял около меня, и если бы я не схватил его за руку и не поддержал, он наверное упал бы.
Увидев нас, Люси – я называю фигуру, стоявшую перед нами, Люси, потому что она была похожа на Люси – шипя как кошка, застигнутая врасплох, отступила назад и посмотрела на нас. Это были глаза Люси по форме и по цвету, это несомненно были ее глаза, но не ясные, а полные адского огня вместо знакомых нам чистых ласковых очей. В тот момент остаток моей любви к ней перешел в ненависть и чувство омерзения; если бы нужно было убить ее сейчас, я сделал бы это с диким удовольствием. Когда она взглянула на нас, глаза ее запылали и лицо исказилось сладострастной улыбкой. О, Господи, как ужасно было это видеть! Она опустилась на землю, бесчувственная как дьявол, и продолжала ревностно прижимать ребенка к своей груди, рыча, как собака над костью. Ребенок вдруг резко вскрикнул и застонал. При этом из груди Артура вырвался стон; она же, поднявшись, двинулась к нему с распростертыми объятиями и сладострастной улыбкой; Артур отшатнулся и закрыл лицо руками.
Она все–таки продолжала к нему приближаться и с томной, сладострастной грацией сказала:
– Приди ко мне, Артур! Оставь остальных и приди ко мне. Мои объятия жаждут тебя, приди, мы отдохнем с тобою вместе. Приди ко мне, супруг мой, приди ко мне.
В ее голосе была какая–то дьявольская сладость, он звучал, как серебряный колокольчик, и слова ее, хотя и относились к другому, подействовали завораживающе и на нас, что же касается Артура, то он находился как будто под гипнозом – он широко раскрыл ей свои объятия. Она была уже готова кинуться к нему, но Ван Хелзинк бросился вперед, держа перед собой золотой крестик. Она отшатнулась и с искаженным, полным злобы лицом бросилась мимо него к входу в склеп.
В нескольких шагах от дверей она остановилась, точно задержанная какой–то непреодолимой силой. Затем повернулась к нам лицом, и яркий свет луны и фонаря Ван Хелзинка осветил ее лицо. Мне никогда еще не приходилось видеть такого злобного выражения, и надеюсь, ни один смертный этого не увидит. Роскошные краски превратились в багрово–синие; глаза, казалось, метали искры адского огня; брови насупились, изгибы тела были как кольца змей Медузы, а очаровательный рот превратился в открытый квадрат, как в маске страсти у греков или японцев.
В таком виде она простояла несколько минут, показавшихся нам целой вечностью, между поднятым крестом и священным затвором входа в склеп. Ван Хелзинк нарушил тишину, спросив Артура:
– Ответь, друг мой. Продолжать ли мне свою работу?
Артур, закрыв лицо руками, ответил:
– Делай что хочешь, делай что хочешь. Этого ужаса больше не должно быть.
Ему сделалось дурно. Квинси и я одновременно подскочили к нему и взяли его под руки. Мы слышали, как Ван Хелзинк подошел к дверям и начал вынимать из щелей священные эмблемы, которые он туда воткнул. Мы все были поражены, когда увидели, что женщина с таким же телом, как у нас, проскользнула в промежуток, сквозь который едва ли могло пройти даже лезвие ножа. Какое–то радостное чувство овладело нами, когда мы увидели, как Ван Хелзинк снова спокойно заткнул щели замазкой.
Покончив с этим, он поднял ребенка и сказал:
– Идемте, друзья мои; до завтра нам здесь делать нечего. В полдень тут похороны; сейчас же после них мы придем сюда. Все друзья умершего уйдут раньше двух часов; когда могильщик закроет ворота, мы останемся, так как нужно сделать еще кое– что; но не то, что мы делали сегодня ночью. Что же касается малютки, то с ним все в порядке, и к завтрашнему дню он будет здоров. Мы положим его так, чтобы его нашла полиция, как и в прошлую ночь, а затем пойдем домой. Подойдя вплотную к Артуру, он сказал:
– Друг мой, Артур, ты перенес тяжелое испытание, но впоследствии ты увидишь, как необходимо оно было. Теперь тебе плохо, дитя мое. Завтра в это время. Бог даст, все уже будет кончено, так что возьми себя в руки.
Мы оставили ребенка в спокойном месте и отправились домой.

29 сентября.

Около двенадцати часов мы втроем: Артур, Квинси Моррис и я – отправились к профессору. Странно вышло, что все инстинктивно оделись в черные костюмы. В половине второго мы были уже на кладбище и бродили там, наблюдая; когда же могильщики закончили работу, и сторож, убежденный, что все ушли, закрыл ворота, каждый из нас занял свое место. На этот раз у Ван Хелзинка вместо маленькой сумки был с собою какой–то длинный кожаный ящик, должно быть, порядочного веса.
Когда на дороге смолкли шаги посетителей, мы тихо последовали за профессором к склепу. Профессор вынул из сумки фонарь, две восковые свечи и осветил склеп. Когда мы снова подняли крышку гроба, то увидели тело Люси во всей красе. Но у меня исчезла вся любовь, осталось лишь чувство отвращения к тому, что приняло образ Люси, не взяв ее души. Даже лицо Артура стало каким–то жестоким, когда он на нее взглянул. Он обратился к Ван Хелзинку:
– Это тело Люси, или же просто демон в ее оболочке?
– Это ее тело, и в то же время не ее. Но погоди немного, и ты увидишь ее такою, какой она была.
Там лежала не Люси, а кошмар: острые зубы, окровавленные, сладострастные губы, на которые страшно было глядеть – это плотское бездушное существо казалось дьявольской насмешкой над непорочностью Люси. Ван Хелзинк со своей обычной последовательностью начал вынимать из ящика различные вещи и раскладывать их в известном порядке. Сначала он вынул паяльник, затем маленькую лампочку, выделявшую какой–то газ, ярко горевший слабым синим пламенем, и наконец круглый деревянный кол, толщиной в два с половиной или три дюйма и около трех футов длиной. С одного конца он был обожжен и заострен. Потом профессор вынул тяжелый молот. На меня всякие врачебные приготовления действуют возбуждающе и ободряюще, но Артура и Квинси они привели в смущение. Но все–таки они крепились и терпеливо ждали. Когда все было приготовлено, Ван Хелзинк сказал:
– Раньше, чем приняться за дело, объясню вам, кое– что. Все это относится к области знаний и опыта древних народов и всех тех, кто изучал власть «He– мертвого». Становясь таковыми, они превращаются в бессмертных; они не могут умереть, им приходится продолжать жить год за годом, увеличивая количество жертв и размножая зло мирское: ибо все, умирающие от укуса «He– мертвого», сами становятся «He– мертвыми» и губят в свою очередь других. Таким образом, круг их все расширяется так же, как и круги на воде от брошенного камня. Друг Артур, если бы Люси тебя поцеловала тогда, перед смертью, или вчера ночью, когда ты раскрыл ей свои объятия, то и ты со временем, после смерти, стал бы «nosferatu»5, как это называют в восточной Европе, и увеличил бы количество «He– мертвых».
Карьера этой несчастной лишь началась. Те дети, кровь которых она высасывала, еще не находятся в опасности, но если она будет продолжать жить «He– мертвою», то они все в большем количестве станут терять кровь; ее власть заставит их приходить к ней, и она высосет у них всю кровь своим отвратительным ртом. Но если она действительно умрет, то все прекратится. Крошечные ранки на шейках исчезнут, и они вернутся к своим игрушкам, даже не зная, что с ними было. Самое главное здесь то, что если вернуть «He– мертвое» к настоящей смерти, то душа бедной Люси станет свободной. Вместо того, чтобы по ночам творить зло и с каждым днем все больше уподобляться дьяволу, она сможет спокойно занять свое место среди ангелов. Так что, друг мой, та рука, что нанесет ей удар освобождения, будет для нее благословенной. Я сам готов это сделать, но, может быть, среди нас найдется кто– нибудь, у которого на то больше прав.
Мы все посмотрели на Артура. Он понял также, как и мы все, что бесконечная любовь призывала его исполнить этот долг, чтобы память Люси осталась для нас священной, а не нечестивой; он выступил вперед и смело сказал, хотя руки его дрожали, а лицо было бледно, как снег:
– Верные друзья мои, благодарю вас из глубины своей разбитой души! Скажите, что нужно сделать, и я не дрогну.
Ван Хелзинк положил ему руку на плечо и сказал:
– МолодецНемного храбрости, и все будет кончено. Этот кол надо вбить ей в сердце. Это будет ужасное испытание, я уверен, но это ненадолго, и потом ты будешь радоваться больше, чем теперь горюешь, и выйдешь отсюда с облегченной душой. Но не следует колебаться, раз уж ты решился. Думай лишь о том, что мы, твои верные друзья, здесь, с тобою, и все время молимся за тебя.
Артур взял кол и молот. А раз он на что–нибудь решился, то рука его никогда не дрогнет.
Ван Хелзинк открыл свой молитвенник и начал читать молитву, а Квинси и я повторяли за ним слова, как могли. Артур приставил кол заостренным концом к ее сердцу, и я видел, как острие впилось в тело. Затем он ударил изо всей силы.
Люси стала корчиться в гробу, и какой–то гнусный, леденящий кровь крик сорвался с ее красных губ. Тело вздрагивало, корчилось и извивалось; белые острые зубы стучали и кусали губы, а изо рта била пена. Но Артур ни разу не дрогнул.
Затем вздрагивание и судороги тела стали тише, зубы перестали стучать, лицо успокоилось. Ужасная работа была кончена.
Молот выпал из рук Артура. Он зашатался и упал бы, если бы мы его не поддержали. Пот градом катился у него со лба, и он задыхался.
Нечеловеческая сила воли и желание спасти ее душу помогли ему исполнить эту работу, на которую иначе у него не хватило бы сил. В течение нескольких минут мы так были поглощены заботами о нем, что и не посмотрели на гроб. Когда же мы туда взглянули, шепот удивления и испуга раздался среди нас. Мы смотрели так внимательно, что даже Артур поднялся с земли, на которую он опустился в изнеможении, и подошел посмотреть. Лицо его изменилось, мрачное выражение исчезло и засветилось радостью.
В гробу больше не было того ужасного существа, которого мы так боялись и которое так презирали, что убить его было привилегией. Там лежала Люси такой, какой мы видели ее при жизни, выражение лица было удивительно чисто и мило, хотя горе и страдания оставили на нем следы, но даже эти следы были нам дороги, так как именно такой мы привыкли видеть ее в последнее время. Мы чувствовали, что спокойствие, отразившееся на ее лице, было не что иное, как символ вечного грядущего покоя. Ван Хелзинк подошел, положил руку на плечо Артура и сказал:
– Ну что, Артур, друг мой, дитя мое, прощен ли я теперь?
Артур взял руку старика, поднял ее и, поцеловав, сказал:
– Да. Да благословит тебя Бог за то, что ты вернул душу моей возлюбленной, а мне покой!
– Теперь, дитя мое, ты можешь ее поцеловать, – сказал профессор. – Поцелуй ее в мертвые губы, если хочешь, ибо теперь она уже не злой дьявол и не погибшее навеки существо. Она больше не «He– мертвое» дьявола. Она принадлежит Богу, и душа ее вместе с Ним.
Артур наклонился и поцеловал, затем мы выслали его и Квинси из склепа; профессор и я отпилили кол, оставив острие в ее теле.
Затем мы отрезали ей голову и набили рот чесноком, запаяли цинковый гроб, привинтили крышку деревянного гроба и, собрав наши вещи, ушли. Закрыв дверь, профессор передал ключ Артуру.
Раньше чем двинуться дальше, Ван Хелзинк сказал:
– Теперь, мой друг, первый шаг уже сделан, а он был для нас самый трудный. Но осталась еще одна большая работа – найти автора всех наших печалей и уничтожить его. У меня есть нить, и по ней мы доберемся до него, но это долгая и трудная задача, тут есть опасность и большой риск. Не поможете ли вы все мне? Мы научились верить, не так ли? А если так, то не наш ли это долг? Я надеюсь на удачу.
Мы поочередно пожали ему руку, и условие было заключено. Затем профессор сказал:
– Через два дня прошу всех прийти ко мне в семь часов обедать. Я представлю вам двух других сотоварищей, которых вы еще не знаете; я все приготовлю для нашей совместной работы и раскрою все свои планы. Джон, пойдем ко мне, с тобою я должен посоветоваться еще о многом, и ты можешь помочь. Сегодня я еду в Амстердам, но завтра вечером вернусь. Затем начнется великая борьба. Но сначала мне хочется еще многое рассказать вам, чтобы вы знали, что делать и чего следует остерегаться.

Предыдущая страница 16 Следующая страница


17 Брэм Стокер

Глава семнадцатая

ДНЕВНИК ДОКТОРА СЬЮАРДА

(Продолжение)
Когда мы приехали в отель Беркли, Ван Хелзинк нашел ожидавшую его телеграмму:
«Приеду поездом. Джонатан в Уайтби. Важные новости. Мина Харкер».
Профессор был в восторге:
– О, чудная мадам Мина, – сказал он, – это не женщина, а жемчужина! Она едет, но я не могу остаться. Она должна заехать к тебе, Джон. Ты должен встретить ее на станции. Телеграфируй ей в поезд, чтобы предупредить об этом.
Когда депеша была отправлена, он выпил чашку чая; одновременно сообщив мне о дневнике, который вел Джонатан Харкер за границей, и дал копию, перепечатанную на пишущей машинке, вместе с копией дневника госпожи Харкер в Уайтби. "Возьми, – сказал он, – и познакомься хорошенько с их содержанием.
Когда я вернусь, в твоих руках окажутся все нити, и тогда нам легче будет приступить к нашим расследованиям. Береги их – в них много ценного. Тебе нужна будет вся твоя вера в меня, даже после опыта сегодняшнего дня. То, что здесь сказано, может послужить началом конца для тебя, для меня и для многих других; или же может прозвучать погребальным звоном по «He– умершим», которые ходят по земле. Прочти все внимательно, и если сможешь что–нибудь добавить к этой повести, сделай это, потому что это крайне важно. Ты ведь тоже вел дневник о замеченных тобою странных вещах, не так ли? Да? Тогда мы все обсудим вместе, при встрече".
Затем он уложил вещи и вскоре поехал на Ливерпульскую улицу. Я направился к Паддингтону, куда и прибыл приблизительно за пятнадцать минут до прихода поезда.
Толпа поредела после беспорядочной суеты, свойственной всем вокзалам в момент прибытия поезда, и я начал чувствовать себя неуютно, боясь пропустить свою гостью, когда изящная хорошенькая девушка подошла ко мне и, окинув меня быстрым взглядом, спросила:
– Доктор Сьюард, не правда ли?
– А вы миссис Харкер? – ответил я тотчас же; она протянула руку.
– Я узнала вас по описанию милой бедной Люси.
Я взял ее чемодан, в котором была пишущая машинка, и мы отправились на Фенчер–стрит по подземной железной дороге, после того как я послал депешу моей экономке, чтобы она немедленно приготовила гостиную и спальню для миссис Харкер.
Немного спустя мы приехали. Она знала, конечно, что моя квартира помещалась в доме для умалишенных, но я заметил, что она не в силах была сдержать легкую дрожь, когда мы входили.
Она сказала, что если можно, она сейчас же придет ко мне в кабинет, так как многое должна сообщить. Поэтому я заканчиваю предисловие к моему фонографическому дневнику в ожидании ее прихода. До сих пор у меня еще не было возможности просмотреть бумаги, оставленные Ван Хелзинком, хотя они лежат раскрытые передо мной. Я должен занять ее чем– нибудь, чтобы иметь возможность прочесть их. Она не знает, как нам дорого время и какая работа нам предстоит. Я должен быть осторожным, чтобы не напугать ее. Вот и она!

ДНЕВНИК МИНЫ ХАРКЕР

29 сентября.

Приведя себя в порядок, я сошла в кабинет доктора Сьюарда. У дверей я на минуту остановилась, так как мне показалось, что он с кем– то разговаривает. Но поскольку он просил меня поторопиться, я постучалась и после приглашения вошла.
К величайшему изумлению, у него никого не было.
Он оказался совершенно один, а напротив него на столе стояла машина, в которой я сейчас же по описанию узнала фонограф. Я никогда их не видела и была очень заинтересована.
– Надеюсь, что не задержала вас, – сказала я, – но я остановилась у дверей, услышав, что вы разговариваете, и подумала, что у вас кто–то есть.
– О,– ответил он, улыбнувшись, – я только заносил записи в свой дневник.
– Ваш дневник? – спросила я удивленно.
– Да, – ответил он, – я храню его здесь.
Он положил руку на фонограф. Меня это страшно поразило, и я выпалила:
– Да ведь это лучше стенографии! Можно послушать, как он говорит?
– Конечно, – ответил доктор быстро и встал, чтобы завести фонограф. Но вдруг остановился, и его лицо приобрело озабоченное выражение.
– Дело в том, – начал он неловко, – здесь записан только мой дневник; а так как в нем исключительно – почти исключительно – факты, относящиеся ко мне, то может быть неудобно, т. е. я хочу сказать…– Он остановился, а я попыталась вывести его из затруднения:
– Вы помогали ухаживать за умирающей Люси. Позвольте услышать, как она умерла; я буду очень благодарна. Она была мне очень, очень дорога.
К моему удивлению, доктор ответил с выражением ужаса на лице:
– Рассказать вам о ее смерти? Ни за что на свете!
– Почему же? – спросила я, и меня начало охватывать какое–то жуткое чувство. Доктор замолчал опять, и я видела, что он старается придумать извинение. Наконец, он пробормотал:
– Видите ли, я затрудняюсь выбрать какое–нибудь определенное место из дневника.
В то время, как он говорил, его осенила мысль, и он сказал с бессознательным простодушием, изменившимся голосом и с детской наивностью:
– Это совершенная правда, клянусь честью.
Я не могла сдержать улыбки, на которую он ответил гримасой.
– Представьте себе, хотя я уже много месяцев веду дневник, мне никогда не приходило в голову, как найти какое–нибудь определенное место в том случае, если бы захотелось его посмотреть.
К концу фразы я окончательно решилась, уверенная, что дневник доктора, лечившего Люси, мог многое добавить к сумме наших сведений о том ужасном существе, и я смело сказала:
– В таком случае, доктор Сьюард, вы бы лучше разрешили мне переписать его на пишущей машинке. Он побледнел как мертвец и почти закричал:
– Нет! НетНет! Ни за что на свете я не дам вам узнать эту ужасную историю!
Тогда меня охватил ужас: значит, мое предчувствие оказалось верным.
Я задумалась и машинально переводила глаза с одного предмета на другой, бессознательно ища какой–нибудь благовидный предлог, чтобы дать ему понять, что я догадываюсь, в чем дело. Вдруг мои глаза остановились на огромной кипе бумаг, напечатанных на пишущей машинке, лежавшей на столе. Его глаза встретили мой взгляд и машинально проследовали в том же направлении. Увидев пакет, он понял мое намерение.
– Вы не знаете меня, – сказала я, – но когда вы прочтете эти бумаги – мой собственный дневник и дневник моего мужа, который я сама переписала, – вы узнаете меня лучше. Я не утаила ни единой мысли своего сердца в этом деле, но, конечно, вы меня еще не знаете – пока; и я не вправе рассчитывать на такую же степень вашего доверия.
Он встал и открыл большой ящик в шкафу, в котором были расставлены в известном порядке полые металлические цилиндры, покрытые темным воском, и сказал:
– Вы совершенно правы: я не доверял вам, потому что не знал вас. Но теперь – знаю; и позвольте сказать, что я должен был знать вас с давних пор. Люси говорила вам обо мне, говорила и мне о вас. Позвольте искупить свой невежливый поступок. Возьмите эти цилиндры и прослушайте их. Первые полдюжины относятся лично ко мне, и они не ужаснут вас; тогда вы узнаете меня лучше. К тому времени будет готов обед. Между тем я перечитаю некоторые из этих документов и смогу лучше понять некоторые вещи.
Он сам отнес фонограф в мою комнату и завел его. Теперь я узнаю что–нибудь интересное, ибо познакомлюсь с другой стороной любовной истории, одну из которой я уже знаю…

ДНЕВНИК ДОКТОРА СЬЮАРДА

29 сентября.

Я так был поглощен удивительными дневниками Джонатана Харкера и его жены, что не замечал времени.
Как раз когда я кончил чтение дневника миссис Харкер, она вошла с распухшими от слез глазами. Это глубоко меня тронуло.
– Я очень боюсь, что огорчил вас, – сказал я как можно мягче.
– О, нет, не огорчили, – ответила она, – но ваше горе бесконечно меня тронуло. Это удивительная машина, но она до жестокости правдива. Она передала мне страдания вашего сердца с мучительной точностью. Никто не должен больше слышать их повторения! Видите, я старалась быть полезной: я перепечатала слова на пишущей машинке, и никому больше не придется подслушивать биение вашего сердца, как сделала это я.
– Никому не нужно больше знать об этом, и никто не узнает, – произнес я мягким голосом. Она положила свою руку на мою и сказала очень серьезно:
– Ах да! Но ведь должны они!..
– Должны? Почему?
– Потому что частица сей ужасной истории касается смерти Люси и всего, что ее вызвало; потому что для предстоящей борьбы для избавления земли от этого чудовища мы должны владеть всем знанием и всеми средствами, какие только возможны. Я думаю, цилиндры, которые вы мне дали, содержат больше того, что мне следовало бы знать, но я вижу, что ваши записки проливают много света на эту мрачную тайну. Вы позволите помочь вам, не правда ли? Я знаю все до одного известного пункта; и я уже вижу, хотя ваш дневник довел меня только до 7 сентября, до какого состояния была доведена бедная Люси и как подготавливалась ее ужасная гибель. Джонатан и я работали день и ночь с тех пор, как нас посетил профессор Ван Хелзинк. Джонатан поехал в Уайтби, чтобы раздобыть еще сведений, а завтра он приедет сюда, чтобы помочь нам. Нам незачем иметь тайны друг от друга; работая сообща, при абсолютном доверии, мы безусловно будем сильнее, чем и том случае, если бы некоторые из нас блуждали впотьмах.
Она посмотрела на меня так умоляюще, и в то же время проявила столько мужества и решимости, что я сейчас же выразил согласие.
– Вы можете поступать в этом доме, – сказал я, – как вам угодно… Вам еще предстоит узнать ужасные вещи; но раз вы прошли такой большой путь по дороге к смерти бедной Люси, то не согласитесь, я знаю, оставаться в потемках. Конец – самый конец – может дать вам проблеск успокоения… Но пойдемте обедать, нам надо поддерживать силы для той работы, которая нам предстоит; перед нами жестокий и ужасный путь. После обеда вы узнаете все остальное, и я отвечу на ваши вопросы, если вам попадется что–нибудь непонятное, тем более что для нас, присутствовавших при этом, ничего непонятного нет.

ДНЕВНИК МИНЫ ХАРКЕР

29 сентября.

После обеда я прошла с доктором Сьюардом в его кабинет. Он принес из моей комнаты фонограф, а я взяла пишущую машинку. Он усадил меня на удобный стул и поставил фонограф так, чтобы я могла дотянуться до него, не вставая с места, и показал, как его останавливать, если нужно было сделать паузу. Затем он взял стул, повернулся спиной ко мне, чтобы я чувствовала себя свободней, и углубился в чтение. Я приставила к ушам металлический вилкообразный приемник и начала слушать.
Когда ужасная история смерти Люси и все последующее было окончено, я беспомощно лежала в своем кресле. В моем мозгу вертелось какое–то огненное колесо, и если бы не святой луч света, проникший в эту массу ужасов при мысли, что моя милая, славная Люси наконец– то успокоилась, я не думаю, чтобы я перенесла эту муку, не устроив истерики. Все было до того дико, таинственно и странно, что, не знай я приключения Джонатана в Трансильвании, я не поверила бы случившемуся. Я решила попытаться рассеяться, занявшись чем– нибудь другим, поэтому взяла футляр от пишущей машинки и сказала доктору Сьюарду:
– Дайте мне теперь все это переписать. Мы должны быть готовы к приезду доктора Ван Хелзинка и Джонатана. В таких случаях порядок – все, – и я думаю, если мы приготовим весь наш материал, и каждая статья будет помещена в хронологическом порядке, то сделаем многое.
Исполняя мое желание, он поставил фонограф на малую скорость, и я начала перепечатывать с начала седьмого цилиндра. Я сняла три копии с дневника и со всего остального. Было поздно, когда я закончила; доктор Сьюард в это время выходил для обхода своих больных; когда он вернулся, то сел рядом со мною читать, так что я не чувствовала себя одинокой за работой.

ДНЕВНИК ДОКТОРА СЬЮАРДА

30 сентября.

Мистер Харкер приехал в 9 часов.
После завтрака он с женой отправился к себе в комнату, и когда через некоторое время я проходил мимо, то услышал стук пишущей машинки. Они, по–видимому, сильно заняты этим делом. Миссис Харкер говорит, что они стараются связать в хронологическом порядке каждый клочок достоверности, которая у них имеется. У Харкера в руках переписка между принимавшими ящики в Уайтби и посыльными из Лондона, которым они были поручены. Теперь он читает мой дневник, перепечатанный женой. Мне интересно, что они из него извлекают. Вот он…
Странно, почему мне не приходило в голову, что соседний дом может быть убежищем графа! А между тем поведение пациента Рэнфилда давало нам достаточно указаний на это. О, если бы мы догадались раньше, то могли бы спасти бедную Люси! Харкер говорит, что к обеду он сможет показать целую связную повесть. Он считает, что тем временем мне следует повидать Рэнфилда, так как он до сих пор служил известным указанием на приход и уход графа. Пока я с трудом это вижу, но когда разберусь в числах, то вероятно соглашусь с этим.
Когда я вошел, Рэнфилд спокойно сидел в своей комнате со сложенными руками и кроткой улыбкой. В ту минуту он казался совершенно нормальным. Я сел и начал беседовать с ним на самые разнообразные темы, он говорил вполне рассудительно. Затем Рэнфилд заговорил о возвращении домой, – вопрос, которого он не поднимал, насколько я помню, за все время своего пребывания здесь. Он совершенно уверенно говорил о немедленном освобождении. Я уверен, что не посоветуйся я с Харкером и не сличи по числам время припадков Рэнфилда, я был бы готов отпустить его после кратковременного наблюдения. Но теперь я крайне подозрительно отношусь к нему. Припадки оказывались каким–то непонятным образом связанными с близостью графа. Он – плотоядный, и во время своих диких рысканий у дверей часовни пустынного дома всегда говорил о «хозяине». Все это похоже на подтверждение нашей мысли… Однако я недолго оставался у него; он до некоторой степени даже слишком нормален в настоящее время, так что нельзя испытывать его слишком глубокими вопросами. Он может задуматься, и тогда… Я не доверяю этим спокойным настроениям и приказал служителю, чтобы тот получше присматривал за ним и имел наготове, нa случай надобности, смирительную рубашку.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

29 сентября (в поезде по дороге к Лондону).

Когда я получил любезное извещение м–ра Биллингтона, что он даст мне все возможные справки, то решил, что лучше всего поехать в Уайтби и на месте получить необходимые сведения. Моей целью было выследить груз графа до его прибытия в Лондон. Позднее мы сможем заняться самим графом. М– р Биллингтон приготовил в своей конторе все бумаги, касавшиеся отправки ящиков. Тут оказались: накладная на «пятьдесят ящиков простой земли, предназначенной для опытов», копия с письма Картеру Патерсону и их ответ; я снял копии со всех документов. Вот все сведения, которые смог дать м– р Биллингтон, так что я спустился к порту и повидался с береговой стражей и таможенными чиновниками. У всех нашлось что сказать мне по поводу странного прибытия корабля, событие мало– помалу начинает испаряться из людской памяти; но никто не мог добавить чего– либо к несложному описанию «пятидесяти ящиков простой земли». Затем я повидался с начальником станции, который дал мне возможность снестись с рабочими, принявшими ящики. Их квитанция совершенно сходилась со списком, и им нечего было добавить, кроме того, что ящики были «огромны и ужасно тяжелы».

30 сентября.

Начальник станции был настолько добр, что дал мне рекомендацию к своему товарищу, начальнику станции в Кингс Кросс, поэтому приехав туда утром, я мог расспросить его о прибытии ящиков. Он сейчас же познакомил меня с нужными служащими, и я увидел, что их квитанция сходилась с первичной накладной.
Оттуда я прошел в центральную контору Картера Патерсона, где меня встретили чрезвычайно любезно. Патерсон просмотрел дело в своем журнале, приказал снять копии и сейчас же протелеграфировал в свою контору в Кингс Кросс за дополнительными сведениями. К счастью, люди, перевозившие вещи, оказались там, и чиновник сейчас же прислал их мне, послав с одним из них накладную и все бумаги, имеющие отношение к отправке ящиков в Карфакс. Здесь я опять увидел полную согласованность с квитанцией; посыльные смогли дополнить краткость написанного некоторыми подробностями. Эти последние, как я вскоре увидел, относились исключительно к большому количеству пыли при работе и, соответственно этому, к вызванной в действующих лицах жажде. После того как я доставил им возможность облегчения оной при посредстве государственного денежного знака, один из рабочих заметил:
– Это был, сударь, самый ветхий дом, какой я когда–либо видел. Черт возьми! Да его не трогали лет сто! Там было столько пыли, что вы могли бы спокойно спать на ней, не повредив ваших костей. Ну, а старая часовня – от нее пробегал мороз по коже! Господи, да я бы ни минуты не остался там после того, как стемнеет.
Одной вещью я теперь доволен: тем, что все ящики, прибывшие в Уайтби из Варны на «Дмитрии», были в целости перенесены в старую часовню Карфакса. Их должно быть там пятьдесят, если только некоторые из них с тех пор не были передвинуты с места.
Я постараюсь найти ломового, который увез ящики из Карфакса, когда на них напал Рэнфилд. Держась за эту нить, мы сможем многое узнать.

ДНЕВНИК МИНЫ ХАРКЕР

30 сентября.

Джонатан вернулся полный жизни, надежды и решимости; к вечеру мы привели все в порядок. Собственно говоря, следует пожалеть всякого, которого так бы неустанно преследовали, как графа. Но ведь он – не человек, даже не животное, – он просто вещь. Достаточно прочесть отчет доктора Сьюарда о смерти бедной Люси и всего, что последовало, чтобы иссушить источники жалости в сердце.

Позднее.
Лорд Годалминг и м– р Моррис приехали раньше, чем мы ожидали. Д–р Сьюард отсутствовал по делу и взял с собой Джонатана, так что мне пришлось их принять. Встреча была слишком мучительна, поскольку напоминала нам всем надежды бедной Люси несколько месяцев тому назад. Конечно, они слышали обо мне от Люси, и оказалось, что доктор Ван Хелзинк также «плясал под мою дудку», как выразился м– р Моррис. Бедняжки, ни один из них не догадывался, что я все знаю о предложениях, которые они делали Люси. Они не могли хорошенько сообразить, что говорить или делать, так как не были осведомлены, насколько я посвящена в происходящее; поэтому им пришлось держаться нейтральных тем. Как бы то ни было, я, все обдумав, пришла к заключению, что лучше всего ввести их в курс дела, обратив внимание на хронологический порядок событий. Я знала из дневника д–ра Сьюарда, что они присутствовали при смерти Люси – ее настоящей смерти – и что мне не стоит опасаться выдать преждевременно какую– либо тайну. Я сказала им, как умела, что прочитала все бумаги и дневники и что мы с мужем, перепечатав их на машинке, только что привели все в порядок. Я дала каждому по копии для чтения в библиотеке. Когда лорд Годалминг получил свою пачку и перечитал ее – а пачка получилась солидная – то сказал:
– Вы переписали все это, миссис Харкер?
Я кивнула головой; он продолжал:
– Я не совсем понимаю цель этого; но вы все такие хорошие люди и работали так сердечно и энергично, что мне лишь остается с закрытыми глазами принять ваши выводы и постараться помочь вам. Я уже получил урок, и такой урок, который может сделать человека скромным до последнего часа его жизни. Кроме того, я знаю, что вы любили мою бедную Люси. – Он отвернулся и закрыл лицо руками. Я расслышала слезы в его голосе. М– р Моррис с инстинктивной деликатностью положил на минуту руку ему на плечо и затем спокойно вышел из комнаты.
Вероятно, в сердце каждой женщины живет чувство матери, потому что я, увидев слезы и горе этого большого, взрослого, сдержанного человека, не могла удержаться от того, чтобы не подойти к нему и не попытаться утешить. Мои слова о Люси вызвали сначала новый взрыв горя и слез, а потом мало– помалу он успокоился. Эта сцена и мне стоила слез, но она скрепила наши отношения, и расставаясь, мы обменялись обещаниями быть друг для друга братом и сестрой.
Проходя по коридору, я увидела м–ра Морриса, смотревшего в окно. Он обернулся, услышав шаги.
– Как Артур? – спросил он. Потом, заметив мои красные глаза, продолжил:
– А, я вижу, вы его утешали! Бедный малый, ему это нужно. Никто, кроме женщины, не может помочь мужчине, когда у него сердечное горе; а его некому утешить.
Свое собственное горе он переносил так мужественно, что мое сердце истекало кровью. Я видела рукопись в его руках и знала, что, прочитав ее, он поймет, как много я знала; поэтому я сказала:
– Я бы хотела иметь возможность утешить всех, кто страдает. Разрешите мне быть и вашим другом и приходите ко мне за утешением, когда вам это будет нужно. Вы узнаете потом, почему я так говорю.
Он увидел, что я говорю серьезно, и, подойдя ко мне, взял мою руку и поднес к своим губам; это показалось мне жалким утешением для такой мужественной и самолюбивой души; инстинктивно я наклонилась и поцеловала его. Слезы подступили к его глазам – но заговорил он совершенно спокойным голосом:
– Маленькая девочка, вы никогда не раскаетесь в этой чистосердечной доброте!
Затем он прошел в кабинет к своему товарищу. «Маленькая девочка»! – это те самые слова, с которыми он обращался к Люси, – ей он доказал свою дружбу!

Предыдущая страница 17 Следующая страница


Дракула 18

Глава восемнадцатая

ДНЕВНИК ДОКТОРА СЬЮАРДА

30 сентября.

Я вернулся домой в 5 часов и узнал, что Годалминг и Моррис не только приехали, но уже успели проштудировать копии с различных дневников и писем, составленных и написанных Харкером и его женой. Харкер еще не вернулся из своей экспедиции. Миссис Харкер дала нам по чашке чая, и я откровенно признаюсь, что впервые с тех пор, как я живу в этом старом доме, он походил на домашний очаг. Когда мы закончили чаепитие, миссис Харкер обратилась ко мне:
– Доктор Сьюард, могу ли я попросить вас об одном одолжении? Я хочу видеть вашего пациента, м–ра Рэнфилда. Позвольте повидаться с ним. Написанное о нем в вашем дневнике страшно меня интересует!
Для отказа не было никакого основания; поэтому я взял ее с собой. Я вошел в комнату Рэнфилда и сказал ему, что его хочет видеть одна дама. Он ответил совершенно просто:
– Зачем?
– Она обходит весь дом и хочет видеть всех его обитателей, – ответил я.
– Прекрасно, – ответил он, – пустите ее; но подождите минутку, пока я приведу все в порядок.
У него был своеобразный способ уборки: он попросту проглотил всех мух и пауков, заключенных в коробках, прежде чем я смог остановить его. Было ясно, что он боялся или подозревал какое–то вмешательство. Окончив свое мерзкое занятие, он весело сказал:
– Пусть дама войдет, – и сел на краю постели, опустив голову, но поглядывая исподлобья так, чтобы видеть ее при входе. На минуту я подумал, что у него может быть какое–нибудь преступное намерение; я вспомнил, как он был спокоен как раз перед нападением на меня в моем кабинете, и я постарался встать так, чтобы сразу схватить его, если он сделает попытку броситься к ней. Она вошла в комнату с непринужденной грацией, подошла к нему с милой улыбкой и протянула руку.
– Добрый вечер, мистер Рэнфилд, – сказала она. – Как видите, я знаю вас по рассказам доктора Сьюарда.
Он долго ничего не отвечал, но глаза его внимательно оглядели ее с ног до головы, а лицо было сосредоточенно нахмурено. Постепенно это выражение сменилось удивлением, перешедшим в сомнение; затем, к моему великому изумлению, он сказал:
– Ведь вы не та девушка, на которой доктор хотел жениться? Впрочем, вы не можете быть ею, знаете ли, потому что она умерла.
Миссис Харкер ответила с прелестной улыбкой:
– О нет! У меня есть собственный муж, за которого я вышла замуж, прежде чем мы встретились с доктором Сьюардом. Я – миссис Харкер.
– Что же в таком случае вы делаете здесь?
– Мы с мужем гостим у доктора Сьюарда.
– Ну, так не оставайтесь тут больше.
– Почему же?
Я подумал, что разговор подобного рода так же мало приятен миссис Харкер, как и мне, поэтому я переменил тему:
– Откуда вы знаете, что я собирался на ком– то жениться?
Его ответ был дан после паузы, во время которой он на секунду перевел взгляд с миссис Харкер на меня, и сейчас же снова стал смотреть исключительно на нее:
– Что за ослиный вопрос!
– Я совершенно этого не нахожу, м– р Рэнфилд, – сказала миссис Харкер, желая помешать мне говорить с ним. Он ответил, высказывая ей столько же почтительности и вежливости, сколько презрения ко мне:
– Вы, конечно, понимаете, миссис Харкер, что когда человек так любим и уважаем, как наш хозяин, то все его касающееся интересует весь наш маленький круг. Д–р Сьюард любим не только своими домашними и друзьями, но также и своими пациентами, из которых некоторые почти лишены душевного равновесия и способны искажать причины и следствия.
Я положительно разинул рот, услышав это. Мне интересно было узнать, не затронуло ли присутствие миссис Харкер какую– нибудь струну в его памяти. Если эта фраза была самопроизвольной или вызвана бессознательным влиянием миссис Харкер, у нее должен быть какой–нибудь редкий дар и сила.
Мы продолжали некоторое время наш разговор. Рэнфилд еще больше поразил меня, рассказав миссис Харкер в связной форме историю своего покушения на меня и выразив сожаление о случившемся. Посмотрев на часы, я увидел, что пора ехать на вокзал встречать Ван Хелзинка, и сказал миссис Харкер, что пора уходить. Она сейчас же собралась, любезно сказав Рэнфилду:
– До свидания. Надеюсь видеться с вами часто при более благоприятных для вас обстоятельствах.
На это к моему глубокому удивлению он ответил:
– Прощайте, милая! Молю Бога, чтобы мне никогда больше не пришлось увидеть ваше прекрасное лицо. Благослови и храни Он вас.
Отправляясь на вокзал навстречу Ван Хелзинку, я оставил всех дома. Бедный Артур выглядел веселее, чем я помню его с тех пор, как заболела Люси, а Квинси похож на вполне жизнерадостного человека, чего давно уже не было. Ван Хелзинк выскочил из вагона с юношеской живостью. Он сразу увидел меня и бросился ко мне со словами:
– Ну, Джон, как дела? Хороши? Так! Я был очень занят, но решил приехать сюда и остаться здесь, сколько понадобится. Все мои дела устроены, и мне о многом надо вам рассказать. Мадам Мина у вас? Да? А ее муж? А Артур и мой друг Квинси, они тоже у тебя? Прекрасно! По дороге домой я рассказал ему о происшедшем и о том, как пригодился в некоторой степени мой дневник благодаря сообразительности миссис Харкер. Профессор прервал меня и начал:
– Ax, эта удивительная мадам Мина! У нее мужской ум – и женское сердце. Милосердный Бог предназначил ее для известной цели, устроив такое хорошее сочетание. До сих пор судьба делала из этой женщины нашу помощницу: но после той ужасной ночи она не должна больше прикасаться к нашему делу. Нехорошо, что ей приходится так сильно рисковать жизнью. Мы, мужчины, намерены уничтожить чудовище; а это не женское дело. Даже если оно ей и не повредит, все же ее сердце может не выдержать таких ужасов, и после она может страдать наяву от нервных припадков, а во сне – от кошмаров. К тому же миссис Харкер – молодая женщина и недавно замужем; надо думать и о других вещах, если не сейчас, то через некоторое время. Вы говорите, она все перепечатала? Тогда она должна присутствовать при нашем разговоре; но завтра пусть простится со своей работой; мы будем продолжать ее сами.
Я с радостью согласился с ним и затем рассказал, что мы открыли в его отсутствие: именно, что дом, который купил Дракула, находится рядом с моим. Он поразился, и мне показалось, что его охватила сильная тревога.
– О, если бы мы знали это раньше, – сказал он, – тогда мы могли бы схватить его и спасти нашу бедную Люси. Однако после лета по малину не ходят, как говорится. Не будем думать об этом и доведем дело до конца.
Затем он глубоко задумался; молчание продолжалось до тех пор, пока мы не въехали в ворота дома. Прежде чем разойтись, чтобы переодеться к обеду, он сказал миссис Харкер:
– Я узнал, мадам Мина, от моего друга Джона, что вы с мужем привели в полный порядок все бумаги, касающиеся того, что произошло до настоящего момента.
– Не до настоящего момента, профессор, – возразила она, – но до сегодняшнего утра.
– Но почему же не до этой минуты? Мы увидели, как много света проливают даже незначительные детали. Мы все рассказали свои тайны, и никому не сделалось хуже.
Миссис Харкер покраснела и, вынув из кармана бумагу, сказала:
– Будьте добры прочитать и сказать, следует ли это включить. Здесь мой протокол сегодняшнего дня. Я тоже вижу необходимость фиксировать все, даже пустяки; но тут мало материала, за исключением имеющего чисто личное значение. Надо ли его вписать?
Профессор серьезно прочитал написанное и отдал ей обратно со словами:
– Оно могло бы и не быть включенным, если хотите; но я очень прошу включить. Это заставит вашего мужа еще больше полюбить вас, а всех нас, ваших друзей, еще больше чтить вас и также больше уважать и любить.
Она, покраснев вторично, взяла бумагу обратно.
Таким образом, все отчеты, имеющиеся в наших руках, полны и приведены в порядок. Профессор взял одну копию, чтобы познакомиться с ней после обеда до общей беседы, которая назначена на 9 часов. Все остальные уже прочитали; так что когда мы встретимся в кабинете, мы будем осведомлены относительно фактов и сможем обсудить план борьбы с этим ужасным и таинственным врагом.

ДНЕВНИК МИНЫ ХАРКЕР

30 сентября.

Сойдясь вечером после обеда в кабинете д–ра Сьюарда, мы бессознательно образовали что–то вроде заседания или комитета. Профессор Ван Хелзинк был председателем, его попросил о том д–р Сьюард, как только профессор вошел в комнату. Меня он посадил рядом с собой и попросил быть секретарем.
– Я могу, надеюсь, принять как основное положение, что все мы знакомы с фактами, изложенными в этих бумагах.
Мы все ответили утвердительно, и он продолжал:
– Я полагаю, в таком случае необходимо сообщить вам кое– что о том, с каким врагом нам приходится иметь дело. Потом я посвящу вас в историю жизни этого существа, которая была мною тщательно проверена. Затем мы может обсудить, как нам слезет действовать, и сообразно с этим принять меры.
Вампиры существуют на свете; некоторые из вас убедились в этом воочию. Даже если бы у нас не было собственного печального опыта, учения и свидетельства прежних времен достаточно убедительны для здравомыслящих людей. Сознаюсь, сначала я был скептиком. Увы, знай я с самого начала то, что знаю теперь, догадайся я раньше – одна драгоценная для всех нас жизнь была бы спасена на радость всем любившим ее. Но это, к сожалению, невозвратимо; и мы должны работать, чтобы не дать погибнуть другим душам, пока есть возможность их спасти. Вампир не умирает, как пчела, после того как один раз ужалит. Он только крепнет; а делаясь сильнее, приобретает возможность творить еще больше зла. Этот вампир, живущий среди нас, сам по себе имеет силу двадцати человек; он хитрее смерти, потому что его хитрость – плод веков; все люди, к которым он может приблизиться, в его власти; он больше чем зверь, так как он – дьявол во плоти; он может в предоставленных ему пределах появляться где и когда угодно, в любой свойственной ему форме; он может управлять стихиями: бурей, туманом, громом; он может повелевать низшими существами: крысами, совами, летучими мышами, молью, лисицами, волками; он может увеличиваться и уменьшаться в объеме; он может временами исчезать и неожиданно появляться. Каким же образом мы можем вступить с ним в борьбу и начать наше дело? Как мы найдем его местопребывание? А найдя, как мы сможем его уничтожить? Друзья мои, это очень трудно; мы затеваем ужасное дело, и могут произойти вещи, которые заставят нас содрогнуться. Если мы хоть на минуту потеряемся в этой борьбе, он победит наверняка; и тогда что станется с нами? Жизнь – пустяки! Но быть побежденным в данном случае – не только вопрос жизни и смерти. Дело в том, что мы уподобимся ему; с минуты его победы мы превратимся в таких же бездушных существ, что и он, без сердца и совести, питающихся телами и душами тех, которых больше всего любим. Для нас навеки будут закрыты райские двери; ибо кто вновь откроет их для нас? Мы будем вести существование отвергнутых всеми; мы сделаемся темным пятном на фоне божественного сияющего солнца; стрелой в борьбе против Того, Кто умер за нас всех. Но мы стоим лицом к лицу со священной обязанностью; а разве в таком положении можно отступать? За себя я скажу – нет; но я стар, и жизнь с солнечным светом, сияющими днями, с пением птичек, музыкой и любовью осталась далеко позади меня. Вы же все – молоды: некоторые из вас познали печаль, но вам предстоит еще немало прекрасных дней. Что же вы мне ответите?
Когда профессор кончил, муж посмотрел мне прямо в глаза, я ответила тем же; слов было не нужно.
– Я отвечаю за Мину и за себя, – сказал он.
– Рассчитывайте на меня, профессор, – лаконически сказал м– р Квинси Моррис.
– Я с вами, – сказал лорд Годалминг, – ради Люси, если не по другой причине.
Д–р Сьюард просто кивнул головой. Профессор встал и, положив на стол золотое распятие, протянул руки в обе стороны. Мы все взяли друг друга за руки. Таким образом был заключен наш торжественный союз. Я чувствовала, что сердце у меня похолодело; но мне даже в голову не пришло отступить. Мы опять сели на свои места, и Ван Хелзинк продолжил:
– Итак, вы знаете, с чем нам предстоит бороться. Но мы также не лишены силы. На нашей стороне власть единения – власть, которой лишена природа вампиров; в наших руках научные источники; мы можем свободно мыслить и действовать, и часы дня и ночи – совершенно одинаково – принадлежат нам. В общем, поскольку наши силы в нашей власти, мы можем свободно пускать их в ход. У нас есть самоотверженность и цель, достижение которой бескорыстно. Все это имеет громадное значение.
Теперь посмотрим, до какой степени организованы противные нам силы; в чем слабые стороны вампира? Наконец, рассмотрим ограничения вампиров вообще и нашего в частности.
Все, с чем нам приходится считаться, – это традиции и суеверия. Сначала они представляются не имеющими большого веса, но когда дело идет о жизни и смерти – все приобретает иное значение. И мы должны довольствоваться ими в силу необходимости, так как, во–первых, мы не имеем под руками других средств, а во–вторых, в такого рода вещах традиции и суеверия в сущности все. Разве вера в вампиров – не суеверие? А между тем нам приходится поневоле верить в их существование. Кто из нас год тому назад допустил бы возможность существования таких явлений в наш научно–скептический, требующий только фактов девятнадцатый век? Мы даже насмехались над верованием, которое подтвердилось у нас на глазах. Примите же в таком случае и веру в то, что вампир, также как и учение о его ограничениях и способах искоренения пока существуют в природе. Ибо, позвольте вам заметить, что он известен, повсюду в обитаемых местах. О нем писали в Древней Греции и Древнем Риме; он процветал во всей Германии, во Франции, в Индии и даже в Херсонесе; даже в Китае, который так отдален от нас, даже там он существовал, и люди боятся его до сих пор. Он сопутствовал возникновению исландцев, гуннов, славян, саксонцев, мадьяр. Так что пока у нас есть данные, на основании которых мы можем действовать; а кроме того, заметьте, многие из этих верований подтверждаются нашим собственным опытом. Вампир живет и не может умереть как люди, только потому, что пришло их время; он будет процветать, пока у него есть возможность жиреть от крови живых; даже больше: мы знаем на основании наших собственных наблюдений, что он может молодеть; его жизненные способности возобновляются, когда его специальный корм в изобилии. Но он не может процветать без этой диеты; он не ест, как другие. Даже друг Джонатан, живший с ним несколько недель, никогда не видел, как он ест – никогда! Он не отбрасывает тени, он не дает отражения в зеркале – опять– таки по наблюдениям Джонатана. В его руках сконцентрирована сила многих людей – о чем опять свидетельствует Джонатан – судя по тому, как граф закрыл дверь от волков или помог ему сойти с дилижанса. Он может превращаться в волка, как мы знаем по сведениям о прибытии корабля в Уайтби, когда он разорвал собаку; он может уподобиться летучей мыши, как свидетельствует мадам Мина, которая видела его в окне в Уайтби, и друг Джон, который видел его вылетающим из соседнего дома, и друг Квинси – у окна мисс Люси. Он может окружить себя туманом, который он сам вызывает – об этом свидетельствует благородный капитан корабля; но как мы знаем, расстояние, на котором он может создать этот туман, ограничено; и туман может появляться только вокруг него. Он материализуется в лунных лучах в виде пыли, как Джонатан видел это в замке Дракулы при появлении сестер. Он может бесконечно утоньшаться – мисс Люси, когда была вампиром, проскальзывала сквозь отверстие толщиной в волос у дверей склепа. Он может, если однажды нашел дорогу, выходить откуда бы то ни было, и входить куда угодно. Он может видеть в темноте. Он может проделывать все эти вещи, но тем не менее он не свободен. Нет, он даже больше в плену, чем раб на галере, чем безумный в своей камере. Он не может идти куда хочет; он – выродок природы – должен подчиняться, однако, некоторым ее законам. Почему? – Этого мы не знаем. Он не может никуда войти, пока кто– нибудь из домочадцев не пригласит его, хотя потом он может входить куда угодно. Его мощь исчезает с наступлением дня, как у всякой нечистой силы. Только в известное время у него бывает ограниченная свобода, так например, если он находится не на месте, с которым связан, то может менять личину только в полдень, или точно в моменты восхода или захода солнца. Все это нам известно наверняка, и в настоящем нашем докладе мы имеем доказательства всего этого. Таким образом, все фокусы и прекращения доступны ему в отведенных для него пределах, но только тогда, когда он находится в своем земном доме, в гробу, доме, заменяющем ему преисподнюю. Во всех же остальных случаях он может превращаться только в известный час. Кроме того, утверждают, что он может проходить через проточную воду только в час прилива или отлива. Затем, есть предметы, обладающие свойством лишать его силы, как, например, чеснок; что же касается таких священных предметов, как мое распятие, которое объединяет нас в принятом нами решении, то для вампиров они не имеют никакого значения, хотя встретив или увидев их на своем пути, вампиры стараются поместиться подальше от них и относятся к ним с молчаливой почтительностью. Есть и другие вещи, о которых я расскажу, если они понадобятся нам в наших поисках. Ветка шиповника, положенная на гроб вампира, не дает ему выйти из него; освященная пуля, выпущенная в гроб, убивает его действительно насмерть. Что же касается прокалывания вампира, то мы уже имели случай убедиться в недействительности этого средства; отрезанная голова дает ему покой. Мы и это видели собственными глазами.
Таким образом, если мы найдем жилище этого нечеловека, то сможем лишить его возможности покидать свой гроб, и уничтожить, если будем точно следовать тому, что нам известно. Но он умен. Я просил своего друга Арминиуса, профессора Будапештского университета, дать о нем сведения; он навел справки по всем имеющимся в его распоряжении источникам и сообщил мне о том, кем он был. По–видимому, наш вампир был тем самым воеводой Дракулой, который прославил свое имя в войне с турками из–за великой реки на границе с Турцией. Если это действительно так, то он не был обыкновенным человеком, так как и в те времена и много веков спустя о нем шла слава, как о хитрейшем и лукавейшем человеке из «Залесья». Могучий ум и железная решительность ушла с ним за пределы его земной жизни и теперь направлена против нас. Дракулы были – пишет мне Арминиус – знаменитым и благородным родом, хотя среди них появлялись иногда отпрыски, которых современники подозревали в общении с лукавым. Они познакомились с тайной наукой в горах над Германштадтским озером, где дьявол берет себе в виде дани каждого десятого человека в ученики. В рукописях встречаются такие слова как «стрегонка» – «ведьма», «ордог» и «покал», «сатана» и «ад»; а в одной рукописи об этом самом Дракуле говорится как о «вампире», что нас с вами теперь вряд ли удивит. В числе его потомства есть великие мужи и великие женщины, могилы которых почитаются священными местами, а между тем там же на кладбище гнездится и эта мерзость. Ибо не последним из ужасов является то обстоятельство, что это лукавое существо живет в тесной близости со всем добрым; в безлюдной же почве, почве без святых воспоминаний для него не существует отдыха.
Во время доклада м– р Моррис сосредоточенно смотрел в окно, затем неожиданно встал и вышел из комнаты. Наступило долгое молчание, потом профессор продолжал:
– А теперь мы должны решить, что делать! У нас много данных, надо заняться приготовлениями к нашей кампании. Мы знаем из расследования Джонатана, что из замка графа в Уайтби прибыло 50 ящиков земли, которые все были приняты в Карфаксе; мы знаем также, что, по крайней мере, некоторые из этих ящиков были перенесены в другое место. Мне кажется, что прежде всего мы должны установить, остались ли остальные ящики в доме за стеною, которая граничит с нашим домом.
В эту минуту нас неожиданно прервали: с улицы донесся звук пистолетного выстрела; окно было разбито пулей, которая рикошетом от верха амбразуры ударилась о противоположную стенку комнаты. Боюсь, в душе я трусиха, потому что я вскрикнула. Мужчины вскочили на ноги, лорд Годалминг бросился к окну и открыл его. В это время мы услышали с улицы голос Морриса:
– Жаль. Простите, я, должно быть, испугал вас. Сейчас я вернусь – и расскажу, в чем дело.
Через минуту он вошел и сказал:
– Это было очень глупо с моей стороны; прошу прощения, миссис Харкер, боюсь, я вас страшно испугал. Но дело в том, что в то время, когда говорил профессор, сюда прилетела огромная летучая мышь и уселась на подоконнике. У меня такое отвращение к этим проклятым животным под влиянием событий последнего времени, что я не могу выносить их вида, поэтому я пошел и выстрелил в нее, как поступаю теперь всегда, когда вижу их вечером или ночью. Ты еще смеялся надо мной. Арчи!
– Попали ли вы в нее? – спросил Ван Хелзинк.
– Не знаю; думаю что нет, так как она улетела.
Не сказав больше ни слова, он сел на прежнее место, а профессор начал резюмировать свой доклад:
– Мы должны выследить местонахождение каждого из ящиков; и когда с этим покончим, то должны или взять в плен или убить чудовище в его логове; или же должны, так сказать, «стерилизовать» землю, чтобы он не мог в ней больше укрываться. Тогда в конце концов мы сможем найти его в человеческом образе в промежутке между полуднем и заходом солнца и овладеть им в такое время, когда он слабее всего.
Что же касается вас, мадам Мина, то эта ночь будет последним этапом, в котором вы принимаете участие. Вы слишком дороги нам всем, чтобы мы могли позволить вам подвергаться риску; вы не должны нас больше ни о чем расспрашивать. Обо всем мы скажем вам в свое время. Мы мужчины и способны к выносливости, а вы должны быть нашей путеводной звездой; мы будем действовать тем свободнее, чем больше будем уверены, что вы вне опасности.
Все мужчины, даже Джонатан, казалось, почувствовали облегчение; но мне показалось несправедливым, что они будут подвергаться опасности и, может быть, даже вредить себе, заботясь обо мне, так как отвлекут этим часть своих сил от борьбы; но они твердо решили, и хотя пилюля показалась мне очень горькой, я ничего не могла им возразить, и мне оставалось только принять их рыцарскую заботливость.
Мистер Моррис прекратил дебаты:
– Так как нам нельзя терять времени, я предлагаю сейчас же осмотреть тот дом. В нашем деле время – все, и быстрота действий может спасти новую жертву.
Сознаюсь, что сердце у меня упало, когда пришло время приниматься за работу, но я ничего не сказала, опасаясь больше всего сделаться им в тягость и стать помехой в работе.
Итак, они решились пойти к Карфаксу с тем, чтобы пробраться в дом.
Как истинные мужчины, они предложили мне лечь спать, точно женщина может заснуть, когда тот, кого она любит, находится в опасности! Я лягу и притворюсь спящей, чтобы Джонатан не волновался, когда вернется.

ДНЕВНИК ДОКТОРА СЬЮАРДА

1 октября, 4 часа после полудня.

Мы только что собрались выйти из дома, как мне принесли спешное послание от Рэнфилда, спрашивавшего, не может ли он сейчас же повидать меня, так как ему необходимо сообщить нечто чрезвычайно важное.
Я поручил посыльному передать, что в настоящий момент очень занят. Служитель добавил:
– Он, по–видимому, очень нуждается, сэр. Я никогда еще не видел его в таком состоянии нетерпения. Не берусь предсказать, что будет, но полагаю, что если вы не повидаетесь, с ним опять сделается один из его страшных припадков.
Я знал, что этот человек не сказал бы так без оснований, поэтому ответил:
– Хорошо, я сейчас приду, – и попросил остальных подождать меня несколько минут, так как мне надо навестить пациента.
– Возьми нас с собою, Джон, – сказал профессор. – Его случай по описанию в твоем дневнике сильно меня заинтересовал, и к тому же он имеет некоторое отношение к нашему делу. Я очень хотел бы повидать Рэнфилда, особенно теперь, когда его душевное равновесие нарушено.
– Можно нам также пойти? – спросил лорд Годалминг и м– р Моррис.
Я кивнул, и мы все вместе пошли по коридору.
Мы нашли Рэнфилда в возбужденном состоянии, но гораздо разумнее в разговоре и манерах чем раньше.
Требование заключалось в том, чтобы я немедленно выпустил его из больницы и отправил домой. Он подкреплял свое требование аргументами, доказывавшими его полное выздоровление, и обращал мое внимание на свою полную нормальность.
– Я взываю к вашим друзьям, – добавил он, – может быть, они не откажутся высказать свое мнение по моему делу, хотя, к слову, вы забыли нас познакомить.
Я был настолько удивлен, что странность этой претензии, претензии сумасшедшего, находящегося в доме умалишенных, представить ему посетителей, не поразила меня в ту минуту; к тому же, в его манере держаться было известного рода достоинство, как у человека, привыкшего к обращению с равными себе, поэтому я сейчас же представил их друг другу. Он всем пожал руку, говоря каждому по очереди:
– Лорд Годалминг, я имел честь быть одно время помощником вашего отца в Уиндгаме: очень горько знать, судя по вашему титулу, что его уже нет в живых. Все знавшие любили и уважали его; в молодости он изобрел, как я слышал, жженый пунш из рома; он сильно в ходу в ночь перед Дэрби.
– Мистер Моррис, вы должны гордиться своим состоянием и высоким положением. Признание их Соединенными Штатами является прецедентом, могущим иметь большие последствия, когда полюс и тропики присягнут в верности звездам, то есть национальному американскому флагу.
– О, как мне выразить свое удовольствие при встрече с профессором Ван Хелзинком? Сэр, я не извиняюсь за то, что не произнес в честь вас приличествующих случаю предисловий. Когда человек произвел революцию в области терапии, своим открытием бесконечной эволюции в мировой субстанции, обычные разговорные формы неуместны, раз они пытаются ограничить его одним классом. Вас, джентльмены, которые национальностью, наследственностью или врожденными дарованиями предназначены для высокого положения в этом мире, я призываю в свидетели, что я нормален настолько, насколько, по крайней мере, нормально большинство людей, пользующихся полной свободой. И я уверен, что вы, доктор Сьюард, гуманный и юридически образованный человек, сочтете своим нравственным долгом обращаться со мною, как с человеком, заслуживающим выполнения своей просьбы…
Я подозреваю, что все мы опешили. Я, по крайней мере, был убежден, несмотря на мое знание характера и истории болезни этого человека, что к нему вернулся рассудок, и у меня было сильное желание сказать, что я удовлетворен состоянием его здоровья и позабочусь о формальностях, необходимых для освобождения на следующее утро. Все же я решил, что необходимо подождать немного с решением такого важного вопроса, так как на основании прежнего опыта знал о внезапных переменах, которым был подвержен этот больной. Поэтому я ограничился тем, что констатировал наличие быстрого выздоровления, сказав, что побеседую с ним об остальном утром и тогда посмотрю, что можно сделать во исполнение его желания. Это совсем не удовлетворило Рэнфилда, и он быстро сказал:
– Боюсь, доктор Сьюард, едва ли вы поняли меня как следует. Я хочу уехать сейчас – немедленно – в эту же минуту, если можно. Время не терпит. Я уверен, что стоит только высказать такому великолепному практику, как д–р Сьюард, такое простое и в то же время такое важное желание, чтобы быть уверенным в его исполнении.
Он зорко посмотрел на меня, и заметив на моем лице отрицательное отношение, посмотрел на других, точно испытывая их. Не получив удовлетворительного ответа, он продолжил:
– Неужели я ошибся в своем предположении?
– Да, ошиблись, – сказал я откровенно, но почувствовал, что сказал это грубо. Наступило продолжительное молчание, после которого он медленно произнес:
– В таком случае, позвольте привести основания для моего требования. Позвольте мне просить о такой уступке, о милости, о привилегии – как хотите. В данном случае я прошу не ради каких–то своих целей, но ради других. Я не вправе сообщать вам полностью все причины, но вы можете поверить, что это хорошие, честные, бескорыстные причины, основанные на высочайшем чувстве долга. Если бы могли, сэр, заглянуть мне в сердце, вы бы вполне одобрили руководящие мною чувства. Даже больше, вы стали бы считать меня своим лучшим и преданнейшим другом.
Опять он испытующе посмотрел на нас! У меня росло убеждение, что эта внезапная перемена во вполне логичной манере выражаться была лишь новой формой или фазой сумасшествия, и поэтому решил дать ему продолжать еще немного, зная по опыту, что в конце концов он как все сумасшедшие выдаст себя. Ван Хелзинк смотрел на него с крайне сосредоточенным видом, его пушистые брови почти сошлись, до того он нахмурился. Он сказал Рэнфилду тоном, на который я в тот момент не обратил внимания, но которому впоследствии немало удивился, когда вспомнил – потому что он вполне походил на обращение к равному себе:
– Можете ли вы откровенно сообщить мне настоящую причину вашего желания быть освобожденным именно сегодня? Я ручаюсь, что если вы со свойственной вам откровенностью удовлетворите меня – незнакомца без предрассудков, – доктор Сьюард даст вам на свой собственный страх и риск привилегию, которой вы добиваетесь.
Рэнфилд грустно покачал головой с выражением глубокого сожаления. Профессор продолжал:
– Послушайте, сэр, образумьтесь! Вы требуете, чтобы к вам отнеслись как к вполне выздоровевшему человеку, вы стараетесь импонировать нам своей полной нормальностью. И это делаете вы, человек, в выздоровлении которого мы все еще сомневаемся. Если вы не поможете нам в наших усилиях выбрать правильный образ действий, то как сможем мы выполнить те обязанности, которые вы на нас же возлагаете? Будьте благоразумны и помогите нам; и если это будет в наших силах, мы поможем вам исполнить ваше желание.
Рэнфилд продолжал качать головой и ответил:
– Мне нечего сказать, профессор; ваши аргументы очень убедительны, и я не колебался бы ни минуты, если бы имел право; но в данном случае я не свободен. Я могу только просить вас верить мне. Если я получу отказ, то ответственность за то, что случится, будет лежать не на мне.
Я решил, что настало время прекратить эту сцену, которая становилась комически серьезной, и поэтому направился к двери, сказав:
– Идемте, друзья мои; у нас есть дело. Спокойной ночи, Рэнфилд.
Однако, когда я почти дошел до двери, с пациентом произошла новая перемена. Он так быстро подскочил ко мне, что у меня моментально зародилось подозрение, не собирается ли он вторично сделать попытку напасть на меня. Мои опасения, однако, были неосновательны, так как он умоляюще простер ко мне обе руки и начал жестами выражать ту же просьбу об освобождении. Хотя он заметил, что эти движения вредили ему в нашем мнении, так как наводили нас на мысли о новом припадке, он все же продолжал умолять меня. Я посмотрел на Ван Хелзинка и увидел в его глазах подтверждение своего мнения, поэтому я стал несколько сдержаннее, продолжал быть настороже, и сказал Рэнфилду, что все его усилия напрасны. Я и раньше замечал у него нечто похожее на это возрастающее волнение именно в тех случаях, когда он добивался исполнения какого–нибудь из своих многочисленных фантастических требований, например, когда ему нужна была кошка; я полагал, что после категорического отказа он впадет в ту же угрюмую покорность, как и в предыдущих случаях. Мои ожидания не оправдались: убедившись, что просьба его не будет исполнена, он впал в неистовство. Он бросился на колени, протягивал ко мне руки, ломал их в жалобной мольбе, по его щекам катились слезы, и все лицо и фигура выражали глубочайшее волнение.
– Умоляю вас, доктор Сьюард, взываю к вам, чтобы вы выпустили меня сейчас же из этого дома. Вышлите меня как и куда хотите, пошлите со мной сторожей с кнутами и цепями; пусть они увезут меня в смирительной рубашке со связанными руками и закованными в железо ногами хотя бы в тюрьму; но выпустите меня отсюда! Я говорю из глубины сердца – из самой души. Вы не знаете, кому и как вы вредите, а я не могу вам сказать! Горе мне! Я не могу сказать! Но во имя всего для вас святого, дорогого, в память вашей разбитой любви, во имя живущей еще в вас надежды – ради Всемогущего, возьмите меня отсюда и спасите от зла мою душу! Неужели вы не слышите меня, не понимаете? Неужели никогда не узнаете? Разве вы не видите, что теперь я здоровый, нормальный человек, борющийся за спасение своей души? О, послушайте меня! Послушайте меня! Отпустите! Отпустите! Отпустите!
Я решил, что чем больше это будет продолжаться, тем больше он будет неистовствовать и дойдет до припадка; поэтому я взял его за руку и поднял с колен.
– Довольно, – сказал я строго, – довольно; я уже достаточно насмотрелся. Ложитесь в постель и постарайтесь вести себя приличнее.
Он неожиданно затих и внимательно взглянул мне прямо в глаза. Потом, не говоря ни слова, встают и, медленно передвигаясь, пошел и сел на край кровати. Покорность пришла так же неожиданно, как и в предыдущих случаях.
Когда я последним из всей компании выходил из комнаты, он сказал мне спокойным голосом благовоспитанного человека:
– Вы воздадите мне справедливость со временем, д–р Сьюард, сегодня я сделал все, что в моих силах, чтобы убедить вас.

Предыдущая страница 18 Следующая страница


19 Брэм Стокер

Глава девятнадцатая

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

1 октября, 5 часов дня.

Мы с легким сердцем отправились на поиски вампира, потому что оставили Мину в прекрасном настроении. Я так рад, что она согласилась остаться и предоставить работу нам, мужчинам. Мне как–то страшно становилось при мысли, что она вообще принимает участие в этом ужасном деле; но теперь, когда ее работа кончена и когда благодаря ее энергии, сообразительности и предусмотрительности вся история связана и единое целое, – она может чувствовать, что ее дело сделано и что с этого времени она может предоставить остальное нам. Все мы были несколько взволнованы сценою с Рэнфилдом. Выйдя от него, мы до самого возвращения в кабинет не обмолвились ни словом. Затем мистер Моррис сказал доктору Сьюарду:
– Послушай, Джон, мне кажется, что если этот человек не замышлял какой–нибудь выходки, то он нормальнейший из сумасшедших, которых я когда–либо встречал. Я не вполне в этом уверен, но мне кажется, что у него была какая–то серьезная цель, и если это так, то, пожалуй, жаль, что не удалось осуществиться его желанию.
Мы с лордом Годалмингом молчали, но доктор Ван Хелзинк добавил:
– Ты больше меня знаешь о сумасшедших, Джон, и я рад этому; если бы мне пришлось решать вопрос о его освобождении, боюсь, я освободил бы его, конечно, до того истерического припадка, который мы наблюдали в конце. Но век живи – век учись, и в данном случае не надо было давать ему потачки, как выразился бы мой друг Квинси. Что ни делается – все к лучшему.
Доктор Сьюард ответил:
– Не знаю! Но, пожалуй, я согласен с тобою. Если бы этот человек был обыкновенным сумасшедшим, я бы решился поверить ему; но он, по–видимому, каким–то непонятным образом связан с графом, так что я боюсь повредить нашему предприятию, потакая его выходкам. Не могу забыть, как он молил о кошке, а затем почти с такой же страстностью пытался перегрызть мне горло зубами. Кроме того, он называет графа «господин и повелитель». Он хочет выйти, чтобы помочь ему каким–то бесовским образом. Наш отвратительный вампир имеет в своем распоряжении волков, и крыс, и всю свою братию; я думаю, он не побрезгует обратиться к помощи почтенного умалишенного. Хотя, по правде говоря, он выражался вполне связно. Надеюсь, что служители будут осмотрительнее, чем раньше, и не дадут ему возможности бежать. А не то в связи с предстоящей работой, способной истощить человеческие силы, могут случиться большие неприятности.
– Не волнуйся, друг Джон, – ответил профессор, – мы все стараемся исполнить свой долг в этом ужасном и печальном случае; каждый из нас поступает так, как ему кажется лучше. Но что же нам остается, кроме надежды на милосердие всемилостивого Бога?
Лорд Годалминг вышел на несколько минут из комнаты и вернулся, держа в руках маленький серебряный свисток.
– Эта старая дыра, вероятно, полна крыс, – сказал он. – На всякий случай я захватил с собой предохранительное средство.
Обойдя стену, мы направились к дому, стараясь держаться в тени деревьев. Когда мы подошли к подъезду, профессор открыл свой мешок и вынул множество предметов, которые разложил на ступеньках, рассортировав их на четыре маленькие кучки, предназначавшиеся, по–видимому, для каждого из нас. Затем он сказал:
– Друзья мои, мы затеваем очень рискованное предприятие и нам понадобится всевозможное оружие. Наш враг силен не только как дух. Помните, он обладает силой двадцати человек, и в то же время у нас обыкновенные шеи и глотки, которые поддаются простой силе. Более сильный человек или кучка людей, которые вместе сильнее его, могут на некоторое время его удержать; но все же они не могут повредить ему так, как он нам. Поэтому даже лев должен остерегаться его прикосновения. Храните это у вашего сердца, – сказал он, подняв небольшое распятие и протянув его мне, так как я был к нему ближе всех. – Наденьте эти цветы себе на шею, – протянул он мне венок увядших цветов чеснока, – а для других врагов, обычного типа, возьмите этот револьвер и нож; на всякий случай вот вам крошечные электрические лампочки, которые вы можете прикрепить себе на грудь; но важнее всего вот это оружие: мы не должны расточать его понапрасну.
Это был маленький кусок освященной облатки, которую он положил в конверт и передал мне.
– Теперь, – добавил он, – скажи– ка, Джон, где отмычки? Если нам не удастся открыть дверь, то придется вламываться в дом через окно, как было однажды у мисс Люси.
Доктор Сьюард попробовал несколько отмычек, причем его хирургическая привычка послужила ему немалую службу. Он быстро нашел подходящую и открыл дверь.
– In manus tuas, Domine!6– сказал профессор, переступая через порог и осеняя себя крестным знамением.
Мы закрыли за собой дверь, чтобы не привлекать ничьего внимания, когда зажжем свои электрические лампочки. Профессор осторожно попробовал замок, чтобы узнать, сможем ли мы отпереть его без затруднения, если будем торопиться к выходу. После этого все мы зажгли свои лампочки и принялись за поиски. Я никак не мог отделаться от ощущения, что с нами находился кто–то еще. Вероятно, это было следствием воспоминания, неотвязно жившего в моей душе, о жуткой обстановке, в которой произошли все эти ужасы в Трансильвании. Мне показалось, что и остальные испытывали те же чувства, поскольку я заметил, что при каждом звуке, каждой новой тени, каждом шорохе они то и дело оглядывались.
Все окружающее было покрыто густым слоем пыли. Пол казался покрытым ею на несколько вершков, за исключением тех мест, где видны были свежие следы с отпечатками гвоздей с широкими шляпками, как я мог различить, освещая затвердевшую пыль своей лампочкой. Стены были также покрыты слоем пыли, а по углам висела масса паутины. В зале на столе лежала большая связка ключей с пожелтевшими от времени ярлыками на каждом из них. По–видимому, ими несколько раз пользовались, потому что на пыльном покрывале стола было несколько одинаковых следов, подобных тому, какой образовался после того, как их поднял профессор. Он повернулся ко мне и сказал:
– Ты знаком с этим местом, Джонатан? Ты снимал с него план, и тебе оно, во всяком случае, более знакомо, чем мне. Где дорога к часовне?
Я имел смутное представление, где находится часовня, хотя в прошлое свое посещение так и не смог добраться до нее. В конце концов, после нескольких неверных поворотов, я нашел дорогу и очутился против низкой, сводчатой, дубовой двери, обитой железными полосами.
– Вот это где, – сказал профессор, осветив своей лампой маленький план дома, скопированный из книг моей собственной корреспонденции, относящейся к найму дома. С небольшим затруднением мы отыскали в связке нужный нам ключ и отперли дверь. Мы готовились к чему–то неприятному, потому что в то время, когда мы открывали дверь, сквозь щели крался слабый отвратительный запах, но никто из нас не ожидал той вони, которая ударила нам в нос. Никто из нас, кроме меня, не встречал раньше графа, а когда его видел я, он либо находился в своих комнатах, но в стадии поста, либо, если был упитан свежей кровью – находился в разрушенном здании на открытом воздухе; здесь же помещение было небольшое и закрытое, кроме того, в нем десятки лет никто не жил, из–за чего воздух сделался затхлым и зловонным; в нем носился землистый запах каких–то гниющих миазмов, вызывавший тошноту.
При обычных условиях такое зловоние заставило бы нас бросить это предприятие; но данный случай был не из обыкновенных, а высокая и ужасная цель, к которой мы стремились, вливала в нас силу, бывшую сильнее просто физических неприятностей. После невольного содрогания, охватившего нас при первом приступе омерзения, мы все как один принялись за работу, словно это отвратительное место было садом, наполненным розами. Мы произвели подробный осмотр местности, перед началом которого профессор сказал:
– Нам предстоит, во–первых, проверить, сколько осталось ящиков; затем мы должны исследовать каждую дыру, каждую щель, каждый угол, и посмотреть, не можем ли мы найти какого–нибудь ключа к тому, что произошло с остальными ящиками.
Достаточно было одного взгляда, чтобы узнать сколько их осталось, потому что ящики с землей были громадного размера и не могли остаться незамеченными.
Из пятидесяти осталось всего двадцать девять!
Я испытал мгновение ужаса, ибо, заметив, что лорд Годалминг внезапно повернулся и посмотрел вдоль темнеющего прохода, я также взглянул туда – и на минуту у меня замерло сердце. Мне показалось, что я вижу силуэт графа, вырисовывающийся в тени; я отчетливо увидел лукавое, мертвенно– бледное горбоносое лицо с красными глазами, красными губами. Это продолжалось всего одно мгновение, потому что, когда лорд Годалминг сказал:
– Мне показалось, что я видел чье– то лицо, но это только игра теней, – и возобновил свои расследования, я направил свет моей лампочки в указанном направлении и пошел в проход. Я не нашел ничьих следов; а так как там не встретилось ни углов, ни дверей, ни малейшей скважины, а лишь одни капитальные стены, то, следовательно, ему некуда было и скрыться. Я решил, что страх сыграл на руку воображению, и ничего не сказал своим спутникам.
Несколько минут спустя я увидел, как Моррис попятился внезапно от угла, который исследовал. Мы все инстинктивно повернули головы в его сторону, поскольку нервы у всех были напряжены, и увидели массу фосфоресцирующих точек, мерцавших, как звезды. Все мы невольно попятились, увидев, что угол буквально наводнился крысами.
Минуту или две мы стояли без движения, но лорд Годалминг, который, по–видимому, приготовился к такой встрече, подошел к огромной, обитой железом двери, наружную сторону которой доктор Сьюард описал в своем дневнике, повернул ключ в замке, вынул огромные засовы и растворил ее настежь. Затем, вынув из кармана маленький серебряный свисток, резко и пронзительно свистнул. Ему ответил лай собак из-за дома доктора Сьюарда, и приблизительно через минуту из–за угла примчались три фокстерьера. Мы бессознательно подвинулись к двери; я случайно заметил, что в этом месте пыль была сильно сбита: по–видимому, недостающие ящики проносились этим путем. Но даже за эту минуту количество крыс возросло. Собаки бросились к нам, но на пороге дома вдруг остановились, зарычали, затем одновременно задрав носы, начали выть самым зловещим образом.
Лорд Годалминг взял одну из собак, внес внутрь и опустил на пол. Лишь только ее ноги коснулись земли, к ней вернулась природная храбрость, и она кинулась на своих естественных врагов. Они обратились в такое бегство, что прежде чем она успела загрызть одну, другим собакам, которых пришлось внести таким же образом, почти не осталось добычи. Крысы исчезли так же быстро, как и появились.
После их исчезновения мы почувствовали облегчение, точно избавились от чьего–то дьявольского присутствия. К нам вернулось наше бодрое настроение. Было ли оно вызвано освежением мертвенной атмосферы благодаря открытой двери часовни, или облегчением, которое мы почувствовали, очутившись на свежем воздухе, – не знаю; но тень ужаса, казалось, соскользнула с нас, как одежда, и самая цель нашего прихода потеряла отчасти свое ужасное значение, хотя мы ни на йоту не поколебались в нашем решении. Закрыв наружную дверь, заперев ее, задвинув засовы и захватив с собой собак, мы возобновили поиски в доме. Мы ничего не нашли, кроме громадного количества пыли, все в нем осталось нетронутым, даже следы моих ног со времени моего первого посещения. Ни разу собаки не проявили признаков какой–либо боязни, и даже когда мы вернулись к часовне, они прыгали вокруг нас, точно только что охотились на кроликов в лесу.
На востоке уже алела заря, когда мы вышли из подъезда. Доктор Ван Хелзинк вынул из связки ключ от входной двери и, заперев ее нормальным путем, положил ключ себе в карман.
– До сих пор, – сказал он, – наша ночь была очень удачна. Мы избежали всякого вреда, чего я очень боялся, и в то же время мы узнали, сколько ящиков недостает. Больше всего я рад тому, что этот наш первый – и может быть труднейший и опаснейший – шаг совершился без участия нашей прелестнейшей мадам Мины, без омрачения ее сна или бодрствования образами, звуками и запахами и тому подобными ужасами, которые она могла бы никогда не забыть. Мы имели возможность сказать «шах» в той шахматной игре, которую мы ведем для спасения человеческих душ, а теперь пойдем домой. Заря приближается, у нас же есть основание быть довольными своей работой первой ночью.
Когда мы вернулись, все было тихо.
Я на цыпочках вошел в нашу комнату и нашел Мину спящей и дышащей так тихо, что мне пришлось нагнуться к ней, чтобы услышать ее дыхание. Она выглядит бледнее обыкновенного. Надеюсь, что ей не повредило сегодняшнее собрание. Я действительно очень признателен профессору за то, что он исключил ее из сферы нашей будущей работы и даже наших совещаний. Некоторые вещи встревожили бы ее слух; и в то же время скрывать их от нее было бы хуже, чем рассказывать, если бы она заподозрила, что от нее что–то скрывают. С этих пор наша работа должна быть для нее запретной книгой, по крайней мере до того времени, пока мы не сможем сказать ей, что все кончено и что земля освободилась от чудовища подземного мира.

1 октября. Позже.

Вполне естественно, что мы проспали, потому что вчерашний день был сплошь занят работой, а ночь не принесла нам покоя. Даже на Мине, должно быть, сказалось истощение вчерашнего дня, потому что хотя я сам проспал чуть не до полудня, тем не менее я проснулся раньше ее, и будил ее два или три раза, пока она наконец не проснулась. Она спала так крепко, что, проснувшись, в продолжение нескольких секунд не узнавала меня и смотрела на меня с невыразимым ужасом, как бывает после кошмара. Она немного жаловалась на усталость, и я оставил ее отдыхать.

ДНЕВНИК ДОКТОРА СЬЮАРДА

1 октября.

Выло около полудня, когда профессор разбудил меня; он был веселее и радостнее обыкновенного; по–видимому, результаты работы прошлой ночью прояснили для него кое–какие вопросы и сняли с души какую–то тяжесть. Коснувшись происшествий сегодняшней ночи, он вдруг сказал:
– Твой больной очень меня интересует. Можно ли мне посетить его с тобой сегодня утром? Но если ты очень занят и ничего не имеешь против, я могу пойти один. Для меня новость – сумасшедший, разговаривающий как философ и рассуждающий так здраво.
У меня была спешная работа; я сказал ему, что буду рад, если он пойдет один, так что в этом случае ему не придется меня дожидаться; затем я позвал служителя и дал ему необходимые разъяснения.
Я продолжал свою работу и скоро ее окончил. По–видимому, время в самом деле прошло очень быстро, так как Ван Хелзинк уже успел вернуться.
– Я не помешаю? – вежливо спросил он, стоя у двери.
– Нисколько, – ответил я. – Войди. Моя работа кончена, и я свободен. Теперь я могу пойти с тобой, если хочешь.
– Это лишнее: я видел его!
– Ну?
– Боюсь, что он не очень высокого мнения обо мне. Наше свидание было коротко; когда я вошел в комнату, он сидел на стуле, опираясь локтями на колени, и лицо его выражало мрачное неудовольствие. Я обратился к нему как можно веселее и, насколько мог, почтительнее. Он не ответил ничего. «Разве вы не узнаете меня?» – спросил я. Ответ его был малоуспокоителен: «Я знаю вас слишком хорошо: вы старый дурак, Ван Хелзинк. Я хотел бы, чтобы вы убрались вместе с вашими идиотскими теориями куда–нибудь в другое место. Да будут прокляты все толстокожие голландцы». Больше он не сказал ни слова, а сидел с невозмутимой мрачностью и таким равнодушием ко мне, как будто меня совсем не было в комнате. Так на этот раз я потерял случай поучиться чему–нибудь у этого мудрого безумца; поэтому я решил пойти и, если можно, развеселиться в приятной беседе с нашей прелестной мадам Миной. Меня бесконечно радует, что она не будет больше волноваться из–за этих ужасов. Хотя нам и будет сильно недоставать ее общества, но так лучше.

ДНЕВНИК МИНЫ ХАРКЕР

1 октября.

Мне странно сегодня находиться в потемках после стольких лет полного доверия Джонатана, видеть, как он умышленно избегает разговоров на известные темы, особенно на самые интересные для меня. После вчерашнего утомительного дня я долго спала, и хотя Джонатан тоже проспал, все же он встал раньше меня. Перед тем как уйти, он говорил со мной так нежно и ласково как никогда, но ни разу не проронил ни слова о том, что произошло с ними во время посещения графского дома. А между тем он должен был знать, как ужасно я волновалась. Милый, бедный мальчик. Вероятно, это расстроило его еще больше, чем меня. Все они сошлись на том, что мне лучше быть подальше от этой работы, и я согласилась с ними. Но каково знать, что они что–то от меня скрывают!
Но делать нечего – когда–нибудь Джонатан все мне расскажет; а я для того, чтобы он не подумал, что я что–то от него скрываю, буду по– прежнему вести свой дневник. Если он усомнится в моем доверии, я покажу ему дневник, в котором записана каждая мысль моего сердца, для того, чтобы его дорогие глаза прочитали их. Сегодня я чувствую себя страшно грустной, и у меня упадок духа. Вероятно, это реакция после ужасного волнения.
Прошлой ночью я пошла спать, когда все ушли, просто потому, что они мне так велели. Спать не хотелось, и я сгорала от нетерпения узнать, как у них дела. Я продолжала думать обо всем, что произошло со времени нашей встречи с Джонатаном в Лондоне, и все это представляется ужасной трагедией рока, ведущего нас неумолимо к какому–то концу. Если бы я не приехала в Уайтби, милая бедная Люси была бы теперь с нами. У нее не было никакого желания идти на кладбище, пока не приехала я; если бы она не пошла туда со мной днем, ее бы не влекло туда сонную; а если бы она не попала туда ночью во сне, чудовище не смогло бы ей повредить. О, зачем я поехала в Уайтби!
Не помню хорошо, как я заснула прошлой ночью. Помню только, что внезапно услышала лай собак и множество странных звуков, точно в комнате мистера Рэнфилда, которая находится где–то под моей, кто–то шумно заиграл гаммы. Затем кругом наступило полнейшее молчание, молчание до того глубокое, что оно меня поразило: я встала и выглянула в окно. Все было темно и безмолвно, черные тени, отбрасываемые деревьями, озаренными лунным светом, казались наполненными собственной молчаливой тайной. Все казалось неподвижным, мрачным и застывшим, так что тонкая полоска белого тумана, которая медленно ползла по траве к дому, казалась единственной живой точкой в природе. Я думаю, что отвлечься от грустных мыслей было полезно, потому что, когда я вернулась в постель, то почувствовала, как мной овладела сонливость.
Я лежала некоторое время спокойно, но никак не могла заснуть, поэтому я опять встала и снова выглянула в окно. Туман расстилался теперь около самого дома, так что я могла видеть, как он лежал у самых стен, точно подкрадывался к окнам. Несчастный Рэнфилд шумел в своей комнате больше прежнего, и хотя я не могла различить ни одного слова в его разговоре, но в звуках голоса как–то улавливала странную угрозу. Затем я услышала шум борьбы и поняла, что с ним борются служители. Я так испугалась, что бросилась на кровать, натянула на голову одеяло и заткнула пальцами уши. Тогда мне нисколько не хотелось спать – так, по крайней мере, я думала – но должно быть, я немедленно заснула, потому что не помню ничего, кроме снов, до самого утра, когда меня разбудил Джонатан. Мне пришлось сделать некоторое усилие, и прошло какое–то время, пока я сообразила, где я, и что надо мной наклонился Джонатан. Мне приснился очень страшный сон. Странно, что в нем необычайным образом отразилось то, о чем я думала в последнее время.
Мне казалось, что я сплю и жду Джонатана. Я боялась за него, но была бессильна действовать, так как мои ноги, руки и мозг страшно отяжелели. Итак, я спала неспокойно и думала. Затем мне стало казаться, что воздух стал тяжелый, сырой и холодный. Я откинула с лица одеяло и к своему удивлению увидела, что вокруг меня все тускло. Газовый рожок, который я оставила гореть для Джонатана, слегка его завернув, казался крошечной красной искрой в сплошном тумане, который, по–видимому, сделался гуще и пробрался в комнату. Тогда мне пришло в голову, что я не закрыла окно перед тем, как лечь спать. Я хотела подойти к нему, чтобы удостовериться в этом, но какой–то свинцовый летаргический сон, казалось, сковал мои члены и волю. Я закрыла глаза, но могла видеть сквозь веки. (Удивительно, какие шутки играют над нами сны и как мы можем фантазировать в соответствии с ними.) Туман становился все гуще и гуще, и я могла теперь видеть, как он проникает в комнату, потому что видела его в форме дыма или клубов пара, проникавших не через окно, а через замочную скважину. Туман стал еще гуще и сконцентрировался в виде облачного столба, сквозь вершину которого я могла разглядеть свет газового рожка, горевшего как красный глаз. В голове все начало кружиться, а облачная колонна тоже кружилась по комнате. Но вдруг у меня на глазах пламя рожка раздвоилось и засверкало, как мне показалось сквозь туман, двумя красными глазами, подобно тому, как рассказывала Люси в одну из наших совместных прогулок, когда заходящая заря осветила окна церкви Св. Марии на утесе. Вдруг я с ужасом сообразила, что Джонатан точно так же видел этих ужасных женщин, превращавшихся из кружащегося в лунном свете тумана в реальные создания, и должно быть, во сне мне сделалось дурно, потому что все превратилось в беспросветный туман. Последним проблеском сознания было фантастическое видение багрово–белого лица, склонявшегося из тумана. Надо быть осторожной с подобными снами, потому что они могут повредить рассудку, если будут повторяться слишком часто. Я бы могла попросить доктора Ван Хелзинка или Сьюарда прописать мне что–нибудь от бессонницы, но боюсь напугать их, так как в настоящее время они и так немало волнуются из–за меня. Постараюсь сегодня выспаться как следует. Если это не удастся, я попрошу дать мне дозу хлорала; он не может повредить, если не злоупотреблять им, но даст хороший ночной сон. Прошлая ночь утомила меня сильнее, чем если бы я вовсе не спала.

2 октября, 10 часов.

Прошлую ночь я спала, но без снов. Я, должно быть, спала крепко, так как даже не проснулась, когда вернулся Джонатан; но сон не освежил меня, потому что сегодня я чувствую страшную слабость и упадок духа. Весь вчерашний день я провела, пытаясь читать, или лежала и дремала. Днем мистер Рэнфилд попросил позволения меня видеть. Бедный человек – он был очень кроток, а когда я уходила, поцеловал мне руку и призвал на меня Божье благословение. Меня это как–то сильно тронуло; я плачу, когда вспоминаю о нем. Новая слабость; Джонатан страшно огорчился бы, если бы узнал, что я плакала. Я сделала все, что могла, чтобы подбодрить их, и вероятно, мое усилие принесло мне пользу, потому что я забыла о своей усталости. После обеда они отослали меня спать, а сами пошли все вместе, как сказали, покурить, но я знаю, что они хотели поделиться друг с другом своими впечатлениями дня; я видела по манерам Джонатана, что он хотел сообщить им что–то важное. Мне совсем не хотелось спать, поэтому я попросила доктора Сьюарда дать какое–нибудь снотворное средство, так как я плохо спала прошлую ночь. Он был настолько добр, что сам приготовил для меня снотворный порошок и велел принять его, сказав, что он не повредит. Я приняла его и жду сна, которого все нет. Надеюсь, что я не поступила неправильно: когда мною начинает овладевать сон, мною овладевает и чувство страха; мне начинает казаться, что я, возможно, делаю глупость, лишая себя возможности проснуться: у меня все время такое чувство, точно это может мне понадобиться… Но меня начинает клонить ко сну. Спокойной ночи!

Предыдущая страница 19 Следующая страница


Дракула 20

Глава двадцатая

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

1 октября. Вечером.

Я застал Томаса Спелинга у себя в Бетнал Грине, но к несчастью, он был не в состоянии что–нибудь вспомнить. Перспектива выпить со мною стакан пива так его соблазнила, что он слишком рано принялся за желанный кутеж. Все–таки я узнал от его жены, что он был лишь помощником Смолетта, который является ответственным лицом перед фирмой, так что я решил поехать в Уолворф. Мистера Джозефа Смолетта я застал дома. Он очень скромный и умный малый, тип хорошего, добросовестного рабочего, очень толкового при этом. Он твердо помнил весь инцидент с ящиками и, вынув из какого–то таинственного места в брюках записную книжку со странными застежками, в которой оказались иероглифические полустертые записи карандашом, сказал мне, куда были доставлены ящики. Их было шесть, сказал он мне, на том возу, который он принял в Карфаксе и сдал в дом номер 197 по Чиксэнд–стрит, Мэйл– энд– Нью– Таун, а кроме того, еще шесть штук, которые он сдал Джамайко Лэн, Бермондси.
Я дал Смолетту полсоверена и спросил его, были ли взяты еще ящики из Карфакса.
Он ответил:
– Вы были так добры ко мне, что я расскажу вам все, что знаю. Несколько дней тому назад я слышал, как некий Блоксмэн рассказывал, что он со своим помощником сделали какое–то темное дело в каком–то старом доме в Перфмоте. Такие дела не так часто встречаются, и возможно, что Сэм Блоксмэн расскажет вам что–нибудь интересное.
Я сказал, что если он достанет его адрес, то получит еще полсоверена. Тут он наскоро проглотил свой чай и встал, сказав, что пойдет искать его повсюду. У дверей он остановился и сказал:
– Послушайте, начальник, вам нет никакого смысла оставаться тут. Найду ли я Сэма, скоро или нет, сегодня во всяком случае он вам ничего не скажет. Сэм удивительный человек, когда он пьян. Если вы мне дадите конверт с маркой и напишете на нем свой адрес, я отыщу Сэма и напишу вам сегодня же вечером. Но вам придется отправиться к нему с утра, так как Сэм встает очень рано и немедленно уходит из дома, как бы он ни был пьян накануне.
Я написал адрес, наклеил марку и, отдав конверт Смолетту, отправился домой. Как бы там ни было, а мы уже идем по следам. Я сегодня устал, и мне хочется спать. Мина крепко спит, она что–то слишком бледна, и у нее такой вид, будто она плакала. Бедняжка, я убежден, что это неведение ее терзает, и она наверное беспокоится за меня и за других. Но в данном случае мне легче видеть ее разочарованной и беспокоящейся сейчас, нежели в будущем с окончательно расстроенными нервами.

2 октября. Вечером.

Длинный, томительный, тревожный день. С первой же почтой я получил адресованный мне конверт с вложением грязного лоскута бумаги, на котором карандашом дрожащей рукой было написано:
«Сэм Блокемэн, Коркранс, 4, Поттер Корт, Бартэлстрит, Уолворф. Спросить перевозчика».
Я получил письмо, когда еще лежал в постели, и встал, не будя Мину. Она выглядела усталой, бледной и не совсем здоровой. Я решил не будить ее и, вернувшись со своих новых поисков, отправить ее в Эксэтер. Мне кажется, что дома, занимаясь своей повседневной работой, она будет лучше себя чувствовать, чем здесь, среди нас, да еще в полном неведении относительно того, что происходит. Я встретил доктора Сьюарда и сказал ему, куда ухожу, обещав вскоре вернуться и рассказать ему и остальным, как только что–нибудь разузнаю. Я поехал в Уолворф и с некоторыми затруднениями нашел Поттер Корт и дом Коркранса. Когда я спросил человека, открывшего дверь, где живет перевозчик, то за полсоверена узнал, что мистер Блоксмэн, выспавшись после выпитого накануне в Коркоране пива, уже в пять часов утра отправился на работу в Поплар. Он не знал точно, где находится это место, но насколько он помнил, в каком–то вновь открытом товарном складе; с этими жалкими данными я отправился в Поплар. Было около двенадцати часов, когда я, ничего не найдя, зашел в кафе, где обедали несколько рабочих. Один из них утверждал, что на Кросс Энджэл стрит строят новый холодный амбар для нового товарного склада. Я тотчас же принял это к сведению. Беседа со сторожем и главным приказчиком – я наградил их обоих звонкой монетой – навела меня на след Блоксмэна; я обещал уплатить ему его поденную плату, и он пошел к своему начальнику спросить разрешения поговорить со мной. Он был довольно видный малый, хотя немного грубый в разговоре и манерах. Когда я дал ему задаток, обещав заплатить за сведения, он сказал мне, что дважды ездил из Карфакса в какой–то дом на Пикадилли и отвез туда девять больших ящиков – «невероятно тяжелых» – на специально нанятой повозке. Я спросил о номере дома на Пикадилли, на что он ответил:
– Номер– то, начальник, я забыл, но это всего в нескольких шагах от большой, недавно выстроенной белой церкви или чего–то в том же роде. Дом старый и пыльный, хотя в сравнении с тем проклятым домом, откуда ящики взяты, это царский дворец.
– Как же вы попали в эти дома, раз они пустые?
– В доме в Пэрфлитс меня встретил старый господин, он же помог мне поднять ящики и поставить на телегу. Черт подери, это был самый здоровый парень, которого я когда–либо видел, а ведь такой старый, с седыми усами, и такой тощий, что даже тени не отбрасывал.
Эти слова ужасно меня поразили.
– Представьте, он поднял свой конец ящика с такой легкостью, точно это был фунт чаю, между тем как я, задыхаясь и обливаясь потом, с трудом поднял свой, а ведь я тоже не цыпленок.
– Как же вы вошли в дом на Пикадилли? – спросил я.
– Там был он же. Он, должно быть, вышел и пришел туда раньше и сам открыл мне дверь и помог внести ящики в переднюю.
– Все девять? – спросил я.
– Да, на первой телеге их было пять, а на второй четыре. Это был ужасно тяжелый труд, и я даже не помню, как попал домой.
– Что же, вы оставили ящики в передней?
– Да, это была большая передняя, совершенно пустая.
Я сделал еще одну попытку разузнать дальнейшее.
– А ключей у вас не было никаких?
– Мне не нужно было ни ключей, ни чего– нибудь другого, потому что старик сам открыл дверь и сам закрыл ее за мною, когда я перенес все на место. Я не помню всего точно – проклятое пиво!
– И не можете вспомнить номер дома?
– Нет, сэр, но вы и так сможете легко найти его. Такой высокий дом с каменным фасадом и аркой наверху, с высокими ступенями перед дверьми. Я хорошо помню эти ступени, по ним я и таскал ящики вместе с тремя бродягами, жаждавшими получить на чай. Старик дал им по шиллингу; видя, что им так много дают, они стали требовать еще, тогда старик схватил одного из них за плечо, собираясь спустить его с лестницы, и только тогда они ушли, ругаясь.
Я решил, что узнал вполне достаточно, чтобы найти тот дом, и заплатив своему новому приятелю за сведения, поехал на Пикадилли. Тут пришла мне в голову мысль: граф ведь сам мог убрать эти ящики. Если так, то время дорого, поскольку теперь он может это сделать в любое время.
У цирка Пикадилли я отпустил кэб и пошел пешком. Недалеко от белой церкви я увидел дом, похожий на тот, что описывал Блоксмэн. У дома был такой запущенный вид, словно в нем давно уже никто не жил.
В Пикадилли мне больше нечего было делать, так что я обошел дом с задней стороны, чтобы посмотреть, не узнаю ли я тут еще чего– нибудь. Там суетливо летали чайки. На Пикадилли я расспрашивал грумов и их помощников, не могут ли они что–нибудь рассказать о пустующем доме. Один из них сказал, что, по слухам, его недавно заняли, но неизвестно, кто. Он сказал еще, что раньше тут висел билетик о продаже дома и что, может быть, Митчел и Кэнди, агенты, которым была поручена продажа, что–нибудь и смогут сказать по этому поводу, так как, насколько он помнит, он видел название этой фирмы на билетике. Я старался не показывать вида, настолько мне эти было важно; и поблагодарив его, как обычно, полсовереном, пошел дальше. Наступили сумерки, близился осенний вечер, так что я не хотел терять времени. Разыскав в адресной книге адрес Митчел и Кэнди в Беркли, я немедленно отправился к ним в контору на Сэквил–стрит.
Господин, встретивший меня, был невероятно любезен, но настолько же необщителен. Сказав, что дом на Пикадилли продан, он посчитал вопрос исчерпанным. Когда я спросил, кто его купил, он широко раскрыл глаза, немного помолчал и ответил:
– Он продан, сэр.
– Прошу извинения, – сказал я так же любезно, – но по особо важным причинам мне необходимо знать, кто его купил.
Он помолчал, затем, еще выше подняв брови, снова лаконично повторил:
– Он продан, сэр.
– Неужели, – сказал я, – вы больше ничего мне не скажете?
– Нет, ничего, – ответил он. – Дела клиентов Митчел и Кэнди находятся в верных руках.
Спорить не имело смысла, так что, решив все же разойтись по–хорошему, я сказал:
– Счастливы ваши клиенты, что у них такой хороший поверенный, ревностно стоящий на страже их интересов. Я сам юрист. – Тут я подал ему свою визитную карточку. – В данном случае я действую не из простого любопытства а по поручению лорда Годалминга, желающего узнать кое–какие подробности относительно того имущества, которое, как ему показалось, недавно продавалось.
Эти слова изменили дело: он ответил любезнее:
– Если бы я мог, то охотно оказал бы вам услугу, в особенности лорду Годалмингу. Мы исполняли его поручения и, между прочим, сняли для него несколько комнат, когда он был еще Артуром Холмвудом. Если хотите, оставьте его адрес, я поговорю с представителями фирмы по этому поводу и, во всяком случае, сегодня же напишу лорду. Если будет возможно, я с удовольствием отступлю от наших правил и сообщу необходимые его сиятельству сведения.
Мне необходимо было заручиться другом, а не врагом, так что я дал адрес доктора Сьюарда и ушел. Уже стемнело; я порядком устал и проголодался. В «Аэро-Брэд компани» я выпил чашку чаю и следующим поездом выехал в Пэрфлит.
Все были дома: Мина выглядела усталой и бледной, но старалась казаться веселой и ласковой. Мне было больно, что приходится все скрывать от нее и тем причинить беспокойство. Слава Богу, завтра это кончится.
Я не мог рассказать остальным о своих последних открытиях, приходилось ждать, пока уйдет Мина. После обеда мы немного музицировали, чтобы отвлечься от окружающего нас ужаса, а затем я проводил Мину в спальню и попросил ее лечь спать. В этот вечер Мина казалась особенно ласковой и сердечной и ни за что не хотела меня отпускать, но мне нужно было еще о многом переговорить с друзьями, и я ушел. Слава Богу, наши отношения нисколько не изменились оттого, что мы не во все посвящаем друг друга.
Вернувшись, я застал всех друзей собравшимися у камина в кабинете. В поезде я все точно записал в дневник, так что мне пришлось только прочесть им свою запись: когда я кончил, Ван Хелзинк сказал:
– Немало, однако, пришлось вам потрудиться, друг Джонатан. Но зато теперь мы наверняка напали на след пропавших ящиков. Если все они найдутся в том доме, то и делу скоро конец. Но если некоторых из них не окажется, то придется снова отправляться на поиски, пока мы не найдем все ящики, после чего нам останется лишь одно – заставить этого негодяя умереть естественной смертью.
Мы сидели молча, как вдруг мистер Моррис спросил:
– Скажите, как мы попадем в этот дом?
– Но попали же мы в первый, – быстро ответил лорд Годалминг.
– Артур, это большая разница. Мы взломали дом в Карфаксе, но тогда мы находились под защитой ночи и загороженного стеною парка. На Пикадилли будет гораздо труднее, безразлично, днем или ночью. Я очень сомневаюсь, что нам удастся туда попасть, если этот индюк–агент не достанет нам каких– либо ключей; может быть, завтра мы получим от него письмо, тогда все разъяснится.
Лорд Годалминг нахмурился и мрачно зашагал взад и вперед по комнате. Затем постепенно замедляя шаги, он остановился и, обращаясь по очереди к каждому из нас, сказал:
– Квинси рассуждает совершенно правильно. Взлом помещения вещь слишком серьезная; один раз сошло великолепно, но в дачном случае это более сложно. Разве только мы найдем ключи от дома у графа.
Так как до утра мы ничего не могли предпринять и приходилось ждать письма Митчела, мы решили устроить передышку до завтра. Мы довольно долго сидели, курили, обсудили этот вопрос со всех сторон и разошлись. Я воспользовался случаем и записал все в дневник; теперь мне страшно хочется спать, пойду и лягу.

ДНЕВНИК ДОКТОРА СЬЮАРДА

1 октября.

Рэнфилд снова меня беспокоит; его настроения так быстро меняются, что трудно понять его состояние; не знаю даже в чем тут причина – это начинает меня сильно интриговать. Когда я вошел к нему сегодня утром, после того, как он выгнал Ван Хелзинка, у него был такой вид, точно он повелевает судьбами мира; и он действительно повелевает судьбой, но очень своеобразно. Его положительно ничто на свете не интересует; он точно в тумане и свысока глядит на слабости и желания всех смертных. Я решил воспользоваться случаем и кое– что разузнать у него.
Из очень длинной беседы, причем он все время говорил изумительно здраво и осмысленно, я сделал вывод, что Рэнфилд твердо верит в свое предназначение для какой–то высшей цели. Он убежден, что достигнет ее не путем использования человеческих душ, а исключительно чужих жизней… Некоторые подробности беседы и взгляды на пользу, которую он может извлечь из чужой жизни, до того близки к рассказанному нам Ван Хелзинком о вампирах, что у меня неожиданно мелькнула мысль о влиянии на Ренфилда графа. Неужели так? Как это раньше не пришло мне в голову?

Позже.
После обхода я пошел к Ван Хелзинку и рассказал ему о своих подозрениях. Он очень серьезно отнесся к моим словам и, подумав немного, попросил взять его с собою к Рэнфилду. Когда мы вошли, то были поражены, увидев, что он опять рассыпал свой сахар. Сонные осенние мухи, жужжа, влетали в комнату. Мы старались навести его на прежний разговор, но он не обращал на нас никакого внимания. Он напевал, точно нас совсем не было в комнате, затем достал кусок бумаги и сложил его в виде записной книжки. Мы так и ушли ни с чем.
По–видимому, это действительно исключительный случай; надо будет сегодня тщательно проследить за ним.

ПИСЬМО ОТ МИТЧЕЛ И КЭНДИ ЛОРДУ ГОДАЛМИНГУ

1 октября.

Милостивый государь!
Мы счастливы в любое время пойти навстречу Вашим желаниям. Из этого письма Ваше сиятельство узнает, согласно его желаниям, переданным нам мистером Харкером, подробности о покупке и продаже дома No 347 на Пикадилли. Продавцами были поверенные мистера Арчибальда Винтер– Сьюффилда. Покупатель – знатный иностранец, граф де Вил, который произвел покупку лично, заплатив всю сумму наличными. Вот все, что нам известно.
Остаемся покорными слугами Вашего сиятельства,
Митчел и Кэнди.

ДНЕВНИК ДОКТОРА СЬЮАРДА

2 октября.

Вчера ночью я поставил человека в коридоре и велел следить за каждым звуком, исходящим из комнаты Рэнфилда; я приказал ему немедленно послать за мной, если произойдет что–нибудь странное. После того, как миссис Харкер пошла спать, мы долго еще обсуждали наши действия и открытия, сделанные в течение дня. Один лишь Харкер узнал что–то новое, и мы надеемся, это окажется важным.
Перед сном я еще раз подошел к комнате своего пациента и посмотрел в дверной глазок. Он крепко спал; грудь спокойно и ровно поднималась и опускалась. Сегодня утром дежурный доложил, что вскоре после полуночи сон Рэнфилда стал тревожным и пациент все время молился. Больше дежурный ничего не слышал. Его ответ показался мне почему–то подозрительным, и я прямо спросил, не заснул ли он на дежурстве. Вначале он отрицал, но потом сознался, что немного вздремнул.
Сегодня Харкер ушел, чтобы продолжить свои расследования, а Артур и Квинси ищут лошадей. Годалминг говорит, что лошади всегда должны быть наготове, поскольку, когда мы получим нужные сведения, искать их будет поздно. Нам нужно стерилизовать всю привезенную графом землю между восходом и заходом солнца; таким образом мы сможем напасть на графа с самой слабой его стороны и будем меньше рисковать жизнью. Ван Хелзинк пошел в Британский музей посмотреть некоторые экземпляры книг по древней медицине.
Древние врачи обращали внимание на такие вещи, которые не признают их последователи, и профессор ищет средства против ведьм и бесов.
Порою мне кажется, что мы все сошли с ума и что нас вылечит только смирительная рубашка.

Позже.
Мы снова собрались: кажется, мы напали на след и завтрашняя работа, может быть, будет началом конца. Хотелось бы знать, имеет ли спокойствие Рэнфилда что–нибудь общее с этим. Его настроение так явно соответствовало действиям графа, что уничтожение чудовища может оказаться для него благом. Если бы иметь хоть малейшее представление о том, что происходит у него в мозгу, у нас были бы важные данные. Теперь он, как видно, на время успокоился…
Так ли? Этот вой, кажется, раздаются из его комнаты… Ко мне влетел сторож и сказал, что с Рэнфилдом что–то случилось. Он услышал, как Рэнфилд завыл и, войдя в комнату, застал его лежащим на полу лицом вниз, в луже крови. Иду к нему.

Предыдущая страница 20 Следующая страница


21 Брэм Стокер

Глава двадцать первая

ДНЕВНИК ДОКТОРА СЬЮАРДА

3 октября.

Позвольте в точности изложить, насколько я помню, все случившееся со времени моей последней записи. Я придаю громадное значение тому, чтобы именно эти сообщения были записаны с необыкновенной, прямо педантичной точностью.
Когда я вошел в комнату Рэнфилда, я нашел его лежащим на полу на левом боку в яркой луже крови. Подойдя ближе, чтобы поднять пациента, я сразу заметил, что он получил тяжкие повреждения. Взглянув на его голову, я увидел, что лицо было так разбито, словно Рэнфилда колотили лицом об пол; действительно, лужа крови образовалась из лицевых ран. Служитель, стоявший на коленях возле тела, сказал, когда мы перевернули раненого:
– Мне кажется, у него сломана спина. Смотрите, правая рука, нога и вся правая сторона лица парализованы.
Служителя чрезвычайно озадачило, как это могло случиться. Он был страшно поражен, и его брови в недоумении нахмурены, когда он сказал:
– Я не понимаю двух вещей. Он мог разбить себе лицо, если бы колотился им об пол. Я видел, как делала это одна молодая женщина в Эверсфилдском доме для умалишенных, прежде чем ее успели схватить. И полагаю, он мог сломать спину, если бы упал с постели в момент неожиданного припадка. Но я все же никак не могу понять, как могли произойти обе эти вещи.
Если у него была сломана спина, он не мог биться головой об пол; а если лицо было разбито до падения с постели, то должны остаться следы на кровати.
Я крикнул ему:
– Бегите к доктору Ван Хелзинку и попросите немедленно прийти сюда. Он мне нужен сейчас же.
Служитель убежал, и через несколько минут появился профессор в халате и туфлях. Когда он увидел Рэнфилда на полу, то проницательно взглянул на него, а затем обернулся ко мне. Полагаю, что он прочел мою мысль у меня в глазах, потому что спокойно сказал – очевидно, имея в виду уши служителя:
– А, печальный случай! Он потребует весьма заботливого ухода и больших попечений. Я останусь с вами, ни сперва оденусь. Подождите меня здесь, я вернусь через несколько минут.
Пациент хрипло дышал, видно было, что он терпит невероятные страдания. Ван Хелзинк вернулся необычайно быстро с набором хирургических инструментов.
Он, видимо, успел обдумать этот случай и принять какое–то решение, потому что, не взглянув на пациента, шепнул мне:
– Вышлите вон служителя. Мы должны остаться с Рэнфилдом наедине к тому времени, когда к нему вернется сознание после операции.
Я сказал:
– Пока довольно, Симмонс. Вы сделали все, что могли. Можете идти, а доктор Ван Хелзинк приступит к операции. Дайте мне немедленно знать, если случится что–нибудь необычное.
Служитель удалился, а мы приступили к внимательному осмотру пациента. Раны на лице были поверхностными; тяжким повреждением был опасный пролом черепа на правой стороне головы. Профессор на минуту задумался и сказал:
– Надо постараться уменьшить давление костей на мозг и привести его в нормальное состояние, насколько это возможно; быстрота кровотечения показывает опасный характер повреждения. Вся двигательная сфера, кажется, затронута. Кровоизлияние в мозг быстро усилится, так что нам необходимо немедленно приступить к операции, иначе будет поздно.
В то время, как он говорил, послышался легкий стук в дверь. Я открыл дверь и увидел в коридоре Артура и Квинси в пижамах и туфлях; первый сказал:
– Я слышал, как ваш человек позвал доктора Ван Хелзинка и сообщил ему о печальном случае. Я разбудил Квинси, вернее, позвал его, так как он не спал. Слишком много необычайных событий происходит в последнее время, чтобы мы могли наслаждаться здоровым сном. Мне пришло в голову, что завтрашняя ночь многое изменит. Мы должны глядеть вперед и назад гораздо внимательнее, нежели мы это делали до сих пор. Можно нам войти?
Я молча кивнул и держал дверь открытой, пока они входили, затем снова запер ее. Когда Квинси увидел положение и состояние пациента и заметил страшную лужу на полу, он спросил:
– Боже мой! Что с ним? Бедняга, бедняга!
Я вкратце рассказал ему, что произошло, и объяснил, почему мы надеемся, что к пациенту вернется сознание после операции… на короткое время, во всяком случае. Квинси сел на край постели, рядом с Годалмингом, и мы стали терпеливо ждать.
Минуты нашего ожидания протекали с ужасной медленностью. У меня замирало сердце, и я видел по лицу Ван Хелзинка, что он также немало волнуется за результат. Я боялся тех слов, которые мог произнести Рэнфилд. Я положительно боялся думать; меня угнетало предчувствие того неотвратимого бедствия, которое надвигалось на нас, как море в часы прилива. Бедняга Рэнфилд дышал отрывисто, спазматически. Каждую минуту казалось, что он откроет глаза и заговорит; но снова раздавалось хриплое дыхание, и снова он впадал в еще большую бесчувственность. Как я ни привык к виду болезней и смерти, это ожидание все больше и больше действовало мне на нервы. Я почти слышал биение своего собственного сердца; а кровь, приливавшая к вискам, стучала в мозгу, как удары молота. Молчание становилось мучительным. Я поглядел на своих товарищей и по их пылающим лицам и влажным лбам увидел, что они испытывают такую же муку. Все мы находились в таком нервном ожидании, словно сверху должен был раздаться страшный звук колокола и застать нас врасплох.
Наконец настал момент, когда стало ясно, что пациент быстро слабеет; он мог умереть с минуты на минуту.
Я взглянул на профессора и поймал его пристальный взор. Он сказал:
– Нельзя терять времени. От его слов зависит жизнь многих людей; я думал об этом, пока стоял здесь. Быть может, ставкой тут служат души. Мы сделаем операцию как раз над ухом.
Не произнося больше ни слова, он принялся за операцию. Несколько минут дыхание оставалось хриплым. Затем последовал такой продолжительный вздох, что казалось, грудь должна была разорваться. Глаза Рэнфилда вдруг открылись и уставились на нас диким, бессмысленным взором. Это продолжалось несколько минут; потом взгляд его смягчился, в нем появилось выражение приятного удивления, и с губ сорвался вздох облегчения. Он сделал судорожное движение и сказал:
– Я буду спокоен, доктор. Велите им снять смирительную рубашку. Я видел страшный сон, и он так обессилил меня, что я не могу сдвинуться с места. Что с моим лицом? Оно как будто распухло и ужасно саднит.
Он хотел повернуть голову, но при этом усилии глаза Рэнфилда снова стали стеклянными, и я тихонько опустил его голову. Тогда Ван Хелзинк сказал серьезным, спокойным тоном:
– Расскажите нам ваш сон, мистер Рэнфилд!
При звуках этого голоса на разбитом лице Рэнфилда появилась радостная улыбка, и он спросил:
– Доктор Ван Хелзинк? Как вы добры, что пришли сюда; дайте воды, у меня пересохли губы; и я постараюсь рассказать вам… Мне снилось…– он замолк, точно потерял сознание.
Я быстро сказал Квинси:
– Водка у меня в кабинете, живо!
Он убежал и быстро вернулся со стаканом, графином водки и водой. Мы смочили растрескавшиеся губы пациента, и он ожил. Но было очевидно, что его бедный поврежденный мозг работал в этот промежуток, потому что когда он совершенно пришел в себя, то поглядел на меня с мучительным смущением, которого мне никогда не забыть, и сказал:
– Я не должен обманывать самого себя; это был не сон, а жестокая действительность.
Его глаза блуждали по комнате; когда они остановились на двух фигурах, терпеливо сидевших на краю постели, он продолжал:
– Если бы я не был уверен в этом, то понял бы это по их присутствию.
На секунду его глаза закрылись – не от боли или сонливости, но по доброй воле, как будто он хотел собраться с мыслями; когда он открыл глаза, то заговорил торопливо и с большей энергией, чем до сих пор:
– Скорее, доктор, скорее! Я умираю. Чувствую, что мне осталось жить всего несколько минут; и затем я снова вернусь к смерти… или к тому, что еще хуже смерти. Смочите опять мои губы водкой. Я должен сказать кое– что раньше, чем умру; или прежде чем умрет мой бедный мозг… Благодарю вас… Это произошло в ту ночь, когда я умолял вас выпустить меня, и после того, как вы ушли. Я не мог говорить тогда, потому что чувствовал, что мой язык связан; но за исключением этого, я был тогда так же здоров, как теперь. Я долго оставался в мучительном отчаянии после того, как вы оставили меня; мне казалось, что прошли целые годы. И вдруг неожиданный мир снизошел на меня. Мой мозг снова пришел в спокойствие, и я понял, где я нахожусь. Я слышал, как собаки лаяли позади нашего дома, но не там, где был Он.
Он подошел к окну в тумане, как я это часто видел прежде; но на сей раз Он не был духом, но человеком, и глаза его сверкали, точно Он сердился. Я видел, как его красный рот злобно ухмылялся; его острые белые зубы блестели при свете луны, когда Он оглянулся на группу деревьев, за которыми лаяли собаки. Сперва я не хотел звать его, хотя знал, что ему хочется войти ко мне так же, как всегда. Тогда Он соблазнил меня, наобещав кучу вещей – не только на словах – он их создавал. Его прервал профессор:
– Как так?
– Заставляя их показываться, точно так же, как Он создавал мух при свете солнца. Громадные, жирные мухи с крыльями, блестящими сапфиром и сталью; а ночью – громадные бабочки, с черепами и скрещенными костями на спинках.
Он начал шептать: «крысы, крысы, крысы». Появились сотни, тысячи, миллионы крыс, и все живые; и собаки, уничтожавшие их, и кошки тоже. Все живые, с красной кровью, многолетней красной кровью; не простые обыкновенные мухи… Я рассмеялся, потому что мне захотелось посмотреть, что Он в состоянии сделать. Тогда завыли собаки за темными деревьями в его доме.
Он подозвал меня к окну. Я встал и подошел, а Он поднял руки и, казалось, сзывал кого– то, не произнося ни единого звука. Темная масса насела на траву, появившись словно огненное пламя; и когда Он движением руки раздвинул туман вправо и влево, я увидел, что тут кишмя кишели тысячи крыс с такими же огненными глазами, как и у него, и все они вдруг остановились; и мне казалось, что Он говорит: «Все эти жизни я подарю тебе и еще больше на множество веков, если ты на коленях поклонишься мне». И красное облако цвета крови спустилось мне на глаза, и прежде чем я сообразил, что делаю, я открыл окно и сказал ему: «Войди, Господин и Учитель». Все крысы исчезли, а Он проскользнул в комнату сквозь окно, хотя я приоткрыл его всего лишь на дюйм – подобно тому, как лунный свет проскальзывает сквозь малейшую трещину, – и явился предо мной во всей красоте и величии.
Голос Рэнфилда становился все слабее, так что я снова смочил ему губы водкой, и он продолжал; но его память как будто утомилась за это время, так как при возобновлении рассказа он забежал далеко вперед. Я хотел остановить его, но Ван Хелзинк шепнул:
– Не мешайте ему, не прерывайте, он не сможет вернуться назад и, пожалуй, не в состоянии будет продолжать, если потеряет нить своих мыслей.
Рэнфилд продолжал:
– Весь день я ждал вестей, но Он ничего не прислал мне, так что когда взошла луна, я был порядочно зол на него. Когда Он снова проскользнул в окно, хотя оно было и закрыто, и даже не постучавшись предварительно, я был вне себя. Он издевался надо мной, и его бледное лицо с красными сверкающими глазами выступало среди тумана, и у него был такой вид, точно все вокруг принадлежало ему, а я был ничто. И даже прежнего запаха не было от него, когда Он прошел мимо меня. Я не мог удержать его. Мне только показалось, будто в комнату вошла миссис Харкер, а не Он.
Двое мужчин, сидевших на постели, встали сзади Рэнфилда, так что он не мог их видеть, но зато они могли лучше слышать. Они оба молчали, но профессор задрожал; его лицо стало еще суровее. Рэнфилд продолжал, ничего не замечая:
– Когда миссис Харкер пришла ко мне сегодня днем, она была не такая как прежде; все равно как чай, сильно разбавленный водой.
Тут мы все зашевелились, но никто не сказал ни слова. Он продолжал:
– Я не знал, что она здесь, пока она не заговорила; она не выглядела так как прежде. Мне не нравятся бледные люди; я люблю людей, у которых много крови, а ее кровь, казалось, вытекла. Я не думал об этом в то время; но когда она ушла, я стал об этом думать, и меня свела с ума мысль, что Он отнимает у нее жизнь!
Я почувствовал, что все содрогнулись так же, как и я; но мы молчали.
– Итак, когда Он явился сегодня ночью, я был готов принять его. Я видел, как скользил туман, и я крепко схватил его. Я слышал, что сумасшедшие обладают сверхъестественной силой; а так как я знал, что временами я сумасшедший, то и решился использовать свою силу. Он тоже почувствовал это, потому что вынужден был выступить из тумана, чтобы бороться со мной.
Я держался стойко; и я думал, что начинаю одолевать, так как я не хотел, чтобы Он отнимал у нее жизнь, но когда я увидел его глаза, они прожгли меня, и моя сила стала подобна воде. Он схватил меня, пока я цеплялся за него, поднял и бросил наземь. Красное облако застлало мне глаза, я услышал шум, подобный грому, и заметил, что туман уплывает под дверь.
Его голос становился все слабее, а дыхание более хриплым. Ван Хелзинк машинально выпрямился.
– Мы знаем теперь худшее, – сказал он. – Он здесь, и мы знаем, с какой целью. Может быть, еще не поздно.
Вооружимся, как в ту ночь, но не будем терять времени, каждая секунда дорога.
Не надо было напоминать нам об этом, так как и без того мы сообразили, в чем дело. Мы поспешили и свои комнаты за теми вещами, с которыми ходили в дом графа. У профессора вещи были наготове, и когда мы встретились в коридоре, он сказал, многозначительно показывая на них:
– Эти вещи никогда не покидают меня и не покинут, пока это несчастное дело не будет окончено. Будьте благоразумны, мои друзья. Мы имеем дело не с обыкновенным врагом. Увы! Увы – подумать только, что должна страдать дорогая мадам Мина.
Он замолчал; у него прервалось дыхание. Я не отдавал себе отчета, что преобладало в моем сердце – бешенство или ужас.
У двери миссис Харкер мы остановились; Арчи и Квинси стояли позади, и последний промолвил:
– Неужели мы потревожим ее?
– Мы обязаны это сделать, – мрачно ответил Ван Хелзинк. – Если дверь заперта, я ее сломаю.
– Но ведь это может страшно напугать ее. Не принято насильно врываться в комнату леди.
Ван Хелзинк строго проговорил:
– Вы по обыкновению правы: но тут идет вопрос о жизни и смерти. Все комнаты равны для доктора; даже если бы это было и не так, то сегодня все они одинаковы для меня. Джон, когда я поверну ручку и дверь не откроется, подставьте ваше плечо и нажмите изо всех сил; вы также, друзья мои. Ну…
Он повернул ручку, говоря это, но дверь не поддалась. Мы все навалились на нее; она с треском раскрылась, и мы чуть не полетели в комнату головою вниз. Профессор действительно упал, и я видел, как он поднимался с колен. И тут я почувствовал, как волосы поднялись дыбом у меня на голове и сердце остановилось.
Луна была такая яркая, что несмотря на плотную желтую штору, в комнате хватало света. Джонатан Харкер лежал на кровати с пылающим лицом и тяжело дышал, словно был в горячке. У края постели, расположенного ближе к окну, виднелась стоящая на коленях фигура его жены, в белом ночном одеянии. Около нее находился высокий стройный мужчина в черном. Сначала лица мужчины не было видно, но как только мы получили возможность рассмотреть его, мы все узнали графа. В левой руке он сжимал обе кисти рук миссис Харкер, сильно оттянув их; правая рука поддерживала ее затылок, прижимая лицо к его груди. Ее белое ночное одеяние было перепачкано кровью, которая тонкой струйкой стекала по обнаженной груди мужчины, видневшейся сквозь разорванное платье. Когда мы ворвались в комнату, граф обернулся к нам, и адский взор, который мне так часто описывали, мелькнул перед моими глазами. Его очи пылали дьявольской страстью; широкие ноздри бледного орлиного носа раздувались и трепетали, а острые белые зубы за толстыми губами окровавленного рта щелкали, как зубы дикого зверя. Отбросив сильным толчком свою жертву, которая упала на постель, словно сброшенная с высоты, он повернулся и бросился на нас. Но в это время профессор был уже на ногах и держал перед собой сверток с освященной облаткой. Граф вдруг остановился точно так же, как остановилась бедняжка Люси у могилы, и попятился назад. Он пятился все дальше и дальше, когда мы, подняв наши распятия, стали наступать на него. Луна внезапно скрылась, так как черная туча повисла на небе; и когда вспыхнул газ, зажженный Квинси, мы увидели лишь едкий пар. И мы наблюдали, как этот пар тянулся над дверью, которая от силы размаха, с которым мы ее открыли, снова захлопнулась. Ван Хелзинк и Арчи бросились к миссис Харкер, которая в это время глубоко вздохнула и испустила такой дикий, пронзительный крик, что мне кажется, он будет звенеть в моих ушах до самой смерти. Несколько секунд она продолжала лежать в своей беспомощной позе, не обращая никакого внимания на беспорядок в одежде. Ее лицо было страшно, и бледность подчеркивалась кровавыми пятнами на губах, щеках и подбородке; с шеи стекала тонкая струйка крови. В глазах ее был безумный ужас. Она приложила к лицу свои бледные полураздавленные кисти, на которых пунцовыми пятнами выступили следы страшных графских рук: затем мы услышали тихий, жалобный плач, который потряс нас не меньше, чем страшный крик, который был лишь первым выражением проснувшегося сознания. Ван Хелзинк первый подошел к кровати и прикрыл ее одеялом, между тем как Арчи в отчаянии выбежал из комнаты. Ван Хелзинк шепнул:
– Джонатан находится в состоянии оцепенения, которое, как мы знаем, может вызывать вампир. Мы ничем не можем помочь бедной мадам Мине, пока она не придет в себя. Я должен разбудить его.
Он смочил кончик полотенца в холодной воде и стал тереть его лицо; Мина же продолжала закрывать лицо руками, рыдая так, что сердце разрывалось у нас на части. Я поднял штору и поглядел в окно. Полянка была залита лунным светом, и я увидел, как Квинси Моррис пробежал по ней и исчез за стволом большого тиса. Меня озадачило, зачем он это делает, но в тот же миг мое внимание было привлечено коротким восклицанием Харкера, который наполовину пришел в себя и повернулся на постели. На его лице, как и следовало ожидать, было написано выражение растерянности. Несколько секунд он пребывал в полусознании, а затем полное сознание разом вернулось к нему, и он задрожал. Его жена почувствовала это быстрое движение и простерла к нему руки, как бы для того, чтобы обнять его; но тотчас же отвела их назад и, закрыв лицо руками, забилась точно в приступе сильнейшей лихорадки.
– Ради Бога, что это значит? – воскликнул Харкер. – Доктор Сьюард, доктор Ван Хелзинк, что это такое? Что случилось? Какая беда? Мина, дорогая, что случилось? Откуда эта кровь? Боже мой! Боже мой! Неужели дошло до этого! – и, поднявшись на ноги, он дико всплеснул руками. – Боже милосердный, помоги нам, помоги ей! О, помоги ей!
Быстрым движением он спрыгнул с постели и начал одеваться; в нем проснулся мужчина с его потребностью немедленного действия.
– Что случилось? Расскажите мне все! – крикнул он после паузы. – Доктор Ван Хелзинк, вы, я знаю, любите Мину. О, спасите ее как–нибудь! Это не могло зайти слишком далеко! Охраняйте ее, пока я побегу искать Его.
Мина в своем страхе, ужасе и горе почуяла опасность для мужа; тотчас же, позабыв о себе, она ухватилась за него и закричала:
– Нет, нет, Джонатан, ты не должен оставлять меня! Я так настрадалась сегодня ночью, что не в силах буду пережить опасения за тебя. Ты должен остаться со мной. Оставайся с нашими друзьями, которые поберегут тебя!
Когда она говорила, ее лицо выражало безумие; он уступил ей, и она страстно прижалась к нему.
Ван Хелзинк и я старались успокоить их обоих. Профессор поднял свое маленькое золотое распятие и произнес с удивительным спокойствием:
– Не бойтесь, дорогая. Мы здесь; и пока вот это возле вас, ничто нечистое не может приблизиться к вам. Вы сегодня в безопасности; а мы должны спокойно посоветоваться, что делать дальше.
Она задрожала и умолкла, опустив голову на грудь мужа. Когда она подняла голову, его белая ночная одежда была запятнана кровью в том месте, куда прикоснулись ее губы и куда упали капли из маленькой ранки на шее. Как только она увидела это, то отодвинулась с тихим плачем и прошептала сквозь приглушенные рыдания:
– Нечистая, нечистая! Я не должна более прикасаться к нему или целовать его! О, как мог случиться такой ужас! Ведь теперь я его злейший враг, прикосновения которого он имеет полное основание бояться!
На это он ответил решительным тоном:
– Глупости, Мина! Мне стыдно слушать такие речи. Я не желаю слышать этого от тебя, и не буду слушать. Да судит меня Господь по делам моим, да накажет меня еще более горьким страданием, чем нынешнее, если когда–либо по моей вине или воле что–нибудь встанет между нами!
Он открыл объятия и прижал ее к своей груди; и она оставалась так некоторое время, тяжело вздыхая. Он глядел на нас поверх ее опустившейся головы грустными, полными слез глазами; на губах его мелькала горькая усмешка. Немного погодя ее вздохи стали реже спокойствием, которое, как я чувствовал, давалось ему с большим трудом и страшно напрягало нервы:
– А теперь, доктор Сьюард, расскажите подобно все, что произошло. Я знаю главное; расскажите мне подробности.
Я точно передал ему все случившееся, и он слушал с кажущимся бесстрастием; но ноздри его вздрагивали, а глаза засверкали, когда я рассказал, как безжалостная рука графа держала Мину в ужасном положении, со ртом, прижатым к открытой ране на его груди. Как только я окончил рассказ, в дверь постучались Квинси и Годалминг. Они вошли, получив разрешение. Ван Хелзинк вопросительно поглядел на меня. Он как бы спрашивал, воспользоваться ли нам их приходом, чтобы отвлечь мысли несчастных супругов друг от друга; после моего утвердительного кивка он спросил их, что они видели и сделали. Лорд Годалминг ответил:
– Я не нашел его ни в коридоре, ни в одной из наших комнат. Я побывал в кабинете, но он уже ушел оттуда, хотя и был там. Он, однако…
Он вдруг замолчал, глядя на поникшую фигуру на постели. Ван Хелзинк торжественно произнес:
– Продолжайте, друг Артур! Теперь тайны больше не нужны. Вся наша надежда на то, что мы все все будем знать. Говорите свободно.
Артур продолжал:
– Он побывал там и хотя провел всего несколько секунд, но успел все уничтожить. Все рукописи сожжены, и голубые огоньки вспыхивали еще в комнате; цилиндры вашего фонографа тоже были брошены в огонь, и воск помог пламени.
Тут я прервал его:
– Слава Богу, что у нас есть копия в несгораемом шкафу.
Его лицо на минуту просветлело, но потом снова омрачилось. Он продолжал:
– Я сбежал вниз, но не нашел даже его следов.
Я заглянул в комнату Рэнфилда, там тоже никаких следов, кроме…
Он снова замолчал.
– Продолжайте, – хрипло сказал Харкер.
Тот опустил голову и сказал, смачивая губы кончиком языка:
– Кроме того, что бедняга умер!
Мне казалось, что Арчи что–то скрывает, но так как я думал, что это делается с какой–то целью, то ничего не сказал. Ван Хелзинк обратился к Моррису и спросил:
– А вы, друг Квинси имеете ли что–нибудь сообщить?
– Немного, – ответил тот. – Это могла быть случайность, но я не могу сказать с уверенностью. Мне казалось полезным узнать, куда направился граф, когда покинул дом. Я не нашел его; но я видел, как из окна Рэнфилда вылетела летучая мышь и полетела на запад. Я ожидал, что он вернется в каком– нибудь виде в Карфакс; но, очевидно, он отыскал другую берлогу. Да сегодня ночью он и не сможет вернуться: небо уже заалело на востоке, и рассвет близко. Мы должны действовать завтра.
Он проговорил последние слова сквозь стиснутые зубы. Минуты две доилось молчание, и мне казалось, что я слышу биение наших сердец. Затем Ван Хелзинк сказал очень нежно, положив руку на голову миссис Харкер:
– А теперь, мадам Мина, бедная, дорогая мадам Мина, расскажите нам подробно, что случилось. Видит Бог, я не желаю расстраивать вас; но нам необходимо все знать. Теперь более, чем когда–либо, следует действовать быстро и решительно. Близится день, когда все должно закончиться, если это возможно. А теперь есть шансы на то, что мы останемся в живых и узнаем его тайну.
Бедная, милая мадам Мина задрожала, и я мог видеть, как напряжены ее нервы, когда она ближе прижалась к своему мужу и все ниже и ниже опускала голову ему на грудь. После паузы, в течение которой она, видимо, собиралась с силами, она заговорила:
– Я приняла снотворное, которое вы так любезно мне дали, но оно долго не действовало; бессонница была как будто сильнее лекарства, и мириады страшных мыслей роились в моей голове… все связанные со смертью и вампирами; с кровью, болью и горем!
Ее муж невольно простонал; тогда она обернулась к нему и с любовью сказала:
– Не тревожься, дорогой! Ты должен быть смелым и твердым и помочь мне перенести страшное испытание. Если бы ты только знал, как трудно рассказывать об этом ужасе, то понял бы, как я нужда– ось в вашей общей помощи. Ну, я поняла, что моя воля должна мне помочь, раз лекарство полезно, и я решила заснуть во что бы то ни стало. После этого, должно быть, наступил сон, так как я ничего более не помню. Приход Джонатана не разбудил меня, потому что, когда ко мне вернулась память, он уже лежал возле меня. В комнате был тот самый легкий белый туман, который я замечала и прежде. Я не помню теперь, известно ли это вам; вы найдете заметку в моем дневнике, который я покажу потом. Я почувствовала тот же самый смутный страх, который и раньше охватывал меня, и то же ощущение чужого присутствия. Я повернулась, чтобы разбудить Джонатана, но он спал так крепко, точно принял снотворное он, а не я. Как я ни старалась, но не могла его разбудить. Это сильно напугало меня, и я оглядывалась кругом в ужасе. И сердце у меня замерло: около постели стоял высокий, стройный мужчина в черном, словно он выступил из тумана или вернее словно туман превратился в его фигуру. Я сейчас же узнала его по описанию других. Восковое лицо, резкий, орлиный нос, на который падал свет тонкой белой линией; открытые красные губы с острыми белыми зубами между ними; и красные глаза, какие, насколько мне помнится, я видела при закате солнца в окнах церкви св. Марии в Уайтби. Я узнала также красный рубец на его лбу, след от удара Джонатана. С минуту мое сердце не билось; я бы закричала, но была точно парализована. Он заговорил резким язвительным шепотом, показывая на Джонатана: «Молчать! Если вы издадите хоть один звук, я схвачу его и вытащу из него мозг на ваших же глазах». Я была слишком испугана, чтобы действовать или говорить. С насмешливой улыбкой он положил мне руку на плечо и, крепко держа меня, обнажил другой рукой мое горло, говоря при этом: «Сначала легкое прохладительное в награду за мои труды. Пора вам привыкнуть; не в первый и не во второй раз ваши жилы утоляют мою жажду». Я была растеряна и, что довольно странно, не желала препятствовать ему. Я думаю, это следствие того проклятия, которое является результатом его прикосновения к своей жертве. О, Боже мой. Боже мой, сжалься надо мной! Он прикоснулся своими ужасными зубами к моему горлу!
Я чувствовала, как меня покидают силы, и я очутилась в полуобморочном состоянии. Как долго продолжался этот ужас, не знаю; но мне казалось, что прошло немало времени, прежде чем он отвел от моего горла свой безобразный, ухмыляющийся рот. Я видела, как с него капала свежая красная кровь…
Затем он стал издеваться надо мной: "Итак, вы подобно другим хотите бороться со мной. Вы желаете помочь этим людям поймать меня и помешать мне. Вы теперь знаете, они тоже знают отчасти и скоро узнают вполне, что значит встать поперек моей дороги.
Им следовало бы беречь энергию для своей защиты. В то время как они действовали хитростью против меня – против меня, который властвовал над народами и повелевал ими, когда ваших друзей еще не было на свете, – я разрушал все их планы. И вы, самая дорогая для них, вы сделались плотью от моей плоти, кровью от моей крови; мой живительный источник на время, вы будете потом моим товарищем и помощником. Вы будете отмщены; ведь никто из них не окажет вам помощи. Но пока вы должны быть наказаны за то, что сделали. Вы помогали вредить мне; теперь вы будете являться на мой зов. Когда мой мозг прикажет вам: «приди», вы поспешите через моря и земли. Для этой цели я сделаю вот что". Он распахнул рубашку и длинными ногтями вскрыл жилу на своей груди. Когда брызнула кровь, он крепко заткал обе мои руки в свою, другой схватил меня за шею и прижал мой рот к ране, так что я должна была задохнуться или проглотить немного… О, Боже мой! Боже мой! Что я сделала!.. Что сделать, чтобы пережить весь этот ужас! Ведь я всегда старалась быть кроткой и честной. Господи, смилуйся надо мной! Сжалься над бедной душой, которой грозит больше чем смертная опасность; яви милосердие и пожалей тех, кому я дорога!
Затем она начала тереть губы, как бы желая очистить их от скверны.
Пока она рассказывала свою страшную историю, восток алел и становился все светлее. Харкер был молчалив и спокоен; но на его лицо, по мере того, как продолжался страшный рассказ, надвинулась серая тень, которая все более и более темнела при утреннем свете, и когда блеснула красная полоска утренней зари, лицо выглядело совершенно темным под седеющими волосами…
Мы распорядились, чтобы один из нас оставался в ближайшем соседстве с несчастными супругами до тех пор, пока нам можно будет собраться и обсудить наши дальнейшие действия.
В одном я уверен: солнце взошло сегодня над самым несчастным домом на всем протяжении своего дневного пути.

Предыдущая страница 21 Следующая страница


Дракула 22

Глава двадцать вторая

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

3 октября.

Я пишу эти строки, потому что должен что–нибудь делать, иначе сойду с ума. Только что пробило шесть, и через полчаса мы должны собраться в кабинете и позавтракать, так как доктор Ван Хелзинк и доктор Сьюард решили, что если мы будем голодны, то не в силах будем исполнить наш план. Да, сегодня наши силы будут страшно напряжены. Я должен писать во что бы то ни стало, потому что не могу думать.
Я должен описать не только главные факты, но и каждую мелочь. Быть может, эти самые мелочи объяснят нам все скорее, чем главные факты. Знание прошлого не может ухудшить моего положения или положения Мины.
Перед тем как приступить к обсуждению наших будущих действий, мы решили, что Мина должна быть вполне в курсе дела, что ни одно происшествие, как бы тяжело оно ни было, не должно быть скрыто от нее. Она сама вполне согласилась с нами.
– Отныне мы ничего не должны скрывать друг от друга, – сказала она, – к сожалению, мы уже слишком многое скрывали. И кроме того, я не думаю, что что–нибудь может причинить мне большие страдания, чем те, которые я уже испытала и которые я испытываю сейчас. Что бы ни случилось, оно должно придать мне новое мужество, возбудить новую надежду.
Пока она говорила, Ван Хелзинк пристально смотрел на нее и затем произнес спокойным голосом:
– Дорогая госпожа Мина, разве вы не боитесь не только за себя, но и за других после того, что произошло?
Лицо ее опечалилось, но глаза сияли как у мученицы, и она ответила:
– Ах, нет! Я готова на все!
– На что! – спросил он ласково, тогда как все мы сидели молча, ибо каждый из нас имел смутное представление о том, что она имела в виду. Ответ ее отличался прямолинейной простотой, как будто она констатировала самый обыденный факт:
– Как только я увижу, что причиняю горе тому, кого люблю, – а я буду зорко за этим следить, – я умру.
– Неужели вы хотите покончить с собою? – спросил он хриплым голосом.
– Да, я сделала бы это, если бы у меня не было друга, который меня любит, который избавит меня от такого горя, такого отчаянного поступка.
Она бросила на него многозначительный взгляд.
Когда она кончила, он встал, положил свою руку на ее голову и произнес торжественным тоном:
– Дитя мое, имейте в виду, если это вам может помочь, то такой друг у вас есть. И если бы в том проявилась необходимость, я сам нашел бы для вас средство без страдания покинуть этот мир. Но, дитя мое, здесь есть несколько человек, которые станут между вами и смертью. Вы не должны умереть; вы не должны пасть ни от чьей руки, а меньше всего от вашей собственной. Пока еще не мертв тот, кто испортил вашу счастливую жизнь, вы не должны умирать. Пока он все еще обладает своим лукавым бессмертием, ваша смерть сделает вас такой же, как и он сам… Нет, вы обязаны жить! Вы обязаны бороться и стараться жить, хотя бы смерть казалась вам невыразимым благодеянием. Вы должны бороться с самою смертью, придет ли она к вам во время печали или радости, ночью или днем, в безопасности или бедеИтак, ради спасения вашей души вы не должны умереть – и не должны даже думать о смерти, пока не кончится это ужасное несчастье.
Моя бедная Мина побледнела как смерть и задрожала всем телом. Мы молчали, не будучи в состоянии чем– нибудь ей помочь. Наконец она успокоилась и, обратившись к нему, сказала необыкновенно ласково, но вместе с тем и печально, протягивая свою руку:
– Я даю вам слово, дорогой друг, что если Господь оставит меня в живых, то я постараюсь поступать так, как вы советуете, пока не освобожусь от ужаса.
Затем мы приступили к выработке плана действий. Я сообщил ей: что ее обязанностью будет хранение всех бумаг, всех дневников, пластинок фонографа, которыми мы впоследствии, быть может, воспользуемся: словом, что она будет заведовать нашим архивом, как она делала до сих пор. Она с радостью и даже с величайшим интересом приняла это предложение.
– Быть может, оно и к лучшему, – сказал Ван Хелзинк, – что на нашем совещании после посещения Карфакса мы решили оставить в покое ящики, зарытые там. Если бы мы поступили иначе, то граф узнал бы о нашем намерении и без сомнения принял бы меры к тому, чтобы с другими убежищами нам это не удалось; теперь же он ничего не знает о наших планах. По всей вероятности, он не знает даже того, что мы обладаем средствами от его чар, и он не сможет ими пользоваться как прежде. Мы настолько продвинулись вперед в наших знаниях и настолько познакомились с его логовищем, что после обыска дома на Пикадилли сможем его выследить. Сегодняшний день в нашем распоряжении: сегодня наш план должен быть окончательно приведен в исполнение. Восходящее солнце осветило нашу печаль – и оно будет нас сегодня охранять. Прежде чем оно зайдет, чудовище должно быть побеждено, в кого бы оно не превратилось. Днем оно связано со своею земною оболочкой. Оно не может растаять в воздухе, не может пройти сквозь замочные скважины и щели. Если оно хочет пройти через дверь, оно должно ее открыть, как и всякий другой смертный. Итак, сегодня нам надо отыскать все его убежища и уничтожить их. Если же нам не удастся это, то мы должны загнать его в такое место, где могли бы впоследствии наверняка стереть его с лица земли.
Тут я вскочил, не будучи в состоянии сдержать себя при мысли, что пока мы даром тратим время на разговоры, проходят драгоценные минуты, от которых зависит жизнь и счастье Мины. Но Ван Хелзинк предостерегающе поднял руку и сказал:
– Нет, любезнейший Джонатан, не забывайте старой истины – тише едешь, дальше будешь. Мы все будем действовать и действовать сообща, притом с необыкновенной быстротой, когда настанет время. Граф, наверное, приобрел для себя несколько домов. Я полагаю, что ключ к тайне находится в доме на Пикадилли. Он хранит там, конечно, документы, удостоверяющие его покупки, ключи и другие вещи. У него там имеется бумага, на которой он пишет, и чековая книжка. Там у него много необходимых предметов, потому что этот дом oн может посещать спокойно в любое время, не обращая на себя внимания среди огромной толпы, движущейся по улице. Мы сейчас туда отправимся и обыщем; когда же узнаем, что в чем сокрыто, тогда начнем, по выражению нашего Артура, погоню за старым хитрецом. Не так ли?
– Так пойдем же немедленно! – закричал я. – Мы даром теряем драгоценное время.
Профессор не двинулся с места и спокойно сказал:
– А каким образом вы думаете проникнуть в дом на Пикадилли?
– Все равно каким! – воскликнул я в ответ. – Если окажется нужным, то мы вломимся силой.
– А о полиции вы забыли? Где она будет и что она скажет по этому поводу?
Я был поражен; но я знал, что если он откладывает наш поход, то имеет для этого веские основания. Поэтому я ответил, насколько мог, спокойно:
– Не медлите больше, чем надо. Надеюсь, вы понимаете, какие страшные мучения я испытываю.
– Да, дитя мое, я знаю: и вовсе не хочу увеличивать ваши страдания. Но надо хорошенько обдумать, что мы реально можем сделать, когда все еще на ногах. Настанет и наше время. Я долго раздумывал и решил, что простейший путь будет и самым хорошим. Мы желаем войти в дом, но у нас нет ключа, не так ли?
Я молча кивнул.
– Теперь представьте себе, что вы хозяин дома и не можете в него попасть; что бы вы сделали?
– Я бы пригласил какого–нибудь слесаря и попросил его открыть дверь.
– И неужели полиция не помешает вам?
– О нет! Если она знает, что слесарь приглашен хозяином.
– Значит, по вашему мнению, – сказал он, пристально глядя на меня, – недоразумение может быть только в том случае, если слесарь или полиция усомнится в том, имеет ли она дело с настоящим владельцем или нет. Для этого наша полиция должна быть очень старательной к способной – настолько способной, чтобы читать в сердцах людей. Нет, нет, Джонатан, вы можете пробраться в сотни пустых домов Лондона или любого другого города, и если вы поступите умно и притом будете действовать в подходящее время, то никто и не подумает помешать вам. Мы не пойдем так рано, чтобы полицейский не заподозрил нас; мы отправимся после 10 часов, когда на улицах много народа и когда все будут думать, что мы на самом деле хозяева дома.
Я вполне согласился с ним, и лицо Мины потеряло прежнее отчаянное выражение: его совет пробудил в нас надежду. Ван Хелзинк продолжал:
– Когда мы очутимся в доме, мы найдем там нити, ведущие к разгадке тайны. Некоторые из нас могут остаться там на всякий случай, остальные же отправятся в другие места – Бермондси и Мэйл– Энд, отыскивать остальные ящики.
Лорд Годалминг встал.
– Я могу немного помочь вам, – сказал он, – я сейчас протелеграфирую моим людям, чтобы они в определенных местах держали наготове экипажи и лошадей.
– Послушай, дружище! – воскликнул Моррис, – тебя осенила блестящая мысль, потому что нам, пожалуй, и в самом деле придется ехать на лошадях; но разве ты не боишься, что экипажи, украшенные фамильными гербами, обратят на себя слишком большое внимание на проселочных дорогах Уолворса или Мейл– Энда? Я полагаю, что если мы отправимся на юг или на восток, то надо пользоваться кэбами, и кроме того, оставлять их вблизи того места, куда мы пойдем.
– Наш друг Квинси прав! – сказал профессор. – Наше предприятие весьма сложно, и нам следует по возможности меньше обращать на себя внимание посторонних.
Интерес Мины к нашему делу все возрастал, и я с радостью видел, что благодаря этому она на время забыла свое ужасное ночное приключение. Она была бледна, как видение, страшно бледна, и притом так худа, что почти не видно было ее губ, поэтому видны были зубы. Я ничего не сказал ей об этом, боясь напрасно огорчить ее, но вздрагивал при мысли о том, что случилось с бедной Люси, когда граф высосал ее кровь. Хотя пока было еще незаметно, чтобы зубы стали острее, но ведь это произошло очень недавно и могло случиться самое худшее.
Когда мы стали подробно обсуждать порядок выполнения нашего плана и расстановку сил, возникли новые сомнения. В конце концов было решено перед отправлением на Пикадилли разрушить ближайшее логовище графа. Если бы он даже узнал об этом раньше времени, то все–таки мы опередили бы его, и тогда присутствие графа в чисто материальном, самом уязвимом виде дало бы нам новые преимущества.
Что же касается расположения наших сил, то профессор решил, что после посещения Карфакса мы все проникнем в дом на Пикадилли; затем я и оба доктора останутся там, а в это время лорд Годалминг и Квинси отыщут и разрушат убежища графа в Уолворсе и Мэйл– Энде. Было, конечно, возможно, хотя и маловероятно, как сказал профессор, что граф явится днем в свой дом на Пикадилли, и тогда мы сможем схватить его там. Во всяком случае мы сможем последовать за ним. Я упорно выступал против этого плана, настаивая на том, чтобы остаться для защиты Мины.
Я полагал, что могу это сделать; но Мина не хотела и слышать об этом. Она сказала, что я буду полезным там, так как среди бумаг графа могут оказаться указания, которые я пойму лучше, чем другие, после моего приключения в Трансильвании, и что, наконец, для борьбы с необыкновенным могуществом графа нам надо собрать все наши силы. Я уступил, потому что решение Мины было непоколебимо: она сказала, что ее последняя надежда заключается в том, что мы будем работать все вместе.
– Что же касается меня, – прибавила она, – то я его не боюсь. Я уже испытала худшее, и что бы ни случилось, все же найду хоть какое–то успокоение. Ступай же, друг мой. Бог защитит меня, если такова Его воля, и без вас. Тогда я встал и воскликнул:
– Итак, с Богом! Пойдем, не теряя времени. Граф может прийти на Пикадилли раньше, чем мы предполагаем.
– Нет, этого не может быть! – произнес Ван Хелзинк, подняв руку.
– Почему? – спросил я.
– Разве вы забыли, – ответил он, пытаясь улыбнуться, – что в прошлую ночь он пировал и поэтому встанет позже?
Разве я мог это забыть! Разве я когда–нибудь это забуду! Забудет ли кто– нибудь из нас эту ужасную сцену? Мина собрала все свои силы, чтобы сохранить спокойствие, но страдание пересилило, и закрыв лицо руками, она задрожала и жалобно застонала.
Ван Хелзинк вовсе не желал напоминать ей об ужасном приключении. Он просто в рассеянности забыл О ее присутствии и упустил из виду ее участие в этом деле. Увидев, какое действие произвели его слова, он сам испугался и попытался успокоить Мину.
Наш завтрак не походил на обыкновенный завтрак. Мы пытались казаться веселыми и ободрять друг друга, но самой веселой и любезной из нас, казалось, была Мина. По окончании завтрака Ван Хелзинк встал и сказал:
– Теперь, друзья мои, мы приступим к исполнению нашего ужасного плана; скажите мне, все ли вооружены так, как в ту ночь, когда мы впервые проникли в логовище врага; вооружены ли мы против нападения духов и против нападения смертных людей? Если да, то все в порядке. Теперь, госпожа Мина, вы во всяком случае здесь в полной безопасности… до восхода луны; а к тому времени мы вернемся… если нам вообще суждено вернуться! Но прежде чем уйти, я хочу удостовериться в том, что вы вооружены против его нападения. Пока вы были внизу, я приготовил все в вашей комнате и оставил там кое–какие предметы, при виде которых он не посмеет войти. Теперь позвольте защитить вас самих. Этой священной облаткой я касаюсь вашего чела во имя Отца и Сына и…
Послышался страшный стон, от которого у нас замерло сердце. Когда он коснулся облаткой чела Мины, то она обожгла ей кожу, как будто лба коснулись куском раскаленного добела металла. Как только она почувствовала боль, то сейчас же все поняла – ее измученные нервы не выдержали, и она испустила этот ужасный стон. Но дар речи скоро к ней вернулся; не успел заглохнуть отголосок стона, как наступила реакция, и она в отчаянии упала на колени, закрыв лицо своими чудными волосами, точно скрывая струпья проказы на лице. Мина заговорила сквозь рыдания:
– НечистаяНечистая! Даже сам Всемогущий избегает меня. Я должна буду носить это позорное клеймо до Страшного суда!
Все умолкли. Я бросился рядом с ней на колени, чувствуя свою беспомощность, и крепко обнял ее. Несколько минут наши печальные сердца бились вместе, в то время как наши друзья плакали, отвернув головы, чтобы скрыть слезы. Наконец, Ван Хелзинк повернулся к нам и произнес таким необыкновенно серьезным тоном, что я понял, что на него нашло в некотором роде вдохновение:
– Быть может, вам и придется носить это клеймо, пока в день Страшного суда сам Бог не разберет, в чем ваша вина. Он это сделает, так как все преступления, совершенные на земле, совершены его детьми, которых Он поселил на ней. О, госпожа Мина, если бы мы только могли быть там в то время, когда это красное клеймо, знак всезнания Господа исчезнет и ваше чело будет таким же ясным как и ваша душа! Клянусь вечностью, клеймо исчезнет, когда Богу будет угодно снять с нас тяжкий крест, который мы несем. До этого же мы будем послушны Его воле и будем нести свой крест, как это делал Его Сын. Кто знает, может быть мы избраны и должны следовать Его приказанию несмотря на удары и стыд, несмотря на кровь и слезы, сомнение и страх и все остальное, чем человек разнится от Бога.
В его словах звучала надежда и успокоение.
Пора было уходить. Я распрощаются с Миной, и этого прощания мы не забудем до самой нашей смерти. Наконец мы вышли.
Я приготовился к одному: если окажется, что Мина до конца жизни останется вампиром, то она не уйдет одинокой в неведомую страну, полную ужасов.
Мы без всяких приключений вошли в Карфакс и нашли все в том же положении, как при нашем первом посещении. Трудно было поверить, что среди такой обыденной обстановки, свидетельствующей о пренебрежении и упадке, могло быть нечто возбуждающее невыразимый ужас, какой мы уже испытали. Если бы мы не были к этому подготовлены и если бы у нас не остались ужасные воспоминания, мы навряд ли продолжали нашу борьбу. В доме мы не нашли никаких бумаг, никаких полезных указаний, а ящики в старой часовне выглядели точно такими, какими мы видели их в последний раз. Когда мы остановились перед доктором Ван Хелзинком, он сказал нам торжественно:
– Мы должны обезвредить эту землю, освященную памятью святых, которую он привез из отдаленного края с такой бесчеловечной целью. Он взял эту землю, потому что она была освящена. Таким образом, мы победим его его же оружием, так как сделаем ее еще более освященной. Она была освящена для людей, теперь мы посвятим ее Богу.
Говоря это, он вынул стамеску и отвертку, и через несколько минут крышка одного из ящиков с шумом отскочила.
Земля пахла сыростью и плесенью, но мы не обращали на это никакого внимания, потому что во все глаза внимательно следили за профессором. Взяв из коробочки освященную облатку, он благоговейно положил ее на землю, покрыл ящик крышкой и завинтил его с нашей помощью.
Мы проделали то же самое со всеми ящиками и затем оставили их, по–видимому, такими же, какими они были раньше; однако в каждом находилась облатка.
Когда мы заперли за собою дверь, профессор сказал:
– Многое уже сделано. Если все остальное будет исполнено так же легко и удачно, то еще до захода солнца лицо госпожи Мины засияет и своей прежней чистоте; с нее исчезнет позорное клеймо.
Проходя по дорого к станции через луг, мы могли видеть фасад нашего дома. Я взглянул пристальней и увидел в окне моей комнаты Мину. Я послал ей рукою привет и кивком головы показал, что наша работа исполнена удачно. Она кивнула мне в знак того, что поняла меня.
Я с глубокой грустью смотрел, как она махала рукой на прощание. Мы с тяжелым сердцем добрались до станции и едва не пропустили поезд, который уже подходил, когда мы выходили на платформу.
Эти строки записаны мною в поезде.

Пикадилли, 12 часов 30 минут.
Перед тем как мы добрались до Фенчероуз–стрит, лорд Годалминг сказал мне:
– Мы с Квинси пойдем за слесарем. Лучше, если вы останетесь здесь, так как могут возникнуть некоторые затруднения, а при таких обстоятельствах нам, может быть, не удастся ворваться в покинутый дом. Но вы принадлежите к адвокатскому сословию, которое может поставить вам на вид, что вы хорошо знали, на что шли.
Я возразил, что не обращаю внимания на опасность и даже на свою репутацию, но он продолжал:
– К тому же, чем меньше нас будет, тем меньше на нас будут обращать внимание. Мой титул поможет нам при переговорах со слесарем и при вмешательстве какого–нибудь полисмена. Будет лучше, если вы с Джоном и профессором пойдете в Грин– парк, откуда вы будете наблюдать за домом. Когда увидите, что дверь открыта и слесарь ушел, тогда входите все. Мы будем ожидать и впустим вас в дом.
– Совет хорош! – сказал Ван Хелзинк.
И мы не возражали. Годалминг и Моррис поехали в одном кэбе, а мы в другом. На углу Арлингронской улицы мы оставили кэбы и вошли в Грин– парк. Сердце мое билось при виде дома, в котором заключалась наша последняя надежда. Он стоял мрачный и молчаливый, всеми покинутый, выделяясь среди своих веселых и нарядных соседей. Мы сели на скамейку, не спуская глаз с входных дверей, и закурили сигары, стараясь не обращать на себя внимания прохожих. Минуты в ожидании наших друзей протекали страшно медленно.
Наконец мы увидели экипаж, из которого вышли лорд Годалминг и Моррис, а с козел слез толстый коренастый человек с ящиком. Моррис заплатил кучеру, который поклонился и уехал. Оба поднялись по ступенькам и лорд Годалминг показал, что надо сделать. Рабочий снял пиджак и повесил его на забор, сказав что–то проходившему мимо полисмену. Полисмен утвердительно кивнул головой, слесарь опустился на колени и придвинул к себе инструменты. Порывшись в ящике, он выбрал из него что–то и положил рядом с собой. Затем встал, посмотрел в замочную скважину, подул в нее и, обратившись к предполагаемым хозяевам, сказал им что–то, на что лорд Годалминг ответил с улыбкой, а слесарь взял большую связку ключей, выбрал один ключ и попробовал им открыть дверь. Повертев им немного, он попробовал второй, затем третий. Вдруг дверь широко открылась, и они все трое вошли в дом. Мы сидели молча и возбужденно курили свои сигары; Ван Хелзинк оставался спокойным. Мы тоже успокоились и стали ждать терпеливее, когда увидели, что рабочий со своим инструментом вышел. Он притворил дверь, упершись в нее коленями, пока прилаживал к замку ключ, который он наконец и вручил лорду Годалмингу. Тот вынул кошелек и заплатил ему. Слесарь снял шляпу, взял ящик с инструментами, надел пиджак и ушел; ни одна душа не обратила на это ни малейшего внимания.
Когда рабочий окончательно ушел, мы перешли через дорогу и постучали в дверь. Квинси Моррис сейчас же открыл ее; рядом с ним стоял и лорд Годалминг, куря сигару.
– Здесь очень скверно пахнет, – сказал лорд, когда мы вошли.
Действительно, пахло очень скверно – точно в старой часовне Карфакса; на основании нашего прежнего опыта мы поняли, что граф очень часто пользуется этим убежищем. Мы отправились исследовать дом, держась на случай нападения все вместе, так как знали, что имеем дело с сильным врагом; к тому же нам не было известно, в доме граф или нет. В столовой, находящейся за передней, мы нашли восемь ящиков с землей. Всего только восемь из девяти, которые мы искали. Наше предприятие не кончилось и никогда не будет доведено до конца, если мы не найдем недостающего ящика. Сперва мы открыли ставни окна, выходившего на маленький, вымощенный камнями двор. Прямо против окон находилась конюшня, похожая на крошечный домик. Там не было окон, и нам нечего было бояться нескромных взглядов. Мы не теряли времени и принялись за ящики. При помощи принесенных с собой инструментов мы открыли их один за другим и поступили так же, как и с находившимися в старой часовне. Было ясно, что графа нет дома, и мы стали искать его вещи. Осмотрев внимательно другие помещения, мы пришли к заключению, что в столовой находятся некоторые предметы, принадлежащие, по–видимому, графу. Мы подвергли их тщательному исследованию. Они лежали на большом обеденном столе в беспорядке, в котором, однако, была какая–то система. Там лежала связка документов, удостоверяющая покупку дома на Пикадилли, бумаги, удостоверявшие продажу домов в Мэйл– Энде и Бермондси; кроме того, нотная бумага, конверты, перья, чернила. Все они были защищены от пыли оберточной бумагой; затем мы нашли платяную щетку, гребенку и умывальник с грязной водой, красной от крови. В конце концов мы наткнулись на связку разных ключей, принадлежащих, по–видимому, другим домам. После того как мы осмотрели последнюю находку, лорд Годалминг и Моррис записали точные адреса домов на востоке и на юге города, захватили с собой ключи и отправились на поиски. Мы же – остальные – должны были остаться и терпеливо дожидаться их возвращения или прихода графа.

Предыдущая страница 22 Следующая страница


23 Брэм Стокер

Глава двадцать третья

ДНЕВНИК ДОКТОРА СЬЮАРДА

3 октября.

В ожидании возвращения Годалминга и Морриса время тянулось страшно медленно. Профессор всячески старался поддерживать в нас бодрость духа; но Харкер был подавлен горем. Еще в прошлую ночь это был веселый, жизнерадостный человек, полный энергии, со здоровым моложавым лицом и темно– русыми волосами. Теперь же он превратился в угрюмого старика с седыми волосами, вполне гармонирующими с его впалыми щеками, горящими глазами и глубокими морщинами, следами перенесенных страданий. Но все же он еще не совсем потерял энергию. Этому обстоятельству Джонатан, вероятно, и будет обязан своим спасением, потому что, если все пойдет хорошо, он переживет этот период отчаяния. А после он как–нибудь вернется к жизни. Бедный малый, я думал, что мое собственное горе было достаточно велико, но его!!!
Профессор это очень хорошо понимает и всячески старается, чтобы мозг Джонатана работал. То, что он говорил нам тогда, было чрезвычайно интересно. Вот его слова, насколько я их помню:
– Я основательно изучил все попавшиеся мне в руки бумаги, которые имели какое– либо отношение к этому чудовищу. И чем больше я в них вникал, тем больше я приходил к убеждению, что его надо уничтожить. В них везде говорится о его успехах; кроме того, видно, что он хорошо сознает свое могущество. На основании сведений, полученных мною от моего друга Арминиуса из Будапешта, я пришел к заключению, что это был удивительнейший человек своего времени. Он был в одно и то же время и солдатом, и государственным деятелем, и даже алхимиком – эта последняя наука была высшей степенью знаний того времени. Он обладал большим умом и необыкновенными способностями; к сожалению, сердце его не знало страха и угрызений совести. Он не отступил даже перед изучением схоластических наук, и кажется, не было вообще такой области, которую бы он не изучил. Как нам известно, после физической смерти его умственные силы сохранились; хотя, по–видимому, воспоминания о былом в полном виде не сохранились в его рассудке. Некоторые части его мозга так же мало развиты, как у ребенка. Однако он продолжает развиваться, и многое, что казалось детским, теперь возмужало. Он удачно начал, и если бы мы не встали на его пути, то он стал бы – и он станет, если наш план не удастся – родоначальником новых существ, которые будут существовать «в смерти», а не в жизни.
С первого же дня своего прибытия он проверил свое могущество: его детский ум работал, продвигаясь вперед медленно, но уверенно; и если бы он осмелился с самого начала приняться за тайные науки, то мы уже давно были бы бессильны против него. Впрочем, он надеется достичь успеха, а человек, у которого впереди еще столетия, может спокойно ждать и не торопиться. Тише едешь – дальше будешь – вот его девиз.
– Я не понимаю, – сказал печально Харкер. – Прошу вас объяснить мне все подробнее. Быть может, горе и беспокойство затемняют мой разум.
– Хорошо, дитя мое, я постараюсь быть ясным. Разве вы не заметили, что это чудовище приобретало свои знания постепенно, на основании своих опытов; как оно воспользовалось пациентом, чтобы войти в дом нашего Джона, потому что вампир хотя и может входить в жилище человека, когда и как ему угодно, но не раньше, чем его позовет туда такое же существо, как и он. По это еще не главные его опыты. Разве мы не видели, что вначале эти большие ящики перетаскивали другие. Но все время, пока его младенческий разум развивался, он обдумывал, нельзя ли ему самому передвигать их. Таким образом он начал помогать: когда же увидел, что все идет хорошо, то и сам без посторонней помощи сделал попытку перенести ящики, и никто кроме него самого не мог знать, где они скрыты. Он, вероятно, зарыл их глубоко в землю, так что пользуется ими только ночью или же в то время, когда может изменить свой образ: и никто не подозревает, что он в них скрывается. Но, дитя мое, не предавайтесь отчаянию! Это знание он приобрел слишком поздно! Теперь уже все его убежища уничтожены, за исключением лишь одного, да и это последнее также будет нами найдено еще до захода солнца. Тогда у него не будет места, где бы он мог скрыться. Я медлил утром, чтобы мы могли действовать наверняка. Ведь мы рискуем не меньше его! Так почему же нам не быть осторожнее? По моим часам теперь ровно час, и если все обошлось благополучно, то Артур и Квинси находятся в данный момент на обратном пути. Сегодняшний день – наш, и мы должны действовать уверенно, хотя и не опрометчиво, не упуская ни одного шанса; если отсутствующие вернутся, нас будет пятеро против одного.
Вдруг, при его последних словах, мы все вздрогнули, потому что за дверью раздался стук. Мы разом бросились в переднюю, но Ван Хелзинк, приказав нам шепотом остаться, подошел к двери и осторожно открыл ее… Рассыльный подал ему телеграмму. Профессор, снова заперев дверь, вскрыл депешу и громко прочел ее: «Ожидайте Дракулу. Он только что, в 12 часов 45 минут, поспешно отправился из Карфакса по направлению к югу. Он, по–видимому, делает обход и хочет застать вас врасплох. Мина».
Наступило продолжительное молчание. Наконец послышался голос Харкера: «Теперь, слава Богу, мы его встретим». Ван Хелзинк быстро обернулся к нему и сказал:
– Все случится по роле Божьей и когда Он того пожелает. Не бойтесь, но и не радуйтесь преждевременно: быть может, именно то, чего мы желаем, будет причиною нашей гибели.
– Я теперь думаю только о том, чтобы стереть этого зверя с лица земли. Для этой цели я даже готов продать свою душу!
– Тише, тише, дитя мое! – быстро перебил его Ван Хелзинк. – Бог не покупает душ, а дьявол, если и покупает, то никогда не держит своего обещания. Но Бог милостив и справедлив, и Он знает ваши страдания и вашу любовь к Мине. Подумайте о том, как увеличится ее горе, когда она услышит ваши безумные слова. Доверьтесь нам, мы все преданы этому делу, и сегодня все должно кончиться. Настало время действовать. Днем вампир не сильнее остальных людей, и до заката солнца он не переменит своего образа. Ему надо время, чтобы прибыть сюда – посмотрите, уже 20 минут второго – и как бы он ни торопился, все же у нас есть еще несколько минут, прежде чем он явится сюда. Главное, лишь бы лорд Артур и Квинси прибыли раньше него.
Приблизительно через полчаса после того, как мы получили телеграмму от миссис Харкер, в дверях раздался решительный стук. Это был самый обыкновенный стук: так стучат ежеминутно тысячи людей; однако, когда мы услыхали его наши сердца сильно забились. Мы посмотрели друг на друга и все вместе вышли в переднюю: каждый из нас держал наготове свое оружие – в левой руке оружие против духов, в правой – против людей. Ван Хелзинк отодвинул задвижку, приоткрыл немного дверь и отскочил, приготовившись к нападению. Но наши лица повеселели, когда мы увидели на пороге лорда Годалминга и Квинси Морриса. Они торопливо вошли, закрыв за собою дверь, и первый сказал, проходя через переднюю:
– Все в порядке. Мы нашли оба логовища: в каждом было по шести ящиков, которые мы и уничтожили.
– Уничтожили? – переспросил профессор.
– Да, он ими не сможет воспользоваться!
Наступила небольшая пауза, которую первым нарушил Квинси, сказав:
– Теперь нам остается только одно – ожидать его здесь. Если же до пяти часов он не придет, мы должны уйти, потому что было бы неблагоразумно оставить госпожу Харкер одну после захода солнца.
– Он теперь должен прийти скоро, – сказал Ван Хелзинк, глядя в свою карманную книжку. – По телеграмме Мины видно, что он направился на юг, значит, ему придется переправиться через реку, что он сможет сделать только во время отлива, т. е. немного раньше часа. То обстоятельство, что он направился на юг, имеет для нас большое значение. Он теперь только подозревает наше вмешательство, а мы направились из Карфакса сперва туда, где он меньше всего может ожидать нашего появления. Мы были в Бермондси за несколько минут до его прихода. То обстоятельство, что его еще здесь нет, доказывает, что он отправился в Мэйл– Энд. Это заняло некоторое время, так как ему надо было затем переехать через реку. Поверьте мне, друзья мои, нам не придется долго ждать. Мы должны бы составить какой–нибудь план нападения, чтобы не упустить чего– нибудь. Но тише, теперь нет больше времени для разговоров. Приготовьте свое оружие.
При этих словах он поднял руку, предлагая нам быть настороже, и мы все услыхали, как кто–то осторожно пытается отворить ключом входную дверь.
Даже в этот страшный момент я мог только удивляться тому, как властный характер повсюду выказывает себя. Когда мы вместе с Квинси Моррисом и Артуром охотились, или просто рыскали по всему свету, ищa приключений, Моррис всегда был нашим коноводом, составляя план действий, мы же с Артуром привыкли слепо повиноваться ему. Теперь мы инстинктивно вернулись к старой привычке. Бросив беглый взгляд на комнату, он тотчас же изложил план нападения и затем, не говоря ни слова, жестами указал каждому свое место. Ван Хелзинк, Харкер и я стали как раз за дверью, так что, если ее откроют, то профессор мог защитить ее, пока мы вдвоем загораживаем вход. Квинси спрятался впереди, так чтобы его нельзя было увидеть, держась наготове, и преграждая путь к окну. Мы ждали с таким напряжением, что секунды казались целой вечностью. Тихие, осторожные шаги послышались в передней: граф, по–видимому, ожидал нападения, по крайней мере, нам так казалось.
Вдруг одним прыжком он очутился посреди комнаты, прежде чем кто– нибудь из нас смог поднять против него руку или преградить дорогу. В его движениях было столько хищного, столько нечеловеческого, что мы не скоро пришли в себя от удивления, вызванного его появлением. Харкер первый поспешно бросился к двери, которая вела в комнату, выходившую на улицу. Граф при виде нас дико зарычал, оскалив свои длинные острые зубы: но эта усмешка быстро исчезла, и холодный взгляд его выражал лишь гордое презрение.
Затем выражение лица графа снова изменилось, когда мы все, словно по внушению, двинулись на него. Как жаль, что мы не составили лучшего плана нападения, так как и в этот момент я недоумевал, что нам делать.
Я сам не знал, поможет ли нам наше смертоносное оружие или нет. Харкер, по–видимому, решил это проверить, так как он выхватил свой длинный малайский кинжал и в бешенстве замахнулся на графа. Удар был страшный, и граф спасся только благодаря той дьявольской ловкости, с которой отпрыгнул назад. Опоздай он на секунду, и острие кинжала пронзило бы его сердце. Теперь же кончик ножа разрезал лишь сюртук, и из разреза выпала пачка банкнот, а затем на пол полился целый дождь золотых монет. Лицо графа приняло такое дьявольское выражение, что я сперва испугался за Харкера, хотя и видел, что он поднял страшный нож и приготовился ударить вторично. Я инстинктивно двинулся вперед, держа в поднятой правой руке распятие, а в левой – освященную облатку. Я чувствовал, что по моей руке пробежала могучая сила, и с удивлением заметил, как чудовище прижалось к стене, ибо остальные последовали моему примеру. Никакое перо не в состоянии было бы описать то выражение дикой ненависти и коварной злобы, то дьявольское бешенство, которое исказило лицо графа. Восковый цвет его лица сделался зеленовато– желтым, глаза запылали адским пламенем, а красный рубец выделялся на бледном лбу как кровавая рана. В одно мгновение граф ловким движением проскользнул под рукою Харкера прежде чем тот успел его ударить, бросился через комнату и выпрыгнул в окно. Стекла со звоном разлетелись вдребезги, и он упал на двор, выложенный каменными плитами. Сквозь звон разбитого стекла я услышал, как несколько золотых соверенов, звеня, упало на плиты. Мы кинулись за ним и увидели, что он вскочил невредимым и, перебежав через двор, открыл дверь конюшни. Затем он остановился и закричал нам:
– Вы думаете победить меня – да ведь вы с вашими бледными лицами похожи на стадо баранов перед мясником. Никто из вас не будет рад тому, что возбудил мой гнев. Вы думаете, что я остался без всякого убежища, а между тем у меня их много. Мщение мое только начинается! Оно будет продолжаться столетия, и время будет моим верным союзником. Женщины, которых вы любите, уже все мои, а через них и вы все будете моими – моими тварями, исполняющими мои приказания, и моими шакалами!
И, презрительно засмеявшись, он быстро вошел в дверь, и мы ясно услышали скрип заржавленной задвижки.
Вдали послышался шум отворяемой двери, которую сейчас же захлопнули. Поняв невозможность следовать за ним через конюшню, мы все бросились в переднюю. Первым заговорил профессор:
– Мы кое– что сейчас узнали, и узнали даже многое! Несмотря на свои гордые слова, он нас боится! Он боится времени, боится и бедности! Если бы это было не так, то зачем же он так торопился? Самый тон выдал его, или же мой слух обманул меня. Зачем он подобрал эти деньги? Скорее, следуйте за ним. Думайте, что вы охотитесь за хищным зверем. Я сделаю так, что он не найдет здесь ничего нужного для себя, если вздумает вернуться!
Говоря так, он положил в карман оставшиеся деньги, взял связку документов, которые бросил Харкер и, собрав все остальные предметы, бросил в камин и зажег всю пачку.
Годалминг и Моррис выбежали во двор. Харкер спустился из окна, и пока они открывали дверь, его и след простыл. Я и Ван Хелзинк принялись искать позади дома, но птичка улетела, и никто не видел, как и куда.
Становилось поздно, и до захода солнца оставалось немного времени. Мы должны были признаться, что на сегодня наша кампания кончилась; и нам пришлось с тяжелым сердцем согласиться с профессором, который сказал:
– Вернемся к госпоже Мине! Мы сделали все, что можно было сделать: здесь же меньше всего в состоянии защитить ее. Но не следует приходить в отчаяние. Остался всего один ящик, и нам необходимо найти его во что бы то ни стало; когда это будет сделано, все будет хорошо.
Я видел, что он говорит так смело для того, чтобы успокоить Харкера, который был совсем подавлен.
С тяжелым сердцем вернулись мы домой, где нашли госпожу Мину, ожидавшую нас с показным спокойствием, делавшим честь ее храбрости и бескорыстию. Увидев наши печальные лица, она побледнела как смерть, но спокойно сказала:
– Я не знаю, как вас благодарить!
Мы поужинали вместе и немного повеселели. Исполняя свое обещание, мы рассказали Мине все, что произошло. Она слушала спокойно, без всякого страха, и только когда говорили о том, какая опасность угрожала ее мужу, она побледнела как снег. Когда мы дошли до того места, как Харкер отважно бросился на графа, она крепко схватила мужа за руку, как бы защищая его от несчастья. Однако она ничего не сказала, пока мы не кончили нашего повествования и не определили настоящего положения дел. Тогда, не выпуская руки своего мужа, она встала и заговорила:
– Дорогой Джонатан, и вы, верные мои друзья, я знаю, что вы должны бороться – что вы должны уничтожить «его» так же, как вы уничтожили ту – чужую Люси, чтобы настоящая Люси перестала страдать. Но это не ненависть. Та бедная душа, которая является виновником всех этих несчастий, сама достойна величайшего сожаления. Подумайте, как она обрадуется, если ее худшая половина будет уничтожена, чтобы лучшая половина достигла бессмертия. Вы должны испытать жалость и к графу, хотя это чувство не должно удержать вас от его уничтожения.
Ее слова причинили страшные мучения Джонатану, который резко ответил:
– Дай Бог, чтобы он попался в мои руки, чтобы я мог уничтожить его земную жизнь и тем самым достичь нашей цели. И если бы я затем мог послать его душу навеки в ад, я охотно бы это сделал!
– Тише! ТишеРади Бога, замолчи! Не говори таких вещей, дорогой, ты меня пугаешь. Подожди, дорогой, – я думала в течение всего этого долгого дня… быть может… когда–нибудь и я буду нуждаться в подобном сожалении; и кто– нибудь другой, как теперь ты, откажет мне в этом. Я бы не говорила этого, если бы могла. Но я молю Бога, чтобы Он принял твои безумные слова лишь за вспышку сильно любящего человека, сердце которого разбито и омрачено горем.
Он бросился перед ней на колени и, обняв ее, спрятал свое лицо в складках ее платья. Ван Хелзинк кивнул нам, и мы тихо вышли из комнаты, оставив эти два любящих сердца наедине с Богом.
Прежде чем они пошли спать, профессор загородил вход в их комнату, чтобы вампир не мог проникнуть туда, и уверил госпожу Харкер в ее полной безопасности. Она сама пыталась приучить себя к этой мысли и, видимо, ради своего мужа старалась казаться довольной. Ван Хелзинк оставил им колокольчик, чтобы они могли позвонить в случае надобности. Когда они ушли, Квинси, Годалминг и я решили бодрствовать всю ночь напролет поочередно и охранять бедную разбитую горем женщину. Первым остался сторожить Квинси, остальные же постарались по возможности скорее лечь в постель. Годалминг уже спит, так как его очередь сторожить вторым. Теперь и я, окончив свою работу, последую его примеру.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

Полночь с 3– го на 4– е октября.
Я думал, что вчерашний день никогда не кончится. Я страшно боялся уснуть, полагая почему–то, что если буду бодрствовать, то ночью произойдет какая– нибудь перемена, а всякая перемена в нашем положении к лучшему. Прежде чем уйти спать, мы стали обсуждать наши дальнейшие шаги, но не пришли ни к какому соглашению. Мы знаем только, что у графа остался один ящик и что только граф знает, где тот находится. Если он пожелает, в нем спрятаться, то в течение многих лет мы ничего не сможем предпринять, а между тем мне страшно от одной этой мысли. Но я верю, что Бог спасет Мину! В этом моя надежда! Мы несемся на подводные скалы, и Бог – наш единственный якорь спасения. Слава Богу, Мина спит спокойно и не бредит. Я боялся, что сны ее будут такие же страшные, как и вызвавшая их действительность. После захода солнца я впервые вижу Мину такой спокойной. Лицо ее тихо засияло, как будто его освежило дыхание весеннего ветерка. Я сам не сплю, хотя и устал, устал до смерти. Но я должен уснуть, потому что завтра надо все обдумать, и я не успокоюсь, пока…

Немного спустя.
Я все–таки, по–видимому, заснул, так как Мина разбудила меня. Она сидела в постели с искаженным от ужаса лицом. Я мог все видеть, поскольку в комнате было светло. Она закрыла мой рот рукой и прошептала на ухо:
– Тише! В коридоре кто–то есть!
Я тихо встал и, пройдя через комнату, осторожно отворил дверь.
Передо мной с открытыми глазами лежал мистер Моррис, вытянувшись на матрасе. Увидев меня, он поднял руку и прошептал:
– Тише! Идите спать: все в порядке. Мы будем поочередно сторожить здесь. Мы приняли меры предосторожности.
Взгляд его и решительный жест не допускали дальнейших возражений, так что я вернулся к Мине и рассказал ей обо всем. Она вздохнула, и по ее бледному лицу пробежала едва заметная улыбка, когда она, обняв меня, нежно пробормотала:
– Да поможет Бог этим добрым людям!
С тяжелым вздохом она опустилась на кровать и скоро снова заснула.

Утро 4 октября.
В течение этой ночи я еще раз был разбужен Миной. На сей раз мы успели хорошо выспаться: серое утро уже глядело в продолговатые окна.
– Скорее, позови профессора! – сказала она торопливо. – Мне нужно немедленно его видеть.
– Зачем? – спросил я.
– Мне пришла в голову мысль. Я думаю, она зародилась и развилась в моем мозгу ночью, так, что я этого не знала. Мне кажется, профессор должен загипнотизировать меня до восхода солнца, и тогда я сумею многое рассказать. Иди скорее, дорогой. Времени осталось мало.
Я отправился к двери. Доктор Сьюард сидел на матрасе и при моем появлении вскочил на ноги.
– Что–нибудь случилось? – спросил он в тревоге.
– Нет! – отвечал я, – но Мина хочет сейчас же видеть Ван Хелзинка.
– Я пойду за ним, – сказал он, бросаясь к комнате профессора. Минуты через две– три Ван Хелзинк стоял уже совершенно одетый в нашей комнате, в то время как Моррис и Годалминг расспрашивали доктора Сьюарда. Увидев Мину, профессор улыбнулся, чтобы скрыть свое беспокойство, потер руки и сказал:
– О, дорогая Мина, действительно, перемена к лучшему. Посмотрите– ка, Джонатан, мы вернули себе нашу Мину, она точно такая же, какая была всегда… Ну, что вы хотите? Ведь недаром же меня позвали в столь неурочный час?
– Я хочу, чтобы вы меня загипнотизировали, – ответила она, – и притом до восхода солнца, так как я чувствую, что могу говорить свободно. Торопитесь, время не терпит!
Не говоря ни слова, он заставил ее сесть в постели. Затем, устремив на нее пристальный взгляд, он стал проделывать пассы, водя руками сверху вниз. Постепенно глаза Мины начали смыкаться, и вскоре она заснула. Профессор сделал еще несколько пассов и затем остановился; я видел, что с его лба градом струился пот. Мина открыла глаза, но теперь она казалась совсем другой женщиной. Глаза ее глядели куда– то вдаль, а голос звучал как–то мечтательно, чего я прежде никогда не слыхал. Профессор поднял руку в знак молчания и приказал мне позвать остальных. Они вошли на цыпочках, заперев за собой дверь, и стали у конца кровати. Мина их, видимо, не замечала. Наконец, Ван Хелзинк нарушил молчание, говоря тихим голосом, чтобы не прерывать течения ее мыслей.
– Где вы?
– Я не знаю, – послышался ответ.
На несколько минут опять водворилась тишина.
Мина сидела без движения перед профессором, вперившим в нее свой взор; остальные едва осмеливались дышать. В комнате стало светлей; все еще не сводя глаз с лица Мины, профессор приказал мне поднять шторы.
Я исполнил его желание, и розовые лучи расплылись по комнате. Профессор сейчас же продолжал.
– Где вы теперь?
Ответ прозвучал как бы издалека:
– Я не знаю. Все мне чуждо!
– Что вы видите?
– Я ничего не могу различить, все темно вокруг меня.
– Что вы слышите?
– Плеск воды; она журчит и волнуется, точно вздымая маленькие волны. Я слышу их снаружи.
– Значит, вы находитесь на корабле?
– О, да!
– Что вы еще слышите?
– Шаги людей, бегающих над моей головой; кроме того, лязг цепей и грохот якоря.
– Что вы делаете?
– Я лежу спокойно, да, спокойно, как будто я уже умерла!
Голос ее умолк, и она задышала как во сне, глаза закрылись.
Между тем солнце поднялось высоко, и наступил день. Ван Хелзинк положил свои руки на плечи Мины и осторожно опустил ее голову на подушку. Она лежала несколько минут, как спящее дитя, затем глубоко вздохнула и с удивлением посмотрела на нас.
– Я говорила во сне? – спросила она. Она это знала, по–видимому, и так. Но ей хотелось узнать, что она говорила. Профессор повторил весь разговор и сказал:
– Итак, нельзя терять ни минуты; быть может, еще не поздно!
Мистер Моррис и лорд Годалминг направились к двери, но профессор позвал их спокойным голосом:
– Подождите, друзья! Судно это поднимало якорь в то время, когда она говорила. В огромном порту Лондона сейчас многие суда готовятся к отплытию. Которое из них наше? Слава Богу, у нас опять есть нить, хотя мы и не знаем, куда она приведет. Мы были слепы; если сейчас бросить взгляд назад, то станет ясно, что мы могли бы тогда увидеть. Теперь мы знаем, о чем думал граф, захватывая с собой деньги, хотя ему угрожал страшный кинжал Джонатана. Он хотел убежать. Вы слышите, убежать! Но зная, что у него остался всего один ящик, и что ему не укрыться в Лондоне, где его преследуют пять человек, словно собаки, охотящиеся за птицей, он сел на судно, захватил с собой ящик и покинул страну. Он думает убежать, но мы последуем за ним. Наша лиса хитра, ох, как хитра, и мы должны следить за ней очень внимательно. Я тоже хитер, и думаю, хитрее его. А пока мы можем быть спокойны, потому что между ним и нами лежит вода, и он не сможет сюда явиться, пока судно не пристанет к берегу. Посмотрите, солнце уже высоко, и день принадлежит нам до захода. Примем ванну, оденемся и позавтракаем, в чем все мы нуждаемся и что можем спокойно сделать, так как его нет больше в этой стране.
– Но зачем нам его искать, раз он уехал?
Он взял ее руку и погладил, говоря:
– Не расспрашивайте меня пока ни о чем, после завтрака я все расскажу.
Он замолчал, и мы разошлись по своим комнатам, чтобы переодеться. После завтрака Мина повторила свой вопрос.
Он посмотрел на нее серьезно и ответил печальным голосом:
– Потому что, дорогая госпожа Мина, мы теперь больше, чем когда–либо должны найти его, если бы даже нам пришлось проникнуть в самый ад!
Она побледнела и спросила едва слышно:
– Почему?
– Потому что, – ответил он торжественно, – чудовище может прожить сотни лет, а вы только смертная женщина! Теперь надо бояться времени, раз он наложил на вас свое клеймо.
Я вовремя успел подхватить ее, так как она упала, как подкошенная.

Предыдущая страница 23 Следующая страница


Дракула 24

Глава двадцать четвертая

ДНЕВНИК ДОКТОРА СЬЮАРДА

(Фонографическая запись того, что было написано профессором Ван Хелзинком Джонатану Харкеру)
Вы останетесь здесь с Миной, в то время как мы отправимся на поиски. Сегодня он ни в коем случае не явится сюда. Позвольте теперь сообщить вам то, что я уже рассказал другим. Наш враг бежал; он отправился в свой трансильванский замок. Я уверен в этом так, как будто видел это начертанным огненной рукой на стене. Он давно на всякий случай готовился к этому; потому– то и держал наготове последний ящик, чтобы отправить его на корабль. Вот зачем он и деньги взял; граф торопился, чтобы мы не могли захватить его до захода солнца. Это была его последняя надежда, хотя он, кроме того, думал, что сможет скрыться в могиле, которую приготовит наша бедная Люси; он уверен, что она такая же, как он. Но у него не оставалось больше времени. Потерпев поражение, граф обратился к последнему средству спасения, своему последнему земному пристанищу.
Он храбр, да, он очень храбр! Он знает, что его игра здесь кончена, и поэтому решил вернуться домой. Он нашел судно, которое отправляется по тому же пути, каким он приехал сюда, и сел на него.
Теперь нам надо узнать, что это за судно, и его маршрут. Таким образом мы окончательно успокоим вас и бедную госпожу Мину, возбудив в ваших душах новую надежду. Ведь вся надежда в мысли, что еще не все потеряно. Этому чудовищу, которое мы преследуем, понадобилось несколько сот лет, чтобы добраться до Лондона; а мы изгнали его в один день, так как изучили пределы его власти. Он погиб, хотя все еще в состоянии причинить много зла, и страдает, очень страдает. Но и мы сильны, каждый по своему; а все вместе мы еще сильнее. Воспряньте же духом! Борьба только начинается, и в конце концов мы победим; в этом я так же уверен, как и в том, что Бог на небесах охраняет своих детей. Поэтому будьте спокойны и ждите нашего возвращения.
Ваш Хелзинк.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

4 октября.

Когда я прочел Мине послание Ван Хелзинка, бедняжка значительно повеселела. Уже одно известие о том, что граф покинул страну, успокоило ее; а успокоение придало силы. Что касается меня, то теперь, когда страшная опасность не угрожает нам больше, мне кажется, что этому нельзя поверить. Даже мои собственные ужасные приключения в замке Дракулы кажутся каким–то давно забытым сновидением. Здесь, на свежем осеннем воздухе, в ярких лучах солнца… Увы! Разве я смею не верить? Во время моих мечтаний взгляд мой упал на красное клеймо на белом лбу моей дорогой жены. Пока оно не исчезнет, я не могу не верить.

ДНЕВНИК МИНЫ ХАРКЕР

5 октября, 5 часов пополудни.

Профессор Ван Хелзинк сообщил нам, какие шаги они предприняли для того, чтобы узнать, на каком корабле и куда бежал граф Дракула.
– Так как я знал, что он стремится вернуться в Трансильванию, то был уверен, что он проедет через устье Дуная или, во всяком случае, через Черное море, ибо он прибыл сюда этим путем.
Мы принялись наводить справки, какие корабли отплыли в порты Черного моря. Нам было известно, что граф находится на парусном судне, потому что госпожа Мина сказала, что слышит, как поднимают паруса. Обыкновенно эти суда не попадают в список отправлений кораблей, печатаемый в Те, и потому по настоянию лорда Годалминга мы навели справки в конторе Ллойда; здесь имеются сведения о всех судах, как бы малы они ни были. Там мы узнали, что только одно судно отплыло с приливом от Дулитлской пристани в Черное море. Это была «Czarine Caterine»7, которая направилась в Варну, а оттуда в другие порты и вверх по Дунаю!
Так вот, – решил я, – на этом– то судне и находится граф. Мы все отправились к Дулитлской пристани и нашли там в крошечной конторе толстого господина.
У него мы осведомились о «Czarine Caterine». Он орал, клялся и ругался, лицо его наливалось кровью, но все же он оказался славным малым, особенно после того как Квинси дал ему новенький кредитный билет. Он пошел с нами, расспрашивая встречных, не отличавшихся особой вежливостью: но и они оказались славными ребятами. Они– то и сообщили нам все, что нам нужно было узнать.
Из их рассказов выяснилось, что около пяти часов прибежал какой–то человек. Высокий, худощавый и бледный мужчина с горбатым носом, белыми зубами и сверкающими глазами. Одет он был во все черное, только шляпа – соломенная, не по сезону. Он не жалел денег, чтобы скорее узнать, какое судно отправляется в гавани Черного моря. Кто–то указал ему контору, а затем и корабль. Однако он отказался взойти по трапу, попросив капитана спуститься к нему. Капитан вышел, узнав предварительно, что ему хорошо заплатят, и хотя вначале ругался, но все–таки заключил условие. Затем худощавый господин спросил, где можно нанять лошадь и телегу. Он ушел, но вскоре вернулся, сопровождая телегу, груженую большим ящиком, который он сам снял с телеги, хотя, чтобы поднять его на судно, понадобилось несколько человек. Господин долго объяснял капитану, куда надо поставить ящик, но тому это не нравилось, и он ругался на всех языках, приглашая господина самому подняться и посмотреть, где будет стоять ящик. Но тот отказался, ссылаясь на многочисленные дела. На что капитан отвечал, что будет лучше, если он поторопится – ко всем чертям – так как судно отчалит от пристани – черт бы ее драл – до начала прилива – ко всем чертям. Тогда худощавый господин улыбнулся и сказал, что, конечно, судно отправится тогда, когда капитан найдет это удобным, но господин будет очень удивлен, если это случится так скоро. Капитан снова принялся ругаться на всех языках, а худощавый господин поклонился ему, поблагодарил и сказал, что будет настолько любезен, что явится на судно как раз перед отходом. Тогда капитан покраснел еще больше и сказал, что ему не надо французов – черт бы их побрал – на своем корабле – чтобы его тоже черт побрал. Господин спросил, где поблизости лавка, и ушел.
Никто не поинтересовался, куда он пошел, так как им пришлось думать совсем о другом, потому что вскоре стало ясно, что «Czarine Caterine» не снимется с якоря так рано, как предполагалось. С поверхности реки поднялся легкий туман, который вскоре так сгустился, что скрыл все суда в гавани. Капитан ругался на всех языках – призывал небо и ад, но ничего не мог поделать. А вода поднималась и поднималась, и он боялся упустить прилив. Он был в очень нехорошем настроении, когда вдруг появился худощавый господин и попросил показать, куда поставили ящик. На что капитан ответил, что желал бы, чтобы и он и его ящик отправились ко всем чертям в ад. Но господин, нисколько не обидевшись, спустился вниз со штурманом, посмотрел, где стоит ящик, затем поднялся на палубу и остался там, окутанный туманом. Никто не обращал на него внимания.
В самом деле, теперь было не до него, поскольку туман вскоре стал редеть и воздух прояснился. Как бы то ни было, судно вышло с отливом и утром находилось уже в устье реки, и когда мы расспрашивали о нем, плыло по волнам.
Итак, дорогая Мина, мы можем на время отдохнуть, потому что наш враг в море и плывет, властвуя над туманами, к устью Дуная. На этот переход парусному судну потребуется немало времени; и если мы сейчас отправимся сухим путем, то опередим его и встретим на месте. Для нас лучше всего будет найти его в гробу между восходом и закатом солнца: тогда он будет не в состоянии бороться, и мы сможем поступить с ним как надо. До того у нас есть достаточно времени, чтобы составить план. Мы знаем, куда он направляется, так как видели хозяина корабля, показавшего нам все судовые бумаги. Ящик, который мы ищем, будет выгружен в Варне и передан агенту, который должен предъявить доверенность. Итак, наш приятель– купец помог нам. Он спросил нас, не случилось ли чего неладного с ящиком, и хотел даже телеграфировать в Варну, чтобы там занялись расследованием, но мы его успокоили, потому что вмешательство полиции вовсе нежелательно. Мы должны исполнить все сами.
Когда Ван Хелзинк кончил, я спросила его, уверен ли он, что граф остался на корабле. Он ответил:
– У нас имеется самое достоверное доказательство – ваши собственные слова во время гипнотического сна.
Я опять спросила, неужели так необходимо преследовать графа, ибо боюсь оставаться без Джонатана, а я наверняка знаю, что он пойдет туда, куда пойдут другие.
Ван Хелзинк отвечал мне сперва спокойно, но потом его голос сделался более страстным и достиг, наконец, такого возбуждения и силы, что все мы поняли, в чем заключалась та власть, которая нас всех подавляла:
– Да, необходимо, необходимо, необходимо! Для вашего блага и блага всего человечества. Это чудовище и так причинило много вреда в ограниченной оболочке, когда оно было лишь телом и только ощупью, без знаний, действовало в темноте. Обо всем этом я уже рассказал другим: вы, госпожа Мина, узнаете все из фонографа Джона или из дневника мужа. Я рассказал им, как ему понадобились сотни лет, чтобы оставить свою маленькую страну и отправиться в новую, где столько людей, сколько в поле колосьев. Местность, в которой в течение столетий жил «не– умерший», представляет собой только нагромождение всяких геологических несообразностей. В те тяжелые времена, когда он еще жил настоящей жизнью, он славился тем, что ни у кого не было таких железных нервов, такого изворотливого ума и такой храбрости. Некоторые жизненные силы в нем развились до крайней точки; вместе с телом развился также и его ум. Все это происходило помимо дьявольской помощи, которую он несомненно получает, но она должна уступать силам, идущим из источника добра и их символам. Поэтому– то он в нашей власти. Он осквернил вас – простите, дорогая, что я так говорю, – но это вам полезно. Он заразил вас таким образом, что даже если он не сделает этого вторично, вы будете только жить, жить обычным образом: а затем после смерти, являющейся по Божьей воле уделом всех людей, вы уподобитесь ему.
Но этого не должно случиться! Мы все поклялись, что этого не будет. Таким образом мы исполняем лишь волю Бога, который не желает, чтобы мир и люди, за которых пострадал Его Сын, были отданы во власть чудовищам, существование которых Его оскорбляет.
Он уже позволил вернуть нам в лоно Истины одну душу, и мы отправимся теперь за другими, подобно древним крестоносцам. Как и они, мы пойдем на восток, и если погибнем, то погибнем, как и они, за святое дело.
Он остановился; я воспользовалась паузой, чтобы спросить:
– Но не отступит ли граф перед опасностью из–за благоразумия? Быть может, с тех пор, как вы изгнали его из страны, он будет избегать ее подобно тигру, прогнанному туземцами из деревни?
– Ага! – сказал он. – Ваше сравнение с тигром очень удачно, я им воспользуюсь. Ваши людоеды, как в Индии зовут тигров, попробовавших человеческой крови, не желают иной пищи, кроме человечины, и бродят вокруг деревень, пока им не удастся опять ею полакомиться. Тот, кого мы прогнали из нашей деревни, – такой же тигр– людоед, и он никогда не перестанет рыскать по соседству с нами. Да и не в его характере отступать. В своем детском разуме он давно уже решил отправиться в большой город. Мы решили собраться через полчаса здесь в нашем кабинете и окончательно утвердить план действий. Я предвижу лишь одно затруднение, которое чувствую инстинктивно: мы все должны говорить откровенно, но боюсь, что по какой–то таинственной причине язык госпожи Харкер будет связан. Я знаю, что она делает свои выводы, и на основании всего того, что произошло, я могу угадать, как они правильны и близки к истине: но она не сможет или не захочет сообщить их нам. Я говорил об этом Ван Хелзинку, когда мы остались наедине, и мы обсудим это. Я предполагаю, что ужасный яд, попавший в ее кровь, начинает оказывать свое действие. У графа, видимо, был определенный план, когда он дал ей то, что Ван Хелзинк называет «кровавым крещением вампира». Должно быть, существует яд, получаемый из безвредных веществ; в наш век осталось еще много таинственного, и поэтому нам нечего удивляться. Я знаю одно, а именно: если меня не обманывает мой инстинкт, то в молчании госпожи Харкер заключается новая страшная опасность, которая грозит нам в будущем. Но, быть может, та самая сила, которая заставляет ее молчать, заставит ее заговорить. Я не смею больше об этом думать, потому что боюсь даже мысленно оскорбить эту благородную женщину!
Ван Хелзинк пришел в мой кабинет раньше других. Я постараюсь раскрыть истину с его помощью.

Через некоторое время.
Вот что сказал Ван Хелзинк:
– Джон, нам надо во что бы то ни стало переговорить кое о чем до прихода остальных, а впоследствии мы можем сообщить это и им.
– Мина, наша бедная, дорогая Мина становится другой!
– На основании нашего прежнего опыта с мисс Люси нам надо остерегаться, чтобы помощь не пришла слишком поздно. Наша задача теперь стала тяжелее, чем когда–либо: ввиду этого нового несчастья нам дорог каждый час. Я вижу, как на ее лице постепенно появляются характерные признаки вампира. Правда, пока они едва заметны, но все же их можно разглядеть, если всмотреться внимательнее и без предрассудков. Ее зубы стали острее, а выражение глаз суровее. Кроме того, она теперь часто молчит, как это было с Люси; она даже не говорила, когда писала, то, что хотела сообщить. Теперь я боюсь вот чего! Если она может во сне, вызванном нами, сказать, что делает граф, то вполне вероятно, что тот, кто первый загипнотизировал Мину и заставил выпить свою кровь, может заставить ее открыть ему то, что она знает о нас.
Нам надо во что бы то ни стало предотвратить это; мы должны скрывать от нее наши намерения, тогда она не сможет рассказать ему то, что не знает сама.
О! Печальная задача! Такая печальная, что у меня разрывается сердце при одной мысли об этом; но иначе нельзя. Когда мы увидим ее сегодня, я скажу, что по некоторым причинам она не должна больше присутствовать на наших совещаниях, оставаясь, однако, под нашей охраной.
Я ответил, что разделяю его мнение.
Сейчас мы все соберемся. Ван Хелзинк ушел, чтобы приготовиться к исполнению своей печальной миссии. Я думаю, что он хочет также помолиться наедине.

Немного спустя.
Перед самым началом нашего совещания мы с Ван Хелзинком испытали большое облегчение, так как госпожа Харкер послала своего мужа передать, что не присоединится к нам, ибо ей кажется, что мы почувствуем себя свободнее, если не будем стеснены ее присутствием во время обсуждения наших планов. Мы с профессором переглянулись и с облегчением вздохнули. Я со своей стороны подумал, что раз госпожа Мина сама поняла опасность, то тем самым мы избавлены от многих страданий и неприятностей…
Итак, мы приступили к составлению плана нашей кампании. Сперва Ван Хелзинк сжато изложил нам следующие факты:
– «Czarine Caterine» вышла вчера утром из Темзы. Чтобы добраться до Варны, ей понадобится, по крайней мере, три недели; мы же доберемся до Варны сухим путем всего за три дня. Допустив даже, что благодаря благоприятной погоде, которая может быть вызвана графом, судно выиграет два дня, и что мы случайно будем задержаны на целые сутки, – все же у нас впереди около двух недель. Таким образом, чтобы быть вполне спокойными, мы должны отправиться самое позднее 17– го. Тогда мы в любом случае прибудем в Варну на день раньше судна и успеем сделать все необходимые приготовления.
После этого Квинси Моррис прибавил:
– Я знаю, что граф родом из страны волков, и быть может, он будет там раньше нас. Я предлагаю дополнить наше вооружение винтовками Винчестера. Во всех затруднительных обстоятельствах я крепко надеюсь на винтовку.
– Хорошо! – сказал Ван Хелзинк.– Возьмем с собой и винтовки. Здесь нам, в сущности, нечего делать, а так как Варна никому из нас не знакома, то не отправиться ли нам уже завтра? Все равно, где ждать, здесь или там. Сегодня ночью и завтра мы успеем приготовиться и, если все будет в порядке, – вечером тронемся в путь вчетвером.
– Вчетвером? – спросил удивленно Харкер, бросая на нас вопросительные взгляды.
– Конечно! Вы должны остаться и позаботиться о вашей дорогой жене! – поспешил ответить профессор.
Харкер помолчал несколько минут и затем сказал глухим голосом:
– Мы поговорим об этом завтра утром. Мне надо посоветоваться с Миной.
Я подумал, что Ван Хелзинку пришло время предупредить Харкера не открывать ей наших планов: но он не обратил на это внимания. Я бросил на него многозначительный взгляд и закашлял; однако вместо ответа он приложил палец к губам и отвернулся.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

5 октября, после обеда.

После нашего совещания я долгое время не мог ни о чем думать. Новый поворот событий настолько поразил меня, что я не в силах мыслить. Решение Мины не принимать никакого участия в обсуждении заставляет задумываться: а так как я не смею сказать ей об этом, то могу лишь высказать свои предположения. Теперь я дальше от истины, чем когда–либо. Поведение остальных при этом известии также поразило меня: ведь в последнее время мы часто обсуждали данный вопрос и решили, что между нами не будет никаких тайн. Мина спит сейчас тихо и спокойно, как маленькое дитя. Губы ее полуоткрыты, и лицо сияет счастьем. Слава Богу, что это так.

Немного спустя.
Как странно! Я сидел, сторожа счастливый сон Мины, и считал себя таким счастливым, как, пожалуй, никогда. Когда настал вечер и земля покрылась тенью, в комнате стало еще тише и торжественней. Вдруг Мина открыла глаза и сказала:
– Джонатан, дай мне честное слово, что исполнишь мою просьбу. Дай мне это обещание перед Богом, и поклянись, что ты не нарушишь его, даже если я буду умолять тебя об этом на коленях, заливаясь горькими слезами. Скорее исполни мою просьбу – сейчас же.
– Обещаю, – ответил я, и она на мгновение показалась счастливой; для меня же счастья не было, так как красное клеймо по– прежнему горело на ее лбу. Она сказала:
– Обещай, что ни слова не скажешь мне о плане, составленном против графа. Ни слова, ни намека, ни поступка, пока не исчезнет это! – и она торжественно указала на клеймо. Я увидел, что она говорит серьезно, и повторил:
– Обещаю!
После этих слов я понял, что с данного момента между нами появилась стена.

Полночь.
Весь вечер Мина была весела и бодра, так что и остальные приободрились, как бы зараженные ее весельем, и даже я почувствовал, что печальный покров, давивший нас, будто немного приподнялся. Мы разошлись рано.

Утро, 6 октября.
Новый сюрпризМина разбудила меня так же рано, как и вчера и попросила пригласить Ван Хелзинка. Я подумал, что она хочет снова быть загипнотизированной, и сейчас же пошел за профессором. Он, по–видимому, ожидал этого приглашения, так как был уже одет. Дверь его была полуоткрыта, поэтому он слышал, как хлопнула наша дверь. Он сейчас же пришел. Войдя в комнату, профессор спросил Мину, могут ли войти и остальные.
– Нет, – ответила она, – это не обязательно. Вы можете сами все рассказать им потом. Я должна ехать с вами!
Ван Хелзинк был поражен не меньше моего. После некоторой паузы он опять спросил:
– Но почему?
– Вы должны взять меня с собой. С вами я буду в большей безопасности, да и вы также.
– Но почему же, дорогая госпожа Мина? Вы знаете, что забота о вашей безопасности является нашей священной обязанностью. Мы идем навстречу опасностям, которым вы подвергаетесь больше, чем кто– либо из нас, – вследствие разных обстоятельств…
Он остановился в замешательстве. Она указала пальцем на свой лоб и ответила:
– Знаю. Но я должна отправиться с вами. Могу сказать вам это, потому что солнце встает; потом я буду не в состоянии. Я знаю, что если граф захочет, то я должна буду пойти за ним, я знаю, что если он прикажет мне уйти тайком, то я употреблю хитрость, обману даже Джонатана. Вы сильны и храбры. Вы сильны тем, что вас много, и можете презирать то, что сломило бы одного человека. Кроме того, я, пожалуй, смогу быть вам полезной: если вы меня загипнотизируете, то узнаете то, чего я не знаю сама.
Тогда Ван Хелзинк сказал серьезно:
– Госпожа Мина, вы говорите умно, как всегда. Вы отправитесь с нами. И мы все вместе исполним нашу обязанность.
Ван Хелзинк пригласил меня последовать за ним.
Мы вошли в его комнату, где к нам присоединились Годалминг, доктор Сьюард, Квинси Моррис. Профессор рассказал им все, что сообщила Мина, и затем продолжал:
– Утром мы отправимся в Варну. Нам надо теперь считаться с новым фактором – Миной. Но она нам предана. Ей стоило многих страданий рассказать нам так много; однако она очень хорошо сделала: теперь мы предупреждены. Не надо упускать из виду ни одного шанса, и в Варне мы должны быть готовы действовать немедленно после прибытия судна.
– Что же нам там делать? – лаконично спросил Моррис.
Профессор подумал немного и ответил:
– Мы первым делом поднимемся на судно и затем, когда найдем ящик, положим на него ветку шиповника; пока она там, никто не сможет из него выйти, так, по крайней мере, гласит поверье. Далее, мы дождемся такого стечения обстоятельств, что никого не будет поблизости, откроем ящик – и все закончим.
– Я не стану ждать никакого удобного случая, – сказал Моррис. – Когда я найду ящик, то открою его и уничтожу чудовище, и пусть тысячи людей видят это и пусть меня после этого сразу же казнят.
– Вы славный малый, – сказал доктор Ван Хелзинк, – да, славный малый. Дитя мое, поверьте, никто из нас не отступит из–за страха. Я говорю только, что все мы поступим, как надо. Но на самом деле, пока мы не можем сказать, как. До того времени многое может случиться. Все мы будем вооружены, и когда наступит критический момент, наши усилия не ослабнут. Сегодня же приведем в порядок наши дела, потому что никто из нас не может сказать, какой будет конец. Мои дела уже устроены, а так как мне больше нечего делать, я пойду готовить все к путешествию. Я приобрету билеты и все, что необходимо.
Нам больше нечего было обсуждать, и мы разошлись. Я сейчас займусь своими делами и после этого буду готов ко всему, что бы ни случилось.

Некоторое время спустя.
Все сделано. Моя последняя воля записана. Мина – моя единственная наследница, если она переживет меня. Если случится иначе, то все получат остальные, которые были так добры к нам. Солнце близится к закату. Недомогание Мины привлекает мое внимание. Я уверен, что она о чем– то думает, мы узнаем это после захода солнца. Мы со страхом ждем каждый раз восхода и захода, потому что каждый раз узнаем о новой опасности, новом горе; но дай Бог, чтобы все кончилось благополучно.

Предыдущая страница 24 Следующая страница


25 Брэм Стокер

Глава двадцать пятая

ДНЕВНИК ДОКТОРА СЬЮАРДА

17 октября, вечер.

Меня попросил записать это Харкер, так как сам он не в состоянии работать, а точная запись нужна.
Мы все заметили, что за последние дни время захода и восхода солнца является для миссис Харкер периодом особенной свободы; когда ее прежняя личность может проявляться вне влияния контролирующей силы, угнетающей ее или побуждающей к странным поступкам. Состояние это наступает приблизительно за полчаса до наступления восхода или заката и продолжается до тех пор, пока солнце поднимается высоко или пока облака пылают еще в лучах скрывшегося за горизонтом дневного светила. Сначала ее состояние становится каким–то колеблющимся, словно некие узы начинают ослабевать, внезапно наступает чувство абсолютной свободы. Когда же свободное состояние прекращается, быстро наступает реакция, которой предшествует предостерегающее молчание.
Когда мы сегодня встретились, она была несколько сдержанна и проявила все признаки борьбы. Затем, после продолжительной паузы, сказала:
– Утром мы приступим к исполнению нашей задачи, и только Богу известно, что ожидает нас в дальнейшем. Вы будете так добры, что возьмете меня с собою. Я знаю, на что в состоянии пойти отважные, стойкие люди, чтобы помочь бедной слабой женщине, душа которой, может быть, погибла… во всяком случае, в опасности. Но вы должны помнить, что я не такая как вы. В моей крови, в моей душе – яд, который может убить меня; который должен убить меня, если своевременно мне не будет оказана помощь. О, друзья мои, вы так же хорошо знаете, как и я, что моя душа в опасности; и хотя я также, как и вы, знаю, что для меня один только путь, но ни вы, ни я не должны избрать его.
– Какой путь? – спросил хриплым голосом Ван Хелзинк.
– Этот путь – моя смерть сейчас же, от своей руки или от руки другого, но во всяком случае раньше, чем разразится величайшее бедствие. Я знаю, и вы тоже, что умри я сейчас, вы в состоянии будете спасти мою бессмертную душу, как вы сделали это с бедной Люси. Если б только смерть или страх смерти стояли единственным препятствием на моем пути, я не задумываясь умерла бы здесь, теперь, среди любящих меня друзей. Но смерть не есть конец. Я не могу допустить мысли, что Божья воля направлена на то, чтобы мне умереть, в то время, как мы имеем надежду спастись. Итак я, со своей стороны, отказываюсь от вечного успокоения и добровольно вступаю в тот мрак, в котором, может быть, заключено величайшее зло, какое только встречается в мире и в преисподней… Но что даст каждый из вас? Знаю, ваши жизни, – быстро продолжала она, – это мало для храбрых людейВаши жизни принадлежат Богу, и вы должны вернуть их Ему; но что дадите вы мне?
Она поглядела на нас вопросительно, избегая глядеть в лицо мужа. Квинси как будто понял, кивнул головой, и ее лицо просияло.
– Я прямо скажу вам, что мне надо, потому что между нами не должно быть в этом отношении ничего скрытного. Вы должны обещать все, как один, – и даже ты, мой любимый супруг, – что когда наступит час, вы убьете меня.
– Какой час? – спросил Квинси глухим, сдавленным голосом.
– Когда вы увидите по происшедшей в моей внешности перемене, что мне лучше умереть, чем жить. Когда мое тело будет мертвым, вы должны не медля ни минуты проткнуть меня колом и отрезать голову, вообще исполнить все, что понадобится для успокоения моей души.
Квинси первый заговорил после продолжительной паузы.
– Я грубый человек, который, пожалуй, жил далеко не так, чтобы заслужить такое отличие, но я клянусь всем, что свято и дорого для меня: если момент наступит, я не уклонюсь от долга, который вы возложили на нас.
– Вы истинный друг! – вот все, что она могла проговорить, заливаясь слезами.
– Клянусь сделать то же самое, дорогая мадам Мина! – сказал Ван Хелзинк.
– И я! – произнес лорд Годалминг.
– И я последую их примеру, – заявил ее муж, обернувшись к ней с блуждающими глазами, и спросил:
– Должен ли я также дать обещание, жена моя?
– Да, милый, – сказала она с бесконечным сочувствием в голосе и глазах. – Ты не должен отказываться. Ты самый близкий и дорогой для меня человек; в тебе весь мой мир; наши души спаяны одна с другой на всю жизнь и на всю вечность. Подумай, дорогой, о том, что были времена, когда храбрые мужья убивали своих жен и близких женщин, чтобы они не могли попасть в руки врагов. Это обязанность мужчин перед теми, кого они любят, во время тяжких испытаний. О, дорогой мой, если мне суждено принять смерть от чьей– либо руки, то пусть это будет рука того, кто любит меня сильнее всех.
Еще одно предостережение – предостережение, которого вы не должны забывать: если это время должно наступить, то оно наступит скоро и неожиданно, и в таком случае вы должны, не теряя времени, воспользоваться выгодой своего положения, потому что в то время я могу быть… нет, если оно наступит, то я уже буду… связана с вашим врагом против вас.
– И еще одна просьба, – добавила она после минутной паузы, – она не столь существенна и необходима, как первая, но я желаю, чтобы вы сделали одну вещь для меня, и прошу согласиться.
Мы все молча кивнули головами.
– Я желаю, чтобы вы прочли надо мной обряд погребения.
Ее прервал громкий стон мужа: взяв его руку, она приложила ее к своему сердцу и продолжала:
– Ты должен хоть когда–нибудь прочесть его надо мной. Какой бы ни был выход из этого страшного положения, это будет утешительной мыслью для всех или некоторых из нас. Надеюсь, прочтешь ты, голубчик мой, чтобы он запечатлелся в моей памяти навеки в звуках твоего голоса… что бы ни случилось.
– Но, дорогая моя, – молил он, – смерть далека от тебя.
– Нет, – ответила она, – я ближе к смерти в настоящую минуту, чем если бы лежала под тяжестью могильной насыпи.
Как я могу – да и вообще кто– нибудь – описать эту страшную сцену во всей ее торжественности. Даже скептик, видящий одну лишь пародию горькой истины во всякой святыне и во всяком волнении, был бы растроган до глубины сердца, если бы увидел маленькую группу любящих и преданных друзей на коленях вокруг осужденной и тоскующей женщины; или услышал бы страстную нежность в голосе супруга, когда он прерывающимся от волнения голосом, так что ему приходилось временами умолкать, читал простой и прекрасный обряд погребения.
– Я… не могу продолжать… слова… и… не хватает у меня… голоса…
Она была права в своем инстинктивном требовании. Как это ни было странно, какой бы причудливой ни казалась нам эта сцена, нам, которые находились в то время под сильным ее влиянием, впоследствии она доставила большое утешение; и молчание, которое доказывало скорый конец свободы души миссис Харкер, не было для нас полным отчаянием, как мы того опасались.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

15 октября. Варна.

Мы покинули Черинг– Кросс 12– го утром, приехали в Париж в ту же ночь и заняли приготовленные для нас места в Восточном экспрессе. Мы ехали день и ночь и прибыли сюда около пяти часов вечера. Лорд Годалминг отправился в консульство справиться, нет ли телеграммы на его имя, а мы расположились в гостинице. Дорогой, вероятно, происходили случайности; я, впрочем, был слишком поглощен желанием уехать, чтобы обращать на них внимание. Пока «Царица Екатерина» не придет в порт, для меня не может быть ничего интересного на всем земном шаре. Слава Богу, Мина здорова и как будто окрепла: возвращается румянец. Она много спит; дорогою она спала почти все время. Перед закатом и восходом солнца она, впрочем, бодрствует и тревожна; у Ван Хелзинка вошло в привычку гипнотизировать ее в это время. Сначала требовалось некоторое усилие, но теперь она вдруг поддалась ему, точно привыкла подключаться. Он всегда спрашивает ее, что она видит и слышит.
Она отвечает:
– Ничего; все темно. Я слышу, как волны ударяются о борт, и как бурлит вода. Паруса и снасти натягиваются, реи скрипят. Ветер сильный…
Очевидно, что «Царица Екатерина» все еще в море и спешно направляется в Варну. Лорд Годалминг только что вернулся. Получил четыре телеграммы, по одной в день со времени нашего отъезда, и все одинакового содержания: Ллойд не имеет известий о «Царице Екатерине».
Мы пообедали рано и легли спать. Завтра нам надо повидать вице– консула и устроить так, если возможно, чтобы попасть на корабль, как только он придет. Ван Хелзинк говорит, что для нас важно попасть на судно между восходом и закатом солнца. Граф, превратись он даже в летучую мышь, не может силою своей воли пересечь воду и поэтому не может покинуть корабль.
Так как он не посмеет обернуться человеком, не возбуждая подозрения, чего он, очевидно, желает избегнуть, то он должен оставаться в ящике. Следовательно, если мы попадем на судно после восхода солнца, он будет в нашей власти, потому что мы сможем открыть ящик и овладеть им прежде, чем он проснется. Пощады от нас ему нечего ждать. Надеемся, что с чиновниками и моряками затруднений не возникнет. Слава Богу, это такая страна, где подкупом можно сделать все, а мы в достаточном количестве запаслись деньгами. Нам надо только похлопотать, чтобы судно не могло войти в порт неведомо для нас между закатом и восходом солнца, и мы будем спасены.

16 октября.

Ответ Мины все тот же: удары волн о борт корабля и бурливая волна, темнота и благоприятные ветры. Мы, очевидно, в полосе везения, и когда услышим о «Царице Екатерине», мы будем готовы. Так как она должна пройти через Дарданеллы, мы можем быть уверены что узнаем все своевременно.

17 октября.

Теперь, кажется, все устроено для встречи графа. Годалминг сказал судовладельцам, что подозревает, что в ящике на корабле могут оказаться вещи, украденные у его приятеля, и получил согласие на вскрытие ящика под свою ответственность. Владелец корабля дал ему письмо, приказывающее капитану предоставить Годалмингу полную свободу действий и дал такое же разрешение на имя своего агента в Варне. Мы повидали агента, на которого очень сильно подействовало ласковое обращение с ним Годалминга, и все мы спокойны; с его стороны будет сделано все, что может содействовать исполнению наших желаний. Мы уже сговорились, что делать, когда ящик будет вскрыт. Если граф окажется в ящике, Ван Хелзинк и Сьюард отрубят ему голову и воткнут кол в сердце; Моррис, Годалминг и я будем на страже, чтобы предупредить вмешательство, если понадобится, даже с оружием в руках. Профессор говорит, что если мы совершим обряд, то тело графа скоро обратится в прах. В таком случае против нас не будет никаких улик, даже если возникнет подозрение в убийстве. Но даже если этого не произойдет, мы одолеем или падем, когда–нибудь записки явятся доказательством нашей правоты и станут стеной между некоторыми из нас и виселицей. Мы решили не оставить камня на камне, но привести наш план в исполнение. Мы условились с некоторыми чиновниками, что как только «Царица Екатерина» покажется, нас тотчас же уведомят.

24 октября.

Целая неделя ожидания. Ежедневные телеграммы Годалмингу, но все те же: «нет известий». Утренний и вечерний ответы Мины под гипнозом неизменны: удары волн, бурливая вода, скрипящие мачты.

ТЕЛЕГРАММА ОТ РУФУСА СМИТА, ЛЛОЙД, ЛОНДОН, ЛОРДУ ГОДАЛМИНГУ, ЧЕРЕЗ ВИЦЕ– КОНСУЛА, ВАРНА

24 октября.

"Сегодня утром получено известие о «Царице Екатерине» из Дарданелл.

ДНЕВНИК ДОКТОРА СЬЮАРДА

25 октября.

Как мне не достает моего фонографа! Писать дневник пером страшно утомительно, но Ван Хелзинк говорит, что я должен записывать все. Вчера, когда Годалминг получил от Ллойда телеграмму, мы все были в диком возбуждении. Теперь я знаю, что чувствуют люди в сражении, когда раздается приказ начинать атаку. Одна лишь миссис Харкер не проявила никаких признаков волнения. Впрочем, в этом нет ничего странного, потому что мы приняли все меры, чтобы она ничего не знала, и старались скрыть наши чувства, когда были в ее присутствии. Она очень переменилась за последние три недели. Сонливость все больше овладевает ею, и хотя у нее здоровый вид – к ней вернулся румянец – Ван Хелзинк и я недовольны ею. Ван Хелзинк сообщил, что он внимательно осматривает ее зубы во время гипноза, и говорит, что, пока они не начинают заостряться, можно не опасаться перемен. Когда перемена наступит, необходимо будет принять меры… Мы оба знаем, каковы будут эти меры, хотя не поверяем друг другу своих мыслей. Ни один из нас не уклонится от обязанности… страшной обязанности.
Только 24 часа пути от Дарданелл сюда при той скорости, с какой шла «Царица Екатерина» из Лондона. Следовательно, она придет утром: поскольку она никак не может прийти раньше, мы рано разойдемся. И поднимемся в час утра, чтобы быть наготове.

25 октября, полдень.

До сих пор нет никаких известий о прибытии судна. Гипнотический ответ миссис Харкер сегодня утром был тот же, что всегда, так что, возможно, мы еще получим известие. Мы, мужчины, в лихорадочном возбуждении, все кроме Харкера, который внешне совершенно спокоен.
Ван Хелзинк и я немного встревожились сегодня по поводу миссис Харкер. Около полудня она впала в сон, который нам не понравился. Хотя мы ничего не сказали другим, но нам обоим было не по себе. Она была беспокойна все утро, и мы сперва обрадовались, что она заснула. Однако когда ее муж случайно сказал, что Мина спит так крепко, что он не может ее разбудить, мы пошли в ее комнату взглянуть. Она дышала и выглядела так хорошо и спокойно, что мы согласились, что сон для нее полезнее всего. Бедняжка! Ей надо так много забыть; неудивительно, что сон, приносящий ей забвение, полезен.

Позднее.
Наше предположение оправдалось, так как после освежительного сна, продолжавшегося несколько часов, она стала веселее и бодрее. На закате солнца она дала обычный гипнотический ответ. На каком бы месте Черного моря ни был граф, верно лишь то, что он спешит к месту назначения. К своей погибели, надеюсь!

26 октября.

Вот уже второй день, как нет известий о «Царице Екатерине». Она должна была бы быть уже здесь. Что она все еще на плаву – очевидно, так как ответ миссис Харкер под гипнозом на восходе солнца был обычный. Возможно, корабль временами стоит на якоре по причине тумана; некоторые пароходы, прибывшие вчера вечером, сообщили, что на севере и юге от порта стоит густой туман. Мы должны быть настороже, так как судно может прибыть каждую минуту.

27 октября, полдень.

Очень странно; все еще нет известий о корабле, который мы ожидаем. Миссис Харкер прошлой ночью и сегодня утром отвечала, как всегда: удары волн и бурливая вода, хотя прибавила, что волны слабые. Телеграммы из Лондона те же: «нет известия». Ван Хелзинк страшно встревожен и только что сказал мне, что боится, как бы граф не ускользнул. Он прибавил многозначительно:
– Мне не нравится сонливость мадам Мины. Душа и память проделывает странные штуки во время транса.
Я хотел подробнее расспросить его, но вошел Харкер, и профессор сделал мне предостерегающий жест. Мы должны постараться сегодня на закате солнца заставить ее разговориться во время гипноза.

ТЕЛЕГРАММА ОТ РУФУСА СМИТА, ЛЛОЙД, ЛОНДОН, ЛОРДУ ГОДАЛМИНГУ, ЧЕРЕЗ ВИЦЕ– КОНСУЛА, ВАРНА

28 октября.

«Царица Екатерина» вошла в Галац сегодня в час дня".

ДНЕВНИК ДОКТОРА СЬЮАРДА

28 октября.

Когда пришла телеграмма о прибытии судна в Галац, это не стало для нас ударом, как следовало ожидать. Правда, мы не знали, откуда, как и когда разразится гроза, но мы ожидали, что случится нечто странное. Запоздание с прибытием в Варну подготовило нас к тому, что события складываются не так, как мы ожидаем; непонятно было только, где произойдет перемена. Конечно, это нас поразило, но мы быстро оправились.
– Когда отправляется следующий поезд в Галац? – спросил Ван Хелзинк, обращаясь к нам всем.
Мы с удивлением переглянулись и хотели ответить, но миссис Харкер нас опередила:
– В шесть тридцать утра.
– Откуда вы это знаете? – спросил Арчи.
– Вы забыли, или, может быть, не знаете, хотя Джонатан и доктор Ван Хелзинк должны бы это знать, что я знаток по части расписаний поездов. Дома в Эксетере я всегда составляла расписания поездов, чтобы помочь мужу. Я нахожу это настолько полезным, что теперь всегда изучаю расписания поездов тех стран, по которым путешествую. Я знала, что если нам нужно будет побывать в замке Дракулы, то мы поедем через Галац или, во всяком случае, через Бухарест, и я тщательно запомнила поезда. К несчастью, запоминать пришлось немного, так как только завтра идет единственный поезд.
– Удивительная женщина, – прошептал профессор.
– Нельзя ли нам заказать экстренный? – спросил лорд Годалминг.
Ван Хелзинк покачал головой:
– Нет, думаю, вряд ли. Страна эта не похожа на вашу или мою; если бы мы даже и получили экстренный поезд, то он пришел бы позднее обыкновенного. К тому же, нам надо еще собраться. Мы должны обдумать и организовать погоню. Вы, Артур, ступайте на железную дорогу, возьмите билеты и устройте все, чтобы мы могли уехать завтра. Вы, Джонатан, идите к корабельному агенту и получите у него письмо к агенту в Галаце с разрешением произвести такой же обыск на судне, как здесь. Вы, Квинси, повидайте вице– консула и заручитесь его поддержкой и помощью его коллеги в Галаце, чтобы все устроить для облегчения нашего путешествия и не терять времени на Дунае. Джон останется с мадам Миной и со мной, и мы посоветуемся. Вас могут задержать, но это неважно, так как, когда зайдет солнце, здесь с мадам Миной буду я и смогу получить ответ.
– А я, – сказала миссис Харкер оживленным тоном, более похожим на ее прежнюю манеру, постараюсь быть всячески полезной, буду думать и писать для вас, как привыкла делать до сих пор. Я чувствую, будто мне что–то помогает, точно спадает какая–то тяжесть, и я чувствую себя свободнее, чем за все последнее время.
Трое молодых людей просияли в эту минуту, так как по– своему поняли значение ее слов. Но Ван Хелзинк и я, повернулись друг к другу, обменялись серьезными, тревожными взглядами, и ничего не сказали.
Когда трое мужчин ушли исполнять поручения, Ван Хелзинк попросил миссис Харкер достать дневник и выбрать из него запись Харкера о пребывании в замке. Она отправилась за дневником; когда дверь за ней закрылась, он сказал:
– У нас одна и та же мысль. Говорите.
– Произошла какая–то перемена. Но это хрупкая надежда; она может обмануть нас.
– Именно так; знаете, зачем я попросил ее принести рукопись?
– Нет, – ответил я, – впрочем, может быть, чтобы иметь случай переговорить со мной наедине.
– Отчасти вы правы, Джон, но только отчасти. Мне надо сказать вам кое– что. О, мой друг, я сильно… страшно… рискую; но я считаю это справедливым. В ту самую минуту, когда мадам Мина сказала слова, которые приковали наше внимание, на меня снизошло вдохновение. Во время транса, три дня тому назад, граф послал свой дух прочесть ее мысли; или, что вернее, он заставил ее дух явиться к нему в ящик на корабль. Итак, он узнал, что мы здесь; ибо у нее есть больше сведений, ведь она ведет открытый образ жизни, видит глазами и слышит ушами, чего он лишен в своем ящике– гробу. Теперь граф делает величайшее усилие, чтобы скрыться от нас. Теперь Мина ему не нужна. Благодаря своим обширным познаниям он уверен, что она явится на зов; но он гонит ее, ставит насколько возможно, вне пределов своей власти, чтобы она не могла к нему явиться. Вот тут– то я надеюсь, что наш человеческий ум, который так долго был умом взрослого мужчины и не утратил Божьего милосердия, окажется сильнее, чем его детский мозг, лежавший целые века в могиле, который не дорос до нашей зрелости и исполняет лишь эгоистическую и, следовательно, ничтожную работу. Вот идет мадам Мина; ни слова при ней о трансе. Предоставьте мне говорить, и вы поймете мой план. Мы в ужасном положении, Джон. Я боюсь, как никогда прежде. Мы можем надеяться лишь на милосердие Бога. Молчание. Она идет.
Когда миссис Харкер вошла в комнату с веселым и счастливым видом, позабыв, казалось, за работой о своем несчастье, она подала Ван Хелзинку несколько листов, отпечатанных на машинке. Он начал сосредоточенно пробегать их, и лицо его оживлялось по мере чтения. Затем, придерживая страницы указательным и большим пальцами, он сказал:
– Какая–то неясная мысль часто жужжала у меня в мозгу, но я боялся дать ей распустить крылья. А теперь, обогатив свой ум свежими познаниями, я снова возвращаюсь к тому источнику, где зародилась эта полумысль, и прихожу к заключению, что это вовсе не полумысль, нo целая, хотя столь юная, что не может еще пользоваться своими маленькими крылышками. Подобно тому, как происходит дело в «Гадком утенке» моего земляка Ганса Андерсена, это вовсе не утиная мысль, но лебединая, которая гордо поплывет на своих широко распростертых крыльях, когда придет время испробовать их. Слушайте, я прочту вам то, что здесь написал Джонатан:
«Тот, другой, который неоднократно отправлял свои силы через реку в Турцию; тот, который был разбит, но приходил снова и снова, хотя каждый раз возвращался один с кровавого поля, где были уничтожены его войска, так как знал, что может одержать окончательную победу только в одиночестве».
Какое мы можем вывести из этого заключение? Вы думаете, никакого? Посмотрим. Детская мысль графа ничего здесь не видит, поэтому он и говорит об этом так свободно. Ваша взрослая мысль тоже ничего не видит. Моя тоже не видит ничего, вернее, не видела до сих пор. Но вот начинается речь той, которая говорит, не думая, потому что она также не знает, что это значит… что это могло бы значить. Это совершенно подобно тем элементам, которые кажутся неподвижными, что, однако, не мешает им совершать свой путь в системе мироздания и доходить до своей цели. Вдруг блеснет свет, раскрывается небо и что–то ослепляет, убивает и уничтожает; земля вскрывает свои недра на большие глубины. Разве не так? Вы не понимаете? Хорошо, я объясню. Изучали ли вы когда–нибудь философию преступления? Да и нет. Вы, Джон, – да, так как это изучение безумия. Вы, мадам Мина, нет, так как преступление далеко от вас… только однажды оно коснулось вас. Все же ваш ум работает правильно. Во всяком преступлении есть своя особенность. Это до того постоянно во всех странах и во все времена, что даже полиция, незнакомая с философией, эмпирически узнает, что оно таково. Преступник всегда занимается одним преступлением, т. е. настоящий преступник тот, у кого есть предрасположение к определенному разряду преступлений и который не способен на другое преступление. Ни один преступник не обладает мозгом зрелого человека. Он умен, хитер и находчив, но в отношении мозга он не зрелый человек. Во многом у него детский мозг. У нашего преступника тоже детский мозг, и то, что он сделал – детская работа. О, моя дорогая, я вижу, что глаза ваши широко открыты, и блеснувший свет показал вам всю глубину…– прервал он ход своих размышлений, видя, что миссис Харкер всплеснула руками, и глаза у нее засверкали. Затем он продолжал:
– Теперь настала ваша очередь говорить. Скажите нам, сухим людям науки, что вы видите вашими блестящими глазами.
Он взял Мину за руку и крепко держал ее, пока она говорила. Его большой и указательный палец нажимали инстинктивно и невольно, как мне показалось, ее пульс, пока она говорила:
– Граф типичный преступник. Нордау и Ломброзо определили бы его так же, и действительно, ум его неправильно сформирован. Поэтому в затруднении он обращается к привычному способу. Его прошлое может служить руководящей нитью для будущего; одна страница этого прошлого, которое мы знаем по его собственным рассказам, содержит описание того момента, когда граф, находясь в тисках, вернулся в свою страну из той, которой хотел овладеть, с целью приготовиться к новому походу. И он вернулся на поле брани лучше подготовленный и победил. Точно так же он прибыл в Лондон, чтобы овладеть новой страной. Он потерпел поражение и, когда потерял последнюю надежду на успех, и само его существование оказалось в опасности, он бежал за море к себе домой, как раньше бежал через Дунай из турецкой земли.
Так как он преступник, то он себялюбив; и так как его разум ограничен, недоразвит, то действия его основаны на себялюбии, и он замыкается на одной цели. Эта цель – жестокость. Как раньше он бежал за Дунай, бросив свое войско во власть врага, так и теперь он хочет спастись, забыв обо всем остальном. Итак, его собственное себялюбие освобождает мою душу от ужасной власти, которую он приобрел надо мною в ту страшную ночь. Я почувствовала это, о, как почувствовала! Благодарение Господу за Его великое милосердие. Моя душа стала такой свободной, какой не была с того самого ужасного часа; и меня только мучит страх, что во время транса или сна он может, пользуясь моей близостью к вам, выведать от меня ваши планы.
Профессор успокоил ее:
– Он пользовался только вашим разумом: поэтому он и сумел задержать нас здесь в Варне, между тем как корабль, на котором он находился, незаметно пронесся, пользуясь туманом, в Галац, где, несомненно, им все приготовлено, чтобы скрыться от нас. Но его детский ум не пошел дальше, и может быть, по Божьему промыслу, то, чем злодей хотел воспользоваться для собственной пользы, окажется для него величайшим вредом. Охотник попал в свои собственные сети. Именно теперь, когда граф думает, что замел следы, что опередил нас на много часов, его детский мозг внушает ему, что он вне опасности. Он думает также, что поскольку он отказался от чтения ваших мыслей, то и вы не будете знать о нем. Вот тут– то он и попался. Страшное крещение кровью, которое он совершил над вами, дает вам возможность мысленно являться к нему, как вы это делали во время вашей свободы, в момент восхода и заката солнца. Вы перенесетесь к нему силой моей воли, а не его. И эту полезную для вас и для других способность вы приобрели от него же ценою вашего страдания и мук. Главное, он не подозревает ни о чем, ибо для собственного спасения сам отказался от знания нашего местопребывания. Мы, однако, не так себялюбивы и верим, что Господь с нами. Мы последуем за графом; мы не сдадимся, и, даже если погибнем, все же не будем походить на него. Джон, это был великий час; он подвинул нас далеко вперед на нашем пути! Вы должны все записать, и когда остальные вернутся по окончании своих дел, дадите им это прочесть; тогда они будут знать столько же, сколько и мы.
Я записал, пока мы ждали их возвращения, а миссис Харкер перепечатала мою запись на машинке.

Предыдущая страница 25 Следующая страница


Дракула 26

Глава двадцать шестая

ДНЕВНИК ДОКТОРА СЬЮАРДА

29 октября (записано в поезде по дороге из Варны в Галац).

Вчера вечером, перед самым закатом солнца, мы снова собрались все вместе. Каждый из нас исполнил свое дело как нельзя лучше: мы запаслись на весь день переезда и на предстоящую работу в Галаце всем, что могла подсказать наша изобретательность, усердие и случай. Когда настало время, миссис Харкер приготовилась к сеансу гипноза. На этот раз Ван Хелзинку пришлось употребить больше усилий, чтобы заставить ее впасть в транс. Обыкновенно она сама начинала говорить, достаточно было дать маленький толчок, но на этот раз профессору пришлось задать вопросы довольно– таки решительным тоном, пока удалось узнать кое– что. Наконец она все–таки заговорила:
– Я ничего не вижу: мы стоим на месте, нет никаких волн, лишь вода мягко журчит вдоль борта. Я слышу человеческие голоса вдали и вблизи и скрип и шум весел в уключинах. Откуда– то раздался выстрел из ружья; его эхо кажется далеким. Вот раздался топот над моей головой – тащат какие– то веревки и цепи. Что такое? Откуда– то луч света, и я чувствую дуновение ветерка.
Тут она умолкла. Она приподнялась с дивана, где лежала так, словно ее кто–то принуждал к этому, и простерла обе руки ладонями внутрь, точно поднимала какую–то тяжесть. Ван Хелзинк и я посмотрели друг на друга – нам все стало ясно.
Наступило продолжительное молчание. Мы поняли, что ее время прошло и что она больше нам ничего не скажет, нам тоже нечего было сказать.
Тут она приподнялась с дивана и сказала:
– Видите, друзья мои. Он у нас в руках: он покинул свой ящик с землей. Но ему еще нужно попасть на берег. Ночью он, может быть, где– нибудь спрячется. Но если его не перенесут на берег или если корабль не причалит, то он не сможет попасть на сушу.
Он может только ночью изменить свой облик и перепрыгнуть или перелететь на берег, так как если его понесут, он не сможет сбежать. И если его будут переносить, то, возможно, таможенные чиновники захотят осмотреть содержимое ящика. Таким образом, если он сегодня до рассвета не попадет на берег, весь следующий день для него пропал. В этом случае мы попадем как раз вовремя. Если он не уйдет ночью, мы нападем на него днем, выгрузим его, и он будет в нашей власти: ведь он не может показаться таким, какой он на самом деле – в человеческом образе, – тогда его узнают…
Сегодня рано утром мы снова с трепетом прислушивались к ее словам во сне. На сей раз она еще дольше не засыпала, а когда заснула, оставалось лишь несколько минут до рассвета, так что мы начали отчаиваться.
Ван Хелзинк, казалось, вложил всю свою душу в старания, и в конце концов, повинуясь его воле, она ответила:
– Всюду мрак. Слышу журчание воды на уровне моего уха и какой–то треск, точно дерева о дерево.
Она умолкла, и взошло солнце… Придется ждать до завтра.
И вот мы едем в Галац и сгораем от нетерпения. Мы должны были приехать между двумя и тремя часами утра; но уже в Бухарест мы приехали с опозданием на три часа, так что раньше чем после восхода солнца никак не сможем быть на месте. Значит, у нас будут еще два гипнотических сеанса с миссис Харкер, и тот или другой прольют больше света на то, что произошло.

Позже.
Солнце взошло и зашло. К счастью, все происходило в такое время, когда нам ничто не мешало, так как, случилось это на станции, у нас не было бы необходимого покоя и уединения. Миссис Харкер поддавалась гипнозу еще хуже, чем сегодня утром. Боюсь, ее способность читать мысли графа прекратится как раз тогда, когда мы больше всего будем в этом нуждаться. Мне кажется, что начинает работать главным образом ее собственная фантазия.
Вот что она сказала в трансе:
– Что–то выходит: оно проходит мимо меня, точно холодный ветер. Вдали слышатся какие– то глухие звуки – точно люди говорят на каких–то странных языках; сильный шум воды и вой волков.
Она умолкла и больше ничего не сказала. Когда очнулась, то не могла вспомнить ничего из того, что говорила.

30 октября, 7 часов вечера.

Мы близ Галаца; потом мне некогда будет писать. Сегодня мы нетерпеливо ждали восхода солнца. Зная, что с каждым днем становится все труднее усыплять миссис Харкер, Ван Хелзинк принялся за дело гораздо раньше, чем обыкновенно. Его усилия не производили никакого действия, и лишь за минуту до восхода солнца она заговорила. Профессор не терял драгоценного времени и засыпал ее вопросами, на которые она так же быстро отвечала:
– Всюду мрак. Слышу шум воды и стук дерева о дерево. Где–то мычит скотина. Вот еще какой–то звук, очень странный, точно…
Она умолкла.
– Дальше, дальше! Говорите, я приказываю, – сказал Ван Хелзинк, волнуясь.
Она открыла глаза и произнесла:
– Ах, профессор, зачем вы просите меня делать то, чего, вы сами знаете, я не могу! Я ничего не помню.
Затем, заметив наши удивленные лица, она встревожилась и, переводя свой взор с одного лица на другое, спросила:
– Что я сказала? Что я сказала? Я ничего не помню, кроме того, что я лежала тут в полусне, а вы мне говорили: «Дальше! Говорите, я приказываю!» И мне странно было слышать, точно я какое–то непослушное дитя!
– О, миссис Мина, – сказал Ван Хелзинк с грустью, – это доказательство того – если вообще нужны доказательства – что я люблю и уважаю вас, раз слово, сказанное мною в более серьезном тоне для вашего же добра, могло показаться вам таким странным, потому что я приказывал той, которой я считаю счастьем повиноваться.
Раздаются свистки: мы приближаемся к Галацу.

ДНЕВНИК МИНЫ ХАРКЕР

30 октября.

Мистер Моррис повел меня в гостиницу, где для нас были приготовлены комнаты, заказанные по телеграфу; он один был свободен, так как не говорил ни на одном иностранном языке. Годалминг пошел к вице– консулу, Джонатан отправился с обоими докторами к агенту пароходства узнать подробности о прибытии «Царицы Екатерины».

Позже.
Лорд Годалминг вернулся. Консул в отъезде, а вице– консул болен, так что все было сделано простым писцом. Он был очень любезен и обещал и впредь делать все, что в его власти.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

30 октября.

В девять часов доктор Ван Хелзинк, доктор Сьюард и я отправились к господам Маккензи и Штейнкопф, агентам лондонской фирмы Хэтвуд. Они получили телеграмму из Лондона с просьбой оказывать нам всевозможные услуги. Они тотчас же провели нас на борт «Царицы Екатерины», стоявшей в гавани на якоре. Тут мы увиделись с капитаном по имени Донелсон, который рассказал, что он еще никогда в жизни не совершал такого удачного рейса.
– Господи, – сказал он, – мы даже боялись, что такое счастье не пройдет даром. Неудивительно, что мы так скоро пришли из Лондона в Черное море, раз ветер дул нам в корму точно сам черт. И за все время мы ровно ничего не видели. Как только мы приближались к какому– нибудь кораблю, порту или мысу, поднимался туман, сопровождавший нас все время, пока мы проходили мимо них. У Гибралтара нам даже не удалось подать сигнала, и до самых Дарданелл, где пришлось ждать пропуска, мы никого не встретили. Сначала я хотел опустить паруса и постоять на месте, пока не пройдет туман, но потом подумал, что если сатана решил поскорее вогнать нас в Черное море, то он все равно это сделает; вдобавок, если мы придем раньше, то владельцам не будет никакого убытка и не повредит также нашей репутации, а старый черт, старавшийся так из своих личных интересов, будет лишь благодарен нам за то, что мы ему не мешаем.
Такая смесь простоты и хитрости, предрассудков и коммерческих соображений расшевелила Ван Хелзинка, и он ответил:
– Мой друг, этот дьявол гораздо умнее, чем кажется, и он знает, когда встречаться с достойным соперником.
Шкипер остался недоволен комплиментом, но продолжал:
– Когда мы прошли Босфор, люди стали ворчать: некоторые из них, румыны, пришли ко мне и попросили меня выкинуть за борт тот большой ящик, который какой–то странный господин погрузил на корабль перед самым отходом из Лондона. Господи! До чего эти иностранцы суеверны! Я их живо осадил, предложив им следить за своими обязанностями, но когда нас снова окутал туман, я решил, что, может быть, они и правы, хотя им я ничего не сказал. Итак, мы пошли дальше, и после того, как туман простоял пять дней, я решил, что пусть ветер несет нас, куда хочет, так как все равно против дьявола не пойдешь – он сумеет настоять на своем. Как бы там ни было, но дорога была все время прекрасная, вода все время глубока, и два дня тому назад, когда восходящее солнце показалось сквозь туман, мы уже находились на реке против Галаца.
Румыны взбунтовались и потребовали, чтобы я выкинул ящик в реку. Мне пришлось бороться с ними с оружием в руках: тогда только удалось убедить их, что дурной или недурной глаз, а имущество моих владельцев должно находиться в моих руках, а не в Дунае. Они, подумайте только, чуть не схватили ящик и не выбросили его за борт, но так как на нем было помечено «Галац через Варну», то я решил выгрузить его в ближайшем порту. Туман не проходил, и мы всю ночь простояли на якоре. На следующее утро до восхода солнца на борт поднялся человек и сказал, что получил письменное поручение из Англии взять ящик, предназначенный графу Дракуле. Ящик, конечно, был к его услугам. Он предоставил все бумаги, и я рад был отделаться от этой проклятой штуки, так как она начинала меня беспокоить. Если у дьявола и был какой–то багаж на борту корабля, то им мог быть только этот самый ящик.
– Как звали того господина, который его взял? – спросил Ван Хелзинк.
– Сейчас скажу! – ответил капитан. Он спустился в свою каюту и, вернувшись, представил бумагу, подписанную «Эммануил Гильденштейн, Бурген штрассе, 16». Убедившись, что он больше ничего не знает, мы поблагодарили его и ушли. Мы застали Гильденштейна в конторе. Это был старый еврей с большим, горбатым носом и в ермолке. Он руководствовался аргументами особого рода и, поторговавшись немного, сказал нам все, что знал. Знания его были скудны, но очень ценны для нас. Он получил письмо от мистера де Билля из Лондона с просьбой взять, если возможно, до восхода солнца, во избежание таможенных неприятностей, ящик с корабля «Царица Екатерина», прибывающего в Галац. Ящик он должен был передать некоему Петру Чинскому, которому было поручено нанять словаков, занимающихся сплавом грузов вниз по реке. За этот труд ему заплатил некий англичанин кредитными билетами, которые придется разменять на золото в Дунайском интернациональном банке. Когда Чинский к нему пришел, он повел его к кораблю и передал ящик. Вот все, что он знал. Тогда мы пошли искать Чинского, но нигде не могли найти. Один из его соседей, по–видимому, мало ему преданный, сказал, что он ушел из дома два дня тому назад и неизвестно куда. То же самое подтвердил управляющий, получивший через посыльного ключи от дома вместе с условленной платой английскими деньгами. Все это происходило вчера вечером, между десятью и одиннадцатью часами. Мы стали в тупик.
Пока мы разговаривали, к нам, задыхаясь, подбежал какой–то человек и сказал, что в ограде Св. Петра нашли тело Чинского и что шея у него истерзана точно каким–то зверем. Те, с кем мы разговаривали, тотчас же побежали туда смотреть, женщины кричали, что «это дело рук словаков!» Мы поспешили уйти, дабы нас не втянули в эту историю. Дома мы не могли прийти ни к какому решению. Мы узнали, что ящик находится в пути и куда– то плывет, но куда – нам еще предстояло узнать. Подавленные и разочарованные, мы вернулись в гостиницу к Мине.
Собравшись снова вместе, мы первым делом обсудили вопрос, не рассказать ли нам все Мине. Дела в отчаянном положении, и это наша последняя надежда, хотя и мало обещающая. В виде награды я был освобожден от обещания, данного мной Мине.

ДНЕВНИК МИНЫ ХАРКЕР

30 октября, вечером.

Они вернулись такие усталые, истощенные и удрученные, что я предложила им прилечь хотя бы на полчаса, пока я буду записывать все, происшедшее до сих пор.
По моей просьбе доктор Ван Хелзинк дал мне все бумаги, которые я еще не видела. Пока они отдыхают, я хорошенько все просмотрю и, может быть, приду к какому– нибудь заключению. Попробую последовать примеру профессора и обдумаю все данные без предвзятости.
Я верю, что Провидение мне поможет.
Теперь я более чем убеждена, что я права. Мое заключение готово, так что я перепишу все начисто и прочту им. Пусть они его обсудят.

ЗАМЕТКА МИНЫ ХАРКЕР

(Внесенная в дневник)
Необходимые вопросы – Нужно разрешить задачу о графе Дракуле. а) Его будут переносить. Это ясно, так как если бы он был в состоянии передвигаться по своему усмотрению, то он явился бы в виде человека, или летучей мыши, или в каком– нибудь другом. Он, очевидно, боится, что его откроют или узнают, а в том беспомощном состоянии, в котором он находится, заключенный от восхода до заката солнца в ящик, это для него не безопасно. б) Где искать и поймать? Тут нужно идти путем исключений.
На дороге, в поезде или на воде?
1. На дороге. Тут масса затруднений, в особенности при выезде из города: а) Могут встретиться люди, а люди любопытны и пронырливы. Какой–нибудь намек, предположение о том, что спрятано в ящике, может его погубить. б) Может проехать пограничная стража или таможенные чиновники. в) Его преследователи могут за ним погнаться. Это для него страшнее всего: боясь выдать себя, он даже отрекся от своих жертв – от меня!
2. В поезде. Никто не сопровождает ящик. Доставка ящика может случайно замедлиться, а промедление может быть для него роковым, раз враги гонятся за ним по пятам. Ночью он, конечно, может и сбежать, но что с ним будет, если у него не окажется убежища? Это его, конечно, не устраивает, а рисковать он не намерен.
3. На воде. Это самый верный путь в одном отношении, но масса опасностей в другом. На воде он беспомощен за исключением ночного времени, и то тогда он может повелевать только туманами и бурей, снегом и волками. Но, упади он в воду, он непременно погибнет. Он мог бы пригнать корабль к берегу, но если это враждебная ему страна, где он не может чувствовать себя свободным, его положение будет еще хуже.
В общем ясно, что он на воде, значит, нам придется теперь определить, где именно.
Первым делом нужно точно определить, что им до сих пор сделано, тогда мы поймем его дальнейшую цель.
Во–первых. Нужно узнать, что он делал в Лондоне, когда ему приходилось выкручиваться из затруднительного положения.
Во–вторых. Нужно посмотреть, что он сделал здесь, о чем мы можем судить по известным нам данным.
Что касается первого, то ясно, что он собирался приехать в Галац и отправить накладную в Варну, чтобы сбить нас с толку и заставить нас думать, что в Англии его нет; а сам он надеется моментально скрыться.
Доказательством этому служит его письмо к Эммануилу Гильденштейну с просьбой взять ящик до восхода солнца. Затем инструкция, данная Петру Чинскому. Это все, конечно, лишь одни предположения. Но ведь после того, как Чинский был у Гильденштейна, найдутся еще какие– нибудь письма или поручения.
Что его планы до сих пор были удачно приведены в исполнение, нам известно: «Царица Екатерина» феноменально быстро проделала свой рейс. Что граф все хорошо обдумал и умно устроил, уже доказано. Гильденштейн принял ящик и передал Чинскому. Чинский взял его – и тут след пропадает. Нам известно лишь, что ящик находится где–то на воде и передвигается. Таможню и пограничную стражу благополучно миновал.
Теперь разберем то, что делал граф после своей высадки на сушу в Галаце.
Ящик был взял Чинским до восхода солнца. После восхода граф мог появиться в своем настоящем виде. Теперь спрашивается, почему именно Чинский выбран для исполнения этой работы. В дневнике моего мужа говорится, что Чинский торговался со словаками, занимающимися перевозкой клади по реке в порт, а мнение человека, сказавшего, что убийство – дело рук словаков, – доказывает общее враждебное отношение к этой нации. Граф желал уединения. Вот мое предположение: граф решил поехать из Лондона в свой замок водой, так как считал это самым спокойным и незаметным путем. Из замка его вынесли цыгане, и они же, должно быть, передали свой груз словакам, которые перевезли ящики в Варну, а оттуда он отправил их на корабле в Лондон. Значит граф знал, кому поручить такое дело. Когда же ящик прибыл на сушу, то граф до восхода или захода солнца вышел из своего ящика, встретил Чинского и объяснил ему, как отправить ящик дальше по реке. Сделав это и убедившись, что все в порядке, он замел следы тем, что убил своего агента.
Я посмотрела карту и нашла, что самые подходящие для словаков реки – это Прут или Сирет. Я прочла то, что говорила в трансе: там говорится о том, что я слышала глухое мычание коров, шум воды и треск дерева. Граф находился в своем ящике, на реке в открытой лодке, передвигающейся при помощи весел или жердей.
Возможно, эта река не Сирет и не Прут, но можно сделать дальнейшие выводы. Из этих двух рек Прут более судоходен, но зато Сирет у Фунту соединяется с Быстрицей, которая огибает проход Борго. Круг, который она описывает, проходит около самого замка Дракулы, так что туда легко попасть водным путем.

ДНЕВНИК МИНЫ ХАРКЕР

(Продолжение)
Когда я кончила читать, Джонатан подошел ко мне, обнял и поцеловал. Остальные пожали мне руку, а доктор Ван Хелзинк сказал:
– Наша дорогая Мина снова является нашей учительницей. Она оказалась зрячей там, где мы были слепыми. Теперь мы снова напали на след, и на этот раз, надеюсь, нас ожидает успех. Наш враг теперь слабее всего, и если удастся напасть на него днем на воде, то наша задача решена. Он напуган, но не сможет торопиться, так как бессилен – он не может выйти из своего ящика, раз его ненавидят те, которые везут: если у них возникнут подозрения, то они выкинут его в воду, где он и погибнет. Он это знает. Теперь, господа, приступим к нашему военному совету, поскольку необходимо сейчас же решить, что кому делать.
– Я достану паровой катер и пущусь вслед за ним, – сказал лорд Годалминг.
– А я – лошадь, чтобы следовать за ним по берегу на тот случай, если он вздумает высадиться, – сказал мистер Моррис.
– Хорошо! – сказал профессор, – и то и другое прекрасно. Но никто из вас не должен идти один. Нужна сила, чтобы покорить силу в случае надобности. Словак силен и груб, и он постоянно носит при себе оружие.
Все мужчины засмеялись, так как у каждого из них был маленький арсенал: мистер Моррис сказал:
– Я привез с собой несколько винчестеров, они очень удобны для стрельбы, с ними не страшно и среди волков.
Доктор Сьюард сказал:
– Я думаю, что пойду с Квинси. Мы привыкли вместе охотиться, и вдвоем готовы выйти против кого угодно. И тебе, Артур, не следует быть одному. Вдруг придется сразиться со словаками, и если тебя постигнет неудача, все наши планы рухнут. На сей раз нужно избегать всяких случайностей; мы не успокоимся, пока не отрубим графу голову и не убедимся, что он больше не существует. Доктор Ван Хелзинк сказал в свою очередь:
– Это относится к тебе, Джонатан, по двум причинам. Во–первых, ты молод и храбр, а во–вторых, тебе принадлежит право уничтожить того, кто причинил столько зла тебе и твоим близким. Не бойся за миссис Мину, я позабочусь о ней. Я стар. Мои ноги уже устали, а верхом я не привык ездить так далеко, я не в состоянии сражаться с оружием в руках. Но я могу оказать вам другую услугу: я могу сражаться иначе, и я могу умереть, если понадобится, так же храбро, как и молодые. Пока вы, лорд Годалминг, и вы, Джонатан, пойдете на вашем быстром пароходе против течения, а Джон и Квинси будут следить за тем, чтобы он случайно не высадился, я повезу миссис Мину в самый центр неприятельской страны. Пока старая лиса находится взаперти в своем ящике, качаясь на утлой лодке, не будучи в состоянии сбежать на сушу, пока он не осмеливается поднять крышку своего гроба– ящика из боязни, чтобы словаки не бросили его на погибель, мы пойдем по следам Джонатана и найдем путь к замку Дракулы. С помощью ясновидения миссис Мины мы наверное найдем дорогу и после первого захода солнца уже будем вблизи того рокового места. Нам еще многое остается сделать и многие места освятить, чтобы уничтожить это змеиное гнездо.
Тут Джонатан резко перебил его:
– Не хотите ли вы, профессор Ван Хелзинк, сказать, что поведете Мину в том ужасном состоянии, в котором она находится, зараженную этой дьявольской болезнью, в самую пасть убийственного капкана? Ни за что на свете! Ни за какие блага! Знаете ли вы, что это за местность? Видели ли вы сие гнездо адского проклятия при лунном свете, со страшными привидениями, где каждая крошечная пылинка кружится и вертится в воздухе и носит в себе зародыш всепожирающего чудовища? Чувствовали ли вы губы вампира на своей шее?
Но тут ясный голос профессора перебил его:
– О, мой друг, я делаю это лишь из желания уберечь миссис Мину. Да сохрани меня Бог, чтобы я взял ее туда. Нам предстоит еще масса работы, при которой она не должна присутствовать. Мы все кроме Джонатана, видели собственными глазами, что надо делать, чтобы очистить это место. Помни, что мы в ужасных условиях. Если граф и на сей раз увильнет – а он силен, ловок и хитер – он будет спать еще целые столетия, и тогда со временем наша дорогая Мина пойдет к нему и составит ему компанию и будет такой же, как и те, которых ты видел. Ты рассказывал нам об их жадных губах, ты слышал их сладострастный смех. Ты содрогаешься, а ведь это может случиться.
– Делайте, как хотите, – сказал Джонатан с рыданием, – мы все находимся в руках Божьих!

Позже.
Какая, однако, великая сила деньги! Чего только они ни делают, если только их правильно применить, и чего только они не сделают, если этого не сумеешь. Я так рада, что лорд Годалминг богат, что он и мистер Моррис, у которого также масса денег, готовы их так щедро раздавать. Если бы они этого не делали, наша маленькая экспедиция не могла бы осуществиться, во всяком случае, не так скоро, и она не была бы так хорошо экипирована, как сейчас. Не прошло и трех часов с того времени, как было решено, что каждому из нас предстоит делать, как у лорда Годалминга и у Джонатана был уже прекрасный катер, готовый отплыть по первому приказанию.
У доктора Сьюарда и мистера Морриса полдюжины великолепных лошадей в полном снаряжении. У нас самые лучшие карты и всевозможные путеводители. Профессор и я выезжаем сегодня в 11 часов 40 минут вечерним поездом до Верести, где возьмем экипаж, чтобы поехать в проход Борго. Мы берем с собой много денег, так как нам придется купить экипаж и лошадь. Править будем сами, так как в этом случае нельзя никому довериться. Профессор знает много языков, и я надеюсь, что мы справимся. У нас у всех оружие, даже у меня есть небольшой револьвер; Джонатан очень беспокоился бы, если бы я не была вооружена так же, как и остальные. УвыЯ не могу пользоваться тем оружием, которое есть у всех остальных: мой шрам на лбу мешает мне.

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

30 октября. Ночью.

Пишу это перед топкой парового катера. Лорд Годалминг разводит пары: он очень опытен в этих работах, так как у него был собственный катер на Темзе, а кроме того еще один в Норфолк– Броде. Мы решили, что предложения Мины верны и граф выбрал водный путь для возвращения в свой замок: единственно подходящее место для этого там, где Быстрица вливается в Сирет. Мы рассчитали, что это будет приблизительно на 47– м градусе северной широты. Нам не трудно идти полным ходом даже ночью, так как река очень полноводна, а мели находятся на большом расстоянии друг от друга, так что в сущности нет никакой опасности. Лорд Годалминг говорит мне, чтобы я пошел отдохнуть, поскольку вполне достаточно, чтобы на вахте находился один из нас. Но я не могу заснуть: разве я могу спать, когда знаю, какая опасность грозит моей дорогой Мине, раз она едет в эти ужасные места! Я утешаюсь лишь тем, что все мы находимся в руках Божьих… Мистер Моррис и доктор Сьюард выехали верхом гораздо раньше нас. Они едут по правому берегу, вдали от реки по возвышенностям, откуда им хорошо видна река, и таким образом могут сократить путь, не подчиняясь всем изгибам реки.
Мы взялись за безумное предприятие. Вот мы несемся во мраке, и окружающий холод заставляет содрогаться. Какие– то таинственные звуки ночи окружают нас. Годалминг закрывает дверь печки…

31 октября.

Все еще несемся дальше. Наступило утро, и Годалминг спит. Я на вахте. Утро невероятно холодноеДо сих пор мы видели лишь несколько лодок, но ни на одной из них не было никаких ящиков, никакого багажа таких размеров, что нам надобен. Всякий раз, как только мы наводили на них электрический свет прожектора, люди пугались, падали на колени и молились.

1 ноября. Вечером.

Никаких новостей; за целый день мы не нашли ничего подходящего. Мы уже вошли в Быстрицу, и если мы ошиблись в своих предположениях, то все пропало. Мы обогнали массу лодок, больших и малых. Сегодня рано утром одна команда приняла нас за казенный катер и салютовала нам.
Несколько словаков говорили, что какая–то большая лодка проходила мимо них. Она шла с необыкновенной быстротой и на борту у нее была двойная команда. Это случилось еще до их прибытия в Фунду, так что они не могли сказать, завернула она по Быстрице, или же пошла прямо по Сирету. В Фунду мы ничего не слышали о лодке, возможно, она прошла ночью.

2 ноября. Утром.

Уже настал день! Сегодня я набрался сил и, сидя, наблюдая за тем, как спит Годалминг, делая все необходимое: следил за машиной, управлял и сторожил… Я чувствую, что моя сила и энергия вернулись ко мне. Хотелось бы знать, где теперь Мина и Ван Хелзинк! Они должны были быть в Верести в пятницу около полудня. Масса времени уйдет у них на поиски экипажа и лошадей, так что если они выехали и ехали быстро, теперь они должны быть в проходе Борго. Да поможет им Господь! Я даже боюсь думать о том, что с ними может случиться. Интересно, как дела у доктора Сьюарда и мистера Морриса. Я надеюсь, под Страсба мы их встретим, так как если до тех пор мы не догоним графа, нам необходимо будет снова всем вместе посоветоваться, что делать.

ДНЕВНИК ДОКТОРА СЬЮАРДА

2 ноября.

Три дня в пути. Никаких новостей, и нет времени их записывать, если бы даже они были – каждая минута дорога. Мы сделали лишь необходимую остановку для отдыха лошадей, но оба чувствуем себя прекрасно. Эти дни, полные приключений, нам очень полезны. Нужно поторапливаться, мы не успокоимся, пока снова не увидим перед собой катер.

3 ноября.

В Фунду мы узнали, что катер пошел вверх по Быстрице. Хоть бы потеплело! Кажется, начинает идти снег, если он будет сильный, это нас остановит. В таком случае нам придется взять сани и продолжать свой путь по– русски.

4 ноября.

Сегодня мы узнали, что катер что–то задержало на порогах Быстрицы. Лодки словаков проходят благополучно с помощью веревки и при умелом управлении. Несколько часов тому назад их прошло тут порядочно. Годалминг прекрасный рулевой и, должно быть, сумел провести катер, несмотря на трудности. Я убежден, что они благополучно прошли пороги с местной помощью, конечно, и теперь снова в погоне. Боюсь только, что катер пострадал, так как крестьяне говорят, что после этого он все время останавливался, пока не скрылся из виду. Надо торопиться: может понадобиться наша помощь.

ДНЕВНИК МИНЫ ХАРКЕР

31 октября.

В Верести мы приехали в полдень. Профессор сказал, что сегодня утром он меня совсем не смог загипнотизировать и что все, что я ему сказала, было: «темно и тихо». Теперь он пошел покупать экипаж и лошадей. Нам предстоит сделать 70 миль с лишком. Страна чудная и интересная; если бы все происходило при других условиях, то видеть это доставило бы огромное удовольствие. Какое наслаждение было бы путешествовать тут с Джонатаном, но увы!..

Позже.
Доктор Ван Хелзинк вернулся: он достал лошадей и экипаж. Мы пообедали, а затем тронулись в путь. Хозяйка приготовила нам целую корзину провизии, столько, что ее хватило бы на целый отряд солдат. Профессор поощрял ее и шептал мне на ухо, что мы, может быть, целую неделю не достанем нигде хорошей пищи; он сделал еще кое–какие покупки и велел упаковать массу теплых пальто, одеял и других теплых вещей. Уж наверное, мы в дороге не будем мерзнуть.
Скоро выезжаем. Боюсь даже подумать о том, что с нами может случиться. Но мы в руках Бога и должны быть спокойны. Одному Ему известно, что будет, и молю Его из глубины своей истерзанной души, чтобы он хранил моего дорогого мужа; чтобы Джонатан знал, что я любила его сильнее, чем могу это выразить, и что мои последние и лучшие мысли были о нем…

Предыдущая страница 26 Следующая страница


27 Брэм Стокер

Глава двадцать седьмая

ДНЕВНИК МИНЫ ХАРКЕР

1 ноября.

Весь день в дороге, причем мы очень спешили; лошади будто чувствуют, что к ним хорошо относятся, и охотно бегут полным ходом. Обстановка так однообразна и обстоятельства так хорошо складываются, что мы уже начинаем надеяться, что наше путешествие пройдет благополучно. Доктор Ван Хелзинк лаконичен; он объявляет фермерам, что торопится в Быстрин, платит им деньги и меняет лошадей. Едим суп или пьем кофе или чай и едем дальше. Жители очень суеверны. В первом доме, где мы остановились, женщина, прислуживавшая нам, заметила шрам у меня на лбу, перекрестилась и подняла два пальца, чтобы уберечь себя от дурного глаза. Мне кажется, что она даже положила двойную порцию чеснока в наше еду, а я его совсем не переношу. С тех пор я старалась больше не снимать шляпы или вуали, чтобы таким образом избегнуть ненужных неприятностей. Мы едем невероятно быстро, и так как во избежание лишней болтовни обходимся без кучера, то у нас нет и никаких скандалов; но все–таки боязнь дурного глаза будет преследовать нас всю дорогу. Профессор кажется неутомимым; за весь день он не отдохнул ни разу, меня же он заставляет спать. При заходе солнца он меня загипнотизировал, и говорит, что я отвечала ему опять то же самое: «мрак, журчание воды и треск дерева», так что наш враг все еще на воде. Я боюсь думать о Джонатане, и вместе с тем я как–то не боюсь ни за него, ни за себя. Пишу это в ожидании фермерских лошадей. Доктор Ван Хелзинк уснул. Бедняжка, он так устал, но вид его так же решителен, как и наяву. Когда мы тронемся в путь, я заставлю его поспать, а сама буду править. Я скажу, что нам предстоит еще много дней пути, и что он должен поберечь свои силы, так как они нам еще могут понадобиться.

2 ноября, утром.

Мы всю ночь правили по очереди; день наступил ясный, холодный. В воздухе чувствуется какое–то странное давление. Ужасно холодно, и нас спасает только теплая одежда.

2 ноября, ночью.

Целый день быстрой езды, страна становится все более дикой, громады Карпатских гор, казавшиеся в Верести такими далекими и так низко стоящими на горизонте, теперь как будто окружили нас. Мы в прекрасном настроении духа, мне кажется, что мы стараемся развлекать друг друга. Доктор Ван Хелзинк говорит, что утром уже будем в проходе Борго. Дома стали встречаться реже, и профессор сказал, что наши последние лошади пойдут с нами до конца, так как больше негде будет их менять. О, что даст нам завтрашний день? Да поможет нам Бог, да хранит Он моего мужа и тех, кто дорог нам обоим и кто теперь в опасности. Что же касается меня, то я Его недостойна. Увы! Для Него я нечистая и останусь таковой, пока Он не удостоит меня Своей милостью.

ДНЕВНИК АВРААМА ВАН ХЕЛЗИНКА

4 ноября.

Это предназначается моему старому дорогому другу Джону Сьюарду, Д. М., Пэрфлит, Лондон, в случае, если я его не увижу. Это все ему разъяснит. Утро, пишу при огне, который всю ночь поддерживал. Миссис Мина мне помогает. Невероятно холодно. Миссис Мина весь день была в очень плохом настроении, совсем не похожа на себя. Она все спит, и спит, и спит! Она, всегда такая энергичная, сегодня положительно ничего не делала; у нее даже пропал аппетит. Она ничего не записывает в свой дневник – она, которая всегда так аккуратно его вела. Чувствую, что не все ладно. Хотя сегодня она все–таки веселее. Сон ее подбодрил. После захода солнца я попробовал ее загипнотизировать, но увыНикакого действия! Влияние мое становилось все меньше и меньше, а сегодня оно совсем исчезло. Ну что же – да будет воля Божия, что бы ни случилось и к чему бы это ни привело!
Теперь к фактам. Так как миссис Мина больше ничего не записывает, то придется это делать мне.
К проходу Борго мы приехали вчера утром, сейчас же после восхода солнца. Когда я заметил признаки рассвета, я начал готовиться к гипнозу. Мы остановили экипаж и сошли, чтобы нам ничего не мешало. Я сделал меховое ложе, и миссис Мина легла и хотя медленнее чем всегда и на более короткое время, но все же поддалась гипнозу. Как и раньше, она ответила: «мрак и журчание воды». Затем проснулась веселая и радостная, и мы продолжили наш путь и вскоре вошли в самое ущелье. Тут она начала волноваться и сказала:
– Вот дорога.
– Вы откуда знаете? – спросил я.
– Разве Джонатан тут не ездил и не писал об этом? Сначала мне это показалось странным, но вскоре я заметил, что других дорог тут не было. Дорога мало наезжена и совсем не такая, как та, что ведет из Буковины в Быстриц, та гораздо шире и хорошо укатана. Мы поехали этим путем, и когда нам встречались другие, еще более заброшенные и засыпанные свежим снегом, мы предоставляли выбор лошадям: лошади сами знают дорогу. Я отпустил вожжи, и они терпеливо шли дальше. Постепенно нам начало встречаться все то, о чем писал в дневнике Джонатан, и таким образом мы продолжали ехать. Я сказал миссис Мине, чтобы она поспала; она попробовала и заснула. Она спит все время, пока я, наконец, не начинаю тревожиться и бужу ее. Но она продолжает спать, и мне, несмотря на все старания, не удается ее разбудить. Кажется, я и сам начинаю засыпать.
Я бужу миссис Мину энергичнее. На этот раз она просыпается, и я снова гипнотизирую ее. Но она не поддается. Я не перестаю пробовать, пока наконец и она и я не очутились во мраке. Я оглянулся кругом и увидел, что солнце зашло. Миссис Мина смеется, я оборачиваюсь и гляжу на нее. Теперь она совсем проснулась и так хорошо выглядит, как тогда, когда мы впервые вошли в дом графа в Карфаксе. Я поражен и чувствую себя неловко, но она так мила, так ласкова и предупредительна, что я забываю свой страх. Развожу огонь – мы везем с собой запас дров – и она приготовляет закуску, пока я распрягаю лошадей. Когда я вернулся к огню, ужин уже готов. Иду ей помогать, но она смеется и говорит, что уже поела: она так проголодалась, что не могла больше ждать. Мне это не нравится, и я ей не верю, но мне не хочется ее пугать, так что я молчу. Я ем один, затем мы закутываемся в шубы и ложимся у огня. Я уговариваю ее заснуть и обещаю сторожить. Несколько раз я ловил себя на том, что засыпал, и к утру успел немного выспаться. Проснувшись, я снова пробую ее загипнотизировать, но увы! Она хоть и закрывает покорно глаза, но не спит. Солнце всходит, и она засыпает, но слишком поздно и так крепко, что ее никак не разбудить. Мне приходится поднять ее и положить в экипаж: во сне она выглядит как–то здоровее и румянее, а мне это не нравится, и я боюсь, боюсь, боюсь! Я всего боюсь – даже думать, но я должен исполнить свой долг. Это борьба не на жизнь, а на смерть, и мы не должны отступать.

5 ноября, утром.

Хочу записать все по порядку, так как в противном случае вы скажете, что я сошел с ума и что все пережитые ужасы так жестоко подействовали на мой мозг.
Вчера мы весь день ехали, все время приближаясь к горам и забираясь все дальше и дальше в дикую страну. Миссис Мина все спит. Я проголодался, утолил свой голод, будил ее, чтобы она поела, но она все спит. Я начал бояться, что роковые чары этой местности сказались на ней, запятнанной прикосновением вампира. «Ладно, – сказал я себе, – если должно так быть, что она проспала весь день, пусть, я не сплю по ночам». Дорога была плохая, как все старые примитивные дороги в той местности, я опустил голову и заснул. Когда я проснулся и взглянул на миссис Мину, то увидел, что она все еще спит, а солнце уже низко. Все совершенно изменилось. Крутые скалы ушли куда– то вдаль, и перед нами на высоком крутом холме стоял тот самый замок, о котором Джонатан говорил в своем дневнике. Чувство торжества и страха охватило меня, так как теперь, к добру или нет, конец уже близок. Я разбудил миссис Мину и попробовал ее загипнотизировать, но бесполезно. Наступил мрак, я распряг и накормил лошадей, затем развел огонь, устроил и посадил миссис Мину, как можно удобнее. Она бодрствовала и была очаровательна, как никогда. Я приготовил пищу, но она не стала есть, сказав, что не голодна. Я не настаивал, ибо знал, что это тщетно. Но сам я поел, так как мне нужно было набраться сил. Затем я начертил вокруг миссис Мины круг, раскрошил одну облатку и положил эти крошки на круг, так что всякий доступ в середину был невозможен. Она все время сидела тихо, так тихо, как покойник, становясь все бледнее и бледнее, и не проронила ни единого слова. Но когда я подошел к ней, она прижалась ко мне, и я почувствовал, что она дрожит от страха. Мне было тяжело. Когда она немного успокоилась, я сказал:
– Пойдем к огню.
Я хотел посмотреть, что она в состоянии сделать.
Она покорно встала, сделала шаг вперед, остановилась, как вкопанная, и сказала:
– Боитесь за меня? Чего же за меня бояться? Чем я лучше их?
Слова эти меня поразили. В тот момент дунул резкий ветер и раздул пламя, при свете которого я увидел красный шрам на ее лбу. Тогда, увы, я понял все! Если бы и не понял, то вскоре узнал бы, так как кружащиеся фигуры стали подходить все ближе и ближе, но в круг не входили. Затем они начали материализовываться, пока наконец, если только Бог не лишил меня рассудка, я не увидел перед собой тех трех женщин, которых Джонатан видел у себя в комнате, когда они хотели поцеловать его в шею. Я узнал их гибкие, полные фигуры, их блестящие глаза, белые зубы, цвет их волос и сладострастные улыбки. Они улыбались бедняжке Мине и смех их резко раздавался в ночной тишине; они простерли к ней руки и заговорили:
– Приди, сестрица! Приди к нам! Приди, приди!
Я в страхе взглянул на Мину, и сердце мое забилось от радости, так как выражение ее глаз придало мне надежду. В них я прочел только ужас, страх и отвращение. Слава Богу, она еще не принадлежала им. Я схватил один из находившихся поблизости от меня кольев для костра и, держа перед собой облатку, стал подходить к ним, приближаясь в то же время к костру. Они начали отступать и засмеялись своим ужасным смехом. Я поддерживал огонь и не боялся, так как понял, что они нас не тронут. Ко мне они не могли подойти, я был вооружен Святыми дарами, точно так же они не могли ничего сделать миссис Мине, поскольку она оставалась в своем кругу, из которого не могла выйти, а они не смели туда войти. Лошади перестали ржать, на них мягко падал снег, и они стали белыми. Я знал, что бедным животным больше не грозит опасность.
В таком положении мы пребывали до самого рассвета. Я был в отчаянии, напуган, полон горя и страха, но при виде восходящего солнца – снова ожил. При первых же проявлениях рассвета фигуры рассеялись в тумане.
Я машинально повернулся к миссис Мине, намереваясь ее загипнотизировать, но она лежала и спала таким крепким сном, что я никак не мог ее разбудить. Я попробовал загипнотизировать ее сонную, но она ничего не ответила, а день уже настал. Я боюсь сдвинуться с места. Я развел огонь и посмотрел на лошадей – они подохли. Сегодня мне предстоит много работы, но я подожду, пока солнце не будет высоко, потому что может случиться, что я окажусь в таком месте, где свет солнца, невзирая на снег и туман, все–таки меня защитит.
Я подкреплюсь завтраком, а затем уже примусь за свою ужасную работу. Миссис Мина все еще спит, да будет благословен Господь! Сон ее спокоен…

ДНЕВНИК ДЖОНАТАНА ХАРКЕРА

4 ноября, вечером.

Приключение с катером было ужасно. Не будь его, мы давно уже догнали бы лодку, и моя дорогая Мина была бы уже свободна. Боюсь даже думать о ней, находящейся вблизи той ужасной местности. Мы достали лошадей и следуем за ними по тракту. Записываю это, пока Годалминг готовит все к отъезду. Оружие с нами. Цыганам придется плохо, если они вздумают сопротивляться. О, если бы Моррис и Сьюард были здесь! Будем надеяться! Если мне больше не придется писать, то прощай. Мина! Да благословит и сохранит тебя Бог!

ДНЕВНИК ДОКТОРА СЬЮАРДА

5 ноября.

На рассвете мы увидели, как цыгане скрылись у реки со своим фургоном. Они окружили его со всех сторон и спешили, точно их преследовали. Падает легкий снег. Вдали слышится вой волков, он несется с гор вместе со снегом; нас со всех сторон окружает опасность. Лошади почти готовы, и скоро мы двинемся в путь. Мы мчимся навстречу смерти. Одному Богу известно, кто или что, где, когда и как это случится…

ДНЕВНИК АВРААМА ВАН ХЕЛЗИНКА

5 ноября, днем.

Я, по крайней мере, в рассудке. Благодарю Бога за эту милость, хотя испытание было ужасно. Оставив Мину спящей в священном кругу, я направился к замку. Кузнечный молот, который я взял из экипажа в Верести, мне пригодился, хотя все окна и двери были открыты. Я все–таки снял их с петель, чтобы какая– нибудь роковая случайность их не захлопнула, и я не оказался бы взаперти. Горький опыт Джонатана оказал тут услугу. Благодаря его записям я нашел дорогу к старой часовне, так как знал, что там– то мне и предстоит работа. Воздух был удушлив, казалось откуда– то исходит серный запах, и он кружит мне голову. Послышался вой волков, но возможно просто шумело у меня в ушах. Тут я вспомнил о моей дорогой миссис Мине, и положение показалось мне ужасным. Передо мной была дилемма. Я не рискнул взять ее сюда с собой и оставил в священном кругу. Вампир не мог причинить ей там никакого вреда, но волк легко мог к ней подойти. Я пришел к заключению, что работа мне предстоит здесь, что же касается волков, будем уповать на Бога. Я решил поэтому продолжать свою работу. Я знал, что найду по крайней мере три гроба, так что начал искать, пока наконец не нашел один из них. Она спала крепким сном вампира. Она была полна жизни и сладострастной красоты, и я даже вздрогнул, ибо пришел убивать. О, я не сомневаюсь, что в древние времена, когда приключались такие вещи, многие думали и пробовали делать то же самое, что и я, но затем убеждались, что это им не по силам; и они медлили и откладывали, пока наконец красота и соблазнительность порочного «не мертвого» не очаровывала их, и они не останавливались в нерешительности, а солнце садилось, и сон вампира проходил. Тогда открывались чудные глаза белокурой женщины и смотрели на них с любовью, а сладострастные губы протягивались к ним для поцелуя, человек ослабевал, и в объятиях вампира оказывалась новая жертва.
Соблазн должен был быть очень велик, раз даже меня волнует присутствие такого существа, лежащего тут в пыли целые столетия и распространявшего тот же запах, что и в жилищах графа. Да, меня это взволновало – меня, Ван Хелзинка, несмотря на мои взгляды и основания их презирать; меня это так потрясло, что я почувствовал себя совсем парализованным. Возможно, причина заключалась в том, что я устал и не выспался. Я чувствовал, как меня одолевает сон.
Но я овладел собой и принялся за свою ужасную работу. Раскрывая гробовые крышки, я нашел еще одну из сестер, брюнетку. Я не решился на нее посмотреть, чтобы не впасть в соблазн, и продолжал поиски, пока наконец не нашел в высоком большом гробу, будто сделанном для кого– то близкого и дорогого, ту белокурую сестру, которую я, как и Джонатан, видел появляющейся из атомов тумана. Она была так прелестна, так удивительно сладострастна, что во мне проснулся инстинкт мужчины. Но слава Богу, голос моей дорогой Мины все еще продолжает звенеть в моих ушах, и раньше чем меня коснулось колдовство, я принялся за работу. Таким образом, я нашел в часовне все гробы, и так как ночью нас окружало всего трое «не мертвых» призраков, то я решил, что больше «не мертвых» нет. Я нашел, правда, еще один гроб, более величественный, чем все остальные, колоссального размера и благородной формы. На нем было написано одно слово:

ДРАКУЛА

Так вот где «не-мертвое» логовище короля вампиров, которому столь многие обязаны гибелью души! Пустота могилы красноречиво доказывала то, что я знал. Раньше чем вернуть этих несчастных женщин к их естественной смерти своей ужасной работой, я положил несколько облаток в гроб Дракулы и таким образом изгнал его, «не мертвого» оттуда навсегда.
Затем я принялся выполнять ужасный долг. Мне было противно.
О, Джон, это действительно работа мясника! Если бы меня не расстраивали заботы о других умерших и живущих, которые находятся в большой опасности, я никогда бы не решился на это.
Я дрожу, я дрожу еще и теперь, хотя, слава Богу, мои нервы выдержали. Если бы я не видал того спокойствия и той радости на лице первой женщины, которая отразилась на нем перед самым его разрушением как доказательство того, что душа спасена, я бы не мог продолжать своего кровопролития. Хотелось бежать в ужасе и бросить все, как было. Но теперь свершилось! Мне становится жаль эти бедные души, когда вспоминаю, какой ужас им пришлось пережить, но зато теперь они наслаждаются сном естественной смерти. Ибо едва мой нож отсек каждой из них голову, как тела тотчас же начали рассыпаться и превращаться в пыль, точно смерть, которая должна была прийти столетия назад, теперь наконец утвердилась в своих правах и громко заявила:
– Вот и я.
Раньше, чем покинуть замок, я так закрыл все входы, что граф уже больше никогда не сможет войти туда «не– мертвым».
Когда я вошел в круг, где спала миссис Мина, она проснулась и, увидев меня, вскрикнула:
– Пойдемте! – сказала она. – Уйдемте прочь от этого ужасного места! Пойдемте встречать моего мужа, он, я знаю, идет сюда.
Она была худа, бледна и слаба, но глаза ее были чисты и пылали жаром. Я рад был видеть ее бледной и больной, так как передо мной все еще стоял ужас перед румяным сном вампира.
Итак, с надеждой в груди, хотя все еще полные боязни, мы идем по направлению к востоку, навстречу нашим друзьям – и тому, который, как говорит миссис Мина, сам идет нам навстречу.

ДНЕВНИК МИНЫ ХАРКЕР

6 ноября.

Было уже очень поздно, когда профессор и я направились к востоку навстречу Джонатану. Мы шли медленно, так как хотя дорога и вела круто вниз под гору, нам пришлось тащить с собой теплые одеяла и вещи. Незаметно было ни одного жилища. Пройдя одну милю, я устала и села отдохнуть. Оглянувшись, мы увидели вырисовывающийся на горизонте замок Дракулы. Он предстал перед нами во всей своей красоте, построенный на высоте 1000 футов на крутом утесе, вокруг которого шел глубокий обрыв, отделявший от него окружавшие со всех сторон горы. Что–то дикое и таинственное заключалось во всей этой местности. Вдали слышался вой волков. Судя по тому, как доктор Ван Хелзинк выбирал место, я поняла, что он ищет какой–то стратегический пункт, где на нас никто не сможет напасть.
Немного погодя профессор позвал меня. Я увидела прелестное местечко, нечто вроде естественной пещеры в скале; он взял меня за руку и втащил туда.
– Смотрите! – сказал он. – Тут вы будете под защитой, а если придут волки, то я убью их по очереди, одного за другим.
Он втащил наши покрывала и приготовил удобное ложе, вынул провизию и заставил меня поесть. Но есть мне не хотелось, даже противно было пробовать, и несмотря на то, что хотелось угодить ему, я никак не могла себя пересилить. Вынув подзорную трубу из чемодана, он встал на вершину утеса и начал смотреть на горизонт. Вдруг он воскликнул:
– ПосмотритеМиссис Мина, посмотрите! Посмотрите!
Я вскочила и встала за ним на утесе, он передал мне трубу и стал показывать. С высоты, на которой мы стояли было далеко видно; за белой снежной пеленой виднелась черная лента реки. Прямо перед нами, невдалеке, так близко, что я удивляюсь, как раньше мы не заметили, скакала толпа всадников. Посреди них несся фургон, качаясь с боку на бок по неровностям дороги. Судя по одежде людей, это были крестьяне или цыгане. На повозке лежал большой четырехугольный ящик. Сердце мое забилось от радости, когда я это увидела, так как чувствовала, что конец приближается. Вечерело, а я прекрасно знала, что с заходом солнца существо, которое до сих пор было бессильно, снова оживет и, приняв одну из своих многочисленных форм, ускользнет от преследования. В страхе я повернулась к профессору, но к моему удивлению, его там не было. Немного погодя я увидела его внизу. Он нарисовал круг вокруг скалы, точно такой, в каком мы прошлой ночью нашли убежище. Покончив с этим, он вернулся и сказал:
– Наконец– то, здесь вы будете в безопасности.
Он взял у меня подзорную трубу, но скоро пошел снег, и все скрыл от нас.
– Посмотрите, – сказал он, – они торопятся, они погоняют своих лошадей и мчатся изо всех сил.
Он помолчал, а затем продолжал глухим голосом:
– Они торопятся из–за захода солнца. Мы можем опоздать. Да будет воля Божья!
Тут снова пошел густой снег, и снова ничего не стало видно. Но вскоре снегопад прекратился, и Ван Хелзинк снова навел свою подзорную трубу на долину:
– Смотрите, смотрите! Смотрите! Два всадника несутся с юга вслед за ними. Это, должно быть, Квинси и Джон. Возьмите трубу. Смотрите, пока все не закрыл снег!
Я взяла трубу и посмотрела. Это наверное доктор Сьюард и мистер Моррис. Во всяком случае, я знала, что это не Джонатан. В то же время я была уверена, что Джонатан недалеко. Озираясь кругом, я заметила на севере еще двоих всадников, быстро приближавшихся.
Я поняла, что один из них Джонатан, а второй, конечно, лорд Годалминг. Они также преследовали повозку. Когда я сказала об этом профессору, он обрадовался, как школьник, и внимательно всматривался вдаль, пока поваливший снег снова не закрыл ему вид. Тогда он приготовил свой винчестер и положил его у входа в наше убежище.
Когда буран на время затих, мы снова посмотрели в трубу. Направляя трубу во все стороны, я увидела на снегу пятна, двигавшиеся то в одиночку, то малыми, то большими группами – волки собирались на охоту. Минуты ожидания казались нам вечностью, ветер дул теперь сильными порывами, и, с яростью кружа снег, гнал его на нас. За последнее время мы так привыкли следить за восходом и заходом солнца, что с точностью могли его определить и заранее знали, когда наступит ночь. Трудно даже поверить, что не прошло и часу с тех пор, как мы ожидали в нашем скалистом убежище, а всевозможные фигуры начали к нам приближаться.
С севера подул упорный, холодный и резкий ветер. Он, как видно, угнал снеговые тучи, так как снег шел теперь только временами. Мы ясно могли различить теперь людей каждого отряда, преследуемых и преследователей. Казалось, преследуемые не замечали погони или не обращали на нее внимания. Но все–таки было видно, что они торопятся по мере того, как солнце все ниже и ниже опускалось к вершинам гор.
Они приближались. Профессор и я прятались за скалой и приготовили ружья; я поняла, что он решил не пропускать их. Никто не знал о нашем присутствии. Вдруг какие– то два голоса воскликнули:
– Стой!
Один голос был Джонатана, сильно взволнованный, а другой мистера Морриса, в решительном тоне спокойного приказа. Цыгане, как видно, не знали этого языка, но тон был понятен. Они инстинктивно натянули поводья, и в ту же минуту с одной стороны к ним подскакали лорд Годалминг и Джонатан, а с другой – доктор Сьюард и мистер Моррис. Вожак цыган, представительный юноша, сидевший на лошади, как кентавр, резким голосом приказал своим товарищам продолжать путь. Они ударили по лошадям, которые рванулись было вперед, но четверо наших подняли винтовки и заставили их остановиться. В тот же момент доктор Ван Хелзинк выступил из–за скалы, направив на них винчестер. Видя себя окруженными со всех сторон, они натянули поводья и остановились. Вожак сказал им что–то, после чего они выхватили оружие – ножи и пистолеты – и приготовились к нападению. Вожак быстрым движением поводьев выдвинулся вперед и, указав сначала на солнце, близкое к закату, а затем на замок, сказал им что–то, чего я не поняла. Тут все четверо нашей партии соскочили с лошадей и кинулись к повозке. Опасность, которой подвергался Джонатан, должна была в сущности меня испугать, но обстановка действовала на меня так же, как по–видимому и на них: я не чувствовала страха, а лишь дикое, безумное желание что–нибудь сделать. Заметя движение нашей партии, вожак цыган отдал какое–то приказание, и его люди тотчас же бросились к повозке и, толкаясь, сгрудились вокруг нее. Среди этой неразберихи я увидела, как Джонатан и Квинси пробиваются с разных сторон к повозке; было ясно, что они намереваются закончить дело до заката. Казалось, ничто не может задержать их. Ни направленные в грудь ружья, ни сверкающие ножи, ни вой волков за спиной – ни на что не обращали они внимания; напористость и целеустремленность Джонатана внушали благоговейный страх, и они расступались перед ним. В одно мгновение он вспрыгнул на повозку, нечеловеческим усилием поднял огромный ящик и сбросил его на землю. Мистер Моррис прикладывал все силы, чтобы пробиться через кольцо цыган. Все время, пока я наблюдала за Джонатаном. Уголком глаза я видела эту битву: взлетающие и опускающиеся ножи цыган и огромный охотничий тесак, которым мистер Моррис парировал удары. Я вздохнула с облегчением, уверенная, что ему удалось остаться невредимым, но в тот момент, когда он встал позади Джонатана, спрыгнувшего с повозки, я увидела, что он прижимает к боку левую руку и кровь сочится меж пальцев. Правда, казалось, что он не обращает внимания на эту досадную помеху, и в то время, как Джонатан со страшной силой обрушивал свой нож на крышку ящика, мистер Моррис со своей стороны делал то же самое. Под натиском обоих мужчин крышка начала поддаваться, гвозди выходили со страшным скрипом – и вот, наконец, верхняя часть отлетела в сторону.
Цыгане, поняв, что находятся под прицелом, сдались на милость лорда Годалминга и доктора Сьюарда. Солнце почти касалось горных вершин, и длинные тени ложились на снег. Я увидела, что граф вывалился из ящика. Он был мертвенно бледен, лицо его казалось вылепленным из воска, красные глаза ужасали мстительным взглядом. ОЯ слишком хорошо знала этот взгляд.
Тем временем граф увидел заходящее солнце, и выражение ненависти сменилось триумфом.
Но в тот же миг Джонатан взмахнул своим огромным ножом. Я содрогнулась при виде того, как лезвие прошло сквозь горло, а охотничий нож мистера Морриса вонзился прямо в сердце.
В это невозможно было поверить, но буквально на наших глазах, в какое–то мгновение, тело графа обратилось в прах и исчезло.
Я была бы счастлива, если бы могла утверждать, но в последнее мгновение перед тем как исчезнуть, на лице графа было такое неземное выражение мира и покоя, какого я никогда не смогла бы представить. Замок Дракулы стоял на фоне пламенеющего неба, и в последних лучах солнца был заметен каждый выбитый камень на его зубчатых стенах.
Цыгане, увидев, что мы явились причиной невероятного исчезновения тела графа, повернулись и бросились врассыпную. Те, у кого не было лошадей, цеплялись за борта телеги, умоляя возницу не оставлять их. Волки отбежали на безопасное расстояние и медленно кружили у леса.
Мистер Моррис рухнул на землю и, опершись на локоть, крепко прижал руку к боку; кровь все еще струилась сквозь пальцы. Святой круг больше не удерживал меня. Я и оба доктора подбежали к мистеру Моррису. Джонатан встал возле него на колени, и раненый положил голову ему на плечо. Потом слабо вздохнул и с трудом взял мою руку в свою. Он, должно быть, увидел, какая мука переполняет мое сердце, потому что улыбнулся и сказал:
– Какое счастье, что кто–то о тебе заботится… О Боже! – воскликнул он вдруг, приподнявшись и указывая на меня, – вы только взгляните!
Солнце будто лежало на горе, и огненные всполохи окрасили мое лицо в розовый цвет. Как по мановению руки мужчины бросились на колени, и возвышенное «Амен» вырвалось из их уст. А умирающий проговорил:
– Боже, благодарю Тебя за то, что труды наши не были напрасны! Посмотрите! Ее лоб чище и белее снега – заклятие снято.
И, под наше горькое рыдание, в спокойствии и с улыбкой, он отошел – благороднейший человек.

ЗАМЕТКА

Семь лет прошло с тех пор, как окончились наши злоключения, и теперь мы вознаграждены счастьем за прошлую боль. Еще более радостно для Мины и меня, что наш мальчик родился того же числа, когда умер Квинси Моррис. Я знаю, моя жена надеется, что к сыну перейдет частица возвышенной и мужественной души этого человека. Назвали мы его Квинси.
Этим летом мы отправились в Трансильванию и побывали в тех местах. Было почти невозможно поверить в то, что все происшедшее тогда с нами – правда. Мы постарались вычеркнуть эти воспоминания из памяти. Замок все еще стоит, возвышаясь над запустением.
Когда мы вернулись, то стали вспоминать былые времена, которые сейчас уже не вызывают ужаса. Я достал бумаги из сейфа, где они лежали с тех самых пор. И как же мы были поражены, когда увидели, что из всей груды отпечатанных на машинке страниц лишь мои позднейшие дневники, записные книжки Мины и Сьюарда и меморандум Ван Хелзинка являются действительно документальным подтверждением всего пережитого нами. Мы с трудом могли поверить в то, что это единственные факты безумной истории. Ван Хелзинк подвел итог, усадив нашего сына к себе на колени:
– Нам не нужны доказательства! Мы никого не просим верить нам! В один из дней этот мальчик откроет, какая бесстрашная у него мать. Пока что он знает только ее заботу и ласку, но позже поймет, почему несколько мужчин любят ее больше жизни.
Джонатан Харкер.

1. «Cobbles», «mules» (англ.) – «угольки», «тягачи».

2. Bloofer – lady (англ.) – баба– яга.

3. Эллен Тери – знаменитая английская актриса.

4. Mein Gott (нем.) – Боже мой.

5. «Nosferatu» (лат.) – «не мертвое».

6. In manus tuas, Domine! (лат.) – В твоих руках, Господи!

7. «Czarine Caterine» (англ.) – «Царица Екатерина».

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Брэм Стокер (Страница 0)
    • Дракула (Страница 0)
  • Глава первая (Страница 1)
    • 3 мая. (Страница 1)
    • 4 мая. (Страница 1)
    • 5 мая. В замке (Страница 1)
  • Глава вторая (Страница 2)
    • 7 мая. (Страница 2)
    • 8 мая. (Страница 2)
  • Глава третья (Страница 3)
    • 12 мая. (Страница 3)
    • 15 мая. (Страница 3)
    • 16 мая. Утро. (Страница 3)
  • Глава четвертая (Страница 4)
    • 18 мая. (Страница 4)
    • 19 мая. (Страница 4)
    • 28 мая (Страница 4)
    • 31 мая (Страница 4)
    • 17 июня. (Страница 4)
    • 24 июня. На рассвете. (Страница 4)
    • 25 июня, утром. (Страница 4)
    • 29 июня. (Страница 4)
    • 30 июня, утром. (Страница 4)
  • Глава пятая (Страница 5)
    • ПИСЬМО МИСС МИНЫ МЮРРЭЙ К МИСС ЛЮСИ ВЕСТЕНР (Страница 5)
    • 9 мая. (Страница 5)
    • ПИСЬМО ЛЮСИ ВЕСТЕНР К МИНЕ МЮРРЭЙ (Страница 5)
    • 17 Четам–стрит. Среда. (Страница 5)
    • ПИСЬМО ЛЮСИ ВЕСТЕНР К МИНЕ МЮРРЭЙ (Страница 5)
    • 24 мая. (Страница 5)
    • ДНЕВНИК Д–РА СЬЮАРДА (Страница 5)
    • 25 апреля. (Страница 5)
    • ПИСЬМО КВИНСИ МОРРИСА УВАЖАЕМОМУ АРТУРУ ХОЛМВУДУ (Страница 5)
    • 25 мая. (Страница 5)
    • ТЕЛЕГРАММА ОТ АРТУРА ХОЛМВУДА КВИНСИ П. МОРРИСУ (Страница 5)
    • 26 мая (Страница 5)
  • Глава шестая (Страница 6)
    • ДНЕВНИК МИНЫ МЮРРЭЙ (Страница 6)
    • 24 июля Уайтби. (Страница 6)
    • 1 августа. (Страница 6)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 6)
    • 5 июня. (Страница 6)
    • 18 июня. (Страница 6)
    • 1 июля. (Страница 6)
    • 8 июля. (Страница 6)
    • 19 июля. (Страница 6)
    • 20 июля. (Страница 6)
    • 11 часов дня. (Страница 6)
    • 11 часов вечера. (Страница 6)
    • ДНЕВНИК МИНЫ МЮРРЭЙ (Страница 6)
    • 26 июля. (Страница 6)
    • 27 июля. (Страница 6)
    • 3 августа. (Страница 6)
    • 6 августа. (Страница 6)
  • Глава седьмая (Страница 7)
    • ВЫРЕЗКА ИЗ «THE DAILYGVAPH» ОТ 8 АВГУСТА (Приложенная к дневнику Мины Мюррэй) (Страница 7)
    • 9 августа. (Страница 7)
    • "КОРАБЕЛЬНЫЙ ЖУРНАЛ «ДМИТРИЯ» Варна – Уайтби (Страница 7)
    • 6 июля. (Страница 7)
    • 11 июля. (Страница 7)
    • 13 июля. (Страница 7)
    • 14 июля. (Страница 7)
    • 16 июля. (Страница 7)
    • 17 июля. (Страница 7)
    • 24 июля. (Страница 7)
    • 28 июля. (Страница 7)
    • 29 июля. (Страница 7)
    • 30 июля. (Страница 7)
    • 1 августа. (Страница 7)
    • 2 августа. (Страница 7)
    • 3 августа. (Страница 7)
    • 4 августа. (Страница 7)
    • ДНЕВНИК МИНЫ МЮРРЭЙ (Страница 7)
    • 8 августа. (Страница 7)
    • 10 августа. (Страница 7)
  • Глава восьмая (Страница 8)
    • ДНЕВНИК МИНЫ МЮРРЭЙ (Страница 8)
    • 11 августа 3 часа утра. (Страница 8)
    • 12 августа. (Страница 8)
    • 13 августа. (Страница 8)
    • 14 августа. (Страница 8)
    • 15 августа. (Страница 8)
    • 17 августа. (Страница 8)
    • СТРЯПЧИЕ УАЙТБИ Картеру Патерсон и К , Лондон (Страница 8)
    • 17 августа. (Страница 8)
    • ПИСЬМО КАРТЕРА ПАТЕРСОН И К , ЛОНДОН Биллингтону и Сын, Уайтби (Страница 8)
    • 24 августа. (Страница 8)
    • ДНЕВНИК МИНЫ МЮРРЭЙ (Страница 8)
    • 18 августа. (Страница 8)
    • 19 августа. (Страница 8)
    • ПИСЬМО СЕСТРЫ АГАТЫ, БОЛЬНИЦА СВЯТОГО ИОСИФА И СВЯТОЙ МАРИИ, МИСС ВИЛЬГЕЛЬМИНЕ МЮРРЭЙ (Страница 8)
    • 12 августа Будапешт (Страница 8)
    • ДНЕВНИК МИСТЕРА СЬЮАРДА (Страница 8)
    • 19 августа. (Страница 8)
  • Глава девятая (Страница 9)
    • ПИСЬМО МИНЫ МЮРРЭЙ К ЛЮСИ ВЕСТЕНР (Страница 9)
    • 24 августа Будапешт (Страница 9)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 9)
    • 28 августа. (Страница 9)
    • 23 августа. (Страница 9)
    • ДНЕВНИК ЛЮСИ ВЕСТЕНР (Страница 9)
    • 25 августа. (Страница 9)
    • ПИСЬМО АРТУРА ХОЛМВУДА К ДОКТОРУ СЬЮАРДУ (Страница 9)
    • ТЕЛЕГРАММА АРТУРА ХОЛМВУДА СЬЮАРДУ (Страница 9)
    • 1 сентября. (Страница 9)
    • ПИСЬМО ДОКТОРА СЬЮАРДА К АРТУРУ ХОЛМВУДУ (Страница 9)
    • 2 сентября. (Страница 9)
    • ПИСЬМО АВРААМА ВАН ХЕЛЗИНКА ДОКТОРУ СЬЮАРДУ (Страница 9)
    • 2 сентября. (Страница 9)
    • ПИСЬМО ДОКТОРА СЬЮАРДА АРТУРУ ХОЛМВУДУ (Страница 9)
    • 3 сентября. (Страница 9)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 9)
    • 4 сентября. (Страница 9)
    • ТЕЛЕГРАММА СЬЮАРДА, ЛОНДОН, ВАН ХЕЛЗИНКУ, АМСТЕРДАМ (Страница 9)
    • 4 сентября. (Страница 9)
    • ТЕЛЕГРАММА СЬЮАРДА, ЛОНДОН, ВАН ХЕЛЗИНКУ, АМСТЕРДАМ (Страница 9)
    • 5 сентября. (Страница 9)
    • ТЕЛЕГРАММА СЬЮАРДА, ЛОНДОН, ВАН ХЕЛЗИНКУ, АМСТЕРДАМ (Страница 9)
    • 6 сентября. (Страница 9)
  • Глава десятая (Страница 10)
    • ПИСЬМО ДОКТОРА СЬЮАРДА К АРТУРУ ХОЛМВУДУ (Страница 10)
    • 6 сентября. (Страница 10)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 10)
    • 7 сентября. (Страница 10)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 10)
    • 8 сентября. (Страница 10)
    • 9 сентября. (Страница 10)
    • ДНЕВНИК ЛЮСИ ВЕСТЕНР (Страница 10)
    • 9 сентября. (Страница 10)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 10)
    • 10 сентября. (Страница 10)
    • 17 сентября. (Страница 10)
  • Глава одиннадцатая (Страница 11)
    • ДНЕВНИК ЛЮСИ ВЕСТЕНР (Страница 11)
    • 12 сентября. (Страница 11)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 11)
    • 13 сентября. (Страница 11)
    • ДНЕВНИК ЛЮСИ ВЕСТЕНР (Страница 11)
    • 17 сентября. (Страница 11)
    • СБЕЖАВШИЙ ВОЛК (Страница 11)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 11)
    • 17 сентября. (Страница 11)
    • ТЕЛЕГРАММА ОТ ВАН ХЕЛЗИНКА, АНТВЕРПЕН, СЬЮАРДУ, КАРФАКС (Страница 11)
    • 17 сентября. (Страница 11)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 11)
    • 18 сентября. (Страница 11)
    • МЕМОРАНДУМ, ОСТАВЛЕННЫЙ ЛЮСИ ВЕСТЕНР (Страница 11)
    • 17 сентября. (Страница 11)
  • Глава двенадцатая (Страница 12)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 12)
    • 18 сентября. (Страница 12)
    • 19 сентября. (Страница 12)
    • ПИСЬМО МИНЫ ХАРКЕР ЛЮСИ ВЕСТЕНР (Страница 12)
    • 7 сентября. (Страница 12)
    • ОТЧЕТ ПАТРИКА ХЕННЕСИ Д. М., (Страница 12)
    • ДЖОНУ СЬЮАРДУ, Д. М. (Страница 12)
    • 20 сентября. (Страница 12)
    • ПИСЬМО МИНЫ ХАРКЕР ЛЮСИ ВЕСТЕНР (Страница 12)
    • 18 сентября. (Страница 12)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 12)
    • 20 сентября. (Страница 12)
  • Глава тринадцатая (Страница 13)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 13)
    • 22 сентября. В поезде по дороге в Эксетер. (Страница 13)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 13)
    • 22 сентября. (Страница 13)
    • ТАЙНЫ ХЭМПСТЭДА (Страница 13)
    • НЕОБЫКНОВЕННОЕ ПРИКЛЮЧЕНИЕ ХЭМПСТЭДСКИЙ УЖАС (Страница 13)
  • Глава четырнадцатая (Страница 14)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 14)
    • 23 сентября. (Страница 14)
    • 24 сентября. (Страница 14)
    • ПИСЬМО ВАН ХЕЛЗИНКА К ГОСПОЖЕ ХАРКЕР (Страница 14)
    • 24 сентября. (Страница 14)
    • ТЕЛЕГРАММА МИССИС ХАРКЕР (Страница 14)
    • К ВАН ХЕЛЗИНКУ (Страница 14)
    • 25 сентября. (Страница 14)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 14)
    • 25 сентября. (Страница 14)
    • ПИСЬМО ВАН ХЕЛЗИНКА К МИССИС ХАРКЕР (Страница 14)
    • 25 сентября, 6 часов. (Страница 14)
    • ПИСЬМО МИССИС ХАРКЕР К ВАН ХЕЛЗИНКУ (Страница 14)
    • 25 сентября, 6.30 вечера. (Страница 14)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 14)
    • 26 сентября. (Страница 14)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 14)
    • 26 сентября. (Страница 14)
  • Глава пятнадцатая (Страница 15)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 15)
    • 27 сентября. (Страница 15)
    • ЗАПИСКА ВАН ХЕЛЗИНКА, ОСТАВЛЕННАЯ ИМ В ПАЛЬТО НА ВЕШАЛКЕ В ГОСТИНИЦЕ БЕРКЛИ, АДРЕСОВАННАЯ ДЖОНУ СЬЮАРДУ Д. М. (Страница 15)
    • 27 сентября. (Страница 15)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 15)
    • 28 сентября. (Страница 15)
    • 29 сентября. Утром. (Страница 15)
  • Глава шестнадцатая (Страница 16)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 16)
    • 29 сентября. (Страница 16)
  • Глава семнадцатая (Страница 17)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 17)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 17)
    • 29 сентября. (Страница 17)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 17)
    • 29 сентября. (Страница 17)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 17)
    • 29 сентября. (Страница 17)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 17)
    • 30 сентября. (Страница 17)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 17)
    • 29 сентября (в поезде по дороге к Лондону). (Страница 17)
    • 30 сентября. (Страница 17)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 17)
    • 30 сентября. (Страница 17)
  • Глава восемнадцатая (Страница 18)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 18)
    • 30 сентября. (Страница 18)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 18)
    • 30 сентября. (Страница 18)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 18)
    • 1 октября, 4 часа после полудня. (Страница 18)
  • Глава девятнадцатая (Страница 19)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 19)
    • 1 октября, 5 часов дня. (Страница 19)
    • 1 октября. Позже. (Страница 19)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 19)
    • 1 октября. (Страница 19)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 19)
    • 1 октября. (Страница 19)
    • 2 октября, 10 часов. (Страница 19)
  • Глава двадцатая (Страница 20)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 20)
    • 1 октября. Вечером. (Страница 20)
    • 2 октября. Вечером. (Страница 20)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 20)
    • 1 октября. (Страница 20)
    • ПИСЬМО ОТ МИТЧЕЛ И КЭНДИ ЛОРДУ ГОДАЛМИНГУ (Страница 20)
    • 1 октября. (Страница 20)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 20)
    • 2 октября. (Страница 20)
  • Глава двадцать первая (Страница 21)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 21)
    • 3 октября. (Страница 21)
  • Глава двадцать вторая (Страница 22)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 22)
    • 3 октября. (Страница 22)
  • Глава двадцать третья (Страница 23)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 23)
    • 3 октября. (Страница 23)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 23)
  • Глава двадцать четвертая (Страница 24)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 24)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 24)
    • 4 октября. (Страница 24)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 24)
    • 5 октября, 5 часов пополудни. (Страница 24)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 24)
    • 5 октября, после обеда. (Страница 24)
  • Глава двадцать пятая (Страница 25)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 25)
    • 17 октября, вечер. (Страница 25)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 25)
    • 15 октября. Варна. (Страница 25)
    • 16 октября. (Страница 25)
    • 17 октября. (Страница 25)
    • 24 октября. (Страница 25)
    • ТЕЛЕГРАММА ОТ РУФУСА СМИТА, ЛЛОЙД, ЛОНДОН, ЛОРДУ ГОДАЛМИНГУ, ЧЕРЕЗ ВИЦЕ– КОНСУЛА, ВАРНА (Страница 25)
    • 24 октября. (Страница 25)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 25)
    • 25 октября. (Страница 25)
    • 25 октября, полдень. (Страница 25)
    • 26 октября. (Страница 25)
    • 27 октября, полдень. (Страница 25)
    • ТЕЛЕГРАММА ОТ РУФУСА СМИТА, ЛЛОЙД, ЛОНДОН, ЛОРДУ ГОДАЛМИНГУ, ЧЕРЕЗ ВИЦЕ– КОНСУЛА, ВАРНА (Страница 25)
    • 28 октября. (Страница 25)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 25)
    • 28 октября. (Страница 25)
  • Глава двадцать шестая (Страница 26)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 26)
    • 29 октября (записано в поезде по дороге из Варны в Галац). (Страница 26)
    • 30 октября, 7 часов вечера. (Страница 26)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 26)
    • 30 октября. (Страница 26)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 26)
    • 30 октября. (Страница 26)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 26)
    • 30 октября, вечером. (Страница 26)
    • ЗАМЕТКА МИНЫ ХАРКЕР (Страница 26)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 26)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 26)
    • 30 октября. Ночью. (Страница 26)
    • 31 октября. (Страница 26)
    • 1 ноября. Вечером. (Страница 26)
    • 2 ноября. Утром. (Страница 26)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 26)
    • 2 ноября. (Страница 26)
    • 3 ноября. (Страница 26)
    • 4 ноября. (Страница 26)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 26)
    • 31 октября. (Страница 26)
  • Глава двадцать седьмая (Страница 27)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 27)
    • 1 ноября. (Страница 27)
    • 2 ноября, утром. (Страница 27)
    • 2 ноября, ночью. (Страница 27)
    • ДНЕВНИК АВРААМА ВАН ХЕЛЗИНКА (Страница 27)
    • 4 ноября. (Страница 27)
    • 5 ноября, утром. (Страница 27)
    • ДНЕВНИК ДЖОНАТАНА ХАРКЕРА (Страница 27)
    • 4 ноября, вечером. (Страница 27)
    • ДНЕВНИК ДОКТОРА СЬЮАРДА (Страница 27)
    • 5 ноября. (Страница 27)
    • ДНЕВНИК АВРААМА ВАН ХЕЛЗИНКА (Страница 27)
    • 5 ноября, днем. (Страница 27)
    • ДРАКУЛА (Страница 27)
    • ДНЕВНИК МИНЫ ХАРКЕР (Страница 27)
    • 6 ноября. (Страница 27)
    • ЗАМЕТКА (Страница 27)


Брэм Стокер

Дракула

 Читать книгу

Аннотация

Конец XIX века, Лондон. Молодой юрист Джонатан /Ривз/ и красивая девушка Мина /Райдер/ любят друг друга. Джонатан по делам уезжает в Трансильванию, к графу Дракуле /Олдман/, желающему прикупить недвижимость в столице Англии. Вот тут и начнется кровавая вакханалия...

Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel