Брэйн Даун - Код Онегина

1 Брэйн Даун

Издательство выражает признательность Александру Сергеевичу Пушкину
за неоценимую помощь при подготовке настоящего издания

Вместо пролога

— Не вам объяснять, что такое конспирологический роман, — сказал Издатель.
Писатели согласились, что объяснять не надо. Писателей было два: Большой и Мелкий. Большому Писателю было стыдно, что он ради денег взялся за попсу. Это могло замочить его репутацию. Но ему срочно нужна была новая газонокосилка, то есть его красивой жене нужен был на даче красивый газон. А Мелкому стыдно не было, потому что репутации он не имел совсем и денег тоже.
Издатель сказал, что не будет объяснять, и тут же начал объяснять (он не был уверен, что Большой Писатель, перед которым он благоговел, умеет писать конспирологическую попсу, и не был уверен, что Мелкий умеет читать и писать вообще):
— Исторический детектив — наш сермяжный ответ Дэну Брауну… Это так актуально!
— А главное — оригинально, — сказал Большой. Издатель не понял, всерьез ли говорит Большой или иронизирует, но на всякий случай улыбнулся и продолжал:
— Герою — молодому интеллектуалу, историку или журналисту, — попадает в руки некий таинственный документ…
— Неизданный текст Пушкина, — сказал Большой.
— Ой, что ж вы так сразу-то! — растерянно сказал Издатель. — А тайна? А интрига?!
— Угу, угу, — проворчал Большой. — На обложке у вас будет во-от такими буквами написано «Код Евгения Онегина», а читатель должен главы этак до одиннадцатой думать, что речь пойдет о Нострадамусе или Дюма-пэре?
Издатель опустил глаза. Большой Писатель зевнул. Мелкий встревоженно глядел то на одного, то на другого. Издатель вздохнул и продолжал:
— И на героя сразу же начинают сыпаться неприятности… Он долго не верит, что находится в опасности…
— А не мог бы он в виде исключения оказаться умным и сразу поверить? — спросил Мелкий.
Большой молчал, и Издатель сделал вид, что не слышал вопроса.
— Когда вокруг него все загадочно умирают, то наконец он верит… Он бежит, его преследуют…
— Кто? — спросил Большой Писатель, приоткрыв один глаз.
Издатель развел руками:
— На ваше усмотрение… Вероятно, какая-нибудь изуверская секта. Чем более изуверская, тем лучше.
— А, — сказал Большой Писатель и опять закрыл глаза. Он похрапывал, но, возможно, Издателю это только послышалось.
Мелкий посмотрел на носки своих ботинок (разбитых и грязных) и попытался спрятать свои ноги как можно дальше под стул. Он был маленький и тощий, а Большой был велик во всех своих проявлениях. И ботинки на нем были чистые. Они познакомились прошлой ночью в вытрезвителе: Большой каким-то сложным образом попал туда после банкета, на котором его чествовали, а Мелкий просто частенько там бывал. Большой был так добр, что накормил Мелкого завтраком и дал ему взаймы денег, чтобы тот купил себе чистые носки. Никто никогда за всю жизнь не был к Мелкому так добр.
— Герой понимает, что в документе заключена страшная тайна, — продолжал Издатель. — От этой тайны зависит будущее человечества.
— А можно — не всего человечества, а только Европы, к примеру? — робко спросил Мелкий. — Или там Красноярской области…
— Можно, — сказал добрый Издатель. — Правда, Красноярской области не существует, есть только Красноярский край, но это неважно… Итак, герой посвящает свою жизнь разгадке тайны и спасению Красноя… Европы. Он посещает музеи, библиотеки, встречается с разными специалистами, докторами наук, они читают ему лекции… Читатель любит, когда с ним делятся специальными знаниями.
— А нельзя просто предложить читателю сноску на справочную литературу? — спросил Мелкий. Но Издатель мотнул головой. Он не любил, когда его перебивали.
— Разумеется, герой совершает паломничество по пушкинским местам, а основное действие происходит на улицах Петербурга… Потом для читателей можно будет экскурсии организовывать… — Издатель мечтательно вздохнул. — Итак, что же делает наш герой-интеллектуал?… Бегая, прыгая, вися над пропастью на одной руке и отстреливаясь, попутно он изучает труды Модзалевского, Лотмана, Эрлихмана…
— Эйдельмана, — во сне простонал Большой.
— Да, да, разумеется, ну, и прочих там; находит в них всякие неувязки, совершает литературные открытия… Дальше, натурально, обводит преследователей вокруг пальца и спасает… — Издатель поглядел на Большого и зевнул. — Вы понимаете, конечно, что главные герои должны составить пару. Два разных характера…
— Как мы, — сказал Мелкий и поглядел на Большого с нежностью.
Издатель перевел свой взор на него и поморщился.
— Нет, не как вы, — ответил он. — Героев должно быть два: герой и героиня. Она — профессор, пушкиновед, молода, красива, загадочна, владеет каратэ… Они сперва, как водится, друг дружку терпеть не могут, но потом проводят вместе ночь, влюбляются…
— Может, сначала влюбляются, а потом проводят? — спросил Мелкий, ерзая на стуле.
Он был весь какой-то беспокойный, Издателя это смущало, но он полагал, что Большому видней.
— Как хотите, — сказал Издатель. — Во всяком случае, дальше они бегут от этой изуверской секты уже вместе… Ну-с, что еще? Разумеется, весь текст должен быть пронизан цитатами и реминисценциями из «Евгения Онегина» — так, знаете, ненавязчиво напомнить читателю, о чем эта вещь…
Большой всхрапнул так громко, что сам себя разбудил.
— Отлично, отлично… — пробормотал он. — Блестящая идея.
— Я рад, — скромно сказал Издатель.
— Как-то это все… — начал опять Мелкий. Большой пнул его, но не больно. Мелкий замолчал. Они встали. Издатель тоже встал и пожал им руки.
Пожалуйте в бухгалтерию, за авансом… Ах да, — спохватился Издатель, — еще один вопрос… На обложке, разумеется, будет стоять ваше имя?
Издатель обращался к Большому; он был убежден в положительном ответе и вопрос свой задал больше для проформы. Но, к его ужасу, Большой вдруг замотал головой:
— Нет-нет, ни в коем случае!
— Но как же тогда… отдел маркетинга меня съест… Большой молчал, упрямо сжав губы. Нельзя сказать, чтобы Издатель не понимал его мотивов: Большому было стыдно подписывать халтуру своим именем. Но Издатель полагал, что ему удастся в дальнейшем разъяснить Большому моральную неправоту его позиции.
— Ладно, — сказал Издатель, — мы еще вернемся к этому вопросу. — И он еще раз пожал писателям руки.
Писатели пошли в бухгалтерию и получили аванс. Большой Писатель был очень добрый. Теперь у Мелкого будут новые ботинки. Потом они вышли на улицу. Это была улица Тверская. Они купили пива и стали пить его, сидя на скамеечке в сквере, где все встречаются. На них сверху глядел человек, лицо его было усталое. Они не обращали на него никакого внимания. Они просто пили пиво и подсчитывали, что купят себе завтра. Потом Большой раскрыл ноутбук и стал писать быстро-быстро:

КОД ОНЕГИНА
роман

Мне день и ночь покоя не дает
Мой черный человек. За мною всюду,
Как тень, он гонится.
«Моцарт и Сальери»

— Вот, — сказал Большой, — начало положено. Дальше ты валяй.
— Но…
— Я хочу еще пива. Ничего, не бойся, валяй. Потом я впишу туда мысли.
Оставшись один, Мелкий воровато огляделся. Сперва он хотел удрать с ноутбуком и пропить его. Но почему-то он этого не сделал. Он начал печатать, и руки его тряслись, но не от похмелья, нет…

Глава первая

Ай— яй-яй-яй, убили негра, убили негра, убили,
Ни за что ни про что, суки, замочили.
«Запрещенные барабанщики»

***

I

— Хозяин, хозяин! Тут какой-то эта… коробочка нашли.
«Сам ты коробочка! Прикидываешься, будто по-русски нормально говорить не умеешь», — подумал он. Без злобы подумал, просто так. Молдаваны-строители, как и все другие чучмеки, нарочно прикидывались неграмотными и бестолковыми, чтобы в случае чего отмазаться, типа «моя твоя не понимай». Это было нормально: всяк норовит напакостить, а потом отмазаться. Он их не осуждал. Он никогда не говорил про них «понаехали». Ну, понаехали — а если б не понаехали, кто б ему так дешево взялся загородный дом строить? Москвичи, да? Он не миллионер… пока. «А дом все-таки хорош выходит! К будущей весне закончу строиться — и сразу с Катей под венец».
— Клад, в натуре, — сказал другой молдаван.
Он фыркнул. Это «в натуре» звучало в устах молдавана ужасно глупо. Такие слова вообще не должны произносить люди несерьезные, люди не при делах — во всяком случае, так ему объясняли. Клад? Если б он не заскочил перед работой проверить, как движется строительство, молдаваны бы, конечно, не подумали сказать ему о находке — они ж не идиоты. Но в клады он не верил. Мечтать — мечтал, а верить не верил. Клады находят только в кино, во всяком случае, такие клады, от которых можно разбогатеть. Несколько червонцев, какая-нибудь облезлая брошка… Да нет, просто труха.
Но все ж он не удержался и глянул туда, куда показывал корявым пальцем молдаван — в яму, полную гнилых щепок. Двое рабочих закончили разбирать старую деревянную беседку, убрали доски и теперь начали рыть большую яму под фундамент: на месте беседки будет баня. Нет, он не такой уж приземленный человек; беседка, увитая душистым горошком, — это хорошо, это стильно, беседка тоже нужна, только новая и поближе к ручью, там еще грот будет и мостик… Тут он в который раз вспомнил, что это она хотела беседку, и грот, и мостик, и в сердце провернулся нож от мясорубки — легонько, легонечко, да и нож был совсем уже тупой. Свалила, и слава богу, и времени-то уж сколько прошло — полгода… Она и сниться редко стала. Катя ничем не хуже нее. Катя из хорошей семьи, у Кати образование, на Кате хоть завтра жениться. А та… Ей только деньги от него были нужны. Правильно Олег тогда сказал: шлюха, дешевка! И не думать об этом. Но Сашка, Сашка… А! Она сама призналась, что Сашка не от него.
Она говорила: будем в беседке чай пить из самовара и есть черничное варенье, она знала, что он любит черничное. Было все-таки в ней кое-что хорошее, кроме красоты. Хозяйственная. Варенье варила, перебирала каждую ягодку… Катя не умеет варить варенье и вообще ничего по дому не умеет; но это чепуха, ему не нужна бесплатная кухарка, он платную наймет. Ему нужна жена изящная, образованная, чтоб выходить с нею в люди, в свет, чтобы могла разговор поддержать — о кинофестивалях, например, о текущей политике… А та — да пошла она! Беседка все равно будет построена, не для нее, для Кати, и непременно с душистым горошком, хоть это и глупый цветок, почти как герань… Короче, молдаваны разломали беседку. И вот пожалуйста: коробочка!
Это была плоская прямоугольная жестянка, вся заржавелая и заросшая плесенью. Рабочие со всего участка сбежались и столпились вокруг своего товарища, который держал в руках находку. Их ведь хлебом не корми — дай поглазеть. Он хотел отвернуться и уйти — время поджимало: в два часа у него встреча с поставщиком-финном. Но вдруг все-таки клад?! Он не мог допустить, чтобы черномазые прикарманили его собственность.
— Что смотришь? — сказал он рабочему. — Открывай. Молдаван рукавом обтер с жестянки грязь, неловко — пальцы скользили — откинул плотно пригнанную крышку. Никакого клада, разумеется, не было. Бумажки какие-то. Рабочие разочарованно загомонили по-своему, потом прораб (русский) на них прикрикнул, и они стали расходиться. Прораб спросил его, можно ли выбросить коробочку, и он сперва сказал, что можно, а потом все-таки передумал («Может, письма какие — хоть почитать, пока в пробке стоять буду») и сказал прорабу:
— Дай сюда, Валера… Да нет, что ты мне грязное суешь? — Он был одет в новый костюм из льна, цвета сливок. Костюм обошелся в целое состояние. Он любил хорошие тряпки. — Бумажки дай. Ну, я поехал. И ты скажи, Валера, кровельщику, что он баран. (Черепицу на крыше дома положили криво.) Я ему ноги оторву.
— Все поправим, хозяин.
Прораб расплылся в дурацкой улыбке: хозяин был хороший, не злой. Поорет иногда, а так ничего, отходит быстро, и сигаретами дорогими их угощал, и платил исправно. В строительстве хозяин понимал как свинья в винограде. Грех и обманывать такого человека. Один из рабочих, Илья (когда-то давно он у себя на родине преподавал информатику в университете), называл хозяина «нуворишем, словно сошедшим со страниц сборника анекдотов» и зло смеялся над его толсторылым джипом и вульгарными костюмами; Илья еще иногда называл хозяина уголовной рожей, но это следовало отнести на счет малой осведомленности самого Ильи в том, что касалось уголовных рож. Прораб — он в прежние времена хоть в университетах и не преподавал, но служил в уголовном розыске (неисповедимы пути твои, Господи!), оперуполномоченным, — отлично видел, что их нынешний хозяин не из таких. Зауряднейший молодой буржуа, трусливый и законопослушный, помешанный на благопристойности, — так определял хозяина кровельщик Мирча, кандидат психологических наук, и прораб склонен был с ним согласиться. Новая формация, говорил Мирча, и черные глаза его зло блестели, то бишь хорошо забытая старая: пошлость торжествующая, неизмеримая и неуничтожимая… А Илья подхватывал: скромное, мол, обаяние буржуазии… И оба смеялись. Но даже Мирча и Илья признавали, что хозяин не вредный.
— К завтраму поправим, — повторил прораб. — Не извольте беспокоиться, Сан Сергеич. — Хозяин никогда не улавливал иронии. Недаром язвительный Илья замечал, что голова хозяина похожа на футбольный мяч.
Пробок на Варшавке на сей раз не было, и Саша забыл про бумажки. Он вспомнил о них лишь на другое утро, когда полез в бардачок за сигаретами. (Он курил «Данхилл», потому что Олег сказал, что это стильно, но курил мало, пять-шесть в день — спортсмен как-никак.) Бумажки были мятые, хрупкие; когда-то они, наверное, были белыми, но теперь стали какого-то неопределенного картофельного цвета, и от них слегка пахло плесенью, но не сильно, и еще был запах типа как от старых книг, сладковатый. Четыре листка, сложенных пополам наподобие тетради, но не сшитых, и два оторванных, вполовинку, так что всего получалось как бы десять листков. Бумага была толстая, не такая, на какой теперь пишут, да и формат не тот, побольше, чем наш А4, это Саша на глаз определил, уж маленько-то он в бумаге разбирается, мало документов, что ли, прошло через его руки… Изнутри листы были исписаны выцветшими и расплывшимися коричневыми чернилами — мелко, но разгонисто. Почти все строки были перечерканы, поверх одних слов надписаны другие, концы строчек завивались и налезали друг на дружку, как бывает, когда пишущий очень волнуется или спешит или кто-то мешает ему писать.
«Ну и каракули! Курица лапой… Буквы-то вроде русские…» Саша попытался прочесть хоть строчку, но ничего не понял; он не умел разбирать скверных почерков, да и не интересно ему было. Те листки, что не двойные, не были вложены в середку тетради, а лежали снизу, то есть в конце, хоть заголовка никакого нигде не было, но уж верх от низа-то Саша в состоянии различить. Саша их так и оставил, не стал класть в середку, чтобы знать потом, что эти листки были последние.
Ему вот что пришло в голову: если эти бумажки вправду очень старые — их, наверное, можно продать… Он как-то видел в газете объявление о том, что антиквары скупают старые открытки и тому подобное. «А может, это документы какие-нибудь… В музей снести? Морочиться неохота». Он решил, что заедет в антикварную лавку, — если, конечно, таковая попадется ему по дороге. И лавка попалась — на Лубянке. Но владелец ее сказал равнодушно, что его магазин не занимается рукописями.
— Так это рукопись? — обрадовался Саша. В слове «рукопись» было что-то солидное, обнадеживающее. Это вам не письмо и не открытка. Рукопись, наверное, можно было загнать подороже.
— А вам кажется, что это машинопись? — спросил антиквар.
Саша не любил, когда над ним издевались. Он строго посмотрел на антиквара. Когда Олег так смотрел на продавца, официанта или другую прислугу, все съеживались. Но взгляду Саши, очевидно, чего-то не хватало, хотя костюм его был ничуть не хуже, чем у Олега, а плечи даже шире. Наверное, причина была в лице Саши: уж очень оно было круглое и румяное. (Саша в общем и целом любил свое лицо, но находил, что щеки могли бы быть более аристократичными и мужественными.)
— Я сам вижу, что это рукопись, — сказал Саша, так и не придумав, какими словами уничтожить хамоватого антиквара. — А не подскажете, кто их покупает?
— Покупает? — переспросил антиквар. Он, похоже, ждал от Саши какой-нибудь ответной грубости, но, не услышав ее, смягчился — а может, наоборот, разочаровался. — Ну, не знаю… У нас маленький магазин. В крупные фирмы обратитесь.
— А музеи такое не покупают?
— Да какой музей… — Антиквар еще раз скользнул взглядом по Сашиным бумажкам. — Я вам, молодой человек, прямо скажу: выкиньте вы это барахло. Ведь это совершенно явная фальшивка, новодел.
— Вот так сразу посмотрел и понял, что новодел, — сказал Саша добродушно, но с некоторой иронией: ему обидно вдруг стало за свою находку. — Откуда ты знаешь, что новодел?
— Да ведь почерк-то… — сказал нехотя антиквар.
— А что почерк? — не понял Саша. — Курица и курица.
— Не морочьте мне голову, молодой человек. — Антиквар был не зол, но раздражителен. — Несите свои бумажки куда хотите. Существует государственный архив… В библиотеках есть отделы рукописей… Мне что? Мне все равно.
Вечером — дрянным одиноким вечером в своей дрянной городской квартире — он ужасно захотел Катю. Но Кати не было: она уехала в Грецию с родителями. Двадцать пять лет, а на курорт — с родителями… Это его умиляло и радовало. Катя очень благовоспитанная девушка: она, конечно, спит с ним (знают ли ее родители? Он не решался спросить об этом у Кати), но никогда не ведет себя так бесстыдно, как та. А ведь когда та забеременела, он чуть было не женился на ней, хорошо, что Олег отговорил. «Лимита, голь перекатная, — сказал тогда Олег, — умные люди на таких не женятся. Ты спроси, сколько мужиков у ней было!» А он, между прочим, спрашивал, и она сказала честно, что пять. Ему показалось, что пять — это не так уж много по нынешним-то нравам.
И все-таки он не стал жениться, хотя понимал, что она этого очень хочет. Но он жил с нею почти как с женой, и денег давал много, и Сашку любил, насколько может мужик любить пищащее и безмозглое. Он гулял с Сашкой… Пальчики у Сашки такие маленькие, даже страшно его держать за руку — вдруг что-нибудь поломаешь? Сашка уж не такой и безмозглый был, когда она выкинула этот фортель. Почти два годика. Все понимал. Помнит ли Сашка папу? Она говорила, что он забудет через неделю. Ей виднее. Папу, ха-ха! Это он, дурак, думал, что Сашка его сын. А она сама сказала, что не его. А назвала-то как будто в его честь, лицемерка, подлиза хитрая…
Он отшвырнул подушку, которую прижимал к себе, воображая, что это Катя, встал, налил себе виски. Он пить вообще не очень любил и раньше думал, что выпивать в одиночку пошло, но Олег объяснил, что это даже хороший тон — когда бизнесмен, уставший после дневных трудов, нальет себе немножечко хорошего виски и выпьет один, то есть в самой лучшей компании, какую только можно придумать. Но именно виски или коньяк, а ни в коем разе не водку. Действительно, виски было вкусней. Саша снова повалился на диван. Почему она это сделала? То есть ушла почему? Он не понимал. Он все ей покупал, что ни попросит, водил по клубам, дома не запирал. К подружкам — пожалуйста; работать идти хочешь — дурь, конечно, но иди, если уж так приспичило, по хозяйству есть кому заняться, у Саши была и сейчас есть приходящая домработница, Ольга Петровна, хорошая тетенька.
А когда он разрешил — оказалось, что она вовсе и не хотела работать, так только, предлога искала, чтобы поссориться. (Это еще до рождения Сашки было.) Так почему же? Тот, другой, трахает ее лучше? Сашу иногда вгоняли в краску ее желания; нет, он любил, когда все это делали ночные бабочки, но мать его (черт, не его, не его, пора бы уж запомнить!) сына, без пяти минут жена — другое дело. Почему, почему, за что такая свинская неблагодарность?! Неужели она ушла потому, что он не женился? Но ведь этот козел, с которым она теперь живет, тоже не женился! Никто на ней никогда не женится. Так ей и надо. Он свесил руку с дивана, ощупью нашарил валявшийся телефон, не глядя нажимал кнопки. Так и не удалось забыть номер — память сердца, что ли… Он хотел сказать ей, что она стерва и дура и еще пожалеет и на коленках приползет.
— Привет, — сказал он, прокашливаясь.
— А, это ты… — И голос такой равнодушный! — Что тебе?
— Я это… спросить хотел. Тебе, может, бабки нужны?
— Нет, спасибо.
— Как Сашка?
— Спасибо, здоров. (Даже не скажет «не звони, типа, мой ревнует»; ей все равно…)
— Слышь, Наташка…
Она бросила трубку! Сука! Он перевернулся на живот, опять обнял подушку. Ему хотелось плакать…

II

В отделе рукописей Ленинки (других библиотек Саша не знал) с ним разговаривал какой-то ботаник лет сорока. Ботаник был такой же хам, как и антиквар.
Чужое хамство всегда возмущало Сашу; хамство же со стороны нищих повергало его в недоумение. Но Саша старался не реагировать, быть выше: ведь ежели, к примеру, какой-то козел на улице плюнет Саше на пиджак, так это дело домработницы Ольги Петровны вычистить пиджак, а не Сашино. А этот очкастый недоносок поначалу вообще не хотел глядеть на Сашины бумажки! Саша-то был уверен, что библиотекари будут перед ним на коленках ползать и ручку ему целовать за то, что он не поленился, потратил свое драгоценное время, притащил им эту дурацкую рукопись или как ее там. Однако потом глазки ботаника за толстыми стеклами заблестели как-то странно, нехорошо, и он попросил — да нет, потребовал самым наглым образом! — чтобы Саша оставил ему рукопись. Экспертиза, типа, то-се… И ботаник тоном почти заискивающим объяснил свое первоначальное нежелание заниматься Сашей и его бумажками: мол, к ним постоянно носят всякий вздор и чепуху, а вещь, заслуживающая хоть какого-то внимания, попадается крайне редко… Тут Саше в первый раз пришло в голову, что бумажки могут стоить больше, чем он предполагал.
— Я подумаю, — сказал он и осторожно потянул из цепких ручек ботаника свою драгоценность. — А что ж это может быть?
— Без экспертизы ничего я вам сейчас сказать не могу, — отрезал ботаник, не отпуская рукопись.
Саша потянул чуть сильнее, и ботаник вдруг с каким-то придушенным взвизгом разжал пальцы. «Он испугался, что бумажки порвутся, — сообразил Саша (голова его была подобна футбольному мячу только снаружи), — значит, они дорогие!» А ботаник, видя, что с Сашей ему не справиться, стал клянчить, чтобы Саша дал снять хотя бы ксерокопию; когда Саша, почуявший жареное, и на это не согласился, ботаник попросил «оставить телефон». «Грамотей тоже! — про себя усмехнулся Саша. — Щас я тебе оставлю телефон… Свой купи!» И он обещал ботанику сказать свой телефонный номер, если тот хотя бы приблизительно объяснит, что это все-таки за документ такой. Ботаник вздохнул.
— Разумеется, — сказал он, — документ не может быть тем, за что изготовитель пытается его выдать, это совершенно исключено — такие находки, знаете, существуют только в Голливуде…
— Новодел? — Тут вздохнул и Саша.
— Апокриф, вероятно, — сказал ботаник: видать, слово «новодел» ему чем-то не понравилось. — Меня смущает бумага… на первый, поверхностный взгляд она производит впечатление… Водяной знак… Если память мне не изменяет, она подходит под описание тридцать девятого номера…
— Какого номера?!
Ботаник продолжал лопотать взор:
— Орешковые чернила… Да нет… Хотя, конечно… И все-таки… Взглянуть бы на контейнер… Вы бы попросили вашего товарища…
Саша— то сказал ботанику, что бумажки нашел не он, а его товарищ. Теперь он подумал, что ботаник правильно интересуется насчет коробочки: по коробочке, наверное, проще понять, старинная она или нет. «Надо за ней съездить -может, молдаваны ее еще не выкинули…» Потом Саша вспомнил слова антиквара и спросил:
— А почерк?
— Почерк! — Ботаник усмехнулся. — При нынешних технических возможностях подделать этот почерк ничего не стоит. Экспертиза, конечно, это выявит. И бумага, и текст — все достаточно легко поддается экспертизе. Подделка автографов — дело столь же малоприбыльное, как и малопочтенное, а уж ТАКИХ автографов…
— Какой же это автограф? — удивился Саша. Он знал: автограф — это роспись, какую ставят спортсмены или артисты, и Олег называл подписи в договорах автографами. Но тут была целая тетрадка… Однако ботаник пропустил его слова мимо ушей и продолжал:
— Не надо быть пушкиноведом, чтобы… Визиточку вашу, будьте добры!
— Нет у меня визиток, — соврал Саша. — Кончились, новых заказать не успел.
И он продиктовал ботанику телефонный номер — просто набор цифр, который придумал только что. Неважно, автограф это, апокриф или все-таки рукопись. Он услышал главное слово. Он не идиот, чтобы даром отдавать кому-то Пушкина, когда можно его продать.
— Ага, ага, — сказал Большой — он только что вернулся и быстренько пробежал глазами текст, — давай, продолжай в том же духе…
— А ты разве не сейчас будешь вписывать мысли?
— Нет, мне сейчас некогда… Немного погодя. Слушай, мне надо бежать…
— Не уходи! — взмолился Мелкий. — Ну, хоть орфографию проверь!
Большой вздохнул, присел на скамейку и стал терпеливо показывать Мелкому, как настроить компьютер, чтоб он сам исправлял ошибки. Мелкий был так потрясен открывшимися ему возможностями, что даже не заметил исчезновения Большого.
Пока Саша ехал домой, голова его малость остыла. «Сколько может стоить подделка под Пушкина, хоть бы и на старинной бумаге? Ничего, наверное. Кому нужна бумага! Но если… Пушкин, конечно, не яйцо Фаберже, новее-таки…»
Саша отер лоб ладонью. Сердце опять зачастило. Он остановился, мотор заглушил, стал смотреть на свои бумажки. Похоже, что это были стихи, потому что строчки сильно не доходили до полей, а абзацы были отделены один от другого. Теперь Саша обратил внимание, что на страничках были проставлены цифры, их-то он кой-как разобрал, даже таким гадким почерком. На тех двух листочках, что были не двойные, а оторванные в половинку, цифры стояли последние, и Саша обрадовался своей догадливости — действительно, этим листочкам так и полагалось лежать в конце тетради, а не быть вложенными в середку. Но прочесть, что же там все-таки было написано, он больше не пытался: оно ему надо? Чернила расплылись, слова были с «ятями» и разными другими непонятными буковками — голову сломаешь! Он же не пушкиновед.
«Можно будет и не такой домище отгрохать…» Он теперь сильно пожалел, что сказал ботанику, в каком поселке строится его дом, то есть не его, а «товарища». Надо было соврать что-нибудь. «Да нет, чепуха… Подумаешь, водяной знак! Если уж доллары подделывают… Коробочка, коробочка!» Он не хотел звонить прорабу Валере и спрашивать про коробочку — хитрый прораб поймет, что она стоит денег. «Завтра заеду». Рабочих нужно было проведывать часто, чтоб не волынили, и желательно без предупреждения.

III

На другой день он был по делам в Подольске. Они с Олегом недавно открыли там салон-магазин. (Они спортивные тренажеры продавали, давно уже, по Москве и области, и поднялись весьма неплохо — заслуга Олега, без Олега Саша бы ничего не сумел организовать, он сознавал это.) Вообще-то проверять магазины не входило в Сашины обязанности — он занимался закупками, а не сбытом, — но Олег, уезжая на прошлой неделе в отпуск, попросил Сашу лично порешать там одну проблему, ибо доверял Саше почти как самому себе.
По пути Саша завернул в Остафьево. Он послонялся по участку, сделал рабочим пару-тройку замечаний, они кивали послушно. Жестяной коробочки он нигде не увидел. Пришлось спросить, напустив на себя как можно более равнодушный вид. Один из рабочих ответил так же равнодушно, что выкинул жестянку вместе с другим строительным мусором, когда приехала мусорная машина. Похоже, что молдаван не врал, а если даже и врал — правды от них никогда уже не добьешься. Пытаться узнать дальнейшую судьбу мусора Саша даже и не подумал. «Больше мне делать нечего. Пропала так пропала». Саша обругал кровельщика, дал ценные указания насчет витражей. И полетел дальше на юг.
В Подольске он припарковался у салона, вышел, закурил, постоял чуть-чуть, изучая витрину. Он бы, конечно, все оформил не так Выставил бы на витрину все модели, какие есть и какие ожидаются, и посадил бы на них манекены, изображающие качков, и полуголых девок, вместо того, чтоб отдавать полезную площадь под какие-то абстрактные коряги. Но дизайнерам видней. Олег нанимает хороших дизайнеров и не спорит с ними, а если что не так — просто не платит им, и пусть судятся. Олег любит судиться, он же юрист, да и вообще у Олега не голова, а Дом Советов, он и в финансовых вопросах разбирается куда лучше Саши, хотя именно Саша учился (три курса не доучился) по специальности «финансы и кредит».
Стекла витрины были вымыты очень чисто. Саша мельком полюбовался своим отражением. Он был красив. (Ехидный Илья ошибался на счет Сашиных костюмов: они не были вульгарны. Это были превосходные костюмы, очень элегантные. Вульгарными они казались лишь в сочетании с Сашиным лицом и прическою.) Потом Саша увидел, как красный «рено» с дамочкой за рулем парковался в опасной близости к его «субару»; Саша глядел нахмурясь, готовый заорать, но ничего не случилось. Он рассеянно глянул на противоположную сторону улицы и вдруг заметил, что на одном из домов написано «Библиотека». Он почесал в затылке. Он так и не решил вчера, что ему делать с бумажками, и так и носил их с собой во внутреннем кармане пиджака. Из магазина его уже заметили и махали ему руками. (Олег говорил, не надо допускать фамильярности с персоналом и вообще с нижестоящими. Саша был с таким подходом безусловно согласен — каждое сословие должно знать свое место, — но как осуществлять это на практике? «Олегу хорошо, у него щеки втянутые, а не круглые. Наташка, дрянь, говорила: мой хомячок…») Он махнул им в ответ — сейчас зайду, мол, — и перебежал через дорогу. Теперь он видел слово «Детская», которого не заметил сразу. Детская библиотека! Да уж какая разница.
Он толкнул дверь и вошел. В маленькой библиотеке было прохладно. Наверное, книжки не любят жары. Он спросил у старушки-библиотекарши, где тут у них отдел рукописей, но та удивленно раскрыла глаза и сказала, что ничего такого у них нету. Странно. Саша-то понял антиквара так, что во всякой библиотеке есть этот отдел. Ну да черт с ним.
— Дайте мне, пожалуйста, Пушкина, — сказал Саша. Он знал, что в книгах иногда бывают фотографии рукописного текста: видел у Кати книжку про Пастернака. (Катя была медичка, но очень разносторонняя девушка.) Он спросил Катю, зачем эти фотографии, и она ответила непонятно, что так читатель лучше поймет душу поэта или что-то в подобном роде.
— У нас детская библиотека, — сказала старушка. Росточком она была Саше примерно по пояс. — Детская. Для детей. — Все обитатели мира книг почему-то разговаривали с Сашей как с дураком. Это было удивительно: в мире бизнеса никто его дураком не считал.
— Мне очень нужно, — сказал Саша. — Сын в школе проходит…
После этого вранья старушка посмотрела на Сашу почти ласково.
— Ну хорошо… — сказала она. — Но только в читальном зале. Мы сейчас на абонемент книг вообще не выдаем: с понедельника на ремонт закрываемся. Ваш сын записан в нашу библиотеку? Как его фамилия?
— Нет, мы в Москве живем…
Старушка, судя по выражению ее лица, была растрогана до крайности тем, что бритоголовый москвич приехал в такую глушь ради Пушкина, но все-таки попросила у Саши паспорт. Саша — он уже понимал, что надо быть осторожным, когда речь — быть может — идет о ба-альших деньгах, — сказал, что забыл паспорт дома.
— Взрослые что дети, — сказала старушка добродушно. — Дневник дома забыл, ручку забыл, паспорт забыл… А голову ты дома не забыл?
Они посмеялись. Потом старушка, окончательно размягчившаяся сердцем, спросила Сашу, какие именно произведения Пушкина ему нужны, и он назвал, что смог вспомнить: Дубровский, Капитанская дочка, Евгений Онегин… Библиотекарша усадила Сашу за столик — он еле втиснулся на детское сиденье, чувствуя себя слонопотамом, — и принесла ему несколько книг. Он стал пролистывать их. В одной он обнаружил то, что искал. Старушка не смотрела на него: в библиотеку пришли дети, и она была с ними занята. Он осторожно достал из кармана свои листочки, развернул их и, прячась (как в школе, со шпорами!) стал разглядывать, сличая с фотографией, где был почерканный черновик какого-то стихотворения. Почерк был очень похож, и манера черкать похожа. Но эта информация была не новая. Ему и так уже двое сказали, что почерк похож. Он просто хотел убедиться: Олег говорит, что верить можно лишь тому, что сам увидишь.
Дети, шумя, отошли от стойки; Саша вздрогнул, как пойманный за списыванием на контрольной, поспешно захлопнул книгу и сунул листочки обратно в карман. Он еще минут десять сидел, делая вид, что читает. «Смилуйся, государыня рыбка! Что мне делать с проклятою бабой? Уж не хочет она быть царицей, хочет быть владычицей морскою…» Бабы — да, они вечно чего-то хотят, и сколько ни дай, все им мало. Неужто и Катя такая? Наташка-то была именно такая. Саша прекрасно знал, что Пушкин погиб из-за бабы. Тоже, кстати, Наташка. Плохое имя. До сих пор, сколько жил с Наташкой, не задумывался об этом совпадении, а ведь мог бы: фамилия-то его, между прочим, Пушкин… В школе его дразнили за имя и фамилию ужасно, и он Пушкина невзлюбил. Не надо было маме так его называть. Нет, никакие не родственники, сама по себе фамилия-то распространенная, Пушкиных в России — что грязи. В школе был завуч Пушкин. Оксана Пушкина есть, какую-то передачу по телевизору ведет. И даже на фирме у них сейчас работает один Пушкин, но — Гена. Геннадий Пушкин — и никто не смеется над ним. А над Александром смеются. Хотя теперь, когда он взрослый, уже не смеются. Саша пролистал еще несколько страниц. «Ум у бабы догадлив, на всякие хитрости повадлив…» Ох, видно, натерпелся тезка от бабья. Саша отдал книги старушке, вежливо попрощался и ушел, провожаемый улыбкой. Нечасто в детскую библиотеку приходит громадный тридцатилетний дядя, чтоб освежить в памяти строки из классика.
Когда он входил уже в свой магазин, с ним в дверях столкнулся и наступил ему на ногу какой-то долговязый неф в лиловых брюках. «И развелось же их! А все Пушкин…» Саша немножко обругал негра, и тот на чистом русском извинился. От негров пахло странно — не то что бы плохо, но как-то не так, как от белых людей, — и Саше было неприятно физическое столкновение с негром, да и ботинка начищенного жалко. Но он, конечно, не рассердился на негра всерьез: судя по прикиду, модели телефона и часам, негр был вполне платежеспособным покупателем (новый русский негр), и его интерес к дорогим тренажерам не мог Сашу не радовать.

IV

Высокомерный молдаван Илья совершенно напрасно называл Сашу уголовной рожей; Саша с жуликами отродясь никаких дел не имел, он был честным бизнесменом: Олег взял его к себе в долю уже на том этапе, когда никакой уголовщины не было нужно. (Налоги не в счет, и лично Саша этим никогда не занимался.) А вот теперь Саше были очень нужны знакомые жулики, но не абы какие, а спецы, которые могли бы оценить рукопись и, если она вдруг окажется настоящей, помочь продать ее за границу. Саша был твердо уверен, что продавать такие вещи можно только иностранцам. В то же время он отлично понимал, что жулики-спецы его кинут. Он знал, что у Олега есть такие знакомые, а знакомые не кидают — во всяком случае, таких людей, как Олег. Но он не решался обратиться с этим к Олегу. Ведь тогда пришлось бы делиться, а делиться не хотелось даже с Олегом: при всей своей преданности Олегу и благодарности ему Саша вполне отдавал себе отчет в том, что Олег половиной не ограничится.
Положение его было очень трудное, и он ни с кем не мог посоветоваться. Пойти опять к ботанику, предложить долю? Может, и так… Существовали еще всякие аукционы, только и слышишь: с аукциона продали то, продали се… Но ведь облапошат и там! Не облапошивают (как правило) только отец с матерью… Отец Саши куда-то сгинул лет тридцать тому назад, а красивая и легкомысленная его мама недавно в шестой, не то в седьмой раз вышла замуж, Саша еще и адреса-то ее нового не знал, а советовался с нею в последний раз, когда учился в школе. Будущие тесть с тещей — люди очень образованные и в то же время не ханжи, они жить умеют; они, возможно, подсказали бы какие-то ходы-выходы. Но они далеко, а по телефону об этом не поговоришь.
Однако неразрешимых проблем не бывает; пару дней спустя Саша через школьного товарища — не Олега, другого, — вышел на искомого спеца, и была забита стрелка. Спец оказался весьма благообразен с виду, сед, красив, говорил, как университетский профессор, и Саша сразу понял: жульман каких поискать. Но и со спецом повторилась знакомая ситуация: тот мялся, крутил, явно сбивал цену, затем попросил оставить рукопись на экспертизу. Саша предложил ксерокопию, к тому времени он уже сделал их несколько. Спец взял ксерокопию, но все равно просил оригинал; судя по величине залога, что предложил спец, Саша понял: Пушкин не Пушкин, а штуковина интересная. Нужно было на что-то решаться, без экспертизы не обойтись, кота в мешке никто не купит. И он решился отдать спецу листик — из тех, что были не двойные. Только тут он обнаружил, что последнего, десятого, самого исчерканного и грязного листка недостает. Он не заметил этого, когда снимал вчера копии. Он бы, конечно, заметил, если б снимал их сам, у себя в офисе, но в офисе он это сделать забыл, а вспомнил, когда уже подъехал к своему дому, и зашел в супермаркет, где всегда брал продукты, там у них ксерокс есть, и протянул листки девушке, что обслуживала ксерокс. Листок, надо полагать, остался внутри ксерокса, последние листки вечно все там забывают. Но копии-то Саша все взял, сразу пачкой, а от десятого копии не осталось, значит, его уже не было, когда он отдавал листки девушке. «Один листок — блин, это же десять процентов! Если вся рукопись стоит, к примеру, тысяч пятьсот, то десять процентов — это… И даже от ста тысяч потерять одну десятую было жалко».
Спец ждал, и Саша скрепя сердце отдал ему другой листочек, девятый, предпоследний. Залог-то вон какой, можно не бояться. Он все же заехал в супермаркет и учинил девушке допрос с пристрастием, но та клялась, что никакого листка не забыла в ксероксе, не потеряла и не украла, и в доказательство сунула Саше под нос свой гроссбух, где записывала работу, — из записей действительно следовало, что листков было пять — четыре двойных и еще один, то есть всего девять, — и деньги с Саши взяли как за пять листков. Дурак, не пересчитал сдачу, да что сдача, он даже не спросил, сколько стоит копия, просто сунул стольник и взял сдачу не глядя, он никогда сдачу с таких мелких денег не пересчитывал. Но где ж он мог посеять этот чертов листочек?! Только в детской библиотеке, когда второпях собирал бумажки; он сунул его в книгу, а потом забыл вытащить, а может, листочек приклеился к страницам. Какая это была книга? Понятно, что Пушкин, но какая именно? Сказки? Нет, вроде бы фотоснимок почерка был не в той книге, где сказки. Но, в конце концов, хоть бы там было и триста томов Пушкина, он найдет свои деньги. Он уже верил, что деньги будут. И помчался в Подольск, к милой старушке.
«Закрыто на ремонт», — прочел Саша и выматерился отчаянно. Старушка же тогда говорила… Ремонт ремонтом, но если дать пятьдесят баксов — впустят. Он отыскал служебный вход, и его, действительно, впустили даже без пятидесяти баксов, но книг на полках уже не было и старушки не было, а были какие-то бестолковые маляры, и, судя по их лицам, навряд ли они вообще умели читать. Но они сказали ему адрес библиотекарши.
— Документ, понимаете… Платежка. Очень важная. Пожалуйста! Я заплачу за беспокойство.
— Но книги уже упакованы и отправлены на временное хранение в бибколлектор! И зачем же вы положили платежку в книгу? — вздохнула старушка.
— Страничку закладывал. Чтоб не забыть.
— Но ведь, насколько я понимаю, утеря платежного поручения не означает, что с вашими деньгами что-то случилось, — сказала старушка, — у вас же все это есть в компьютере… И банковские проводки…
Саша чертыхнулся про себя: ему и в голову не приходило, что библиотекарша вообще понимает, что такое платежка. Надо было сказать, что он оставил в книге любовное письмо, или фотокарточку сына, или еще верней — билет на самолет. Но теперь уж поздно.
— Начальник у меня строгий, — сказал он, — требует отчета за всякую бумагу.
— Ничего, ничего, — сказала старушка, — мы ненадолго закрылись. Через две недели придете, и я вам даю честное слово, что ваш документ до тех пор никто не тронет.
Саша сперва хотел поехать в этот самый бибколлектор и, рассказав там про забытый в книге билет на самолет и посулив пятьдесят или пусть даже двести баксов, добиться, чтоб ему разрешили порыться в ящиках; но потом он передумал. «А ну как не пустят — это же совок, бюрократия… А потом разболтают этой старушенции, и она подумает: то у него платежка, то билет… Обещает кучу денег… Нуда, для них пятьдесят баксов — это куча… Ей покажется подозрительно, захочет сама найти, что я там оставил… И — сопрет, как пить дать, сопрет! Да и как не спереть с такой зарплатой? Я б на ее месте тоже спер». Саша всегда знал, что библиотекари и другие умственные пролетарии получают мало, но когда кто-то сказал ему, сколько именно, он обалдел. Как они до сих пор не перемерли? Олег говорил, если человек хочет заработать — он заработает, а если не зарабатывает — значит, бездельник либо дурак, и нечего о нем жалеть. Про старушку Олег сказал бы, наверное, что она может устроиться к ним на фирму уборщицей и получать впятеро больше. Саша и с этим был согласен. Но когда он смотрел на старушку, то с трудом мог представить ее уборщицей… Дурак! Надо было сразу предложить ей — пятьсот! Нет — штуку! Сама бы поехала со мной в хранилище и молчала как рыба. С другой стороны — штуку! А за что? За дурацкую фальшивку, новодел? За одну страничку из десяти? Девять-то осталось… Пока экспертиза, пока то да се… А через две недели я и эту заберу».
Он устал. Ночью ему снилась она. Никогда, ни единого раза не приснилось ему, что он ее трахает, они просто гуляли… Шли по какой-то улице, и Сашка с ними, и он во сне понимал, что Сашка не его сын, но все равно Сашку любил, потому что привык к нему. Смилуйся, государыня рыбка…
Когда спец не позвонил Саше в назначенный срок, Саша не испугался, но очень расстроился. Спец, понятно, решил кинуть, и управы на него не сыщешь. Но это и обнадеживало в какой-то мере: значит, есть из-за чего кидать! Залог-то остался у Саши, и залог не маленький! Пусть спец украл одну страничку, но у Саши их аж девять, точнее, пока на руках восемь, но будет девять, когда в подольской библиотеке закончится ремонт.
Саша все-таки позвонил спецу сам. Но тот не ответил. Сашу это не удивило. Он достал листочки из ящика стола, в который раз полюбовался на них, какие они ветхие и дрянные. Кой-как он разобрал некоторые отдельные слова на листочках, например: «и», «вотъ», «молоко», «Фебъ», «восторгъ», «рубашка». Но они ни во что осмысленное не складывались.
— Что за вздор, — сказал Большой, — откуда ты взял такие слова?! Я ж еще не начинал писать эти чертовы стихи.
— Так начинай, кто тебе не дает?! Где ты все время ходишь?! — От усталости Мелкий начал уже огрызаться. — Он ходит с этими листками уже несколько дней; должен же он был прочесть хоть какие-нибудь слова!
— Почерк-то неразборчивый.
— Ну, в таком случае он просто прочел эти слова неправильно… Но почему почерк неразборчивый, если это беловик?
— Ас чего ты взял, что это беловик? — удивился Большой.
— У нас написано, что это были стихи, тщательно перебеленные изящным почерком.
— Вернись и исправь. Напиши, что это был черновик, листки сплошь почерканные, в исправлениях, в кляксах… (Мелкий послушно сделал это.) И потом, Пушкин был очень взволнован, когда писал эти стихи.
— Почему он был очень взволнован?
— Была причина — потом скажу… Короче, постарайся пока обходиться без стихов, ладно?
Мелкий угрюмо кивнул.
К этому времени Саша уже знал, что Пушкин любил рисовать всякие картинки на своих рукописях; на одном из листков, действительно, картинка была. Прикольная картинка: курчавый человечек в длиннополом пиджаке стоит перед зеркалом, а из зеркала на него смотрит черная кошка; впрочем, это, наверное, была просто клякса. Но губу раскатывать было рано. Любой дурак или жулик мог найти старинную бумагу, нарисовать на ней картинку и написать эти каракули. Однако же спец не позвонил, а это что-нибудь да значило.
Саша знал теперь не только про рисунки, он много чего знал; не поленился, прочел в Интернете биографию Пушкина. И не только. Он также — никто не подсказал, сам додумался! — набрал в поисковой строке слова «пушкин остафьево» и узнал, что в Остафьеве у Пушкина был друг, князь Вяземский, и Пушкин к нему в гости приезжал, а значит, мог ходить-бродить по деревне. Князь… А сам-то Пушкин был князем или там графом? В школе этого не говорили, но, наверное, был, иначе как бы он мог быть дворянином? Саша плохо в этих вещах разбирался, даже не знал точно, кто выше — граф, князь или герцог. Нет, герцог, кажется, бывает только в Англии. Олег как-то — когда купил себе титул и герб — объяснял Саше всю эту премудрость, но у Саши в одно ухо влетело, а в другое вылетело. Саша считал, что не только ему, но даже Олегу рановато еще покупать титул и герб.
Еще Саша прочел, что в доме Вяземского теперь музей. И точно — есть музей, Саша слыхал от местных! Как это удачно вышло, что он именно в Остафьеве участок с домиком-развалюхой купил! (Нет, домик, конечно, был не пушкинской постройки, а советской, сразу видно.) Дорого было, хоть и развалюха: Остафьево-то почти Москва. Два шага до Щербинки, а из Щербинки Бутово видать. А он купил, не поскупился. Могла ли прежняя хозяйка участка — пенсионерка, с виду вроде той подольской старушки, но ушлая и жадная как черт, — знать, почему на ее участке старые рукописи валяются? Может, и могла, но какая Саше разница, откуда взялись бумажки? К чему забивать голову ненужными вещами? Да и не могла, конечно; знала б — сама давно выкопала.
С Остафьевом-то Саше подфартило, однако сильно радоваться пока было нечему. Недели не прошло, а у него уже уплыли два листочка! Он решил твердо, что больше ни одного из рук не выпустит и ни на какую экспертизу никому не оставит, как бы его ни упрашивали. Но куда ж дальше-то сунуться? Может, спец еще объявится? Надо подождать? Саша нервничал. Он и спать стал хуже с тех пор, как нашел рукопись, хотя это, возможно, было просто из-за отсутствия Кати. Он не хотел спать с другими, пока Кати нет: ужасно боялся заразиться и заразить Катю, она не из тех, кто может такое простить. И не только спал плохо: вообще настроение бьио какое-то мутное: один раз ему почудилось, будто его машину ведут, а когда он в супермаркете увидал негра, то почему-то решил, что это тот самый негр, который в Подольске наступил ему на ногу. Это был, конечно, вздор: лишь специалист может отличить одного негра от другого, и штаны на негре были не лиловые, а красные. Да хоть бы и тот неф — ну и что? Негр такой же свободный человек, как и Саша, и волен шляться где ему вздумается.

V

Спец — сел. Саша узнал об этом стороною. Допрыгался, жучила позорный! И девятый листок, ясное дело, пропал навсегда. Ксерокопия с этого листка осталась, но она ничего не стоит, ведь платят-то за саму бумажку, а не за то, что на ней написано. А от десятого листка, что он потерял в детской библиотеке, не осталось даже копии, но это ничего, листок никуда не денется. Но с уголовниками Саша решил больше не связываться. Нужно было искать другие пути. Саша начал понимать, что еще намучается с этой рукописью. Он долго перебирал в уме всех своих знакомых. К профессору, что ли, зайти? Профессором Саша про себя звал соседа — нет, не городского соседа, а остафьевского. Неухоженный участок соседа и безобразный его дом (вот-вот развалится!) мозолили Саше глаза; но сам сосед был человек симпатичный. Саша заходил к нему, когда только-только купил свой участок, — спрашивал про поселок, про других соседей, про газ, про воду, вывозят ли мусор, или каждый должен сам его куда-то девать. И потом еще заходил за какой-то чепухой. А сосед не заходил к нему ни разу. Да и куда заходить, если дом еще строится и никто в нем не живет, только сторож ночует во времянке, чтобы местный народ не растащил стройматериалы.
Сосед был неразговорчив, тих, тощ, длинен, носил очки с толстыми стеклами и белокурые бакенбарды, делавшие его похожим несколько на Пьера Ришара. Лет ему было примерно тридцать пять, а может, сорок. Звали его Лев, а фамилию Саша не спрашивал. Саша не за наружность прозвал его профессором. Он при знакомстве из вежливости спросил соседа, чем тот по жизни занимается, а сосед ответил — научной работой. И сказал, глядя сквозь очки на Сашу: «А вы, надо полагать, в коммерции подвизаетесь?» Почему-то все, глядя на Сашу, сразу угадывали, где он подвизается. А когда Саша ответил, что торгует спортивными тренажерами, сосед закивал головою часто-часто, потер руки и пробормотал, что гипотеза подтвердилась полностью. Определенно он был ученым. Саша только не знал, в какой области. Саша поехал в Остафьево — ему все равно надо было дать указания рабочим — и зашел к соседу. Двери в доме соседа не закрывались, толкни — и заходи кто хочешь. В доме соседа было чистенько, но так убого! Люди так не живут… Лил дождь, и сосед был дома, он в плохую погоду всегда был дома, а в хорошую — шастал где-то по лесам сутками напролет, это Саша знал от своих рабочих, которые могли наблюдать жизнь соседа, потому что забора у соседа не было. Сосед сидел за компьютером. На столе сидел кот соседа — большой, черный, хвост как у енота, трубой. Саша погладил кота. Он не знал, с чего начать разговор, и выдумал для завязки какой-то хозяйственный предлог. Сосед отвечал вежливо, но очень кратко, типа «да» или «нет». По-видимому, Саша оторвал его от работы. Саша и сам не любил, если кто-нибудь доставал его с разговором, когда он работал с документами: отвлечешься и обязательно что-нибудь напутаешь. Но не приходить же в другой раз! Саша собрался с духом и спросил соседа, не знает ли тот какого-нибудь человека, который занимается старыми рукописями. Сосед поглядел на Сашу удивленно.
— Нет. С чего бы? У меня совсем другая специальность — зоология.
— Серьезно?! — Саша был разочарован, конечно, но зоология казалась ему довольно любопытным занятием. Он на всякий случай уточнил (мало ли что теперь называют зоологией, воды-то прорва утекла с тех пор, как он учился в школе):
— Животных изучаешь?
— Никто не изучает вообще «животных», — отвечал сосед. — Объектом моего интереса на данном этапе является один конкретный вид, а если говорить еще более конкретно, то — особенности социального поведения этого вида в условиях нетипичной окружающей среды… Я — этолог, если говорить более точно… Это наука, изучающая поведение животных…
Видно было, что соседу приятно поговорить о своей науке и о своем животном, и при других обстоятельствах Саша расспросил бы его поподробней, уж не слон ли это, Сашу всегда почему-то интересовали слоны. Но сейчас ему было некогда, и он сказал соседу, что должен идти. Он уже перешагнул порог, когда сосед окликнул его:
— Постойте, Александр! (Саша звал соседа на ты и ожидал от соседа того же, но сосед все «выкал».) Я, кажется, невольно ввел вас в заблуждение. Есть у меня в Москве приблизительно такого рода знакомый, кандидат филологических наук. Родственник жены… (Саша никогда не видел в доме или на участке соседа каких-либо признаков жены.) Вы можете к нему обратиться, а дальше — возможно, он вам кого-нибудь порекомендует…
Саша поблагодарил и записал координаты знакомого. Сосед не поинтересовался, для чего ему это нужно. Хороший человек, но совсем не любознательный — как он может быть ученым?
Назавтра Саша был у этого знакомого, кандидата наук; наученный горьким опытом, он кандидату рукописи не показал, а показал только ксерокопию. Кандидат не обиделся, а похвалил Сашу за осторожность, но в ответ на Сашины вопросы покачал головой:

1 Следующая страница


Код Онегина 2

— Я ведь не пушкинист… У меня совсем другая специальность — хорватские народные сказания. («Какой у них у всех узкий круг интересов», — подумал Саша с некоторым осуждением, но тотчас вынужден был признать, что он несправедлив: его самого малость напрягало, когда знакомые мужики или девчонки, зная, что он специализируется на «чем-то спортивном», просили проконсультировать их относительно футбольных бутс, горнолыжного снаряжения или вовсе балетных тапочек.) Вы бы в Питер съездили, в пэ-дэ…
У Саши глаза на лоб чуть не полезли: он всякого хамства от этих интеллигентов наслушался, но это было уж чересчур.
— Куда-куда?!
— В Пушкинский дом. Это литературный музей и научное учреждение.
— Ну да, понятно, — сказал Саша, кашлянув.
В Москве вообще-то был свой музей Пушкина, Саша знал это, знал, где музей находится, даже знал, что его еще называют ГМИИ, и не понимал, для чего таскаться в Питер, но не стал спорить. «Может, и стоит съездить. Говорят, в Питере народ попроще, — кидают, конечно, но не так».
— Они проведут экспертизу бумаги и чернил? — на всякий случай уточнил Саша.
— Да не в бумаге дело, — ответил кандидат, — экспертизу бумаги и чернил могут и в другом месте провести, это — техника… Жаль, что у вас не сохранился контейнер, без него трудно судить, сколько эта вещь пролежала в земле. Но главное не это… Необходим лингвостатистический анализ текста… Ритмика, семантика, синтаксические структуры…
— Угу, — сказал Саша.
Как ни странно, он в общем и целом понял, что хотел сказать кандидат. Олег всегда говорил, что по стилю докладной записки, служебки или бизнес-плана может, не глядя на подпись и даже отвлекшись от содержания, в две секунды определить, кто из сотрудников сей текст написал, и демонстрировал это Саше; случая не было, чтоб Олег ошибся, хотя все докладные в их фирме не от руки писались, а на компьютере так, например, главбух не в меру любил слово «приоритетность» и длинные абзацы без знаков препинания; старший юрист каждую фразу начинал с выражения «нам представляется», а начальник отдела сбыта, несмотря на два высших образования и умную программу «Word», упрямо печатал слово «который» с двумя «т». Надо думать, были и у Пушкина свои заморочки.
— А вот еще насчет бумаги… Мне один человек говорил про какой-то тридцать девятый номер, — сказал Саша.
— Номер? — кандидат поскреб в своей жиденькой шевелюре, точь-в-точь как прораб Валера. — Номер? Насколько я понимаю, все пушкинские автографы систематизированы, в том числе — по сортам бумаги. Сорт, которым он пользовался в какой-либо определенный период времени, обозначают номером. Но я вам еще раз говорю: бумага — не главное.
— Нуда, да, я понимаю.
— Считается, что подобных находок не бывает и быть уже не может, — сказал кандидат. — Хотя чем черт не шутит… Нашел же Шлиман Трою… Но он искал. А вот так, чтобы с неба свалилось… Нет, думаю, речь идет о фальсификации, причем самого низкого уровня.
— А что он нашел? — спросил Саша. — Тоже Пушкина?
— Кто?
— Шлимантрою.
Кандидат вздохнул, поглядел на Сашу, снова вздохнул. Они все скоро начинали вздыхать, едва поговоривши с Сашею: очевидно, что-то в Сашиных словах или облике наводило на них печаль.
— Погодите, не ездите в Питер, — сказал кандидат. — Я вспомнил: есть у меня здесь приятель — ну, не приятель, сокурсник бывший… Да, именно к нему вам и нужно. Я ему сейчас позвоню. Только он, разумеется, попросит у вас сам автограф, а не ксерокопию.
Кандидат стал набирать телефонный номер, потом заговорил с кем-то. Саша не слушал; он просто ждал и думал: «Хожу от одного к другому, как лошадь… А толку нет. Надо позвонить старушенции, узнать поточнее, когда закончится в библиотеке ремонт…» Он был утомлен, но у него и в мыслях не было оставить попытки продать рукопись: чем дальше, тем сильней ему казалось, что это вещь стоящая. Он глубоко задумался и не услышал в голосе кандидата, трепавшегося по телефону, ничего странного. У него вообще не было привычки подслушивать чужие разговоры. Он даже к окну отвернулся, чтобы не смущать кандидата. Так что он лишь тогда увидел лицо кандидата, когда тот положил трубку и сам позвал:
— Молодой человек… (Саша никому теперь — принципиально — не давал своих визиток, но называться чужим именем все же не хотел, да и кандидат ведь знал, чей Саша сосед, так что мог при желании его вычислить.) Такая неприятность…
— Что? — спросил Саша. — Уехал он?
— Умер.
— Мне очень жаль, — сказал Саша. Он этому от Кати научился — говорить «мне очень жаль», когда кто-то где-то помер. Это был, как объяснила Катя, хороший тон. — А что с ним стряслось? — Это Саша уже от себя придумал, Катя такому не учила, напротив, говорила, что любопытствовать неприлично, но Саша не во всем слушался Кати, она не была для него таким безоговорочным авторитетом, как Олег, да и Олега он иногда не слушался.
— Попал под машину, — ответил кандидат. — Вчера уж похоронили.
Саше было и вправду очень жаль — поди ищи теперь какого-нибудь другого эксперта! Он вполуха слушал, что бормочет кандидат: сокурсник-де его был человек малоприятный, но — серьезный мужик, с красным дипломом окончил, работал в Ленинке, в отделе рукописей… Саша чуть было не ляпнул, что уже побывал в этом отделе, но вовремя спохватился: болтать надо как можно меньше. Никакого другого приятеля или сокурсника у кандидата не нашлось, он только повторил свой совет съездить в Питер, и объяснил, что в Пушкинском доме собрано абсолютно все, что Пушкина касается, и тамошние сотрудники все знают.
— Но, — прибавил кандидат, глядя на Сашу все с той же непонятной печалью, — должен предупредить вас: ежели вы намереваетесь попытаться оценить и продать вашу находку нелегально или вывезти ее контрабандой…
— С чего вы это взяли? — возмутился Саша. Однако кандидат его возмущенья как будто и не слышал:
— …то туда вам и соваться не стоит. Ищите других путей.
— А в Ленинку? — спросил Саша, наглея от безысходности. — В этот самый отдел рукописей? Вот, к примеру, ваш товарищ, который помер, — он бы взялся за такое дело?
— Не исключено, — подумав, сказал кандидат. — Да, не исключено, что Каченовский бы взялся. Но я вам еще раз говорю, что ваш документ почти наверняка — фальшивка и ничего не стоит…
— Угу, угу, — промычал Саша. Каченовский был тот самый ботаник, которому он уже показывал рукопись. Маловероятно, что там у них десятки Каченовских, это вам не Пушкины. Он все-таки спросил имя-отчество покойника. Кандидат подтвердил. Круг замкнулся. Но, разумеется, в Москве была еще пропасть всяких филологов. «Буду искать».
Дни выдались очень занятые, не до Пушкина — аудиторский налет, таможня накосорезила, финский поставщик сорвал договор. А Олег в отпуске, и вообще все люди, кроме Сати, ушли в отпуск — скоро август, а это такой месяц, когда всякая разумная тварь старается оказаться подальше от Москвы. Саша тоже хотел бы в отпуск, но им с Олегом нельзя брать отпуск одновременно. Он в сентябре возьмет, это даже лучше, бархатный сезон, впрочем, на Крите он всегда бархатный. Теперь нужно было лететь в Хельсинки. В пятницу после обеда секретарша взяла Саше билет — на понедельник «Заодно и в Питер заеду». Вечером Саша не утерпел, помчался в Остафьево: крыша (в смысле кровля) его беспокоила. Слава богу, все оказалось нормально. Он дал прорабу всякие указания насчет дальнейшего.
— Не извольте беспокоиться, — как обычно, сказал ему прораб. Но голос прораба был рассеянный, словно он думал не про то. — Послушайте, Сан Сергеич… Я вам должен сказать…
— Ну? «Попросит аванс выдать пораньше, — понял Саша, — распустил я их, Олег бы с ним не так…»
— Вами тут интересуются.
— Интересуются… — повторил машинально Саша: он прикидывал в уме, сколько денег можно будет дать рабочим, чтоб не избаловались совсем. — Интересуются… А?! Валера, ты че? Кто интересуются?
— Не мое это дело, — опустив глаза, продолжал прораб, — но вы с нами по-человечески, и я не хочу… Не знаю, что за вами числится, но… Интересовались. Под разными предлогами. Я-то понял. И наружка за вами. Я ведь раньше служил в розыске — ну, раньше, при советской власти… И это… Сан Сергеич, это — не менты.
«ОБЭП! — ахнул Саша. — А Олег мне клялся, что все у нас чисто…» Шелковая Сашина рубашка тотчас премерзко взмокла и прилипла к лопаткам; он даже руку к животу приложил, так худо ему было: точно кто-то схватил все его внутренности, и сердце в том числе, и обернул в холодный грубый мешок, и закручивает туго-туго… Как через вату слушал он, что рассказывает быстрым полушепотом прораб — как приходили они по одному и по двое, прикидываясь то пожарными, то санэпидемстанцией, то просто прохожими, ищущими какой-то выдуманный адрес, как крутились возле участка, заговаривали с рабочими, — и казалось ему, что он — бугай здоровенный — сейчас упадет в обморок… «Уже неделю как пасут! И тогда, в машине, — это было, было…» А прораб сказал:
— Помяните мое слово, Сан Сергеич, это — комитет. Только я вам ничего не говорил.

VI

«Комитет!» Саша застонал, заворочался на диване и даже укусил сам себя за руку от злобы и ужаса. По интонации прораба Саша понял, разумеется, о какой организации идет речь. А и впрямь — слово «комитет» звучало страшно куда страшней, чем нынешнее ее имя. (Саша в кино всегда восхищался, глядя, как ловко наша контрразведка берет за жабры всяких там врагов и предателей; но едва дело коснулось его самого, как атавистический ужас в нем проснулся.) И Олег тут был ни при чем, а при чем была — рукопись! «Стало быть, они все знают… Какая-то сволочь уже настучала, что я продать пытаюсь… Интеллигенция, бля! Ни себе ни людям, гады, стукачи, уроды!» Он дрожащей рукою плеснул в стакан виски, поднес ко рту, сморщился, пить не смог. Пытался думать. Но почему — комитет?! Контрабандой культурных ценностей совсем другой комитет занимается — таможенный… У них теперь есть свое дознание и следствие… Да, но таможенники могут взять человека в оборот лишь после того, как была попытка контрабанды. А хватать за одно лишь намеренье — так поступает известно кто… «Господи, какой же я идиот!»
Саша знал теперь, что бумажки — настоящие и очень дорогие. Но делать было нечего. Мысль о том, чтобы поиграть с ФСБ в прятки или догонялки, ни на миг не пришла ему в голову. Он не безумец. В тюрьму он не пойдет ни за что. Придется сдать находку. Прощай, богатство! Волшебный замок растаял. Осталось одно разбитое корыто. Саша подошел к окну, осторожно раздвинул шторы, выглянул. Он был уверен, что увидит их. Но они, наверное, искусно прятались. Какой-то мужик, оглянувшись, вошел в подъезд — зачем он оглядывался?! А, собака, он звал ее… Но… Сашу затрясло. Быть может, сдать находку уже поздно… Ордер на арест уже готов… Чистосердечное признание… Хельсинки! Нет, нет… Он понимал, что улететь в Финляндию ему не позволят.
Ему хотелось что-нибудь разбить, поломать, хотелось кричать криком. Он догадывался, откуда пошел звон, — тот жульман-спец, которого взяли! Они нашли у спеца фрагмент рукописи и все поняли, и спец сдал Сашу. Но почему не берут и его, чего ждут? Помучить хотят, страхом истерзать… Ах нет! Они ждут, когда он выйдет на контакт с покупателем, чтоб и покупателя взять. А покупателя-то нету… Они, наверное, думают, что Саша за этим летит в Хельсинки… Но он уже никуда не летит. Он прошел в кухню. Окна кухни выходили не на подъезд, а в тихий переулок Он долго бродил туда-сюда Было два часа ночи, и никого он не видел больше, кроме мужика с собакой, сколько ни таращился. Его тряс озноб — август был сырой и холодный, — но он никак не мог сообразить, что нужно делать, чтобы согреться: одеяло на плечи натянул, а босые ноги стыли. Худая высокая фигура показалась в дальнем конце переулка; на миг Саше почудилось, что это идет негр, но под фонарем он разглядел, что человек был белый и к тому же — баба. Разноцветный тот неф не шел из головы. Вчера, слушая прораба, Саша соображал очень плохо; должно быть, прорабу показалось, что он не в своем уме. Еще бы не показалось: когда прораб рассказывал о подозрительных визитерах, Саша вдруг перебил его и спросил, был ли среди них негр. Прораб поднял брови и ничего не ответил. Саша теперь и сам не понимал, зачем негр, почему он спросил про негра, откуда в ФСБ могут быть негры. Он все-таки заставил себя выпить виски и не пожалел об этом: стало теплей и мозги немножко прояснились, а может, напротив, затуманились настолько, чтобы ослаб страх. Ничего еще не потеряно: нужно завтра же пойти на Лубянку и сдать рукопись. Глядишь, еще денег дадут — ведь нашедшему клад полагается процент. Глупо, глупо: какой уж там процент, лишь бы не посадили.
Как на расстрел собирался: выбрился, костюм, галстук… Потом подумал, что слишком хороший костюм произведет на комитетчиков дурное впечатление, и оделся демократически, в джинсы и старый пуловер. Хотя чего уж там. Они и так знают все о его доходах и матерьяльном положении. Он снова надел костюм, только галстука не стал повязывать. На руке он всегда носил перстень — скромный такой, не кричащий, подарок Олега ко дню рождения; Саша раньше думал, что мужики не дарят друг другу украшений, хотел обидеться, но Олег объяснил, что это не украшение, а сувенир и знак дружбы. Перстень был, конечно, неуместен. Не исключено, что перстень краденый, — до того, как Олег занялся торговлей тренажерами, был в его жизни какой-то темный период лет в пять, когда Саша с ним не видался… Еще цепь с крестом — не такие, как в анекдотах про HP, а скромные, пристойного размера и толщины. Крест произведет хорошее впечатление, а может, никакого не произведет. Он взял рукопись, взял на всякий случай и копию. Машину оставил, на метро поехал — совсем рехнулся со страху… Со стороны серой громады доносилось хоровое пение. Саша подумал, что у него уже глюки пошли, но потом вспомнил, что у комитетчиков есть своя церковь, храм Софии Премудрой, Олег рассказывал, Олегу даже как-то удалось по знакомству туда попасть; он сперва хотел так, без знакомства, но ему секьюрити сказали «Пошел вон, засранец», а вот по знакомству-пустили. Олегу в этой церкви страшно понравилось, и понравилось, как понимал Саша, в основном то, что простых людей туда не пускают, а говорят «засранец» и «пошел вон», то есть сам факт допущения Олега в ихнюю церковь как бы удостоверял, что он не засранец и не простой. А Саша даже съязвил тогда — он иной раз посмеивался над Олегом, они ведь на равных были, — что у комитетчиков и Бог-то, наверное, свой, отдельный. А Олег усмехнулся и сказал, что Бог не Бог, а свой специальный святой есть — великий князь Александр Невский… Олег регулярно ходит в церковь, он и Сашу к этому приобщил: перед серьезными переговорами надо непременно пойти помолиться, а после заключения удачной сделки — снова пойти, поставить свечку. Олег говорит, Бог уважает тех, кто трудится. А как хорошо иногда в ХСС зайти, потусоваться, чтоб тебя заметили, когда ручку жмешь какому-нибудь депутату… А Катя называет церкви «памятниками истории и архитектуры», Катя не религиозна (медичка!), Саша пытался ее образумить, но покамест не преуспел. Сейчас Саше очень хотелось в церковь, но он не знал, о чем молиться, можно ли молиться, чтоб тебя не посадили за контрабанду культурных ценностей, или это дурной тон?
Он все же решил помолиться, а может, ему просто хотелось потянуть время. На Лубянке была еще какая-то церковь. Он пошел туда. Он прошел мимо антикварного магазина, куда заходил на следующий день, как нашел рукопись. На дверях была табличка «Закрыто». Суббота, половина двенадцатого утра, час покупок — зачем, почему закрыто? Закрыто наверняка было по какой-нибудь очень обыкновенной причине, но Саше опять стало холодно, и он застегнул пиджак. Как ему не повезло с этой рукописью! Ежели б он сразу знал, как пришел в Ленинку, что этот Каченовский может согласиться войти в долю! А он сперва голову морочил, а потом взял и помер, сволочь.
Саша не пошел в церковь. И сдаваться не пошел. Как-то холодно было и гадко, и в уборную хотелось, а общественными уборными он брезговал. Он решил, что вернется домой, отдохнет, чуток выпьет для храбрости и снова поедет на Лубянку, только уже не на метро, а на машине, как нормальный человек Он вернулся, выпил, но тут ему и вовсе расхотелось сдаваться, да и молиться тоже. Завтра. А то и вовсе обождать, пускай события развиваются естественным порядком. Они будут пасти его в Хельсинках, убедятся, что он не пытается продать рукопись — он ее и брать с собой не станет! — поймут, быть может, что он честный гражданин. Когда он это решил, ему стало полегче, и он почти перестал дрожать. Но он не знал, куда девать себя до понедельника, и поехал в Остафьево, чтоб еще раз поговорить с прорабом, вдруг тот скажет, что пошутил и никто Сашу не пасет.
— Валера где?
— Он эта… на фирму поехал, — ответил молдаван. — Ну, эта… которые витражи нам… вам делают. Ругаться поехал. Они с утра стекло привезли, а стекло с дыркой.
Саша тяжело вздохнул. Молдаваны, конечно, ему не расскажут о комитетчиках, у них классовая ненависть, они думают «посадят тебя — и так и надо, наворовал». Не сказала же ничего домработница Ольга Петровна, а он к ней так хорошо относился, даже подарил Наташкины старые кофточки и косметику, когда та сбежала. Да, может, они и не поняли ничего.
— Вас эта… сосед спрашивал, — сказал молдаван. — Два раза приходил.
— Чего ему надо? — хмуро спросил Саша.
— Не говорит. — Молдаван пожал плечами. — Хозяин, они эта… опять приходили. Сторож говорит, ночью все ходили, смотрели. Потом через забор полезли, он думал — воры, хотел стрелять. А они ему сказали молчать. И все доски обшарили, все…
— Тебе Валера сказал? Про них?
— И так понятно. Чего не понять. Нам бы аванс… — Молдаван беспокоился, что после ареста хозяин не сможет расплатиться с рабочими.
— Да-да, — сказал Саша. Он привез деньги. — Возьми.
Деньги надо было отдавать прорабу, но Саша не хотел дожидаться его. Пускай делят сами как хотят. Он покрутился немного в недостроенном доме, еще пуще расстроился. Пошел к соседу. Ему тяжко было оставаться одному.
Опять накрапывал дождик, так что сосед был дома. Лежал на диване и смотрел новости по телевизору. Телевизору было лет сто. И кот лежал на диване и смотрел телевизор. А жены никакой опять не было. Саша спросил соседа:
— Что хотел, Лева?
Сосед поднялся, сунул ноги в тапочки, выключил телевизор. У него даже пульта не было. Сосед глядел недоброжелательно, мрачно и все сглатывал слюну. Кадык ходил туда-сюда. Шея у соседа была тощая, как у гусенка, четыре таких шеи поместилось бы в одну Сашину.
— Не знаю, с чего и начать, Александр…
— Начинай с начала, — посоветовал ему Саша.
— Я вам дал телефон моего знакомого, то есть родственника жены… Вы были у него?
— Ну.
— Я ваших дел не знаю и знать не хочу… Но впутывать моих знакомых… Я не верю, что это простое совпадение… Вы, возможно, не могли предполагать столь ужасного исхода, но… Я сам виноват…Я считаю своим долгом… Я должен…
— Куда впутывать-то?
— А я не знаю, куда вы его хотели впутать, -огрызнулся сосед. Он теперь еще хуже глядел на Сашу: с ужасом и ненавистью. — Как там у вас называется: разборки…
— Да что ты мямлишь? — разозлился Саша. — Что, взяли его?! («Они берут всех, кому я показывал рукопись… И антиквар…»)
— Он убит! — тоненько выкрикнул сосед. — Убит при аресте! При попытке к бегству! Застрелен на улице, как бандит какой-нибудь! Тихий, мирный, порядочный человек! Бегство! Арест! За что?! Вы — как гниль, как грязь, как проказа! (Саша понял, что сосед считает его уголовником, — глупый, глупый человек…) Губите все, к чему прикасаетесь! Спортсмены! Вся ваша мафия…
— Не ори, — попросил Саша.
Голова у него шла кругом. Он огляделся и сел на стул. «За что ж убивать-то?!» Руки его задрожали. «Каченовский попал под машину… Антиквар — куда делся?! Да и спец-жулик… Живой ли? Кто знает. Ну, я попал… Но за что, за что? Я ж ее еще не продал, даже не пытался толком… Разве за это — мочат?! Или… Бандиты?! От спеца узнали про рукопись и мочат? Нет, какие бандиты — при аресте… Зачем?!! Почему?!! Господи, да сколько ж она стоит, если из-за нее — такое? Миллион? Миллиард?!! Это же все-таки не ЮКОС… За яйцо Фаберже небось не мочат… Или мочат, да нам не докладывают?!»
— Валить надо… — сказал он то ли сам себе, то ли соседу.
— Кого? — испугался сосед.
— Не кого, а куда…
Саша повернулся и пошел прочь. Он шел как слепой и чуть не сшиб стул. Сосед вышел за ним во двор. Они стояли под дождем на улице и мокли оба. И Саша рассказал соседу про рукопись. Он понимал, что это глупо, но не мог больше держать все в себе. Сосед слушал, не скрывая недоверия. А потом и прямо сказал, что не верит, так и сказал:
— Вы лжете или недоговариваете. Незаконный вывоз культурных ценностей — это, конечно, преступление. Но за это не убивают. Даже они. — Саша понял, что сосед, хоть и говорит с такой гадливостью про «мафию», вовсе не питает уважения к комитету и его методам. — Вы связаны с мафией…
— Мафия на Сицилии, — сказал Саша, — у нас — организованные преступные группировки. Но я с ними не связан. И не сидел я, и ни с каким спортсменами особо не дружу, да и не все спортсмены рэкетом занимаются, зря ты так о спортсменах. Я просто продаю тренажеры. То есть лично я не продаю, а закупаю. Любой может прийти и купить тренажер в наших салонах, не обязательно спортсмен, ты тоже можешь. И налоги мы платим.
— Ну, не знаю, — сказал сосед.
— Вот и я не знаю. Не знаю, что делать. У меня на понедельник билет до Хельсинок…
— Хельсинки не склоняются. Это имя собственное.
— А Химки почему склоняются? Они тоже имя собственное.
— О чем мы говорим?! — вскричал возмущенно сосед, хотя сам же завел дискуссию о Хельсинках, а вовсе не Саша. — Послушайте, Александр… — Он как будто начал относиться к Саше чуть получше. — Вам надо в милицию обратиться. Пусть сажают.
— Ничего себе «пусть»! Тебе легко говорить.
— Все лучше, чем попасть к тем.
— Те попросят — менты отдадут… А ты-то за что тех не любишь? Диссидент, что ли? Или из репрессированных?
Сосед этот вопрос проигнорировал.
— Хельсинки вас не спасут, — сказал он, — даже не надейтесь.
— Да знаю я… Они ночью дом шмонали. А что там шмонать? Стройка, разор полный…
— Как вы узнали?
— Рабочие сказали. Они у меня надежные… — вздохнул Саша: вопреки всему он хотел думать, что молдаван рассказал ему об обыске из человеческой симпатии, а не потому, что боялся за свой аванс. — Да я и сам бы догадался, без них. У меня там в комнате — в зале, где камин, — чемоданы с барахлом моим. Старое, паршивое барахло, в квартире держать негде, так я сюда свез. Рабочие не тронут. И не трогали никогда. А сегодня вижу — все не так. Которая сумка была не застегнута — та застегнута, а которая была застегнута — та плохо застегнута…
— Вы наблюдательны, — сказал сосед. Ему, кажется, понравилось, что Саша наблюдателен.
— Ничего не наблюдателен, — буркнул Саша. Отродясь не был он наблюдательным. — Просто знаю свои вещи.
Они поговорили еще немного, стоя во дворе, и Саша ушел. Сосед так и не попросил показать ему рукопись, из-за которой такой сыр-бор. Он только сказал о ней, что она, должно быть, очень дорогая. Это Саше и без него было понятно.
О том, что соседа могут убить, Саша подумал только дома, в Москве, когда хорошенько напился, — до этого он не мог думать не только о судьбе соседа, но даже и о собственной. Он вообще думать не мог. Боялся только. Мозги как кисель, руки ледяные, живот то и дело скручивает. Ужас в чистом виде. Когда на Варшавке его догнал лиловый «понтиак» и стал прижимать к обочине, Саша даже не сопротивлялся, хотя мог бы пойти на «понтиак» тараном; он просто закрыл глаза и приготовился к смерти… Но смерть не шла долго, секунды две, и он захотел посмотреть, кто его убьет, и увидал за рулем «понтиака» — негра, и тут сердце его провалилось, как в лифте, и горло сдавил такой ужас, какого еще он не испытывал, потому что глаз у негра не было. Черное лицо без глаз на него смотрело.
Негр был в черных очках. Очки смотрели на Сашу, будто запоминали. Потом негр дал газу и умчался.
А Саша на скорости сорок километров потащился дальше. Руки его совсем ослабели, он едва мог держать руль.
Вот он и напился. А когда напился — сообразил, что соседу теперь тоже кранты. Всем кранты, с кем он говорил о рукописи. Ну и черт с ним. До соседа ли ему. Умереть, не повидав даже Катю!
Бежать? От ФСБ? Бесполезно и пытаться. Все его существо противилось мысли о бегстве, даже почему-то больше, чем мысли о смерти. Умереть — это не так уж сложно, застрелят и все, а бежать — без денег, без вещей, без комфорта — такая морока… Убьют так убьют. Саша, собственно, не смерти боялся — чего уж так-то бояться, они с Олегом столько свечей наставили — Москву можно три раза спалить, Бог это оценит, — а разных неудобств, связанных с нею…Пытки! Если менты пытают, то уж эти… Он скорчился, ногтями зацарапал обивку дивана. Ах, зачем негр не убил его, ах, зачем.

VII

— Феликс был прав.
— В этом я и не сомневался. Феликс всегда был прав. (Речь шла о Ф. Э.Дзержинском.) Но мог ошибаться сам Бенкендорф.
— Однако ж не ошибся. Это — она. Именно такая, как сказал Бенкендорф, даже еще хуже. Плохо искали.
— Плохо! Все Болдино перерыли, все Михайловское, вообще все. Кто мог предположить, что Петька (теперь собеседники имели в виду, надо полагать, князя Вяземского) закопает ее за пределами усадьбы?
— Что там тогда было?
— Пустырь.
— На пустыре и зарыл. Или Пашка (по-видимому, Павел Сергеевич Шереметев, хранитель музея-усадьбы «Остафьево» с восемнадцатого по двадцать восьмой год прошлого столетия) перепрятал, сволочь. Юра (Андропов) всегда подозревал Пашку. Почему его не взяли? Почему Ежик (тоже надо расшифровывать, о наш читатель?) его не взял? Неврастеник Вяча отпустил на все четыре стороны, дурак Генрих проморгал… Но Еж! Не понимаю.
— Авель (Енукидзе, быть может) за него все заступался. Тоже знал что-то. И Давыдыч… Но Ежик не глупей нас с тобою был. Пашка у него был под контролем. Он бы взял Пашку, если б его самого не взяли. А Лаврентий пренебрег. Не о том думал Лаврентий. Да теперь-то уж что говорить. Времени у нас мало. Он пишет про весну две тысячи восьмого. Земля горит под ногами. Торопись.
— Все под контролем. Все связи выявлены, контакты обрезаны. В понедельник берем их.
— Ты разве не поведешь Спортсмена в Хельсинки? Не хочешь знать, с кем он там встречается?
— Не поведу. Хотел, но передумал. Слишком опасно. Она не должна пересечь границу.
— Почему она у Спортсмена? Ведь главный — Профессор.
— Потому и у Спортсмена, что Профессор не дурак. Я ведь и сам сперва думал, что главный — Спортсмен. Но когда поглядел на этого Спортсмена… Профессор использует Спортсмена втемную, как Бенкендорф Жоржика. Как он вчера на него орал — мафия, мол! Не голова, а Дом Советов. Уважаю.
— Они знали, что их слушают?
— Может, и знали. Недаром под дождик мокнуть вышли. Слушаем-то дом.
— Плохо. Очень это по-русски. Дом слушаем, два шага от дома не слушаем. Картинку и ту не пишем. А речь о судьбе России, между прочим. (Короткий смешок.)
— А кто утверждал бюджет? (С насмешливым укором.) На всякий деревенский двор техники не напасешься. А картинку что толку писать? Дело-то не любовное. И так все под контролем. Какая разница, о чем они меж собой трепались? Все равно под дозой они скажут все.
— А о девке Спортсмена позаботились?
— Зачем? Она в Греции.
— Но телефонный контакт был.
— Не будем уподобляться Лаврентию. Девка и мать нас не волнуют.
— Ой ли? Мать-то его в Киеве.
— Его мать обыкновенная старая шлюха. Ты б еще профессорову жену с Мадагаскара выкрал!
Собеседники некоторое время помолчали, глядя в бумаги, что держал в руках один из них. То были два листка: один — старый, хрупкий, бледно-картофельного цвета, густо исписанный летящим почерком, — тот, девятый лист рукописи, что Саша отдал на экспертизу спецу-уголовнику (спец не сдал Сашу, сдал библиотекарь Каченовский, а спеца взяли уже после); другой — обычный, глянцево-белый, с компьютерной распечаткой.
— Жуть…
— Не говори. Ублюдок. Давно надо было черных давить. Кстати, ты разобрался с ниггером, что там крутился?
— Ниггер не при делах.
— Все-таки позаботься о ниггере. Береженого Бог бережет.
Снова пауза, улыбка. Смотрят в документы — хмурятся.
— Но как же он это мог написать…
— Вот так и мог, как Бенкендорф Орлову сказал. Пообщался с теми… Про это и фон Фок говорил, но те убрали фон Фока.
— Странно, что Орлов поверил. Он не из таких был.
— А он и не поверил. Ты бы поверил? И сам Бенкендорф не поверил, но — запомнил и перед смертью последователям передал… Никто не верил, но все передавали. По цепочке.
— Бенкендорф-то от кого узнал?
— Теперь уж концов не сыщешь… Одно можно точно сказать — что не от Вяземского. Стал бы Вяземский сам на себя показывать… Может, от Одоевского, тот ведь — тоже, только с другого боку, с безобидного…
— Почему Орлов не сказал Николаше?
— Спроси его! Может, и хорошо, что не сказал. Ежик сказал Иосифу — и как кончил Ежик? Плохо кончил.
— Прав был Юра: не нужно двоевластия. Если сам о своей безопасности не позаботишься — жди, что она придет позаботиться о тебе…
— Ты точно обо всех позаботился, кто ее мог видеть?
— Обижаешь.
— Девка с ксерокса?
— Обижаешь… А жаль. Восемнадцать лет. Красивая.
— Мясо… Кто конкретно будет их брать? Операция серьезная, не профукать бы.
— Кто? Геккерн и Дантес… (Следует взрыв здорового мужского хохота. Собеседники выходят из церкви.)

VIII

Он боялся звонить Кате, боялся звонить матери, боялся звонить Олегу. Никому нельзя звонить. Его телефоны, конечно, прослушиваются. Почему он, идиот, не рассказал все Олегу — сразу, в тот день, когда молдаваны нашли коробочку, ведь Олег тогда еще не ушел в отпуск! Олег бы его как-нибудь отмазал, пусть за отмазку эту пришлось бы по гроб жизни с Олегом расплачиваться, все равно. А теперь он один-одинешенек. Все воскресенье он лежал на диване и прихлебывал понемножку виски, как воду. Завтра все кончится… Или еще нет? Скорей бы уж. Сил нет ждать. Дождь как из ведра лил, все было серое. В такую погоду и жить не особо хочется. Плохое всегда малость полегче переносится в плохую погоду. Это потому, что нет контраста. Какая погода, такая и жизнь.
Потом, когда виски приглушило его тоску, он стал придумывать, как можно было бы удрать — чисто теоретически. Он не мог больше лежать на диване, ему хотелось что-нибудь делать, ехать куда-нибудь. Страх его почти прошел, потому что он все равно уже погиб, по-любому. Он набрал номер прораба Валеры, у Валеры есть мобильник, и неплохой, вот какие нынче работяги пошли. Они слушают его разговоры, и хорошо, так и надо. Валера был, как положено, в Остафьеве, строители работали без выходных. Саша сказал Валере, что завтра ему лететь в Хельсинки, а он в остафьевском доме папку с документами забыл. Валера сказал, что может привезти папку, но Саша сказал, что сам за ней приедет. Он стал на колени, поцеловал свой крестик и начал молиться, чтобы тот человек, который ему был нужен, тоже был сейчас в Остафьеве, но молитва не шла ему в голову, потому что он думал о деньгах.
Самое скверное, что у него не было денег. Он все деньги отдал вчера рабочим, потому что не надеялся спастись и ему наплевать было на деньги. Наличности было всего ничего — тысяч пять рублями и чуть больше двух тысяч в евро. Олег всегда говорил: хватит уже повсюду за собой наличку таскать, мы белые люди. Саша даже на командировку в пятницу не взял денег, он хотел их взять в понедельник с утра, ведь в пятницу он еще не был погибшим человеком и ничего не знал. Денег и в банке-то не так много, на эту стройку он все угрохал, он должен был получить много денег на следующей неделе, но будет уже поздно. И не дадут они ему снимать деньги по кредитке. Заблокируют. Или по ней и вычислят. Наличные евро можно взять в офисе сегодня, из сейфа забрать, но в офис ему нельзя никак.
Он написал домработнице записку, что улетает на несколько дней в Хельсинки. Оделся попроще, накинул на плечи яркую спортивную куртку, бриться не стал, не взял с собой сумки, чтоб не вызывать у них подозрений, не взял даже фотографий Кати и чужого сына Сашки, взял только деньги, документы, рукопись и копию с нее, — крутилась в его голове какая-то расплывчатая, не оформившаяся еще идея насчет того, как припрятать где-нибудь эти бумажки, а потом, когда его возьмут, как-нибудь поторговаться, — а остальные копии сжег.
Он никогда прежде не ездил пьяный за рулем, но все обошлось. За ним шла черная «Волга». Они уже не очень-то и прятались. Он приехал в Остафьево. «Волга» остановилась неподалеку от дома — не его дома, а соседа Левы. Там уже стояла другая машина, ливень падал теперь такой непроглядной стеною, что Саша даже не разобрал, какая именно, вроде бы тоже черная. У соседа машины не было. В окнах соседа горел свет. Кто-то приехал к соседу в гости. Скоро соседа убьют.
В дождь строители работали внутри дома. Когда Саша увидел того человека, который был ему нужен — здоровенного бугая-молдавана, сложенного точь-в-точь как он сам (на это сходство ему как-то указал с улыбкою прораб Валера, прораб изредка позволял себе шутить с Сашей, но никогда не забывал о разнице в их общественном положении, и Саша относился к его шуткам снисходительно, хотя понимал, что с Олегом рабочие бы шутить не посмели, но ведь Валера был не простой рабочий, а прораб, к тому же русский), — он вдруг поверил, что все получится. Он велел молдавану надеть его куртку, сунул ему в руки какую-то папку, которую взял у Валеры, сунул ключи от машины, ключи от квартиры, сказал, куда ехать, молдаван (то был ехидный Илья, преподаватель информатики) тупо таращил глаза, но подчинялся, и Валера подчинялся, потому что Саша дал молдавану триста евро и Валере тоже.
Молдаван натянул воротник куртки на голову, выбежал под дождь, сел в Сашину машину и уехал. Черная «Волга» уехала за ним. Саша взял грязную куртку молдавана. Валера курил сигарету без фильтра, смотрел на Сашу без всякого выражения и молчал. Саша все ждал от него каких-то слов («не извольте беспокоиться, Сан Сергеич, вы к нам по-человечески, и мы вас не продадим…»), но Валера ничего не говорил. Саша вылез в окно с задней стороны дома, спрыгнул в мокрые кусты черемухи и пошел пешком. В Остафьеве был аэропорт, принадлежащий Газпрому. Но в аэропорт было нельзя. Никуда нельзя, где могут спросить документы или попросить много денег. Он шел на автобусную станцию. Он думал не о том, что с ним будет, а о том, почему прораб ничего не захотел сказать ему.
На станции было человек семь, все ждали автобуса. Саша был весь мокрый и грязный, ему хотелось поскорей сесть в автобус и куда-нибудь ехать. У него не было долгосрочных планов, были только коротенькие: передвигаясь на автобусах и метро, добраться до Курского или еще какого-нибудь вокзала, снять у старушек комнату или койку, а там отлеживаться до тех пор, пока Олег не вернется из отпуска; Олег уже скоро вернется и что-нибудь придумает.
Тощий мужик в дождевике с капюшоном вроде бы смотрел на Сашу. «Все кончено. Зря бегал». Подошел автобус. Саша двигался машинально. Он сел в автобус, и мужик в дождевике — тоже. Мужик держал в руках большую клеенчатую сумку. Мужик не снял с головы капюшона даже в автобусе, но Саша узнал его, это был Лева, сосед. «Я его убью», — подумал Саша, но как-то так подумал, не конкретно.
В Щербинке Саша вышел из автобуса, и сосед вышел тоже. От Щербинки ходили электрички в Москву. Саша прочел, что можно доехать до Царицына, до Текстильщиков или до Курской. Он взял билет до Курской. Сосед тоже взял билет куда-то. В сумке соседа что-то живое двигалось и царапалось. Сосед видел Сашу. Саше все это надоело, и он подошел к соседу — тот шарахнулся в сторону, как испуганная овца, — и сказал ему:
— Ну?!
— Д-добрый день, — сказал сосед.
— Очень добрый, — сказал Саша. — Добрей не бывает.
— Вы правильно сделали, что не сунулись в аэропорт, — сказал сосед. — Я думал, вы захотите купить самолет. Тут-то вас бы и повязали.
— Кончай, — сказал Саша устало. — Давно ты на них работаешь? — Это была глупая фраза, как в кино.
— Я не работаю, — сказал сосед. — Я убежал. Я боюсь.

IX

Лев Сергеевич, или Лева Белкин — так соседа звали, — с женою давно не жил. Они не развелись, а просто разъехались, потому что у них были разные научные интересы. Она тоже была зоологом. Она уже лет десять жила на Мадагаскаре и там изучала лемуров — Otolicnus galago и Arctocebus calabarensis. A Cricetus cricetus, которого изучал Лев Белкин и который был целью и смыслом его жизни, жил не на Мадагаскаре, а в Остафьеве. Он больше в Подмосковье нигде не жил. Это был очень редкий зверь, прекрасный зверь, обладавший чрезвычайно развитой индивидуальностью, никакие лемуры не могли с ним сравниться.
Лева понял, что ему — а стало быть, трудам всей его жизни — угрожает опасность, только сегодня утром. Он пришел к этому выводу, основываясь на визуальных наблюдениях и сопоставляя факты. Факты были следующие: почти всю пятницу он провел в поле, наблюдая Cricetus cricetus, потому что Cricetus cricetus иногда проявлял большую дневную активность, а это противоречило общепринятому научному представлению о нем и было поэтому особенно ценно для Левы. Когда Лева вернулся поздно вечером к себе в дом, ему показалось, что журналы и книги на столе лежат не так, а дверь прикрыта плотней, чем он оставил ее. Но он не придал этому значения. Утром в субботу ему позвонила жена его родственника, кандидата филологических наук, и сказала, что тот убит. Лева не особенно любил этого родственника, но подумал, что тот убит из-за соседа Саши — бандита и мафиозо, — и возненавидел Сашу так, что хотел его избить. Но Саша был такой жалкий, когда пришел к нему. История, которую рассказал Саша, была чересчур дика и неправдоподобна, чтобы допустить, что Саша, у которого в голове было не более полутора извилин, мог ее выдумать.
А потом Саша сказал про обыск и про то, что сумки были как-то не так застегнуты. И Лева понял, что его собственный дом тоже, возможно, обыскивали. Тогда он задумался о черных машинах, что уже две недели околачивались близ его участка. Он стал из окна — у него был, отличный профессиональный бинокль — вести наблюдение за этими машинами и людьми, что сидели в них. Вскоре ему стало ясно, что машины сменяются. Это была, возможно, слежка. Но все это были допущения и неподтвержденные гипотезы.
Ночью с субботы на воскресенье Лева опять пошел в поле, но уже не наблюдал Cricetus cricetus, а смотрел, кто наблюдает его самого. Он быстро убедился, что за ним следят и там. Они были городские и плохо умели прятаться в поле. Он нарочно стал водить их по полю, а потом по лесу. Они ходили за ним и шумели ужасно, хотя думали, наверное, что передвигаются как кошки. Cricetus cricetus, должно быть, тоже презрительно смеялся, видя, как Лева пытается за ним незаметно наблюдать и тихонько двигаться. Лева чутьем — он так много времени общался с Cricetus cricetus, что у него появилось чутье на опасность почти звериное, — понял, что они убьют его, как люди убили в Москве и Подмосковье почти всех Cricetus cricetus. Лева побрел к норе, где жил самый крупный, пожилой и обладавший наиболее сложным характером самец Cricetus cricetus, и стал гипнотизировать его, чтобы тот вышел, чтобы посмотреть на него в последний раз, но старый Cricetus cricetus спал или гулял где-то по своим делам. У Левы сжалось сердце.
Вернувшись домой, Лева сделал из подручных материалов и своей одежды большую человекоподобную куклу, как Шерлок Холмс, и усадил ее за компьютер вместо себя, а сам выбрался из дома через летнюю кухню, окруженную зарослями травы в человечий рост, и ушел в поле. Возможно, они хоть ненадолго обманутся, как обманываются ненадолго животные, когда им подсовывают чучело.
Они не последовали за ним. Он не был уверен, что они не разгадали его наивный трюк, но немножко на это надеялся, потому что был страшный ливень и было очень плохо видно, хотя если они установили в его доме не только жучки, но и видеокамеры, то дождь его не спасет. Он вернулся, побыл дома, двигая время от времени куклу за компьютером, поел хорошенько, принял ванну, взял диски с материалами для своей очередной работы о Cricetus cricetus, деньги, документы и кота и ушел опять через летнюю кухню. Кота звали Черномырдин. Он не мог не взять Черномырдина. У Черномырдина никого не было, кроме него, и Черномырдин был избалованный и не сумел бы жить на воле, как Cricetus cricetus. Выбравшись на дорогу, Лева увидел, как мимо промчался бандит Саша на своем «субару», а за ним — черная «Волга». Обе машины обдали его грязной водою с ног до головы. Держа в руках сумку с Черномырдиным, он побрел на автобусную станцию.
Планы его первоначально были не совсем такие, как Сашины. Он тоже намеревался на перекладных добраться до Москвы, но не снимать койку и ждать спасения, потому что спасения ему ждать было не от кого и денег, чтобы снять койку, не было, а пожить у своих институтских коллег. Но потом он подумал, что может подставить коллег под удар. Он не знал, что ему делать, а просто бежал, как бежит животное, когда его преследуют. Cricetus cricetus, когда его преследуют, не бежит, а поворачивается и нападает сам. Он очень смелый, просто отчаянный, и может обратить в бегство крупную собаку или безоружного человека. Но те, что гнали Леву, не были безоружны. И тогда Лева решил не ехать в Москву, а, наоборот, ехать в какой-нибудь поселок или деревню поглуше, и там спрятаться. Быть может, там он тоже найдет Cricetus cricetus, хотя тех Cricetus cricetus, которых он знал и любил в Остафьеве, никогда уже никем не заменить.

X

— Ну ты мудак.
— Знаю. (С неподдельным отчаянием.) Все знаю.; Я должен был сразу поставить туда лучших, а не шушеру. Ну, убей меня прямо сейчас!
— Если не возьмешь их в течение трех суток — так и будет. Кого ты послал за ними?
— Лучших. Теперь — лучших. Они возьмут их завтра же.
— О молдаване позаботился?
— Да черт с ним. Не до молдавана. Они и читать-то не умеют.
— Ну смотри. Ответишь.
— Ладно, позабочусь.
Но молдаван Илья уже удрал из Москвы — в Киев. Он совсем не дурак был, этот Илья.

Глава вторая

I

— Который час?
— Ни свет ни заря. Полседьмого. Чего тебе не спится?
— А тебе?
Саша ничего не ответил Леве. Вчера он уломал Леву пойти с ним, потому что дико боялся быть один, и Лева согласился после недолгих уговоров — он, наверное, боялся того же. На Курском вокзале они сняли комнатку у какого-то мужика, жутко дорого, но документов мужик не спрашивал. Идти от вокзала было недалеко, квартира на Бауманской, в первом этаже. Кровать была широкая, они бы оба поместились, но брезговали друг другом, и в итоге оба спали на полу, а на кровати спал Черномырдин. Саша встал и пошел умываться. Скверно ему было. «Плакали все мои денежки… Надо было на оффшоры… А дом?! А Катя, Катя…» А как жаль было костюма, чудного, великолепного костюма цвета сливок!… Но еще и потому Саше было скверно, что он понял, отчего прораб Валера не захотел сказать ему на прощанье «не извольте беспокоиться». Молдавана-то здоровенного Саша — подставил. Они, конечно, убили молдавана. Получалось, что это Саша его убил, и Каченовского, и еще массу народу. С другой стороны, именно молдаваны нашли коробочку с рукописью, стало быть, они и виноваты во всем.
Когда Саша вернулся в комнату, Лева стоял у окна и смотрел на улицу. Даже спина его выражала отчаяние. Он, видать, от страха совсем обезумел, что пошел вчера с Сашей, которого считал бандитом и сволочью. А Саша в общем-то хорошо относился к Леве, не так, как Лева к нему. Он очень хотел, чтобы Лева не бросал его одного. Лева был хоть и лох, но какой-то положительный, надежный, весь из себя советский. Саша решил, что будет во всем подлаживаться к Леве, пока Олег не вернется. Он сел на кровать и стал почесывать Черномырдина за ушком. Он надеялся, что Черномырдину и особенно Леве это понравится. Он боялся спрашивать Леву, что тот собирается дальше делать, чтоб не услышать «А тебе-то что?»
— Что ты собираешься дальше делать? — спросил Лева.
— У меня товарищ есть, серьезный человек, он поможет. Он сейчас на курорте. Через несколько дней вернется. Давай дождемся его.

Предыдущая страница 2 Следующая страница


3 Брэйн Даун

— Какая наивность, — хмуро сказал Лева.
Он никак внешне не прореагировал на Сашино предложение дожидаться вместе. Но все ж он не хватал Черномырдина и не убегал, а тоже пошел умываться. А потом они все трое позавтракали едой в коробочках, которую купили на вокзале. (Они купили еще массу всякой ерунды: умывальные принадлежности, белье на смену, другого цвета куртки, купили с рук ворованные сотовые телефоны с новыми симками, не засвеченными.) Деньги таяли. У Левы было еще меньше денег, чем у Саши, но ненамного, потому что Лева не держал денег в банке. Иногда полезно быть нищим.
Хозяйка квартиры, куда привел их мужик, вчера была пьяна в стельку. Теперь она куда-то девалась. Ее комната была заперта. Они посмотрели в замочную скважину: хозяйки в комнате не было. Видимо, она ушла за выпивкой и задержалась. Их комната была оплачена еще на двое суток Заняться им было абсолютно нечем. Телевизора не было. Вообще ничего не было. Хозяева пропили все.
— Показать тебе рукопись? — спросил Саша.
— На что она мне?
— Может, ты поймешь, что в ней такого. Ты же ученый.
— В рукописях я понимаю не больше твоего, — сказал Лева. — Я уж и не помню, когда читал что-нибудь не по специальности. Последняя книга, которую я прочел, был «Архипелаг ГУЛАГ». Вы читали? — Он еще иногда сбивался обратно на «вы».
— Читали. — Саша не читал, но знал, что это про лагеря. Вот почему Лева не любит и боится тех — в книжке прочел! — Но это же Пушкин. Стихи.
Саша очень хотел заинтересовать Леву своей рукописью — не потому, что верил, что Лева что-то такое поймет, а чтобы Лева чем-нибудь занялся и не убежал от Саши. Если Саша останется в этой грязной чужой комнате без Левы и Черномырдина, он повесится.
— Стихи тем более не по моей части, — сказал Лева, — да и с чего ты взял, что это Пушкин? Стали б они из-за Пушкина всех подряд убивать? Тут не в Пушкине дело.
— А в чем?
— Наверное, в политике. Или в экономике. Или еще в чем-нибудь. Что-то ты такое видел, чего не должен был видеть.
— Ничего я не видел, — сказал Саша. — Так ты посмотришь рукопись?
— Не хочу. Сам смотри. Тошно мне на эту гадость смотреть. Я тут в кухне старые кроссворды нашел.
Прошло минут двадцать. Лева разгадывал кроссворд сам, один, не советуясь с Сашей. А Саша любил разгадывать кроссворды только вслух, коллективно, вовлекая в это занятие как можно больше народу.
— Белкин, а Белкин? — Тот поднял голову, посмотрел на Сашу терпеливо поверх очков. — Ты какого животного изучаешь?
— Cricetus cricetus.
— Что это? Слон?
— В Остафьеве нет слонов. Я изучаю хомяка.
— Я тебя серьезно спрашиваю.
Лева насупился и опять стал молча разгадывать кроссворд. Саша так понял, что Лева обиделся. Видимо, он не шутил насчет хомяка. Саше странно было, что кто-то изучает такую бесполезную и скучную дрянь, как хомяк. Он сказал:
— У меня дома жил хомяк. Классная зверушка. — Соврал, конечно: жила у него только черепаха, да и та сдохла.
— В квартирах живут, как правило, золотистые и джунгарские хомячки, — отозвался Лева. — А я изучаю хомяка обыкновенного. Это совсем другой вид. Это дикое животное. Он очень умный. В Москве и области люди его практически уничтожили.
— За то, что умный?
— Можно и так сказать. Мы стремимся уничтожить всех, кто умнее нас. Единственную его популяцию я обнаружил в Подольском районе. Потому я туда и переехал.
— А раньше где жил?
— На Ленинском проспекте.
— Псих, — сказал Саша.
— В коммуналке.
— А-а, понятно. А где твоя жена?
— На Мадагаскаре.
— Ты еврей?
— На четвертинку.
— А Черномырдина ты тоже изучаешь?
Лева вздохнул: похоже, Саша надоел ему своими вопросами. Саша замолчал и стал разглядывать свою рукопись. Ему обидно было, что Лева не хочет даже взглянуть на нее. Саша и сам не был любопытен до вещей, его не касающихся, но Лева был уж совсем, совсем нелюбопытен. Сашу это удивляло, ведь Лева все-таки ученый.
Да и неправильно было так рассуждать, что рукопись их не касается. Их за нее убить хотят.
Саша еще несколько слов в рукописи вроде бы сумел прочитать: «Украина», «в ночи», «ветер», «шелками»… В одном месте ему показалось, что было написано слово «колбаса». Он был удивлен.
— Белкин, скажи… При Пушкине разве уже была колбаса?
— Да она, наверное, при Иване Грозном уже была. Коптили мясо… Ее только при Горбачеве не было.
— Но она так и называлась — колбаса?
— Что ты меня все спрашиваешь?! — взвыл Лева. — Я не историк, не пушкинист и не этот… не продуктовед. Я не знаю, когда люди стали называть колбасу именно колбасою. И знать не хочу. Колбаса! Я тут с ума сойду…
— Так странно… Пушкин — и вдруг колбаса. Наверное, я неправильно прочел.
— Почему странно? Он писал о котлетах.
— Иди ты.
— Нет, писал… Чем-то там «залить горячий жир котлет…».Удивительно, — сказал Лева, — почему мне это вдруг вспомнилось. Что-то, по-видимому, бессознательно оседает в глубинах памяти.
Саша думал, что теперь Лева разговорится, но тот вновь уткнулся в свой паршивый кроссворд. Саша сходил на кухню, покурил, лег на кровать. Листал рукопись так и эдак, но делал это механически, думая о другом: Катя, Сашка, недостроенный дом… Бегство их было таким жалким, глупым. В кино бывает бегство мужественное, осмысленное; бегство, оборачивающееся стремительным нападением из засады. Миссия невозможна… Герой обводит вокруг пальца могущественную организацию, всех разоблачает и возвращается к нормальной жизни. Саша подозревал, что совсем нормальной жизни у него уже не будет, даже если Олег спасет его. Почему Лева сказал «какая наивность»? Олег конечно же спасет.
У него масса всяких знакомых. Если не получится отмазать Сашу официально, Олег сведет его с людьми, которые сделают Саше (и Леве, если Лева захочет) новые документы, изменят лицо. И уж как минимум — Олег даст денег и, быть может, сумеет спасти деньги самого Саши. «Через откаты все это можно, потом обналичим…» Над Сашей вилась муха, это его раздражало. Он хлопнул муху рукописью.
— Что ты ее так мусолишь?! — рассердился вдруг Лева: он, оказывается, наблюдал за Сашей, а Саша думал, Лева его в упор вообще не замечает. — Если это старый и ценный документ, с ним нельзя так безобразно обращаться. Ты копию хотя бы снял?!
Саша достал из кармана куртки копию рукописи, протянул Леве. Лева взял ее и саму рукопись — тоже, но взял очень осторожно, совсем не так, как Саша, а так, как брал ее сотрудник Ленинки Каченовский — будто это едва расцветший бутон розы или бомба. Хотя рукопись Леву не занимала, он все равно был очень аккуратен и почтителен с нею. Он сразу заметил, что одна страничка (девятая) в копии есть, а в рукописи — нет, и Саша объяснил ему, как это получилось, а также рассказал, что десятая страничка осталась в библиотеке.
— Восемь листов сложены вдвое, а девятый и десятый полулисты оторваны и лежали отдельно, — сказал Лева. — Это что-нибудь да значит.
— Что?
— Например, он — Пушкин или тот, кто его имитировал, — экономил бумагу. С бумагой у них, по-моему, было не очень: я как-то краем глаза смотрел одну передачу о переписке Пушкина с женой, так он в каждом письме ее просил: скажи брату, чтоб прислал бумаги…
— А ее брат торговал бумагой?
Саша невольно фыркнул, уж очень дурацкая картинка ему представилась: маленький человек в цилиндре и красавица в длинном платье на почте стоят в очереди за посылкой, потом ковыляют по улице с тяжеленными кипами бумаги на голове… «Если он всегда так много черкался — бумаги-то ему надо было до фига».
— У него, кажется, завод бумажный был, — сказал Лева. — Нет, наверное, причина все-таки не в экономии. Возможно, на оторванных половинках было что-нибудь совсем другое. Письмо, например.
— И что? — опять спросил Саша.
— Не знаю… Как неразборчиво написано! И чернила эти… Повсюду кляксы, будто кошка по листам ходила… (Слово, показавшееся Саше «колбасой», Лева без особой уверенности прочел как «награду».) Определенно это стихи, строфы отделены друг от друга, в каждой по четырнадцать строчек…
— Вот эти абзацы и есть строфы? А я думал, строфа — это четыре строчки, как куплет.
— Ты меня сбил, — сказал Лева, — я теперь уже не уверен, что это называется строфой. Я же не гуманитарий. Ну да ладно. Нужно начинать с имен собственных.
— Вот, я уже начал. — Саша ткнул пальцем. — «Фебъ». «Украйна».
Лева одобрительно кивнул, но велел Саше не тыкать грязными пальцами в рукопись и вообще не трепать ее — она и так вот-вот развалится, — а работать с ксерокопией. Саше странно было это слово — «работать», но он послушно спрятал подлинник, обернув его для надежности в полиэтиленовый пакет. И они склонили головы над копией.
— «Лепажъ», — прочел Саша. — Это кто?.
— Пистолет, кажется… А вот тут, смотри… «Нитчеанец». — Лева хмыкнул, — Никакой это не Пушкин. Новодел, как ты выражаешься.
— Почему?!
— Это, скорей всего, о Ницше. Я, конечно, человек невежественный, не лучше тебя, но все-таки знаю, что Ницше жил значительно позднее Пушкина.
— Ну пусть не Пушкин. А за что они нас мочат?
— Спроси что-нибудь полегче…
— Ты согласен, что нам надо дождаться моего товарища?
— Нет, не согласен.
— А что же нам делать?
— Найти каких-нибудь уголовников, — сказал интеллигент Лева, — и купить у них фальшивые документы. И изменить внешность.
— Ты знаешь таких уголовников?
— Я думал, ты знаешь.
— Не знаю я. И денег у нас мало. А мой товарищ знает. И он даст денег.
— Ладно, — сказал Лева. — Давай будем ждать твоего товарища.
Лева — ему не очень-то хотелось ехать в глухую деревню и там прятаться до скончания века — согласился ждать Сашиного товарища, а Саша согласился, что нужно менять внешность. Чтоб изменить внешность, Лева сбрил свою бороду, а Саша, наоборот, — стал отращивать. Дождь, спасший их вчера, больше не шел, погода стала хорошая, в окно светило солнце. Днем Лева — его внешность изменилась сразу, как он побрился, да еще очки снял, а Сашина еще долго не изменится — сходил в дамский магазин «Арбат Престиж» и купил краски для волос
— Всю контрабанду делают в Одессе, — сказал Лева, — на Малой Арнаутской.
Саша засмеялся, он тоже любил эту книгу. Лева не сказал Саше о том, что, когда он выходил из дамского магазина, за ним следовал высокий негр в белых брюках. Он не считал это важным: негры и вообще иностранцы представлялись ему в данных обстоятельствах наиболее безопасными людьми, а Саша ведь тоже ничего не рассказывал Леве про своего лилово-красного негра, полагая негра чепухой и галлюцинацией. С большим трудом, пачкаясь и чертыхаясь, беглецы выкрасили себе волосы, они оба были блондины, а теперь Лева стал каштановый, а Саша рыжеватый. Пока их крашеные головы сохли, они еще немножко помозговали над текстом, Лева даже выписал себе в блокнотик:

Хочу...................
....у зеркала, где муть
И сон.................
..................путь.
....ал...................
....................
.........ный человек
Глядит...............

и еще несколько фрагментов в подобном духе. Но они занимались рукописью уже без особого пристрастия, поскольку это был не Пушкин, а какое-то жульничество.
— Я, кажется, просил тебя пока обходиться без стихов.
— Я-то обойдусь, — довольно неучтиво отвечал Мелкий. — А они? У них в руках эти бумажки, за которые их преследуют, — и они в них даже не взглянут? Когда ты напишешь стихи?!
Уже несколько дней прошло с тех пор, как Большой и Мелкий были у Издателя. Сейчас они ели пирожки и пили невкусный кофе из бумажных стаканчиков. У ног их крутились нахальные голуби.
— Скоро, скоро, не волнуйся… Выпить хочешь? — предложил Большой (он страстно желал переменить тему).
— Нет, — сказал Мелкий и сам себе удивился. — Когда скоро?
— Очень скоро… если ты не будешь меня все время доставать.
Тут на Большом, где-то в области талии, что-то затарахтело: телефон. Большой посмотрел на номер, скривился: звонил Издатель.
— Прошу прощения, — сказал Издатель, — но я вынужден снова побеспокоить вас насчет имени автора…
— Это не обсуждается, — сурово отвечал Большой, — свое имя позорить я не соглашусь.
— Но ведь вам нужны деньги?
— Нужны.
— Вот! — с торжеством произнес Издатель. — А за книгу, подписанную именем вашего партнера… товарища… при всем к нему уважении… короче говоря, мы не сможем заплатить первоначально предложенной суммы…
Мелкий, навострив уши, прислушивался к телефонному разговору; он не слышал слов Издателя, но по ответным репликам Большого понял, о чем идет речь, и вскричал в ужасе:
— Нет, нет! Мою фамилию тоже нельзя на обложку! Большой повернулся к нему и спросил изумленно:
— Почему?!
— Что, что он говорит? — волновался Издатель.
— Я… у меня… я в городе Москве без регистрации проживаю… и вообще… с правоохранительными органами у меня…
— Что он говорит?!
— Ничего, — сказал Большой в трубку. — Послушайте,, ведь можно придумать что-нибудь забавное! Пару смешных, «говорящих» фамилий: «А.Онегин и Б.Печорин», «В. Дубровский и Г. Березовский», «Д. Ульянов и Е.Ленин»…
— Березовский, Ульянов и Еленин? — переспросил Издатель. — Боюсь, мне не очень нравится направление вашей мысли…
— Ну так пусть ваш отдел маркетинга что-нибудь придумает.
— Вы меня без ножа режете, — сказал Издатель. — Если что не так — на себя пеняйте, господа хорошие. — И отключился.
В квартире была жара и духота и еще мухи. Все это не располагало к умственной деятельности. Хозяйка так и не вернулась, Саша и Лева были рады этому. Они постирали свои шмотки, поужинали, а на десерт съели арбуз, который купил Лева. Арбуз был зеленый. Лева купил его не для еды, а для конспирации: он думал, что человек с арбузом не вызовет подозрений. Они старались не говорить и не думать о том, что будет, а просто ждали, когда приедет всемогущий Олег.

II

Геккерн и Дантес сидели в кафе неподалеку от Курского вокзала. Они ели салат и пили минеральную воду без газа. Геккерн и Дантес — то были их оперативные псевдонимы, не постоянные, а только на одну эту операцию. Когда они родились, у них были фамилии, кажется, Уваров и Чернышев (по другой версии — Ульрих и Агранов), но, как бы то ни было, став взрослыми и выбрав себе опасную и трудную службу, они сменили столько фамилий, что настоящих уже не помнили. В прошлой операции, например, у них были фамилии Скабичевский и Панаев. Они были немного похожи на свои нынешние псевдонимы: один — средних лет, худощавый, с крючковатым носом и тонкими губами, а другой — молодой белокурый красавец. У сотрудника, который отвечал за придумывание псевдонимов, было чувство юмора. Кроме внешности, ничего общего с псевдонимами у них не было. Дантес не был глупей Геккерна, а если и был, то ненамного. Иногда он был даже умней. Они относились друг к другу доброжелательно, но каждый из них слегка побаивался своего напарника и был не прочь подсидеть его при случае.
— Они не поедут в Питер, — сказал Дантес. — Они не идиоты. — Начальство считало Сашу Пушкина идиотом, но агенты понимали, что это неверно: идиот не смог бы так красиво и просто уйти из-под контроля. — Проверка поездов и самолетов ничего не даст. Они не сунутся туда, где спрашивают документы. И к пушкиноведам они ходить не станут. Они просто залегли. Я бы на их месте просто залег. И искал бы окна в Европу. Но в Европу им не уйти. Все окна закрыты.
— Профессор сбреет бороду, — сказал Геккерн. — Я бы на его месте сбрил. А Спортсмен наоборот — будет отращивать. И они перекрасят волосы. В более темный цвет.
— Всю контрабанду делают в Одессе, — сказал Дантес, — на Малой Арнаутской.
Геккерн не засмеялся, он не любил этой книги. Он любил «Архипелаг ГУЛАГ», это была очень познавательная книга. А Дантес больше всего любил Макса Фрая, он не любил ничего познавательного, потому что был еще молод. Пушкина они оба читали только в детстве, но, готовясь к операции, перечли его снова, по специальному ускоренному методу. Геккерн нашел, что исследования Пушкина о Пугачеве очень познавательны, а Дантесу проза Пушкина показалась скучной. Стихов они оба не любили никаких, но добросовестно выучили наизусть все, что от них требовалось. Все это чтение никак не изменило их отношения к Пушкину. Они и статьи Масхадова читали, когда было нужно, и это никак не изменило их отношения к Масхадову. Это была работа.
— Вокзалы, — сказал Геккерн.
— Из Остафьева до Щербинки, — сказал Дантес, — от Щербинки на Курский.
Другие сотрудники уже проверяли всех знакомых Спортсмена и Профессора. Их проверяли потихоньку и не заботились о них после. Геккерн и Дантес считали, что это бесперспективно: Спортсмен и Профессор не пойдут к знакомым. Рано утром Геккерн и Дантес опросили людей на автобусной станции в Остафьеве и на железнодорожной в Щербинке. Но никто не помнил Спортсмена и Профессора. Они доели салат, расплатились и пошли на Курский вокзал. Они полагали, что беглецы сняли комнату у какой-нибудь бабки.
— Все это довольно скверно, — сказал Геккерн, — чем дольше они будут бегать, тем больше смогут наснимать копий и распространить их.
Геккерн еще помнил времена Самиздата и Тамиздата, когда интеллигенты снимали копии с книг и распространяли их повсюду. Но сейчас он лукавил: дело было вовсе не в копиях. Такова была официальная версия, которую агентам выдало высокое начальство: не допустить распространения документа среди населения. Действительная суть и подоплека операции была совсем иная. Начальство было уверено, что агенты не понимают этой сути и подоплеки. Оно ошибалось. Оба агента понимали если не все, то многое, а может быть, и все. Но друг с другом они пока не были откровенны. Они играли в игру.
— Ништяк, — отозвался Дантес, — во-первых, ты сам сказал, что они залегли, а во-вторых, копии без подлинника никто не поверит.
— Лично я б и подлиннику не поверил, — сказал Геккерн.
— А я бы поверил, — сказал Дантес. Он понимал суть и понимал, что Геккерн ее понимает. Он просто подыграл напарнику.
Они еще немного поговорили о деле, пока шли к вокзалу. В некотором отдалении за ними следовал негр в светлом плаще. Это не мог быть тот подозрительный негр, о котором им говорили, тот был высокий и стройный, и о нем уже позаботились, а этот был маленький и худой, похожий на драную кошку. Но они все же предприняли кое-какие специальные штучки, чтоб оторваться от негра. Когда они вновь вынырнули на поверхность, негра нигде не было. Неф потерял их.
Они продолжили путь к вокзалу, продолжая свой деловой разговор: Дантес задавал вопросы, Геккерн отвечал. Это была просто игра, вроде повторенья вслух таблицы умножения. Дантес сам знал ответы на свои вопросы, но он знал также, что Геккерну нравилось, когда младший (не только по возрасту, но и по званию) задает вопросы.
— Они купят машину? Левую, без документов?
— Никогда. По Москве безопасней перемещаться общественным транспортом.
Сами агенты — такова была специфика этой охоты — тоже большую часть своих перемещений проделывали на общественном транспорте. Не было у них никаких супероборудованных автомобилей, как у Дж.Бонда, а была неприметная полубандитская «девятка» асфальтового цвета, но они и ей предпочитали автобусы с троллейбусами.
— Они еще в Москве?
— Безусловно. В мегаполисе проще затеряться. Бабки не помнили Спортсмена и Профессора. (Тот мужик, у которого Лева и Саша сняли комнату, ушел в запой.) Бабки сказали Геккерну и Дантесу о существовании этого мужика и сказали, как его зовут, но они не знали адреса, потому что мужик раньше пускал постояльцев в квартиру жены, а жена недавно нашла себе другого мужика и перестала пускать чужих, и ее муж стал водить их в квартиру какой-то другой бабы, адреса которой не знал никто.
— В любом случае, — сказал Дантес, — они будут покупать себе фальшивые документы. А это все под контролем.
— Они это понимают. Они не станут покупать документов.
Геккерн и Дантес сообщили начальству, что надо срочно подключать ментовку: пусть трясут всех дрянных баб в округе. Отыскать какую-то никому не известную бабу было делом непростым. Но Геккерн и Дантес чувствовали, что они на правильном пути. Они не могли знать о том, что баба вчера ночью, пойдя за водкой, провалилась в люк, вывихнула плечо и ее свезли в травмпункт, а ее мужик загулял с еще какой-то третьей бабой, он был мужик хоть куда, даром что пьющий.

III

— Может быть, я ошибся насчет «нитчеанца». Mot жет, это слово во времена Пушкина означало совсем другое. Или мы просто прочли его неправильно.
В шесть утра Лева уже сидел на полу: щурясь, вглядывался в текст и что-то записывал в блокнотике. Он работал с копией, подлинник берег. Саша хотел сказать шутливо-мстительно, что «эта гадость» его ничуть не интересует, но сказал совсем другое:
— В Пушкинский Дом бы. В Питер. Там все разберут. Они на Пушкине собаку съели.
— Надеюсь, ты понимаешь, — сказал Лева, — что дорога в музеи и библиотеки нам заказана, как и любой контакт с пушкинистами?
— Понимаю, конечно. Там-то нас и ждут. И у антикваров тоже.
— Где эта чертова хозяйка? И хозяин не приходит.
— Нам же лучше.
— Может, их взяли?
— Тогда б и нас взяли, — сказал Лева. — А эта парочка пьянствует где-нибудь. Ты посмотри, что за квартира! Хлев, а не квартира.
Саша находил, что дом самого Левы немногим лучше этой квартиры, разве что почище и телевизор есть. Но он, естественно, не сказал Леве этого. Он сказал ему другое жаль, что не взял с собой ноутбука. Можно купить ноутбук, подключиться к Интернету и там почитать про этот Пушкинский дом и вообще про Пушкина. Саше не хотелось отказываться от мысли, что его рукопись написал Пушкин, а не какой-то мошенник. Но Лева покачал своей крашеной головою и сказал, что пользоваться Интернетом тоже опасно: мигом засекут. Саша сомневался в этом, но не стал спорить. Он мало что понимал в Интернете и вообще в компьютерах. Лева, быть может, понимал не больше, но у Левы было чутье на опасность.
После завтрака Саша лежал на кровати, а Черномырдин сидел у него на животе и умывался. Черномырдин относился к Саше хорошо, да и Лева совсем не так плохо, как раньше. Лева отложил рукопись — близорукие глаза его сильно устали — и перелистывал найденные в квартире старые газеты в поисках неразгаданного кроссворда. Вдруг он поднял голову и сказал:
— Тут большая статья про Пушкина.
— Что пишут?
— Это к его дню рождения… Газета-то старая.
Саша попросил у Левы газету. Лева отдал. Саша прочел статью. В ней говорилось, какой Пушкин был великий поэт и человек замечательный. Это была, конечно, большая новость. Ну, и еще кое-что из биографии…
— Слышь, Белкин… Он, оказывается, из Камеруна…
— Я думал, из Эфиопии.
— А тут написано, что из Камеруна. Это недавно узнали. Там ему поставили памятник.
— Чепуха, — сказал Лева с недовольным видом. — В любой науке есть люди, гоняющиеся за сенсациями. Один человек написал во все журналы статью о том, что хомяк ведет моногамный образ жизни. А он его не ведет. Он полигамен. Это аксиома. Однако неправы и те, кто не хочет воспринимать ничего нового. Так, я установил, что самка иногда…
— А что твоя жена делает на Мадагаскаре?
— Сейчас, кажется, снимает фильм про лемура катту. Не знаю точно. Я от нее последний раз получал письмо два года тому назад.
— А я весной жениться собираюсь, — сказал Саша. — На хорошей девушке…
— Еще б дожить до весны, — заметил Лева. Он был пессимист, Саша это давно понял. А Саша был в глубине души оптимист. Его посетила отличная идея. Он сказал:
— Давай позвоним этому Фаддееву!
— Какому Фаддееву?
— Вот этому. Журналюге, который статью о Пушкине написал. И расскажем ему все. Журналисты всегда все знают. Может, он нам объяснит, почему из-за Пушкина такой кипеш. И журналисты не выдают своих источников, а то им никто ничего рассказывать не станет. Они даже у боевиков берут интервью, и ничего. Фаддеев опубликует статью, и тогда, может быть, нас не убьют. Побоятся международного скандала. И еще он может нас отвести в какое-нибудь посольство, а мы попросим политического убежища.
— Мы и сами можем пойти в какое-нибудь посольство, — сказал Лева. — Уж как-нибудь добрались бы без Фаддеева. Я, кстати, как-то видел этого Фадддева, он выступал по телевизору… Что-то про культуру… Но в посольство мы не пойдем. Там-то нас и возьмут.
— В чужом посольстве?
— Они не дадут нам войти на территорию иностранного государства. В тридцать седьмом брали у самых ворот.
После таких слов Саша замолк и понурился, но не надолго. Он стал убеждать Леву, что нужно все-таки связаться с журналистом Фаддеевым. Лева вяло возразил, что уж лучше бы с Познером, или с Бенедиктовым, или, на худой конец, с Анной Политковской. Саша не знал двух последних, но Познера видал много раз по телевизору: Познер был, конечно, умный и разбирался в политике. Но Саша был не согласен с тем, что Познер лучше разберется в их проблеме. Ведь тут важно, чтобы журналист разбирался в Пушкине. А они не знали, разбирается ли Познер в Пушкине. Может, разбирается, а может, и не очень. И Лева был вынужден согласиться с Сашей. Это было для Саши лестно. Он удвоил свой напор на Леву:
— Давай позвоним! Невозможно так сидеть и не понимать, что происходит.
— Мы же ждем твоего товарища.
— Его еще четыре дня ждать. За четыре дня мы тут свихнемся.
Лева заметил, что Саша, по-видимому, уже свихнулся, если предлагает пойти на такой ужасный риск. Но мысль о том, чтобы просидеть в мерзкой комнатушке с мухами четыре дня без всякого дела и без информации, Леве тоже была тяжела. Или, быть может, он, отдалившись от Cricetus cricetus, отчасти потерял свое зверское чутье; или же сердце велело ему поступить так, как поступает Cricetus cricetus, то есть повернуться к врагу лицом и, оскалясь, перейти в наступление… Так или иначе, Лева согласился. Они позвонили в редакцию газеты.
Им повезло: они застали Фаддеева на месте. Фаддеев сам сказал, что им повезло: он на месте сидит редко, а все больше бегает. Они договорились о встрече. Они не потеряли бдительности, вели себя очень осторожно: когда Фаддеев спросил, далеко ли им добираться до того места, которое он предложил им (кафе на Большой Садовой), они быстро прикинули в уме и назвали совсем не то время, какое заняла б у них дорога, а в три раза большее.
— Голос у него противный, — сказал Лева. — А у Познера хороший голос. И человек он приятный…
— Ты с Познером водку пил?
— Нет, конечно. Я его только по телевизору видел.
— Что тогда говоришь? Откуда ты знаешь, какой он? Саша спорил с Левой просто так, из упрямства, которое иногда на него вдруг находило. Он и сам думал, что Познер неплохой человек, во всяком случае, умный и не трус. До того часа, на который назначили встречу, оставалось еще много времени. Саша устал сидеть сиднем и отбиваться от мух. Он сказал Леве, что пойдет прогуляться. Лева приподнял брови, но ничего не возразил. В конце концов, Саша ему был никто.
Саша медленно шел по Бауманской, будто прогуливался. Он не хотел далеко уходить от их с Левой норы и вообще уже пожалел, что вышел на улицу. Бауманская была скучная, противная улица. Саша не чувствовал «хвоста», но ему казалось, будто все люди смотрят на него и понимают, что у него крашеные волосы, и презирают его за это. Не надо было красить волосы в темный цвет, брови-то у него почти что белые и ресницы тоже, но он скорей даст себя расстрелять, чем станет красить себе брови и ресницы. Впрочем, это все был вздор: никто на Сашу не смотрел. Он купил свежих газет, еды и своих любимых сигарет «Данхилл». Покупая сигареты, он спохватился: надо менять привычки. Они могут его вычислить по запаху сигарет и окуркам. Но ему было жаль выбрасывать «Данхилл».
Он дошел до площади. Там была какая-то церковь. Она была не красивая и не уродливая, а так, серединка на половинку. Олег всегда говорил, что ХСС великолепен, а Катя говорила, что ей нравится неоготика. Саше это было все равно. Он зашел внутрь и постоял, переминаясь с ноги на ногу. У него не было настроения молиться, но в церкви он чувствовал себя как-то безопаснее; ему казалось, что все их с Олегом пожертвования и свечки защищают его, как бронежилет или шапка-невидимка. Саша все-таки немножко помолился, чтоб Катя его дождалась, и пошел домой. Он уже называл в мыслях домом ту отвратительную конуру, где жили они с Левой. На маленького негра в светлом плаще он не обратил никакого внимания. Но он обратил внимание на девушку-негритянку в голубых джинсах, потому что она была очень фигуристая и похожа на статуэтку. Он никогда не пробовал с негритянкой, и ему не хотелось пробовать. Когда он шел к дому, сердце его колотилось: он почему-то решил, что Лева кинул его и сбежал вместе с рукописью. Но потом он издали увидел Черномырдина, сидящего на форточке и вылизывающего заднюю лапу. Черномырдин был весь как антрацит, без единого пятнышка. Но вид у него был не зловещий, а добродушный и сейчас даже немного растерянный. Он, наверное, был кошачий лох, и другие коты его били.
— Не пускай его сидеть на форточке, — сказал он Леве, когда тот на условный стук открыл ему дверь. — Они могут его узнать…
— Я не мог его бросить, — сказал Лева. Тон у него был такой, словно он оправдывался.
Сашу это поразило. Ведь это он со своим дурацким Пушкиным вторгся в жизнь Левы и погубил ее, а не наоборот. Он и не думал упрекать Леву за кота. Кот был неотъемлемой частью Левы, как очки. И Черномырдин был спокойный и не доставлял неудобств. Лева только один раз показал Черномырдину, где в этой квартире туалет, и тот сразу стал ходить туда.
— Да не, все нормально, — сказал Саша. — Конспигация, конспигация и еще раз конспигация, — сказал он, как Ленин в кино. Он был жутко рад, что Лева его не кинул.
Они пообедали. Лева спросил Сашу, где тот был, и Саша ответил, что гулял по улице. Он не сказал Леве, что был в церкви, потому что не знал, православный Лева или нет. Они стали собираться на встречу с Фаддеевым. Они решили, что покажут Фаддееву рукопись только на минуточку и в руки не дадут, да и покажут не все, а только один двойной листочек. Они выбрали тот, где был рисунок с человечком, зеркалом и кошачьей мордой. Морда была худая, с круглыми ушами и длинными усами.
— Вылитый Черномырдин, — сказал Саша, хотя кошка ничуточки не была похожа на толстого и мохнатого Черномырдина.
— Это леопард, — сказал Лева.
— Леопард пятнистый. Черная бывает только пантера.
— Нет такого вида — «пантера», — сердито сказал Лева. — Это меланизм, особенность пигментации. Черный леопард… Если присмотреться, на его шкуре видны те же пятна.
— Лева, почему они до сих пор нас не взяли? Они — совершенная машина для охоты. А мы кто? Мы никто.
— Ты зря их демонизируешь. В России нет ничего совершенного… И потом, убегать и прятаться легче, чем охотиться, — сказал Лева. — Леопард — совершенная машина для убийства, но далеко не каждая его охота завершается успехом. И заяц тысячу раз за свою жизнь легко уходит от волка или собак. Иначе бы в мире давно остались одни хищники, и им было бы некого есть.
— Но в тысячу первый раз зайца все-таки берут?
— Не всегда. Множество грызунов доживает до глубокой старости. Я уже десять лет наблюдаю одного самца хомяка. Его не взяли ни собаки, ни лисы, ни люди.
— А леопард бы взял его? Если бы леопард удрал из зоопарка?
— Вопрос чисто гипотетический, — сказал Лева. — Я на такой вопрос ответить не могу. Ну что? Пора?
На встречу с Фаддеевым они пошли оба. Это было неумно, конечно. Но они представили себе ситуацию, когда ушедший на встречу исчезает бесследно, а оставшийся сидит в комнате с мухами и не знает и никогда не узнает, что случилось; такая ситуация им очень не понравилась, и они пошли вдвоем. Было очень душно, но они перед уходом все же закрыли форточку, чтобы Черномырдин не убежал. Черномырдин был трусливый и кроткий и никогда еще никуда не убегал, но он перенес сильнейший стресс, и от него можно было теперь ожидать поступков столь же необдуманных, как от Левы с Сашей.
Фаддеев ждал их в маленьком кафе. Они нарочно обогнули кафе и подошли к нему не с той стороны, откуда шли на самом деле. Фаддеев был тучный, рыхлый, с желтыми воспаленными глазами. На пушкиноведа он нимало не походил. Пушкиноведы, как и всякие ученые, представлялись Саше худощавыми, и глаза у них должны быть ясные, хоть и с сумасшедшинкой. Фаддеев пил кофе и беспрерывно курил. Они тоже заказали кофе, и Фаддеев тотчас стрельнул у Саши сигарету «Данхилл». Сам он курил другие, подешевле. Они кой-как объяснили Фаддееву, в чем заключается их проблема. Фаддеев был с виду мерзок, но соображал быстро, он почти все понял сразу. Но, к сожалению, он не мог ответить на их главный вопрос за что комитет их преследует.
— Уж они найдут за что, — сказал Фаддеев, зевая. Ему явно была безразлична участь Саши и Левы. — Ты говоришь, бизнесмен? — Он обращался к Саше. — Вот в этом направлении и думай. Я не могу даже приблизительно представить, чем Пушкин мог заинтересовать контрразведку. Тем более если это фальшивка.
— А ты как думаешь? Фальшивка? (Саша под столом осторожно показал Фаддееву краешек рукописи, а ксерокопию дал в руки подержать.)
— Не знаю, я не эксперт. — Фаддеев допил кофе, смотрел задумчиво, щурился. — На контейнер бы посмотреть…

Предыдущая страница 3 Следующая страница


Код Онегина 4

Все, все тыкали Саше в нос его ошибку — что он не сохранил коробочку. Саша готов был уже локти кусать. Но что теперь сделаешь?
— Нету контейнера, — сказал он. — Это была какая-то жестянка…
— Из-под чего?
Саша изо всех сил пытался припоминать, как выглядела эта чертова коробка. На ней сверху вроде была картинка какая-то, но ржавчина почти всю краску съела… Коробка не выглядела особенно старой, это свое впечатление Саша хорошо помнил; но впечатление к делу не пришьешь, да он и не мог сказать, на чем это впечатление основывалось. Он сказал Фаддееву, что не знает, из-под чего была жестянка — может, из-под конфет… Фаддеев усмехнулся как-то странно. Похоже, Фаддеев не верил, что коробочка пропала. Однако вслух он своего недоверия не выразил.
— Я не раз видел подлинные его автографы, — сказал Фаддеев. — Впечатление очень… Почерк, рисунок в его духе; структура текста наводит на мысль о… да и бумага вроде подходит под тридцать девятый номер… она, конечно, отсырела, чернила изменили цвет… теоретически можно, конечно, допустить, что это… Но если даже это она — она никак не может стоить таких денег, чтоб родимое государство убивало за нее. Тысяч двести, наверное, не больше…
— Она? — не понял Саша.
Фаддеев поерзал на стуле, заказал себе еще кофе и пустился в объяснения. Всем известно, что Пушкин сжег десятую главу «Евгения Онегина», в которой, как опять же все знают, будто бы намеревался писать о декабристах. Откуда известно, что о декабристах? Да ото всех помаленьку: брат Лев, Юзефович, князь Вяземский…
— Опять этот Вяземский, — сказал Саша.
Лева толкнул его ногой под столом. Они ведь не говорили журналисту, что они из Остафьева, и про князя Вяземского ничего не говорили. Саша сообразил все это и спохватился, да уж было поздно. Но Фаддеев вроде бы не обратил внимания на Сашины слова. Он продолжал свой рассказ. Откуда известно, что сжег? Исключительно с его — Пушкина, а не Вяземского, — собственных слов. Девятнадцатого октября тридцатого года он сделал запись на полях «Метели»: мол, «сожжена десятая песнь». Но мало ли что он написал? Свидетелей-то не было. Он в Болдине сидел, окруженный холерой, и вездесущего Вяземского не было с ним. Поди докажи, что сжег. В начале прошлого века одна дама принесла в Академию наук листочек, писанный его рукою, — там оказались зашифрованные строчки. Их расшифровали и решили, что это и есть фрагмент десятой главы. Строение строф похоже… И про декабристов там было. Но это тоже не стопудово доказано. Может, и не из нее. Может, он и не писал никакой десятой главы вовсе. А может, и одиннадцатую с двенадцатой написал. Пушкин — он такой, он все мог. Вроде бы исследовали-переисследовали его, а до сих пор многого не знаем, и чем больше исследуем, тем сильней запутываемся. Время от времени находятся фальшивки, которые пытаются выдать за десятую главу. Например, был такой Альшиц, бывший библиограф Публички в Питере; он якобы отыскал в архиве князя Вяземского чей-то список с десятой главы. Вообще-то в архивах порою находят удивительные вещи: «Слово о полку Игореве», к примеру, в библиотеке графа Мусина-Пушкина нашли.
— Он был родственник нашему Пушкину? — спросил Саша. Все эти совпадения и постоянные упоминания одних и тех же людей его беспокоили. «Господи, неужто и „Слово о полку Игореве" Пушкин написал? И его тоже будут нам шить?!»
— Отдаленный. Но не о нем речь, — отмахнулся Фаддеев. — Так вот, Альшиц… Он сперва как бы нашел, а затем как бы потерял. Он сам сочинил эту десятую главу. Его разоблачили Томашевский, Бонди и Лотман, это у пушкинистов такие старые авторитеты.
— Пушкинисты — это которые в Пушкинском доме сидят?!
— Пушкинисты — они, знаете, вроде мафии. Все знают, ничего не рассказывают… Послушайте! — Фаддеев вдруг оживился. — Не исключено, что за вами гонятся именно они. Может быть, они боятся, что там Пушкин написал нечто такое, что может его скомпрометировать… Они ведь готовы костьми лечь, чтоб только широкая публика ничего дурного не узнала об их божестве… Они хотят одни владеть тайной… — Фаддеев хихикнул, давая понять, что высказал эту версию не всерьез.
— Так что же ваш Альшиц? — спросил Лева.
— Альшиц потом сел…
— За «Онегина»?! — ужаснулся Саша.
— По делу космополитов, Но его не убили. Он и посейчас жив-здоров, насколько мне известно. После Альшица были еще попытки фальсифицировать десятую главу, но ничего мало-мальски серьезного. У Пушкина и другие неоконченные вещи есть, их тоже пытались… И даже…
Фаддеев, похохатывая, рассказал Саше и Леве еще штук десять историй с жульническими фальсификациями: упорно держится, например, идиотская легенда о том, будто бы существует некий донской или таганрогский архив Пушкина, который представляет собой аж двести свитков, где на разных языках были записаны рассчитанные Пушкиным математические модели (!) развития России, Америки, Франции и вообще всего на свете; будто бы кожаную папку с этими свитками Пушкин в двадцать девятом году оставил на хранение одному донскому атаману (!) и завещал обнародовать ее содержимое ровно через сто пятьдесят лет…
— Говорил я с этими донскими казаками, — сказал Фаддеев (он уже совсем ослаб от смеха и даже слезы утирал), — ох, скажу я вам, тяжелый народ… Тоже все на бумагу упирают: бумага, мол, со «специальными» водяными знаками… «Специальными»! «Свитки»! Кожаные папки! О-ох…
— А что такое тридцать девятый номер бумаги? — спросил Саша.
— Ну, это по классификации Томашевского и Модзалевского… Большая часть его автографов, сделанных болдинской осенью тридцатого года, написана была на бумаге определенного сорта — вот, похожей на вашу… Но, друзья мои, это все чепуха. Во-первых, любую фальсификацию разоблачают. А во-вторых, стихи — это не нефть. Из-за них никто не станет устраивать кровавых разборок. Хотя, конечно, все, что вы мне рассказали, весьма любопытно… Могу я попросить у вас копию рукописи?
— Это невозможно, — быстро ответил Лева.
— Эк вы напуганы, — усмехнулся Фаддеев. — А чего вы, собственно, от меня хотите? Какой помощи? Если материальной — увы…
— Расскажи еще что-нибудь про него, — попросил Саша. Он не хотел от Фаддеева материальной помощи. Идя на встречу, он хотел, чтобы Фаддеев объяснил, почему ФСБ хочет их убить. Но теперь он видел, что Фаддеев этого не знает, и уже никакой помощи от него не ждал. Наивно было думать, что Фаддеев напишет статью о том, как их преследуют, и тотчас вся мировая общественность грудью встанет на их защиту. Они и за Ходора-то не встали. — Это правда, что он камерунец?
Но Фаддеев и этого не подтвердил. В статье своей он писал об этом как об установленном факте, но писал, просто чтобы завлечь читателя, а на самом деле это все тоже были гипотезы.
— Всем известно, — начал он со своей обычной присказки, и действительно это было известно даже Саше, — что прадед Пушкина Абрам Ганнибал родился в каком-то африканском племени (тогда государств в Африке еще и в помине не было), откуда в детстве был увезен в Турцию, а там переименован в Ибрагима. Турки хотели сделать его евнухом и продать в гарем, а русский купец его выкупил и привез ко двору Петра. Все считали, что он абиссинец, то есть по-современному эфиоп, потому что других племен попросту не знали. А сам Ибрагим как-то обмолвился, что родом он из города Лагона. И вот нашелся недавно один исследователь, негр, звать его Дьедонне Гнамманку и обнаружил, что город Лагон имеется в Африке в одном-единственном месте, неподалеку от озера Чад, где бродит жираф изысканный (этих слов Фаддеева ни Саша, ни Лева не поняли), на севере нынешнего Камеруна, а в петровские времена этот город был крупным поставщиком чернокожих в Европу. Камерунцы дико обрадовались и решили, что Пушкин — ихнее все (и их можно понять: ведь до открытия Гнамманку у этих бедняжек не было ихнего ничего, кроме жирафа). Но ведь под любую гипотезу всегда можно приплести тьму-тьмущую фактов, якобы ее подтверждающих. На то и наука.
— Верно, — сказал Лева. Его главный научный противник тоже приводил массу красивых «фактов», чтобы подтвердить свою глупую и безосновательную гипотезу о моногамности Cricetus cricetus.
— Турки сволочи, — сказал Саша. — Дедушку Пушкина — в евнухи!
— Не дедушку, а прадедушку.
— Все равно сволочи.
— Вы можете попробовать обратиться в посольство Камеруна, — лениво посоветовал Фаддеев. — Не исключено, что они вами заинтересуются. Они обожают все, что связано с Пушкиным. И они в Москве помирают от скуки… Вы, конечно, не скажете мне, как с вами связаться?.. Ну и правильно. Если что — вы знаете, где меня найти. Но еще раз вам говорю: вы заблуждаетесь. Пушкин не может иметь отношения к тому, что вас хотят убить. Да и хотят ли? А если хотят — почему вы так уверены, что именно ФСБ? Все это простое стечение обстоятельств.

IV

Лева Белкин быстро-быстро собирал свои вещи. Жуть, как они уже успели обрасти вещами, а бежали ведь безо всего. Лева и Саше сказал, чтобы тот поторопился.
— Куда ты?!
— Не нравится мне этот Фаддеев. Надо переменить квартиру. Вообще надо иметь несколько квартир. Большинство животных имеет их несколько. Так безопаснее.
Саша вздохнул, но подчинился. Ему и самому Фаддеев не нравился, и квартира не нравилась тоже. Они снова переоделись, — расставшись с Фаддеевым, они зашли на вещевой рынок и купили себе новую одежду, — а старую сложили в пакет, чтобы выкинуть по дороге. Нельзя было оставлять улик. Саша даже окурки от «Данхилла» все собрал и спустил в унитаз. Они уже вот-вот собирались уходить — оставалось только запихнуть в сумку Черномырдина, который этого не хотел, и они гладили и уговаривали его, — как услышали звук поворачивающегося в двери ключа.

V

— Мы вам очень признательны, — сказал Геккерн. — Родина не забудет вашего подвига, — сказал Дантес Геккерн посмотрел на Дантеса неодобрительно: он терпеть не мог, когда его молодой напарник начинал стебаться при исполнении. А Дантес считал, что можно немножко и пошутить. Жить-то Фаддееву оставалось не более часу. Он умрет, отравившись контрафактным коньяком, так установит судмедэкспертиза. Позаботившись о Фаддееве, они ушли. Не было никакой необходимости срочно ставить засаду у посольства Камеруна. Засады с самого начала операции были у посольств и консульств всех стран, даже Белоруссии.

VI

Хозяйка пришла. Рука ее была на перевязи. Лицо ее было бледное и опухшее, глаза мутные.
— Намылились, — сказала она. — Свалить хотели.
— Чем вы, собственно, недовольны? — вежливо спросил Лева. — Вам заплачено. Как раз до сегодняшнего вечера. У нас закончилась командировка, и мы уезжаем домой, в Новосибирск.
— Котам нельзя! — сказала баба. — С котами нельзя!
Саша хотел сказать бабе, что он о ней думает, но Лева остановил его и сказал, что он заплатит за кота дополнительно. Хозяйка взяла у Левы деньги, но не успокаивалась:
— Накурили, насорили, нагадили… А убирать кто будет? Пушкин?
— Пушкин, — кивнул Лева, Он знал Сашину фамилию. Но хозяйка не знала ее и не поняла Левиной шутки, а продолжала ворчать. Все время, пока Саша ходил с веником по квартире и четырехэтажно матерился про себя, хозяйка ходила за ним по пятам и что-то вякала про Пушкина, который за всеми убирать должен, кто гадют. Саша терпел: нельзя было ввязываться ни в какие конфликты. Он только спросил бабу презрительно:
— Да ты Пушкина-то читала?
— А ты думаешь, я всегда под забором валялась? Конечно читала. В школе.
— Ну и что? Он тебе нравится?
— Кобель, — сказала хозяйка. — Но няньку старую любил. Она пьющая была, а он все равно любил, стихи ей писал. — Хозяйка отняла у Саши веник и сама стала подметать быстро и ловко, бормоча себе под нос: «Ты жива еще, моя старушка; жив и я, привет тебе, привет…»
— Да, хорошие стихи, — сказал Саша.
— А то! — сказала хозяйка. — Мне еще нравятся про парус, только я их позабыла.
— Парус, — проговорил Лева, взиравший на них обоих с любопытством, — порвали парус — каюсь, каюсь, каюсь… Эти?
— Да не помню я, — сказала хозяйка.
— Это разве Пушкин написал? — удивился Саша. — Я всегда думал, что Митяев.
Лева всплеснул руками и, ничего не ответив, ушел в комнату. На ходу он бормотал, совсем как хозяйка: «Как здорово, что все мы здесь сегодня собрались, друзья мои! Прекрасен наш союз…»
— Твой товарищ какой-то чудной, — сказала Саше хозяйка.
— Ничего не чудной. Он профессор. Кандидат это… этологических наук
Распрощавшись с хозяйкой — она помогла усадить Черномырдина в сумку, угостив его кусочком колбасы, — Саша и Лева отправились на Павелецкий вокзал. Они были осторожны: они не поехали от метро «Бауманская», они в метро вообще не ездили, потому что подозревали, что там их могут караулить, а дошли до «Павелецкой» пешком, они не пошли на Ленинградский или Киевский вокзал, потому что оттуда можно уехать в западном направлении и, стало быть, там их тоже могли караулить; они не выбрали Ярославский или Казанский, поскольку те были слишком близко к опасному Ленинградскому; они выбрали Павелецкий, ибо оттуда ни в какое порядочное место уехать было нельзя. Там они нашли самую старую и подслепую бабку, сдававшую комнаты. Денег у них оставалось все меньше и меньше.
Квартира, куда привела их бабка, оказалась не возле Павелецкого вокзала, а опять-таки близ Курского, на улице Бауманской; по-видимому, все обитатели этой улицы жили тем, что сдавали комнаты. Как беглецы ни петляли, а все упирались в Курский вокзал; из литературы известно, что это обычно заканчивается очень плохо. Саша и Лева не читали этой литературы, но все равно были испуганы и недовольны тем, что новая нора оказалась всего в двух кварталах от старой. Но ничего другого бабка им предложить в данный момент не могла или не хотела. Делать было нечего. Они стали обживать новую нору. Эта нора была относительно чистая и даже с двумя кроватями. Они поели и растянулись на кроватях. Можно сказать, что они блаженствовали — примерно в такой же степени, в какой мог бы блаженствовать человек, который, убегая от разъяренного льва, ухитрился влезть на дерево, одиноко растущее посреди саванны, и наблюдающий оттуда, как лев ревет и раздирает ствол когтями.
— Дай-ка твою рукопись, — сказал Лева спустя некоторое время.
В этой квартире журналов с кроссвордами не было, а купить их Лева не удосужился. Саша передал ему несколько листков рукописи, остальные стал разглядывать сам. Лева все время говорил «твоя рукопись»; Саша предпочел бы, чтоб Лева называл ее «нашей», но, с другой стороны, Лева и вправду не имел к этой рукописи никакого отношения.
— Никакая это не десятая глава «Евгения Онегина»… Я просмотрел все слова, начинающиеся с заглавных букв, — сказал Лева, — и не вижу среди них ни «Онегина», ни «Евгения»… «Татьяны», кстати, тоже.
— Ну, она же замуж вышла. Тут все так неразборчиво!
— Разве что вот это…
— Где?
— «Оставив нашего повесу»… Повеса — это, возможно, Евгений Онегин и есть. Что-то мне такое смутно помнится со школы. Да, он был повесой.
— Вообще-то они и не должны найти в этих стихах упоминание Евгения Онегина. В тех разрозненных строках, которые принято считать десятой главой, Пушкин об Онегине даже не заикался…
— Почему? — спросил Мелкий.
— Думаю, к тридцатому году Онегин ему уже осточертел — ну, примерно как Шерлок Холмс осточертел Конан Дойлю… Он ведь писал эту вещь в общей сложности семь лет: поначалу, конечно, сюжет и герой его сильно занимали, но постепенно начали надоедать. Еще в двадцать пятом он сам говорил; «Онегин мне надоел и спит». Потом этот «Онегин» стал лишь пространством для высказываний. Уже в «Путешествии Онегина» никакого Онегина практически нет.
Считается, что он хотел в десятой главе написать, как Онегин вступает в общество декабристов, но эта версия не выдерживает никакой критики с точки зрения психологии: Онегин совсем не тот тип… Скорей уж муж Татьяны мог быть декабристом — генерал двенадцатого года… Да и то… И сами эти строки о декабристах, возможно, к «Онегину» не имеют отношения. Все это наши поздние, произвольные толкования… В десятой главе могло быть все что угодно; единственное, в чем я убежден — Онегина там не было.
— Когда ты ее напишешь?!! Читатель ждет уж…
Похоже, лекция пропала втуне. Мелкий был упрям, туп.
Большой сдержанно ответил:
— Я же сказал: скоро напишу, если ты не будешь меня дергать.
— Я нажалуюсь Издателю, — пригрозил Мелкий.
— Это не по-мужски, — укорил Большой. Однако на Мелкого, судя по злобному выражению его небритой рожицы, упрек не произвел впечатления. Тогда Большой тяжело вздохнул и сказал: — Ты не понимаешь, что такое поэзия. Стихи нельзя вот так вот просто взять и по заказу написать. Нужно вдохновение.
— А для прозы не нужно вдохновения?
— Отстань.

— Повесу? — Саша недоверчиво сощурился. — По-моему, тут написано «невесту».
— Может, и невесту, — не стал спорить Лева. -…Нет, погоди: «оставив нашего невесту»… Так нельзя говорить. Невеста женского рода.
— Да неужели?! — сказал Саша, постаравшись вложить в эти слова всю свою язвительность.
Лева не заметил Сашиной язвительности или сделал вид, что не заметил. Он опять уткнулся в листки. Подслеповатый, он держал их к лицу так близко — казалось, сейчас проткнет носом, как Буратино, — и что-то себе в блокнотик время от времени выписывал и черкал.
Впечатление получалось солидное. Саша подумал, что ему тоже надо завести для этого дела специальный блокнотик, но тут же махнул рукой: какие, к черту, блокнотики… Он все не мог по-настоящему осознать, что жизнь его разрушена. О, если б можно было заснуть и до возвращения Олега не просыпаться!
«А вдруг с Олегом что-нибудь случится?!» От такой мысли у Саши едва не отнялись ноги. Но Олег был вроде бы не из тех людей, с которыми что-нибудь случается. Саша постучал по деревянной спинке кровати, чтоб не сглазить Олега, и с острой завистью посмотрел на Леву — Лева, казалось, был спокоен. Саша подумал, что Леву успокаивает любое умственное занятие. «Конечно, что он теряет? Был нищий и сейчас нищий. Дали в руки бумажку и карандаш — он и счастлив, четырехглазый».
— Вот, — сказал Лева гордо.
— Что «вот»?
— Я нашел строфу, где много собственных имен, и они хорошо читаются. Я почти уверен, что правильно прочел эти имена, — сказал Лева несколько упавшим голосом: он, казалось, ожидал, что Саша сейчас станет его на руках качать или попросит автографа, и был разочарован тем, что этого не произошло.

.....................на Кузнецком
........................................
Сидят..............................
........................................
.........................camer-obscura
.......................Пешар, Покарт,
......................а Готфрид Барт
........................................
......прелестной......................
...у Давиньона.....................
..............................................
..............................................
.............Волконского портрет.

— Ну и что они значат, эти имена? — спросил Саша.
— Волконский — декабрист. Наверное, это все про декабристов. Фаддеев же сказал…
— Нерусские имена-то. Пешар, Покарт — не знаю таких декабристов.
— А каких знаешь?
— Ну… Муравьев-Апостол. (Смешная фамилия, потому Саша и запомнил ее.) Еще — Каховский. И… и… и другие. Лева пренебрежительно усмехнулся. Однако когда Саша потребовал, чтобы Лева перечислил, каких он знает декабристов, Лева как-то ловко обошел Сашин вопрос, словно и не слыхал его:
— Были же, наверное, какие-нибудь малоизвестные декабристы… Или, может, это французские революционеры, о которых декабристы говорили.
Саша подумал, что Лева прав. Пушкин, декабристы, революционеры — это проходили в школе. Сам Пушкин в восстании декабристов не участвовал, но это потому, что его в тот день в Питере не было, он был в ссылке на Черном море (хороша ссылочка, да?); а потом царь его вызвал на ковер и спросил, что б он делал, если б был в Питере, а он ответил, что непременно митинговал бы со всеми вместе, и царь его похвалил за честность. Именно так говорила литераторша, она же — классная; Саша это хорошо помнил, потому что с ним как раз тогда случился один инцидент: на урок физкультуры кто-то из пацанов принес пневматический пистолет, и все стреляли (физрук был молодой и не умел поддерживать дисциплину), и Саша тоже стрелял и одним выстрелом сбил с физрука кепку. Он тогда очень испугался — ведь он мог и глаз физруку выбить — и бросил пистолет, и поднялся страшный кипеш, и директриса требовала, чтобы тот бандит и прирожденный убийца, который покушался на жизнь физрука, сделал чистосердечное признание, а Саша не сделал, поскольку не считал себя прирожденным убийцей; но в конце концов дознались, что кепку сбил именно он, и классная потом полгода его попрекала и ставила ему в пример его великого однофамильца, который в разговоре с царем честно признался (и еще Ленина, который тоже в чем-то там признавался честно); все друзья, конечно, были на стороне Саши, ибо по пацанским понятиям сознаваться никогда ни в чем не полагалось, и Пушкин согласно этим понятиям вел себя как болван, хотя, с другой стороны, во времена Пушкина люди жили по своим понятиям. «Эх, надо было отыскать какого-нибудь потомка декабристов и ему толкнуть эту рукопись… Господи, зачем я купил этот проклятый участок?! Из-за паршивой жестяной коробочки пропала жизнь! Нет, нет… Олег во всем разберется, это недоразумение…»
А Лева, воодушевленный первым успехом, все корпел над рукописью; вскоре он опять с торжествующим видом протянул Саше свой блокнотик.
Моря достались Альбиону
..................................
Взошла........................
...........................корону
.............юной королевы
.............................девы
....................................
....................................
Ее разумного правленья;
....................................
....................................
Одну Викторию.............
....................................

— Виктория, Альбион, разумное правленье… Это, конечно, о королеве Виктории. Считается, что Англия под ее правлением переживала золотой век. С моей точки зрения, политику колониализма вряд ли можно назвать разумной, но у Пушкина могло быть на этот счет совсем другое мнение.
У Саши на сей счет не было вообще никакого мнения; королева Виктория в его мозгу ассоциировалась только с Шерлоком Холмсом и доктором Ватсоном и еще с Аркадием Райкиным. Он пожал плечами.
— А при чем тут декабристы?
— Фаддеев же не сказал, что Пушкин в этой десятой главе писал только о декабристах. Да, может, это и не десятая глава. И не Пушкин.
— Дай-ка я погляжу…
И они, толкаясь плечами, продолжали уже вдвоем водить карандашами по строчкам, но ничего толком прочесть больше не сумели — возможно, сказалась усталость глаз. Все обрывки — если, конечно, они их верно разобрали — были какие-то скучные и бессмысленные: «газ зажигают в фонарях», «ханжа запрется в монастырь», «аренда» (при чем тут аренда?!), «на черном белый силуэт», «гроза семнадцатого года», «кинжал Лувеля, тень Бланки» (про Лувеля-то Лева отлично понимал, но кто такая Бланка?), «кровавым братством Времен Года» («Времен Года» почему-то с заглавных букв), «тире и точки понеслись»…,
— Это про азбуку Морзе, что ли…
Саша отложил рукопись. Ему уже хотелось спать.
— А при Пушкине уже была азбука Морзе? — спросил он, зевая.
— Да, наверное… «И каменщиков вольных»… Вольные каменщики — это масоны, — сказал Лева. — Пушкин был масоном, вроде бы так считается.
Саша, конечно, знал о масонах, то есть знал, что они есть. Лева был не такой уж невежественный, во всяком случае, по сравнению с Сашей; но все-таки он был невежественный, потому что когда Саша спросил его, какая у масонов идеология и вообще зачем они, Лева с ответом затруднился, а сказал только, что в девятнадцатом веке быть масоном считалось модно и все интеллигенты и светские люди были масонами. Точно также затруднялся и Олег, который как-то заводил в присутствии Саши разговор о масонах: он сказал, что это зловредная тайная организация, но не мог толково объяснить, откуда она взялась и в чем ее суть; Саша понял тогда, что Олег, ругая этих загадочных масонов, просто повторил чьи-то слова, а самого Олега масоны ни капли не интересовали, равно как и Сашу. Но теперь Саша заинтересовался.
— Может, Фаддеев прав? — сказал он. — Может, это не комитет за нами гоняется? Может, это масоны?
— Зачем мы им?
— Не мы, а рукопись.
— Зачем им рукопись?
— В ней написано про них. Какие-нибудь ихние тайны.
— В наше время нет масонов.
— А я слыхал, что есть.
— Ну, может, в Европе.
— Нет, у нас. Ельцин был масон. (Это сказал Саше Олег.)
— Чушь собачья, — сказал Лева. — И вообще масонов придумали, чтобы было на кого сваливать все беды. Я не желаю даже слышать этой чуши. С людьми, которые запоем читают весь этот бред, я просто не разговариваю.
— Но ты сам говоришь, что он был масоном!
— Пушкин? Ну, был… а может, и не был, а так, дурака валял… — Лева, заразившись от Саши, тоже начал зевать. — Масоны тогда были, насколько я понимаю, вроде клуба…
— Вот-вот, — сказал Саша, — клуб «Ротари», это самая их главная шайка.
Лева поглядел на Сашу очень выразительно. Саша и сам склонялся к мысли, что масоны — это чепуха. Олег читал довольно много всякой чепухи и иногда пересказывал ее Саше.

VII

Час спустя Геккерн и Дантес вышли на адрес бабы, которая вывихнула плечо, но Спортсмена и Профессора в адресе уже не было. Они потрясли бабу, но не стали о ней особо заботиться, а просто угостили водкой с клофелином. Баба не сообщила ничего важного. Геккерн и Дантес и так предполагали, что беглецы возят кота с собой. Это свидетельствовало об их изощренном уме: они нарочно демонстрируют кота, чтобы все думали, что надо ловить двоих мужиков с котом, а в критический момент они бросят кота и превратятся в двоих мужиков без кота, это классический отвлекающий маневр.
— Спортсмен даже марку сигарет не сменил. Он очень дерзок. (Они раскурочили унитаз и извлекли оттуда окурки, которые унитаз еще не полностью переварил.)
— Они оба очень дерзки.
Хозяйка лежала где упала: на полу в коридорчике. Дантес аккуратно перешагнул через ее тело и пошел в ванную мыть руки. Приведя себя в порядок, Геккерн и Дантес снова пошли обходить вокзалы. Они были терпеливы и не суетились. Они проверили Ленинградский, Ярославский, Казанский и Киевский вокзалы, а перед Павелецким решили зайти в ресторан пообедать. Голодный агент неэффективен.
В ресторане на Дантеса заглядывались женщины. Он был даже красивее, чем тот, чье имя он носил. Черты его лица были тоньше. И усов у него не было. Иногда красота Дантеса была полезна — если в деле участвовали женщины. Но в операции «Евгений Онегин» никаких женщин пока не было. Мадагаскарская жена Профессора вообще не в счет, невеста Спортсмена ничего не знает, бывшая сожительница тоже. И Спортсмен не пойдет к ним. Геккерн и Дантес уже многократно убедились, что он неглуп. Его дерзкая вылазка на встречу с Фаддеевым была тому подтверждением. И ведь Фаддеев абсолютно ничего нового не смог о беглецах сообщить, так что дерзкая вылазка не причинила им вреда.
— Но он не продержится долго без бабы, — сказал Дантес.
— Да. Все рано или поздно идут выплакаться к бабе.
— Ну, не только выплакаться.
Сами агенты, будучи при исполнении, не прикасались к женщинам, как и к спиртному, за исключением тех случаев, когда это диктовалось производственной необходимостью. Потом, по завершении операции, они обычно брали одну на двоих. Это была традиция. Геккерн был женат, а Дантес холост, но не по каким-то особенным причинам, а просто по молодости.
Агентам принесли обед. Они ели не торопясь и разговаривали о своем, о секретном. Датчики, закрепленные на их телах под одеждой, показывали, что никто не подслушивает их разговора — ни свои, ни чужие.
— Трое суток — это они, конечно, погорячились, — сказал Геккерн.
Дантес понял по интонации напарника, что тот сказал «они» на сей раз не про беглецов, а про высокое начальство. Высокое начальство дало им трое суток, но они отлично понимали, что в данных обстоятельствах не они в руках у начальства, а начальство — у них. Сколько надо, столько и будут искать. Начальство-то само искать не пойдет. Оно этого не умело никогда. Оно умело только ставить задачу.
— Уж до той весны-то мы их возьмем, — сказал Дантес. Теперь «они» опять были Саша Пушкин и Лева Белкин.
— Временной люфт должен остаться, — сказал Геккерн. — После того как мы возьмем их и все станет известно, еще какое-то время уйдет на наши внутренние проблемы.
Дантес потянулся за бутылкой минеральной воды и налил себе в стакан. Попутно он сделал замечание напарнику:
— Ножи. — У Геккерна была дурная привычка класть ножи крест-накрест.
— Все вы, молодежь, суеверные, — сказал Геккерн добродушно. — Так нельзя. Мы же православные люди.
Дантес знал, что Геккерн никакой не православный, а просто лицемер, как и все его коллеги старше сорока. Раньше, когда жизнь была другая, Геккерн православным не был, а, наоборот, заботился о верующих. Это несколько смущало Дантеса: сам-то он был настоящий православный, а в те, прежние времена, был еще ребенком и ни о ком не заботился. Первым, о ком ему случилось позаботиться, был один его школьный товарищ, пытавшийся продать Западу что-то, Дантес уже забыл, что именно, но не забыл лицо товарища, когда того увозили. Ему до сих пор приятно было вспоминать это растерянное лицо. В школе товарищ отбил у Дантеса девушку. Лицо девушки Дантес давно забыл. У него было много девушек уже тогда. Он любил девушек. Ему всегда было тяжело о них заботиться, а ведь приходилось нередко. (Красота его была для него бременем, о чем более толстокожий Геккерн даже не догадывался.) Он был доволен, что в операции «Евгений Онегин» пока нет никаких девушек
— А я верю приметам, — сказал Дантес. Он по молодости и широте душевной во все понемножку верил: в карму, в гороскопы и сонники и в Макса Фрая. — Между прочим, он тоже был суеверный.
Дантес имел в виду Пушкина — не Сашу, а того, другого. Геккерн кивнул одобрительно: хороший агент должен по возможности проникнуться образом мыслей, привычками и чувствованиями объекта. Тут не было никакой ошибки: хотя объектом для них был спортсмен Пушкин, но и поэт Пушкин тоже был объектом, и то обстоятельство, что он уже умер, нисколько этому не мешало. Князь Кропоткин, к примеру, тоже умер, но это не мешало ему быть в настоящий период времени объектом для одного из коллег Геккерна (симпатичного, образованного человека, с которым Геккерн работал бы с большим удовольствием, чем с хамоватым молодым Дантесом, но сие от Геккерна не зависело). Сами же агенты не обязаны были входить в роли тех, чьи имена стали их оперативными псевдонимами, но лучшие агенты все же немножечко, самую чуточку входили — в этом был шик, непонятный и недоступный агентам менее высокой квалификации; так, Дантес время от времени пытался подкручивать несуществующий белокурый ус и держался так прямо, словно аршин проглотил, а Геккерн стал покуривать голландские сигары и злословил еще более едко, чем раньше, и оба они порою проявляли тонкость чувств, им в обычной жизни не свойственную.
— Ты положил ножи накрест, и удачи нам сегодня уже не будет, — сказал Дантес нарочито капризным тоном.
— О, разумеется, — отвечал Геккерн добродушно-насмешливо. — Покуда с ними черная кошка, удачи нам не будет.
Дантес улыбнулся, давая понять, что оценил шутку напарника. Им подали кофе и десерт. За десертом они еще немного потрепались. Они отбросили притворство, в котором нуждались поначалу, чтобы аккуратно прощупать друг друга и плавно войти в игру. Теперь они говорили настолько откровенно, насколько им позволяли их собственные характеры и характер их взаимоотношений. Они с полуслова понимали друг друга. Именно по этой причине разговор их был мало кому понятен.
— Я только не могу понять, — сказал Дантес, — зачем Одоевский рассказал Бенкендорфу.
— Не все уверены, что именно Одоевский рассказал… Но, скорей всего, он. По дурости. Одоевский был болтун.
— А зачем он рассказал Одоевскому? Почему не Вяземскому?
— Тоже по дурости. Все литераторы болтуны. — Геккерн знал толк в литераторах, ему случалось о них заботиться. — И Одоевский был чернокнижник. А Вяземский — нет. Хотя как знать? Может, он и Вяземскому рассказал. Но тот держал язык за зубами.
— Ведь это те отравили Бенкендорфа на пароходе?
— Кто знает. Может, те, а может, тот католический поп, что над Бенкендорфом обряд совершал… Молодец Бенкендорф: дурак дураком, а ведь успел перед смертью продиктовать несколько слов…
— Он был дурак?
— Ну, не совсем… Жоржика, например, он разыграл неплохо. Но и не слишком умный. Фон Фок был умный, но те убрали его еще в тридцать первом, сразу, как только он сказал Бенкендорфу. Но Бенкендорф тогда не поверил, да и фон Фок сказал не все.
— Почему наши не позаботились об Одоевском?
— Наши тогда были слабы. Бенкендорфа сменил Орлов, а он был еще глупей, совсем как Менжинский или… — Геккерн не договорил, но Дантес понял, кого тот имеет в виду.
— Все-то у тебя глупцы, — сказал Дантес.
— Умных было мало. По-настоящему умные — после князя Ромодановского, конечно, — были только граф Шувалов, Лаврентий и Юра.
— А Феликс? А Ежик?
— Эти были наихудшие дураки из всех. Феликс — истерик, пустой хлопотун… А Еж вообще сумасшедший, — сказал Геккерн. Его мнение нередко коренным образом расходилось с мнением высокого начальства: Дантес восхищался его смелостью и все его слова хорошенько запоминал, но пока никому ничего не докладывал, берег на потом. — Но отдельные дураки не могут поколебать систему, являющуюся гомеостазисом.
— Но был инцидент в семнадцатом, — заметил Дантес.
— Разве это инцидент? Так, небольшой конфликт интересов. Внешняя разведка, как всегда, повздорила с внутренней, восточники с западниками, да еще англичане вмешались — вечно им не сидится спокойно… Во всем этом плохо было одно: все увлеклись жидами и не позаботились о тех. Мы и сейчас наступаем на те же грабли, — вздохнут Геккерн. — Опять жиды, чеченцы, исламисты, американцы, китайцы, Сорос…
— Ну, они же гадят.
— Да сколько они там нагадят… И вообще никаких жидов не существует: их придумали те, чтобы было на кого сваливать все беды…
— Ты еще скажи, что китайцев не существует.
— И скажу. Их американцы придумали, чтобы сваливать на них свои беды.

Предыдущая страница 4 Следующая страница


5 Брэйн Даун

— А американцев кто придумал?
— Мы, конечно. Мы — их, а они — нас.
Дантес засмеялся: он любил, когда его серьезный напарник начинал вдруг трепаться в подобном духе. Многие, многие почли б за счастие работать с Геккерном; молодому Дантесу повезло. Дантес сказал:
— По-хорошему надо бы все силы бросить сюда, а не только нас с тобой.
Теперь уже Дантес говорил вздор и ересь: высокое начальство потому и поручило дело им двоим, что дело было чрезвычайной важности, из тех, на которых ставят гриф «Перед прочтением уничтожить», и чем меньше народу (особенно из своих!) будет знать — тем спокойнее. Геккерн тоже всегда запоминал всякую нестандартную ересь, которую высказывал его младший товарищ, и тоже никому не докладывал. Возможно, Дантес болтал ересь нарочно, чтобы подколоть Геккерна, как и Геккерн болтал, чтобы подколоть Дантеса. Они часто подкалывали друг друга, когда были не совсем при исполнении, а на обеденном перерыве. Геккерн покачал головой, давая понять, что шутки окончены, и сказал:
— Ничего, ничего. Юра все расставил на свои места.
— Да, но Чебриков сожрал Крючка. (О наш читатель! Нам надоело тебе все разжевывать. Возьми учебник истории да почитай.) — И в девяносто первом быдло все-таки поднялось.
— Ошибаешься, — сказал Геккерн. — Никто в девяносто первом никуда не поднялся. Орали на митингах — единицы, да и те орали против талонов на колбасу. Причина в том, что Крючок взял власть обратно, когда было уже поздно что-то делать, а Шебаршин подсидел Крючка. И пошла некомпетентность, чехарда и грызня… Она бы шла и до сих пор, если бы Примус не допустил ошибку. Но мы этой ошибки не повторим. Крючок научил Его, как надо. Единственное, что пугает меня по-настоящему — наша внутренняя грызня…
— А промеж нас есть грызня? — усмехнулся Дантес.
— А разве нет? — Геккерн любил поиграть в провокационные игры, это оттачивало его интуицию. — Скажи честно… ведь ты бы не прочь обо мне позаботиться?
— Перестань. Мы же друзья, — сказал Дантес. Улыбка его была очень обаятельна. Она могла произвести хорошее впечатление даже на такого обледенелого человека, как Геккерн.
— Хватит! — сказал Большой. — Ишь разогнался! И где же Пушкин?!
— Но…
— Исчезни.
Мелкий исчез. Большой остался. Погода испортилась, начинался дождь. Но Большой не замечал дождя.

VIII. 1830

Августа первого числа, в три часа пополудни он зашел к Никольсу и Плинке. Виельгорский с ним был. Оба были франтами, в высоких цилиндрах. В витрине выставлена была новая коллекция тростей, он никогда не мог равнодушно пройти мимо них. Он был покупатель постоянный. Заодно ему нужно было получить свою дорожную шкатулку, очень удобную, он отдавал ее в чинку. Приказчик осведомился, что желает «Monsieur Pouchkine».
— Покажите мне, monsieur… — Он поднял глаза и запнулся. Приказчик был — черный. Смуглей он не видал еще человека. — Покажите мне вот эту трость.
Черный приказчик подал трость с серебряной рукояткой, он осмотрел ее. Украдкой он взглянул опять на приказчика. Смугл не в желтизну, а в синеву, высок, курчав, черты лица тонкие, нос не приплюснутый, правильной формы. Мулат. От него и пахло как-то странно — не то чтобы неприятно, а не так, как от белых людей. И он смотрел не отводя взгляда.
Он возвратил приказчику трость — дорога слишком, да и без надобности. Тот рукой неловко коснулся его руки. Рука мулата была очень горячая и сухая. Черная рука с розовой ладонью.
— Monsieur Pouchkine, вас просят прийти по этому адресу, — сказал мулат, протягивая ему сложенную записку. — Просьба также соблюдать конфиденциальность.
Он опять поглядел на приказчика удивленно. Все в приказчике было не так. Помедлив, он взял записку. Руки их снова столкнулись. То ли мулат был очень неуклюж, то ли делал это намеренно. Бумага была шелковистая и очень тонкая, как старые папирусы.
— Кто передал вам записку? — спросил он сухо.
— Братья, — отвечал мулат. — Они ждут вас. — Это было похоже на дешевый роман.
Виельгорский подошел к нему, и они вышли. Записку он сунул не глядя в карман сюртука. Развертывать и читать ее при Виельгорском не хотелось. Все это пахло грязной интрижкой. Был четвертый час — пора обеда. Обедать они пошли к Леграну. У Дюме обеды были лучше, но у Дюме он был вчера и третьего дня. По дороге он спохватился, что забыл про шкатулку.
— Странно, — сказал он Виельгорскому, — никогда прежде я не видел там мулата.
— Какого мулата? — спросил Виельгорский. — Я не обратил внимания.
В тот день он был у Фикельмонов и видался там с целой кучей разного народу. Говорили, как и все последние дни, о Филиппе и о Полиньяке. Он отзывался о Полиньяке резко, многие нашли, что чересчур резко. Записку он прочел только перед вечером, оставшись один. Она была писана по-французски, крупным мужским почерком, грамотно, но коряво, как светский человек не напишет. Тон ее был донельзя неприличный и странный. «Брат наш , — говорилось в ней, — не забыл ли ты, кто ты? Пришла пора тебе вспомнить. Кровь твоя молчит, но она заговорит ». Далее эти люди приглашали его в воскресенье, в осьмом часу, принять участие в некоем собрании. Адрес был указан в Васильевском острове. По всей видимости, это была глупая шутка: но чья? Масоны даже в шутку не могли так написать. Было ли это связано с женщиной? Внизу в правом углу записки была нарисована пантера. Она вышла очень хорошо, как живая. Он сложил записку и убрал ее в ящик туалетного стола, он любил курьезы. Позвал Никифора, переоделся. Поехал к Дельвигам на Крестовский. Дельвиг сам не бывал у Фикельмонов и в других светских домах, но отчета требовал ежедневного. На Крестовский только-только начали ходить омнибусы, забавная новинка, он ехал на крыше и на всех глядел сверху вниз. Эти недели в Петербурге были суматошные, он почти не мог работать — только корректура да статьи. Потом. Вот-вот вся жизнь переменится.
Вечер с Дельвигом был как обычно хорош. Был там и брат Лев. Много смеялись. Опять о Полиньяке. тут уж было не до смеха. Он никому не рассказал о записке, но он не забыл о ней. Шутник, кто б он ни был, сумел его заинтриговать. Но в этой шутке ему казалось что-то грубое и мрачное.
На другой день — была суббота — улизнув с необычайной ловкостью от Хитрово, он перед обедом опять гулял по бульвару. Дойдя до Большой Морской, он остановился. Он вспомнил про шкатулку. У Никольса и Плинке его обслужил старый приказчик, которого он и раньше знал. Он не хотел спрашивать про мулата, но все же спросил. Старый приказчик наморщил свой лоб.
— Pardonnez-moi? Какой мулат?
— Темнокожий человек, — ответил он терпеливо, — он был тут вчера.
— Mais, Monsieur Pouchkine… У нас нет темнокожего человека.
— Вчера… — проговорил он растерянно. Приказчик стоял и недоуменно смотрел на него. Он пожал плечами, купил какую-то ненужную вещь и ушел. Начинался дождь. Он ускорил шаг. Дождь припустил сильней. Один раз ему почудилось, будто кто-то идет за ним, наступая прямо на пятки. Он обернулся резко, но никого не было. Он возвратился к себе. В передней Никифор зевал по-крокодильи. Было холодно, он этого не любил, но менять нумера (окнами на северо-запад) не хотелось: он привык Он отпер бюро и перечел записку. Завтра — воскресенье. Маленькая пантера, изогнув шею, глядела на него. Поза ее была напряженная, она готовилась прыгнуть. Пантера скалила острые зубы. Казалось, что кончик ее хвоста шевелится.

Глава третья

I

До возвращения Олега оставалось всего ничего: была уже пятница. Квартира была очень спокойная и чистая, но улица Бауманская все больше и больше не нравилась Саше. От страха и безделья они с Левой уже на стенку лезли. За обедом, когда Лева просыпал соль, Саша сказал:
— Ну все. Сегодня они нас возьмут.
— Все вы, молодежь, суеверны, — сказал Лева недовольно.
— А тебе сколько лет?
— Сорок.
— Ну и мне тоже тридцать один. Я уже давно не молодежь.
— Но ты суеверный.
— Ну и что, — сказал Саша. — Он тоже был суеверный.
Он говорил о Пушкине; он знал, что Пушкин был суеверный, из популярной книги, которую поутру купил в магазине «Букберри», — не сам, это было рискованно, а мальчишку попросил за десять евро. Пушкину нагадали, что он в тридцать семь лет умрет от белой лошади или белого человека. Так и вышло: Дантес был белый человек, блондин. Лева тоже прочел эту книгу и сразу понял, о ком говорит его товарищ. Лева посмотрел на Сашу хмуро и ничего не ответил.
— Это карма, — сказал Саша.
— О-о-о… — протянул Лева; глаза его сузились, и все лицо сделалось очень неприятное. — Начинается… Карма… Биополе… Вот объясни мне, пожалуйста: что у тебя такое на шее висит?
Было жарко, — они сидели по пояс голые и ели на десерт арбуз. Этот арбуз был сладкий, не как в прошлый раз. Саша умел выбирать арбузы, его еще в детстве дедушка научил. На Сашиной широкой груди — все мышцы у Саши были отлично развиты, и он гордился своей грудью, как какая-нибудь кинозвезда, — болтались золотой крест на цепочке и шнурок с амулетом от порчи и сглаза, он купил этот амулет в Турции, куда ездил еще с Наташкой. Он объяснил это Леве, хотя понимал, что объясняет напрасно. Цыплячья Левина грудь была пуста. Лева ни во что не верил. Саша даже спрашивать не стал, христианин ли Лева, католик или еще кто. Лева был естествоиспытатель. Ему положено верить только в свою зоологию. Саша не наезжал на Леву из-за его неверия, как не наезжал на медичку Катю, и ему было непонятно и обидно, что Лева на него наезжает. А Лева сделался какой-то раздражительный и наезжал теперь на Сашу по всякому поводу и без.
— Ты в армии был?
Саша хотел солгать, но передумал.
— Нет.
— Откупился?
— Мать откупила, — сказал Саша, — Ну и что? Если война — так я пойду, у меня разряд по борьбе, и стрелять умею, а генералам дачи строить — извините. Тебе-то какое дело? Ты, что ли, служил?
— У меня зрение, — угрюмо ответил Лева, — и плоскостопие, и печень не в порядке.
— Ну и что ты на меня наезжаешь?
— Ты же темный, — сказал Лева, — ты неандерталец… А денег у тебя куры не клюют. За что, почему?! Продаешь глупые железки таким же неандертальцам… Все вы такие…
Это было уже слишком. Саша вскочил и стал одеваться. Он больше не мог находиться в одной комнате с Левой. Он взял рукопись из кармана куртки и, сложив вчетверо, стал заталкивать в задний карман джинсов.
Один ветхий листок надорвался, Лева громко охнул. Саша молча вынул листочки, разгладил их и сложил в пакет. Затем он раскрыл бумажник и стал демонстративно пересчитывать деньги. Он знал точно, сколько денег еще есть у Левы в его бумажнике, они друг от друга денег не утаивали и отчитывались в расходах, потому что денег было мало и они имели жизненно важное значение. Саша в уме разделил все их общие деньги на две части и выложил из своего бумажника лишнее на тумбочку. Он делал все это не из честности, а лишь желая оскорбить Леву. Он это сам понимал, потому что уже поступал так с Наташкой. Надо еще было сказать Леве что-нибудь уничтожающее, например: «Настоящие ученые изобретают лекарство против рака, а ты изучаешь какого-то паршивого хомяка и еще хочешь, чтобы государство тебе деньги платило», но Саша не решился сказать это, потому что не был твердо уверен в том, что изучение хомяков и лекарство против рака никак не связаны: лекарство-то на мышах испытывают. Саша не хотел еще раз выглядеть темным и невежественным. Черномырдин подошел к нему и потерся о его ноги; он не оттолкнул Черномырдина, но и не нагнулся погладить его, как делал обычно. Уходя, он шарахнул дверью так, что самому сделалось страшно. Он начал жалеть о ссоре, еще не успев спуститься по лестнице, так всегда бывало у него с матерью, с Наташкой, с Катей или с Олегом; ему отчаянно хотелось вернуться и предложить Леве мир, но он не мог себя переломить. Лева оскорбил его ни за что ни про что и должен быть наказан; но Лева не сказал ему ни единого словечка, а только щурил свои близорукие глаза, и Саша не знал, наказан ли Лева и мучается ли он. Быть может, Лева только рад, что избавился от Саши. Быть может, Лева сейчас схватит копию рукописи и побежит на Лубянку. Быть может, Лева с самого начала был их агентом.
Саша шел быстро, почти бежал; он был в отчаянии. То относительное спокойствие, в котором он пребывал еще час назад, рухнуло по его собственной вине, и он понятия не имел, что будет делать дальше. Опять какой-нибудь вокзал, опять искать ночлега… Ему было тошно и жутко даже думать об этом. И погода, как назло, была жаркая, солнечная; это угнетало его и совсем сбивало с толку. Ему захотелось пойти в церковь, где он был вчера, и все рассказать батюшке. Однако, дойдя до церкви, он одумался. Они знали, что он верующий, и, стало быть, церкви были так же опасны для него, как посольства, вокзалы, почта, телеграф, Интернет, метро, библиотеки, книжные магазины, музеи, проститутки и город Петербург. Да и батюшку Саша вчера видел; батюшка был какой-то невзрачный, с озабоченным и сердитым лицом, похожий на учителя химии. Такому человеку открываться не хотелось. Саша читал в детстве «Овода»; но и без «Овода» он понимал, что не всякому батюшке можно доверять. Он решил, что до вечера будет болтаться по улицам, а потом… Он не знал, что потом. Но он лучше сдохнет, чем вернется к Леве и Черномырдину. Его новый телефон зазвонил; этот номер знал только один человек — Лева. Саша не стал отвечать на звонок. Вероятно, Лева звонит ему с Лубянки.
Саша пошел куда-то не разбирая дороги. В каком-то ошеломлении он миновал Садовое и бульварное кольца; он несся уже по Ильинке, когда до него наконец дошло, что сейчас он прибежит прямиком в Кремль. Кремль, наверное, тоже был опасен. Саша свернул в первый попавшийся переулок, но там, в конце переулка, серым маревом висела Лубянка. Он метнулся в другой поворот, и переулки вывели его на Кузнецкий; там было много народу, но все же недостаточно много; спотыкаясь, на дрожащих ногах он побрел вверх по Тверской, где народу было больше, но, дойдя до книжного магазина, вспомнил, кто стоит и поджидает его там, дальше, и ему показалось, что
он сходит с ума. Он был весь взмокший и липкий от жары. Он развернулся и быстрым шагом пошел прочь от центра города. Безумием было вообще крутиться внутри этих ужасных колец. Он вырвался из них и продолжал идти как автомат, куда глаза глядели; увидав слева от себя нависающую громаду Курского вокзала, он едва не завыл, сам не понимая отчего, и стал торопливо забирать правей-правей; он не помнил, как попал в Лефортовский парк; ноги его подкашивались, он сел на скамью, но тут его ужалила мысль, что Лефорт тоже каким-то образом относится к Пушкину, и он вскочил в ужасе, но потом вспомнил, что про Лефорта писал не Пушкин, а Алексей Толстой; однако ужас его не слабел, все эти Пушкины и Вяземские заманивали и преследовали его будто нарочно. Надо было сразу поселиться в каком-нибудь Бирюлеве или Химках, там спокойно, там искать не станут, там Пушкин никогда не ходил, при Пушкине никаких Химок не было. Он ушел из парка и снова побрел куда попало.
На какой-то улице Саша остановился покурить. Поддавшись панике, он совсем уже запутался, потерял ориентацию, и Москва казалась ему чужим и жутким местом, вроде Гарлема. Он не знал, что это за улица. Может, это опять Тверская, и сейчас он спрыгнет с постамента и, тяжко ступая, погонится за ним… Может, это уже Невский? Саше захотелось пойти на Лубянку и сдаться. Может, и напрасно он откосил от армии. Может, армия научила бы его терпению и самообладанию. А может, и нет. Он задыхался. Он уронил сигарету и растоптал ее. Он увидел, как из дверей какого-то учреждения вышел кругленький длинноволосый человек и, подобрав полы рясы, стал садиться в машину. Он узнал этого человека: то был популярный отец Филарет, он часто выступал по телевизору, был остроумен и Саше очень нравился, больше, чем Познер. Саша не раздумывая бросился к о. Филарету; он был в таком состоянии, что
бросился бы сейчас, наверное, к любому человеку, чье лицо показалось ему знакомым, даже к Андрею Малахову, которого терпеть не мог.

II

— Второй раз в том же районе они не поселятся, — сказал Дантес. — Они умны.
— Все-таки опишите их, бабушка, — сказал Гек-керн. — Какие они из себя?
— Парень темненький, высокий. А девка — беленькая. Молодожены.
— Кто?!
— Беленькая, — повторила бабка, беспомощно моргая. Она была такая дряхлая — дунь и улетит. Но отличить мужчину от женщины она, наверное, все-таки могла.
— А кот у них есть?
— Кот? — удивилась бабка. — Нет кота. Ребеночек есть. А кота нет. Только ребеночек, без кота. Молодожены. А кота никакого у них нет. Ребеночек только. Я так-то с ребеночком не пускаю, а они молодожены. Без кота. С ребеночком.
— Хватит. Пойдем дальше, — сказал Дантес Геккерну.
— Мы вам очень признательны, — сказал Геккерн бабке.
Они пошли дальше обходить вокзал. Бабка смотрела им вслед. Она полжизни просидела (нет, не за политику, а за нормальное мошенничество и сбыт краденого), но причина, по которой она решила солгать комитетским, была совсем не в этом. Причина была в том, что Саша дал ей на тысячу рублей больше, чем она спросила с него. Саша сделал это по ошибке, нервничая, и потом дико жалел о своей оплошности и ненавидел жадную бабку, но бабка не знала этого и думала, что он решил уважить ее старость. Так одно ошибочное умозаключение влечет за собой цепь других.
Бабка стояла, держа в руках табличку «Сдаю комнаты».
— Бабука, — окликнули ее. Она повернула голову. Подле нее стоял высокий негр в лиловых брюках, похожий на статуэтку. — Бабука, мне комната нужна. Очень срочно. Я тебе заплачу хороший деньги.

III

— Не нужно делать из Пушкина образцового христианина, как раньше из него делали идеолога пролетарской революции. Пушкин живой и разный — тем и дорог. Пушкин — это солнце. На солнце есть пятна, но оно светит. К тому же Пушкин «Гавриилиады» и Пушкин «Бориса Годунова» — разные люди…
— Да-да, — сказал Саша.
Он не очень внимательно слушал Филарета. (Отец Филарет не велел называть себя отцом; он был очень демократичен, так демократичен, что Саша с его мелкобуржуазными предрассудками даже несколько опешил.) Утопая в глубоком мягком кресле, Саша блаженствовал. Маленькая квартирка о. Филарета была уютная, красивая, и в ней была пропасть книг: к удивлению Саши, это все больше были книги светские. Но и Филарет не сумел объяснить Саше, за что ФСБ преследует его и при чем тут Пушкин; впрочем, о. Филарет о Сашиных делах и не говорил пока что вовсе, а только про Пушкина рассказывал. Он рассказывал довольно интересно — во всяком случае, для Саши, — но все это было не то. Саша узнал, что у Пушкина были нелады с ихней царской безопасностью, в частности, из-за поэмы, в которой тот написал про деву Марию неуважительно (о. Филарет снисходительно объяснил это мятущейся душою молодого Пушкина и даже намекнул, что у него самого в юности бывали о деве Марии не очень уважительные мысли, как у всякого мужчины), но те времена давно канули в Лету, да и Пушкин-то помер, так что эти нелады ничегошеньки не проясняли. И если даже в той рукописи, что лежала у Саши в кармане, тоже было написано что-нибудь богохульное, навряд ли из-за нее стали бы так гнать Сашу, ведь у нас все-таки свобода и даже «Майн Кампф» можно купить, если захочешь. А потом Пушкин образумился и пришел к Богу, да он никуда и не уходил от него по большому-то счету. Когда о.Филарет рассказывал, как Пушкин перед смертью радостно согласился на предложение своего друга Жуковского послать за батюшкой, на глазах о.Филарета выступили слезы.
— И представьте, Саша, его спросили, за каким батюшкой послать, а он ответил, что это неважно, за любым из соседней церкви… А ведь он мог бы потребовать митрополита или какого-нибудь знаменитого святого… Какой человек! Настоящий по-хорошему церковный человек.
Саша кивнул. Ему было грустно и жаль себя и Пушкина, и слова Филарета о том, что Пушкин велел послать за батюшкой «радостно», как-то покоробили его. Ты хотел убить любовника жены, а он убил тебя, и жена осталась вся в долгах и с кучею детишек — чему уж тут так сильно радоваться? И уж конечно, если Пушкин умирал от раны в живот и ему было очень больно и он знал, что умирает, ему было все равно, митрополит его исповедует или кто, и никакой особой заслуги Пушкина Саша тут опять же не видел и не понимал, чем так восхищается о.Филарет. Но это все были мелочи. Саша вспомнил, что не захотел подойти к батюшке из церкви на Бауманской, потому что батюшка показался ему нехорош. Но стыдно ему не стало. Ведь он еще не умирал, когда строгий и скучный батюшка ему не понравился. Если б умирал, тогда другое дело.
— Отец Филарет, скажите…
— Без чинов, Саша, прошу вас.
— Филарет, а как у нас сейчас на самом верху относятся к Пушкину?
О. Филарет хотел ответить правдиво, то есть «никак не относятся», но это было бы нехорошо и могло ввергнуть Сашу в еще большее уныние. Поэтому он сказал:
— Очень ценят и любят, разумеется… А вот в Америке Пушкина ненавидят. Его даже обвиняют в антисемитизме, вы это можете себе представить? Я был просто в шоке: этот негритенок, эфиоп — и вдруг антисемит! Его заклеймили антисемитом на том основании, что он «не создал ни одного положительного образа еврея»! Было бы что создавать…
— Он не эфиоп, — сказал Саша. — Он вроде бы камерунец.
— Да? Скажите как интересно… — рассеянно пробормотал о. Филарет. — Так вот, касательно «положительного образа еврея»: если мы задумаемся, что собой представляет праздник Пурим…
Евреи и ихние праздники интересовали Сашу так же мало, как о. Филарета — происхождение Пушкина. Саша опять стал слушать о. Филарета невнимательно. Тот говорил массу умных вещей, но Сашу не волновали эти вещи, а волновала его собственная судьба. Он хотел дождаться, когда о. Филарет сделает паузу, чтобы перевести дыхание, но тот умел говорить без пауз, и Саше пришлось перебить его довольно невежливо:
— Так мне-то что же делать?
— …и перед Второй мировой войной фашистская верхушка договорилась с мировыми сионистскими организациями устроить для спасения евреев гетто, — по инерции выпалил о. Филарет. — Что вам делать? Что делать, что делать… Не знаю, вправе ли я давать вам советы, но… Я думаю, вы столкнулись со страшной и злой силой. Выражаясь фигурально — С Сатаною.
— Да уж.
— Вероятно, за рукописью охотятся сионисты, рерихианцы и масоны. Они всегда ненавидели Пушкина за то, что он разоблачал их… Между прочим, странную вещь можно заметить при изучении писем Пушкина… Как только хотя бы краем в переписке иудейский вопрос затрагивается, то либо от письма страница оторвана, либо адресат неизвестен… О, масоны мстят жестоко и наверняка, и немало людей, столкнувшись с ними, погибает загадочной смертью… Вы знакомы с концепцией Внутреннего Предиктора СССР?
— Кого?!!
— Да нет, это я так… Но вы понимаете, что масоны убили Пушкина?
— А я думал, его убило самодержавие. Нам так говорили в школе.
— Что вы, что вы! — О. Филарет замахал руками. — Отношение Пушкина к самодержавию, конечно, было сложным. Он мыслил критически. Но он был прежде всего патриотом России. Наделенный от природы даром прозорливости, он еще в зародыше увидел то, что начиналось в России под флагом многоликого международного мракобесия; увидел, ужаснулся, не принял, заклеймил и тем самым вызвал на себя огонь тех сил, которые уже давно стремились разрушить нравственные устои, духовные основы русской государственности… С Николаем у него всегда была настоящая духовная близость. К сожалению, масон Бенкендорф обманул Государя и вместе с Геккернами убил поэта. Когда Дантес шел на дуэль, на нем был бронежилет.
— Не верю я в масонов, — проворчал Саша. Он уже понял, что о.Филарет ему не поможет: это был наивный, прекраснодушный человек, балабол и книгочей, далекий от политики и от жизни. — Не знаю насчет рукописи, а за мной охотится КГБ.
— О, уверяю вас, вы ошибаетесь. Вы напрасно так говорите. Вы еще очень молоды, вам нужно учиться и развиваться. КГБ — да, КГБ был масонской организацией.
Но те, кто трудится во имя безопасности и процветания России теперь, не имеют с той организацией ничего общего. Это недоразумение. Вы бежите оттого, кто вас защищает и заботится о вас. Вы запутались. Вам нужно пойти и все честно рассказать.
— Я подумаю, — сказал Саша. Он, конечно, не собирался думать над таким нелепым советом. О. Филарет, как человек, за которым ни разу еще не гналась смерть, просто не понимал, о чем говорит; раньше, до истории с рукописью, Саша тоже мог бы кому-то посоветовать «пойти и все честно рассказать».
— Подумайте. Будьте честны, это главное. Вы оставите мне рукопись, чтоб я мог с нею поработать? Быть может, я смогу ответить на ваши вопросы более точно.
— Извините, отец, но…
Саша решил твердо, что никому рукопись давать не будет, ибо это плохо заканчивается. Он не хотел подставлять наивного о. Филарета под удар. Копию он, может, и оставил бы ему, но копии у него с собой не было, она осталась у Левы.
— Вы даже меня боитесь, — сказал о. Филарет удивленно и тихо, — как вы испуганы, бедный мальчик, как запутались… Неужели вы могли подумать, что я пойду доносить на вас? Вы, должно быть, «Овода» в детстве читали… Но нельзя же подход католического патера…
— Нет, что вы, — смутился Саша. — То есть я читал «Овода, но я совсем не потому. У меня просто нет копии. То есть она у товарища… Мне надо с ним посоветоваться.
— Посоветуйтесь. Сейчас мне, к сожалению, нужно идти, — сказал о. Филарет. — Вы можете переночевать в моей квартире, если хотите.
— Да нет, спасибо. — Саша боялся за Филарета. Незачем Филарету погибать ни за что ни про что.
— Мы могли бы встретиться с вами завтра…
— Да, да, — сказал Саша. — Я вам позвоню. — Он не собирался больше встречаться с Филаретом. Проку от него -ноль. И болтлив.
На прощанье они вполне светски пожали друг другу руки. Саша ожидал и надеялся, что о. Филарет скажет «Идите с Богом», или «Храни вас Бог», или еще что-нибудь такое. Но о. Филарет сказал ему просто: «До свидания».
Расставшись с о.Филаретом, Саша решил вернуться «домой», то есть на Бауманскую, к Леве. Он слишком устал, чтобы бегать и прятаться. И он уже не думал, что Лева сдал его. Он всерьез этого никогда и не думал, а только сгоряча, в пылу ссоры. Он уже представлял, как они с Левой выпьют чаю и немножко помудрят над рукописью, если Лева будет в настроении. Но он опоздал.
Он сидел в подъезде, на ступеньках, сжав голову руками. В квартире никого не было. Он звонил Леве, пока не села батарея. Все кончено. У него не было сил идти куда-то. Он очень устал. Он уже много лет не ходил так много пешком, а все ездил на хороших, добротных машинах (немецкие — лучшие), меняя их каждые два года, как предписывает хороший тон; он, конечно, ходил пешком на пляже и даже бегал дважды в неделю на футбольном поле и трижды — на теннисном корте; но отмахать километров тридцать по городу, в зной, как сегодня, в обычной городской обуви, ему не приходилось со школы. Он сидел так до темноты. Ему уже было все безразлично.

IV. 1830

Кому случалось гулять кругом всего Васильевского острова, тот, без сомнения, заметил, что разные концы его весьма мало похожи друг на друга. Возьмите южный берег, уставленный пышным рядом каменных, огромных строений, и северную сторону, которая глядит на Петровский остров и вдается длинною косою в сонные воды залива. По мере приближения к этой оконечности, каменные здания, редея, уступают место деревянным хижинам; между сими хижинами проглядывают пустыри; наконец строение вовсе исчезает, и вы идете мимо ряда просторных огородов, который по левую сторону замыкается рощами; он приводит вас к последней возвышенности, украшенной одним или двумя сиротливыми домами и несколькими деревьями…
Отпустив извозчика, он подходил к одинокому домику. Вчера у Загряжской все нашли, что он странен, и отнесли на счет предстоящей женитьбы и неурядиц денежных… Он думал о том, что сам вызвал этот домик к жизни своим давешним шуточным рассказом. Он знал, что так бывает. Всякий, кто придумывает истории, знает это. Он мог уже предполагать, кого увидит там, внутри.

V

Когда бабка наконец пришла домой и сказала Саше, что переселила его товарища и кота на другую квартиру; ибо здесь опасно, Саша даже «спасибо» ей был не в состоянии сказать; он только раскрывал рот, как выбросившийся из моря детеныш кита. Горло его совсем пересохло. Он кашлял и воспаленными глазами смотрел снизу вверх на стоявшую подле него бабку. «Вот это — народ, — думал он, растроганный, — вот это — люди… Верно он написал: есть еще женщины в русских селеньях…»
— Все вещички твои он забрал, — сказала бабка, — ты не беспокойся, он не сопрет. Я вас к матери моей поселила. В Химки. Там не найдут.
Бабке было самое малое лет восемьдесят; сколько лет было ее матери, Саша даже предположить боялся.
— Спасибо, — наконец выдавил он. — Бабушка, миленькая, мы не бандиты…
— За беспокойство бы, — сказала бабка. Она уже получила за беспокойство с Левы, но это ее не смущало. Сегодня у бабки был хороший день. Негр, который въедет в эту квартиру сегодня ближе к ночи, дал ей столько денег, что можно до конца жизни не беспокоиться; но деньги никогда не лишние.
— Почему же у него телефон не отвечает… — пробормотал Саша.
— Поломался, — ответила бабка. — А не надо на вокзалах у жулья покупать… Уж он так ругался, так матерился… А потом взял да об стенку запустил. Нервный он у тебя. Да и хорошо, что поломался. Вас по этим вашим телефонам в два счета накроют, как Дудаева.
— Вы, бабушка, не понимаете. У нас другие симки. Хакнутые. Никто наших номеров не знает.
— Ты меня дурой-то не считай. У меня внучатый племянник в ФАПСИ служит.
— Серьезно?!
— Повар он в ихней столовке… Хакнутые, не хакнутые — а накроют как миленьких. Уж ты мне поверь.
Саша дал ей деньги. Беспокойство свое бабка оценила в кругленькую сумму. Сашина восторженная благодарность изрядно поубавилась. Теперь беглецы остались почитай что нищие.
— Все, дальше мне некогда. У меня деловая встреча, — сказал Большой, поглядев на часы (золотые, швейцарские). — Валяй опять ты.
Прошло много дней, погода совсем испортилась; Большой и Мелкий сидели уже в кафе. Они не могли работать дома (у Большого дома были: жена, сестры жены, четверо детей, приживалы и приживалки; а у Мелкого не было жены, но и дома не было тоже), а на работу к Большому их не пускали вдвоем, ибо Мелкий чересчур был похож на карманного воришку.
— А когда мы начнем пронизывать текст цитатами и ре… рце… церемонийместерциями из «Онегина», чтобы ненавязчиво напомнить читателю, о чем эта вещь?
— А, черт… — Большой и вправду был смущен; он сильно закрутился с делами и как-то позабыл о просьбе Издателя. — Можешь прямо сейчас начинать пронизывать. Только ненавязчиво.
Мелкий поежился. Тут была одна загвоздка… Он так и не осмелился признаться Большому, что не читал «Евгения Онегина»; то есть, конечно, читал, когда в школе проходили, но это же… Некоторые другие вещи Пушкина он помнил вполне прилично. Но с «Онегиным» как-то не сложилось. Мелкий очень надеялся, что Большой ему ненавязчиво (или пусть даже навязчиво) напомнит, о чем эта вещь. Но Большой, похоже, ничего такого делать не собирался.
Теперь читать «Онегина» было уже поздно, потому что нужно было писать. И признаваться тоже было поздно. Это получилось бы все равно, как если б женщина за час до свадьбы сообщала жениху, что у нее в деревне трое детей… Мелкий вспомнил, что лучшей защитой является нападение, и сказал базарным голосом:
— Стихи когда напишешь?!
— Да не дергайся ты. Всему свое время. Тут и без стихов еще работы — валом. Напишу.
Большой заказал Мелкому еще котлету и ушел, насвистывая сквозь зубы какой-то мотивчик. Костюм на нем был из твида, цвета пепла. Посетители кафе обращали на него внимание.
Мелкий глядел ему вслед. Мелкий отдал бы за Большого жизнь, но Большой немножко давил на него своим литературным авторитетом и общим весом; поэтому Мелкий даже рад был, когда оставался один и никто не одергивал его, если ему случалось вытереть руки о скатерть или поковырять в ухе вилкою.
Далеко заполночь Саша очутился в Химках Лева был страшно рад видеть Сашу. Лева за этот день от ужаса чуть не рехнулся. И Черномырдин, распушив хвост, вился радостно около Саши. И Саша был рад, что они рады. После всего, что было сегодня, он испытывал такое облегчение, как будто Олег уже вернулся и решил все их проблемы.
Анна Федотовна, мать бабки, накормила незваных гостей. Она была очень дряхлая старуха, но одевалась в кружевные кофточки с брошками, красила ногти и потому выглядела моложе своей дочери. Под носом у старухи росли большие усы, но все равно каждому, кто на нее взглянет, понятно было, что в молодости она была красавица ослепительная и кружила мужчинам головы. Лоб ее и теперь был гладкий, как слоновая кость. Потом она постелила им в кухне огромный надувной матрац, купленный в телемагазине, и ушла спать в единственную комнату. А они сидели на матраце и пили чай. Этот вечер был из всех вечеров после побега самым спокойным.
— Нора его, как правило, состоит из тоннелей, камер-хранилищ, кормовой камеры, гнезда и зимней норы. У норы может быть несколько выходов. Зимняя нора располагается на глубине два метра, и здесь он проводит спячку в период с октября по март.
В первые дни Лева пытался рассказывать Саше о своем звере в ученых терминах: антропоморфизм, зооморфизм и всякое такое; но потом стал приноравливаться как мог к Сашиному интеллектуальному уровню и говорить о простых вещах; что зверь ест, где он живет, как размножается. Это было Саше понятно, но все равно не заинтересовало его. Если б Саша видел перед собой живого зверя с его бархатной шкуркою, ловкими руками, смелым и выразительным взглядом — он бы, наверное, скоро полюбил его, как полюбил Черномырдина. Но он не мог полюбить какую-то абстракцию. Он только из вежливости вставлял в Левину нескончаемую речь «ага» и «угу».
— …И что особенно интересно: при температуре ниже десяти градусов он спит глубоким сном, но когда становится теплей, он просыпается каждые пять дней и бодрствует, кормясь запасами… Что ты зеваешь? Тебе не интересно?
— Угу… Очень интересно… Белкин, а кто такой Внутренний Предиктор СССР?
— Дерьмо какое-нибудь, наверное.
— А кто такие рерихианцы?
— А черт их знает… Рерих-это художник…
— Масон?
— Понятия не имею. Он жил в Индии, кажется. Шамбалу там искал…
— А что такое Шамбала?
— Какая-то оккультная фигня, вроде чаши Грааля…
— А Грааль кто такой?
— Да не знаю я толком, — сказал Лева. — Никогда подобной чепухой не интересовался. А ты откуда знаешь такие слова?
— Хватит наезжать, — сказал Саша добродушно. — Дa, я темный. Но ты почти такой же. Ничем не интересуешься, кроме своего хомяка.
Лева усмехнулся и признал, что слова Саши справедливы. Саша стал рассказывать Леве, как он общался с о. Филаретом. Но тут вдруг Лева опять взбесился:
— Ты… ты не просто дурак. Ты — сумасшедший! Опасный псих!
— Ну, зря, конечно, я к нему ходил… Ни с кем болтать не нужно. Я понимаю. Ну, ошибся. Чего ты все время орешь на меня? На жену свою ори.
— Да ты хоть понимаешь, что это за человек?
— Обыкновенный поп, — сказал Саша. — Толку от него нет.
— Я думал, ты любишь попов.
— Чего мне их всех подряд-то любить? Бог — это Бог, а попы — люди, как мы с тобой. (Так объяснял Олег.) Одни святые, другие так себе. Он тоже их не особенно-то любил.
— Кто?!
— Жил-был поп, толоконный лоб… Это я еще со школы помню. — Саша решил блеснуть полученными от о. Филарета познаниями: — И «Гаврилиада»…
— ГаврИИлиада, — сказал Лева с нажимом. — Гаврилиада — это «служил Гаврила хлебопеком, Гаврила булку испекал»…
— Ты меня учить будешь! Я просто сказал неразборчиво. Гавриил — это архангел, к твоему сведению… А Филарет добрый и много книг читает. Но он ничего не знает про наше дело. И он непрактичный. Он вроде тебя: все время говорит о том, что ему самому интересно. Болтун.
— Он не просто болтун. Он не богослов, а натуральный фашист и мракобес. Он сам — Сатана.
— А я в Сатану не верю, — сказал Саша и зевнул. Он не разбирался в богословии и даже не очень-то
понимал, что это такое и чем оно отличается от христианства. (Он и про Бога твердо знал, собственно говоря, лишь две вещи: ходить в церковь — это хороший тон, и Бог все простит, ежели ты православный.) Ему хотелось спать. Скоро, скоро приедет Олег и позаботится о них.
— Неужели ты ничего не понимаешь? Совсем ничего?
— Не бойся, я ему не сказал адреса. Да и все равно мы переехали. И фамилий наших не сказал. Вообще ничего конкретного. Не такой уж я псих.
Они погасили свет и легли. Саша поманил Черномырдина на свою сторону матраца. Черномырдин пошел охотно, он уже привык к Саше. Пушистое тельце Черномырдина, его дремотное урчанье и прикосновения его нежного носа создавали ощущение покоя и чуть ли не домашнего очага. Когда Олег вытащит Сашу из этой передряги — Саша понимал, что это произойдет еще не скоро, — Саша с Катей тоже заведут себе кота, но не черного, а лучше трехцветного, они приносят удачу. «Только бы удалось спасти деньги! Дом как-то бы переоформить на Катиных родителей… У Олега есть нотариус, он, наверное, сможет… А если умру — кому дом пойдет? Сашке, ведь по документам-то Сашка мой… Ну и пусть. Но я не умру».
Потом он стал вспоминать, как играл с Сашкой, когда тот был совсем маленький: Сашка сидел в сидячей колясочке, а Саша толкал колясочку в горку, и потом колясочка сама собою летела вниз, обратно, к Саше в руки, и Саша ловил ее, а Сашка совсем не боялся и, заливаясь смехом, болтал своими толстенькими ногами… Наташка увидела это из окна и закричала, что он угробит ребенка… «Дура! Бедный пацан только и слышал: „Сашенька, не тронь…", „Сашенька, не лезь…", „Сашенька, не упади…" Кого она хочет из него вырастить?! Олег терпеть ее не мог, а все-таки согласился быть у Сашки крестным…»
Саша вспоминал все это и уже не мог думать о Кате, как ни старался.
Лева лежал, скрестив руки на груди, как покойник, и думал о них. Все эти ужасные дни он старался о них не думать, ибо мысли о тех, кого любишь, могут сделать человека уязвимым и слабым; но в эту ночь он позволил себе быть уязвимым. Он думал об их ушках, закругленных так совершенно, об их выразительных глазах, об их лапках, обутых в белые тапки и одетых в белые перчатки, об их проворстве и смелости, об их разных характерах и сложных социальных взаимоотношениях; с беспокойством думал он о маленькой хромой самке, которую звал Колбаской (наблюдаемым животным, конечно, полагается присваивать номера, а не называть их Таней или Петей, но всякий, кто работает с ними долго, не может не давать им имен, потому что номера не отражают их индивидуальности и препятствуют любви); он улыбался в темноте, думая о молодом и нахальном Жоржике, чьи домогательства Колбаска дважды отвергла; и сердце его сжималось от страха и боли, когда он думал о Василии Ивановиче, том самом, подле чьей норы сидел он в ту последнюю ночь: Василий Иванович был старик, рассудительный, но здоровье его уже ослабло, и Лева знал, что никогда больше не увидит его. Он уже засыпал, когда его разбудил голос Саши. Саша говорил тихо, не очень надеясь, что его услышат, и не желая будить Леву, но Лева проснулся: сон его был чуток, как у зверя.
— Как ты думаешь… она ему все-таки изменяла?
— Кто? — спросил Лева.
— Противно умирать, когда знаешь, что она тебе изменяла, — сказал Саша.
— Да о ком ты?
Саша ничего не ответил. Но Лева и сам уж догадался. Он сказал:
— Какая разница? Не из-за нее он погиб, а из-за царя и Бенкендорфа, которые травили его и не давали спокойно работать. Во всяком случае, так в мое время учили в школе.
— А Бенкендорф вправду был масоном?
— Отвяжись от меня со своими паршивыми масонами.
— А Филарет сказал, что все письма и документы, где он что-нибудь писал про масонов, оборваны или вообще таинственно исчезли…
— Если я еще хоть раз услышу слово «масон», — сказал Лева, — или там «предиктор», или «тамплиер», или «каббала» — получишь в морду. Надоело.
— Грубый ты, Белкин. Я думал, интеллигенты не такие.

Предыдущая страница 5 Следующая страница


Код Онегина 6

— А я не интеллигент. Я теперь бомж, — сказал Лева. Саша в темноте почувствовал по Левиному голосу, что Лева улыбается. Они все не могли нарадоваться, что в конце этого ужасного дня опять нашли друг друга.
— Слушай, Лева… если б тебя ранили в живот — ты бы стал требовать, чтоб к тебе привели митрополита?
— Никого б я не стал требовать, — сказал Лева. — «Скорую помощь» только. А кто такой митрополит? Это старше архимандрита?
— Ну, блин, ты совсем темный, — сказал Саша. Однако он и сам не знал толком, кто такие митрополит и архимандрит.

VI

— Мы вам очень признательны, — сказал Геккерн о. Филарету.
Геккерн хорошо знал о.Филарета; когда они были студентами, о. Филарет писал курсовую работу у того же преподавателя кафедры научного атеизма, у которого Геккерн, будучи несколькими годами старше, писал дипломную. Презрение Геккерна к о.Филарету было так велико, как может только быть презрение одного вероотступника к другому. Геккерн помнил, как юный Филарет бегал стучать в комитет комсомола и как однажды, почти трогательный в своем рвении, настучал — за групповуху с девками и травой — на него самого, человека, еще на первом курсе завербованного организацией, в тысячу раз более могущественной и прекрасной, чем все комсомолы и церкви мира, вместе взятые.
Юный Дантес не так хорошо знал о.Филарета, но презрение его было ничуть не слабей. Все их коллеги бесконечно презирали таких, как о.Филарет, дешевых выскочек, невежественных псевдоправославных болтунов, выдающих свое вычурное философствование за христианское богословие (как презирали, впрочем, и простоватых, озабоченных приходских батюшек); у них были свои духовники, никогда не выламывающиеся на телеэкранах, — мужественные воины в златопогонных рясах, прошедшие суровую школу, холодные и ослепительные, как Великий Инквизитор. От о. Филарета с его жидкими волосиками за версту несло плебеем. Воистину смешон был Филарет со своей «чистой» кровью и жалкими коричневыми идеями, воображавший, будто может на равных говорить с людьми, в чьих жилах текла вообще не кровь, а расплавленная сталь, и чьи цвета были за пределами человеческого спектра. Вдобавок о. Филарет (равно как и болтливые кретины, называющие себя «внутренними предикторами» — масонская ложа, трепотней о масонских заговорах камуфлирующая свое масонство) со своими вечными жидами и прочими благоглупостями безнадежно устарел: он полагал главным врагом совсем не те силы, которые в действительности представляли опасность для России.
Заботиться об о.Филарете, в общем-то, не полагалось из соображений государственной политкорректности, а также потому, что о.Филарет был (во всяком случае, считался) особой, издали приближенной к. Но Геккерн и Дантес были не штабные крысы, а бойцы-оперативники, каковой статус позволял им время от времени плевать на политкорректность, и на эту операцию им были даны полномочия чрезвычайные; они под свою ответственность позаботились об о. Филарете, и это доставило им удовольствие. Обычно они заботились о людях без всякого удовольствия, а то и с грустью, просто потому, что так было надо. Но чем подобострастней человек вылизывал их сапоги, тем сильней они его презирали и тем ужасней была их забота.

VII

— Пирожки ваши, Анна Федотовна, выше всяких похвал.
— Спасибо, Левочка.
Они завтракали в старухиной комнате. Комната была очень светлая. На комоде лежала крахмальная салфетка, а поверх салфетки стояли ряды фарфоровых слоников. Чайный столик покрыт вышитой скатертью, на стене гитара с бантом. Гости уже выяснили, что Анне Федотовне Нарумовой не сто лет, а восемьдесят восемь, а ее дочери, бабе Лизе, всего-навсего семьдесят.
— Анна Федотовна, мы вас и Лизавету Ивановну так напрягаем… — сказал Саша. — То есть извините, я хотел сказать — доставляем вам ужасное беспокойство. Нам бы только дождаться одного человека. Он сегодня приезжает. Завтра мы с ним повидаемся и уйдем.
— Пустяки, — отрезала старуха и помахала ладонью перед лицом, разгоняя дым.
Ее узловатые пальцы были унизаны кольцами; она сидела, заложив ногу на ногу, и курила беспрестанно сигареты без фильтра. Острый подбородок ее утопал в белопенном батисте. Черномырдин лежал у нее на коленях, мурлыча. На Леву и Сашу он не обращал внимания. Он был малость вероломный, этот Черномырдин, и старых друзей с удовольствием менял на новых.
— Анна Федотовна, вы сидели? — с любопытством спросил Лева.
— Сидела, — спокойно ответила старуха.
— Долго?
— В общей сложности пятнадцать лет и четыре месяца. Шесть с половиной до войны и девять после. После — это за плен.
— А ваша дочь?
— Лизанька мне не родная дочь. Воспитанница. Лизанька не по тем делам. Лизанька была добрая, милая девочка. Но спуталась с карточным шулером и пошла по кривой дорожке. Мужчины до добра не доводят. Это я не о вас. Мне скучно; вы меня развлекаете.
— Анна Федотовна, мы не бандиты, вы не подумайте, — сказал Лева. — Все дело в том, что мы нашли одну старую рукопись…
Саша пнул Леву ногой. Саша и сам был не прочь все рассказать отзывчивой старухе, но Лева вчера учинил ему такой разнос… А теперь Лева сам болтал лишнее. Все эти интеллигенты были страшно непоследовательны.

VIII

— Но по какой причине она солгала?
— 3/к, — лаконично ответил Геккерн.
Они поверили вчера бабке потому, что считали беглецов слишком умными, чтобы поселиться менее чем в квартале от их прежнего убежища; но к утру они узнали от других людей, что бабка все-таки увела к себе на квартиру не парня с девушкой и ребенком, а двоих мужчин. Они узнали это не сразу, потому что наш народ, любящий властей в теории, на практике довольно плохо склонен к сотрудничеству с ними.
— Берем?
Они сидели на чердаке и в бинокль рассматривали окна бабкиной квартиры. На форточке сидел черный кот и, умываясь, спокойно глядел на них. Если б они больше интересовались животными, то, возможно, заметили бы, что глаза кота были желтые, тогда как Черномырдин был зеленоглаз. И на лапке у кота, которого хитрая бабка по наущению своей еще более хитрой матери подрядила играть роль, было крохотное белое пятнышко. Но они этого не заметили. Они видели ясно, что на столе в комнате разложены бумажки, пепельница полна окурков «Данхилла», на кровати валяется клеенчатая сумка, а посреди комнаты на веревке сушатся Сашины джинсы и носки.
— Нет, надо подождать. Один раз они могли снять квартиру на этой улице случайно, просто из-за близости к Курскому вокзалу, — сказал Геккерн. — Но второй! И около той церкви Спортсмена видели. Это не может быть простым совпадением.
— Ты думаешь, они уже имеют контакт с теми ? Но зачем вести себя так вызывающе? Они б еще на Тверской поселились, у памятника!
— Те придают большое значение символам и фетишам. Вероятно, те хотят, чтоб они прошли его дорогой, — таким образом в них вселится его дух или что-нибудь в таком роде. Давай дождемся контакта.
— Контакта нельзя допускать.
— Нельзя. Но если он уже состоялся, мы должны знать о нем как можно больше. Подождем.
Геккерн и Дантес считали Сашу и Леву очень умными и дерзкими. Они не допускали даже мысли о том, что беглецы не знают, что Пушкин родился там, где теперь улица Бауманская, и его крестили в церкви, куда Саша один раз заходил.

IX

Старуха Нарумова не удивилась рассказу Левы. Она, похоже, ничему не удивлялась. Она сказала, что нет абсолютно ничего странного в том, что комитет охотится за какой-либо рукописью и людьми, эту рукопись прячущими, и рассказала, как охотились на тех, кто от руки переписывал Мандельштама, Пастернака, Александра Зиновьева и всяких других, а в дореволюционные времена охотились на Герцена. Лева это все и без нее знал, а Саша знал только в самых общих чертах и слушал Нарумову с большим интересом, хотя она иногда и заговаривалась от старости.
— Но времена все-таки изменились, — сказал Лева.
— Правда? — удивилась старуха.
— В Интернете можно прочесть абсолютно любую ересь. Невозможно на всех охотиться.
— Почему же на Салмана Рушди охотятся? — спросила старуха Леву. Вид у нее был торжествующий: эк я тебя подловила, темный ты, безграмотный балбес…
— Кто такой Салман Рушди? — спросил Саша.
— Это совсем другое, — сказал Лева. Он, по-видимомy, иногда все же что-то почитывал, кроме хомяковедения, а может, просто много смотрел телевизор или, лазая по своим делам в Интернете, натыкался на всякую всячину.
— Правда? — опять удивилась старуха. Они с Левой смотрели друг другу в глаза, точно в гляделки играли. Они явно нравились друг другу. Сашу они вынесли за скобки.
— Эй, вы, — позвал их Саша. — Кто такой Салман Рушди?

Геккерн и Дантес понапрасну целый день стерегли квартиру и утюжили улицу Бауманскую, Курский вокзал и окрестности. Беглецы ни с кем на контакт не выходили. Их вообще нигде не было. Они и на квартиру не возвращались. И лживая бабка куда-то исчезла. Ее вокзальные коллеги пожимали плечами. (Бабка Лиза налегке, без единой вещички, накануне ночным рейсом вылетела в Крым, где жил один ее старинный подельник. Она давно мечтала уйти на покой и поселиться близ моря; полученные от негра деньги позволят ей сделать это.)
— Или они там, внутри, прячутся в ванной; или они ушли еще раньше и оставили кота в качестве прикрытия; или одно из двух.
— Не паясничай, Жорж. — Геккерн так называл напарника, когда был зол на него или на себя. — Они очень дерзки, очень. И умны. Чтобы придумать такой дерзкий двойной маневр с этой улицей и церковью, нужно быть тонкими психологами. В любом случае необходимо идти на квартиру. Ожидание бессмысленно.
— Трудно искать черную кошку в темной комнате, особенно если ее там нет…
— Не паясничай.
Окна квартиры все были темны. Около полуночи агенты вошли в подъезд и стали подниматься по лестнице. Отмычками они легко открыли входную дверь.
Из ванной пробивался свет сквозь щели, и шумела вода. Никакого черного хода в квартире не было, они знали это точно; окошечко ванной выходило в кухню, а кухня просматривалась. Беглецы были очень терпеливы и хладнокровны, если смогли просидеть целый день в крохотной ванной; впрочем, агенты были почти уверены, что в ванной никого нет, а свет и вода такой же обман, как и кот на форточке. Они очень осторожно приблизились. В руке Геккерна был пистолет, а у Дантеса ничего в руках не было. Дантес рванул дверь на себя. Под душем стояли двое: высокий, хорошо сложенный молодой негр и белая девушка, по виду — покупная. Они обнимались, и по их обнаженным телам стекала вода. У девушки был вид до крайности утомленный, а у негра — нисколечко. При виде двух белых мужчин с пистолетом негр очень испугался, оттолкнул девушку и попытался выскочить из ванной, но, разумеется, безрезультатно.
Дантес упросил напарника отпустить проститутку и не заботиться о ней. Геккерн — у него было две дочери, одна из которых была непутевая: вечно путалась с кавказцами и убегала из дому, — согласился сделать это. Потом они пристегнули негра наручниками к батарее, немножко побили его — просто чтобы нагнать страху, а вовсе не ради истязания — и занялись допросом.
Негр довольно хорошо говорил по-русски. Он утверждал, что снял квартиру у бабки просто затем, чтобы развлекаться с русскими девушками. Эта девушка была очень хороша, и они так хорошо развлекались в ванной, что потеряли всякое представление о времени. Кот был негру незнаком. Квартира сдавалась вместе с котом. Негр не знал, чьи это джинсы и носки сушатся на веревке. Он думал, что у русских так обычно бывает: какие-то мужские штаны и носки висят посреди комнаты. Он студент института Дружбы Народов, приехал из Мозамбика, очень любит Россию и снег. В платяном шкафу его вещи и документы. Геккерн и Дантес открыли шкаф — действительно, там были одежда негра и документы, подтверждающие его слова. Но агенты словам негра, разумеется, не поверили, а сделали ему укол и стали ждать, когда укол подействует и негр начнет говорить правду. Они очень сожалели теперь, что сразу не сделали укол бабке. Под уколом она не смогла бы солгать.
Негр обмяк и дышал часто-часто, но слабо. Геккерн и Дантес смотрели на негра.
— Погоди, еще полторы минуты.
— Говорят, говорят об ихних инструментах, а я сколько с ними ни работал, ни разу не заметил ничего такого особенного, — сказал Дантес.
Геккерн равнодушно кивнул. Инструмент негра был даже в спящем виде очень особен и красив. Дантес, по-видимому, говорил так просто из мужской зависти. Геккерн знал, какой инструмент у Дантеса, потому что они много раз употребляли одну девушку на двоих. Инструмент Дантеса был неплох, но у негра лучше. Но все это не интересовало Геккерна. Он снова глянул на часы. Можно было начинать.

X

— Да вы посмотрите, почитайте…
— Я ведь почти слепа, — ответила Нарумова, возвращая Леве рукопись. — Ничего я не разберу, если уж вы не разобрали. Бумага-то вроде бы очень старая, старей меня…
— Сколько ж это может стоить?! — вздохнул Саша.
— Господи, да неужто вы думаете, что за вами гонятся лишь потому, что вы скоммуниздили у государства дорогую вещь? — удивилась старуха. — Дело совсем не в этом… Их интересует содержание, а не бумажка. Пушкин ваш, по-моему, и сказал, что печатное слово — артиллерия мысли… ах нет, пардон, это он у Ривароля позаимствовал.
— Кто такой Ривароль? — спросил Саша.
— Так, по-вашему, Анна Федотовна, они думают, что в этой рукописи какая-нибудь политическая крамола? — спросил Лева. — И они не хотят, чтоб она была издана? Но это же стихи…
— А чем стихи хуже прозы? — спросила в ответ старуха. — Мандельштам, помнится, говорил, что поэзию ценят только у нас: за нее убивают… Вот, к примеру, послушайте:

Пружины ржавые опять пришли
в движенье,
Законы поднялись, хватая в когти зло,
На полных площадях, безмолвных
от боязни,
По пятницам пошли разыгрываться
казни,
И ухо стал себе почесывать народ
И говорить: «Эхе! Да этот уж не тот».

Как вам? Разве не наводит на нехорошие мысли? Кто «этот» и кто «тот»?
— Это Мандельштам? — спросил Саша.
— Это из «Онегина», да? — спросил Лева. — Ой, нет, прошу прощения, совсем не похоже… Это, должно быть, из «Годунова».
— Это «Анджело», — сказала Анна Федотовна, — поздняя, мало оцененная его поэма… Может, и в вашей рукописи написано что-нибудь подобное… А вот еще — хотите?
Паситесь, мирные народы!
Вас не разбудит чести клич.
К чему стадам дары свободы?
Их должно резать или стричь.

И декламацию свою закончила неожиданным выводом, которого ни Саша ни Лева не поняли: — Это про Абрамовича…
— Нет, — сказал Лева, — это все несерьезно. Не может быть, чтоб из-за такой ерунды… Да вы зайдите в любой книжный магазин! В газетный киоск загляните! Там такое продают… там такое пишут…
— Да, — сказала старуха, — но, возможно, дело не в том, что пишут, а в том, кто пишет… Пушкина всякий режим прибирает к рукам. Раньше из него делали богоборца и коммуниста, теперь — ура-патриота, который круглыми сутками только и делал, что разоблачал врагов народа и лизался с Николаем; у них получается, что и «православие-самодержавие-народность» он придумал, а не пидорас Уваров… Они не хотят, чтобы люди узнали, что он написал нечто крамольное с точки зрения нынешнего режима… Кинжал Лувеля и все такое… Варенье-то кушайте… (Поздний завтрак незаметно и плавно перетек у них в обед, а обед в ужин.)
— Кто такой Лувель? — спросил Саша.
— Погодите, погодите, — сказал Лева и отодвинул от себя хрустальную розеточку с вареньем несколько нервно. — Я хочу разобраться с «этим» и «тем». Ведь он Николая-то все-таки любил… «Он бодро, честно правит нами…» А Александр — «плешивый щеголь, враг труда», и это еще самое мягкое… Так почему вдруг «этот уж не тот»?! (Похоже, Лева из купленной в «Букберри» популярной книжки почерпнул несколько больше, чем Саша.)
— Да, он поначалу-то и вправду Николая высоко ставил, особенно в сравнении с Александром, — согласилась Нарумова, мягко подвигая розетку с вареньем обратно к Леве. — На Александра зуб у него был личный, из-за ссылки, да и вообще Александра не любили: развалил, мол, страну, к власти пришел нечестно…
— Нечестно — это, Анна Федотовна, очень мягко сказано. Папашу родного укокошил…
— Ну, положим, Николай тоже получил власть не по закону, — заметила старуха. — Право на престол было у Константина; Александр своим волевым решением отдал трон Николаю, как вещь… Короче говоря, в «Годунове» и в «Шенье» он ужасные вещи про Александра написал, и все, конечно, заслуженно… Ну, а тут Николай: молодой, энергичный, порядок наведет… Ничего что декабристов повесил — издержки, усушка и утруска… Лева вздохнул и погрузил ложку в варенье, но до рта не донес.
— А как же «нет, я не льстец, когда царю хвалу свободную…».
— Это он на заре Николаева царствования писал, в угаре патриотизма… ничего, со всяким бывает.
— Но он и после о нем одно хорошее говорил.
— Левочка, он за границу поехать не мог без его разрешения… Семь раз умолял, клянчил — не пустили; из Москвы в Питер и то спрашиваться был должен, как крепостной… На женитьбу просил позволенья… Как еще он мог говорить о том, от кого зависел полностью? Вообразите, что вы, желая съездить на выходные в отпуск, обязаны спрашивать разрешения у… ну, у мэра хотя бы… И потом… Левочка, вы телевизор вообще смотрите?
Лева в ответ криво усмехнулся и съел наконец свое варенье. Саша опять не понял, о чем они толкуют. Вроде бы понял, но — телевизор… Какое отношение телевизор имеет к Пушкину?
— Кто-нибудь объяснит мне, кто такой Лувель?!
— А потихоньку, — сказала Нарумова, — он стал понимать, что такое Николай, и тогда о старике вспоминал совсем уж по-другому…
В суде его дремал карающий закон,
Как дряхлый зверь, уже к ловитве неспособный.
Дук это чувствовал в душе своей незлобной
И часто сетовал. Сам ясно видел он,
Что хуже дедушек с дня на день были внуки,
Что правосудие сидело слoжа руки
И по носу его ленивый не щелкал.

— Ну и что в этом хорошего? — спросил Саша, В плетеной сухарнице остался всего один пирожок — золотистый, румяный. Саша подумал и взял его.
— Хорошего? Да ничего…
Нередко добрый Дук, раскаяньем смущенный,
Хотел восстановить порядок упущенный,
Но как? Зло явное, терпимое давно,
Молчанием суда уже дозволено,
И вдруг его казнить совсем несправедливо,
И странно было бы — тому же особливо,
Что первый сам его потворством ободрял.

— Да уж, — сказал Лева. — А только насчет доброты его — это натяжка. Люди пенсий не получали, фундаментальная наука погибла… Какая уж там доброта — одно сплошное свинство…
— А что — теперь фундаментальная наука процветает? Вы о реформе Академии хоть что-нибудь слышали?
— Лежал бревном, ничего не делал, а временщик бессовестный всем заправлял…
— То один был временщик, а стало — десятки.
— Вы про кого сейчас говорите? — раздраженно спросил Саша. Он не мог угнаться за этими двоими и совсем запутался.
— Про царя, разумеется…
Размыслив наконец, решился он на время
Предать иным рукам верховной власти бремя,
Чтоб новый властелин расправой новой мог
Порядок вдруг завесть и был бы крут и строг.

И вот старый Дук назначает Анджело, «мужа крутого и строгого», своим преемником, а сам уходит странствовать inkognito. Ведь бытовала легенда, что Александр не умер, а тайком ушел по России бродить, якобы многие даже его встречали…
— И что Анджело?
— Навел порядок… Может, еще омлете с грибочками сделать?
— Ну и что в этом плохого?
— Самое любопытное, что Дук — потом, когда взял власть обратно, — простил Анджело.
— За что простил? И как это он ее взял обратно? Кто ж ему ее отдал?
— А вы, Сашенька, почитайте…
— А он эту Анджелу написал до тридцать седьмого или после?
— Какого тридцать седьмого, Сашенька? Он до тридцать седьмого едва дожил. В самом начале года помер.
— Нуда, нуда, я знаю, конечно… Это вы меня спутали своим Мандельштамом и другими репрессиями. Я хотел сказать — до или после тридцатого? То есть до или после «Онегина»?
— После… Между прочим, среди его неоконченных вещей есть одна — «Повесть о римской жизни», — там он собирался писать об одном римском литераторе, Петронии… Этого Петрония Нерон сперва обласкал и ко двору приблизил, а потом — погубил. Это он в последний год жизни хотел писать… Так я сделаю омлет. И котлетки разогрею.
— Ну, а перед смертью-то! — возопил Лева.
— Что такое?
— Записку его поганую чуть не целовал… «Весь бы его был»… Тьфу!
— Левочка, а вы представьте: вот лежите вы, помираете… Жена в долгах как в шелках — а долги-то вьг наделали, в карты играючи, — детишек куча… И вдруг приносят телеграмму от президента: так, мол, и так, спи спокойно, дорогой товарищ, ни о чем не беспокойся, долги уплачу, семью обеспечу…
— Я бы такого все равно не сказал.
— Левочка, вы не понимаете, что такое для него и для всех тогда был — царь. Это вам не кот чихнул. Это же помазанник божий.
— Вот потому, — сказал Лева, торжествующе поднимая палец, — ваше сравнение и некорректно.
— Заплатил долги — это хорошо, — сказал Саша. — Почему б и не поблагодарить?
— А знаете, как Николай на смерть Лермонтова отреагировал?
— А Лермонтов-то здесь при чем?!
— Как узнал — своим за чаем и говорит: «Собаке — собачья смерть!» И тут же вышел обратно в церковь — там посторонние были — и: «Ах, господа, какое горе: тот, кто мог бы нам заменить Пушкина, — убит…» И прослезился. Прямо как на Собчаковых похоронах.
— А долги Лермонтова заплатил?
— Щас…
— А у Лермонтова не было долгов…
Саша нич-чего не понимал. Он потряс головой, проговорил вздыхая:
— Зачем они такое пишут…
— Они?
— Ну вот эти все поэты. Пушкин, Герцен, Мандельштам. Они пишут, а потом за их писанину других людей сажают и расстреливают. Какие-то они безответственные.
— Лучше бы помалкивали?
— Может, и лучше.
— И верно:
К чему стадам дары свободы?

— Зря вы меня оскорбляете, Анна Федотовна. Я не баран и не овца. Я просто хочу жить спокойно.
— А на выборы вы ходите?
— При чем тут выборы! — взвыл Саша. — Я налоги плачу! Мы детскому дому купили компьютеры!
— Резать или стричь… — хихикнул Лева и запустил ложечку прямо в банку с вареньем. — Тише, тише, не надо ссориться… Вот вы говорите, Анна Федотовна, он разочаровался в Николае. А я думаю…
Но тут уж Саша потерял терпение и, перебив Леву, спросил у старухи:
— Анна Федотовна, а где б он, как думаете, сейчас был? Сидел?
— Ну что вы! Жил бы, как все. Хорошими тиражами б издавался — с Акуниным, понятно, не сравнить, но где-нибудь на уровне Татьяны Толстой, наверное, держался… Получил бы какую-нибудь премию; глядишь, в Париж съездил бы за казенный счет, ручку там пожал кому надобно… Дачу бы в Переделкино купил, газонокосилку… Женился на Волочковой или Ксюше Собчак…
— Никогда б он не женился на Собчак! — сердито сказал Саша.
Он Собчак терпеть не мог, и ему было обидно. Ему нравилась Алина Кабаева. Он полагал, что она была бы хорошей женой для Пушкина.
— Ну, на Дане Борисовой.
— Что вы ему все каких-то блондинок подсовываете? Она была брюнетка.
— На Ханге б он женился… — пробормотал Лева.
— А Ханга из Камеруна? — спросил Саша.
— А я бы, пожалуй, съел котлетку, — сказал Лева.
— Короче говоря, женился на фотомодели, — продолжала Нарумова. — На ток-шоу бы ходил, каламбурил… Занялся бы, конечно, горными лыжами — он ведь спортивный был очень… Ездил бы на «Жигулях», а мечтал о «бумере»…
— Да-да, точно! — обрадовался Саша. — Я тоже так думаю. Он бы очень любил хорошие машины. Он же сам сказал: «Какой же русский не любит быстрой езды…» И характер…
— Вот так просто и все? — угрюмо спросил Лева. — Купил газонокосилку?
— Вот так просто и все, — ответила Нарумова. — И умер бы, до сорока не дожил. Ну, может, с поправкой на наш век — до сорока пяти.
— Дуэлей-то больше нет, — сказал Саша. — Как же умер?
— Ах, да мало ли у порядочного человека способов умереть… Пил бы… На машине гонял как бешеный — разбился, как Харламов… Господи, как я любила Харламова! — Старуха вздохнула мечтательно, грустно. — Как сейчас помню: играли в семьдесят втором наши с канадцами… Да, раньше была команда… А сейчас — что? Все за деньги, а играть разучились. Я сейчас за «Локомотив» болею… А вы помните Харламова, молодые люди?
Саша не помнил Харламова, он хоккеем вообще не интересовался, футболом только. А Лева сказал, что помнит.
— Но почему бы он умер?! — спросил Лева.
— Говорю же: разбился на машине, в аэропорт едучи, — неужто не помните?! — Похоже, старуха напрочь забыла, о чем у них до этого шла беседа. — Несравненный, божественный… До сих пор под семнадцатым нумером в ЦСКА никто не играет…
— Я про Пушкина, Анна Федотовна, — сказал Лева. — С чего б он умер? Ведь — премия, дача, фотомодель… Что — от зависти к Акунину?
— Ах, Пушкин… Ну, Пушкин… Слишком уж он стал быстро и страшно умнеть, лет этак после тридцати — тридцати трех… Вы его поздние-то вещи почитайте… Все тогда говорили — исписался. Ругали. А он просто поумнел. А до чего б он к сорока пяти додумался? Нельзя быть таким умным. Либо задушат, либо сам задохнешься.
— Умный, прямо как твой хомяк, — сказал Саша Леве, Саша чувствовал, что такое сравнение не было для Пушкина оскорбительно, ведь хомяк был не просто хомяк, а — Левино все. Лева кивнул благосклонно, но проворчал, принимая из рук старухи сковороду с котлетами:
— Все это отвлеченные рассуждения… Вы извините, Анна Федотовна, но я никогда не поверю, что комитет за нами гоняется из-за того, что Пушкин когда-то что-то написал против царя, и теперь эту аллегорию можно истолковать против другого человека. К тому же мы вовсе не уверены, что это Пушкин. Гораздо вероятней, что это фальшивка.
Но упрямая старуха продолжала гнуть свое: Пушкин ли, другой ли поэт, но он написал что-то эдакое свободолюбивое, и самодержавная власть боится разящей силы слова. Ей, видно, казалось, что она все еще при Советах живет. Вернуть ее к действительности было совершенно невозможно.
— Вы дворянка, да? — спросил ее Саша. — Из бывших?
— Нет, — ответила Нарумова. — Я из настоящих. Я в партии с января сорок второго.
— В какой партии?!

Предыдущая страница 6 Следующая страница


7 Брэйн Даун

— А у нас что, в сорок втором было много партий?
— Вы — и партия… Как-то не вяжется, — сказал Лева. — Почему вы это сделали?
— Да как-то так, сама не знаю… Она кокетливым движением поправила шаль, спадающую с плеча. — Мы в окружение попали… Назло немцам, наверное…
— А он бы в какой партии сейчас был? — спросил Саша.
— Ох, — сказала Нарумова, — от него всего можно ожидать. Уж он такой. Он и к Жириновскому мог.
— Не мог! — гневно сказал Лева. — Не мог! Вы, Анна Федотовна, вздор говорите!
— Не ссорьтесь, — сказал Саша. Но ему приятно было, что Лева тоже обижается за Пушкина, а не только он один.
— А в девяносто девятом я опять в коммунисты записалась, — похвасталась старуха.
— Ну, Анна Федотовна… Тоже назло?
— Бес попутал, наверное… — Старуха махнула рукой. Движение было плавное, и бахромчатая шаль взметнулась, словно крыло большой птицы. — Скучно. А так хоть на собрания хожу. Кому мы нужны, такое старье? Лизанька так редко… Она занята.
— Так у вас нет никого родных, кроме Лизаветы Ивановны?
Старуха слабо качнула головой, как человек, которому не хочется отвечать на вопрос правду и солгать тоже не хочется. Но Саша — ему грустно было и жутко, что она, с ее ярким маникюром и безупречными кофточками, все время сидит одна как сыч, — не отставал:
— А в церковь вы разве не ходите?
— Как раньше про пятый пункт, так теперь всяк тебя норовит про это спросить и думает, что умный вопрос задал… — проворчала старуха. — Любопытство ваше, Сашенька, малопристойно: верую, не верую, во что верую — это мое личное дело… А порога церковного — нет, не преступлю, пока этим туда входить позволено.
— Кому?
— Не руки по локоть, а все, по горло, по зрачки в крови…

Устами праздными жевал он имя Бога,
А в сердце грех кипел…

Как там Лаврентий Черниговский говорил: настанут времена, когда будут все храмы восстанавливать и купола на них сплошь золотить, и будут они в величайшем благолепии, да только ходить в те храмы будет нельзя… Забавный старичок был этот Лаврентий… Нет, если кто мне и по сердцу — так это староверы — упрямые, стойкие ребятки… Ну да черт с ними со всеми. Хотите, я вам на картах погадаю?
Вышла им дальняя дорога. А казенный дом не вышел, и на том спасибо. Гаданье их как-то успокоило. Они сидели за чайным столом, не зажигая света. За окном была ночь, тишина, слышно только, как стучат колеса: железная дорога проходила совсем близко. Вдруг во дворе завыла собака — низко, тягуче и так тоскливо, что всем стало не по себе.
— Эт-то что? — спросил Лева.
— Это воет собака Бенкендорфов…
— Кого?!
— Соседи с первого этажа, стоматологи… — Нарумова вздрогнула, закуталась в шаль. — Ах, зачем она так нехорошо, так странно воет. Кто-то из нас не доживет до весны… — Она сверкнула черными глазами. — Ну, что вы притихли? Я пошутила. Ах, молодежь, молодежь…
Потом старуха им еще пела хриплым голосом — «Таганку», «Черную шаль», «Ромашки спрятались» — и опять декламировала стихи, до тех пор, пока они совсем не обалдели.
Что же ты, зараза, с фраером пошла?
Лучше бы ты сразу, падла, умерла.
Лучше бы ты сдохла, ведь я тебя любил;
Но теперь засохла ты в моей груди.

Она была очень поэтическая натура. Мужчины, должно быть, сходили по ней с ума.

XI

Негр в ответ на вопросы болтал всякую чепуху на русском языке, на английском, французском и своем родном. Геккерн знал все европейские и азиатские языки и африканские наречия (он еще в университете выучил их под гипнозом по специальной методике). Дантес принадлежал к новому, невежественному поколению, и языков почти не знал, но он видел по мимике, дыханию и пульсу негра, что тот говорит правду. Заботиться-то нужно было не о негре, а о бессовестной русской бабке. Но негр безжалостно употреблял белую девушку и через свое жеребцовое поведение заставил агентов впустую наблюдать за квартирой целый день напролет; к томуже агенты в большинстве случаев руководствовались древнейшим правилом не оставлять свидетелей. Они задушили негра, при этом Дантес сделал строгое лицо и спросил, молился ли негр на ночь. Геккерн поморщился, он не любил глупых шуток, к которым был склонен напарник. Негр ничего не отвечал, он был уже мертв. Лицо негра не почернело, оно и так было черное, а язык почернел. Дантес не отказал себе в удовольствии наступить на инструмент негра каблуком. Геккерну это было смешно и неприятно, он не одобрял бесполезной жестокости и по большому счету ничего не имел против мозамбикских негров. Но он не делал напарнику замечаний.
— А что мы будем делать с котом? — спросил Дантес. Кот сидел на шкафу и смотрел на них сверху круглыми от изумления глазами.
— Симпатяга какой, — сказал Геккерн. — Кис-кис, Черномырдин, иди ко мне…
Они не свернули лже-Черномырдину шею, а, напротив, накормили его колбасой, которую нашли в холодильнике. О животных не заботились никогда, за исключением служебных собак, которые могли мстить, и говорящих попугаев, которые могли говорить.
— Это же… это не тот кот! — вскричал Геккерн, наконец заметив белое пятнышко.
— А, мать… (далее непечатно).
Но и после этого они не стали вымещать свою злобу на животном. Они лишь посокрушались о своей невнимательности, в очередной раз отметили дерзость беглецов и последними русскими словами обругали подлую бабку Лизу. (Они не знали, что у бабки в Москве есть мать, так как по документам Анна Федотовна Нарумова матерью Лизавете Ивановне не была.)
— Послушай, — сказал вдруг Геккерн, лаская и почесывая кота, — что, если их кот — не просто кот, а символ, атрибут? Ведь он черный… А у тех…
— Соседи сказали, что Черномырдин живет у Профессора уже лет пять, — возразил Дантес. — Он появился, когда Профессор и предположить не мог, что найдет ее.
— Да, тогда он был просто котом. Но теперь он стал атрибутом.
— Ну, не знаю, — сказал Дантес и зевнул. — По-моему, ты все усложняешь. Этак ты и хомяков пришьешь к делу.
Они налили в блюдце молока и поставили его в углу комнаты. Потом они довольно долго провозились, обставляя все так, будто негра прикончили скинхеды. Они не любили глупых и вонючих скинхедов и презирали их.
— Зачем ты уделяешь столько внимания этим двум ублюдкам? — недовольно спросил Большой. — Ты что, уже и их полюбил? (Мелкий обладал несчастливою способностью влюбляться во все, что писал; напишет, к примеру: «на табуретке стоял горшок, а в горшке рос цветок», — и тут же любит и цветок, и горшок, и особенно табуретку.) — Лучше бы ты Пушкина полюбил. Мало у нас Пушкина.
— Я хочу любить Пушкина, — оправдывался Мелкий, — но он не дается. Ускользает. Он какой-то… Уж очень он всеми залюбленный.
— А ты читал комментарии к «Прогулкам с Пушкиным» Терца? — с интересом спросил Большой. — Хотя откуда тебе, конечно… — Он все косился на ноги Мелкого: ботинки теперь были в порядке, но штаны… Боже, что это были за штаны. — Ты и самого Терца-то не читал.
— Читал, — с обидой возразил Мелкий. — И не согласен я…
— С Синявским или с Солженицыным?!
— С обоими…
— Черт с тобой, — сказал Большой, — можешь продолжать дальше… У меня еще одна важная встреча.
— Хорошо, хорошо, — поспешно ответил Мелкий. — Слушай, а какое сегодня число?
— Девятнадцатое…

XII. 19 августа:
один день из жизни поэта Александра П.

07.00. Таймер сработал. Телевизор замурлыкал что-то. Он лежал лицом в подушку, не открывая глаз. Протянул руку, дотронулся до плеча жены. Она не пошевелилась. Сегодня у нее не было утренней репетиции. Он с вечера нарочно поставил таймер на восемь, чтобы был в запасе час; но теперь (как и в прошлую среду) не посмел разбудить ее.
08.00. Жена все спала. Он поднялся, стараясь не шуметь. Заглянул в детскую: две головки, темная и светлая, светлую — девочку — любил больше. Душ, бритье, одевание, завтрак Кофе убежал. Записка домработнице. Записка няне. У зеркала задержался. Костюм на нем был из льна, цвета сливок, и обошелся в кругленькую сумму. Он любил хорошие тряпки.
08.45. Ход новенькой серебристой «хонды» был мягок, плавен. Если б не эти ужасные пробки… Новости вполуха. Просматривал текст к утреннему эфиру. Спохватился, что забыл дома бумажки — отчитаться за командировку.
09.30. Останкино (радио). Кофе. Привет-привет. Ведущий был сонный, сам он — ненаходчив, вял, другой гость глуп и многословен. «Вечером бы так не облажаться… (Вечером он должен быть гостем в другом ток-шоу, телевизионном, где ведущая славилась злоязычием.) Еще кофе. Пока-пока.
10.30. Спорткомплекс — тренажеры, бассейн. Все наспех, кой-как.
11.50. Лекция на журфаке. Среди множества сонных лиц — несколько живых. Особенно девчонки (Ушакова из 312-й прелесть); ради них (к чему лукавить) он и согласился вести этот никому не нужный спецкурс, за который платили до смешного мало.
Встретил критика Свиньина. Тот протянул руку как ни в чем ни бывало. Он не знал, как поступить. Потом все-таки пожал Свиньину руку. Это все проблемы Свиньина, не его.
14.00. У себя в редакции. На редколлегию опоздал. Статья о Саакашвили должна быть готова вчера. Буфет. Компьютер завис. Фельетон о министре культуры (тоже должен быть готов вчера):

Не бойся: не хочу, прельщенный мыслью ложной,
Цензуру поносить хулой неосторожной;
Что нужно Лондону, то рано для Москвы...

Ящик был полон писем.
«Обезьяна, уноси свою черную задницу обратно в свою Африку, если не хочешь, чтоб тебя вые… ли. Патриот».
Он равнодушно удалил письмо. Тут не было никакой фальши: станешь равнодушным, получая одно и то же письмо ежедневно лет десять кряду. Он только подивился мимолетно, откуда этот корреспондент берет столько адресов. Он каждый раз терпеливо заносил адрес отправителя в черный список, но письма приходили с других адресов.
Он стал читать остальные письма. Издатель прислал макет обложки для нового издания «Полтавы». Другой издатель требовал скорей сдать новый роман и бранился. Начинающий автор требовал написать рецензию на его книгу. Сердитый поклонник требовал, чтоб он публично заявил свою позицию по вопросу о союзе с Белоруссией. Сисадмин требовал за свои услуги коньяк. Катя (первая жена) требовала денег на путевки в Анталию для себя и дочерей. Анна (вторая жена) требовала, чтоб он подтянул сына по гуманитарным предметам. Соня (третья жена, бездетная красавица, никогда ничего не требовавшая) извещала, что выходит замуж за какую-то шишку из «Газпрома», и приглашала на свадьбу. Телефоны звонили не умолкая. Жена не позвонила ни разу. Она никогда ему не звонила.

XIII. 1830

В сенях было темно и стоял странный запах, сладкий и сухой. Он оперся рукой обо что-то мягкое и понял, что запах шел от пучков травы, висевших по стенам. И никого не было в сенях. Что-то живое метнулось под ноги, тенью метнулось и пропало — кошка? Крыса? Он прошел в комнаты, там тоже не было никого. Обстановка была нежилая, холодная. Вкруг стола стояли девять стульев. На столе догорала оплывшая свеча в дешевом подсвечнике. Скверная шутка, и он был глуп, что отпустил извозчика.
Он хотел повернуться и уйти, но его вдруг стало неодолимо клонить ко сну. Он никогда еще так сильно не хотел спать, все тело его было ватное, веки налиты свинцом. Ветер дунул и задул свечу. Это была не шутка, но — преступный умысел. У него не было сил сопротивляться. Он почти падал с ног. Шатаясь, он подошел к скамье и лег. Он успел еще нащупать какую-то одежду и укрыться ею.

XIV

Шереметьево было рядышком, но о том, чтобы встречать Олега в аэропорту, разумеется, не могло быть и речи. И домой Олегу звонить было нельзя, и на работу, и уже тем более на мобильный телефон, и почту его перлюстрировали, и самого пасли, они ж понимают, кто у Саши самый близкий. Как же с ним увидеться? Саша не знал, и Лева не знал, у них ведь совсем не было опыта нелегальной жизни. Старуха Нарумова дала им массу полезных советов: как проверяться насчет хвоста, как звонить из телефона-автомата, чтоб тебя не засекли, в каких местах лучше назначать встречи; но вряд ли все эти полезные советы могли помочь, когда имеешь дело с профессиональными охотниками. Саша и Лева даже не знали, как выглядят их преследователи: да, бабка Лиза описала, как могла, тех двоих, что расспрашивали ее на Павелецком вокзале, но она ведь была подслепая, как и Анна Федотовна, и наивно было бы думать, что в другой раз за беглецами не пойдут совсем другие загонщики.
Выход у них был единственный: послать к Олегу посредника. Но посредника не было. Лизавета Ивановна улетела, не оставив им никакого преступного адресочка. Да если б и оставила, не подписались бы ее преступные друзья на такое странное и политическое дело. Еще можно было за деньги нанять какого-нибудь незнакомца, чтобы тот передал Олегу записку. Но слишком серьезно было их дело, чтобы доверять незнакомцам.
— Я пойду, — сказала Нарумова.
— Не выдумывайте, — сказал Саша.
— Нет, — сказал Лева, — мы на это согласиться не можем.
— А что вы можете? — окрысилась старуха. — На шее у меня сидеть? Вы меня объедаете. — Она улыбалась одними глазами, не ртом. Рот хмурился под усами, а глаза были огромные, черные, ничуточки не выцветшие, только что видели слабо. — Я сказала, что пойду, и пойду, и вы мне тут не указывайте.
— Анна Федотовна, это очень опасно…
— О да. Моя молодая жизнь может оборваться в самом начале.
— Анна Федотовна!
— Довольно, — отрезала Нарумова. — Рассказывайте, где и когда он обычно тусуется.
Субботним утром в салоне-магазине «Your body», что на проспекте Мира, появился странный покупатель, настолько странный, что отлично вышколенные продавцы и менеджеры не могли скрыть своего удивления. Покупатель представлял собой усатую старуху лет ста пятидесяти, одетую в черные потрепанные кружева; на старухе были перчатки, доходившие до локтей, а в руке она держала ридикюль, весь растрескавшийся от дряхлости. Она опиралась на трость с набалдашником в виде конской головы («Стильная вещичка, раритет», — шепнул один продавец другому, с вожделением глядя на трость) и время от времени обмахивалась кружевным веером, из которого во все стороны торчали нитки. Она ступала медленно и важно. Перед большим плакатом, на котором было написано «Mens sana in corpore sana» (слоган, придуманный лично Олегом Николаевичем Соболевским), старуха остановилась и долго глядела на него, шевеля губами. Затем она двинулась дальше. Покупатели — стриженый крепыш в бейсболке, солидный дяденька в золотых очках, девушка в шортах, белокурый красавчик в джинсовом костюме, маленький кривоногий японец и другие, — отвлекшись от собственных дел, с интересом глядели на старуху.
— Покажите-ка мне, любезный… — проговорила старуха, — покажите-ка мне, что тут у вас самое лучшее.
Продавцы переглянулись; один из них — молодой и длинноволосый, похожий на Тарзана, — подошел к старухе.
— Мы продаем тренажеры, бабу… мадам, — сказал он. — Это такие приспособления, чтобы заниматься спортом, понимаете?
— А я-то думала — чтоб огурцы солить, — отвечала старуха язвительным тоном. — Ну же, любезный! Я, кажется, попросила вас показать мне самую шикарную модель.
Молодой продавец вздохнул. Директор салона-магазина и Сам (то есть хозяин фирмы Соболевский) строго-настрого наказывали быть вежливыми с любым клиентом, будь то школьник, удравший с уроков, бомж или парочка трансвеститов; исключение делалось лишь для пьяных, но пьяных и так не пропускала охрана на входе. Бабулька не была пьяна, и охрана пропустила ее беспрепятственно: в обязанности охраны не входило задумываться о возрасте и платежеспособности посетителей. Вообще-то в салон изредка заходили пожилые дамы, но это были либо матери или жены нормальных клиентов, которых они просто сопровождали, либо помешанные на фитнессе стареющие бизнесвуменши, прикатывающие на роскошных авто с лакеями. Бабулька была одна и приехала на такси. И уж очень она была старая и бедно одетая.
— Вот, посмотрите, — сказал продавец, — отличный велотренажер, новинка, модель этого года… Усиленная рама, восемь уровней нагрузки.
— Что стоит? — поинтересовалась старуха.
— Шесть тысяч семьсот двадцать три рубля, — кротко ответил продавец.
Старуха презрительно поджала губы и отвернулась.
— Я за дешевкой не гонюсь, — сказала она. Продавцу стало ясно, что бабка сумасшедшая.
Но он был добрый и хорошо воспитанный малый, к тому же нежно любящий свою родную бабушку; он не мог выставить старушенцию из магазина и не мог просить охрану сделать это.
— Тогда, возможно, вам подойдет эта беговая дорожка, — сказал он. — Отличный дизайн. Складная конструкция позволяет оптимально использовать свободное пространство. Цена этой модели — одиннадцать тысяч двести.
— Рублей?
— Разумеется, рублей!
— Вы, любезный, может быть, думаете, что у меня нет денег, — с царственным достоинством проговорила старуха, — вы заблуждаетесь.
Щелкнув замочком ветхого ридикюля, она извлекла оттуда внушительную пачку евро, перетянутую резинкой, и помахала ею перед носом изумленного продавца. На какое-то мгновение продавцу показалось, что она сейчас швырнет пачку ему в лицо или под ноги. Но старуха спокойно убрала деньги (то есть, конечно же, «куклу») обратно.
— Вообще-то меня интересуют мини-стадионы, — сказала она, — такие, знаете, многофунциональные тренажеры… Надеюсь, у вас есть мини-стадионы? Если у вас нет мини-стадионов, так и скажите. Я обращусь в другую фирму, получше.
До продавца наконец дошло: старуха была бабушкой, прабабушкой или прапрабабушкой нового русского.
— Разумеется, у нас есть мини-стадионы, — сказал он. — Вы хотите выбрать подарок, да?
— А вы думали — я сама на этих штуковинах собираюсь скакать?
— Почему нет, — сказал продавец почти игриво. Классифицировав чудного клиента, он успокоился. — Вам для мужчины или для девушки?
— Для обоих.
— Вот, пожалуйста, мини-стадион. Включает в себя беговую дорожку, вибромассажер, горизонтальный велотренажер, диск «грация» с эспандерами, гребной тренажер… Стоит восемнадцать тысяч… рублей, конечно. Это хороший подарок
— Это Кеттлер? — осведомилась старуха.
— Нет, это Виннер.
— Я передумала, — сказала капризная старуха, — покажите-ка мне лучше силовую станцию… У вас есть силовые станции? Мне бы четырехстороннюю, двух-блочную. Чтоб нагрузка на каждом блоке не меньше ста сорока.
Продавец опять начал думать, что старушенция чокнулась.
— Но, мадам, такие модели стоят от ста десяти тысяч и выше.
— Евро?
— Да не торгуем мы в евро! Мы в России живем. Тут продавца осенила новая догадка: иностранка! Все встало на свои места. Эти иностранцы иной раз такое вытворяли… «Эмигрантка, — думал он, — из Парижа, должно быть… Потомок первой волны… Баронесса, небось… Нет, бери выше — графиня! А как чисто говорит по-русски!»
Графиня осмотрела самую дорогую силовую станцию; при этом она задавала вопросы, доказывающие, что она отлично разбирается в предмете. Наконец она сказала, что эта модель ее устроит. Оформили доставку; продавец, почтительно изгибаясь, подвел графиню к кассе. Но тут-то и началось… Вместо того, чтобы достать деньги и расплатиться, графиня вдруг изо всех сил ударила в пол своей тяжелой тростью и закричала:
— Грабят! Караул!
Кассирша обомлела; покупатели, давно уже переставшие обращать на старуху внимание, вновь стали оборачиваться. Все это было ужасно. А старуха продолжала ВОПИТЬ:
— Кровопийцы! Кровососы! Обманывают народ! Грабят! Наворовали! Вы с вашей монетизацией! Откуда у пенсионерки такие деньжищи! Бандиты! Правительство-в отставку! Я вас выведу на чистую воду! Я Рогозину буду жаловаться!
Охранники кинулись к старухе, но та, размахивая тростью, закричала еще громче:
— Я на фронте не за то кровь проливала, чтоб вы тут жирели на ваших тренажерах! Я Герой Советского Союза! Мне сто два года!
Охранники замерли, не решаясь приблизиться. На их простодушных лицах явственно читалась сильнейшая душевная борьба. Уже бежал к месту скандала директор…
— Я президенту буду жаловаться! — кричала старуха. — Я в Коминтерн буду жаловаться! В Евросоюз буду жаловаться!
Ситуация была кошмарная; такого скандала салон «Your body» не знал со дня основания. Директор пытался нежно успокаивать скандалистку, но та огрела его тростью… Она не реагировала ни на «мадам», ни на «товарища», ни на «бабуленьку миленькую»; никто не знал, что делать… Но вот охранники и продавцы с облегчением расступились: вслед за директором из коридорчика, ведущего в административные помещения, вышел Сам. (Олег Николаевич всегда по приезде из отпуска первым делом приезжал в «Your body», дабы обсудить дела с директором и полюбоваться на свое самое старое, большое и любимое детище.) Упругим размеренным шагом подошел он к старухе и, не обращая внимания на ее угрожающие жесты, обнял ее за плечи и проговорил (а голос у него был — что твой бархат):
— Вы простите нас, родная… У меня у самого оба деда погибли на фронте… У меня отец рабочий, мать учительница… Я сам в Хасавюрте… Мы же просто рабочие люди, как вы…
Старуха исподлобья, снизу вверх глядела на него… тело ее расслабилось, трость выпала из рук, губы задрожали… еще несколько секунд — и она тихо и жалобно, как ребенок, плакала, уткнувшись лицом в пятисотдолларовый пиджак Олега Николаевича. Все улеглось, как море после бури… Один продавец шепнул другому на ухо: «Все-таки у Самого не голова, а дом Советов», и тот ответил также шепотом: «Ну дык!» Белокурый красавчик, давно уже копавшийся в груде массажеров, наконец что-то купил и, отойдя от прилавка, стал нажимать на кнопки своего телефона. «Смени меня, — писал он (шифром, разумеется), — пока все чисто».
Соболевский распорядился, чтобы старушенции вызвали такси, и лично усадил ее в машину. Он почувствовал, когда старушенция обнимала его в магазине, как она положила что-то ему в карман, но не моргнул и глазом. Он развернул и прочел записку лишь вечером, дома, под одеялом.

XV

Пепельное, мертвое лицо его было ужасно; шея его гнулась во все стороны, словно резиновая, глаза вылезли из орбит, грудная клетка ходила ходуном. Кот из угла смотрел на него, и глаза кота тоже лезли из орбит, и шерсть на спине кота становилась дыбом; кот не выдержал этого зрелища, как не выдержал бы никто, и убежал прочь.
Наконец он сел и закашлялся. Его руки понемногу начали теплеть, гладкая черная кожа покрылась бисеринками пота, налицо возвращалось осмысленное выражение; теперь ему было больно, и он застонал, раскачиваясь из стороны в сторону. Когда боль утихла, он встал, принял душ, оделся и ушел.

Глава четвертая

I

Воскресными вечерами Нарумова, умеренно принарядившись, ходила на собрания партийной ячейки. Саша и Лева остались дома одни. Они с вожделением включили телевизор — Нарумова, кроме телемагазина и старых советских фильмов про войну, ничего не смотрела принципиально, — но ни по одной программе не нашли такой передачи, которая была бы интересна им обоим: Саша хотел футбол — Лева не хотел; Саша хотел «Крепкий орешек» — Лева плевался; Саша за неимением лучшего был согласен на «Ментов» — Лева возражал категорически; Лева хотел Первый концерт Чайковского по «Культуре» или хотя бы «Энциклопедию тайн» по «Рамблеру», но Саша не понимал, на что там смотреть; Петросян, Сердючка, «Дом-2» и программа о том, как украсить свой интерьер, — немедленно вызывали рвотный рефлекс у обоих. Тогда Саша отвернулся от телевизора и достал свои листочки. Ему все-таки было интересно, что это за рукопись. Может быть, это Мандельштам?
— Какая разница, — сказал Лева. — Если даже мы всю ее до последнего слова разберем, это не поможет нам спастись от комитетчиков.
— Но мы хоть поймем, за что нас преследуют!
— Во-первых, мы этого не поймем. Пушкин — или тот тип, что под него подделывался, — когда писал, понятия не имел о том, что нас за его писульку будут преследовать, и вообще не знал, какая будет политическая ситуация; так что искать в тексте объяснения бесполезно. Во-вторых, всякий, кто объявлен в розыск, знает, за что его преследуют: убийцу — за убийство, грабителя — за грабеж. Чем им это знание помогает?
Левина угрюмая логичность почти убедила Сашу. Он все равно продолжал теребить листочки, но уже машинально: это было что-то вроде нервного тика. Лева сидел в кресле, заложив ногу за ногу, и делал вид, что смотрит рекламу телемагазина. Саша уже знал, что Лева долго не выдержит. Так и случилось: Лева попросил дать ему какую-нибудь страничку. Саша молча, не поднимая головы, протянул ему один двойной листок. Его смешили Левины подходы. И оба в молчании продолжали свое занятие.
Но у Саши не хватало терпения для того, чтобы разбирать черканые-перечерканые слова; очертания букв от влаги были какие-то мохнатые, нечеткие… Ему все это казалось похоже на труды Золушки, с утра до вечера сидящей на полу и перебирающей гречку (или что там мачеха заставляла ее перебирать). Ладно, прочел он через пень-колоду кой-какие словечки и строчки (и, может быть, совсем даже неправильно прочел) — а толку?

.......................................
.......................................
.......................................
.......................................
.......................................
.......................................
.............................страны
...........................слышны
........................разговорца
.......................................
.......................................
................................горца
.......................................
.......................................

Или:
Россия присмирела снова
.......................................
.............но.......................
.....................итак............
.......................................
.......................................
.......................................
.......................................
.......................................
.......................................
Еще................................
Так вольно дышит человек.

Еще…
Так вольно дышит человек.
Ну и что? И за это убили Левиного родственника и ботаника Каченовского? За это — спеца взяли? За это теперь самого Сашу хотят то ли взять, то ли просто убить? Непонятно. Лева был прав. Никакой нет пользы от того, что они прочтут стишки, Саша, как всякий нормальный человек, не любил вслух признавать, что он неправ, а кто-то другой прав (он не знал, что большинство людей не могут признавать этого не только вслух, но и про себя); поэтому он продолжал уныло пялиться в листочки и делать вид, что очень увлечен. Он таки сумел кое-что еще прочесть:
........Париж........................
.......................................
Когда под аркой триумфально
......................Реквием играл
.......................................
Что в день холодный возвратится
.......................................
.......................................
.......................................
.......................................
.......................................
На островке Святой Елены
...........лишь.......................
Осталась.............................

— А мы разъясним читателю, в чем тут подвох?
— Фигушки. Мы же не разъясняли в прошлый раз, кто такие Пошар, Пекарт и Готфрид Барт и почему Пушкин не мог писать о королеве Виктории…
— А почему? — спросил Мелкий.
— Потому, что я не желаю ничего никому разъяснять принципиально. Что все это подвох — и так ясно; если вдруг какому-то уж очень любознательному и не ленивому читателю захочется понять, в чем подвох именно этих строчек (что весьма маловероятно), — пусть почитает энциклопедию.
— Нет, я не про то… Почему Пушкин не мог писать о королеве Виктории?
— О-ох, — только и сказал Большой. И отвернулся.
Париж, Святая Елена — тут уж и Саша догадался, что это про Наполеона. Саша был своей сообразительностью очень горд. Однако эти строчки все равно абсолютно ничего не проясняли. Наполеон давным-давно помер. Какое отношение мог иметь Наполеон к Сашиным мытарствам? Неужели госбезопасности нечем больше интересоваться, как только Наполеоном? Все-таки Саша хотел поделиться своим открытием с Левой, но Лева его опередил.

Предыдущая страница 7 Следующая страница


Код Онегина 8

— Я еще одно имя прочел, — сказал Лева, — Тимошенко…
— Что?!!
— «И Тимошенко удалой»…
— Дай сюда! — Саша выхватил у Левы листок.

Лицо врага обезобразить
.......................................
Настал..............................
.......................................
.......................проказить
Днепром подмытые...........
...........................картины
И..........шенко удалой
............между собой
Среди оранжевых шатров
............сутра...................
.......................................
Уснули...............................
.......................................

По— моему, -сказал Саша после длительного раздумья (он даже очки у Левы брал и пытался надевать их на нос, но это не помогло), — тут написано не «Тимошенко», а «Порошенко»… Кто это? Опять декабрист?
— Да, наверное. У них был на юге, в Украине, кажется, какой-то филиал ихнего общества.
— Белкин, послушай… Декабристы все перемерли давным-давно, и этот ваш Герцен, он тоже больше не проснется… Никогда в жизни не поверю, что нас ловят из-за каких-то несчастных вымерших декабристов.
— А из-за чего, по-твоему, нас ловят?
— Спроси что полегче… Как жалко, что я последнюю страницу в Подольске потерял! Может, там все объясняется?! — Саша отлично помнил, как в школе и институте готовился к занятиям — всю статью пропускал, читал одни только выводы на последней странице — и ничего, сдавал как минимум на троечку.
Лева скептически покривил губы. А Саша — его уже охватил нехороший азарт — сказал, что нужно ехать в Подольск и найти последнюю страницу. Лева ответил, что считает это идиотизмом. Саша понимал, что Лева прав. И все же… По Сашиным расчетам, ремонт в подольской детской библиотеке уже должен был закончиться. Но он боялся звонить библиотекарше. Если она тоже погибла, он не хотел этого знать. У него и так не шел из головы замученный молдаван.
Спустя час — Нарумова еще не вернулась, а Лева вышел купить свежих газет и еды — Саша собрался с духом и позвонил библиотекарше домой. Он звонил со своего краденого мобильника, а не с телефона Нарумовой, чтобы не подставить ее. И ничего страшного не случилось. С несказанным облегчением он услышал от какой-то молодой женщины, возможно, дочери или внучки, что библиотекарша уехала в гости к сестре и еще не вернулась, но должна быть со дня на день. Но азарт его уже увял. Он так и не решил, будет ли предпринимать попытки добыть десятую страницу рукописи. Скорей всего, это опасно: библиотеку караулят. (Он был прав: библиотеку действительно караулили, как и все без исключения учреждения и квартиры, куда он хоть раз заходил.) Подвергать себя смертельному риску из пустого любопытства было неразумно. Да и вообще невозможно было принимать какие бы то ни было решения до тех пор, пока не придет весточка от Олега.
Больше они в тот день рукописью не занимались. Лева вернулся с охапкой газет и журналов, и они стали читать все подряд. Они все еще — очень слабо, впрочем, — надеялись из прессы понять, что же такое происходит в стране или в мире, отчего их преследуют. Это, конечно, легче было бы понять из Интернета — там пишут такое, чего никогда не напишут в журналах и газетах, — но Интернета у Нарумовой не было.

II

В понедельник пришла молодая женщина и передала Нарумовой толстый конверт. Саша смотрел из окна кухни, как она уходила. Это была жена кого-то из бухгалтеров, Саша узнал ее, потому что на Новый год все сотрудники фирмы собирались с семьями. Саша открыл конверт. Там были двадцать тысяч евро и письмо от Олега.
«Саня, это тебе на экстренные, днями дошлю еще. Я конечно, обалдел, узнав, что ты не в Хельсинках. Я не совсем понял, в чем твоя проблема. Пробил по своим каналам — никто ничего не знает. Насчет документов — пока не готовы. Кто такой этот мужик? Я его не знаю. (В записку, что передала Олегу Нарумова, были вложены фотокарточки Саши и Левы, необходимые для изготовления паспортов и других документов.) Ты хорошо понимаешь, что делаешь? По-моему, ты просто сел на измену. Надо встретиться, расскажешь подробней. Приходи в парк завтра в пять. Это не опасно. За дом не беспокойся, оформляю на Катьку».
Олег имел в виду парк, что у Речного вокзала. Жил-то Олег в коттеджном поселке в Новоподрезкове, а у Речного находилась танцшкола, куда возили учиться латинским танцам Олю, старшую дочь Олега, и иногда жена Олега, приезжая забирать ее, брала с собой младшую и каталась с ней на каруселях, ожидая, пока кончится урок. (Жена Олега была из простых — не лимита, как Наташка, а порядочная, но все ж из простых, — и она любила простонародные развлечения.) Саша знал все это. Он вообще почти все знал про Олега.
— Он не понимает, что за ним следят, — сказал с горечью Лева.
— Я ж ему написал!
— Он думает, что у тебя паранойя. Всякий бы на его месте так подумал.
— У Олега не голова, а Дом Советов. Раз он так пишет — значит, все просчитал.
— Я не ожидал, что он сразу пришлет так много денег, — сказал Лева. — Я думал, он вообще не ответит. Такие люди…
сказал Саша
— Что ты знаешь о таких людях! — сказал Саша злобно.
— Саша, вы абсолютно доверяете вашему товарищу? — спросила Нарумова.
— Никому нельзя доверять абсолютно… (Так учил сам Олег.) Но у нас нет другого выхода. Такую глупую и запутанную историю в письмах не объяснишь. Он должен видеть мои глаза.
Саша приехал в парк к половине пятого. По дороге он все время проверялся, как учила Нарумова. Погода была ни то ни се; он был одет в затрапезные джинсы и клетчатую рубашку, лицо его закрывали темные очки. Волосы его были свежевыкрашены в более естественный темно-русый цвет и брови тоже. Удивительно, но он почти не ощущал страха. Но и возбуждения почти радостного, какое бывает у мужчин в минуту острой опасности и какое не раз испытывал он сам, когда, к примеру, прыгал с парашютом, — не ощущал он тоже, а одну лишь душевную усталость. Он приехал на встречу, но решения он еще не принял.
Он сидел на лавочке — подальше от каруселей — и курил вонючую «Приму». Он курил ее из соображений не только конспирации, но и экономии тоже. Он стал курить гораздо больше, распрощавшись с нормальной жизнью, и сильно похудел, даже щеки сделались почти что впалые, ну или во всяком случае, не такие румяные. «Они (Лева Белкин и Анна Федотовна) не стали мне говорить, что он может быть них на крючке… Если б они так сказали — я бы психанул… Но он, конечно, может быть на крючке… У него семья, фирма… Мы были как братья. Но… (Нарумова много рассказывала Саше, как люди от страха сдавали своих братьев, отцов с матерями и даже детей.) Ловушка…» При мысли о ловушке Саша не почувствовал злобы на Олега, а только ужасную тоску. По аллее шла женщина с коляской. Она свернула к лавочке, где сидел Саша, и села рядом. Младенец в коляске был настоящий, но это ничего не значило. «Ничего не выйдет… Он, конечно, не сдал меня, но они его ведут, а он не замечает, он думает, я сел на измену… Они убьют нас обоих… Нет, они меня не убьют, им еще нужен Белкин. Они заставят меня сдать Белкина, я сдам, я пыток не выдержу. Или просто вкатят укол, чтоб я все рассказал. И я сдам не только Белкина, но и ее. (Анну Федотовну, разумеется.) Я сдам всех…» Время подходило к пяти. Саша встал и пошел к каруселям. Возле каруселей было совсем немного народу. Он увидал их издали — Олега с младшей дочерью Танькой, она была Сашина крестница. На Таньке был красный костюмчик. Таньке было пять лет, она была худая как щепка. Олег дал денег служителю и посадил Таньку на лошадку. Лошадки закружились. Лошадка кружила Таньку, лицо Таньки было довольное.
«Если я побегу — они начнут стрелять… Подымется кипеш… Олег всю жизнь не простит, что из-за меня убьют Таньку. Но зачем они убьют Таньку? Конечно же, Таньку не убьют… Какая „вся жизнь", если нас обоих сейчас убьют? Он сдал, они и ему вкатили какой-нибудь укол… Фирма — разве можно бросить фирму? Они где-то рядом… Ждут… Они не убьют его сразу, будут избивать… Она такая смешная со своими усами… Она рано утром бегает на рынок, покупает нам пожрать вкусненького… Я убью ее, я всех убиваю… Олег ради фирмы все сделает… Дело — это святое… Я бы тоже… Нет, нет… Я ему всем обязан… Зачем он с Танькой? Им должно показаться подозрительно, что за Олей поехал он, а не мать… Он должен в это время быть в офисе… Но у него не голова, а Дом Советов… Допустим, они с женой разыграли постанову… Будто у ней внезапно живот заболел или зуб, или ее машина сломалась… Она позвонила ему… Но почему он, а не шофер? Шофер мог бы отвезти Олю домой… Таньку на карусели? Могла бы няня… Ну, может, он и с шофером и няней как-то придумал…»
Лошадки стали. Танька слезла и подошла к отцу, поднял ее на руки. Она немножко повисела на нем, как обезьянка, но ей быстро наскучило. Она потащила его к другой карусели. Он купил мороженое. Они смеялись. Было уже больше пяти, но Олег на часы не глядел и вел себя очень естественно. «Белкин только знает сидеть и нудить… Сам бы искал ходов-выходов, почему все я? Не надо было его просить за Белкина… Он думает: кто такой Белкин? Он прислал сразу двадцать тысяч, другой бы не прислал, сказал бы: мужик, твои проблемы… Кто возьмет к себе Черномырдина, если нас всех убьют? Черномырдин такой прикольный… Белкин говорил, он ест шоколад, я не верил, а он и вправду ест… Катя, Катя… (О Кате лучше было вообще не думать, но не всегда получалось.) Он оформляет на нее дом… Они вообразят, будто она тоже при делах… Почему Танька такая тощая, уж кормят-то ее досыта, Олег для них все самое лучшее… Катя… Я не поехал в Хельсинки, а поехал в Химки, и теперь на фирме проблемы…»
Танька ляпнула на свой красивый костюмчик мороженое и стояла, растопырив липкие руки. Олег позвал громко: «Котяра, поди сюда!» Она бежала к нему и трясла руками и дула губы, намереваясь плакать. Саша, тихо пятясь, стал отступать в боковую аллейку. Потом он развернулся и пошел прочь. Он только раз оглянулся издали. Красный костюмчик сидел уже снова на какой-то карусели.

III

К сожалению — не обессудь, о читатель! — так получилось, что нам неизвестно, чем в тот день занимались Геккерн и Дантес и о чем они думали. Мы не знаем, прав ли был Саша, что не подошел к Олегу. Не знаем, отнес ли Олег Сашину записку на Лубянку. Мы про этого Олега вообще почти ничего не знаем, все с Сашиных слов. Мы знаем только, что семья Соболевских цела и невредима, а фирма процветает. Пока.

IV

— Может, Саша, вы и верно поступили, — сказала Нарумова. — А только обидно — на кой черт я разыгрывала весь этот спектакль? Эх, жаль, вы не видели… Во мне погибает Сара Бернар. Или Джина Лоллобриджида.
— Теперь у нас есть деньги. Мы завтра уйдем, Анна Федотовна.
— Куда вы уйдете?
— Мы купим чистые документы. Отсидимся в каком-нибудь маленьком городе, где жизнь дешевая. Потом, когда все малость утихнет, либо вылезем на поверхность, либо эмигрируем.
— Выдумаете, это так просто — найти нужных людей? — возразила старуха. — Ведь у вас нет связей. Вас либо кинут, либо сдадут. И потом, документы документам рознь. Сделать документы, чтоб один раз провернуть по ним какую-нибудь мульку, — это одно; а такие документы, чтоб по ним всю оставшуюся жизнь можно было жить, — это совсем другой уровень.
— Все равно они пасут всех в Москве, кто делает документы, — сказал Лева.
— Да и не только в Москве, — сказал Саша. — Но мы все-таки должны искать, кто сделает нам хоть какие-нибудь плохонькие документы. Без них никуда.
— Есть один человек, — сказала Нарумова. — Он очень давно отошел от дел. Он старый, почти как я. Но он отлично видит. Он был первоклассным специалистом, и он сделает вам отличные, первоклассные документы. И он вас не выдаст. Он не выдавал никогда. Он в деревне живет. Я не могу ему позвонить — у него нет телефона…
— Что, и мобильного нет?!
— Никакого нет — он глух изрядно… Но я недавно получила от него письмо, так что он должен быть жив-здоров. Я дам вам адрес. Сошлетесь на меня. (Саша и Лева усиленно закивали благодаря.) А потом вам надобно все-таки двигать в Петербург, в Пушкинский Дом, Вы не можете до бесконечности бегать и прятаться без всякой цели.
Пушкинский дом, о котором Саша уже от стольких людей слыхал, представлялся Саше похожим на его собственный офис, только во много раз больше и шикарней: пушкиноведы в костюмах от Армани, забросив ноги на столы, сидят в стеклянных кабинетах, из факсов ползут бумажные змеи, телефоны трещат без передышки, младшие менеджеры с папками бегают туда-сюда, длинноногая секретарша, нажав кнопку, созывает начальников отделов на селекторное совещание или видеоконференцию, и кто-то сердито кричит в трубку: «Пушкина сегодня больше не отгружать…»
— На кой черт нам туда? Чем они помогут?
— Может, конечно, и ничем. Но все-таки они люди порядочные. Во-первых, они на вас не донесут, а во-вторых, живенько разберутся с вашей рукописью. Ведь без помощи специалистов вам никогда не узнать, подлинная она или нет.
— Нет, Анна Федотовна, ни в какой в Петербург мы не поедем, — сказал Лева. — Это опасно. А на рукопись нам, откровенно говоря, наплевать.
— Мне казалось, она вызывает у вас интерес.
— Постольку-поскольку. Когда заняться нечем. Это, знаете, в романах, рискуя жизнью, разгадывают загадки и спасают человечество. А нам бы свою шкуру как-то спасти, и провались она, эта дурацкая рукопись, и Пушкин с нею вместе. Мы должны держаться подальше от его маршрутов. Путешествие из Москвы в Петербург! Вы б еще предложили прямиком в Михайловское поехать или в Болдино… Да, Пушкин?! Что ты молчишь? Ну что ты молчишь?!
— Да, — сказал Саша. — Да, конечно, ты прав.
Десятого августа они прощались с Нарумовой. Они хорошо заплатили ей за постой и беспокойство, и она не отказывалась от денег. Слез и объятий не было: характер старухин к тому не располагал. К тому же прощались они не навсегда: Черномырдина решено было пока оставить у старухи, а потом, уже с новыми документами, вернуться и забрать, а заодно — быть может, если обстоятельства будут этому благоприятствовать, если уж очень захочется, если делать будет нечего, — каким-нибудь хитрым манером заполучить из подольской библиотеки недостающую страничку рукописи.
— Что это, Саша, вы над собою учинили? — спросила Нарумова. — Ну, зачем вы сбрили бородку? Она вам очень шла. А эти странные бакенбарды — зачем они? Бакенбардов никто в наше время не носит.
— Как это? Вон у Белкина бакенбарды.
— Саша, вам они совершенно не клицу. Сейчас же идите и побрейтесь как следует. А Лев у нас молодцом.
Саша хмуро глянул на Леву: тот и впрямь получился молодцом. А всего-то фасон очков сменил. Прежде были на Леве очки обыкновенные, круглые, а стали квадратные и с полутемными стеклами, от которых лицо Левы сделалось какое-то мотоциклетное. И еще, конечно, бандана камуфляжной расцветки, и футболка черная с костями и черепом, и пятнистые штаны, и солдатские ботинки на толстенной подошве: во всем этом прикиде Лева стал похож на старого рокера. А Саша, облаченный в мешковатые дешевые джинсы и клетчатую ковбойку, похож на деревенского дурачка и вообще черт знает на кого. Он стоял и в мутное зеркало, что висело в старухиной ванной, разглядывал себя: втягивал щеки, хмурился. Хотелось ему быть худым и резким, с бакенбардами. Но старуха права. Пришлось побриться как следует. Потом Нарумова накормила их обедом — «дала обед», как она выражалась. Это был их последний обед в Москве, если, конечно, можно Химки называть Москвою.
— Ну-ка, пусти меня за станок, — сказал Большой, потирая руки. Он был возбужден и светился от удовольствия: очевидно, все его деловые встречи были удачны.
— А мне что делать? — спросил Мелкий. — Большой несколько растерялся.
— А что ты делаешь обычно? Что ты делал до того, как мы с тобой познакомились?
— Смотрел телевизор… Водку пил.
— Знаешь что? — сказал Большой. — Иди побрейся и купи себе нормальную человеческую одежду. Мне стыдно с тобой за одним столом сидеть.
Мелкий послушно встал и вышел из кафе. Это было уже другое кафе. Пройдя несколько шагов, он остановился, потоптался и пошел обратно. Большой уже работал и ничего вокруг себя не замечал. Мелкий подергал его за рукав.
— Что тебе? Денег?
— Скажи… Скажи, агенты убьют старуху?
— Не знаю. Как я могу это знать?
— Пожалуйста, пусть ее не убьют…
— Уйди, — сказал Большой, — ты мне мешаешь.

V

— Когтистый зверь, скребущий сердце,
совесть,
Незваный гость, докучный собеседник,
Заимодавец грубый, эта ведьма,
От коей меркнет месяц и могилы
Смущаются и мертвых высылают?..

Это ведь — тоже? — спросил Дантес, закончив декламацию. Голос у него был звонкий и ясный, и читал он хорошо, с выражением, как школьник на уроке.
— Возможно, — отвечал Геккерн. — Вроде бы не о том, но… Разница всего в несколько дней. Вполне возможно.
— А я бы, пожалуй, на его месте тоже сделал это, — сказал Дантес.
— Зачем?!
— Была у меня одна. Давно, в институте. Попала под машину. Жалко…
Дантес отбросил со лба прядь белокурых, разлетающихся волос. Он сидел на подоконнике, обняв руками колено. Профиль его на фоне темного неба был очень красив, и поза эффектна.
— Какой же ты еще молодой, Вася, — вздохнул Геккерн. «Вася» было имя, данное Дантесу при крещении; по инструкциям Геккерн не должен был не только произносить этого имени вслух, но даже знать его. Однако оперативники на то и оперативники, чтобы плевать на инструкции, сочиненные дураками штабными. Дантес же свое настоящее имя почти забыл и не сразу понял, к кому напарник обращается, а когда понял, то счел это обращение за укор, и сказал:
— Да я пошутил. Никогда б я не стал делать этого.
— Тебе б никто и не предложил, — буркнул Геккерн. — Ты же белый. Славянская морда.
— Спать пора, — сказал Дантес и спрыгнул с подоконника. — Чур, я первый в душ.
Во время операции агенты не жили у себя по домам, а жили вместе в специальной служебной квартире, таково было правило. Геккерн немножко роптал на это правило, потому что скучал по жене и дочерям и по домашней кормежке (у него была язва желудка), а Дантес не роптал ничуть: ему было в общем-то все равно, где жить, и желудок у него был здоровый.
— Воду за собой подтирай, — сказал Геккерн. — Брызгаешься, как выдра.
— Я не брызгаюсь… Слушай, а если там не сказано имя?! — спросил вдруг Дантес. Чувствовалось по его интонации, что он обеспокоен.
— Ты же читал девятую страницу! Он называет его — «он». Из этого понятно, что имя было или будет сказано.

VI

Поезда были для беглецов под запретом; только электрички, автобусы да попутки. Саша был первоначально за попутки, но Лева считал, что общественный транспорт все-таки менее опасен. Деревня Горюхино, где жил криминальный знакомый Анны Федотовны, находилась в Тверской области. Они решили ехать электричкой до Твери. На вокзал им, слава богу, не нужно было; электричка подобрала их в Химках. Народу в вагоне было не мало и не много, а так, средне. Дачники, старухи, какие-то мужики командировочного вида, компании молодежи. Молодежь была очень шумная. И одета молодежь была приблизительно так же, как Лева: в банданы и камуфляжные штаны.
— Куда это они все прутся? — спросил Лева.
— Без понятия… А, — сообразил Саша, прислушавшись, о чем гудел народ, — у них же «Нашествие»…
— Нашествие кого?
— Рок-фестиваль. Возле Твери есть поселок Эммаус Они туда едут. Хорошо, что мы на эту электричку поспели. А то в следующей было бы совсем тесно. А ты любишь русский рок?
— Я люблю Баха, — сказал Лева и, отвернувшись, стал глядеть в окно вагона. Он не спросил у Саши в ответ, каковы его музыкальные вкусы.
Саша в окно не глядел, он украдкой рассматривал пассажиров. Он не «анализировал» и не «просчитывал» их; и взгляд его и мысли мельтешили и прыгали без всякого толка, как вспугнутые зайцы. Он и сам не знал, какие у него вкусы. К року он был равнодушен. Он без опаски миновал глазами старух с бидончиками и корзинками, задержался взглядом на плотном мужчине с портфелем. Портфель казался подозрительным. Мужчина уткнулся в газету «Советский спорт»; не подозрительно ли это? Саша чувствовал, что сердце у него стучит очень громко. Он сделал несколько глубоких вдохов. Да, так насчет музыки: про «Нашествие» он знал от Кати, та была помешана на русском роке. Саше больше нравилась музыка попроще, душевная. (Не блатная, конечно: блатную музыку Олег презирал и говорил, что это для тех горе-бизнесменов, которые еще не слезли с дерева.) Несколько лет тому назад Саше нравилось, как поет тенор Басков, но Олег объяснил, что Басков не-му-жик, и Саше его пение сразу разонравилось. Хотя понять Олега порой было сложно: так, Шуфутинского, который тоже очень нравился Саше и был мужиком бесспорным, Олег обозвал «пошлятиной»; а вот Гарика Сукачева Олег уважал, хотя Саша не видел разницы между ним и Шуфутинским… Плотный мужчина отложил газету, полез в портфель: Саша весь подобрался, но тот достал из портфеля всего лишь гамбургер. Старухи галдели. Рокеры шумели. Колеса стучали, весь вагон рычал и трясся: он был моторный. У себя дома Олег всегда слушал старый западный рок — «Квин» и все в таком духе. Саша догадывался, что этому Олега обучил кто-то, формировавший его вкус так же, как Олег впоследствии формировал вкус Саши. Но Саша, в отличие от Олега, оказался невосприимчив.
Он теперь разглядывал компанию рокеров, что расселась через проход от них: пятеро парней и девушка. Девушка была немного похожа на Катю и очень хороша. Между краем топика и краем джинсов у нее было очень много голого золотистого живота, и этот живот не висел складками, как у большинства девушек, которые непонятно зачем напяливают штаны с таким низким поясом. Рокеры были, кажется, настоящие, навряд ли рокеры бывают завербованные. У Кати тоже никогда ничего нигде не висело, она была очень тоненькая и спортивная, а вот Наташка была, пожалуй, толстовата, потому что она никаким спортом не занималась, а все больше лежала на диване с телевизионным пультом в руках и ела конфеты, за что Олег звал ее — за глаза, конечно, — плебейкой и коровой. В конце вагона ехала компания дачников, они все были толстые и красные и везли какие-то ведра с лопатами — зачем?
Парни, сопровождавшие красивую девушку, играли на гитаре и пили из банок пиво. В вагоне было жарко, и душно. Саше тоже захотелось пива. У них было с собой две банки, он выпил одну, а затем, спросив у Левы, будет ли тот пить свое пиво, и увидав в ответ отрицательное мотание головы, выпил и Левину банку. От пива Саше стало чуть поспокойнее, он даже попытался вообразить себя нормальным человеком, спокойно и свободно едущим по своим нормальным делам, и, когда красивая девушка посмотрела в его сторону, широко улыбнулся ей. Девушка — она не пила пива, и ей было скучно — тоже улыбнулась. Она, кажется, была не прочь познакомиться. Не подозрительно ли это? Очень, очень подозрительно. Саша заерзал на скамейке, рука его в который уже раз инстинктивно метнулась к груди и пошарила за пазухой, проверяя и поправляя во внутреннем кармане куртки конверт с деньгами. Конверт был толстоват, чтоб запихать его в карман джинсов: на Саше были обычные джинсы, а не камуфляжные штаны со множеством здоровенных карманов, как у Левы. Помимо конверта в этом же кармане лежал Сашин настоящий паспорт. Нарумова говорила, что лучше б им с Левой от настоящих паспортов избавиться, но они не могли решиться сделать это. Рукопись же и копия с нее были у Левы, и Лева тоже время от времени дергался и как бы невзначай ощупывал свою тощую ногу в том месте, где на штанах был большой карман, застегнутый на молнию и еще зашитый нитками для верности. Нарумова говорила, что нужно и деньги тоже зашить — в пояса брюк, например. Они бы так непременно и сделали, если б нужно было ехать ночь. Но ехать нужно было всего два с половиной часа. Парень, что играл на гитаре, играл очень плохо. Игра его была похожа на зубную боль. Подозрительная девушка меж тем продолжала пялить глаза на Сашу. Он уже хотел сказать Леве, что нужно перейти в другой вагон, но тут электричка в очередной раз остановилась, в вагон ввалилась толпа новых пассажиров, и Саша переключил свое внимание на них. Наискось от Саши с Левой сидели у окон два пьяненьких мужика и, поочередно прикладываясь к водочной бутылке, играли в карты; рядом с ними плюхнулась целая банда рокеров, толкая и стесняя мужиков; те подхватили свои вещи, то есть карты и бутылку, пересели быстренько к Саше и Леве и продолжали играть и пить, ни на кого не глядя. Девушка же, от которой мужики эти Сашу заслонили, перестала глазеть на него. Возможно, она вовсе не на него глазела, а просто в окно на той стороне, где он сидел.
А сторона, надо сказать, была выбрана неудачно: в окна палило полуденное солнце. Саше было очень жарко, он весь вспотел под курткой. Он подумал, что недаром, собираясь в бега, боялся именно этого: постоянного отсутствия комфорта. Он уже миллион лет не ездил в электричках, а только в машинах с кондиционерами. Лучше б он не пил пива. От картежников противно несло водкой. Один из них вдруг закемарил прямо посреди игры и повалился Леве на колени, тот сердито отпихнул его; картежник забормотал «ты-че-бля», но его партнер, не такой пьяный, сказал Леве «извини, мужик» и дернул своего товарища за штаны, чтобы тот отодвинулся подальше от Левы. Все это было так непередаваемо свинско. Саша был уже весь как мышь мокрый. А Леве хоть бы хны. Сашу совсем разморило. Ночью он почти не спал от волнения и страха. Он расстегнул куртку, потом не выдержал и снял ее и вытер платком шею.
— На, возьми. — Он протянул свою куртку Леве. — Я, кажется, сейчас отрублюсь.
Лева понял, что от него требуется, и надел Сашину у поверх своей, то есть не совсем надел, а набросил на плечи, но так, чтобы все время чувствовать конверт с деньгами. А Саша прислонился головой к оконной раме и хотел задремать, но не смог: ежеминутно он в страхе открывал глаза и водил ими по сторонам. Но, наверное, он все же на какой-то краткий миг задремал, потому что шум начался как-то неожиданно. «Ты-бля-ты-че-бля», — злобно бормотал один из пьянчужек и толкал своего друга ладонью в плечо; тот вдруг схватил колоду карт и смазал друга по небритой морде, мгновенно они сцепились и стали неуклюже драться. Они неловко махали своими пьяными руками и задевали то Леву, то Сашу. Бутылка упала, и остатки водки разлились по полу. Свинство достигло апогея.
— Ты, козел, сядь, — сказал в бешенстве Саша и толкнул пьянчугу так, что тот повалился на пол, прямо в водочную лужу, увлекая за собой своего друга.
— Я те щас сяду! — крикнул пьянчуга, подымаясь с пола.
И они оба набросились на Сашу; на миг все смешалось в один клубок — Саша, Лева, бутылка, карты… Пассажиры глазели на этот клубок и галдели пуще прежнего; рокеры свистели и хохотали, старухи причитали, плотный мужчина с портфелем гневно кричал:«Какое безобразие»… Пьянчуги наконец отцепились от Саши с Левой и стали отползать; Саша отряхивался, губа у него была разбита… Пьянчуги, пятясь, отступали по проходу и все бормотали и огрызались на ходу; и вдруг кто-то из рокеров громко засвистел и заорал, адресуясь к Леве (наверное, глядя на Левину бандану, он принял Леву за своего):
— Держи вора! Чувак, он у тебя из кармана чой-то спер!
Дальше все происходило очень бестолково и быстро. Лева, бледный, с перекошенным лицом, ошупывал полуоторванный карман Сашиной куртки; рокеры схватили одного вора, а дачники — другого; Саша, метнув в Леву страшный взгляд, кинулся в гущу схватки; старухи визжали, в проходе образовалось столпотворение; вор, который стискивал в руке конверт с деньгами, извивался ужом, отбивался и вопил, что он-де ничего не крал; мужчина с портфелем вскочил на скамейку, размахивал руками и истошно кричал: «Милиция! Милиция!»; один рокер, не разобравшись, в чем дело, нечаянно ударил самого здоровенного дачника гитарой, а тот ударил рокера лопатой; вор вырвался из лап рокеров, но тотчас угодил в медвежьи объятия дачников; Саша, тяжело дыша, протянул руку за своим конвертом, который держал сейчас какой-то тощий рокер, и сказал:
— Давай сюда. Спасибо, мужики…
Электричка замедляя ход, подъезжала к станции. Рокер уже хотел было отдать Саше конверт, но дачник, которого ударили гитарой, схватил рокера за плечо.
— Счас милиция придет, — сказал дачник злобно. — Едут пьяные, орут, пристают к людям… Хамы! Хулиганье! Счас протокол-то на вас составят.
— Кто пьяные? — возмутился рокер. — Мы вора поймали.
— Все вы тут одна шайка, — сказал дачник. — Кто вас тут всех разберет, кто пьяные, а кто прикидываетесь. Заберут на трое суток до выяснения.
— Это мое, — сказал Саша и опять протянул руку, но дачник, большой как гризли, отпихнул Сашу и замахнулся на него лопатой.
— Ты тоже драку учинил, бандитская рожа, — сказал дачник — И тебя на трое суток.
— Сперли-то не у этого, — сказал маленький кривоногий рокер, — а у того чувака. Чё там? Бабло?
— Да-да, — сказал Саша заискивающим тоном, — мы вместе… Лев, что ты там жмешься? — Лева беспомощно поднял голову: он потерял в драке очки и ползал по вагону, собирая их останки. — Отдай ему, брат. Это просто бумаги.
— Ничего мы не перли! — придушенным, но абсолютно трезвым голосом выкрикнул вор. Он лежал на лавке, а на нем сидели толстый дачник и два рокера. Второй вор, придавленный чьими-то решительными ногами, валялся на полу в проходе и, кажется, уж и не дышал. — Они сами на нас полезли! Хулиганы! Я требую адвоката!
Электричка меж тем остановилась; мужчина с портфелем протолкался сквозь толпящихся пассажиров и выскочил на перрон, а остальные продолжали перебранку.
— Они вместе, вместе! — сказала красивая девушка.
— Кто? — спросил большой дачник — Эти два хулигана или все четверо?
— Дебоширы, разбойники! — сказала старуха в платке. — Сидит тут вся голая и орет! Ни стыда ни совести.
— Рот закрой, старая кошелка! — отвечала красивая девушка.
— Вот же дрянь! — сказал большой дачник и замахнулся на девушку лопатой. — Я тя научу стариков уважать.
— Проститутка. Всех их в милицию, — сказала другая старуха. — И ты, болван здоровый, лопатой-то не больно маши. Ишь, размахался! Не у себя на даче. Тебя тоже в милицию.
— Меня?! — возмутился большой дачник. — Ах ты старая…
И тут, перекрывая галдеж и вой, раздался страшный рокерский вопль: «Атас!» — и Саша понял, что все кончено: по проходу семенил мужчина с портфелем, а за ним, грохоча сапогами, поигрывая дубинками, шли четыре милиционера.

VII. 1830

Звуки голосов разбудили его. Несколько мгновений он не открывал глаз, не желая обнаруживать, что бодрствует. Он был вооружен и готов дорого продать свою жизнь. Разбойники говорили по-французски. У одного или двух выговор был грубый, странный.
Гнев и боязнь показаться смешным боролись в нем. Осторожно из-под ресниц он глянул. В подсвечнике горела новая свеча. Стаканы с вином. Восьмеро людей сидели вкруг стола. Ему было плохо видно их. Потом он узнал знакомый голос и едва не засмеялся, несмотря на досаду. Это был князь Одоевский, любомудр, «чернокнижник», мягкий, рассеянный, добродушный чудак; вряд ли от него можно было ждать подобной шутки; впрочем, он еще мало знал князя, они познакомились этой зимою и встречались лишь несколько раз.
Он изобразил, что только пришел в себя: пошевелил затекшей рукою, будто бы во сне, застонал, приподнялся и сел. Они глядели на него. Один был — мулат, тот самый, от Никольса и Плинке, это было неприлично, странно. И были еще два темнокожих человека. Другие были белые, никого из них он не знал, кроме Одоевского. Все были одеты обыкновенно, белые и черные.

— ...За столом
Сидят чудовища кругом;
Один в рогах с собачьей мордой,
Другой с петушьей головой... —

—проговорил Одоевский по-русски и улыбнулся. Улыбка его была чуть растерянная, дрожащая, и что-то было жалкое во лбу, между бровей.
Он хотел смеясь требовать от князя объяснений, но смех не шел к нему. Он что-то сказал, он не помнил, что именно. В ответ один из белых людей обратился к нему с учтивой речью и просил сделать обществу честь, присоединившись к застолью. Он понял, что продолжает видеть сон, и стал почти спокоен.
Он подошел к столу. Они все привстали, приветствуя его. Человек с русой бородкой, похожий на офицера, подвинул ему стул. Он сел, поставил локти на стол и ждал терпеливо, что они скажут ему, так ребенок ждет, пока мать развертывает подарки. Сон был необыкновенно ясен. Черные люди все молчали и улыбались, зубы их были очень светлые, глаза удивительные. Ему налили вина. Он послушно взял стакан. Движения его собственные и всех других были медленны, плавны, так обычно бывает во сне. Он подумал, что если сейчас разожмет пальцы и выпустит стакан — тот не упадет, а мягко опустится на стол, не расплескав из своего содержимого ни капли. Но он не сделал этого. Вино было скверное, он выпил его, не чувствуя вкуса. Кошка, мурлыча, подошла к нему и потерлась о его ноги. По левую руку от него сидел самый черный из чернокожих, он был мал ростом и гибок как плеть, зубы спилены в острые клыки. Улыбаясь своими страшными зубами, чернокожий нагнулся погладить кошку, но та зашипела и отпрянула. Чернокожий и кошка смотрели в глаза друг другу, они были похожи, оба гибкие и с острыми зубами. И опять все молчали и глядели. И слышно было, как тикают на стене ходики.
Наконец он спросил, для чего он здесь. И тогда заговорил высокий красивый черный, черный спросил его, знает ли он свое происхождение. Он знал, конечно. Он, кажется, понимал, к чему клонит черный. Иногда во сне понимаешь очень легко и быстро. Черный принадлежал к тому племени, из которого взяли прадеда. А другие черные — нет, у них было много разных племен, и племена совсем не были похожи одно на другое, балуба или мутетеле также отличались от амхара или фулбе, как скандинав от итальянца, а немец от испанца, он сразу понял и это.
Прадеда украли. Он это все знал. Высокий черный считал себя его родственником, у них так было принято, все племя — родные. Он перебил черного довольно неучтиво и спросил, откуда тот приехал в Петербург, и черный, сильно разочаровав его (ему уж рисовались необыкновенные страны, море и пальмы), отвечал, что приехал из Парижа, там он живет. Многие черные попадали через Мартинику и другие колонии в Париж, это всем было известно; но в первый раз ему так ясно представилось, как черный человек гуляет по Champs Elisees — с тросточкою, в цилиндре; входит в boulangerie, покупает свежий рогалик — это было смешно и мило… Черный произнес одно имя, произнес на своем чудном наречии, но он почему-то сразу понял, какое имя сказал черный, это имя было Туссен-Лувертюр, мятежник, «черный генерал»; высокий чернокожий (или, возможно, отец или дед высокого чернокожего, это было не совсем ясно, и невозможно было понять, глядя на чернокожего, стар он или молод) принадлежал когда-то к его свите. — Армия его состояла из мертвых людей, — сказал Одоевский загадочно.
Он усмехнулся: то были бабьи сказки, он уж слыхал их. Он хорошо помнил, как лицеистом читал взахлеб старые нумера карамзинского «Вестника». «Из Порт-о-Пренса нам сообщают…» «Первому консулу белых людей от первого консула черных людей…» И — обман коварный, и — ни единого слова до самой смерти… А другой белый сказал какое-то слово, похожее на русское слово «вода». Но чернокожий покачал головой и сказал сердито (его французский был не слишком чист, а интонации были чужие, вкрадчивые, как мурлыканье кошки):
— Нет vodoo, нет! Это — для детей, это — вздор! — И стал говорить, что генерал Лувертюр был вовсе не колдун, а смелый, честный человек, добрый человек, друг свободы.
И вдруг начался разговор о Франции, разговор политический, светский — точь-в-точь как в гостиной Фикельмонов! — и все стало совсем как всегда, как обычно. Они были все за герцога Орлеанского, и он — тоже; они — кроме мягкосердого Одоевского — считали, что Полиньяк заслужил казнь, и он думал то же самое. Наверное, это все-таки был не сон.
— Для чего я здесь? — опять спросил он.
— Мы хотим помочь, — сказал высокий черный. — Вам не следует вступать в этот брак.
Он вспыхнул. Он довольно уж наслушался советов и сожалений. Непроизвольно, мгновенно он подумал о черном как об «обезьяне» (возможна ли дуэль с обезьяною?), но «обезьяна» был всегда он сам, и гнев его ослаб. Однако он не намеревался терпеть вмешательства в свои дела. Он одержал себя и со всей возможной вежливостью сказал об этом черному.
— Тысячу раз умоляю извинить меня, — сказал черный, — но мой долг брата… Брак приведет вас к смерти.
— Жизнь всегда приводит к смерти, — сказал он с усмешкой. Черный смотрел мягко, как и вправду брат или друг, и он вспомнил, что видит сон. Во сне можно было то, чего обычно было нельзя. — Какой брак погубит меня — этот или любой?
— Ответ вы знаете сами, — сказал черный.
Но это была неправда, он ничего не знал. Он уж слышал эту глупость — погибель через жену, но… Он никогда бы не стал жениться, даже на ней, если б знал достоверно, что это его погубит. Он хотел жить, очень хотел. Ему еще так много нужно было сделать. Он и десятой доли не выполнил из того, что хотелось.
— Вы можете знать свое будущее, — настаивал черный. — Можете, если пожелаете.
Это тоже была неправда, никто не мог знать будущего. Он не знал своего будущего, лишь изредка бывали у него предчувствия, но они бывали у всех. Он не доверял ясновидящим, они были, скорей всего, шарлатаны, друзья его думали, что он верит предсказаниям, но он просто играл; ему бывало немного грустно и страшно, когда предсказание было дурное, но так бывало у всякого человека.
— Вы не верите в свои силы, — сказал черный. — Но у вас есть сила, та же сила, что у меня. Я помогу вам поверить.
Он не хотел этого, ему было неприятно. Сон затянулся и грозил перерасти в кошмар. Но он ничего не мог сделать, черный смотрел так страшно. Как-то один человек сказал о нем, что он не боится ни человека, ни дьявола, это была лучшая похвала. Он и сейчас не боялся и знал, что черный — не дьявол. Он не боялся, а просто не мог противиться тому, что было в глазах черного и бывало иногда в цыганских глазах.
Тело его опять сделалось ватным, непослушным. Он слабо, как дитя, пролепетал что-то — кажется, он спрашивал черного, какая причина понуждает того принимать участие в его судьбе, — и черный отвечал, что они (кто?) любят его и хотят, чтоб он был долго жил, потому что он нужен им, потому что он — их, такой же, как они, а не такой, как все. Это можно было понять, он всегда был, к сожалению, не таким, как все; но разве князь Одоевский и другие незнакомые господа тоже были — их?
Он, кажется, не задал этого вопроса вслух, но Одоевский ответил на него. Ответил, что интересуется разными тайнами, и другие белые, покорно кивая и улыбаясь, как фарфоровые куклы, подтвердили, что просто интересуются и поэтому помогают, ведь не возможно черным людям в Петербурге нанимать дома, экипажи, да и просто ходить свободно по улицам, не привлекая ничьего внимания. Он представил, как черный человек садится в омнибус, чтоб ехать на Крестовский, или идет обедать к Дюме, и согласился, что не возможно.
— В благодарность за эти услуги, — сказал Одоевский, — нам позволено иногда приподымать завесу будущего, хоть мы не предрасположены к этому, как вы… Он вспомнил, что князь Одоевский служит по ведомству иностранных исповеданий, и усмехнулся. Ему любопытно стало, как же черные люди живут в Петербурге нынче, когда мода на черных слуг давно прошла. Вопрос такой был бы наяву неприличен, невозможен. Но он задал его. Высокий черный отвечал вежливо и спокойно, как будто ничего неприличного в вопросе не находя, что все они служат у иностранцев — купцов, путешественников, — но не стал распространяться, в качестве кого они служат. Да это и не важно было.
— Сейчас мы с вами будем смотреть в будущее, — очень просто сказал высокий черный. Он еще что-то сказал на своем гортанном наречии маленькому черному, похожему на кошку, и тот сунул свою черную руку с розовой ладонью в карман сюртука (обычный сюртук, превосходно пошитый) и достал оттуда шелковый мешочек.
Высокий черный развязал мешочек. Там был сухой зеленоватый порошок. Черный высыпал щепотку порошка в свой стакан с вином. Улыбаясь, он подтолкнул стакан.
— Прошу, — сказал он.
Он отказался, он не мог пить из чужого стакана даже во сне, даже если б это был стакан белого человека. Тогда черный опять улыбнулся и заложил руки за спину. Стакан, стоявший на столе, чуть накренился и поехал обратно к черному. Он двигался мучительно медленно и дребезжал. Потом стакан замер. Черный взял его и выпил вино.
— Не имеет значения, кто выпьет, — сказал черный, — вы или я. Дух наш един.
Белый, похожий на офицера, вновь пробормотал то слово: vodoo. Но высокий черный затряс головою очень сердито, красивые зубы его оскалились. Он говорил: того, о чем сказал белый, не существует, это — чепуха, предрассудки, вздор; существует иное знание, древнее, могущественное. Но невозможно было понять из его речи, какое это знание. Вероятно, ему не хватало французских слов, чтобы выразить это. Черный понял, что его не понимают, и вздохнул так, что ему сразу стало жаль черного. Он посмотрел черному в глаза и улыбнулся ему.
Тогда высокий черный откинулся на спинку стула, прикрыл глаза. Грудь его вздымалась все реже, дыхания не было слышно. Маленький черный, похожий на кошку, сказал по-французски, чтоб он взял черного за руку. Он посмотрел на Одоевского, тот молчал и сидел неподвижно, как кукла. Был ли это Одоевский, или же кукла с лицом его? А маленький черный ждал. Он подчинился. Высокий черный с ужасной силой стиснул его руку, пальцы хрустнули. Рука черного была горяча и суха. Он стерпел боль не поморщившись. Голова его закружилась. Стены комнаты стали колебаться, они были теперь почти прозрачные. Потом комнаты не стало. И ничего не стало вокруг. И рука уже не болела. Ему было страшно и хорошо, как в детстве.
Звучала чужая, дикая, резкая музыка, и это тоже было страшно и хорошо. От него не требовали, чтоб он закрыл глаза, но он все же закрыл их и сквозь веки чувствовал горячий желтый свет, свет солнца. И море шумело, как в Одессе (ему больше не с чем было сравнить, он не знал другого моря). Но потом вдруг ударили маленькие барабаны, он не видел их, но знал почему-то, что они маленькие. Барабаны били и в день казни. Он не видел казни, но ему рассказывали. Бой барабанов был тревожен и нехорош. Ему показалось, что у него сейчас разорвутся уши, и сердце разорвется тоже. Он не мог быть там, куда звал его черный, он хотел убежать. Он вскрикнул и с силой выдернул свою руку из руки черного.

VIII

— Ты… ты…
От злобы Саша: не мог даже говорить. Он стискивал кулаки, сдерживаясь, чтоб не ударить Леву.
— Надо было держать свою куртку при себе, — угрюмо отвечал Лева. — И не спать.
Он был очень подавлен и выглядел жалко. Очки его, разбитые, остались в вагоне. Каким-то чудом, распихав народ, им удалось прорваться в другой тамбур, выскочить из электрички и, протиснувшись сквозь дыру в ограждении, спрыгнув с высокой платформы и пробежав без остановки с полкилометра по путям, оказаться в городе. Они даже не заметили, какой это был город. Теперь они сидели на лавочке в маленьком сквере. Они погибли. Деньги остались при них лишь те, что были предназначены на карманные расходы и лежали отдельно от конверта, а это были сущие гроши. Не было теперь у Саши и паспорта — вообще никакого паспорта, ни фальшивого, ни настоящего. Как есть бомж.
— Надо было ехать попуткой, — сквозь зубы проговорил Саша. — Я достаю деньги… Рискую всем, на смерть иду, но достаю бабло. А ты его теряешь, как… как…
— А надо было не спать и держать свою куртку при себе, — тупо повторил Лева. Он, видимо, больше ничего не мог придумать в свое оправдание, хоть и был кандидатом наук Саша откинулся на спинку, заложил ногу на ногу и сказал очень холодно:
— Теперь ты доставай бабло. Где хочешь, там и доставай.
— Я не могу. У меня нет таких знакомых.
— Тогда вали отсюда. Убирайся. Чтоб я тебя больше никогда не видел.

Предыдущая страница 8 Следующая страница


9 Брэйн Даун

Лева молча встал и пошел к выходу из скверика. Он немного прихрамывал: в драке и свалке расшиб колено. Саша похлопал себя по карманам в поисках сигарет.
Но все сигареты в драке помялись и поломались. Он ударил кулаком по скамье с такой силой, что разбил руку в кровь. Потом он пересчитал оставшиеся деньги: их не хватало даже на то, чтобы заплатить Мельнику (так звали знакомого Анны Федотовны) за один паспорт, даже на одну страничку паспорта. На эти деньги можно было купить разве что сигареты да билет на электричку или автобус. Он пошел к киоску, что был на углу сквера. Унылая фигура Левы торчала там; Сашу затрясло от ненависти при виде этой фигуры.
«Вернуться в Химки, просить у Нарумовой обратно бабки, что мы ей дали… Мерзко… Как ехать? Нас уже ищут по этой дороге с собаками, ведь мой настоящий паспорт нашли… Но, может, железнодорожные менты не в курсе… Надо было рискнуть, согласиться пойти в милицию… Нет, так только идиоты могут рассуждать… Это — смерть…» Сашу затрясло еще сильней. Он обжег пальцы, прикуривая одну сигарету от другой. Потом он вспомнил, что рукопись осталась у Левы. Но ему было теперь наплевать на рукопись. Он сел опять на туже лавочку. От жары его подташнивало. Губа кровоточила. Он еще никогда в жизни не чувствовал себя таким грязным и несчастным. Ах, какая чудесная жизнь была у него и как мало он ее ценил! Сауна, вечер в клубе, подобострастная обслуга, билеты в бизнес-класс, суши-бар, всегда чистая, выглаженная одежда… А дом, вожделенный, милый! Он наподдал ногой пустую консервную банку. Взглянул с омерзением на свои руки: ногти черные, обломанные… Все эти герои приключенческих романов, бегущие от преследования, никогда не вспоминают о своем добре, которое пришлось бросить: видно, они его не зарабатывали в поте лица, деньги им, уродам, сами сыпались в карманы…
— Есть нож или что-нибудь?
Саша поднял голову. Над ним стоял Лева. Саша не сообразил, для чего Леве нож, и подумал, что тот хочет зарезаться.
— Уйди, — сказал Саша.
— Мне нужно что-нибудь острое: нитки распороть.
— Какие еще нитки?!
— Твоя рукопись. Она зашита. Я не могу ее вытащить.
— Почему мы не зашили деньги? — вздохнул Саша.
— Дай мне что-нибудь острое, — повторил Лева. -Мне твоя рукопись не нужна. Забери ее.
— Поехали обратно к Нарумовой, — сказал Саша. -У нее не голова, а Дом Советов. Она что-нибудь опять придумает. — Дай мне что-нибудь острое.
— Заткнись. Поехали в Химки.
— А извиниться ты не хочешь?
— Скажи спасибо, что я тебя не убил.
— Дай мне что-нибудь острое!
— Черт, — сказал Саша. — Черт, черт, черт! Ты любого, выведешь из терпения. Ладно. Я погорячился. Я во всем виноват. Я должен был держать свою куртку при себе и не спать. Я должен был, как нашел эту рукопись, — сразу застрелиться, а не показывать ее тебе и твоим родственникам… Какой это город?!
— Клин, наверное. Я видел памятник Чайковскому.
— Сколько километров?
— До Химок? Может, сорок… а может, шестьдесят.
— Может, лучше будем двигаться вперед, а не назад? Тверь-то ближе. Пускай этот Мельник пока делает документы, а мы потом заплатим… Или как?
Они не знали, как правильно поступить, и тогда Саша позвонил Нарумовой. Та обругала их олухами и раззявами и сказала, что Мельник с ними и разговаривать не станет, пока не увидит денег, даже если они на нее сошлются, потому что он деловой человек, хоть и деревенский. И Нарумова велела им срочно пробираться к ней и взять те деньги, что они ей оставили: на паспорта и дорогу до Горюхина хватит, а потом, когда у них начнется новая жизнь и они разбогатеют — тогда вернут.
Им стало легче от того, что кто-то решил за них, что надо делать. Они зашли в какую-то дешевую столовку, перекусили и двинулись в обратный путь. На станцию было нельзя идти: там милиция. Электрички вообще были теперь опасны, да и автобусы, наверное, тоже. Но у них не было денег, чтоб нанять частника. Они все же вышли на шоссе и сделали несколько попыток договориться с частниками за свои гроши, но частники все были дико жадные, а те, которые были не жадные и соглашались везти, казались беглецам подозрительными, и они отказывались сами. К тому же на шоссе были посты ГАИ. Тогда они пошли пешком в сторону Химок, стараясь держаться параллельно шоссе, но не приближаться к нему. Часа два они шагали довольно бодро, но потом ходьба им осточертела, и они все-таки поймали частника, который подвез их бесплатно, но подвез лишь до Зеленограда, а дальше им пришлось опять уходить подальше от шоссе и плестись пешком. Все это было ужасно нелепо, и, наверное, гораздо умней было бы ехать автобусом, но они были слишком растеряны и напуганы.
Было уже совсем темно. Пошел дождь. У них болели ноги, они засыпали от усталости и почти не разговаривали друг с другом. Саша продолжал тихо ненавидеть Леву — и уши Левы, и цыплячью шею, и хромающую походку, и бандану, — но он ясно понимал, что один, без Левы, он не выдержит и сломается, и за это ненавидел Леву еще больше. А Лева хромал все сильней, и они поняли, что не дойдут без отдыха до Химок Они решили зайти в Сходню, купить там какой-нибудь дешевой еды и поспать в каком-нибудь парке на скамейках. Приняв это решение, они чуточку приободрились. Саша еще потому хотел попасть в Сходню, что оттуда было рукой подать до Новоподрезкова, где жил Олег; Саша думал, что, быть может, поутру он сможет собраться с мыслями и с духом и все-таки прийти к Олегу и поговорить с ним, хотя, конечно, лучше бы не надо. Такой вот сумбур был у него в голове, да и у Левы тоже. Они опять позвонили Нарумовой — на сей раз Лева с нею разговаривал — и сказали, что проведут в Сходне всю ночь и, возможно, следующий день, но уж назавтра-то к вечеру точно будут в Химках. Старуха сказала бодро, что будет ждать, и прибавила, что готовит им какой-то сюрприз.
— Что за сюрприз? — насторожился Саша. — Плохой или очень плохой?
— Да нет, по-моему, хороший. Она веселая такая была. Наверное, пирог с рыбой. Помнишь, она все хвалилась, что печет какой-то умопомрачительный рыбный пирог… Господи, как я хочу есть!
— Я тоже.
В темноте они отклонились от Ленинградки очень сильно; по их расчетам уже вот-вот должны были показаться высокие дома и огни Сходни, но они не показывались, а все были деревья, тьма, дождь и грязь. Потом в просвет они увидали ограду и подошли к ней.
— Кладбище… — сказал Саша, дрожа и стуча зубами. Он не потому, конечно, дрожал, что испугался кладбища, а просто от сырости. — Куда это мы зашли?
— Я больше идти не могу, — сказал Лева и сел прямо в грязь.
— Ты же натуралист, исследователь природы! Ты должен быть прыткий, как Дроздов.
— У меня колено не сгибается. Ты иди, а я тут переночую.
— В могилке?
— Здесь должен быть сторож.
Они стали обходить кладбище и вскоре наткнулись на маленький деревянный домик В окошке горел свет. Там, наверное, и жил сторож. Они постучались.
На стук вышел мужик, с черной бородой. В одной руке он держал электрический фонарь, а в другой — ружье. У ног его была большая черная собака — королевский пудель.
— Сидеть, Асмодей, сидеть… Что фам нушно? — спросил сторож. Он говорил неторопливо, веско; обороты его речи были совершенно русские, но присутствовал в ней какой-то весьма въедливый, неистребимый акцент — эстонский, что ли…
— Заблудились мы. Что это за место? — Тут Саше и Леве одновременно пришла в головы ужасная мысль: вдруг они каким-то невероятным образом ухитрились поменять направление и идут вовсе не к Химкам, а к Твери или еще куда-нибудь?
— Эт-то что за остановка, — пробормотал чернобородый, — Полокое иль Покровка… А с платформы коворят… Эт-то не место, репятушки. Это клатпище.
— Нам бы переночевать, — сказал Лева, — только мы заплатить не сможем. У нас деньги украли.
А Саша прибавил как мог льстиво:
— Асмодей хорошая, хорошая собачка…
— Ночуйте, — сказал чернобородый и потрепал Асмодея по курчавой голове. — Мне не жалко. Хоть в сторожке, хоть домой к себе сведу.
— Домой? А тут есть рядом какой-нибудь город или деревня?
— Сходня близко… А есть и деревня вовсе рядом, вон там, левей — видите дома? Деревня Черная Грязь. (Терефня Шорная Крязь…) Я там и живу.
— Что за поганое название, — сказал Саша.
— Может, и поганое, но честное. А деревня наша знаменитая. У нас и Радищев лошадей переменял, и Пушкин сколько раз…
— Пойдем отсюда, — сказал Саша и дернул Леву за рукав. — Пожалуйста, пойдем.

IX

Звезды были бледны, небо черно, мокрый клен бился веткой в стекла. Дантес ходил взад-вперед по комнате, а Геккерн сидел в кресле. Это происходило в Клину, в гостиничном номере.
— Дерзость их переходит все допустимые пределы, — сказал Геккерн,
— Да, подобного нахальства я еще не видел, — признал и Дантес. — Нарочно учинить скандал… Швырнуть нам в рожу свой старый паспорт, этак с вызовом, внаглую — съели, мол? Чтоб вы знали, мол, у нас давно другие фамилии… И кучу бабла — мол, у нас бабла куры не клюют… Они с нами играть пытаются! Просто маньяки какие-то/
— И нарочно его дорогой поехали… Из Москвы в Петербург! Ничего не боятся, ничего не стесняются. Он в Клину обедал — и они пообедали. На том самом месте, где трактир был!
— Но почему они вдруг отправились обратно?! (Агенты знали уже, что беглецов подвозили от Поваровки до Зеленограда.) А МКАД не пересекали, это точно… Где ж они? Неужто решили сунуться в Новоподрезково, к Соболевскому?
— Исключено. Они умны.
— Значит, они в Зеленограде?
— Что они забыли в Зеленограде… Может, в Сходне?
— А что они забыли в Сходне? — возразил Дантес. — Нет, нет… но что же… Шереметьево!!! — воскликнул он, вытаращив глаза от возбуждения.
— Они не безумцы, чтобы пытаться лететь самолетом,
— А вдруг? Документы-то у них теперь, судя по всему, чистые.
— Что документы! Внешность, отпечатки пальцев… Нет, это несерьезно. Но, конечно, отработаем… — процедил Геккерн
— Или еще: если уж они так нахально с нами играют,., или если они, исполняя некий ритуал, посещают все его остановки… вполне вероятно, что они могли зацепиться за местечко Черная Грязь. А? Как думаешь?
— Отработаем, — сказал Геккерн, одобрительно кивая.
— Откуда у них столько бабла? — задумчиво спросил Дантес. — Контакта с Соболевским не было…
— Я все больше убеждаюсь в том, — сказал Геккерн, — что они уже находятся в контакте. Но не с Соболевским.
— С теми ?
— Боюсь, что еще хуже. С ним . В этом случае наша с тобою задача осложняется многократно: ведь мы не знаем, кто он и где живет.
— По логике, — сказал Дантес, — он должен жить на Рублевке или Нуворишском. Но они выбрали Ленинградку. Значит, они не знают его . Они просто идут его путем из Москвы в Петербург, как мы и предполагали, чтобы проникнуться его духом, как того хотят те . Но только почему они вдруг повернули обратно?
Диалог агентов становился все непонятнее для того, кто — чисто теоретически, ибо практически это было невозможно, — мог бы их слышать. Как любые собеседники, постоянно толкующие об одном и том же, агенты отлично понимали друг друга и не нуждались в предисловиях и разъяснениях Они никогда не путали его с ним , а когда случалось помянуть Его, то Его тоже ни с кем не путали. (Кто он и кто он — им было ясно из контекста; Его же дополнительно выделяли интонацией.) Им не нужно было называть имен, которые они знали. Они не знали лишь одного имени, но хотели узнать. Их высокое начальство не хотело, чтоб они знали это имя, и знали, что само начальство хочет его знать. Они отлично понимали, чего хочет и не хочет начальство, но им было наплевать на это. Начальство питало самоубийственную любовь к глупым и ограниченным работникам, а работники были умны и старательно это скрывали от начальства: так проходила жизнь. Агенты не обижались на свое начальство. Они полагали, что таково имманентное свойство всякого начальства. Они служили России, а не начальству.
— Нет, — сказал Геккерн, — вполне вероятно, что он живет в Питере, а их движение в обратном направлении — просто отвлекающий маневр. Но мы все-таки проверим и Шереметьево, и Зеленоград, и Черную Грязь, и Сходню, и Химки, и вообще все. Нам кажется, что мы все знаем об объекте, но мы можем ошибаться.

X

— Все про свободу трепались; один и говорит; мы, мол, уже на первой станции к ней… А он и говорит: «Ага, точно… в Черной Грязи!» — Сторож печально засмеялся. Он рассказывал эту байку уже в третий или четвертый раз и всякий раз печально смеялся. — Шутник… Да, Асмодей? У, псина ты моя… Дать косточку?
— Шутник, шутник… — пробормотал Лева.
— А «педдигри» он ест? — спросил Саша.
Оба клевали носами, с трудом сдерживали зевоту. Никуда они, понятно, не ушли в такую непогоду, остались в сторожке, пили крепкий чай с клубничным вареньем. Чернобородый хозяин был болтлив и сам это знал за собою, а объяснял так: редко, мол, доводится живых видать, а с обычным кладбищенским жителем не разговоришься. Звали хозяина Адрианом Палычем Шульцем, по специальности он был патологоанатом, когда-то давно работал в больничном морге, но потерял в автомобильной аварии единственного сына, овдовел, спился, со службы вылетел и, не зная, куда податься, по привычке иметь дело с неживыми сущностями устроился сторожить ютадбище. Один друг у него был: Асмодей, что теперь растянулся у ног его, сложив умную морду на лапы.
— Значит, братцы, обокрали вас, — сказал Шульц. Он и это уже в четвертый раз говорил.
— Обокрали, Адриан Палыч.
— Домой, значит, шли… Гоните, братцы, — сказал Шульц, — ой, гоните… Вон у вас телефон есть, позвонили б женам или товарищам — они бы приехали да подобрали вас.
— Нет у нас, Адриан Палыч, ни жен, ни товарищей, — проворчал Саша. — Мы вообще не местные.
— А шли, значит, домой… Ну-ну. А подзаработать не хотите?
— Хотим, — сказал вдруг Лева.
Саша глянул на него неодобрительно, но потом подумал, что Лева прав: чем отнимать обратно деньги у дряхлой старушки, не лучше ли добыть их самим?
— А какая тут у вас есть работа? — спросил он.
— Обыкновенная, — сказал хозяин, — могилы копать.
Саша удивился: он знал, что устроиться могильщиком совсем не просто, у них даже своя мафия есть, и чужаку туда не пробиться. А тут — пожалуйста, копай… Он высказал свое удивление сторожу.
— Та, та… — закивал Шульц. — Но их всех недавно поупивали… Так вы согласны?
— Нет, спасибо, — сказал Саша. А Лева спросил:
— Сколько?

XI

В электричке, подъезжавшей к Подольску, все обращали внимание на старуху в черных кружевах и лаковых туфлях. Она похожа была на огромную птицу и взглядывала из-под шали своим черным глазом как-то растерянно и дико. Еще час назад старуха выглядела намного бодрее. Она была очень довольна своей предприимчивостью: накануне поздно вечером дозвонилась подольской библиотекарше — та только что вошла в дом и ни чемоданов не успела разобрать, ни чаю напиться, — и напросилась с визитом. Библиотекарша была молодая, легкомысленная дама — шестидесяти еще нет, — и старуха долго думала, как заинтересовать и обольстить ее, чтобы та позволила и помогла отыскать листочек рукописи; придуманный план ей самой страшно нравился. Она прихорашивалась едва ли не полдня; ликвидировала свои чудные усы и даже брови выщипала, и покрасила ногти лаком красивого вишневого цвета. И небо за окном было такое голубое, ясное, и так шли ей эти туфли на маленьком каблучке, хоть и жали немного! Но в электричке была духота и жара, а старуха уже проделала долгий с пересадками путь от Химок до Курского вокзала; она переоценила свои силы. Рот ее кривился и дрожал, седые волосы на белом лбу были влажны, лицо покраснело. Сидевшая напротив нее девушка-риэлтор (это было понятно из бесконечных телефонных переговоров с клиентами, что она вела, и из разложенных на сиденье папок с документами) поджала губы, фыркнула брезгливо: старуха была похожа на пьяную. Старуха не замечала брезгливости соседки: из кокетства она никогда на людях не надевала очков и почти ничего кругом себя не видела. «Таблетки не взяла, дурища старая… Хотела сюрприз… придут, а я уж листочек… вот и вышел сюрприз… ах, душно… и Лизаньки-то нет… Лиза, Лиза…» Потом она вздохнула громко, и тело ее стало клониться и оседать. Крылья сломались и упали.
— Пить надо меньше… — прошипела риэлтор и, схватив бумаги, торопливо перешла на другую сторону вагона.
Старуха сползла на пол; она ударилась головой о край сиденья. Кровь проступила сквозь черный шифон. Несколько женщин, обернувшихся на шум, бросились к ней.
— Бабуля, бабуля!
— Инфаркт? Инсульт?!
Старуха поскребла пальцами по полу, пытаясь приподняться. Черные глаза ее смотрели на женщин, но видели что-то другое.
— Не бейте меня, пожалуйста, — проговорила она слабо, но внятно, — вы разве не видите, что я на восьмом месяце…
— Бредит… Воды, водички! Кто-нибудь! Люди, мужчины! Человеку плохо…
— Тройка… — прошептала старуха. Ее нижняя губа отвисла, руки беспомощно комкали шерстяную юбку.
— Что, бабуля?!
— Тройка…
— Что вы говорите?! Что она говорит?!
— Тройка… И приговора не ска… не сказали…
— Нет, молодой человек, спасибо. Уже не надо воды.

XII

Соседка Нарумовой была неплохая женщина: она без возражений согласилась отдать двоим абсолютно посторонним (назвались дальними родственниками, но кто ж их знает) мужчинам хорошего, породистого кота; она даже оставила их без присмотра в квартире покойной, выйдя ненадолго к себе за каким-то делом.
— Все, — сказал Саша.
Он стоял посреди комнаты, нелепо расставив руки, как пугало. В комнате все было как прежде: столик накрыт бахромчатой скатертью, и даже чашки… На полу — раскрытая коробка из-под лаковых туфелек. Зеркало не было завешено: тело не привезли еще из подольского морга.
— Что «все»?! — злобно спросил Лева.
— Все, — повторил Саша. Он и сам не знал, что хочет этим сказать.
Соседка не возвращалась. Саша отошел от столика, он не хотел смотреть на эти чашки. Он подошел к комоду. Слоники выстроились в ряд, задрав крошечные хоботы. Он подержал в руках одного слоника, самого маленького. Она тогда при них положила в верхний ящик комода деньги. Он потянул ящик за ручку. Деньги — пять тысяч евро — так и лежали поверх белья, в коробке с носовыми платочками. Вчера ночью они, посовещавшись, все-таки ответили отказом на предложение Шульца остаться в Черной Грязи и копать могилы, и денег у них совсем не было. Он отсчитал две тысячи и положил к себе е карман. Лева смотрел на него по-прежнему злобно.
— Не надо было открывать! — сказал Лева. — А открыл — так уж взял бы все! Все вы, буржуа, такие: половинчатые, мягкотелые…
— Заткнись… — сказал Саша.
Он хотел ударить Леву. Потом он увидел, что у Левы трясутся губы и кадык дергается. Он сунул руку в карман и достал деньги. Он не успел выдвинуть ящик во второй раз, как, громко шаркая тапочками, зашла соседка. Он так и стоял, держа в руке пачку денег, когда она вошла в комнату.
— Это вот на похороны, — сказал Саша и отдал ей половину пачки.
— Спасибо, — сказала соседка. — Ах, котик какой, хороший котик.

Ты жива еще, моя старушка?
Одна в глуши лесов сосновых
Давно, давно ты ждешь меня.

XIII. 19 августа:
Один день из жизни поэта Александра П.

15. 55. Телефон жены не отвечал. Он опять не выдержал, кой-как докончил работу, все серьезное перенес на завтра, поехал домой. До эфира была еще пропасть времени.
Он часто не выдерживал в последние месяцы. «Светская хроника» в желтой газетенке (отчет о вечеринке в честь дня рождения Алены Апиной): «…Джордж опять появился в сопровождении актрисы Натали П., ставшей звездою после главной роли в сериале „Развратная бандитка"… не отходили друг от друга… что думает по этому поводу супруг Натали (журналист и модный писатель Александр П.) — нам остается лишь догадываться…» Джордж! Кто придумывает им эти идиотские собачьи клички? Юлианы, Тарзаны, Джорджи… Джордж — без разъяснений, чего уж там, Джорджа всякая собака знает, разве нужно кому-то разъяснять, кто такие Пугачева или Киркоров; а про него тупому читателю требуется комментарий — это было почему-то особенно обидно и гадко. И гадко было, что о ней так — она же серьезная театральная актриса, может, и не гениальная, но все же — Мария Стюарт, Вера в «Печорине», Джеки Хэмингуэй… И — никто ничего… А этот мерзкий сериал… Он так просил ее отказаться…
16.30. Ее, конечно, не было дома. Это было даже облегчение в первую секунду: он почему-то всякий раз себе заранее воображал, что она дома и нарочно на его звонки не отвечает. Дети гуляли с няней, он видел их из окна машины.
Он раскрыл дверцы шкафа, хотел посмотреть, как она оделась, ничего не понял — у ней столько тряпок… Но туфли, туфли — он заметил, каких не хватает. Тех, бордовых, с пятнадцатисантиметровыми каблуками. Бедная девочка, с ним она никогда не могла выйти в изящной обуви (все кроссовки да тапочки на плоской подошве), а у нее такие чудесные ноги…
Он сжал зубы, скинул пиджак, включил компьютер. Издатель бранился справедливо. Он подвел издателя. Но она («она» была для него — то, что он сейчас писал, то есть «Капитанская дочь», роман о второй чеченской кампании) не шла, никак не шла, и он не мог сделать над собою усилие… Все выходило бледно, плохо… Нет, неправда: не бледно, а — приглушенно, сухо, потому что невозможно было писать иначе… Он знал заранее, что ничего хорошего ему не скажут. «Рядовой Гринев дезертирует, чтобы спасти девятилетнюю дочь комбата Миронова, похищенную кадыровцами… И это все, что вы, уважаемый Александр Сергеевич, вынесли из четырехмесячной творческой командировки в горячие точки, куда вы так просились?! А где подвиг армии, а пафос борьбы с международным терроризмом, а строительство мирной, дружной чеченской жизни?! Полно, да вы ли это?! Вы, во времена первой чеченской давший нам в „Кавказском пленнике" столь яркий пример героизма российского солдата! Вы, автор бессмертного „Клеветникам России"! Что с вами, Александр Сергеевич, и с кем вы нынче?… А публика, которой Чечня давно осточертела, ждала от него чего-нибудь яркого, изящного, „эзотерического“… Но блистательного успеха „Пиковой дамы“ (критика разнесла в пух и прах, тиражи почти догнали Акунина) ему не повторить; он не мог воскресить старуху и написать двадцать продолжений… А все ж спасибо старушенции: Михалков будет ставить… Нет, не все было так уж скверно.

XIV

— Белкин… Зачем она туда поехала? Ну зачем, зачем?
— Она, наверное, к твоей библиотекарше поехала. За рукописью.
— Но зачем?! Что ей дома не сиделось?! Я же просил…
— Хватит ныть, — сказал Лева и надел очки (когда они были в Москве, он купил себе новые очки взамен разбитых). — Копай давай.
Саша налег на лопату. Он отродясь столько не копал, руки у него были сплошь в кровавых пузырях. А Лева к Сашиному удивлению, копал легко и как будто не уставал. Шульц был Левой очень доволен и уговаривал остаться при кладбище насовсем. Лева был польщен, но не соглашался. Они собирались распрощаться с Шульцем послезавтра. В принципе можно было уйти хоть сегодня — за прошедшие несколько дней они накопали достаточно, чтобы, добавив заработанную сумму к той тысяче, что взяли из комода Нарумовой, оплатить Мельнику изготовление документов, — но назавтра должны хоронить одного местного авторитета, а это похороны выгодные, жаль упустить.
— Убить такую бестолковую, старую, слепую… Это же все равно что…
— Хватит ныть, — повторил Лева. Саша видел, что у Левы всякий раз, когда они говорят о старухе, начинает дергаться кадык, и ему нарочно хотелось травить Леву и делать ему больно, потому что его бесило Левино показное хладнокровие. — И вовсе не факт, что они ее убили. Сказали же — инсульт.
— Угу. А про Каченовского сказали — под машину попал.
— Они не знали про нее. Если б знали — почему дали нам уйти? Ты рассуждай, а не ной.
— Как же ты меня достал, — сказал Саша. Он злился на самом деле не столько на Леву, сколько на себя и на жизнь вообще, но ему необходимо было на ком-то срываться.
— Взаимно… — пробурчал Лева. — Что ты опять встал? Копай, копай! У нас в одиннадцать похороны — забыл, что ли?
— Не нравится мне могилы копать.
— А мне почти что нравится, — сказал Лева, — тихое, спокойное занятие… И вообще здесь не так плохо. Свежий воздух, зелень… Природа… — Он вздохнул.
Было раннее утро; воздух чуточку курился и дрожал, роса сияла повсюду, суетливый паучок ткал свою шаль, неумолчно пересвистывались синицы. — Видишь норки? Это кроты… Я хочу нынче ночью посидеть тут — может, выманю крота… Насекомоядные, конечно, довольно скучны по сравнению с млекопитающими, но все-таки…
Лева почти все свободное от рытья могил время проводил в ближнем лесочке и потом рассказывал Шулъцу о подмосковной фауне — Шульц, всю жизнь около этого лесочка проживший, только глазами хлопал. Но по тому, как грустен был Лева, Саша понимал, что вожделенных своих хомяков Лева в Черной Грязи не нашел.
— Да ты глянь, глянь, раскрой глаза-то… — повторил Лева.
Саша исподлобья глянул. Кладбище заросло травой. Сырость, грязь, пауки, над головой что-то шепчет осина, подлое дерево. Он рассек лопатой червяка и весь передернулся от омерзения.
— Разве это природа? — сказал он презрительно. — Вот на Кипре — природа. На Крите — природа. А тут сплошная… черная грязь. Ты был на Крите?
— И какая же там природа? — неприятным, старушечьим каким-то голоском осведомился Лева. Он даже лопату отложил.
— Ну… море.
— Синее? Большое?
— Отели там хорошие. В каждом отеле — теннисный корт, бассейн.
— Зачем ты строишь дом в деревне?! Жил бы в отелях.
— В Москве отели дорогие, — сказал Саша. — И зря ты меня все время хочешь оскорбить. Я и нашу природу люблю, только не умею выразить словами. — Он не лгал, он действительно любил русскую природу, то есть мангал, шашлык и баню; готов был полюбить и самовар в беседке, увитой душистым горошком.
— Ладно, не ной, — сказал Лева. — Скоро сделаем документы, будешь жить как раньше.
— Но не в Москве…
— Везде люди живут. И не вечно нас будут ловить, скоро надоест. Все уляжется, вернемся в Москву.
— Знаешь, Белкин, иногда я думаю: скорей бы уж нас пристрелили, что ли… До того тошно… Ей-богу, увижу их — встану и пойду навстречу…
— Что-то я так и не вижу меринисценций из «Онегина», — нахально заявил Мелкий. — И вообще про Евгения Онегина все напрочь забыли. Читатель ждет, ждет…
Большой поглядел на него и сделал неопределенную гримасу. Безупречно постриженный и чисто выбритый, Мелкий сделался почти что приличен; одет он был в костюм из льна, цвета сливок. Костюм был сам по себе превосходный, но — летний, никто в сентябре таких костюмов не носит, и размера на три больше, чем нужно. (Мелкий купил его со скидкой, на распродаже.)
— Евгений Онегин — лишний человек, — просто объяснил Большой. — Он везде лишний. Наш роман — не исключение.
— Ну хорошо, а «Онегин»? А рукопись? Почему они так редко ее читают?
— Потому что я еще не написал ее, — отвечал Большой сквозь зубы.
— А что же они в прошлый раз читали?!
— Понятия не имею, что они там читали.
— Скажи прямо, что тебе слабо тягаться с Пушкиным! Костюм сделал из Мелкого другого человека: Мелкий
оборзел. Большой уже раскаивался, что дал ему денег.
— Какая, к черту, рукопись?! — сказал он раздраженно. — Они думают лишь о том, как ноги от ментов унести, они до смерти напуганы, у них сперли все деньги… До рукописи ли тут?! Их собственная участь абсолютно не зависит от того, прочтут они рукопись или нет.
— Но судьба России-то зависит!
— А им откуда это знать?!
— Но мы все-таки подрядились писать не психологический роман, а косм… коме… конспирологический. Они могли хотя бы купить томик «Онегина» и читать его в перерывах между копанием могил. А ты мог бы ненавязчиво напомнить читателю…
— Они боятся заходить в книжные магазины, — сказал Большой, решив проигнорировать вторую часть вопроса. — Они и так очень рисковали, когда купили эту биографическую книжку. Всем продавцам всех книжных магазинов велено замечать, кто покупает книги Пушкина или о нем.
— А они знают это?
— Предполагают. Подозревают. Догадываются.
— С лотка бы купили. За всеми лотками не уследишь.
— На лотках торгуют только модными книгами. Где ты видел на лотках «Онегина»? Это же не Оксана Робски. Кому он нужен?
— Почему он никому не нужен? (Мелкий был — почемучка.)
— Хватит спрашивать глупости, — сказал Большой. — Что ты стоишь? Возьми себе котлету и садись. Поработаем вместе: посоветоваться хочу…
— Со мной?!
— Ас кем — с Пушкиным?! — раздраженно сказал Большой.
— Смотри, — сказал Мелкий. — Вон, за угловым столиком.
— Что?
— Двое. Я их уже видел, когда мы в другой забегаловке были. И они смотрят на нас.
— Они, наверное, хотят взять у меня автограф, — сказал Большой. — Придется подойти. Я сейчас вернусь,
Хозяин позвал их в сторожку завтракать. Он не просто так крикнул: «Идите жрать», а позвал их стихами. Он очень любил стихи, особенно могильной тематики («Гори, звезда моя, не падай, роняй холодные лучи; там за кладбищенской оградой живое сердце…») и тому подобные. Вот и сейчас он прокричал со своим ужасным акцентом:

— Ворон, где б нам отобедать?
Как бы нам про то проведать?

—и засмеялся, как всегда, сардонически.
Могильщики воткнули лопаты в землю и пошли мыть руки. Сторожка была веселенького, желтого цвета. На столе стояла большая сковорода, а в сковороде шипели и вкусно пахли жареные с картошкою грибы. Шульц собирал грибы прямо на кладбище, средь заброшенных могилок. Грибы были хорошие, вкусные. Все ели с большим аппетитом, прямо со сковороды, потому что никому не хотелось мыть тарелки. Хлеб был серый, грубый; на этот дешевый хлеб намазывали чудной продукт под названием «масло с ароматом красной икры». Саша привык не к такой пище. Но он, разумеется, виду не подавал, чувствуя, что Лева только и ждет, чтоб он высказал свое недовольство, и тогда Лева в очередной раз обозвал бы его буржуазией и помянул непременных рябчиков с ананасами, которыми, по Левиному мнению, привыкли питаться Саша и ему подобные.
Асмодей и Черномырдин сидели под столом и ели мясо каждый из своей миски и не мешали друг другу: Асмодей сразу принял Черномырдина, возможно, потому, что они были одной масти, или же по некоему неизъяснимому сродству душ. Шульц, которому Черномырдин также понравился, подарил Саше и Леве большую плетеную корзину, которая, по его мнению, была удобней для переноски кота, нежели тесная сумка, и Черномырдин, когда не ел, то спал в этой корзине на мягкой подстилочке.
— Что это вы друг на друга зверьми глядите? — спросил Шульц: он обожал лезть не в свои дела. — Поругались, что ль?
Саша и Лева молчали; Асмодей поднял голову и тявкнул вопросительно. Он сидел под столом, как раз между Сашей и Левой. Шульц сказал:
— Тфа свояка, промеж них черна собака… И черна кошка… Печально.

Предыдущая страница 9 Следующая страница


Код Онегина 10

Лева опять промолчал. А Саша наконец ответил:
— Осто…ло все, Адриан Палыч. Аж жить неохота.
— Фот это правильно, — сказал Шульц. — Человек разумный всегда стремится к смерти.
— На него просто хандра нашла, Адриан Палыч, — сказал Лева.
— Фот от хандры-то и бывает. У него тоже хандра была, то бишь тяжелая депрессия.
Любопытный сторож еще в первую ночь заметил в вещах своих новых работников популярную книжку о Пушкине и вполне логично решил, что они Пушкиным нездорово интересуются; как ни пытались Саша с Левой его в этом разубедить — все было бесполезно, да и вправду: какие два бича будут ни с того ни с сего таскать с собой такую книгу?
— Вот у моей тетки была депрессия, — сказал Лева: его, как и Сашу, постоянные упоминания Пушкина раздражали и пугали, и он хотел увести разговор подальше, — так, представьте, она…
— Смерти он искал, — невозмутимо продолжал сторож, — давно искал… Нашел.
— Ничего он не искал, — сказал Лева.
— Фы мне будете говорить! Как не искал! Только и делал, что искал. Самоубийство-то по-тогдашнему грех было.,.
— Оно и сейчас грех, — сказал Саша.
— Ну, сейчас бы он, поди, неверующий был.
— С чего это вдруг?!
— Он, в сущности, хотел быть как все, — сказал Лева. — Двадцать лет назад он был бы комсомолец и рассказывал на кухне политические анекдоты. А сейчас, конечно, верующий. Согрешит — покается, покается — согрешит. Как все.
— Фы меня не сбивайте, — сказал Шульц. — Руки на себя наложить было — грех. Вот он дуэль и подстроил.
— Вздор, — сказал Лева.
— Как вздор?! — возмутился гробовщик — Да вы хоть читали его-то? Внимательно читали? Он как на свет родился — так сразу умереть и хотел. А все почему? Потому что мать с отцом не любили. Они ж его в детдом, по сути, сдали, в интернат! С глаз долой! Отец не любил, потому что он не от него был… Да и мать за то же — нагуляла ублюдка, лучше б его и вовсе не было…
— А от кого же?
— От француза-учителя, конечно! А то что б он все писал про французов-учителей? И в интернате его дразнили — Француз.
— Это за то, что он по-французски очень хорошо говорил, — сказал Лева.
— Удивил тоже! Тогда, братец, все по-французски хорошо говорили. Не-ет, это все неспроста… Так вот: подстроил он эту дуэль… Он же до Дантеса за один последний год пять раз стреляться хотел, и все из-за сущих пустяков. Ему все равно было — с кем. Лишь бы убили. Разве станет нормальный человеке собственным свояком стреляться?
— Так он, по-вашему, ненормальный, — сказал Саша.
— В хорошем смысле, — сказал гробовщик. — Это все хорошо. Смерть — это хорошо. Это покой. А жизнь — боль и беспокойство и мука мученическая. Вот ему и невмоготу стало…
— А самодержавие его разве не душило?
— Душило, еще как душило! — обрадовался Шульц. — Душило с утра до вечера. И поэтому тоже…
Гробовщик говорил быстро, складно и убедительно и цитатами сыпал, что твой пушкиновед. Лева слушал его морщась: он навидался людей псевдоученых; но Саша, который с теоретиками никогда не общался и теорий не знал никаких, кроме предельно простых Олеговых, был поражен стройностью аргументации гробовщика и его напором. Саша читал вчера перед сном книжку из «Букберри» — как раз главу про смерть Пушкина… (Книжка была тоненькая, Лева проглотил ее в полчаса, едва они ее купили, но Саша все, кроме договоров, читал медленно: уставал от долгого чтения.) Там-то, в книжке, говорилось, что Пушкин умирать не хотел, что он просто честь свою хотел отстоять. Но Шульц был убедительней — возможно, потому, что самому Саше сейчас смерть казалась желанней жизни… Он думал про Пушкина, и жуткая картина представлялась ему: забитого, несчастного, уродливого пацана, едва терпимого ублюдка, отрывая безжалостно от единственного доброго человека — няньки, — увозят ночью в карете в холодный и неуютный интернат… Учится он на одни двойки, таблицу умножения не знает; сидит за последней партой и пишет «Угрюмый рок меня замучил, хочу я завтра умереть…»А умереть ему никак не давали: на дуэлях сколько раз дрался — а его не убивали; на войну просился — а царь не пускал… И даже когда лежал смертельно раненный и терпел — без всякой надежды и пользы — страшные муки, — так называемые друзья отказывались дать ему яду, как он ни умолял…
А гробовщик меж тем уж говорил, что и женился-то бедняга нарочно, без любви, на чужой любовнице, дабы приблизить давно желанный исход… Но главное, конечно, были долги. Когда Пушкин умер, до выплаты огромной суммы оставалось всего три дня. А денег-то не было…
— Так его поставили на счетчик! И он предпочел умереть… — Саше это было понятно.
— Очень может быть, — сказал Шульц. — Но он и без долгов хотел уйти туда…
— Куда?
— Куда все уходят… Все вы боитесь смерти… Ты вот говоришь, что верующий, — чего ж ты боишься, а? И все вы, верующие, боитесь и дрожите — некрепка, значит, ваша вера… И ты, Лев, боишься, что черви тебя будут кушать… А смерти не надо бояться, ее надо полюбить, с ней надо жить… Он-то сызмальства жил с мыслью о ней.
— Да, умирать никому не хочется, — сказал Лева. — Потому и этот жулик процветает.
Они накануне вечером смотрели по телевизору передачу про типа, который объявил себя Христом и будущим президентом и за двадцать с чем-то тысяч рублей обещает возвращать мертвых к жизни, а ставши президентом, намеревается издать указ, вовсе отменяющий такое глупое явление, как смерть.
— Почему с этим козлом не разберутся? — спросил Саша.
— Рука, стало быть, есть… — обронил Шульц, — на самом верху…
— Разумеется, — горячо заявил Лева, — есть рука! Они хотят этого гробового ублюдка разыграть как карту козырную перед выборами. Сперва нарочно его пиарят, а потом он публично даст показания, что его финансируют Запад, Ющенко, Березовский и иже с ними.
— Нет, — возразил Шульц, — не в этом дело. Во всяком случае, не только в этом. Самые верхние-то тоже умирать не хотят.
— Да неужели нами правят такие идиоты, что верят, будто он их сделает бессмертными?! — завопил Саша.
— Верят — не верят, а надеются… — сказал Шульц. — Потому что не понимают, что такое смерть.
— Ну и что такое смерть?
— Тонкая линия. Как у бегуна на финише. Он ее проскочит и не заметит. А может развернуться — и обратно… Он-то линию переходил. (Опять «он» был — Пушкин; Саша с Левой сразу это поняли по изменившейся интонации Шульца.)
— С чего вы это взяли, Адриан Палыч?
— А как бы он иначе мог написать это?!
Шульц произнес коротенькое словечко «это» так, что Саша с Левой вздрогнули от страха. Неужели Шульц знал или догадался, какая тайна зашита нитками в кармане Сашиных штанов?! Но гробовщик, оказывается, совсем другое имел в виду: какое-то стихотворение Пушкина — всем известное и во всех книжках напечатанное. Он стал читать это стихотворение — пришепетывающим своим голосом, свистящим шепотом, сладострастно жмурясь:

О, если правда, что в ночи,
Когда покоятся живые
И с неба лунные лучи
Скользят на камни гробовые,
О, если правда, что тогда
Пустеют тихие могилы...

У Саши от Шульцева чтения мороз побежал по всему телу. «Тонкая линия… Пройдешь — и не заметишь… А что? Все лучше, чем так мучиться… Кому я нужен? Катя не дождется… Сашка… Что Сашка, у Сашки другой отец… Если тот мужик, что живет с Наташкой, бросит ее… и она если тоже помрет… куда Сашку денут? В детдом? Катя… Катя не возьмет Сашку: кто он ей? Она знает, что он есть… Саша никогда не говорил Кате, что Сашка не его сын: такое признание унижало б его в Катиных глазах. „В этих детдомах жуть что творится… Купят какие-нибудь американцы и — на органы… Нет, нет, мне еще нельзя за черту…“
—Приди, как дальняя звезда,
Как легкий звук иль дуновенье,
Иль как ужасное виденье...

Он и прошел… И — вернулся… — сказал Шульц. — Вернулся — и пожалел. Там-то лучше было.
— Ну, положим, не он прошел, а тень, которую он вызывал, прошла к нему, — заметил Лева, который слушал Шульца внимательно и не отвлекался на свои переживания, как Саша.
— А это, братцы вы мои, одно и то же, — заявил гробовщик.
— Вам видней, — шутя сказал Лева, — вы с покойниками запанибрата, Харон вы наш…
— Кто такой Харон? — спросил Саша.
— Мне видней, — сказал Шульц, — но не потому. Я сам переходил черту. И вернулся. И жалею.
Шульц, потеряв жену и сына, перерезал себе горло бритвой, но не очень умело, его спасли. Он был убежден: то, что люди насильно вернули его к жизни, сделало его мертвым. Он ходил, жарил картошку, пил водку, иногда спал с бабами, шутил, паясничал, собирал сплетни, думал о барышах. Если б у него хватило сил и упорства перейти черту и дотянуться до жены и сына — он был бы живой. Теперь он был покойник. Он ничего об этом не рассказывал Саше с Левой, и те, хотя и видели, наверное, белый шрам на горле у их работодателя, ни о чем таком не догадывались. Они не догадались даже сейчас. Им собственных проблем хватало.

XV. 1830

«Он обитает в лесах, скалах, водах; благородный, знатный. Он царь, правитель животных. Он осторожен, мудр, горд. Он не питается падалью. Он тот, кто ненавидит и презирает, которого тошнит от всего грязного… И ночью он не дремлет; он высматривает то, за чем охотится, что ест. Его зрение ясно. Он видит хорошо, очень хорошо видит; он видит далеко. Даже если очень темно, очень туманно, он видит».
Кто из них говорил это? Он не знал. Он лежал на постели у себя в нумере. Но он не спал. Он отлично помнил, как пришел сюда и как сонный Никифор ему сказал, что приходил князь Вяземский и спрашивал его. Он знал, что приехал на извозчике, и хорошо помнил лицо извозчика с бородавкою около носа, и помнил, как доставал деньги и расплачивался; но он не мог вспомнить, где он нашел этого извозчика и откуда он ехал. Все, что было, не могло быть сном, потому что он был одет и на башмаках его была пыль и грязь. Но это не могло быть и явью, потому что… Он думал, что едва сумеет оторвать голову от подушки, и лежал тихо, боясь пошевелиться. Он стал вспоминать, какие движенья нужно сделать, чтобы вставать и ходить, но не мог. Как будто он был в таком месте, где этого не знают. Но когда он все же решился подняться, это далось ему легко. Он налил себе воды из графина в бокал и выпил ее. Тогда он все вспомнил.
Но лучше б забыл. Они показывали ему плохие вещи, страшные вещи. Они не были добры. Они казались добры лишь поначалу, когда думали, что он может и хочет полюбить их, стать — их. Но он не хотел и не мог, он никем не мог быть, кроме себя самого. (Многие хотели, чтоб он стал — их, чтоб он стал — с кем-нибудь, и сердились, когда он ускользал; он бы и сам хотел быть чьим-нибудь, хотел бы иметь право говорить «мы», но никогда не мог: едва он становился чей-нибудь, даже самых прекрасных людей, как его неудержимо тянуло ускользнуть, изменить, пойти наперекор, — это была какая-то болезнь…) Но принадлежать к этим было уж совсем немыслимо, и они это поняли, и гневались, и гнев их был не человеческий. Шерсть, всюду шерсть, и запах, и кровь, и перья, и жемчужно-серое, пузырящееся — мозг? А потом стало еще хуже — когда маленький, похожий на…
В двери постучались. Стук был родной, тысячу раз знакомый. И тут же Никифор, глупо улыбаясь, просунул свою голову. Вяземский пришел. Вяземский спросил его, где он был накануне. Он хладнокровно, с улыбкою, солгал что-то в ответ. Вяземский рассмеялся, давая понять, что не верит, но спрашивать не станет более. Вяземский, как и многие, думал, что он опять с Собаньской, что он был с нею. Он не желал разубеждать Вяземского. Тот думал, что все понимает, и это было хорошо. И все стало на свои места. Они ушли вместе.
Потом было три дня почти хороших, почти спокойных. Про тот дом он не думал, старался не думать. Шестого числа праздновали день рожденья Дельвига. А седьмого они с Дельвигом читали «Северную пчелу»… Там была критика на 7-ю песнь Онегина, кажется, довольно забавная, но он только пробежал ее глазами: не до Онегина было совсем, Онегин и ему прискучил, не только публике. Главное там было — новый гаденький пасквиль Видока. Вяземский, которому они показали пасквиль, сказал: «Оставь». Но Вяземский не мог понять, ведь он не был… Видок писал о некоем «поэте в Испанской Америке», подражателе Байрона, происходившем от мулата, и поэт этот стал доказывать, что один из предков его был негритянский принц; а в городской ратуше меж тем доискались, что в старину был процесс между шкипером и его помощником за этого негра, которого каждый из них хотел присвоить, и что шкипер доказывал, что он купил негра за бутылку рому.
Он бы, может быть, и согласился оставить, не придавать значения, если б не тот сон… Чужое солнце, и брызги крови, и бой маленьких барабанов… Мешалось все: обида на прадеда, из-за которого сам он навсегда — род какого-то редкого зверя, творенья особенного, чужого, случайно перенесенного в мир, не имеющий с ним ничего общего, — и нежная жалость к нему (полурусский, полупарижанин, мягкий, застенчивый человек, такой же, как все, только более уязвимый…) Омерзение, с каким он думал о том, далеком солнце, — и обида за него… Le negre du czar! И прозвище детское, которым он всегда гордился, стало вдруг неприятно, гадко… Обезьяна с тигром! Не человек, но — тварь, животное… И те говорили, будто бы и в нем есть это, говорили, как силен голос их крови… Но он не ощущал этого в себе. И все ж он, чей язык всегда был острей бритвы, не нашел сразу нужных слов, чтоб отвечать на оскорбление. Дельвиг нашел их. Дельвиг не понимал ничего, но именно потому ответил как надо — спокойно, кратко, с достоинством…
Сон или не сон? Записки со скалящейся пантерой он не нашел у себя. Ее не существовало. (Не Никифор же украл ее.) И он знал уже, что Одоевского в те дни вообще не было в городе. Стало быть — сон. Но тот Одоевский, с лицом белым как простыня, с беспомощным выражением в бровях, — что это было? Почему, зачем Одоевский написал свою сказку о мертвом теле, из которого улетела душа? Он никогда не ставил высоко фантастические сказки Одоевского, потому что они не были изящны, а были тяжеловесны, грубы, странны. (Жизнелюбивому Жуковскому его бесчисленные мертвецы удавались куда лучше.) Но — сказки ли?

XVI

— ...С той поры
То здесь, то там летаю, то клюю
Корову мертвую, то на могилке
Сижу да каркаю.

Шульц все читал стихи и спорил с Левой. Саша тихо поднялся, взял со стола свой недопитый стакан с водкой и вышел из сторожки. Небо было все в крупных холодных звездах. Он шел по дорожкам, огибая могилы. Он бормотал страстно, сам того не замечая: «Катька, Катя, Катя, Катя, о мой зайка, иди сюда, иди…» У могилы недавно убитого при разборках авторитета Муромского он остановился. Авторитеты в Черной Грязи гибли часто, как на Сицилии. Авторитет Трюхин, которого будут хоронить завтра, возглавлял конкурирующую группировку и, возможно, убит был не без содействия Муромского (об этом Саше рассказал всезнайка Шульц). Могила была такая большая, словно в ней лежал не человек, а целый «мерседес».
Саша сел на маленькую скамеечку, предназначавшуюся для скорбящих друзей авторитета, и допил то, что было в стакане. «Зачем она, зачем она, зачем она…» Ладони его саднило и жгло. Он пнул ногой пластиковую бутылку с лилиями, которые кто-то принес авторитету. Ему казалось, что кто-то держит его за горло. В груди сидел шерстяной ком. Он несколько раз глубоко вздохнул. Он закрыл глаза, и все заплясало перед ним и завертелось каруселью: дом, беседка с душистым горошком, Катин нежный живот, стойка бара в хельсинском аэропорту, Сашка с лопаткой в песочнице, розетки с вареньем, слоники, черные кружева… «Зачем, зачем, зачем, за что…» Ком в груди не выдержал вздоха и разорвался. Саша заплакал. Он плакал некрасиво, будто выл, и весь трясся. Щеки его были колючие и мокрые. Потом к нему, неслышный и черный, подошел Асмодей и стал лизать его соленое лицо, и они еще немножко повыли на звезды вместе.

Глава пятая

I.1830

— Что с тобой? — спросил Вяземский.
По-видимому, он застонал или вскрикнул. Он отвечая, что видел дурной сон. Дилижанс мягко покачивался на рессорах. Они ехали в Москву. Он не любил Москвы, но теперь был рад, что оставил Петербург. Он опять прикрыл глаза. Вяземский опять что-то сказал ему. Он сделал вид, будто не слышал.
…Когда они поняли, что он им чужой, когда увидели его нежелание, его отвращенье — они переменились… Переменились! Он близок был к тому, чтобы расхохотаться почти истерически, но присутствие Вяземского удержало его. Переменились, да! О как вытягивались их члены, обрастая шерстью, пятнистой и черной, как трещали сухожилия и кости! (А он только и мог, что мотать головою да твердить беспомощно, жалко: «Нет, нет, ради бога, нет, я не хочу…») Он передернулся весь. Они опоили его чем-то, это ясно. Опиум, гашиш… Он пошевелился и глянул исподлобья на Вяземского. Тот был спокоен.
— Полиньяку не сносить головы, — сказал он, — хочешь пари?
— На бутылку шампанского, — сказал Вяземский охотно.
Обедать заехали к Жуковскому в Царское. Дальше — Тверь. Дилижанс все сильней подпрыгивал на ухабах. Он дремал или делал вид, что дремлет. Вяземский надел на нос очки, развернул газету, шелестел страницами.
— Послушай, — сказал Вяземский, толкая его в бок. Газета в руках Вяземского была — «Северная пчела».
Вяземский ругмя ругал ее — и прочитывал в дороге от корки до корки. Он подумал, что Вяземский опять станет говорить о Видоке. Но тот читал уже последние страницы, где были всякие анекдоты и происшествия. Из передвижного зверинца французского негоцианта Mallo убежала пантера, убила одного прохожего, искалечила двоих и воротилась обратно в свою клетку; полиция настаивает на том, чтобы застрелить опасного зверя; француз утверждает, что все ошибка, зверь ручной, а российская полиция ищет, на кого бы свалить деяния своих собственных разбойников.
— Какого числа это было?
— Третьего числа, — отвечал Вяземский, — в ночь с воскресенья… Странное нынче лето: Cholera morbus, звери бешеные…
— Жуковский сказал, что никакой холеры нет.
— Он сказал! У Жуковского дом гореть будет, и платье на нем начнет гореть — а он все будет говорить, что все хорошо.
Если у Жуковского всегда все было хорошо, то у Вяземского всегда все плохо. То и другое раздражало.
— Я видал пантеру, — сказал он. — Красивый и сильный зверь. В клетке ему тяжело.
— А тебе в клетке не тяжело? — возразил Вяземский. Они все — Вяземский, Жуковский и другие — будто тащили его за полы, каждый в свою сторону: к нам! со мною! ну, что же ты! определись! перестань колебаться, меняться, ускользать, застынь камнем! — тащили любя, но было в их дружеских понуканиях что-то глубоко оскорбительное, чего они не понимали, а он не мог объяснить, не унижая себя еще больше, и потому был пред ними беспомощен, — и чем назойливей они его тянули, тем сильней был в нем бес противоречия, и в итоге все выходило шиворот-навыворот. Говорить «мы» он мог о многих, но думать «мы», быть «мы» — только с нею; во всяком случае, он надеялся на это. Вяземский не хотел понять, Вяземский вообще не понимал, зачем он женится. Что ж — par depit!
— Некоторых нужно держать в клетке, — пробормотал он, — для их же блага…
Вяземский решил, что он опять говорит о Полиньяке.
— Казнить его не должно и не можно, — сказал Вяземский.
— Увидишь: казнят. -Нелепая мысль мелькнула в мозгу: ежели б он нашел в себе силы и выдержки увидеть то, что хотел показать ему черный, — знал бы теперь наверняка, казнят Полиньяка или нет, и не рисковал бы зазря бутылкою шампанского. Оказывается, он мог уже с иронией вспоминать свой сон, это означало, что он выздоровел, наваждение прошло.

II

— Эх, сколько народу… Нехорошо. Какой бизнес у него был?
— Заправочный и, кажется, банный.
— И все?
— Это тебе не Москва. Это Черная Грязь. Трюхин держал заправки и бани. А его конкурент Муромский держал сельмаг, салон ритуальных услуг и салон красоты. Но ему стало мало. Суть та же, что и везде, только масштабы другие.
Агентам не повезло: когда они посетили Черную Грязь в первый раз, никто о двух пришлых мужиках не слыхал, и они перенесли свою активность в Сходню, Шереметьево, Химки и другие населенные пункты; через несколько дней они вернулись и узнали, что на кладбище появились два новых работника, но, когда они приехали на это кладбище, там как раз шли похороны местного авторитета Трюхина. Звучали речи, громко плакала вдова, батюшка махал кадилом, от жары осыпались лепестки лилий и роз, по всему периметру кладбища стояли крепкие молодцы в черных костюмах и зорко глядели по сторонам. Агенты, прячась за деревьями, через бинокль рассматривали людей, теснившихся у могилы. Спортсмена и Профессора, скромно стоявших неподалеку со своими лопатами, они узнали сразу, невзирая на их изменившуюся наружность.
К сожалению, о том, чтобы подойти и взять их, не могло быть и речи. Стоять и ждать завершения похорон тоже было рискованно: могильщики могли раствориться в толпе. Один деревенский болтун сообщил агентам о Спортсмене и Профессоре; вполне мог найтись и другой, который сказал беглецам о том, что какие-то двое ими интересуются. Агенты решили приблизиться. Они питали слабую надежду на то, что правила хорошего тона и провинциальное добродушие не позволят трюхинцам прогнать людей, приехавших издалека, чтобы проводить в последний путь своего старинного друга. Но надежды их не оправдались. Трюхинцы преградили им путь.
— Откуда будете?
Пытаться выдать себя за представителей преступного мира, ничего не зная о местном раскладе, было бессмысленно. За армейских сослуживцев — тоже: усопший Трюхин не был ровесником ни Дантесу, ни Геккерну. О родственниках Трюхинд агенты также ничего не знали. Они, конечно, узнали б это все, если б располагали временем. Но времени не было. Приходилось тупо импровизировать.
— Встречались мы с Пашей, царствие ему небесное, — сказал Геккерн, крестясь. — Помог он мне сильно… Сына от тюрьмы избавить помог. — Он положил руку Дантесу на плечо. — Сына моего подставили…
— Добрый был человек, — сказал Дантес, придав своему красивому лицу максимально глупое выражение, — век за него буду Бога молить.
Трюхинцы несколько удивились: участие к ближним не входило в число известных им добродетелей покойного, скорее наоборот. И вообще трюхинцы были настороже. Если эти двое менты из Москвы — ничего страшного, ментов и так полное кладбище; но уж не муромские ли они?! Вроде бы всех муромских уничтожили, но кто их знает — нашлись недобитки… Старший кивнул двоим подручным; он не произнес ни слова, но Геккерн и Дантес мгновенно сообразили, что их намереваются обыскать на предмет ношения оружия. Этого допустить было нельзя: оружие при них имелось. Они чуть-чуть отступили.
— Мы ведь так, не родные… только хотели взглянуть на него издали, — сказал Геккерн очень кротко, — и помолиться…
— Что ж на отпевание не пришли? — спросил добродушный пожилой трюхинец.
— Не могу я на гробы близко смотреть: боюсь, сам не знаю, что со мной делается… Еще раз спасибо вам, добрые люди…
Они продолжали осторожно пятиться; трюхинцы наступали на них. А похоронная церемония шла своим чередом. Завершалась гражданская панихида…
— И мы все хотим сказать: покойся с миром, дорогой друг и отец… — с чувством проговорил лысоватый толстяк (директор бани) и провел пухлой рукой по лицу, утирая пот.
Саша и Лева стояли с постными лицами, опершись на лопаты. Это постное выражение давалось им с трудом: от Шульца они уже знали точно, сколько платят добрые трюхинцы. Это будет очень хорошее подспорье для беглецов. — Шульцу проставиться надо, — шепнул Саша.
— Что сделать?…
Батюшка побрызгал усопшего елеем; два молодых трюхинца закрыли гроб крышкой. Вдова рыдала и рвалась из рук родственников. Милиционеры в штатском зевали. Батюшка произнес отпущение и начал уже читать разрешительную молитву. «С чистыми документами пару лет отсидеться где-нибудь в Омске, — соображал Саша, — нет, пару лет — много, много, Катя не дождется… Дернуть разве к матери в Киев? Да, там не достанут… Катю к себе вызову, а потом, когда все утихнет…»Он уже начал думать о том, как бы отобрать Сашку у Наташи, и о том, примет ли Катя Сашку с радостью или же с неохотой, но потом в очередной раз вспомнил, что Сашка не его сын, и прикусил губу. «Своих родим…»
— Что-то мне ихние морды не нравятся, — сказал один трюхинец другому.
— Простите, ежели что не так… — пробормотал Геккерн. — Пойдем, сынок…
— Да погодите, погодите… Куда?!. Стоять, сука! Агенты рванулись к ограде; трюхинцы бросились вслед за ними; рассеянные по кладбищу милиционеры, услыхав шум, побежали туда же, выхватывая на бегу пистолеты… Дрогнула рука батюшки, который как раз в эту минуту намеревался просыпать на гроб положенную горсть черной грязи.
— Вся от земли и вся в землю посылаеши, Господи…
— Муромские! Там — муромские! ч
— Креста на них нет…
Народ, забыв о покойном, толпился беспорядочно и вытягивал шеи; Саша с Левой, разинув рты и выронив лопаты, тоже глазели на происходящую у ограды схватку. Там быстро перемещались чьи-то фигуры, кричали, матерились; прозвучал первый выстрел, за ним — целая очередь… Милицейский капитан заорал «Всем стоять! Руки вверх!»
Геккерн успел поразить троих трюхинцев и одного милиционера, но упал, сраженный выстрелом в сердце; Дантес звериным прыжком метнутся к нему и, прикрывая товарища, пока тот не поднимется (удар в грудь даже через бронежилет был очень силен), продолжал отстреливаться по-македонски из двух пистолетов сразу, попутно сбивая с ног приемами каратэ то одного, то другого нападавшего; милиционеры хватали и вязали трюхинцев… Батюшка ошеломленно крестился… От стрельбы, криков и женского визга Саша с Левой совсем растерялись.
— Бежим! — сказал Саша.
— Ты что?! Как бежим? А Черномырдин?! А деньги?!
— Тут менты повсюду… Начнут вязать всех подряд. Валим, пока они все там! Ну?! Быстро в сторожку, хватай Черномырдина и…
Пригибаясь, они кинулись к сторожке. Они уже не видели, как падали окровавленные трюхинцы, как со стоном поднимался на ноги убитый Геккерн, как массивная ременная пряжка спасла прикрывшего его Дантеса от автоматной очереди в беззащитный живот; одна лишь картина запечатлелась в их памяти: Шульц, стоявший на небольшом пригорке и с явным наслаждением, как ворон или гриф, глядевший на все это русское бесчинство, сулящее хороший барыш, и у ног его — Асмодей с выражением безбрежной печали на черной умной морде.

III

— Господи, товарищ майор, что ж вы сразу-то…
— Ничего, ничего, пустяки, — сказал Геккерн небрежно.
То обстоятельство, что он и Дантес положили пятерых милиционеров, десяток трюхинцев и еще нескольких случайных зевак, в самом деле было — пустяки. Но Геккерн вовсе не это сейчас имел в виду, а те неудобства, которые они с напарником испытали, когда их, окровавленных и избитых, скованных наручниками, заталкивали грубо в ментовский «уазик». Однако Дантес по молодости еще не умел так хорошо скрыть кипевшее в сердце бешенство и сверкал своими голубыми глазами столь злобно, что простодушные сельские милиционеры втягивали головы в плечи и дрожали как осиновые листья на ветру. Он был еще бледен: сильно испугался не только за себя, но и за напарника тоже. Он воспитан был в лучших традициях: сам погибай, а товарища выручай. И погиб бы, если б не пряжка.
— Товарищ майор, мы это… какие будут распоряжения?!
Седенький подполковник глядел искательно, переминался с ноги на ногу. Он стоял перед развалившимся в кресле Дантесом, хотя тот был всего-навсего старлей. Но старлей старлею рознь, как и подполковник подполковнику
— Баньку бы, — сказал Геккерн. — Устали мы. И грязные как свиньи.
Зная, как умны и дерзки беглецы, он был почти уверен в том, что объявленная руководством сходненской милиции операция «Перехват» не даст результата. Он не ошибся: милиционеры поймали пропасть разного народу но двух изменников-шпионов с котом в сумке не поймали, хотя два встреченных мужика с корзинкой, до того полной грибов, что грибы аж тряслись, пищали и сыпались во все стороны, и указали им очень подробно, в каком направлении пробежали искомые преступники.
— Ничего, — сказал Геккерн Дантесу (тот был по-прежнему подавлен и зол, хоть и порозовел после баньки), — никуда они не денутся. Ничего, Вася. Все это ничего.
Геккерн был очень благодарен напарнику, и отчетливое понимание того, что в мирное время напарник бы с удовольствием его подсидел, эту благодарность не умаляло. Но между ними не принято было свою благодарность выражать в каких-то особенных словах. Он был также доволен, что напарник так хорошо показал себя в бою, ведь им крайне редко приходилось сталкиваться с вооруженными людьми. Так что все было в общем не так уж плохо. Вещи, впопыхах брошенные беглецами в сторожке у Шульца, может, и не помогут напасть на их след, но помогут разобраться в их внутреннем мире и мотивации поступков.
О самом Шульце агенты заботиться не стали; на первый взгляд это может показаться странным, но ничего странного тут не было. Они ведь не обязаны были заботиться подряд обо всех, кто видел Спортсмена с Профессором, их многие видели, а лишь о тех, кто видел рукопись, а также о тех, кому могло показаться непонятным, почему их вдруг допрашивают, да еще с применением детектора лжи, и кто мог потом начать задумываться или болтать лишнее. Допрос же Шульца после инцидента на кладбище был понятен и естественен. Шульц не вел себя подозрительно и о рукописи понятия не имел, это выяснилось в результате допросов под уколом и без. Агенты оставили Шульца и дальше хоронить своих мертвецов и мирно поживать в качестве вероятной приманки — вдруг беглецы надумают вернуться за своими пожитками?
Сейчас агенты разглядывали эти скудные пожитки. Белье, носки, зубные щетки, мочалки, бритвенные приборы — все подвергалось тщательному осмотру, обнюхиванию и фотографированию. Популярную книжку о Пушкине агенты изучали особенно придирчиво, ища пометок и пытаясь определить, какие страницы были читаны беглецами чаще других. Они, конечно, не преуспели в этом, будучи всего лишь операми; но это ничего, эксперты разберутся.
— Куда дальше? — спросил Дантес хмуро.
— Не знаю. А ты как думаешь? — спросил Геккерн. Он не для того задал этот вопрос, чтоб услышать ответ, а для того, чтобы продемонстрировать напарнику, что признает его ум, и таким вот тонким способом свою благодарность выразить.
— У Гальяни иль Кольони, — пробормотал Дантес, — закажи себе в Твери с пармезаном макарони… — Непонятно было, оценил он тонкость Геккерна или нет; но, во всяком случае, он в первый раз с момента перестрелки улыбнулся своей красивой улыбкой, мальчишеской и милой, и тут же сморщился от боли в ушибленном животе, — Тверь, быть может… Но скорей всего Тверь отпадает. Не ночевал он в Твери. И о тех там не слыхивали. И он навряд ли там живет.
— Теоретически он может жить где угодно, — сказал Геккерн. Ему вдруг стало чуточку грустно, что у него нет сына, а только две дочери, одна из которых к тому же непутевая. — Но я все же полагаю, что он живет на Рублевке. С низов так быстро не раскрутишься.
— Даже если тебя ведет рок?
— Даже если, друг мой. Рок — это рок, а современные реалии — это современные реалии.
— Глубокомысленность вашего замечания поражает меня, барон, — сказал с улыбкой Дантес. По этой хамской реплике Геккерн понял, что к напарнику наконец возвращается его обычная энергия и рабочий настрой. Это было хорошо.
— Он там не живет, но другое дело он, — сказал Геккерн. — Спортсмен и Профессор могут поехать, к примеру, в Торжок. Он там пояса какие-то покупал. И мэр У них… помнишь, кто?

IV

Село Горюхино было не большое и не маленькое, не богатое и не бедное — обыкновенное село. Саша и Лева добрались туда лишь под вечер: сперва они довольно долго топали пешком и лишь часа через два отважились проголосовать до Твери, а потом уж оттуда добрались в Горюхино рейсовым автобусом, который ходил не часто. Поплутав изрядно средь кривых горюхинских улиц, они наконец отыскали дом Мельника. Дом был старый, двор запущенный, забор покосился. Окна были темны. Кялитка висела на одной петле. Они взошли на крыльцо, постучались. Никого не было. Они пошли в соседний дом и там узнали, что Мельник уехал в Тверь к какому-то родственнику, вернется дней через десять, не раньше. Они спросили адрес родственника, но соседи адреса не знали и не знали даже, какой конкретно это родственник (а может, и не родственник вовсе, а фронтовой друг или еще кто-нибудь) и как его фамилия, так что отыскать этого человека в Твери не представлялось возможным.
— А говорят: в деревне все друг про дружку все знают…
— Ты про меня много знал в Остафьеве?
— Остафьево — почти Москва. А это какая-то медвежья глушь. Как может в наше время существовать человек без телефона?!
Саша и Лева надеялись, что соседи предложат им ночлег — если не до приезда Мельника, то хотя бы на одну ночь. Но соседи зевали и глядели равнодушно, а в ответ на прямую просьбу без тени смущения заявили, что ночевать у них негде. Не пустили их на постой и в другие ближние избы. Они пытались сунуться в какое-нибудь общественное место, но все общественные места в Горю-хине — церковь, аптека, баня — были уже закрыты. Обходить все избы подряд у них не было ни сил, ни желания, спать в чистом поле не хотелось. Убитые разочарованием, они потащились обратно на автобусную остановку. Лева нес корзину с Черномырдиным, из которой давно уже выкинули грибы. Он все время ее нес, бессменно. У Черномырдина вообще-то были специальный кошачий ошейник и поводок, но ходить на поводке он не умел. Он и команд никаких не исполнял, обычный кот, лодырь и обжора. И бедный Лева таскал его на руках.
— Ты же зоолог…
— Этолог.
— Ну да. Почему ты его не дрессируешь?
— Если б я был дрессировщиком, — сказал Лева, — я б его дрессировал. Но я не дрессировщик… Куда теперь?
— Обратно в Тверь. Рифма получилась… А ты когда-нибудь писал стихи?
— Нет.
— А я писал. Девочке одной.
Это было в пятом классе: Саша болел гриппом и лежал, несчастный, полуоглохший от жара… Девочка, которая ему нравилась, пришла его навестить. Может, она и не приходила вовсе, а ему во сне приснилась.

Твои красивые косы
За окном, в котором морозы.

Лева не попросил прочесть ему Сашины стихи. Он только сказал, что не может понять, что понуждает людей выражать свои мысли стихами, когда прозой их можно выразить гораздо точней и аргументированней. Они дождались автобуса и поехали обратно в Тверь. Они рассчитывали там на вокзале найти какого-нибудь нелюбопытного квартиросдатчика, как находили в Москве.
Но они просчитались. Тверские почему-то требовали у них паспорта (возможно, причина была вовсе не в какой-то особенной подозрительности тверских, а в том, что вид у беглецов после дня скитаний по лесам был весьма непрезентабельный), а та единственная тетка, что паспортов не просила, наотрез отказалась пускать с котом. Народу на вокзале было мало, на Сашу с Левой уже начали обращать внимание. Они пошли бродить по вечернему городу. Тверь показалась им сначала довольно симпатичной, но, наткнувшись на музей Пушкина, они переменили свое мнение.
— Иди ночуй к той бабе, — сказал Лева, — а мы как-нибудь… на улице…
Убежав от страшного музея, они стояли теперь на какой-то спокойной, безопасной улице — Володарского, кажется, — возле каменного двухэтажного дома с вывеской «Банк». Рядом был салон красоты с названием «Гальяни». Но это имя им ни о чем не говорило.
— Почему ты всю дорогу считаешь меня сволочью? Что я тебе сделал? — Тут Саша припомнил, что он сделал Леве — ни много ни мало погубил Левину тихую ученую жизнь и разлучил его — быть может, навек — с остафьевскими хомяками. От этого он, как водится, озлился на свою жертву еще сильней и сказал с жестоким упреком: — Хочешь — сам иди ночуй, а мы с Черномырдиным на улице.
— Прости, — сказал Лева (он по-интеллигентски легко бросался как оскорблениями, так и извинениями, в чем Саша, которому легче было три дня голодать, чем сказать «прости» даже женщине, ему сильно зави, довал), — я просто очень устал. Не надо мне было забирать Черномырдина… У Шульца ему было бы лучше.
— Надо было, надо было… — проворчал Саша. — Не надо было мне на свет родиться. Что теперь говорить!
— Давай поедем куда-нибудь.
— Куда?
— Куда глаза глядят. В Петербург. Или в Москву.. Без разницы. Какие тут еще города есть?
— Клин…
— В Клину мы уже были.
— Ты что — турист? Каждый день новые достопримечательности хочешь осматривать?
— Не хочу я в Клин, душа не лежит…Может, в Новгород?
Они вернулись на автовокзал, подошли к расписанию и стали изучать его. Ближайший город звался Торжок. Саша о таком городе сроду не слыхал.
— Пушкин там не жил? — спросил он у Левы.
Лева не знал. Он так измучился, что ему было в высшей степени наплевать, где жил или не жил Пушкин и жил ли он вообще. Они купили билеты, сели в автобус и поехали в Торжок.
Автобус — последний вечерний рейс — был почти пуст. За полминуты до отправления на сиденье за спиной Саши и Левы плюхнулся какой-то тщедушный человек в помятом костюме, со старомодным «дипломатом» и в роговых очках — точь-в-точь таких, какие носил Лева в своей прошлой жизни. Человек был пьяненький и продолжал свое тихое пьянство в автобусе: открыл «дипломат» и достал оттуда бутылку дешевого бренди. Он болтал ногами и толкал Леву через спинку сиденья. Лева хотел пересесть, но потом махнул рукой: ехать было не так уж далеко. Но Саша насторожился: он всех пьяных теперь подозревал в том, что они притворяются. Он привстал на сиденье, извернулся, перегнулся через спинку и заглянул очкастому в лицо. Лицо было несчастное.
— Стерва, — сказал очкастый.
— Что?!
— Стерва она… Ах какая злая, какая… Ненавижу… — Человечек снял очки, зажмурился и яростно замотал головой, словно хотел прогнать какое-то навязчивое видение. — Товарищ… угостить вас шерри-бренди? Три звездочки… — Он протянул Саше пластмассовый стаканчик.
— Оставь его, — сказал с неодобрением Лева и дернул Сашу за штаны так, что Саша чуть не свалился.

Предыдущая страница 10 Следующая страница


11 Брэйн Даун

— Да ладно, — отмахнулся Саша, — не хочешь — не пей, а я выпью. После такого дня грех не выпить.
Он перебрался к очкастому, и они выпили бренди. Очкастый все жаловался на жену, которая от него ушла, и на гада, к которому ушла жена. Сам он, как понял Саша, работал в отделе снабжения на каком-то небольшом заводе или фабрике в Торжке, и жена там же работала бухгалтером, а гад, к которому она ушла, — главным инженером. В Твери очкастый был по служебному, снабженческому делу, а по завершении дела зашел в бар и уже не мог остановиться.
— Ушла… Вот так взяла вещички и ушла… А обед кто будет варить? Пушкин?!
Лева вздрогнул и обернулся.
— Саня, хватит, — сказал он.
— А иди ты… — пробормотал Саша. Но снабженец и Леве протянул стаканчик.
— Пейте, товарищ… Я угощаю… Тоска у меня… Лева сперва покрутил носом и отказался, но потом передумал и тоже выпил бренди. День-то на самом деле выдался сумасшедший… Они быстро опустошили бутылку. Новый знакомый извлек из «дипломата» другую. Он искал компании и сочувствия. Когда они подъезжали к Торжку, очкастый снабженец сказал:
— Товарищи… ребята… мужики… А пойдемте ко мне?! У меня дома есть еще. Закуски только нету… Еды вообще нету… Она, гадюка, ушла… Но мы купим. Да, мужики?!
Они, конечно, не отказались. Бесплатный ночлег был именно тем, о чем они мечтали.

V. 1830

«Je pars pour Нижний, incertain de топ sort. Si M-me votre mere est decidee a rompre noire mariage et vous a lui obeire je souscrirai a tous les motifs qu'elle voudra en donner, quand тeтеp ils seraient aussi raisonnables que la scene qu'elle m'a faite hier et les injures qu'il lui plait de me prodiguer.
Peut— etre a-t-elle raison et moi ai-je eu tort de croire un moment que le bonheur etait fait pour moi. En tout cas vous etes parfaitement libre; quant a moi je vous donne ma parole d'honneur de n'appartenir qu'a vous ou de ne me marier jamais.
A P.»[1]
После того безобразного скандала, что учинила ее мать, он вынужден был написать ей. Отослав письмо, он в первую минуту почувствовал едва ли не облегчение. Обещанием не жениться никогда, ни на ком, он связывал себя, но и освобождал — гибели не будет, он не погубит ни себя, ни других; то ужасное, что, быть может, дремлет в нем, — никогда не проснется.
Но очень быстро все переменилось. Он уже раскаивался в этом письме. Никого он не освободил, узла не развязал, решение было по-прежнему в ее руках; в глубине души он надеялся, он был почти уверен, что она не захочет от него отказаться, а, значит, письмо его было лицемерно и ненужно, он только огорчил ее понапрасну и усугубил неопределенность своего и ее положения. Нынче на календаре девятое сентября — а письма от нее все нет. Где она? (В Английском клубе говорили о холере; говорили, надо для очищения воздуха везде по комнатам ставить на блюдечках деготь и хлор… Но в точности никто, как обычно, ничего не знал.)
Он тосковал, работа шла плохо. Знать бы наверное: жених он или уже нет. Он бы смирился с любым исходом, только чтоб исход был ясен. И вот — почту принесли… Она писала, что ему не о чем беспокоиться, что свадьба состоится, даже если приданое не будет готово… Тон письма (под диктовку матери, конечно) был таков, словно не теща оскорбила и ни за что ни про что обругала его, а он — тещу. Но главное было сказано. И — Post-Scriptum:
«Hier je faisais le reve terrible (je ne me le rappelle pas, mais je connais qu'etait terrible); je me suis riveillee — et il faut par moi il y avait une personne tres sombre et balbutiait vite-est rapide, comme en francais, mais rien ne pas comprendra… Il se trouva — aussi le reve, me revait seulement, comme si je me suis reveillee…je sur vous je m'inquiete, se menagez, s'il vous plait»[2].
Сердце бешено забилось. Он стиснул руки так, что ногти (когти, когти…) больно врезались в ладони. Был ли он счастлив до умопомрачения или разочарован тем, что дверь клетки захлопнулась, — он и сам не знал. Он написал прежде Плетневу — спокойно, весело, — потом только ей.
Такое милое, милое письмо ее, и этот детский совершенно Post-Scriptum, от которого нестерпимой жалостью сжалось сердце; а он принужден был отвечать почти сухо, как отвечают приятному, но постороннему человеку, потому что мать ее — мать, которая ее, уже взрослую, била по лицу! — всегда прочитывала; а на Post-Scriptum, наверняка прибавленный без ведома матери, вообще не ответить, словно и не слышал ее страха… Вынужденная сухость ответа мучила его; но она же знает, она понимает почему…
Постепенно он совсем успокоился. И та вещь, над которой он уже два дня пытался работать — натужно, вяло, — пошла хорошо и легко, и все нужные слова сразу находились и вставали по местам, едва только он нащупал главную нитку — вывеску, что видел всякий раз, бывая в доме у ней… Он видел, что вещь получается хороша, и смеялся, перечитывая те места, что удались ему особенно.
«„Что за дьявольщина!" — подумал он и спешил войти… тут ноги его подкосились. Комната полна была мертвецами. Луна сквозь окна освещала их желтые и синие лица, ввалившиеся рты, мутные, полузакрытые глаза и высунувшиеся носы…»
Это будет очень смешная вещь, пожалуй, самая отчаянно веселая из всех его пародий. (Оценит ли она шутку про ее соседа?) Такую вещь может написать только очень жизнерадостный и простодушный человек, каким сам он никогда не был. Тут было какое-то противоречие. Нужный стиль не сразу ему удался. Но он нашел, как из противоречия выпутаться: он придумал этого человека, и человек стал жить и придумывать других людей вместо него; и те люди все тоже сами себе и друг дружке что-нибудь придумывали — ряд кукол все уменьшающихся и уменьшающихся.

VI

— Этот Шванвич — такая гнида… Ни в чем ни уха ни рыла не смыслит, ворюга…
Снабженец Миронов все ругал главного инженера. Саша с Левой уже вторые сутки жили у Миронова. Он не только не прогонял, но даже не отпускал их, он очень нуждался в алкоголе и мужской дружбе, простой и честной, и даже не спросил, кто они такие и зачем приехали в Торжок, да еще с котом.
Миронов беспрестанно поносил жену и негодяя Шванвича. Слушать это было скучно. Но деваться им было некуда. Торжок, куда их занес черт, оказался в высшей степени опасным городом: мэром его, как выяснилось из газет, была дама по фамилии Пушкина. Возможно, это было простое совпадение, но, возможно, и ловушка, расставленная ФСБ. Так что они сидели, не показывая носа на улицы Торжка, и поддакивали зануде Миронову, и пили с ним, и ели котлеты, купленные в магазине и разогретые Левой, единственным из них троих хозяйственным человеком. Днем же, когда Миронов был на работе, они смотрели телевизор или еще как-нибудь убивали время.
Саша даже пытался несколько раз написать письма Кате и Олегу Соболевскому, но, едва начав, бросал: не умел он писать писем. О чем писать? О том, что он сидит в чужой квартире в паршивом городе Торжке и ест котлеты? Да и, сказать по правде, он думал теперь о Кате редко, а об Олеге совсем почти не думал. Это была своего рода защитная реакция: он как бы оставлял мысли о своих близких на потом, когда вернется в мир живых людей, имеющих паспорта. Он уже понял, что мысли о том, что он оставил в том мире, делают его мягким и слабым. А он больше не хотел быть мягким. Ему казалось порой, когда он смотрел на себя в зеркало, что он уже стал или становится каким-то другим человеком. Был этот другой худощав и дерзок и ничем в жизни не дорожил. А Лева писем никому не писал, он все разгадывал кроссворды. Лишь иногда, совсем ошалев от безделья, они понемногу возились с рукописью.

Своим...............знамениты
.......................................
у беспокойного Никиты
.......................................
.......................................
.......................................
...............................стучал
..............................обещал
.......................................
.......................................
.......................................
.....................дети кукурузы
.......................................
.......................................

Саша заскучал, бросил рукопись (копию, они только копию все время трепали, сама рукопись была накрепко зашита в одежду), встал, послонялся по квартире, поиграл с Черномырдиным. «Скорей бы этот проклятущий Мельник вернулся! Я тут рехнусь…»
Он включил телевизор: было время дневных новостей, по всем каналам только и говорили, что про ураган «Марина», который потопил целый американский штат. Пропасть народу утонуло. Ураганы называли женскими именами, это было очень верно: женщина может принести, в жизнь человека такие ужасные разрушения — не всякий выдержит… Показывали людей, у которых погибли дети или другие близкие люди эти сплошь были черные, белых мало было. Буш опять справился плохо. Уж который ураган — а он так ничего и не понял, этот Буш. Все говорили, что он глуп как пробка. «Удивительная страна Америка: президент у них — клоун, читать не умеет, то с велика упадет, то гамбургером подавится, и — ничего, живут как-то…» Саша еще не был в Штатах, да и не больно-то хотел туда. Он еще и Европу далеко не всю объездил, в Париже не был. В Париж — хотелось. Он собирался повезти Катю в Париж, когда они поженятся… «Катя сейчас сидит на лекции, наверное… Надо было не убегать из парка, а подойти к Олегу».
А Олег в Штатах был; он рассказывал, что черные там совсем оборзели, не работают, только торгуют дурью да права качают. Потому, наверное, они все и утопли, что привыкли жить спустя рукава, ни о чем не думать и у властей сидеть на шее — во всяком случае, так сказал бы Олег, это Саша знал точно. Саша был с таким суждением в принципе согласен; но, когда показали черного малыша, с виду Сашкиного ровесника (и пальчики такие же маленькие, страшно взять в свою лапищу — вдруг сломаешь…), у которого вся семья потонула, ему сделалось грустно и нехорошо, и он выключил телевизор. Черномырдин вспрыгнул к нему на колени и заурчал. Он стал опять играть с Черномырдиным: чесал, гладил его нежную шерстку. Только так и можно было не думать про плохое. А Лева все сидел по-турецки на диване и писал в своем блокнотике.
— Ха! — сказал вдруг Лева. — Ха!
Он явно ждал, что Саша спросит его, что означает это торжествующее «ха». Но Саша нарочно не спрашивал. Тогда Лева опять сказал:
— Ха! По крайней мере одну гипотезу мы теперь можем отбросить.
— Какую гипотезу? — фыркнул Саша. — У нас что, были какие-то гипотезы?
— Гипотезу о том, что это Пушкин. Это никакой не Пушкин, а наш с тобой современник Вот, смотри, я тут довольно много слов разобрал:
Нечаянно пригретый славой
Наш царь за рюмкою вина
.......................двуглавый
..............................окна
...старых.......................
Устами.........................
.......................................
.......................................
............................свете
...........над чаркою дремал
...........................устал
В ночь рубежа тысячелетий
......решившись..............
Отдал Владимиру престол.

Этот болван повторил очень распространенную ошибку: будто бы третье тысячелетие начинается первого января двухтысячного года, тогда как оно начинается первого января две тысячи первого… И тем не менее… Это же про Ельцина…
— С чего ты взял? — недовольно спросил Саша. — Там написано: «Борис отдал Владимиру»?
— Нет, Бориса я тут не вижу…
На остальных строчках — мало того что исчерканы — еще сверху сидела здоровенная клякса.
— Тогда почему Ельцин? Мало ли было всяких Владимиров! Да и Борисов тоже — как собак нерезаных…
— Владимиров и Борисов было много, — согласился Лева. — Тысячелетий было мало.
— Да, верно… Всего два.
— Ну, не два, конечно, а значительно больше…
— Как не два?! Белкин, ты в уме?
— Жизнь на Земле не с рождества Христова началась… Что ты таращишь на меня глаза? А древние греки, по-твоему, когда жили?
Саша никогда конкретно не задумывался о том, когда жили древние греки: может быть, в средние века… А когда были эти средние века — черт их знает…
— Ладно, ладно, — сказал он. — Пусть не два. Тем более могло быть много рубежей. Может, этот Владимир как раз и был древний грек. Ты всех древнегреческих царей знаешь?
— Владимир — это русское имя, а не греческое. Лева, однако же, не знал — если предположить, что в стихах все-таки говорится о России, — какой царь взошел на российский престол в одна тысяча первом году: может, Владимир и взошел… Хотя ему смутно помнилось, что в одна тысяча первом на Руси еще государственности не было… В общем, Лева слегка засомневался. Но теперь не сомневался Саша. Он с самого начала считал, что Левино объяснение правильное; спорил он просто из чувства противоречия, потому что Лева малость раздражал его, и еще потому, что ему очень хотелось, чтобы рукопись все-таки оказалась Пушкиным, и он был жестоко разочарован.
— Я еще вот что вспомнил, — сказал Лева, — мы прошлый раз читали «газ зажигают в фонарях»… Я, конечно, в технике не очень… Но все-таки мне кажется, что при Пушкине газового освещения еще не было. Он при свечах жил.
— Да чего уж там, — с грустью сказал Саша. — Газовое, не газовое… Если этот жулик паршивый позже двухтысячного года писал — там и электричество найдется, и мобильные телефоны… Да и не жулик он вовсе, а просто шутник.
— Разумеется, — согласился Лева. — Не мог же он всерьез надеяться кого-то обмануть этими стишками… Но тогда я и вовсе ничего не понимаю… Из-за этой глупой шутки на нас всех собак спустили… Тут что-то не так.
— Белкин, погоди-ка… — Саша наморщил лоб. — Погоди…
— Что?
— Белкин, я ничего не понимаю… Ведь я нашел… то есть молдаваны нашли эти бумажки под беседкой!
— Ну и что?
— А то, что беседка была старая-престарая… Бабка, у которой я купил этот участок, мне раз пятьдесят хвасталась, что и дом, и беседку, и летнюю кухню — короче, все строения построил ее покойный муж. В шестидесятых годах. А раньше там был голый пустырь. Как же этот шутник мог в шестидесятых написать про двухтысячный год?
— Ты просто неправильно понял бабку.
— Что я — идиот? Она мне все уши прожужжала про своего мужа — когда он какую грядочку вскопал… Я уж не знал, куда от нее деваться.
— Значит, сама бабка и написала эти стихи. В двухтысячном году. Разломала пол, спрятала рукопись, потом снова заделала. Или сын ее, родственники, гости…
Саша почесал в затылке, ухмыльнулся. То, о чем говорил Лева, было не только глупо, но и вряд ли возможно: коробочка лежала не прямо под полом, а довольно глубоко в земле. Вздумай Саша на месте беседки сделать не баню, а, скажем, клумбу цветочную или газон, — молдаванам не было б надобности рыть яму для фундамента, и рукопись по сей день покоилась бы там, внизу, и никому не причиняла неприятностей. Потом, у бабки, если верить ее словам, не было ни детей, ни родственников. И если даже представить весь этот идиотизм: какие-то бабкины знакомые (такие же старушонки) в двухтысячном году вскрывают пол, роют под ним яму в полметра и запихивают туда коробку со стихами, для чего-то написанными на старинной бумаге пушкинским почерком, — почему в таком случае они не забрали эти бумажки, когда бабка затеяла продавать участок?! Ведь это были для них ценные и важные бумажки, если они из-за них затеяли такие хлопоты! Да нет, нет: надо видеть бабку, чтобы сразу понять: отродясь она никаких стихов не писала и не закапывала…
Саша объяснил все это Леве. Лева признал, что все это весьма странно. Странно и нелепо.
— Эх, как плохо без последней страницы! — сказал Саша. — Я ведь на нее почти не взглянул… Может, там, в самом конце, была фамилия автора… Или было написано какое-нибудь предостережение типа: «Кто нашел эти листки, просьба сдать в ФСБ»… Или там в ООН переправить… Или — карта сокровищ…
— Ты же сказал, там тоже стихи были.
— Ну, вроде были… — сказал Саша. И вдруг завопил отчаянно — его осенила догадка: — Белкин!!! А что, если под всеми этими дурацкими стихами написан другой текст?! Симптоматическими чернилами! Та же карта! Или описание секретного военного изобретения! Тогда ясно, почему комитетчикам нужна эта рукопись!
Лева скептически передернул плечами. Но все же они, распоров нитки, вытащили на свет зашитую рукопись и очень аккуратно стали нагревать листочки над плитой. Ничего нового они не увидели. Если под стихами и было что-то, написанное симпатическими чернилами, — простым подручным способом установить это было нельзя.
— Все, довольно, — сказал Лева, поглядев на часы. — Прячь все бумаги. Сейчас наш хозяин придет.
Они спрятали бумаги и стали смотреть телевизор. Саша не хотел больше слышать новостей и потому не протестовал, когда Лева переключил телевизор на канал «Культура». Шла какая-то нудная передача про жизнь великих женщин: Мария Стюарт, Мария Кюри, королева Виктория… Саша не слушал, он просто глазел на экран, думая о Кате и о своих делах; он даже вздрогнул, когда Лева вновь издал свое дурацкое «Ха».
— Ха! — сказал Лева.
— Что такое?!
— Виктория стала королевой в июне тридцать седьмого года, — пояснил Лева. — А Пушкин погиб в январе. Навряд ли он мог он писать «Виктории разумное правленье»… Он, конечно, мог знать ситуацию в семье английских королей и предположить логически, что Виктория рано или поздно взойдет на престол; но она ведь могла умереть! И откуда ему было знать, что ее правление будет разумным?
Саша пожал плечами. Он не понимал, о чем тут еще говорить, какие еще нужны доказательства. И так ясно, что Пушкин не имел к рукописи никакого отношения. Это было очень печально.
Миронов приходил и с порога начинал рассказывать, как его обидели. Его беспрестанно все обижали, потому что он был простой и добрый русский мужик, а кругом засели всякие твари в юбках и подкаблучники. Очень скоро он сворачивал разговор на жену.
— Она почему на него позарилась? Потому что начальник… Зарплата большая, да еще ворует… Он в незаконной приватизации долю поимел… А я никто… Эти твари только на денежки падкие…
Саша и Лева удивлялись, почему эта самая жена сбежала только теперь. Она, наверное, была очень терпеливая женщина. Чтобы несколько лет провести в обществе такого зануды, как Миронов, терпение нужно было иметь ангельское. Но они вынуждены были поддакивать, дабы хозяин не обиделся.
Ближе к ночи Миронов делался беспокоен и все ходил кругами около своего старенького телефонного аппарата. Сашу и Леву это повергало в уныние, потому что они уже знали, чем кончится: Миронов начнет звонить главному инженеру Шванвичу и измененным голосом (через шарф) говорить тому всякие гадости о своей жене.
— Может, не надо, а? — робко говорил Лева.
— Надо, — отвечал Миронов. — Я хочу раскрыть ему глаза. Пусть знает, какую змею пригрел.
— Ну, раскроешь ты ему глаза — и что?
— Он ее прогонит.
— Прогонит — и что?
— Она ко мне на коленках приползет.
— Если она такая змея — зачем она тебе?
Этого Миронов объяснить не умел.
Сделав звонок и всласть наговорившись с автоответчиком (трубку в доме Шванвича никогда не снимали — надо думать, у него был определитель номера), Миронов расчищал на покрытом клеенкой столе небольшое чистое пространство и садился писать очередную анонимку в профком, а иногда — в ОБЭП.
«Начальник сборочного цеха незаконно предоставляет по ночам оборудование в аренду коммерческой структуре для производства контрафактной винно-водочной продукции, чем способствует геноциду русского населения, а также…»
— Зачем?! — не выдержав, опять спрашивал Лева.
— Я хочу раскрыть им глаза.
Миронов хотел, чтобы все окружающие постоянно жили с широко раскрытыми глазами и не моргали. Это было утомительно. Но он кормил и поил беглецов и не брал с них платы за постой. Привередничать было бы глупо и опасно. А ведь все эти телефонные и эпистолярные фокусы могли привести к очень нехорошим последствиям.

VII

— Передай мне соль, Жорж.
— Пожалуйста, барон.
— Я не барон.
— Ну так и я не Жорж. Чего ты злишься? — спросил Дантес. — Случилось что?
— Жене звонил, — сказал Геккерн. — Эта дура опять сбежала с каким-то армянином. — Он говорил о старшей дочери. — Институт бросила… Третий курс, и даже академку не потрудилась оформить. Все для них, все им, а они… Не женись, Жорж.
— Я не Жорж.
— Не женись, Вася.
— Я и не собираюсь, — сказал Дантес, чтобы сделать Геккерну приятное. Вообще-то он собирался жениться, хотя еще и не решил, на ком именно: много было на примете милых девушек. (Геккерн уже давно не надеялся, что Дантес женится на его непутевой дочери, слишком был он хорош для нее, бедняжки.) — Ну что? Пообедаем — и в Торжок?
Разговор их происходил в ресторане, в Твери. Беглецов они там не обнаружили, но, расспрашивая и вынюхивая, обнаружили их след. Дерзкие беглецы были замечены не только на вокзале, но и около музея Пушкина, и рядом с бывшей гостиницей Гальони. У агентов почти не оставалось сомнений в том, что беглецы совершают в своем запутанном беге некий ритуал. Что ж, теперь по крайней мере было ясно, в каких именно районах Торжка они появятся. Если, конечно, агенты не опоздали.
Но агенты ничуть не теряли уверенности в конечном успехе. Они были целеустремленны и смертоносны, как осы, и умели жалить без промаха. Нет, Лева Белкин не ошибался, говоря, что гнаться и преследовать труднее, чем убегать. Но он не сказал другого: в конечном счете в выигрыше всегда казино, а не клиент.

VIII

— Она почему на него позарилась? Потому что начальник… Эти твари…
— Многие люди, Володя, от баб пострадали, — сказал Саша, пытаясь сделать сочувственное лицо.
— Да уж. Пушкина, великого нашего поэта, шлюха гнусная погубила…
Саша чертыхнулся про себя и сказал:
— Давайте лучше жрать, котлеты подгорят. И расскажи, Володя, про незаконную приватизацию.
Саша был раньше — и надеялся быть снова, когда хождения по мукам завершатся, — человеком деловым, и такие вещи, как приватизация, его действительно занимали.
Но Миронов не хотел говорить о приватизации. Он хотел говорить о гнусной твари, погубившей Пушкина.
Чувствовалось, что он много размышлял на эту тему, возможно, даже читал кое-что… Он, по-видимому, находил горькую приятность в схожести судеб своей и бедного Пушкина.
— Сейчас, мужики, я вам раскрою глаза…
Лева сидел со скучающим видом, брюзгливо распустив нижнюю губу, и теребил свои бакенбарды. Он хоть и не читал о Пушкине никогда и ничего, кроме тоненькой книжки из «Букберри», но много смотрел телеканал «Культура», пролистывал газеты и иногда болтал с гуманитариями, а также характер Миронова поневоле изучил; он знал наперед, в каком направлении Миронов будет раскрывать им глаза. Он скажет, что Наталья Гончарова с детских лет сожительствовала с царем: и в самом деле, с чего вдруг юная красотка, к некрасивому, нищему и неблагонадежному поэту совершенно равнодушная, что признавал и сам поэт, вдруг соглашается пойти за него? И мать — сперва отказала, а потом ни с того ни с его передумала? Отказала потому, что дочка могла рассчитывать на жениха получше; согласилась — когда узнала о связи дочки с Николаем. Грех покрыть… После свадьбы связь, разумеется, продолжалась… Друг поэта Нащокин вспоминал, что царь ухаживал за Натальей Николаевной «как офицеришка». А друг — всегда находятся такие фальшивые друзья! — Жуковский выполнял роль сводника. Вот записка Жуковского Наталье:
«Я, кажется, ясно написал ему о нынешнем бале, почему он не зван и почему Вам непременно надобно поехать… Вам надо быть непременно».
«Непременно»! А Пушкин — не зван! На ужинах царь всегда садился рядом с Натальей… В сущности, ради лучшей возможности видаться с нею Николай и сделал Пушкина камер-юнкером, что открывало поэту с супругой путь на интимные царские вечера в Аничковом дворце… Пушкин в своих письмах просил жену «не кокетничать с царем» — да что толку… Роль дурака Дантеса была — глаза отводить; Дантес влюбился в Наталью — Наталье и царю это было выгодно, ибо отвлекало ревность Пушкина на другого человека. (Так и жена Миронова незадолго до своего подлого побега нарочито строила глазки ничтожному молокососу из юридического отдела; Миронов уже раз двадцать рассказывал об этом своим новым друзьям.)
Но потом какие-то добрые люди своим анонимным письмом открыли Пушкину глаза, и Пушкин все понял. Но он не мог вызвать на дуэль царя и вызвал Дантеса, чтобы хоть как-то спасти репутацию жены, которая этого не стоила. А жена не захотела спасти мужа: ведь она могла, например, попросить своего любовника Николая послать жандармов, остановить дуэль… А она даже в самый день дуэли как ни в чем ни бывало промчалась в своем экипаже мимо мужа, ехавшего на Черную речку, навстречу гибели… Ну, жалко Пушкина, конечно, но… Все это так давно было и так далеко от Левиных несчастий… Рассуждения озлобленного женоненавистника Миронова будут банальны — а чего еще можно ожидать от такого банального человека… Миронов еще толком рта открыть не успел, а Лева уж умирал со скуки…
— Сейчас я вам раскрою глаза, — сказал Миронов. — Дантес был женщиной!
Саша подавился котлетой. А Лева, до смерти испугавшись — вдруг у Миронова начинается белая горячка и что тогда делать? — пролепетал:
— Что-что?!
— Жоржетта д'Антес, авантюристка французская, шлюха… Соратница барона Геккерна. Потому она и жила у него в доме.
— Володя, ты это… — сказал Саша, — ты уж это… загнул. Он же был гусар!
Саша прочел это в тоненькой книжке про Пушкина. Видать, не очень внимательно прочел. Лева и Миронов хором его поправили:
— Кавалергард.
— Ну, короче, военнослужащий. Как можно в армии скрыть, что ты баба?!
— А как наша кавалерист-девица, Дурова эта, скрыла? Тогда армия была не как наша армия — ни тебе медосмотров, ни казарм общих… Усы приклеить — долго ли! Конечно, матерого мужика она б не смогла изобразить, а мальчишку двадцатилетнего, смазливого — да за милую душу…
Саша и Лева никогда не интересовались Дантесом, не знали, сколько ему было лет и как он выглядел, так что по большому счету возразить им было нечего. И действительно, кавалерист-девица Дурова…
— Но зачем Геккерну было выдавать Жоржетту за кавалергарда?!
— А затем, что все знали, что Геккерн извращенец, и удивились бы, если б он бабу у себя поселил.
— Так на кой же черт он ее у себя поселил?
— Так ведь он был шпионом! Он не просто так всюду шнырял и нос совал в чужие дела. Он собирал информацию. А Жоржетта была его агентка. Ему надо было внедрить человечка к кавалергардам — вот он и велел ей мужика изображать.
— М-м-м… А для чего эта Жоржетта прикидывалась, что ухаживает за женой Пушкина?
— Для своих шпионских целей, — объяснил Миронов.
— А-а-а…
— Жена Пушкина тоже была шпионка. И сестры ее. Они работали на Бенкендорфа. Они опутали нашего Пушкина шпионской сетью: три сеструхи и Жоржетта, Эти две сучки — Наталья и Жоржетта — делали вид, что флиртуют. А потом Катерина сделала вид, будто вышла за Дантеса. А сами обменивались информацией. Думаете, почему не сохранилось ни одного письма Натальи к Пушкину?!
— А они не сохранились? — удивился Саша.
— Ни единого! — с торжествующим видом сказал Миронов. — Разумеется, их уничтожили по приказу Бенкендорфа.
— Чтобы не было образцов ее почерка? Миронов метнул в Сашу раздраженный взгляд:
— При чем тут почерк! Ясно же, что она в своих письмах задавала мужу разные провокационные вопросы, чтоб выведать его настроения и взгляды. А потом несла его ответы к Бенкендорфу — показывать.
— Погоди, погоди! — взмолился Саша. — Так сестры Гончаровы и Жоржетта работали на одного и того же хозяина?
— Ну да. Беккерн, Генкендорф — это все едино. Деструктивные силы. Заговор против России.
— Жидомасонский? — спросил Лева.
Голос у него сделался опять старушечий, противный, и Саша испугался, что Лева сейчас учинит Миронову скандал: Лева всякие такие слова воспринимал уж очень болезненно. Но Лева вроде бы не собирался ничего учинять. Он слушал Миронова даже не без любопытства.
— Ничего подобного, — живо возразил Миронов, — не надо делать из меня антисемита, и масоны — чепуха, игрушки детские… Нет, тут уши совсем из другого местра (тонкий каламбур пропал втуне, ни Саша, ни Лева его не оценили) растут. Это был заговор всемирного папства, католический заговор. Геккерны были католики, и Бенкендорф тоже. Только Бенкендорф скрывал это чуть не до самой смерти.
— Гончаровы-то русские были, — сказал Саша.
— Какже, русские! Держи карман шире, — сказал Миронов с торжествующим видом. — Открой любую книжку и прочти: теща Пушкина была — француженка… А потом царю раскрыли глаза… И царь позвал к себе Пушкина и сказал: ты, Пушкин, великий наш поэт и должен послужить отечеству и уничтожить это осиное гнездо.
— А царь-то раскрыл Пушкину глаза? Пушкин знал, что будет стреляться с женщиной-шпионкой?
— Вот этого я не знаю, — признался Миронов. — Наверное, нет. Пушкин — он же был опутан не только сетью, но и дворянскими предрассудками. Он бы не согласился стреляться с бабой. Он только знал, что будет стреляться со шпионом, ради России.
— Почему царь не мог просто арестовать шпионов и выслать их?
— Запада боялся… Что, мол, скажут на Западе… Мы и до сих пор все Запада боимся…
— Бр-р-р! — сказал Лева и передернулся, как от холода. — Ну ладно, царь хотел, чтобы Пушкин послужил России и убил Жоржетту… А вышло наоборот…
— Ничего не наоборот, — возразил Миронов. — Пушкин выполнил свою миссию. Он пожертвовал собой ради нас всех. Его смерть послужила предлогом, чтобы выдворить шпионов из России. Он погиб как герой…
От волнения Миронов не мог дальше говорить; он вскочил и забегал нервно по комнате, всякий раз ударяясь лбом в оконное стекло, как подбегал к окну, — Саша даже испугался, что он расшибет себе голову. Вдруг он рванул на себя раму, схватил со стола тарелку с недоеденною котлетой и, высунувшись по пояс, запустил тарелкой куда-то в кусты.
— Что там такое, Володя?!
— Кошки, заразы… Что такое — не пойму… Уж третьи сутки стаями так и бродят, так и бродят. И все как на подбор — черные. Это они небось к вашему лезут…
До сих пор Миронов ни разу не выражал недовольства по поводу пребывания чужого кота в своей квартире. Он почти не замечал кота: Черномырдин был тих и чистоты не нарушал. Лева прижал к себе Черномырдина, готовый выдержать баталию. Но Миронов уже забыл о кошках — он, кажется, что-то еще интересное увидал на улице,
Саша подошел к окну и встал рядом с Мироновым. Кошек он не увидел — ни черных, ни других. И вообще ничего интересного. Разные люди шли по улице. Средь них два негра шли. Один был длинный, весь в косичках, а другой — маленький и вкрадчивый. Длинный лопотал с кем-то по мобильнику. Маленький нес в кошелке арбуз. Миронов сплюнул на тротуар, покачнулся и обнял Сашу за плечи.
— Они убили его, — дрожащим голосом проговорил Миронов, — и потом им уже никто не мешал губить Россию…
— А почему царь не уволил Бенкендорфа? — спросил Лева.
— Потому что царю раскрыли только один глаз. На Геккернов. Сам Бенкендорф и раскрыл. Когда он увидел, что их всех вот-вот разоблачат, он сдал одну свою сеть и спас остальные. Так всегда делается. А потом он приказал Наталье соблазнить царя. Она приехала в Петербург и подкараулила его, когда он пришел в магазин…
— Царь ходил по магазинам? — изумился Саша.
— Ходил… а еще говорят, что нынче у нас демократия… Как простой человек — по магазинам… И опутала она его… — Миронов приблизил свое пьяное лицо к самому лицу Саши, и Саша отстранился как можно деликатнее. — Выдал ее за Ланского… Посаженым отцом на свадьбе был… детишек крестил… Мужа по службе продвигал… А она…
— Богатая у тебя, Володя, фантазия, — пробормотал Лева.
— Это не фантазия, — возразил Миронов. — Я основывался на фактах. Во-первых, я прочел Щеголева и эту… Анну Ахматову. У них написано, что Наталья была пособницей Геккерна.
Лева скорчил гримасу, но кивнул: он ничего этого не читал, и научная добросовестность не позволяла ему опровергать Миронова.
— Но главное — пуговица! — сказал Миронов.
— Какая еще пуговица?!
И тут Миронов в очередной раз удивил Леву, обнаружив и светлый ум, и начитанность, и способность к логическому мышлению. Ведь Пушкин был не какой-нибудь там размазня; он стрелял хорошо… Конечно, с профессиональной киллершей не сравнить, но уж не хуже других… Жоржетта выстрелила первой, до барьера не дойдя — ну, это по-бабьи, подленько, но дуэльному закону вроде не противоречит… Пушкин упал, но хотел стрелять. И Жоржетте пришлось стать на барьер и ждать, пока он в нее выстрелит. Расстояние было маленькое, она обязана была стоять неподвижно. И он долго целился. И он попал куда надо, попал! Но пуля рикошетировала. Пуговица на мундире, мол! А не было на мундирах в том месте пуговиц! Они были — однобортные! Не от чего было рикошетировать! Отсюда и появилась впоследствии версия о том, что на Дантесе было под мундиром что-то — кольчуга, специальный жилет… Но это вздор: кольчуги еще в семнадцатом веке из употребления вышли, да если б и была кольчуга — осколки от нее сделали б рану еще опасней. Пуленепробиваемых жилетов тогда не изобрели еще. И потом, мундиры были — в об-тяжечку, как перчатка; заметно было б и жилет, и кольчугу… Так обо что ж ударилась честная пушкинская пуля? Разумеется о корсетную планку! Жоржетта была всегда туго затянута в корсет, чтобы… ну, это понятно… А для чего бы мужчине носить корсет? И выходит — не был Дантес мужчиною, а совсем наоборот… Убила поэта баба подлая.

Предыдущая страница 11 Следующая страница


Код Онегина 12

— Чушь собачья, — сказал Саша. — Мало ли какие там у них были пуговицы. Может, у него был двубортный мундир.
Но Лева совершенно неожиданно для Саши заявил: — Концепция как концепция, не хуже всякой другой. Внутренне непротиворечивая. Всякий исследователь подходят к предмету, заранее вооружившись своей субъективной исследовательской мифологемой; все факты, противоречащие теории, хладнокровно игнорируются. Уж если некоторые псевдоученые всерьез рассуждают о моногамности хомяка, то… — Лева пренебрежительно и устало махнул рукой. — А в этих ваших гуманитарных науках и вообще все бездоказательно и надуманно. Ни тебе опытов, ни наблюдений. Второсортная область знания… Ну, мужики, пора на боковую. И хоть раз кто-нибудь вымойте сковородку. Я вам в прислуги не нанимался.

IX. 1830

«Он написал Акулине письмо самым четким почерком и бешеным слогом, объявлял ей о грозящей им погибели и тут же предлагал ей свою руку. Тотчас отнес он письмо на почту, в дупло, и лег спать весьма довольный собою».
Все было спокойно, ясно. Погода отвратительная, то есть прекрасная. Каждый день — перед обедом — и еще вечером (в темноте, ветки хлещут по лицу, луна летит следом) — прогулки верхами в Лучинник или в Казаринскую рощу… Никогда еще не чувствовал себя таким бодрым. Даже нашел в себе силы взяться за Онегина — Онегин, сказать по правде, осточертел, но из самолюбия, из упрямства он все ж докончил его.

Ответа нет. Он вновь посланье:
Второму, третьему письму
Ответа нет.

И весьма кстати: она в письме своем требовала, чтобы приезжал срочно.
Я знаю: век уж мой измерен;
Но чтоб продлилась жизнь моя,
Я утром должен быть уверен,
Что с вами днем...

Не выпустили. Холера — мерзость. За себя не боялся ни минуты; холера была не страшней турецких пуль. Не страшней — ему, мужчине…
...................... на высокий дом
Глядел я косо. Если в эту пору
Пожар его бы обхватил кругом,
То моему озлобленному взору
Приятно было б пламя.

Ну да ничего… Ничего? Все из рук валилось. Так…
Грустный вой
Песнь русская. Известная примета!

X

В один из вечеров — обычно Миронов в это время уже приходил с работы и приносил с собой купленную по дороге выпивку, но тут почему-то задержался, — в дверь его квартиры позвонили. Саша и Лева, разумеется, не собирались открывать, об этом у них была договоренность с хозяином: не открывать никому и ни под каким видом и на звонки телефонные тоже не отвечать. За те дни, что они прожили у Миронова, в дверь звонили несколько раз, но не настойчиво, сразу уходили. А этот звонок был настойчив. Саша и Лева вмиг почувствовали себя совсем беззащитными. Саша как раз только закончил красить волосы (это надо было делать часто, чтобы шевелюра выглядела естественно), и он был по пояс раздет, а голова у него была взъерошенная и мокрая. Лева варил макароны, а Черномырдин увивался вокруг него. Звонок был очень настойчив. Потом дверь задергалась так, что цепочка чуть не выскочила из гнезда. Саша и Лева очень испугались: это могла быть беглая жена Миронова, которая обругает их и выставит восвояси. Саша кое-как вытерся полотенцем. Они стали поспешно хватать свои шмотки и заталкивать в дорожную сумку. Дверь вновь дернулась, и, парализованные ужасом, они услыхали:
— Откройте! Милиция. Выход был только один.
— Алло? — сказал Большой, с неохотою отрываясь от ноутбука.
— Я хотел поинтересоваться, — сказал Издатель довольно робко, — как там у вас продвигается со стихами…
Большой понял, что Мелкий гнусно, по-бабьи, нажаловался на него Издателю. Ему захотелось дать Мелкому в глаз. Но что-то его останавливало — быть может, то, что кулак его был в полтора раза больше, чем голова Мелкого?
— Со стихами у нас все в порядке, — ответил Большой. — У нас вообще все в порядке.
Завершив разговор, он повернулся к Мелкому и хотел сказать, что он о нем думает, но Мелкий дернул его за руку.
— Они опять здесь! Те двое… Ты же дал им автографы. Двое вошли и сели за соседний столик. Они были такие… с налетом чего-то классического в глазах…,
— Не смотри на них. Делай вид, что ты их не замечаешь.
— Нет, ради бога! Это слишком страшно. Сотри это. Их нет.
— Я сотру. Но они есть.
Двое поднялись и подошли. Один из двоих робко протягивал Большому книгу.
— Простите, пожалуйста, — сказал он, — можно еще один автограф? Для моей жены.

XI

— Плохо. Очень плохо. Твои все Подмосковье усеяли трупами, как хорьки в курятнике, а где результат?
— Будет.
— Я тебе дал трое суток, а прошло больше двух недель. Очень плохо.
— Профессор очень умен, а Спортсмен дерзок. Я их недооценил.
— А я, похоже, тебя переоценил… Ладно, успокойся. Коней на переправе не меняют… Что твои докладывают? Контакт был?
— Не было. (Агенты не делились своими предположениями и подозрениями с высшим начальством, а, как водится, докладывали, что все под контролем и операция идет по плану.) Я убежден — они ничего не поняли.
— Кто ничего не понял? Твои агенты или Спортсмен с Профессором?
— Те и другие.
— Ну-ну… А ты сам как думаешь — кто он?
— Выбор-то не так уж велик…
— Но ведь он может оказаться каким-нибудь совершенно неизвестным, рядовым жителем какой-нибудь глухой деревушки!
— Не может. Ты пойми: если пророчество сбывается — значит, он уже давно идет предначертанным ему путем. Если мы не остановим его — катастрофа неминуема, Россия погибнет.
— Мы не дадим России погибнуть. Мы позаботимся о ней… Слушай, а ты не допускаешь, что он — это…
— Не-ет… Этот — наш с потрохами… И тем менее он как минимум — депутат.
— Тогда — чего проще? Пусть террористы взорвут Думу во время пленарного заседания. (Смеются.)
— Если б они все ходили на все заседания! Прогульщики, бездельники чертовы… И потом, он может быть каким-нибудь мэром или губернатором…
— Ну, против губернаторов уже приняты меры.
— Не разделяю твоего оптимизма. И назначенный губернатор может оказаться им. Узнает — головка закружится…
— Губернаторов в России не так уж много. Можно позаботиться.
— С губернаторами-то можно. Мэров больно много. Обо всех не позаботишься.
— Так когда твои возьмут их?
— Скоро, скоро, клянусь. По прогнозам, они должны сейчас быть в Торжке.
— А ведь мэр Торжка-то…
— Да, да.
— Скажи… Когда пишешь — сбывается?
— По-разному бывает. Но чаще всего — да.
— Тогда почему пишут плохое? Ведь оно сбудется. Писали бы все хорошее… Или хорошее не сбывается?
— Редко, — сказал Большой. — Как бы тебе объяснить… Иногда пишешь и знаешь: сбудется. Иногда — наоборот. Нарочно пишешь, чтоб не сбылось. А иногда не хочешь и боишься, что сбудется, а все равно пишешь. Просто не можешь написать по-другому.
— Зачем вообще пишут? Ведь все давным-давно написано.
— Я не знаю.

XII

Квартира инженера Миронова была на третьем этаже, окнами на улицу, а подъезд был со двора. Выход был один, но и его, скорей всего, уже не было: на улице их ждали, они были окружены.
Саша распахнул окно, перелез через подоконник, глянул вниз: под ногами у него ходили люди. Водосточная труба была далеко. Он повис на руках, потом усилием воли заставил себя оторвать руки от подоконника и спрыгнут; асфальт сильно ударил его, но он удержался на ногах и затем поймал брошенную Левой сумку. Он уже чувствовал лопатками холодное и твердое дуло. Но это только казалось. Никто не схватил его. Прохожие шарахались от него, но никто вроде бы не собирался кричать и звать милицию.
Лева сидел на подоконнике, держа на руках Черномырдина, лицо у Левы было перекошенное, жалкое: он боялся прыгать, а Черномырдин царапался и рвался из рук. Нужно было посадить Черномырдина в сумку, плотно застегнуть ее и сбросить, как вещи, но у них не было другой сумки, а корзина, в которой они привезли Черномырдина в Торжок, сверху была открытая. А прыгать с третьего этажа с котом в руках было очень неудобно и опасно: при таком прыжке руки должны быть свободны.
— Бросай! — крикнул Саша. — Это же кошка!
Лева оглянулся: похоже, стук в дверь и грозные крики продолжались. Он наконец решился: поднял Черномырдина на вытянутых руках и разжал руки. Саша пытался снизу подхватить орущий клубок, но попробуй-ка поймай живую кошку в полете! Кот только в кровь ободрал Саше руки… Он приземлился мягко на все четыре лапы, как положено, но, напуганный и обиженный, не остался сидеть под окном, а кинулся наутек. А Лева все не прыгал, а сидел на подоконнике… Он даже прислонился головой к оконной раме, словно собирался подремать…
— Прыгай!
— Я не могу.
Саша заметался в отчаянии. Его отчаяние, возможно, было б еще сильней, если б он обратил внимание на мемориальную доску, украшавшую соседний дом и сообщавшую всем интересующимся, что в доме когда-то была гостиница Пожарского, того самого, у кого Пушкин ел котлеты. Проклятый Пушкин все время что-нибудь ел, и все города заполонил, и не оставлял беглецам свободного пространства.
— Во обнаглели, да? — громко сказала проходившая мимо женщина. — Средь бела дня вещи выносят…
— И не говори, — отозвалась ее спутница. — Куда милиция смотрит?!
— А этот весь в крови… Убили кого, что ль?
И добрые женщины спокойно прошли дальше по своим делам. Саша закричал:
— Прыгай!
Лева не прыгал. Он сидел и трясся. Губы его побелели и что-то шептали беззвучно. Под окном начали собираться зеваки.
— Прыгай же, дубина! Баба! Идиот!
И Лева наконец собрался с духом. Он закрыл глаза, перекрестился и прыгнул, сильно оттолкнувшись от подоконника. Он упал не на две лапы, как Саша, а на четыре, как Черномырдин, но быстро поднялся, и они, прихрамывая, побежали в ту сторону, куда ускользнул кот. Нет, у них не было в тот момент мысли о том, что кота надо изловить во что бы то ни стало и ценой собственной жизни; но они не знали, куда бежать, никакого плана придумать не успели, им было все равно, и потому они бросились за тем, кто уже выбрал хоть какое-нибудь направление.
А милиционеры вовсе и не собирались взламывать двери, окружать квартиру и брать ее штурмом. Там, за дверью, строго говоря, не было «милиционеров», а был всего один милиционер, участковый. Ему поручили провести воспитательно-разъяснительную беседу с кляузником Мироновым, который своими анонимками и телефонным хулиганством не дает житья приличным людям. Участковый слышал, что в квартире кто-то есть, и сердился, но не более того. Он еще несколько раз постучался, потом пожал плечами, что-то записал в своем блокнотике и ушел.
Глупый Черномырдин потерялся. Лева был очень угнетен и мрачен, почти в прострации, но он был реалистом и понимал, что они не могут наплевать на опасность и разыскивать Черномырдина. Они шли дальше все в том же направлении просто по инерции. Город им не понравился, показался мрачным, жалким и облезлым. Вероятней всего, они были к Торжку несправедливы, но нужно войти в их положение, ведь это была их первая и единственная экскурсия по Торжку, если можно очумелое от ужаса бегство назвать экскурсией.
Вскоре они вышли на окраину города. Оттуда начиналась какая-то старая, полуразбитая дорога. Они пошли по ней. Очень скоро дорога вывела их на Ленинградское шоссе. Они посмотрели на указатели и стали решать, куда идти или ехать дальше.
— Тверь там. Горюхино там.
— Народ в Твери какой-то подозрительный. А болтаться близко от Горюхина опасно. На нас уже могли донести.
— Но ведь нам по-любому придется ехать в Горюхино, когда Мельник вернется, — сказал Саша.
— Вот когда вернется, тогда и поедем. А пока лучше двигать в обратную сторону. Что там написано? Вышний Волочек?
— Далековато…
— Ну, пойдем просто в том направлении. Какой город или деревня попадется — туда и свернем.
Они пошли по обочине. Через десять минут они увидели указатель поворота налево: «Митино-Прутня». Они пошли налево. Еще минут через двадцать по обеим сторонам дороги показались красивые металлические решетки и надпись: «Санаторий „Митино“. Они продолжали идти не сворачивая. В санаторий было нельзя, а жаль. Они очень устали.
— Смотри, — сказал Саша, — церковь… С погостом — старая, значит…
— И что?
— Белкин, я тебя хотел спросить… Зачем ты крестился, когда прыгал? Ты же неверующий.
— А я крестился? — удивился Лева.
— Угу.
— Это, наверное, бессознательная атавистическая реакция.
— Ты и молился, кажется: шептал, шептал…
— Не мог я молиться, — сказал Лева. — Я молитв не знаю… Что-то там иже еси на небеси… И избави нас от лукавого… Хлеб наш насущный даждь нам днесь… Все, больше ничего не знаю, ни словечка.
— А еврейские знаешь?
— Откуда?! Никаких я не знаю.
— Лева, пойдем в церковь, а?
— Свечку ставить?
— Попросимся на ночлег. Деревенские батюшки добрые. Они не испорчены цивилизацией, как и все деревенские люди. (Так говорил Олег; впрочем, опыт деревенской жизни Олега, насколько знал Саша, ограничивался роскошным коттеджным поселком в Новоподрезкове, где люди были цивилизованы даже сильней, чем в Москве.)
— У тебя какие-то лубочные представления о деревне, — сказал Лева. Но он не протестовал против того, чтобы пойти в церковь.
Они вошли в церковную ограду. Там было несколько старушек. Лева сдернул с головы бейсболку, и Лева, помявшись, тоже снял свою. Саша несколько раз перекрестился, глядя на церковь. А Лева стоял столбом и неприлично глазел по сторонам. Вдруг он схватил Са-шу за руку
— Ты чего?!
— Могила… — прошептал Лева.
— В глазах его был неописуемый ужас.
— Ну, могила. И что? Это погост, я же тебе говорил — при старых церквах бывают. Тебе ли могил бояться? Уж мы копали-копали…
— Да ты прочти, чья это могила…
Саша посмотрел влево, куда указывал Лева. На мраморном надгробии было написано:

Я помню чудное мгновенье:
Передо мной явилась ты,
Как мимолетное виденье...

— Это же она, — тихо сказал Лева. — Это та, которая…
— Да знаю я!
Они бросились прочь. Они не видели, что на порог церкви вышел батюшка и с недоумением глядит им вслед. Лицо его было симпатичное и умное. Возможно, они вернулись бы, если б увидели это лицо. Но они не оглядывались. Они улепетывали сломя голову, как будто сама Анна Керн гналась за ними, восстав из гроба.

XIII. 19 августа:
один день из жизни поэта Александра П.

17.10. Он работал — наконец-то пошло… Просто надо взять себя в руки… Жены все не было. Но ему уже было не до жены, он ушел в тот, другой мир.
17.40. Дети пришли с прогулки. Они были довольные, грязные, румяные. Няня — рыжая молодая женщина с тремя дипломами, знающая пять языков, — была очень дорогая, но хорошая, почти как Мэри Поппинс. Дети ее обожали, он — побаивался. Жена ревновала совершенно напрасно.
— Все нормально? — спросил он.
— Все хорошо, — ответила няня. — Саша наконец сумел залезть на ту большую яблоню…
— Балуете вы его, Арина.
— Ребенку нужна свобода. (Жена так не считала.)
— Там с ними был какой-то большой парень… — сказал он, так, для проформы.
— Это Алеша, он учится во втором классе, живет в третьем подъезде. Все нормально, Александр Сергеевич. Гриша себя в обиду никому не даст.
Дети от этого брака были самые благополучные. Мальчик с абсолютно европейскими чертами, девочка и вовсе блондинка.
— Маша разбила коленку, — сказала няня, — вы не волнуйтесь.
Он и не волновался. Жаль, что нельзя было жениться на няне, а жить — с женой.
18. 30. Позвонил Петр (друг старый).
— Сашка… Что ты об этом думаешь?!
— О чем?
— Ты что, не читал?!
— Ничего я не читал, — отвечал он с раздражением, — на работе компьютер сломался… А домой я только вошел.
— Вынесли приговор-то.
— А… Сколько?
— С учетом моратория — пожизненно. Но это пока мораторий…
— Нет, — сказал он, — не может этого быть. Ты, Петька… Слушай, я тебе потом перезвоню. У меня тут…

XIV

Геккерн и Дантес добрались до инженера Миронова (они вычислили его очень просто — обходя все квартиры вблизи бывшей гостиницы Пожарского) лишь к полуночи, когда птички давно упорхнули. Они опять собрали, осмотрели и сфотографировали оставленные беглецами вещички: зубные щетки, выстиранное мокрое белье, тюбики с краской для волос, полупустые пакеты с кошачьим кормом и прочую дрянь.
— У нас уже целая коллекция ихних трусов, — сказал Дантес, — а толку?
— Трусы тоже могут содержать информацию, — сказал Геккерн.
— Какую, например?
— Например, такую, что у них пока достаточно денег и свободного времени, чтобы в каждом городе покупать себе новые трусы…
Но, к сожалению, было невозможно приставить милиционера к каждому магазину и лотку на рынке, где продаются мужские трусы. К тому же трусы можно было украсть с веревки в каком-нибудь дворе, где хозяйки развешивали белье, — осталась еще в маленьких городках такая практика… Агентам приходилось с этим мириться.
— К черту трусы, — сказал Дантес, — поехали сейчас же в Вышний Волочек. Больше им деваться некуда.
— А могилка Анны Петровны в Прутне? — возразил Геккерн. — И они любят кладбища… Кстати, это очень подозрительно. Лучшего места для контактов с теми, чем кладбище, не найти…
— Да, наверное. Хотя… Нам никогда не понять логику тех. Абсолютно чуждое мышление. Нечеловеческое.
— Я в последнее время думаю, — сказал Геккерн, — не лучше ли было все пустить на самотек? Спортсмен и Профессор сделают за нас нашу работу…
— Как это?
— Предположим, они отдадут рукопись тем. Те узнают, кто он…
— Постой, — перебил Дантес, — ты мне вот что объясни… Для чего тем рукопись, если они и так все знают? Им давно известно, кто он.
— Никто не может знать все. Даже те.
— А Бог?
— Он знает, да не расколется.
Дантес улыбнулся про себя. Эта кощунственная шуточка подтверждала, что душа Геккерна безбожна. Но угадал Геккерн верно: Дантесу и самому нравился Бог больше всего за то, что все про всех знал и никогда никому ни в чем не давал объяснений. Это был признак наивысшей квалификации.
— Прости, что я тебя перебил, — сказал он Геккерну очень мягко. — Ну, допустим, Спортсмен и Профессор показали или отдали рукопись тем… те узнали, кто он. И что дальше?
— У него и у тех совершенно разные интересы — не сказать что такие уж противоположные, но разные… Те позаботятся о нем… Вроде бы, по нашей логике, они должны понимать, что поначалу он будет им полезен… Но ты правильно говоришь: логика у них иная. А может, уже позаботились? Вчера какой-то губернаторишка опять в аварию угодил… Все думают, что это свои, местные, но как знать?
— Я думаю, — сказал Дантес, — что ты все время усложняешь. Спортсмен с Профессором могут и не быть в контакте с теми. Даже если Спортсмен и Профессор прочли рукопись — не факт, что они что-то поняли. И не факт, что там хоть слово сказано о тех. Он мог о тех и не написать — побоялся. И мы бы ничего о тех не знали, если б не фон Фок и Бенкендорф.
— Ни черта он не боялся. Валял в открытую:

И за здоровье тех и той...
Но те в Неаполе шалят...

Геккерн сознательно, ради шутки допустил анахронизм: упомянутые «те» никак не могли быть — те. Дантес понял шутку, но решительно качнул головой:
— Все равно не усложняй. И вообще это уже не наша забота, а ихняя. (Сейчас Дантес говорил о собственном высоком начальстве.) Нам нужно просто взять Спортсмена с Профессором. Не усложняйте, барон, не усложняйте…
Геккерна начало слегка раздражать паясничанье Дантеса, но он смолчал, понимая, что напарник паясничает не со зла, а просто резвится, как подобает молодому волчонку. Агенты продолжили осмотр вещей. Беглецы также бросили на сей раз кошачий ошейник и поводок. Они не бросили их в сторожке Шульца, потому что тогда поводок с ошейником лежали в той же корзинке, где спал Черномырдин, и Лева унес всю корзинку, а теперь они бежали в еще большем испуге и без корзинки. Агенты обнюхали и ошейник, глубокомысленно хмурясь.
— Впопыхах забыли, — сказал наконец Дантес.
— А может, они хотели дать нам понять, что они поняли, что мы поняли, что кошка — не просто кошка, а фетиш и атрибут?
— О, как вы умны, барон, — сказал Дантес. — Я в восхищении. Королева в восхищении. — Он сказал это вовсе не потому, что отождествлял себя с «королевой» даже в шутку, а просто вспомнил их с Геккерном прошлую совместную операцию, где они были Панаевым и Скабичевским и где тоже фигурировал кот, хотя и метафизический. — Вы необыкновенно умны, барон…
— Счас как дам в лоб, — сказал Геккерн и сделал обманное высокое движение правой и значительно ниже выпад левой столь молниеносный, что Дантес при всей его профессиональной тренированности и молодой ловкости не успел закрыться.
Дантес зашипел, как кошка, которой прищемили хвост. Геккерн был очень доволен, что достал Дантеса и причинил ему физическую боль (совсем небольшую, он вовсе не хотел причинять сильную боль); цветущая молодость напарника всегда вызывала в нем желание доказывать, что и сам он не так уж стар. — Ну и гад же ты, — сказал Дантес. Но он ничуть не обиделся, совсем наоборот. О быстроте реакции Геккерна в молодые годы ходили легенды. Дантес был счастлив, что Геккерн по-прежнему в отличной форме. Ведь они были — одно, экипаж машины боевой и сами — боевая машина, все детали которой должны быть пригнаны одна к другой, чтобы функционировать на пределе возможностей. Все их мелкие идейные и бытовые разногласия не шли в счет. Они посмотрели друг на друга и засмеялись, то есть Дантес расхохотался во все горло, демонстрируя великолепные зубы, а Геккерн пару раз сухо фыркнул и приподнял уголки бледного рта.
— Что-то, Вася, нам давно не попадалось никаких негров, — сказал Геккерн, продолжая на свой лад смеяться. — Это подозрительно.
— Да, — сказал Дантес, — это очень, очень подозрительно… (Они опять засмеялись.)
Они выпили кофе на кухне у Миронова (хозяин, уже расспрошенный ими, был отвезен в отделение милиции, где ему предстояло сидеть в «обезьяннике», ожидая, пока в прокуратуре начнется рабочий день и его подвергнут уже официальному допросу по делам о клевете, телефонном хулиганстве и незаконной сдаче квартиры в аренду), аккуратно вымыли за собой посуду, забрали вещдоки, спустились по лестнице, сели в свою черную «девятку» — Дантес, как обычно, за рулем, он обожал водить, а Геккерн ленился, — и поехали в Прутню, на могилу Анны Керн.

XV. 1830

Мне не спится, нет огня;
Всюду мрак и сон докучный.
Ход часов лишь однозвучный
Раздается близ меня.

Письма все не было и не было.
Парк пророчиц частый лепет
Топ небесного коня…
«Топ небесного» звучало — скверно. И далее не шло никак — стоило ли подыматься с постели… "Во имя неба, дорогая Наталья Николаевна, напишите мне, несмотря на то, что Вам этого не хочется». Не нужно было писать этой фразы, во всяком случае, начинать с нее не следовало. «Если Вам этого не хочется…» Никогда нельзя начинать с упрека.

Предыдущая страница 12 Следующая страница


13 Брэйн Даун

В сентябре был счастлив (счастье таяло по мере того, как приближался срок получить ответное письмо)… Крайний срок для ответа уж давно вышел. Он сто раз подсчитал. Вспоминать об этом счастье — самом последнем и оттого самом ярком, хоть в нем она и не присутствовала физически, — невыносимо.
Нет, нет, письма не было по какой-нибудь очень обыкновенной причине; десятки раз письма задерживались. Карантин, это все карантин, потому и письма нет. Ах, Cholera morbus, зверь зубастый. Но ведь она не в Москве, конечно, не в Москве, давным-давно в деревне, потому и нет письма — потерялось, запуталось… Да, обычная причина.

Парк ужасных будто лепет
Топот бледного коня…

«Я совершенно пал духом и, право, не знаю, что предпринять. Ясно, что в этом году (удь он проклят) нашей свадьбе не бывать». Тоже — какая неудачная фраза, хуже не придумать! Идиот! Так обнаружить пред нею свою слабость… Конь бледный тут решительно ни при чем. Это — лунная ночь в Лучиннике, небо, воздух, размах крыльев (он же почему-то и Пегас); а надо совсем другое — тесное, темное, как эта комната… Маленькое, скрюченное, пыльное, и — веретенце в руках быстро-быстро…
Парк ужасных будто лепет
Это просто карантин. Больше ничего. Потому и письма нет. И его письмо могло потеряться. Но как тяжело… Мышеловка… Или — все кончено? Письмо не придет никогда? Нет, но мало ли по какой причине теряются письма, у всех теряются… Старушонка — простоволосая, в желтой кофточке, перебирает ногами — летит…и в руках у ней вилы… нет, не то… скрюченное, мелкое… лапки так тихо… Да, это из-за карантина.
Парки бабье лепетанье,
Спящей ночи трепетанье,
Жизни мышья беготня...

Часы тяжело крякнули — и стали. Он влез на стул, сам завел их. Только дурак станет сам себя обманывать, не желая взглянуть фактам в лицо: все кончено, письма не будет. Но что, если в эту самую минуту, когда он думает, что она разлюбила, — она…
Явись, возлюбленная тень,
Как ты была перед разлукой,
Бледна, хладна, как зимний день,
Искажена последней мукой.
Приди, как дальняя звезда,
Как легкий звук иль дуновенье,
Иль как ужасное виденье,
Мне все равно...

Лоб горяч, а руки совсем как лед. Ах, да нет же, это все карантин. Просто… Но почему…

Глава шестая

I

Невидимый в темноте, он вынырнул так внезапно и бросился под колеса… Он, должно быть, был очень испуган, и фары ослепили его. Лишь стремительная реакция Дантеса спасла его. Дантес успел в последнюю долю секунды вывернуть руль влево. «Девятку» занесло и швырнуло в столб. Но эта «девятка», такая неказистая с виду, была внутри оборудована очень хорошо. Геккерн и Дантес не погибли и даже не покалечились, а отделались легкими ушибами. Они выбрались из смятой машины и стали озираться кругом.
— Что это было? — спросил Геккерн.
— Собака, наверное… или кошка… нет, все-таки собака…
— Ну и давил бы, — сказал Геккерн сердито. — С каких пор ты такой нежный? Жаль собаку, конечно, но ты мог нас угробить, и тачку придется новую… Или это была не собака?
— А что?
— Что? Ты хотел сказать — кто?
— Оно было довольно большое, — сказал Дантес. — Может, медведь?
— Здесь? (Они только-только выехали из Прутни, где ничего интересного не нашли, в Вышний Волочек.) Слушай, а если это человек был?
— Оно передвигалось на четвереньках, — проговорил Дантес загробным голосом.
— Оно! Что ты опять паясничаешь? Пьяный мог передвигаться на четвереньках.
— С такой скоростью — не мог… Оно же просто летело… Нет — ползло, вроде огромной змеи… Но и — летело… То есть оно прыгнуло… Подползло и прыгнуло… И — черное… только глаза…
— Что глаза?
— Светились, — сказал Дантес и обхватил себя за плечи, словно ему было холодно. На самом деле у того черного и длинного, что ползло и прыгало, не было никаких глаз — во всяком случае, так Дантесу показалось. Он немного испугался и, желая скрыть от Геккерна свой страх, притворялся, будто притворяется, что ему страшно.
— Ночью все кошки черны, — сказал Геккерн.
— Серы, — поправил Дантес. Спокойствие Геккерна действовало на него благотворно.
— Ладно, давай-ка попробуем открыть капот…
— Какой капот? Там больше нет капота.
Агенты вздохнули и выругались. Джеймс Бонд бы, конечно, бросил разбитую машину, угнал у кого-нибудь другую, сел и поехал преспокойно дальше, в Вышний Волочек. Но они служили в приличном российском учреждении. Им предстояла суматошная и скучная ночь: вызывать спецэвакуатор, возвращаться в Москву, там объясняться с отделом материально-технического обеспечения, получать новую машину… Драгоценное время терялось. Но это были их проблемы, отдел материально-технического обеспечения они не волновали. Вот так и гибла Россия.

II

Ночь осторожные беглецы провели в лесу. Ужасней этой ночи еще не было. Хорошо ночевать в лесу, когда вы делаете это по своей воле, когда тепло, когда у вас есть палатка, средства от комаров, чайник, еда… К тому же они развели свой костерчик в болотистом месте, а когда заметили это — было уже поздно искать другое… Лева съежился, укутался курткой и делал вид, что спит. А Саша и вида делать не мог. Он вскакивал, бегал по лесу, хлопал себя руками, прыгал, присаживался к костру, опять ложился… Потом он оставил попытки заснуть и просто сидел у костра, подбрасывая веточки. Ему казалось, что в начале бегства было и то лучше острое чувство опасности, погоня, взрыв адреналина, необходимость принимать мгновенные решения… А теперь — холод, сырость, несвежее белье, вся шея в волдырях… Одно сплошное болото. «Надо было прорываться за границу, к Кате. Все равно рано или поздно возьмут — так лучше б взяли в пятизвездочном отеле… Дурак я, дурак». Над головой у него было небо в ярких звездах, и лес был черен и таинственен, и страшно ухала сова. Ничего этого он не замечал, не видел, не слышал. Страха не было — только гадливость и жалость к себе. Никогда еще он не ненавидел Пушкина так сильно.
Поутру мягкое золотистое солнце сияло, на разные лады свистели птицы, кукушка жалобным голоском диктовала кому-то года — может, кому-то и было от этого хорошо, но только не Саше с Левой. Искусанные, измятые, голодные, грязные и злые, они перестали быть осторожными. Они вышли на шоссе, поймали попутку и добрались до Вышнего Волочка без особых приключений. Они еще подремали, пока ехали, и совсем расслабились и забыли про осторожность. В Вышнем Волочке они купили себе на рынке новую одежду, сходили в баню (с Черномырдиным бы их не пустили в баню), вымылись и переоделись, поели в хорошем ресторане (а с Черномырдиным вход в хорошие рестораны был закрыт), и настроение у них немного улучшилось. И город им, в отличие от унылого Торжка, очень понравился, он был весь в озерах и каналах с ажурными мостиками и похож на Венецию (Саша был с Наташкой в Венеции, а Лева видел Венецию по телевизору). Но с устройством на квартиру все опять было плохо. Никто их без документов не хотел брать, даже чисто вымытых и в чистой одежде и без кота.
— В кино, — сказал Саша, — делают так: высматривают какую-нибудь бабу, знакомятся с ней, и она влюбляется и ведет к себе жить.
Они стояли на берегу маленького круглого пруда, облокотившись на перильца, и кидали уткам хлебные крошки. Вода была нежно-голубая, прозрачная, и по ее ровной поверхности плавали розовые кувшинки. Воздух чист, хоть купайся в нем. По берегу медленно проходили молодые женщины в коротких юбках и обтягивающих брюках, толкая перед собой коляски и на ходу читая книги, — наверное, очень уютные и смешные книги… Этот день — один из последних дней лета — был так тих и хорош, что беглецы опять затосковали. У них возникло ощущение, словно весь мир заключен в огромную прозрачную капсулу, и там, внутри, ни у кого нет никаких забот, и лишь они двое находятся снаружи, в холодном и жутком космосе, и понапрасну стучат и бьются о стекло — их не впустят никогда.
— Угу, — отозвался Лева, — какую высмотрел — та сразу и ведет, и квартира у нее есть, и сама одинокая, и не уродина, и еще влюбляется… Это в каком кино так делают? В «Бригаде», наверное?
Саша видел такой фортель в сериале по произведениям писательницы Марининой, он вообще Маринину любил — и произведения читал, и сериал смотрел, и даже пару раз записывал на ди-ви-ди, когда посмотреть не мог. Но это было стыдно — смотреть дамский сериал, — и Саша ответил:
— Да, в «Бригаде».
«Бригаду» он смотрел тоже. Сила и красота этого произведения была совсем в другом, чем у Марининой. Он не сравнивал их.
— Что за охота смотреть такую тупую мерзость…
— А ты смотрел «Бригаду»?
— Что я — больной?
— Вот вы все такие, интеллигенция! «Я Пастернака не читал, но осуждаю»…
Лева изумленно посмотрел на Сашу и открыл poт,чтобы возразить, но почему-то передумал.
— А я смотрю только один сериал, — сказал Лева, — американский… «Си-эс-ай — место преступления»… Это, конечно, не в твоем вкусе…
Саша понял, о каком сериале говорит Лева. Саша как-то случайно посмотрел одну серию — ничего скучнее он отродясь не видывал. Занудные разговоры про ДНК, про «спектральный анализ», пробирки какие-то… Но он не хотел уподобляться Леве в его злобной нетерпимости и сказал дипломатично:
— Да нет, ничего.
Лева, обезоруженный такой кротостью, совсем смягчился.
— Они бы, наверное, сумели даже снять отпечатки пальцев и ДНК Пушкина с твоей рукописи… Она неплохо сохранилась.
— Да ты что?! — загорелся Саша. — Вот так просто установить, написал ли Пушкин наши бумажки?
— Шучу, шучу. Снять-то можно, да поди определи, чьи это ДНК и отпечатки. В базе данных-то на Пушкина ничего нет.
— Да это понятно, — сказал Саша; ему стыдно было, что он купился на такую глупость.
— Ну, давай попробуем высмотреть какую-нибудь женщину. Только ведь нам нужны две…
— А ты вообще-то живешь с женщинами? — спросил Саша.
— А с кем я, по-твоему, живу? — обиделся Лева.
— Я думал, ты только своей наукой интересуешься.
— Зря ты так думал. Я, конечно, живу… То есть не то чтобы живу, а… ну, общаюсь иногда.
— А чего ты с женой не разведешься?
— А чего разводиться? Мы в принципе друг к другу хорошо относимся.
— А я с одной развелся, — сказал Саша. — У нас был сын…А оказалось -не мой.
— Что, экспертизу ДНК делали? — деловито пойнтересовался Лева.
— Нет, зачем экспертизу? Сама призналась.
— Она могла солгать… Ты об этом не подумал, Пушкин?
— Так не лгут, — сказал Саша.
— Вы в тот день ссорились?
— Да мы в тот месяц все дни напролет ссорились.
— Женщина со зла и не такое может ляпнуть, — сказал Лева. — Мы как-то, когда еще с женой жили, поругались сильно. Потом я прихожу домой — хомяка нет. У нас тогда жил дикий хомяк, я его отнял у собаки, он весь искалеченный был, слепой… Спрашиваю: где хомяк? А она мне: выбросила на помойку… Не знаю, как я ее не убил. А потом оказалось — ему стало плохо, она его к ветеринару отвезла… Он потом еще год жил… Она у меня на самом-то деле очень добрая, просто мы ссорились…
Саша задрожал от тайной радости и — простил… Нет, конечно, ничего подобного не произошло. Лева был не первый, кто говорил, что Наташа могла солгать по злобе. Саше и самому это иногда приходило в голову. Сашка-то был на него в общих чертах похож, такой же щекастый и светловолосый. Но этого было мало. Полным-полно существовало мужиков, на которых Сашка был в общих чертах похож. Но Наташа не просто объявила, что Сашка не его сын, она — ушла. Да и все равно теперь-то уж. Он о Наташе не думал больше, не вспоминал: она была как больной зуб, державшийся на тонкой живой нитке; самому ему недостало духу нитку оборвать, но лубянские хирурги, честь им и хвала, так его встряхнули, что ниточка порвалась сама собой, и все прошло, даже ревности не осталось. Так что нет худа без добра. А если тот козел выгонит Наташу с Сашкой, Саша Сашку возьмет, так и быть, не выбрасывать же ребенка на помойку. Только бы продержаться, получить документы и начать новую жизнь.
— Двух баб высмотреть можно, — сказал Саша, — но я не хочу, чтоб мы с тобой жили в разных местах. Это опасно.
— Давай высмотрим двух сестер или подруг, которые живут вместе.
— Такого не бывает даже в кино, — вздохнул Саша. — Нет уж. Давай лучше высмотрим какого-нибудь алкаша вроде нашего Миронова.
Но они за целый день так никого и не высмотрели. Они пытались приставать и к женщинам и к алкашам, но ни те ни другие не понимали, чего от них хотят. Так прошел день, Наступил вечер, и город стал казаться недружелюбным и некрасивым. Только большие города вечером выглядят красивее, чем днем.
— Белкин, может, мы все это зря? Никто на нас не охотится…
— Может быть.
Они не знали о смерти Фаддеева и о.Филарета: Фаддеев был слишком малой величиной, чтоб о нем сообщали по телевизору, а известие о смерти о. Филарета они просто прозевали. Нарумова умерла, но, возможно, она умерла просто так, сама по себе.
— Поехали к себе в Остафьево, а?
— Не знаю… — сказал Лева. — Господи, как там сейчас хорошо… Очей очарованье…
— Ты все время говоришь «господи», прям как старая бабка.
— Атавизм… В Остафьеве, конечно, хорошо, и он туда вернется… — В этот раз «он» был — Черномырдин, и Саша это отлично понял и закивал, желая ободритьЛеву.
— Как же они найдут кота? — спросил Мелкий. — Ведь они больше никогда не приедут в Вышний Волочек…
— Здравствуйте пожалуйста! — возмутился Большой. — Это ты написал, что кот потерялся, пока я ходил за пивом. Зачем ты так написал?
— Я не знаю… У него такой стресс, его хватают, кидают, он обижен, испуган, ему больно… Это же кошка, а не собака, совсем другая психология… Он просто не мог не убежать. Я не виноват.
— Теперь сам и выкручивайся.
— Как же я выкручусь? Кот может вернуться только домой, в Остафьево… Но в Остафьеве их убьют.
Большой пожал плечами: он вообще не понимал, для чего понадобился кот. Надо полагать, кот был уступкой дурновкусию читателя (герои обязаны таскать с собой что-то маленькое, нежное и слабое, чтоб любить и защищать его и попадать из-за него в неприятности) или же дурновкусию самого Мелкого, что еще более вероятно.
— Выкручивайся, — повторил он. — Нельзя вот так просто на середине повествования потерять этого кота, раз уж ты его придумал. Ружье обязано выстрелить. Хотя лично мне нравятся ружья-обманки… А лучше давай вымараем этого кота с самого начала.
— То есть как — вымараем?!
— Да элементарно… Для чего нужен этот кот? И вообще все эти кошки… У Пушкина, конечно, можно при большом желании найти кошачьи мотивы: кот ученый… И даже в «Онегине»: «Жеманный кот, на печке сидя…». Рисовать кошек он действительно любил. Когда Лиза Ушакова вышла замуж, он сделал целую серию рисунков, изображающих ее семейство в кошачьем виде… Но в целом эта тема для него не является важной… Так зачем же?
Мелкий вытаращил глаза:
— То есть как — зачем?! Он же у нас так и называется…
— Кто у нас?! Кто как называется?!
— Наш роман. «Кот Евгения Онегина».
Несколько мгновений Большой молчал, прикрыв глаза и сжав руки в кулаки, чтобы успокиться. Если б он мог убить Мелкого так, чтобы ему за это ничего не было, — он сделал бы это.
— Скажи, мой маленький друг… — наконец вымолвил он слабым голосом, — ты договор вообще-то читал? На первую страницу текста заглядывал?
— Нет. Я тебе доверяю… А что?
— Да нет, ничего… Чего уж теперь… Так просто, к слову, довожу до твоего сведения, что роман, который мы дописали уже почти до половины, называется «Код Евгения Онегина»… КоД, понял, ты, глухая тетеря?!
— А-а… — смущенно протянул Мелкий. — Д-да, нехорошо получилось… А я и думаю: надо же, какое странное название… Переспросить-то не осмелился…
— Ты хоть понимаешь, что такое код?!
— Да. Это как на подъездах.
Большой вытряхнул из стеклянной трубочки себе в рот сразу пять таблеток валидола.
— Будь проклят день, когда я тебя встретил, — проговорил он, держась за сердце. — О-ох… Делай со своим котом что хочешь…
— Смотри! Вон тот негр уже который раз проходит мимо кафе. Пройдет, глянет — и опять ходит как маятник.
Большой хмуро поглядел в направлении стеклянных дверей. Высокий негр в зеленой куртке прохаживался и смотрел на часы.
— Пойдем-ка на улицу, — сказал Большой, — эта глупость действует мне на нервы.
Тут к негру подошла, улыбаясь, белая девушка, блондинка, и они наконец вошли в кафе. Там было много свободных столиков. Негр и девушка почему-то сели за столик очень близко к Большому и Мелкому. Большой и Мелкий расплатились, встали и ушли. Еще двое мужчин поднялись и ушли за ним следом. Негр проводил их равнодушным взглядом и стал заказывать еду. Он попросил принести белой девушке мясо, а себе — рыбу.
— Ноги болят — сил нет… Что это? — Лева указывал на большое облупленное здание, где ряд окон первого этажа был без решеток и нараспашку.
— Дворец культуры, что ли… Ты предлагаешь залезть в окно и там спать?
Лева именно это и предлагал. Они, озираясь, подошли к раскрытому окну и заглянули внутрь. Там была пустая комната, то есть не пустая, а нежилая: захламленная какими-то плакатами, метлами, коробками и сломанными стульями. Они без особого труда забрались в окно и стали устраиваться. Все-таки отсутствие кота очень сильно облегчало их быт. Но они вопреки логике тосковали о нем. Оба. И то, что в Вышнем Волочке на каждом шагу попадались черные кошки, усугубляло эту тоску.

III. 1830

Ветер опять переменился. Все время менялся ветер, и настроение менялось с ним. Вчера было ясно. Наконец-то ответ Видоку такой, что запомнит надолго. Нет, не Видока — все равно не опубликуют, — себя убеждал, себе доказывал, что… А сегодня поздно вечером опять в окнах был черный. Он… Вечер, ветви, черные деревья, игра ветра и ветвей. И луна набухшая, страшная.

Ужасный демон
Приснился мне: весь черный, белоглазый...
Он звал меня в свою тележку. В ней
Лежали...

К чему это? Куда?
Лежали мертвые — и лепетали
Ужасную, неведомую речь...
Скажите мне: во сне ли это было?

Несколько раз уж был. То в окне, то… Идешь со свечой и поминутно оборачиваешься. А письма нет, нет письма… Ведь если б даже она разлюбила — она же воспитанная, вежливая девушка, ведь также неприлично, ведь она бы что-нибудь да ответила, ведь верно же? Ведь она же добрая, она кошки не обидит, она должна была хоть что-нибудь… не правда ли? Она не могла вот так, совсем, ничего…
Признаки Cholera morbus: тошнота, рвота, кружение головы, корчи и — в несколько часов человек умирает.
...Ты, кого я так любила,
Чья любовь отрада мне, —
Я молю: не приближайся
К телу Дженни ты своей...

Нельзя, нельзя — накликаешь… Или — отведешь? По-разному бывает… Но послушайте, ведь если от друга нет долго письма, всегда думаешь, что друг разлюбил или… ум… (не произносить это слово)… или умер… а потом все разъясняется ленью и невнимательностью друга или каким-нибудь недоразумением… Да, но в этом-то рассуждении, возможно, и кроется ловушка! Только успокоишь, обманешь себя этим «недоразумением» — и судьба нарочно, назло…
Он сумасшедший:
Он бредит о жене похороненной!

Это уж слишком. Завыть? Укусить себя за руку? Но ведь письмо просто потерялось, правда же, правда? Любого спроси, и любой скажет, что потерялось — такая глупая неразбериха кругом… «Этот брак вас погубит…»
не для того,
Чтоб укорять людей, чья злоба
Убила друга моего...
Не для того, что иногда
Сомненьем мучусь...

«Этот брак вас погубит…» Но никто никогда не предсказывал, что брак может погубить — ее.
Москва оцеплена. Все уехали.
Стук — тихий, беспокойный… Ведь никого же нет, только ветки о стекло…
Человек, одетый в черном,
Учтиво поклонившись...
Мне день и ночь покоя не дает...
Вот и теперь...
Черный человек
На кровать ко мне садится
Всю ночь я думал: кто бы это был?

Ведь человеку может сделаться нечем дышать, когда на его письма не отвечают, ведь он и задохнуться может…
Друг мой, Сальери,
Я очень и очень болен...
Сам не знаю, откуда...

Чернила кончились. Забудется… Ну и пусть. Зачем поторопился, зачем писал Плетневу, что все хорошо? Судьба не любит…
О, если правда, что в ночи...
Но он ушел уже
В холодные, подземные жилища...
...Кто от земли
был отлучен каким-нибудь виденьем...

Если письма не будет до 20-го… нет, до 25-го… — то… А что можно сделать? Как еще рваться, как умолять, чтоб пропустили? Зверь, в капкан запертый, отгрызает собственную лапу…
Ну, застрелюсь... И это очень просто...
Цвел юноша вечор, а нынче умер,
И вот его четыре старика
Несут......
Черный человек водит пальцем по мерзкой книге
И читает...

Чернил бы. Встать… А… потом.
Вдруг: виденье гробовое,
Внезапный мрак, иль что-нибудь...
Не тот это город, и полночь не та.

Ну, совсем скверно, хоть иди топись.

IV

Саша и Лева спали на коробках, укрывшись какими-то старыми шторами. Они устали и спали крепко. Даже когда луч фонарика запрыгал по их лицам, они не проснулись. Человеку, державшему в руке фонарик, пришлось потрясти их за плечи. Только тогда они встрепенулись и сонными глазами уставились на него.
— Могу ли я позволить себе осведомиться, кто вы, господа, и что вы тут делаете? — спросил человек с фонариком. Он был высок, худ, бледен, одет в какой-то черный потрепанный балахон.
— А ты кто такой? — спросил Саша. Он почему-то сразу почувствовал, что человек в черном не опасен.
— Я… я, с вашего позволения, здесь работаю, — сказал человек в черном. — Служу, если можно так выразиться, Мельпомене.
— Вы нас извините, — сказал Лева и, чуть поколебавшись, прибавил: — Сударь… Мы, с вашего позволения, туристы. Мы, если можно так выразиться, заблудились, осматривая достопримечательности, и еще у нас украли, извините за выражение, деньги, презренный металл… и вот осмелились заночевать…
— Прошу прощения за то, что нарушил ваш мирный отдых, — сказал человек в черном. — Разрешите представиться: Чарский. Эдгар Орестович. Я руковожу театральной студией…
— По ночам?
— Люблю, знаете, пройтись ночью по этим пыльным, таинственным коридорам… Побыть в одиночестве, вдохнуть аромат кулис… Могу я предложить вам чайку?…
В процессе чаепития выяснилось: Эдгар Орестович Чарский прежде был артистом одного из главных московских театров (он не сказал, какого именно, — надо думать, из скромности); но потом в силу обстоятельств неодолимой силы (опять же неясным оставалось, в силу какой именно силы, но явно там были замешаны зависть, интриги, несчастная любовь, благородство и жертва) был вынужден вернуться в маленький город, в котором родился, и посвятить остаток своей жизни развитию молодых талантов. В настоящий момент молодые таланты под его руководством ставили спектакль «Сальери и Моцарт», по Пушкину. Беглецы только вздохнули: они привыкли уже к тому, что от Пушкина некуда деться. Лева позволил себе осведомиться, почему спектакль называется «Сальери и Моцарт», а не наоборот.
— Это сделано для того, чтобы подчеркнуть глубинное, истинное понимание бессмертного текста… Большинство людей понимают эту пьесу совершенно превратно… Посвященному же ясно, что и Сальери, и Моцарт — две ипостаси самого Пушкина; но Сальери — доминирующая сторона…
— Какому такому посвященному? Посвященному во что?
— В Орден, разумеется! И Сальери, и Моцарт принадлежали к братству вольных каменщиков. Но…
— О гос-споди! — прошипел Лева. Саша пнул его ногой в коленку. Лева потер коленку и заткнулся.
— Эдгар Орестович, расскажите, пожалуйста, про ваш спектакль, — сказал Саша, нечеловеческим усилием сдерживая зевоту, что раздирала ему челюсти. — Нам жутко интересно.
Чарский с восторгом пустился в разъяснения. Саша не слушал его, а глядел свирепо на Леву, чтобы тот не выкинул какого-нибудь фортеля, и щипал его, когда видел, что Лева вот-вот раскроет рот и что-нибудь вякнет неуважительное. Пусть Чарский нес чушь, но он, как и Миронов, не прогонял их, не тащил в милицию, не требовал платы за ночлег, поил чаем; Лева в своей глупой нетерпимости не желал этого учитывать.

Предыдущая страница 13 Следующая страница


Код Онегина 14

— …Разговор действующих лиц носит орденский характер; но есть столкновение идей, а не людей, хотя персонажи выступают адекватными носителями…
Они не зажигали электрического света; рассвет уже брезжил. Чарский стоял спиной к окну и неутомимо болтал и жестикулировал, а Саша с Левой сидели, устало прислонясь друг к другу, и смотрели снизу вверх на его силуэт и летающие туда-сюда тощие руки, черные на фоне серого рассвета. За окном раздался вопль — длинный, жуткий… Чарский вздрогнул, но болтовни своей не прервал. Лева поднялся и подошел к окну, сложив губы трубочкой, как для нежного свиста. Он отодвинул Чарского плечом. Две кошки — точнее, кошка и кот, — сидели друг против друга, неподвижные, в изящнейших позах, и глядели друг дружке в глаза с томною приязнью. Черны они были — как самая черная ночь.
Лева заморгал, снял очки, протер рукавом свитера, надел снова. Кошки не обращали на людей никакого внимания. Они вели свой молчаливый разговор — зрачки в зрачки. У Левы опустились плечи. Он помещался когда-то на ладони; он был характером больше похож на мышь; ничего не было в мире нежнее, чем крохотные подушечки его лап… Но главное — он был единственным, что удерживало Леву в этой жизни после разлуки с Criceius cricetus. Будущее так ясно вдруг встало перед Левою, и это будущее было — беспросветно. Надежда на Мельника и новые документы поддерживала беглецов и вроде бы была полезна, ибо не давала им раскиснуть и пасть духом, — но это была ложная, пустая надежда. Что проку в документах, когда нет ни денег, ни жилья? Пойти работать грузчиком? Строить дома для новых русских? Тщедушный с виду, Лева был физически вынослив, выносливей, чем спортсмен Саша; но он не хотел работать грузчиком. Он не хотел мириться с обстоятельствами и не видел для себя возможности создать такие обстоятельства, с которыми можно было бы мириться. Да, Cricetus cricetus в любых обстоятельствах идет до конца и не опускает лап; но не признак ли это слабости интеллекта?
— …Сальери и Моцарт — масоны со стажем и развивают исходные постулаты с высоты посвятительных ступеней, а не из окопов скандалезности, как представляется профанам…
Чай давно закончился, и теперь они пили водку и ели арбуз с хлебом — ничего другого у Чарского ночью не нашлось. Как-то так все время выходило, что беглецы ели арбуз. Арбуз был в новой Сашиной жизни назойливой и тягостной нотой. Он раньше обожал есть арбузы. В арбузе было что-то праздничное, как в новогодней елке. Арбуз был мероприятием. Его покупали не мимоходом, его ели не так, как всякую другую, обычную еду; для него расчищали большой стол, к нему готовились. Никто не ел арбуз в одиночестве или плохом настроении. Арбуз ели в дружных семьях, в веселых компаниях. И теперь, когда жизнь кончилась, есть арбуз было грустно. Так жалко было — почему-то даже не себя, а вот эту беззащитную, пузатую громадину…
— В споре как довод привлекается масон Бомарше, и осмысление его фигуры четко прочерчивает позиции… Два слова являются ключами эзотерической концепции Пушкина… После сцены со слепым скрипачом, когда проступает подлинный камертон пушкинской настройки, Моцарт, рефлектируя на происшествие, говорит: «Ты, Сальери, не в духе нынче». Когда нынче?
В этой жизни, здесь, на земле. А Моцарт в духе. В Духе Святом! Сальери — тому постоянно «до Моцарта» («Когда же мне не до тебя?»), а потому он постоянно «не в духе». А должен бы быть «в духе», ибо он — масон, духовный мастер. Значит, звание получил, а масоном не стал. Почему?!
Саша и Лева, погруженные каждый в свои мысли, не слышали и не понимали речей Чарского и не могли ответить почему. А Чарский глядел на них требовательно и ждал ответа. Лева видел, что Саша найти ответ не способен. А Леве приходилось в своей ученой жизни встречать людей, в чем-то подобных Чарскому, и Лева знал, как мало им нужно для поддержания диалога, ибо они слушают только себя. Поэтому Лева процедил неохотно:
— Это все амбивалентность… В ней все дело.
— Да! Да! Очень тонкое замечание! — обрадовался Чарский. — Ну так вот… Здесь у Пушкина есть второй ключ к истинному прочтению текста. Он лежит на виду в самом начале текста: «надменно» («упрямо и надменно от них отрекся я»). Сальери поставил себя над человеческим энергоинформационным обменом, а тем самым и вне Божественного предназначения… Ситуация Пилатова: что есть Истина? — а Истина рядом стоит. Из этого особенно ярко видно, что Моцарт — это Агнец Божий, Любящий Бога… Но Пушкин поставил под «секущую руку» Сальери и самого себя: «фигляр презренный пародией бесчестит Алигьери» — это он. Ибо «Повести Белкина» и два опуса в терцинах и есть такая пародия… А вы заметили, что Пушкин десять раз употребляет слово «правда»?! Именно десять! Ибо десятый Аркан есть колесо Фортуны, колесо избранных…
Аркан — это было для Левы уже чересчур. За окном стало совсем светло… Он решил, что сейчас скажет Чарскому, что они с Сашей устали и не выспались, и пусть тот обижается — плевать. Но он не успел этого сказать. Дверь распахнулась от толчка или пинка, и в комнатку ворвалась какая-то толстая женщина в кудряшках и закричала:
— Опять алкашей каких-то притащил, Колька, сволочь! А из пятнадцатого кабинета магнитофон сперли! А второй этаж не метен, сволочь ты, бездельник паршивый!
Она ударила ладонью по выключателю. Бедняга Чарский втянул голову в плечи. Он служил ночным сторожем и по совместительству — уборщицей. Он прежде и вправду был руководителем театральной студии, но в силу обстоятельств неодолимой силы статус его переменился. Безжалостный электрический свет обнаружил: черный балахон на нем был — сатиновый рабочий халат…
— Мы, кажется, хотели написать добрую сказку о добром и умном русском народе, который сочиняет добрую и умную сказку о добром и умном Пушкине… А у нас получается, что русский народ сплошь состоит из алкашей и неудачников, которые выдумывают какие-то гадости, — сказал Мелкий. — Нехорошо.
— Люди благополучные не пустят к себе жить каких-то подозрительных беспаспортных мужиков, — сказал Большой. — И насчет русского народа ты ерунду говоришь. Шульц — немец, Чарский — еврей.
— Еврей? Так надо написать об этом.
— Написали.
— А может, не надо? Может, мы в виде исключения обойдемся в этом романе без еврейского вопроса?
— А может, мы лучше обойдемся без педерастов?
— А где ты видишь у нас педерастов? — удивился Мелкий. — Их у нас нет и не предвидится.

V

— Как ты думаешь, зачем он на ней женился?
— Кто на ком женился? — не понял Геккерн.
— «Тезка» мой. На Катьке Гончаровой. Ведь ни в какие ворота не лезет эта женитьба. Даже друганы Пушкина не допускали мысли, что Дантес просто испугался дуэли. Он ведь в шуанах был, в партизанах по-нашему, и вообще не трус. И выгоды ему от Катьки не было: нищая, старая, не особо красивая… Так на кой хрен он женился?
— Тебе-то какая разница? В пушкиноведы хочешь, податься? Ты сперва таблицу умножения как следует выучи.
— Зачем ее учить? А калькулятор на что? И для чего пушкиноведу умножение?
Геккерн всегда нарочно преувеличивал невежество Дантеса, а тот подыгрывал.
— Я просто так спросил, — сказал Дантес. — Скучно.
Они ехали в Вышний Волочек. Их новая машина была такая же, как прежняя, только другого цвета. Теперь Геккерн был за рулем. Поэтому Дантесу и было скучно. Он не умея сидеть праздно и молча и предаваться созерцанию и размышлению.
— Все очень просто, — сказал Геккерн, — нужно. только уметь работать с источниками…
— Ну?
— Берем всем известные письма императрицы к Бобринской… «…Один ранен, другой умирает… Бедный Жорж, как он должен был страдать, узнав, что его противник испустил последний вздох…» А теперь смотрим ее же дневники тридцать шестого года… (Агент употребил слово «смотрим» в буквальном смысле: абсолютно все документы, имевшие хотя бы отдаленное касательство к делу, находились в его суперкомпьютере, замаскированном под зажигалку.)
«28 февраля… в? 10 поехали к Фикельмонам, там у Долли переоделась в белое с лилиями, очень красиво… мои лилии цвели недолго, Дантес долго смотрел… Был красивый бал, тоска, но все же…»
«4 марта… Дантес леденяще холоден…»
— Так ты хочешь сказать, что Александра Федоровна положила на него глаз?!
— Однозначно. И Николай вовсе не Пушкина хотел убрать, а твоего «тезку». Спровоцировать дуэль; либо Дантеса убьют, либо вышлют. Дантес ему кругом был поперек горла: и с Александрой Федоровной, и с Наташкой…Но с Наташкой-то еще ладно, все равно Николай не мог на Наташке жениться, так не все ль равно, Жорж ли, Пушкин ли… А вот честь супруги…
— Но ведь у Александры был фаворит — Трубецкой, кажется…
Дантес — наш Дантес — вовсе не был невежественным человеком. Все, что касалось дела, он изучал весьма внимательно, хотя, быть может, не так вдумчиво, как его старший напарник.
— Так и у Наташки ухажеров было — вагон и маленькая тележка. Вяземский, между прочим, в их числе. Это все в порядке вещей. Их обоих — Пушкина и царя — напрягало не то, что Дантес за их бабами ухлестывает, а что они в него всерьез влюбятся и наделают глупостей. Была в этом болване Дантесе какая-то суперэротическая притягательность, что ли… Короче говоря, Александра боялась за Дантеса и хотела его женить. Он ведь за месяц до женитьбы на Катьке — к другой бабе сватался… Это они его заставили: Александра надавила на Геккерна, а Геккерн — на Жоржика.
— Императрица, может, и могла надавить на старика… Но старик-то как надавил на Жоржа?
— Ну, Жорж ведь был слабохарактерен и к старику искренне привязан… Типа «папик плохого не посоветует»… Они и потом до самой смерти были в превосходных отношениях…
— А зачем старик сводничал Жоржу с Наташкой? Он разве не ревновал? — спросил Дантес.
— Тьфу! — сморщился Геккерн. — Да не было меж ними этого… этой гадости…
— Но все зна…
— Что — свечку кто-то держал? Ты не какой-нибудь пошлый обыватель, ты должен верить не болтовне, а доказательствам. Старик просто… Одинокий человек… Всякому хочется иметь сына… Он был Жоржу неплохим отцом: заботился, воспитывал. Ведь Жорж был совсем мальчишка, пацан — двадцать лет… Но старик не мог рассчитывать, что Жорж так всю жизнь и просидит возле него. Пусть получит скорей свою Наташку и потеряет к ней интерес… И пусть женится на Катьке, лишь бы живой был.
— Есть версия, что Катька была от Жоржа беременна.
— Эту версию серьезные пушкинисты уж сто пятьдесят раз опровергли: ошибка в датировке письма. Существует версия, что Катька и от Пушкина была беременна… Чушь это все.
— Ну ладно. Женился. И что дальше?
— Разнонаправленные интересы схлестнулись. Императрица довольна, Геккерн доволен. Царь и Пушкин — недовольны.
— А сам Жорж?
— Злился, конечно, что его силком женили, оттого и вел себя вызывающе — мальчишка… Но главное тут — Николай. Все знают, что за три дня до дуэли он имел с Пушкиным приватный разговор…
— Ну да, да. Якобы Пушкин ему сказал: я, мол, и ваше величество подозревал в ухаживаниях за женою…
— А что ему на это царь сказал? А царь ему на это сказал: мое величество тут не при делах, а вот Дантес твою жену трахает да еще анонимки наглые рассылает; я бы на твоем месте с этим французишкою по-мужски разобрался. Вот Пушкин и разобрался. На свою голову. Николай бы, конечно, предпочел, чтобы Пушкин Жоржа замочил, но… Так и так Жоржа из России выпнули под зад коленом.
— Почему же Геккерны приняли второй вызов и согласились на дуэль?
— А что им было делать? Всем очевидно было, что Пушкин полез на рожон и не мытьем так катаньем вынудит Жоржа стреляться.
— Анонимки-то кто рассылал?
— Что за глупый вопрос! Полетика, конечно. Баба злая, ехидная…
— Так это Николай ее науськал?
— Да нет, не думаю. Эти ее дурацкие письма просто удачно пришлись. Не было б их — нашелся бы другой предлог.
— А Суворин утверждал, будто Николаша хотел дуэль предотвратить, а Бенкендорф все сделал наоборот…
— Суворин! Мало ли кто какой вздор задним числом утверждал! Данзас вон утверждал, что по дороге на Черную речку из кареты пули выбрасывал, чтоб люди поняли, куда он Пушкина везет…
— Но ведь Бенкендорф хотел дуэли! Он Пушкина на дух не переносил. И он тогда еще ничего не знал о рукописи, так что ему не было необходимости его живого сохранить…
— Детка! Бенкендорф, конечно, хотел дуэли. Он ее хотел затем, чтобы Геккерна под благовидным предлогом из страны выдворить. Это мы сейчас знаем точно, что Геккерн занимался сбором информации не в большей степени, чем любой дипломат. Но Бенкендорф был уверен, что старик — шпион. А что до Пушкина — никто его мочить не хотел. Он для них всех попросту ничего не значил.
— Выходит, кругом виноваты царь с царицей, — сказал Дантес. — Как в советской школе учили.
— Многое, чему в советской школе учили, куда умней того, чему теперь учат.
— Ну, положим… Слушай, а Жорж-то любил Наташку?
— Какое там! Ну, увлекся. Ты на себя погляди — разве вы, молодежь, способны кого-нибудь по-настоящему любить? Разве вы можете оценить любовь или там… дружбу? В башке ветер гуляет… — проворчал Геккерн.
И в пол утопил педаль — как сумасшедшие, понеслись за окнами поля, облака, деревья… Некоторое время спустя Дантес спросил его:
— Ты чего такой смурной?
Геккерн не ответил.

VI

Чарский был так пристыжен разоблачением, что Саше и даже Леве стало его жаль. В конце концов, они ведь тоже в силу обстоятельств неодолимой силы выпали из своей прежней жизни в какую-то другую. Кто знает, до каких еще унижений им суждено дойти.
— Звуковым портретом Сальери является слово «труд»с удавкой «У» в середине…
— Очень вкусный чай, Эдгар Орестович.
— Сальери упорен, как рУдокоп; он Убийца. Звуковым портретом Моцарта является полногласие «А»: РАбота, РАДость — в зеркале мира она отражается словом ДАР, чему так яростно завидует Сальери. Арбитром в споре становится Бомарше… Оба сотрудничали с ним: Моцарт написал «Свадьбу Фигаро», а Сальери: «Ты для него „Та-papa" сочинил, вещь славную. Там есть один мотив… Я все твержу его, когда я счастлив… Ла-ла-ла-ла…» Это двойное солнечное РА названия оперы и затем россыпь рубинов-лалов напева добивают Сальери с его спертым воздухом обиды на небеса… И Пушкин был на небеса обижен…
— Эдгар Орестович! А кого вы играли, когда были артистом? Гамлета играли?

VII. 1830

Нет утверждения более банального, чем «работа лечит», но от этого оно не становится менее верным. Спал часа три от силы, а проснулся ни свет ни заря — и сразу… Ветер все дул, но это уже ничего не значило.
«То казалось ей, что в самую минуту, как она садилась в сани, чтоб ехать венчаться, отец ее останавливал ее, с мучительной быстротой тащил ее по снегу и бросал в темное, бездонное подземелие… и она летела стремглав с неизъяснимым замиранием сердца; то видела она Владимира, лежащего на траве, бледного, окровавленного. Он, умирая, молил ее пронзительным голосом поспешить с ним обвенчаться…»
А к ночи опять стало совсем нехорошо, беспокойно. Можно ли умереть от одной неизвестности?
Знать бы, только знать. Перо валилось из рук, будто свинцовое. Есть не хотелось. Вина не хотелось. Пасьянс никак не сходился. Он ходил очень быстро по комнате, пил лимонад. Знать бы, знать, пусть самое худшее. Черная кровь ничего ему не говорила, он сделал так, как делали здесь: чистой тряпкой завесил икону, крест снял, положил в башмак, под пятку. Вообразил, что сказал бы по этому поводу Вяземский, кем обругал бы его: пожалуй, «баба» было бы самое мягкое. Рассмеялся вслух. Это был первый раз за всю последнюю неделю, что он смеялся. Зеркало треснутое, засиженное мухами… Снял со стола, поставил на пол… Зеркало качалось, подпер его стопкою книг. Просто шутка, просто. Говорят, некоторые смельчаки сходили с ума, когда в прозрачной глубине встречались глаза в глаза с призраками.

Явись, возлюбленная тень,
Как ты была…

Мысли все разбегались.

VIII

— Или еще, друзья мои, — говорил Чарский, — берем известнейшее Его стихотворение «Заклинание»…
— Берем, — соглашались Саша и Лева, мучительно зевая и ежась. — Все берем.
Очередная ночь шла к рассвету. Третьи сутки они болтались в Вышнем Волочке: днями ходили в кино на все сеансы подряд и в баню, а по темноте возвращались в каморку с коробками и метлами, и неугомонный Чарский приходил к ним и заговаривал их до одури; он, правда, каждый раз извинялся, но извинения становились все короче, а речи — все длинней. Теперь он начал декламировать:

— «О, если правда, что в ночи,
Когда покоятся…»

Осенью 1830 года поэт обращается со словами любви к своей давным-давно умершей возлюбленной, Амалии Ризнич…
Почему-то всем это стихотворение не давало покою; хотя, действительно, довольно странное стихотворение для «солнечного» поэта… Читал Чарский куда хуже, чем Шульц, хотя тот шепелявил, а у Чарского была отменная дикция. Но, видно, тут не в дикции было дело. И Шульц тогда ничего не говорил Саше с Левой ни о какой Амалии.
— Зачем он перед женитьбою на одной бабе обращается к другой, да еще давным-давно умершей? — спросил Саша, делая вид, что это его живо интересует и несказанно удивляет.
На самом деле ему было глубоко плевать на то, к кому Пушкин обращается и зачем. От постоянного недосыпа ему порой казалось, что он сходит с ума; все происходящее размывалось, теряло свои естественные очертания… Его знобило; болели глаза, во всем теле была противная ломота… И баня не помогала, после нее становилось еще только хуже… Иногда — днем, посреди улицы, — он чувствовал, что, если б не присутствие Левы, лег бы на тротуар, свернулся в клубок и лежал, пока не подберет милиция. Чувство опасности притупилось в нем настолько, что он совсем перестал оглядываться кругом; все виделось ему как сквозь дым.
— Ах, женитьба тут абсолютно ни при чем, — сказал Чарский, — это все земное, поверхностное… Он просит Ризнич послужить ему проводником в высшие сферы… Совершенно очевидно, что это — тайнопись. Он всегда призывал уметь читать скрытое…
Он меж печатными строками
Читал духовными глазами
Другие строки.

Посмотрим теперь, какой истинный смысл этих строк…
— Может, как-нибудь в другой раз посмотрим, а?
Чарский поглядел на Сашу с Левой, чьи глаза были пусты, и вздохнул. Потом стал писать карандашом на обрывке ватмана:
О если пРАвДа чТо в НочИ
КОгда покояТся живые :
И с неБа лУнные лучИ
— Теперь вы поняли? Поняли?
— Ничего мы не поняли, — сказал Саша сердито.
(А Лева, кажется, что-то понял — в глазах его возник проблеск мысли, — но тут же почему-то лицо Левы вытянулось, и брови перекосились…)
— Возьмем буквы «р, а» в слове «правда»; «н, и» в слове «ночи»; «к, о» в слове «когда»; «т» в слове «покоятся»; «б» в слове «неба»; «у» в слове «лунные»… — Чарский опять схватил карандаш и стал выписывать буквы в отдельный столбик для пущей наглядности.
— Эдгар Орестович, мы вам верим, — сказал Саша. — Вы лучше скажите сразу, что получится.
— Получается: «К-о-н-д-р-а-т-и-й у-б-и-т», — сказал Чарский торжествующе.
— Если уж быть точным — не получается, — сказал Лева. — Где там у вас «й»? И какой Кондратий убит?
— То есть как? — опешил Чарский. — Вы не понимаете?
Я тЕнь зоВу, я жду ЛЕилЫ:
Ко мне, мой дРуг, сюда, сюда!

Возьмем буквы «е» в слове «тень», «в» в слове «зову»… Саша — он уже ухватил суть метода — сложил буквы быстрее Левы и выпалил торжествуя:
— Рылеев!
— Разумеется! Разумеется, друг мой! Пушкин узнал о смерти Ризнич одновременно с извещением о казни декабристов!
Чарский, ликуя и захлебываясь, стал объяснять дальше
— Эзотерика выпущена на простор вдохновения… Первое же полногласное «О» снимает всякую «испод-тишковость», греховное комплексование, — и слабые души, слушающие это абсолютно адресное обращение, неожиданно ставшие свидетелями чего-то сверхъестественного, великого… «я тень зову» — вызов переборке, разделяющей два мира…
Саша ничего не понимал, но старался. Ему так понравился фокус, что проделал Чарский со стихами, что даже сон с него слетел и головная боль исчезла. А Леву, похоже, все это настолько впечатлило, что он сам ухватил карандаш и, высунув язык от усердия, что-то писал и вычеркивал на бумажке. Да, конечно, решил Саша: как только они отделаются от Чарского — нужно будет и рукопись так же разобрать на буквы, и смысл ее станет ясен.
— «Тень» — это колебание на завесе бытия от неподвижного оборотного «нет», это оживление дыханием, энергетическим разрядом… «Сюда! Сюда!» — звучит зазывание в ту сферу, где светит бессмертная суть… И снова рождается логос — слово…
— Эдгар Орестович! — перебил Лева и продемонстрировал Чарскому свой листочек
Лева водил карандашом по буквам, Чарский смотрел внимательно.
О ЕСЛИ пРА вда что В Н очи
К огда покоятся живыЕ
И с НЕ ба лунные лучи
СкользяТ на камни гробовые
О, если праВ да, чтО тогД а
Пустеют тихие могилЫ …
— Ну-ка, ну-ка, что это? — заинтересовался Чарский. — Вы нашли какой-то новый ключ… «Если… в к-ра-не не-т в-о-д-ы…» Вы издеваетесь надо мной! — закричал он гневно.
— Ничуть, — сказал Лева. — Там дальше и вторая часть фразы получается, я просто поленился выписывать… Проверьте, ежели хотите.
(Саша проверил — получалось.)
— Вы… вы слепец! — воскликнул Чарский. — Ваш ум закрыт для знания… Вы невежественный человек! Вы не можете сбросить с себя оковы! А ведь он сказал:
О сколько нам открытий чудных
Готовят просвещенья дух…
О сколько нам открытий чудных
Готовят просвещенья дух…
Он имел в виду прежде всего эзотерическое знание! То, которое дается человеку через духовное просветле…
— Когда я слышу слово «эзотерический», — сказал Лева, — мне хочется, извините за выражение, блевать.
— Вот-вот! А когда такие, как вы, слышат слово «культура» — они хватаются за пистолет! Вы антисемит! Вам чужд дух просвещенья! Вы бездушны!
— Ваши некрофильские бредни, — сказал Лева, — не имеют к просвещенью ни малейшего отношения. От антисемита слышу.
Саша с тревогой смотрел на Леву. Он не понимал, из-за чего Лева вдруг так раскипятился. Все эти интеллигенты были такие вспыльчивые и не хотели слушать никого, кто думал не так, как они.

IX.1830

Глаза его разболелись, спина затекла. Он встал, разминая ноги: их кололи тысячи мурашек Никто не приходил, никто не глядел на него из зеркала. Ему хотелось уже спать. Он подошел к зеркалу. Присев на корточки, стал отодвигать стопу книг. И вдруг им овладело мучительное, острое желание бросить через плечо взгляд в зеркало и одновременно с ним — боязнь сделать это движение. То была смесь какого-то первобытного ужаса и сладкого, запредельного восторга. Он весь дрожал. Потом осторожно повернул голову и скосил глаза.

…Как легкий звук иль дуновенье,
Иль как ужасное виденье,
Мне все равно…

Мутное зеркало отражало его сидящую на корточках фигуру. И вдруг мелькнуло зыбкое, безглазое чье-то лицо, и зеленая тень прошла по стеклу. Он обернулся — никого, потом снова глянул — та же зыбкая тень пролетела и исчезла. Он полагал, что его усталые глаза подверглись некоему оптическому обману.
…Никого со мной нет.
Я один… и разбитое зеркало.

Почему — разбитое? Оно только немного треснутое. Он обругал себя болваном, идиотом, бабою. Письмо просто затерялось — о, пожалуйста, пусть оно просто затерялось… Когда-нибудь же кончится этот карантин. На корточках было неудобно, он стал на колени. Убрать беспорядок? Что подумает Никифор — можно себе вообразить… Барин спятил с ума… Да, надо убрать. За окном ветла застонала почти человеческим голосом. Он машинально глянул в зеркало, прежде чем подняться, и новый приступ дрожи прошел по его телу, и руки стали влажными, а лоб покрылся испариной.

X

— А пошел ты!… — сказал Лева.
У него это прозвучало в миллион раз грубей и обидней, чем если б так выразился Саша, и Чарский опешил, и Саша — тоже… А Лева стал лихорадочно собирать шмотки, пиная и швыряя все, что попадалось под руку. Саша понял, что удерживать его бесполезно, и, кляня все на свете, стал собираться тоже. Чарский бормотал что-то, то требовал извинений, то сам принимался извиняться, брызгал слюной, хватал их за руки… Лева шарахнул дверью так, что чуть не расшиб Саше нос; не останавливаясь, молча пронесся по коридорам, Саша бежал за ним; они сделали передышку лишь в двух кварталах oт дома. Осень начиналась премерзко: третьи сутки шел мелкий частый дождь, небо было серое, низкое, тротуары в глубоких лужах…
— Ненавижу такую погоду, — сказал Лева, затягивая шнурок капюшона.
— А я люблю, — сказал Саша и нарочно сорвал с головы мокрую кепку и подставил лицо дождю.
— Потому что Пушкин любил плохую погоду? — с противной усмешечкой спросил Лева. Он словно и не чувствовал себя виноватым.
— При чем тут Пушкин! Просто… В плохую погоду легче бегать и прятаться.
Саша был слишком слаб, чтобы злиться на Леву за его безрассудную выходку. Он ловил ртом дождевую воду — это освежало. Ему казалось, что он чувствует себя немного лучше под дождем, чем в пыльной каморке средь стульев и хлама.
— Нам надо купить резиновые сапоги и штормовки, — сказал Лева. — Или такие черные непромокаемые плащи, в каких ходят рыбаки и маньяки б фильмах.
— Мы с тобой столько тратим на тряпки — бабы столько не тратят… — вздохнул Саша и снова надел кепку. — Если мы накупим себе сапогов — у нас не останется чем заплатить Мельнику.
— Черт, этот придурок Чарский на нас донесет…
— А зачем ты с ним поругался? Он так интересно придумал с этими буквами… Смешно…
— А мне не смешно, — сказал Лева. — Мне не смешно, когда маляр презренный… или как там…
За трое суток Чарский раз двадцать продекламировал беглецам всю пьесу; так что не было ничего удивительного в том, что Саша с его молодой и хорошей памятью поправил Леву:
— Фигляр презренный. А маляр — негодный. Он не мог сказать «презренный маляр». Он уважал трудящихся. А негодный маляр — это просто плохой маляр, неквалифицированный.
— Это не Пушкин сказал, а Сальери сказал; Сальери не уважал трудящихся…
— Уважал. Он же ремесленник. Пролетарий умственного труда.
— Короче, меня трясет, когда напыщенный идиот треплет слово «наука»…
— Не понимаю, — сказал Саша, — почему тебя не трясло от Миронова, а от Чарского трясет.
— В той ахинее, что нес Миронов, было что-то человеческое, — сказал Лева. — И он ее сам придумал: такую глупость невозможно нигде вычитать… А Чарский просто пересказывал какую-то мерзкую брошюрку… Неужели ты не видишь разницы?
— Не вижу. А что ты теперь предлагаешь?
— Ничего я не предлагаю… Не знаю я ничего… Мельнику еще рано было вернуться в Горюхино, и они, посовещавшись, решили направиться пока что в обратную сторону, на Валдай. Но идти пешком по такой грязи и сырости, под дождем, без резиновых сапог и плащей было слишком противно и тяжело. Они вышли на шоссе и стали ловить попутку. Десятка четыре машин пронеслись, разбрызгивая фонтаны грязной воды из-под колес — они едва успевали отпрыгнуть. Никто не останавливался.
— Пошли обратно, — сказал Лева, переминаясь с ноги на ногу и жалко постукивая зубами. — Найдем магазин, купим сапоги. И пешочком.
— Господи, почему я маленьким не сдох…
Глянцево-черный «ягуар», только что на космической скорости пролетевший мимо и уже исчезнувший за поворотом, вдруг показался вновь: он пятился по-кошачьи мягко и стремительно и в несколько секунд уже стал словно вкопанный около Саши и Левы. Дверца приоткрылась.
— Садиться, пожалуйста, — сказал водитель. Он был черен весь, как и его роскошная машина. — Поехали, пожалуйста.
Саша замотал головой, но Лева подтолкнул его. Саша плюхнулся на переднее сиденье рядом с водителем, а Лева суетливо скользнул на заднее. «Ягуар» поплыл, набирая ход. Саша опять снял свою отсырелую кепку и вертел головой, осматриваясь. За такую машину он отдал бы полжизни — раньше, тогда, той жизни, мирной… Над зеркалом покачивалась игрушка — черная кошечка, дыбом выгнувшая спину. Глаза Саши встретились в зеркале с глазами негра. Негр был молод, строен, одет с иголочки, и пахло от него обыкновенно, то есть французской туалетной водой. Саша затруднялся сказать, похож ли этот негр на того негра в лиловом «понтиаке», что чуть не сбросил его в кювет на Варшавке, или на того в белых брюках, который наступил ему в Подольске на ногу. Может, и похож. Он уж забыл тех негров.
Он отвел взгляд. За окном проплывали поля и деревья, от дождя серые и одинаковые. Временный прилив бодрости уже закончился, и его опять знобило и даже начало подташнивать. Странно — в начале мытарств он думал, что самым ужасным для него будет необходимость обходиться без машины, денег, женщин, ресторанов… А оказалось, что хуже всего без самого простого, обыкновенного: чистая постель, чистая ванна (не джакузи, просто — чистая!), возможность закрыться одному в своей собственной, отдельной комнате… Как-то бы дотерпеть до дня, когда Мельник должен вернуться в Горюхино, и не расклеиться… А дальше что? До сих пор он старался об этом не думать. Теперь обнаруживалось, что он представления не имеет о том, как начинать новую жизнь.
«Проберусь к Катиным родителям… Не будут же за ними следить до бесконечности… Олег, Олег… Нет — рискованно… Надо уехать в какой-нибудь Красноярск и там с нуля подниматься… Как?!» Саша никогда никуда самостоятельно не поднимался с нуля, его поднял Олег, взял в готовый бизнес. «Вагоны разгружать? Нет, ни за что. Лучше сдохну. Но по-любому нужен первоначальный капитал… Холодно, почему все время так холодно? Не надо было есть арбуз. От арбуза все время холодно и гадко внутри. Господи, Боже милостивый, помоги! Я не могу больше в этих сырых ботинках. Могла ли Катя изменить? За ней таскался один из медицинского… Они все сейчас сидят в теплых комнатах, едят вкусную еду… Сволочи… Я сегодня даже зубы не чистил — это хуже, чем пытки и смерть… Она, конечно, изменила, все они предательницы… «Он пошевелился и тихо застонал. Машинально он бросил взгляд в зеркало и опять поймал глаза негра. И вдруг стало тепло. Он блаженно, зажмурился и увидел Катю. Она сидела за столом в своей комнате и читала учебник — по хирургии, кажется. Она была в мешковатых домашних джинсах и футболке, волосы непричесанные. Это был очень четкий и ясный сон, он помнил все до малейших мелочей, когда проснулся.
— Почему мы так мало пишем про это?!
— Про что? — не понял Большой.
— Про все такое вку-усненькое. Вуду, йоруба, растаманы… Бедный читатель ждет…
— Подождет.
— Мы ведь нанялись писать попсу, — сказал Мелкий с упреком.
— Да помню я, помню, — проворчал Большой. — Но Пушкин-растаман — это уже где-то было. И это пошлость.
— А вуду? Читатель любит…
— Если читатель думает, что вуду — африканская религия, мне не о чем говорить с таким читателем.

Предыдущая страница 14 Следующая страница


15 Брэйн Даун

— Ну, положим, истоки вуду все-таки на шестьдесят два процента дагомейские, — сказал Мелкий, — и с теми, кто считает, что это религия Карибского бассейна, говорить тем более не о чем.
Большой не стал спорить. Он сам поручил Мелкому изучить этот вопрос всесторонне — писать или не писать,а знать-то надо, — и Мелкий, к приятному удивлению Большого, оказался весьма педантичен и дотошен.
— Все равно, — сказал Большой. — Не собираюсь я писать о всяких скучных пошлостях и тебе не позволю.
— А ты сам вчера, когда я конспектировал из Интернета статью «Некрозротический аспект структурного генезиса культа Великой Матери Адже в условиях современного мегаполиса», — битый час мне через плечо заглядывал, даже булочку уронил… Сам-то читал, хитрый… А нашего читателя хочешь лишить этого удовольствия.
— Ничего я не заглядывал. Тебе показалось.
За всю дорогу негр не произнес ни единого слова. По просьбе Саши он высадил их за пару километров до Валдая. Саша почему-то думал, что негр откажется от денег. Но негр не отказался, хотя и взял несуразно мало.
Дальше они пошли пешком по обочине. Через несколько шагов Саша остановился, ругаясь: у него кончились сигареты. Он выворачивал все карманы — вдруг завалялась хоть одна? — и пальцы его и вправду наткнулись на что-то тоненькое, округлое… Но то была просто свернутая в трубочку бумажка.
— Насыпь в нее травы какой-нибудь, — сказал Лева, — и кури. — Он говорил машинально, без всякого смысла, лишь бы рот раскрывать. На лице его была беспросветная тоска.
— Я не наркоман… Погоди, что это? Тут что-то написано.
«Если расудок и жизнь дороги вам, держитесь подалше от больших городов. Идийте в село Ненарадово, что в пятидесятью километров северовосток от Валдая».
— Что за дурацкие шутки! — заорал Саша, багровея от злости. — Нашел время прикалываться!
— Это не мое. Ты что, моего почерка не знаешь? И я, к твоему сведению, грамотный.
— А кто это написал — Пушкин?!
— Чарский, конечно.
— У него тоже совсем не такой почерк. И он тоже образованный.
— Не все образованные грамотно пишут, — сказал Лева.
— Ну и на кой черт тогда нужно образование?
— А негр не мог подложить эту записку?
— Негр?! Он нас и не знает вовсе…
Они были растеряны, испуганы. Они еще немного поспорили и все-таки решили, что записку написал Чарский, который хоть и был придурком, но все же сочувствовал их злоключениям и бесплатно поил их чаем. Предположить иное не было оснований: даже если допустить, что неф был сотрудником ФСБ, — он не стал бы играть с ними в кошки-мышки, а просто арестовал или убил. Во всяком случае, ни в какое Ненарадово они не пойдут — вдруг это со стороны Чарского не сочувствие, а провокация? Был ли разумен совет держаться подальше от больших городов? Трудно сказать. С одной стороны, в большом городе легче спрятаться, с другой — всяких сел и деревень в Новгородской или Тверской области так много, все не обыщешь…
Когда они дошли до автостанции, дождь кончился, тучи стали рваться в клочки и из разрывов проглядывало бледное солнце. Они поели в кафе и пошли изучать автобусное расписание. (Саша дал себе клятву никогда в жизни — если будет жизнь — больше не ездить на автобусах, так они ему обрыдли; ему казалось, что само слово «автобус» какое-то противное, жалкое, воняющее бензином и сыростью…) В ближайшие минуты отходили два автобуса: на Ненарадово и на Покровское. Они переглянулись и сели в автобус до Покровского. К этому моменту Саша уже понял, что болен. Температура у него была, наверное, градусов под сорок.

XI. 19 августа:
один день из жизни поэта Александра П.

20.00.
— Сегодня в гостях у «Доброго слова»…
Аудитория лениво захлопала. Ведущая была тоненькая как змейка, цыганские волосы высоко уложены, глаза черные, раскосые к вискам, рот алый. Она ему нравилась. Он ей, кажется, тоже. Но это ничего не значило. Если она захочет — а она хочет всегда, — размажет его по стеночке. Раньше он любил эти дуэли. Теперь устал. Он хотел было просить ее перед эфиром, чтобы не задавала вопросов о семье, но передумал — это было унизительно.
— …Как вы относитесь к тому, что вас называют властителем дум?
— А что, называют? — И сразу получил оплеуху.
— Автору «Евгении Онегиной» столь дешевое кокетство не пристало…
Его уж несколько лет бесило всякое упоминание о «Евгении Онегиной», как бесило его приятеля Славу Бутусова, когда того просили спеть «гудбай, Америка». Холодная красавица Евгения дала ему тиражи и славу; но она была — пройденный этап. Он с тех пор написал много вещей куда более удачных, он-то знал цену каждой своей вещи.
— …А правда, что в отношениях Евгении Онегиной и Татьяны вы отразили лесбийский опыт вашей третьей жены?
Это был еще относительно безобидный вопрос. Он парировал выпад машинально, не задумываясь. У Сони такое обвинение вызвало бы хохот, и он не считал нужным оскорбляться за нее.
20.15. Ведущая задала вопрос о «Пиковой даме»; он что-то отвечал… Да, после «Онегиной» по-настоящему большой успех был только у «Пиковой дамы». Получалось, что успех ему приносили женщины. Он сказал об этом ведущей и попутно сделал ей комплимент, от которого она зарделась. Но он думал не о ней. Когда он не работал, ему стоило чудовищного напряжения воли не хвататься ежеминутно за телефон. (И слава богу, что телефон жены не отвечает: иначе была бы обида и ссора, как в прошлый раз…)

20.20.
— …Вы пишете так много, но до сих пор не были лауреатом ни одной литературной премии… Вам обидно?
— Я пишу не ради премии. — А что еще он мог сказать?
— Нуда, нуда, конечно… Яркая заплата на ветхом рубище певца… Вы пишете ради денег, это всем известно. Не продается вдохновенье, но можно рукопись продать — так, Александр? Но ведь вы, наверное, все свои гонорары перечисляете какому-нибудь детскому дому?…
Она глядела исподлобья, с затаенным торжеством. Неужели он должен сейчас объяснять, что его семье еще недавно было негде жить, что он платит трем бывшим женам алименты? Или поинтересоваться в ответ, куда сама цыганочка тратит свои гонорары?
— Да, — сказал он. — Да, я все, абсолютно все гонорары и даже зарплату перечисляю в разные благотворительные учреждения. («Что, съела? Попробуй опровергни…»)
Ведущая выдержала удар не моргнув и глазом.
— Александр, с кем вы сейчас судитесь? Павел Астахов как-то назвал вас образцовым клиентом… Вы любите судиться?
— Дуэли ушли в прошлое. К сожалению…
— А просто, по-мужски, в морду?
— Просто, по-звериному, в морду? Пробовал. — Он покорно рассказал об инциденте со Свиньиным. Она немного смягчилась: Свиньина никто не любил.
— Если вы такой обидчивый — почему на критиков не подаете в суд? Почему вы никогда не отвечаете на критику?
Он криво улыбнулся. Было бы просто совестно для опровержения критик повторять школьные или пошлые истины, толковать об азбуке и риторике, оправдываться там, где не было обвинений… «А я утверждаю, что стихи мои хороши»…
— Вы замечали, Идалия, что самое глупое ругательство, самое неосновательное суждение получает вес от волшебного влияния типографии? Нам все еще печатный лист кажется святым. Мы все думаем: как это может быть глупо или несправедливо? Ведь это напечатано…
«…„Вагриус" выпустил двадцатитысячным тиражом двухтомник „Избранного" А. Пушкина — поздравляем, Александр Сергеевич! Легкость и плодовитость пушкинского пера давно стала притчей во языцех: пьесы, романы, поэмы, стихам несть числа, а еще — фельетоны, статьи… Поэт мастеровит, расторопен — как не порадоваться за поэта? (О том, чтобы хоть чем-то порадовать читателя, разумеется, и речи быть не может: можно ли ждать этого от человека, который не стесняется заявлять во всеуслышание:

Поэт! Не дорожи любовию народной.

А то еще хлеще:
Молчи, бессмысленный народ,
Поденщик, раб нужды, забот!

Так и хочется сказать А. Пушкину: если вы не испытали в своей гладенькой, легкой жизни ни забот, ни нужды, это не дает вам права с таким высокомерием относиться к простым людям… Однако вернемся к содержанию двухтомничка… Увы, оно обнаруживает со всей очевидностью, что творческий путь А. Пушкина представляет собой не прямую дорогу, а — кривую нисходящую… А ведь начинал-то неплохо… „Руслан и Людмила" — остроумная и яркая пародия на „Бонни и Клайда" — произвела в свое время большое впечатление; многим казалось, что появился настоящий большой талант… „Кавказский пленник" и „Полтава", где нашло отражение искреннее (тогда еще думали, что в Пушкине может быть что-то искреннее) сожаление писателя о распаде Советского Союза, будто бы подтверждали это впечатление. Росла популярность молодого автора (никогда не стеснявшегося, впрочем, использовать свое положение журналиста для пиара собственных книг). Но уже следующая книга сделала очевидной простую истину: а король-то голый! „Царь Борис" получился осанистым, с претензией на избранничество; вещь затянутая, многословная, с отдельными удачными фрагментами, стремлением лихо завернуть сюжет, потачками интеллектуалам и салонной говорливостью… Чего в ней только не было: монахи-отшельники, роковые дамочки, олигархи, шлюхи, Берлинская стена, Валенса, Буш, Коржаков, Новодворская, коробка из-под ксерокса… О народе же, как обычно, одной пренебрежительной репликой:
Народ безмолвствует.

Что ж: недавняя наша история — материал приятный и податливый, а бумага все стерпит… Возможно, Пушкин мечтал не об имитации, а о большой прозе… Все может быть. Мечтать у нас никому не заказано…»
— Александр, сегодня девятнадцатое августа, и мы не можем не вспомнить… Вы были тогда у Белого дома, вы написали оду «Вольность»… Вам сейчас за это — стыдно?
Ему было дико стыдно, как бывает стыдно за добрый, но глупый поступок.
«…Дальше — больше: вряд ли хоть один находящийся в здравом уме человек сможет объяснить нам, для чего потребовалось писать, а главное, издавать туповатые студенческие фарсы, объединенные названием „Повести Белкина"? „Повести", встреченные справедливой критикой и недоумением читателя, с треском провалились, и поделом; после этого, казалось бы, А. Пушкину представилась возможность пересмотреть свое отношение к творчеству и всерьез задуматься. Но куда там! Ослепленный давно вожделенными.и наконец-то свалившимися на него тиражами, поэт выдает на-гора одну вещицу за другой:,Домик в Коломне" (балансирующая на грани порнографии новелла о трансвестите), „Каменный гость" (фантастический рассказик в духе раннего Шекли) и тому подобное. (Ради справедливости заметим, что „Моцарт и Сальери", несмотря на банальную и пошлую тему — зависть в шоу-бизнесе, — написан с юмором и мастерством, напомнившими нам раннего Пушкина, еще не испорченного успехом.)
Одна из этих вещиц — „Пир во время Чумы" — заслуживает того, чтоб о ней упомянуть отдельно. А. Пушкин датировал эту пьесу 15 сентября 2001 года. Напомним читателю, что в эти дни наш поэт находился с журналистской командировкой в США; события 11 сентября застали его в Нью-Йорке. Ужасная общечеловеческая трагедия… В буквальном смысле среди крови трупов, среди дымящихся развалин А. Пушкин сочиняет пьесу, действие которой происходит в… госпитале для больных СПИДом. Сама по себе аллегория понятна и оправданна. Но циничный тон, каким наш поэт говорит о горе и страданиях людей, просто не поддается описанию.
Все, все, что гибелью грозит,
Для сердца смертного таит
Неизъяснимы наслажденья…
Оставляем эти наслажденья на совести журналиста. Счастье Пушкина, что он не написал подобной пьесы по следам событий в Беслане. Как отнеслись бы бесланские матери к „наслажденьям" поэта, упивающегося, словно вампир, их горем, догадаться нетрудно».
— Александр, верно ли говорят, что вы вхожи в Кремль и президент с вами за руку здоровается?
— А как еще бы он мог со мной здороваться? Потереться носом?
Аудитория захихикала. Боже, как он ненавидел этого камерунского студента, будь он неладен, и весь институт Патриса Лумумбы заодно! Теперь, когда матери не было в живых, он мог хотя бы придумать, что отец был каким-нибудь царем или вождем… Он всегда предпочитал первым съязвить на счет своего происхождения, нежели дожидаться, пока это сделают другие (а иногда не успевал, и хихикали уже не с ним, а над ним — «не из племени ль пигмеев ваш папаша?»). Рост его был — сто пятьдесят восемь сантиметров, вечное терзание и мука. Будто мало ему черной рожи.
«…Завершают первый том стоящие несколько особняком лирические стихотворения. Отдадим должное Пушкину: многие стихи его удачны. Все мы повторяем:
Я помню чудное мгновенье.

Или:
Я вас любил: любовь еще, быть может…
Это хорошие стихи, простые и искренние, без претензий. Пушкину безусловно, следовало бы реализовать свои способности именно в интимной лирике. Жаль, что он этого не понимает».
— Но вы были у президента на даче.
— Я у многих бывал на дачах.
— Но вы написали «Стансы»…
— Написал. Давно.
— Вот вы опять оправдываетесь…
— Я лишь констатирую факт. «Стансы» и «Клеветник кам России» написаны в две тясячи первом году.
«Закроем с облегчением первый том и перейдем ко второму. Значительных вещей тут две: „Евгения Онегина", до такой степени всем набившая оскомину, что даже говорить о ней не хочется… Вещь опять же затянутая, неровная, небрежная, написанная, по-видимому, левой ногою в перерывах между светскими тусовками и сочинением ежедневных фельетончиков для своего „Современника"… Встречаются в ней, конечно, неплохие фрагменты, и пресловутая SMS-переписка Татьяны с Онегиной, отчаянно смешная, несмотря на все неприличие, наверное, когда-нибудь войдет в школьные учебники; но в общем и целом попытка А. Пушкина найти себя в наивном бытописательстве ничего, кроме печальной улыбки, вызвать не может. Зачем, например, потребовалось писать „Онегину" стихами? Лишний раз продемонстрировать читателю бездумную легкость своего пера? Мне, мол, что проза, что рифмы, что спеть, что сплясать, и я еще на компьютере умею? Ох, Пушкин, Пушкин…»
— Александр, вы много пишете о русском народе, о русской душе… Вы считаете себя — русским?
«Убирайся в свою Африку, обезьяна…»
— Я хотел бы считать себя человеком. Никогда я не писал «о русской душе». От подобных словосочетаний меня наизнанку выворачивает.
— А вы в Африке бывали?
— Был один раз. В Египте. С женой.
«Сейчас эта стерва поинтересуется, с которой из жен…» Но она просто спросила:
— И как там?
— Жарко.
«…Однако все это цветочки по сравнению с дубровским". Задолго до публикации вся литературная тусовка знала: Пушкин пишет очередной „исторический" опус о сталинских временах. Поднаторевший в журналистике Пушкин знал, что попадет в струю;,,Дубровского" сразу назначили в шедевры. В романе есть все, что нужно для успеха: установка на завлекательность, стилизаторство, ирония, коллекционирование всего, что под руку попадется (сюжетов, словечек, идеологем), снисходительное презрение к героям и читателям, изощренная самозащита (любой тезис, что может быть сочтен авторским, на всякий случай мягко дискредитируется). У таких, как Пушкин, самоупоение неотделимо от неуверенности в себе, а мечта о глянцевой славе — от жажды выдать последнюю истину… Но о чем же повествует,,Дубровский"? О юном студенте (и что за страсть у нашего уже далеко не юного поэта брать в герои двадцатилетних мальчишек? Объясняется ли это психологическим комплексом неполноценности или же страхом перед старостью и смертью, естественным, надо полагать, в стареющем мужчине, который четвертый раз подряд женится на молоденькой девушке? Прошла уж пора „нравиться юной красоте бесстыдным бешенством желаний", а, Сашук, не пора ль в аптеку за „виагрой"? — Так сказали бы мы, если б пожелали уподобиться самому А Пушкину, втайне от главреда „Современника" тискающему свои бойкие статейки в желтоватую прессу ради того же презренного металла; но мы этого не скажем, нет…), скрывшем свое дворянское происхождение и под влиянием своей любовницы-актрисы задумавшем — ни больше ни меньше — покушение на „вождя народов"! Все было еще бы ничего, если б Пушкин завершил роман закономерной смертью героя; но он со свойственным ему пристрастием к „happy end" захотел Володю Дубровского спасти: любовница изменяет ему, и наш студент тутже отказывается от задуманного подвига и каким-то невероятным образом ухитряется эмигрировать в Берлин, где становится шофером и встречает своего тезку Владимира Набокова и рассказывает ему свою „печальную повесть"… (Аллюзия на набоковский „Подвиг", равно как и попытка придать герою черты Гайто Газданова не удались совершенно; откровенно говоря, лучше бы Пушкину оставить тени великих в покое…) Вообще, роман, Дубровский" настолько „сделан", что сердце сжимается от умиления: так и представляешь себе закусившего кончик языка и прилежно склонившего голову набок „придумщика" Сашеньку Пушкина. Как он пишет, пишет, а потом хлопает себя по коленкам, вскакивает и возбужденно бегает вокруг стола: „Ай да Пушкин! Ай да сукин сын!"»
— Говорят, вы обладаете даром предвидения… И на самом деле: в «Медном всаднике» вам удалось предсказать возвышение питерских силовиков и их победу над московской группировкой; в «Полтаве» — череду «оранжевых» революций… Как вы это объясняете?
Что можно отвечать на такую вздорную глупость? Ему уже говорили, что в «Медном всаднике» и в «Пире» он предсказал катастрофу, постигшую Новый Орлеан… Объяснять, о чем писал, — унизительно…
«…После „Дубровского" Пушкин почему-то начинает метаться: то в „Медном всаднике" вновь обращается к фантастике (вещь неплохая, если забыть о ее вторичности по отношению к „Жидам города Питера"), то в откровенно слабой пьесе „Русалка" (которую Дмитрий Быков совершенно незаслуженно сравнивал с ранней Петрушевской) пытается вышибить из читателя слезу, то попросту, обленившись вконец, зачем-то переделывает на современный лад пьесу Шекспира „Мера за меру"… Читателю остается лишь пожать плечами…
Завершает прозаическую часть „Избранного" нашумевшая (и наконец-то поправившая материальное положение вечно голодного поэта) „Пиковая дама". Ну, что тут скажешь? Оно конечно, ежели одного Акунина нам недостаточно… Кушать-то поэту надо… Не продается вдохновенье — но…»
— Саша, вы со скинхедами когда-нибудь сталкивались?
— Сталкиваюсь чуть не каждый день… У наших соседей по лестничной клетке младший сын — скинхед.
— И что?!
— Когда он один — тихий, спокойный парень. Огромный, как шкаф. Радиотехникой увлекается. Я даже как-то ходил с ним на футбол. Он говорит: если будут на вас наезжать — скажите мне, я им объясню, что они не правы.
«…Что сказать о стихах второго тома? О чувстве, об искренности речи больше нет. Одно сплошное самолюбование.
…И мало горя мне, свободно ли печать
Морочит олухов, иль чуткая цензура
В журнальных замыслах стесняет балагура.
Все это, видите ль, слова, слова, слова…
Для таких, как А. Пушкин, и в самом деле все — лишь слова, которые так легко превращаются в разменную монету… О каком идейном содержании, о какой позиции может идти речь применительно к человеку, который в августе 1991-го пишет „Вольность", а в 1996-м — „Царя Бориса"; в 2001-м — „Клеветникам России" и „Стансы", а осенью 2005-го — „Во глубину сибирских руд"? Взгляды Пушкина меняются столь часто и диаметрально противоположно, что невозможно уследить за этими метаморфозами, да и не хочется, откровенно говоря.
„Колебался вместе с линией партии" — вот и все. Наш пострел везде поспел.
Венчает „Избранное" шизофренический „Памятник". No comments at all. Игорь Северянин отдыхает».
— Говорят, будто с вами выходила на контакт африканская террористическая организация «Черные пантеры»…
— Я примерно могу себе представить, в чьем воспаленном мозгу родилась эта легенда… — проговорил он с усмешкой.
Кажется, получилось убедительно. Они, конечно, приходили — один раз. Не совсем «Черные пантеры», насколько он понял, но какая-то организация в подобном духе. Были одеты с иголочки, говорили на превосходном оксфордском английском, пели ему дифирамбы, толковали о всемирном братстве черных людей… Сказали, что у него должен быть тотем, и подарили крошечную, искусно сделанную фигурку леопарда; он не возражал, повесил на шею рядом с крестильным крестом — тотем так тотем, господи, не все ль равно… Предлагали ему написать для них какие-то программные вещи, он отказался, сославшись на занятость. Они приняли его извинения. Они были вежливы. Они не сердились, не угрожали. Они даже не предупреждали его, чтоб держал язык за зубами; просто один из них — маленький, похожий на кошку, — прощаясь (они приперлись к нему прямо домой), бросил короткий выразительный взгляд на кроватку дочери… На следующий день он рассказал о странном визите другу Петру. И, вернувшись домой, заглянул в детскую (няня вышла на минутку) и увидел — на груди ребенка, у горла, клубком лежала кошка, черная, с лоснящейся шкурой и желтыми глазами… Он закричал, кошка выскочила в раскрытое окно. Больше он никому не пытался рассказывать. Фигурка леопарда давным-давно куда-то потерялась.
«… Павел Басинский однажды назвал Александра Пушкина „блестящим профессионалом". Трудно не согласиться с этим утверждением, если учесть, что профессионал в журналистике — это, прежде всего, популяризатор, делающий высокие и заумные материи доступными для самых широких и непритязательных читательских масс. В этом популяризаторском даре Александру Пушкину отказать невозможно. Что ж, Александр Сергеевич, пописывайте себе… Говорят, А. Пушкин нынче опять „творит" роман о Чечне. Авось увидим и третий том».
Эту статью несколько дней тому назад он прочел в журнале, чьему направлению сочувствовал, в котором сам публиковался, а с главредом дружил домами. Автор статьи был человек милейший, и статья его была добрая. Ведь добро познается в сравнении.
«…чудовищный графоманский бред злобно брызгающего русофобскими слюнями А.Пушкина, выловленного Швыдким и его лакеями из помойного потока, нам пытаются впарить как шедевр современной отечественной словесности…»
— Вам нравится жить в России?
— Сравнить не с чем.
— Что вы говорите! — ведущая по-настоящему растерялась. — Вы же начинали как журналист-международник.
Он и вправду так начинал. Но в 1983-м написал не так, как нужно, о „Солидарности", и его поперли. В журналистику он вернулся после этого не скоро. Он ни разу не жил за границей дольше двух недель. Он сказал это ведущей. Но она усмехнулась недоверчиво:
— Так вам нравится жить здесь?
— Нет, пожалуй. Сейчас — не нравится.
«…все эти пушкины и толстые, видные представители тусовочно-блатной либеральной кодлы, не первый год сшибающей гранты и зелень по всякому поводу…»
— Вы бы хотели постоянно жить за границей?
— Не знаю. Не пробовал. Я бы хотел прожить год в Париже.
В дождь Париж расцветает,
Словно серая роза…
В школе Волошин был его любимый поэт. (И Гумилев — счастливые, у них еще могли быть дуэли…) С тех пор его вкус значительно изменился.
— А что вам мешает?
— Денег нет.
«Мы просто скажем: уважаемый Александр Сергеевич, поезжайте-ка вы в свою землю обетованную, залезайте на пальму и кушайте бананы, а нашу страну • оставьте в покое. Мы с ней сами разберемся.»
21.00.
— Александр, а вот такой несколько щекотливый вопрос…
У него мгновенно повлажнели руки, сердце оборвалось. «Сейчас о Наташе и этом Джордже…» Но цыганочка-ведущая сказала совсем другое:
— …в последние месяцы трудно найти мало-мальски образованного человека, который не прочел бы гуляющую по всему Интернету поэму «Михаилиада»; отрывки из нее переводит и перепечатывает западная пресса… Правду ли говорят, будто вы -ее автор?
Заутра казнь, привычный пир народу…
— Мне приписывают чуть не все, что болтается в Интернете, — ответил он с принужденной улыбкой, — это даже лестно…
В наш век, вы знаете, и слезы преступленье:
О брате сожалеть не смеет ныне брат.

Но она не хотела пощадить его.
— Так, значит, не вы?
И час придет… и он уж недалек:
Падешь, тиран!

Он опять отшутился. Он и не думал, что почувствует такой страх.
Но ты, священная свобода,
Богиня чистая, нет, — не повинна ты,
В порывах буйной слепоты,
В презренном бешенстве народа,
Сокрылась ты от нас…
«Убирайся в свою Африку, ублюдок, черножопая обезьяна. Скотам, что под себя гадят, в России не место».
2130. Пошли вопросы из публики. Они были привычные, он расслабился.
— Александр, как вам в голову пришел замысел…
— Александр Сергеевич, что вы чувствуете, когда…
— Александр Сергеевич, считаете ли вы, что упадок духовности и нравственности…
— Александр, расскажите какой-нибудь смешной случай из вашей жизни…
— Саша, каким спортом вы увлекаетесь…
— За какую команду вы болеете?
Он болел за «Реал». Но ответил, что болеет за «Спартак».
— С каким животным вы себя ассоциируете?
— Хотел бы — с кошкой… (Тотем… Быть может, та, черная, на груди ребенка лежала — охранять?)
— Потому что она гуляет сама по себе?
— …а получаюсь больше похож на собаку. Гуляю на поводке, рычу, а укусить не могу — намордник мешает.
21.55. Аплодисменты. Автографы. Кофе с Идалией. Она предложила поехать к ней. Это было никак невозможно.

ХII.1830

Говорят, самое страшное — глянуть в зеркало и не увидеть своего отражения. Но бывает и хуже.

За мною всюду,
Как тень, он гонится.
Вот и теперь
Мне кажется, он с нами сам-третей
Сидит.

На него смотрел он — и не он. Тот, что смотрел из зеркала, был черен как ночь, а глаза его были светлые, пустые. Они смотрели друг на друга. В горле у него пересохло, он хотел крикнуть — и не мог.

XIII

Прибыв в Вышний Волочек, Геккерн и Дантес не стали любоваться ручьями и каналами, а сразу принялись выспрашивать и вынюхивать. Вскоре они получили сведения о беглецах сразу из нескольких источников: от банщика, от кассирши в кинотеатре и от продавщицы в магазине мужского белья. Они ввели адреса бани, кинотеатра и магазина б компьютерную программу, и программа выдала им список возможных адресов, где могли ночевать беглецы. Они взяли напрокат у местных кинологов служебную собаку, обошли все эти адреса и к концу третьих суток вышли на каморку Чарского. Тот был словоохотлив. Даже укол не понадобился.
К сожалению, Чарский представления не имел о том, куда направились беглецы, расставшись с ним. Вместо этого он выложил агентам кучу сведений абсолютно ненужных и неинтересных: например, рассказал им о своем методе прочтения пушкинской тайнописи.
— Что за х…ня! — сказал Дантес, когда они с Геккерном, оставив Чарского, заселились в гостиничный номер. — Бред сивой кобылы.
— Бред-то бред, — проворчал Геккерн, — однако… Давай проведем эксперимент, а? Сделаем две распечатки этого стихотворения и попробуем независимо друг от друга прочесть, что этот гад там зашифровал…
Дантес сразу же кивнул, соглашаясь (он знал, что его старшего напарника особенно высоко ценят за умение мыслить нестандартно), и несколько раз щелкнул зажигалкой. Из зажигалки тотчас выползли две бумажные ленточки с распечатками. Агенты взяли по ленточке и разошлись в разные комнаты. Десять минут спустя Геккерн позвал Дантеса.
— Жорж… Ох, Вася… На, читай. Прямо по порядку, ничего и переставлять не надо…
Геккерн казался смущенным. И было отчего смутиться.

О, если ПР авда, что в ночи,
Когда покоятся живыЕ
И с неба лунные лучи
СкольЗ ят на камнИ гробовые,
О, если правД а, что тогда
ПустЕ ют тихие могилы, -
Я теН ь зову, я жду Лейлы:
Ко мне, мой друг, сюда, сюда!
Явись, возлюбленная Т ень,
Как ты была перед разлукой,
БлеД на, хладна, как зимний дЕ нь,
Искажена последней мукой.
ПРиди, как далЬная звезда,
Как легкий звук иль дуновенье,
Иль как ужасное виденье,
Мне все равнО, сюда, сюда!…

А у Дантеса вышло еще более неприличное
О, если пРавда, чтО в ночи,
Когда покоятСя живые
И С неба лунные лучИ
СкользЯ т на камни гробоВ ые,
О, если правда, что тогда

Предыдущая страница 15 Следующая страница


Код Онегина 16

Пустеют тихие могилы,
— Я тень зову, я Жду Лейлы:
КО мне, мой друг, сюда, сюда!
Явись, возлюбленная тень,
Как ты была ПЕред разлукой…

Мнения агентов разделились: легко увлекающийся Дантес полагал, что метод Чарского может совершить революционный переворот не только в пушкиноведении, но и в основах государственной безопасности, а Геккерн, куда более критичный, скорее был склонен считать сей метод чепухою; но оба были согласны, что об изобретателе метода желательно на всякий случай позаботиться.
Сделав это, они отослали результаты своих изысканий начальству. В ответ они получили сообщение о присвоении им обоим очередных званий. Надо полагать, метод произвел на начальство большое и сильное впечатление. Но в поимке беглецов это было слишком малое подспорье.
— Ничего. Мы возьмем их, mon capitaine.
— Возьмем, mon colonel. — Дантес, плохо знавший французский язык, немножко ошибся со званием Геккерна; но ошибка была в сторону повышения, и Геккерн не стал поправлять ее.
Они бросили свои новенькие звездочки в бокалы с шампанским и выпили стоя. Потом они аккуратно упаковали звездочки и отослали их спецпочтой обратно в Москву. К сожалению, не такая у них была работа, чтобы носить эти звездочки открыто. Они и формы-то отродясь не нашивали. Они были просто — люди в черном.
— Колоссально! — сказал Издатель, прочтя несколько отрывков, которые Большой и Мелкий показали ему. — А я уж начал беспокоиться — где научное знание? Где Код? Был, скажу прямо, несколько разочарован. Но теперь… Вы представляете, сколько всего можно будет извлечь из текста «Евгения Онегина»? А из «Капитанской дочки»?!…А из «Войны и мира», боже мой!!!
И он, пожав Большому и Мелкому руки и пожелав им дальнейших творческих успехов, быстренько выпроводил их, после чего сел на телефон и начал обзванивать своих подопечных авторов. Зачем? Ну, это его дело.

XIV. 1830

Они показали ему ее. Он видел ее — там же, в зеркале. Она спала, коса заплетена на ночь. Он не знал, как выглядит ее спальня, и не мог спросить их, в Москве она сейчас или в деревне. Он не мог спросить потому, что они не говорили с ним, словами не говорили — черный просто смотрел, и все, что хотел сделать понятным черный, становилось понятно, — но если б и говорили — он бы не посмел ничего спрашивать: язык не повернулся бы.
Он не обманывался: они не из милосердия показали ее, то есть не из того милосердия, о каком он просил. Они боялись за него, боялись, что он наложит на себя руки. Они, видимо, все надеялись, что он станет служить их целям. Он понял, что они были очень довольны им, довольны тем, что он сам, без их помощи, нашел дверь или дорогу к ним: это подтверждало их уверенность в том, что он — такой, как они, и может делать, что могут они. Они были не очень умны, хотя знали как будто все на свете; знание лежало в их головах мертвым грузом, ум их был темен, узок; ничего, кроме своих ужасных целей (мучить белых, как белые мучили их, или что-то в подобном роде), им не было интересно. Но они показали ее, и за это он не мог не быть им благодарен.
Он хотел уйти, но черный не отпускал его. Гааза черного как угли вспыхивали и гасли. Черный сказал (не словами, но было понятно, как если б он сам с собою разговаривал, как тогда, на Васильевском), что он может сейчас видеть далеко. Он не хотел, но черный не пускал; он зажмурился, но видел. Видел города и страны, людей, лошадей, чудные экипажи, дома, книги, смерти и рожденья… Он остановился на какой-то площади — по-видимому взойдя на некое возвышение, потому что видел далеко и много при своем небольшом росте, — а у ног его голуби клевали хлебные крошки, и люди (женщины были — с голыми ногами, с распущенными волосами, загорелые, как крестьянки, мужчины в синих грубых штанах, а некоторые в коротеньких детских штанишках) стояли, ходили, обнимались; и все то и дело прикладывали к ушам маленькие коробочки и в них смеялись и говорили… Двое сидели на скамейке — большой и маленький — и читали какую-то железную книгу и говорили о нем, он слышал ясно; за спинами их прошел и бросил быстрый и страшный взгляд на них черный человек, но они не замечали черного, как и его не замечали… И когда мозг его готов был взорваться — черный отпустил его. Все-таки черный был по-своему добр.

Глава седьмая

I

— Белкин, что это? Это Швейцария?!
Автобус остановился напротив маленького сквера, обсаженного голубыми елями и пестрыми кленами. В глубине сквера стоял аккуратный трехэтажный особняк из красного кирпича, с башенками на крыше и готическими окнами. Это не была еще конечная остановка, но Саша и Лева вышли из автобуса. Они пошли по аллее в глубь скверика. Перед особняком были разбиты клумбы, на которых цвели очень красиво какие-то поздние цветы, бордовые и желтые; еще там были — фонтан в виде мраморной девушки с кувшином и Ленин. Фонтан работал, хотя и была уже осень. Ленин был очень маленький — в свой натуральный рост — и очень домашний; он улыбался и рукой манил куда-то за угол; давай, мол, сюда. Скамеечки вокруг Ленина и фонтана были свежевы-крашены в зеленое. Вперемешку с кленами и министерскими елками росли гигантские кусты «золотых шаров». Саша подошел к Ленину и потрепал его по плечу. Он никогда прежде не смотрел на Ленина сверху вниз.
Они подошли еще ближе к красному особнячку и увидели сбоку на парковке два ослепительных «мерседеса», один «ровер», еще несколько иномарок и пару роскошных велосипедов. Золотые буквы на вывеске поведали им, что внутри красного дома находятся: 1) Администрация села Покровского; 2) Потребсоюз села Покровского; 3) Правление открытого акционерного общества «Покровские дали»; 4) Филиал «Внешторгбанка»; 5) Туристическая фирма «Турецкий берег»; 6) Салон красоты «SPA».
— Однако… -пробормотал Лева.
Они обошли здание с другой стороны и там обнаружили еще одну парковку и вывеску уже не золотую, а хрустальную: «Ночной клуб „У Ильича"». (Именно туда манил Ленин рукою.)
— Что ты будешь делать, когда мы закончим эту халтуру?
— Понятия не имею, — сказал Мелкий. — Наверное, с опять пойду собирать бутылки… — Он изо всех сил ста-
с рался храбриться, но глазки его подозрительно моргали.
— Я тут подумал…— проговорил Большой небрежно. — Не сочинить ли нам роман про Ленина? Этакого веселого, доброго Ильича? Мне понравился этот ночнойл клуб… А тебе?
От волнения Мелкий не мог ничего отвечать.
Они вышли за ажурную калитку и пошли дальше по широкой, чистой улице. Тротуар был вымощен плиткой. По обе стороны улицы росли клены и стояли каменные домики в один или в два этажа. Они читали вывески на той стороне, по которой шли: «Фитнесс-клуб „Крестьянка"»; «Универмаг „Заря победы"»; «Школа»; «Музыкальная школа»; «Почта»; «Кафе,тАзлита"»… Большую улицу пересекала другая, поменьше, но тоже мощеная и чистая. По ней шла женщина и вела козу. Коза была белая, с красивыми рожками. Женщина поздоровалась с Сашей и Левой, и они ответили ей и пошли дальше. В конце главной улицы стояла маленькая деревянная церковь, а за нею открывался вид на золотистые поля, меж которых лежало синее озеро и были там и сям рассыпаны белоснежные домики с черепичными крышами. По полям резво ползали крохотные, словно игрушечные, машинки — тракторы или комбайны или еще какая-то сельскохозяйственная фигня, и такие же крошечные черно-белые коровы прогуливались группами и поодиночке. — Я бы непрочь здесь пожить, — сказал Лева.
Саша ничего не сказал. Обычно, когда он видел церковь, ему хотелось туда зайти (аналогичное желание всегда посещало его при виде боулинга), но сейчас ему было не до церкви: он был слишком удивлен, слишком слаб. Они перешли на другую сторону улицы и зашагали обратно, продолжая читать вывески: «Поликлиника»; «Стоматологический центр»; «Сауна „За спичками"»; «Бутик модной одежды „Изаура"»; «Загс»; «Милиция»; «Покровский комитет Коммунистической партии Российской Федерации»; «Интернет-клуб „Матрица"»…
Они зашли в чистенькую кафельную пельменную и поели там очень дешево и вкусно. Потом они возвратились в сквер и сели на зеленую скамейку между Лениным и фонтаном. Лева нюхал цветы и блаженно улыбался. Саша закурил: курить было ему противно, но еще противней было не курить.
— Пушкин, я больше не хочу жить у всяких алкашей и нахлебничать, — решительно сказал Лева. — Давай попросимся на какую-нибуць честную работу — за ночлег.
— Плохо мне…
— Вижу. У тебя грипп, наверное. Я наймусь разгружать чего-нибудь, а ты будешь лечиться.
Но они не торопились вставать и идти искать работы и ночлега. Солнце стояло уже высоко и припекало. Все было не так, как летом: солнце мягкое, воздух бархатный. Земля усыпана была красными и желтыми листьями. Нет времени уютней, чем сентябрь, месяц надежд и новых дел. Это когда вы живете, а не бегаете.
Они откинулись на спинку скамеечки и грелись, как животные, и хорошая погода не раздражала их. Мимо них изредка проходили люди. Саше лень было открыть глаза, и он сквозь щелку между ресницами разглядывал ноги этих людей. Все ноги были обуты не в сапоги, а в красивые и чистые ботинки или туфли. — Знаешь, — сказал Лева, глуповато улыбаясь и протирая очки, — я сейчас вдруг поверил, что все обойдется… Саше и отвечать было лень, так он ослаб. Повеяло нежными и грустными духами, и перед ним совсем близко прошли две очень красивые ноги в лакированных черных туфельках. Около ног, как маятник, раскачивалась сумочка на длинном ремешке. Саша сделал над собой усилие и поднял веки. Женщина или девушка уже всходила на крыльцо красного домика. Она была тоненькая, узкоплечая и не слишком высокая, а самого лучшего женского роста. Одета она была в юбку до колен и коротенькую замшевую курточку, а в руках, кроме сумочки, держала кожаную папку с бумагами. Волосы ее были золотые и собраны в узел. Она держалась очень-очень прямо. У Саши не было полноценного общения с женщиной уже черт знает сколько времени, но сейчас, когда он смотрел на чудесную девушку, ему ничего такого не хотелось, а просто было приятно любоваться ею и хотелось, чтоб она помедлила на крыльце.
Девушка словно услышала Сашину просьбу. Она остановилась, достала из сумочки сигареты и закурила. Саше не очень-то нравилось, когда женщина курит, но теперь он находил, что это очень красиво и изысканно. Сигарета в пальцах девушки была длинная, дамская, и это было хорошо. Дверь распахнулась, и вышел пожилой мужчина — высокий, в хорошем костюме. Он улыбнулся девушке и что-то сказал ей. Она стояла к Саше спиной, и он не видел, улыбнулась ли она мужчине. Девушка и мужчина немного поговорили, потом мужчина спортивным шагом сбежал с крыльца и пошел к парковке. Девушка бросила окурок в урну. Мужчина сел в «мерседес» и уехал.
— Красивая какая… — сказал Саша.
— Да, красивая, — согласился Лева.
Он не замечал девушки. Он наблюдал за рыжей Sciurus vulgaris, что сидела на голубой елке и кидалась сверху какой-то малосъедобной шелухою. Он симпатизировал Sciurus vulgaris за их веселое нахальство и за то, что они совсем неплохо умели постоять за себя при их малом росте и обманчивой женственности. Лева симпатизировал всем Rodentia, a Carnivora, признаться, недолюбливал, хоть и знал прекрасно, что все в природе (за исключением homo sapiens) устроено разумно, и Carnivora регулируют численность популяций Rodentia, без чего последние перемерли б от болезней и голода. Но есть популяция, и есть личность, и то. что последняя всегда приносится в жертву первой, быть может, и разумно, но смириться с этим Леве было тяжело. Да, Sciurus vulgaris была прелестна, по сравнению с нею Cricetus cricetus мог показаться жестокосердым и грубым. Но никто не мог сравниться с ним в безрассудной отваге, и сердце Левы было отдано ему раз и навсегда — быть может, потому, что сам Лева бросаться и кусаться не умел.
Саша опять закрыл глаза. В мозгу его вспыхивали и гасли какие-то красные шары. Солнце зашло за тучку. Тучка была совсем маленькая, но Сашу сразу начал колотить озноб. Он чувствовал, что спина у него ледяная. Он пощупал сам у себя пульс и не обнаружил его. Надо было трясти Леву и просить его скорей найти помощь и пристанище, но Саша не мог говорить — в горле у него сидело что-то тяжелое, чужеродное, вроде арбуза или громадной мокрой жабы.
А Лева, похоже, задремал… Женщина, даже самая тупая и черствая, уже поняла бы, что Саше нужна помощь немедленно, и сделала бы что-нибудь; но Лева был, к сожалению, мужчиной со всеми вытекающими отсюда последствиями. Он придавал серьезное значение только собственным недомоганиям, и Сашин грипп для него был чепуха и дело житейское. Саша старался не двигаться и ждал, когда сознание оставит его совсем.
Опять открылась дверь, и ветер принес к скамеечке, где сидели Саша и Лева, запах грустных духов. Девушка, по-видимому, сделала то, зачем приходила в красный дом: папки с бумагами при ней уже не было. Она шла быстро, размахивая сумочкой. Но Саша не посмотрел на девушку, хотя узнал духи. Металлический арбузный вкус затопил все у него внутри. Арбуз был воплощением болезни и ужаса. Саша как-то неловко шевельнулся, и ему сделалось так ужасно плохо, как еще не было; с жалобным стоном он наклонился, и его вырвало на асфальт прямо перед черными туфельками.

II. 1830

Он был один. Ветер задул свечу. Он снова зажег ее. Взял со стола бумагу, сложил листы тетрадкой. На первой странице он написал:
«Нынче ночью я видел престранный сон, не знаю, как объяснить…»
Перо брызгалось, скрипело, он отшвырнул его, схватил другое. Он думал, что рассказ о том, что с ним произошло, займет много страниц, но вышла всего одна: он не находил слов. Он отложил перо уже почти спокойно. Встал и походил немного по комнате. Сна ни в одном глазу не было. Ему захотелось работать. Он пошел в спальню, ключом открыл сундучок, пошарил в нем, снизу, из-под хлама, достал другие листы бумаги — то были неоконченные наброски к одной вещи… Он сам не знал, что это могла бы быть за вещь; он начал писать ее, когда заканчивал собирать из кусочков «Путешествие Онегина». По инерции он писал ее тем же размером; но он не думал о том, будет ли она как-то привязана к «Онегину» или же нет. Да и не все ли равно? Вещь эта все равно никогда б не увидела света. Он писал там о людях, которых знал (и многих из них — любил), и о том, что они сделали (а вернее — не сделали) в тот день на Сенатской площади, и о том, что после сделали с ними.
Когда он писал эту вещь, она ему нравилась. Теперь, после всего, что видел он в зеркале, она больше не нравилась ему. Он видел слишком много, слишком далеко. Он видел: на запад пятиглавый Бешту синеет; на север поднимается Машук, как мохнатая персидская шапка… Видел: июльский душный вечер, собирается гроза, привязанные лошади нервно переступают ногами, отмахиваются от мух… Двое стоят друг против друга и медлят стрелять; наконец выстрел… и тут же хлынул дождь… Мертвое молодое лицо: черные глаза, брови заломлены… Лицо было незнакомое — и в то же время как будто бы знакомое. Закрывают убитому глаза, укутывают тело шинелью. Дождь все пуще. Как получилось, что он все знал про этого мертвого юношу? Он никогда не видел, не встречал его. Все это было так странно.
Он видел: худощавый человек в расстегнутой рубахе стоит у стены, руки его за спиною связаны, лицо надменное, глаза полузакрыты; дула шести ружей глядят на него. Один из тех, что держат ружья, опускает свое ружье, подходит к человеку у стены, усмехаясь, раскуривает папиросу, вставляет в губы тому, тот два или три раза затягивается, потом слева направо медленно качает головой, и человек с ружьем возвращается на свое место. Другой машет рукою, и облачко дыма на мгновение окутывает всех; когда оно рассеивается, человек у стены лежит недвижно.
Он не знает этого человека; но этот человек почему-то знает его, знает даже про маленькие барабаны. Он слышит:

Далеко, далеко, на озере Чад
Изысканный бродит жираф…

И тут же видит: смятая постель, одутловатое, желтое, когда-то прекрасное лицо на подушке; умирающий кашляет, пытается повернуться на бок… пальцы царапают, комкают простыню. На лице умирающего помимо физической муки — холодное отвращение.
Как тяжко мертвецу среди людей
Живым и страстным притворяться…
И дальше видит он: дешевая роскошь гостиничного номера… В большом зеркале отражается кровать; на кровати сидит обрюзгший, но еще очень красивый человек с серыми глазами… Потом человек встает…
А казалось… казалось еще вчера…
Дорогие мои… дорогие… хор-рошие…
И видит еще: другой, темноволосый, почти гигант (он мимоходом успевает позавидовать ему) приставляет пистолет (он чудной формы, но ясно, что это пистолет) к груди и нажимает курок.
Я не твой, снеговая уродина…
И видит, видит, видит… Смертельно устал видеть… Вдруг видит — юноша-гусарг что мертвым лежал у подножья Машука, — сидит в кабинете князя Одоевского (князь в черной шапочке, и у него все то же лицо молодого старичка, или старообразного младенца, и страдальческая складка между бровей) и молча отушает, как Одоевский что-то говорит, говорит ему… На столе перед князем лежит бумага, наверху написано:
«Солнце русской поэзии закатилось…»
О ком, о чем это?… А потом еще видит — без всякого перехода, как это бывает только во сне, — цветет липа, и шапка Машука вновь виднеется, и тот же юноша идет по липовой аллее, и рядом идет брат Лев; они смеются, и брат (кто бы дмог подумать!) уже в чине майора.
Некоторое время он сидел с закрытыми глазами, обхватив руками колени, раскачиваясь из стороны в сторону. Потом перелистнул страницу. На новом листке быстро-быстро начал писать:
Погиб поэт…

III

— Когда он проснется, то еще раз выпьет «Терафлю», а потом мы намажем его вот этой мазью…
— Не знаю, Машенька, как вас и благодарить, — сказал Лева, прижимая руку к сердцу и отдуваясь от сытости:
Маша Верейская (девушка в черных туфельках) умела кормить голодных мужчин и лечить простуженных людей, хотя работала не врачом и не поваром, а учительницей в школе. Она была не такая уж девчонка, как показалось Саше и Леве двадцать восемь лет, самый лучший женский возраст. И она была, увы, замужем; и муж ее был не кто-нибудь, а глава местной администрации, человек, которому село Покровское было обязано своим процветанием. Саша и Лева сейчас находились в его доме. Дом был светлый и нарядный, а сад — необъятного размера и совершенно дикий: огромные старые кривые яблони гнутся под урожайной тяжестью, вишня и слива лезут ветвями прямо в дом, дикий вьюнок вьется по дырявому забору, крапива и лопухи — в человеческий рост… На полянке — стол для пинг-понга, плетеное кресло-качалка, кто-то забыл на кресле соломенную шляпу…
— Вы, наверное, недавно построились, — сказал Лева. Веранда, где они сидели подле круглого столика, была веселая, в красно-бело-зеленую клетку. Деревянные панели слабо пахли смолой и лаком. Все окна были распахнуты, и ветки — сливовые и яблоневые — лежали плетьми на подоконниках.
— Два года — как поженились, сразу… Просто у нас с Антошей пока руки не доходят заниматься садом. Это же надо читать специальные книги, учиться… Антоша не хочет, чтобы нашим личным садом занимался агроном, у него других дел полно… Антоша хочет, чтоб я поехала учиться цветоводству в Голландию… Антоша хочет, чтобы мы выращивали тюльпаны на продажу… То есть не мы с ним, конечно, а наше акционерное общество… Антоша недавно начал разводить павлинов и страусов. Павлины пока убыточны, а страусы ничего, Антоша нашел сбыт на яйца, перо и пух… Я не хочу, чтобы страусов пускали на мясо, они такие красивые… Знаете, они почему-то плохо размножаются… А павлин ужасно глупая птица, просто наказанье какое-то…
Лева знал уже, что Антоша — это муж, Антон Антонович, и ему под пятьдесят. За окном раскачивались качели, привязанные меж двух высоченных кленов.
— У вас дети, да?
— Нет еще, — смущенно отвечала хозяйка, — это я люблю на качелях… Антоша сам их сделал…
Она была еще красивей, чем показалось Саше в его гриппозном бреду. Все лицо ее светилось ровным розовым светом, и вокруг лица золотистые волосы вились тонким дымком; брови были ровные, как стрелочки, а глаза — спокойные, синие.
— А что касается работы, — сказала Маша, — так у нас всегда специалистов не хватает… У нас и элеватор, и пасека, и консервный завод, и еще Антоша хочет осетров и карпов разводить… Если вы биолог — Антоша будет счастлив взять вас на работу.
— Ваш муж, наверное, очень предприимчивый человек, — сказал Лева.
— Да. Очень. Вы бы видели, что здесь было прежде! Грязь, ужас, запустение… Антоша за десять лет все это сделал… Он раньше работал в райкоме партии, но там ему не давали развернуться.
— Там, за озером, — фермеры живут?
— Нет, у нас нет фермеров. Антоша за коллективное хозяйствование… Он говорит, что русскому народу присуща общинность и соборность… У нас все вопросы решаются на общем собрании… Антоша говорит, в наших краях демократия у всех в крови — новгородское вече, помните? У нас каждую неделю — субботники, потому и чисто… У нас, если хотите знать, каждый второй — коммунист.
— Я… я сам не коммунист, — давясь, пробормотал Лева, — но очень сочувствую…
Маша посмотрела на него и засмеялась — смех у нее был похож на китайские колокольчики-«ветерки».
— А я — нет. Мы с Антошей идейные противники. Я считаю, что производительность фермерских хозяйств была бы выше… Но Антоша говорит, что тогда никто бы не хотел внедрять ничего нового и не было б у нас ни осетров, ни павлинов, ни завода консервного, а одни коровы да пшеница, а это скучно… Антоша любит разнообразие и всякие передовые методы… Пока мы не познакомились, он хотел еще пушную ферму, но я упросила не делать, я не могу, когда зверей убивают… Зато мы и кукурузу сажаем, и даже свеклу сахарную… Антоша хочет сахарный завод… У нас церковь — не какая-нибудь, а памятник деревянного зодчества, один богатей хотел ее снести и построить каменную, а Антоша не позволил… А наши яблоки! — Она протянула руку к окну, сорвала громадный краснобокий плод, протянула Леве. — У нас лучший в области агроном… А заведующий ветклиникой учился во Франции… Вы не хотите работать ветеринаром?
— Машенька, я подумаю. — Яблоко было сахарное, душистое; сок брызнул Леве на рубашку. — Видите ли, Маша…
Лева сразу не сказал девушке, что у них с Сашей нет документов, и теперь не знал, как подойти к этому щекотливому обстоятельству. От смущения он старался не смотреть на Машу — но на Машу, как на ясную луну, невозможно было не смотреть…
— Ой, простите, я вас заболтала! Вы же устали с дороги. Пожалуйста, можно принять ванну. У нас водопровод и все удобства, как в городе…
— Да, спасибо… Маша, вы какой предмет преподаете? Природоведение?
— Французский язык…
— А, французский… Конечно, конечно…
— Когда мы с Антоном Антоновичем бываем во Франции, я за переводчика… Антон Антонович несколько раз был во Франции — перенимал опыт передового свиноводства… В последний раз мы во Франции купили четырех свиноматок и одного производителя, Жоржем звать…
— А… а где ваши усатые и ушатые? — Хозяйка показала Леве почти весь дом, но, кроме аквариума с рыбками, Лева ничего живого не видел и не чуял. — У вас должно быть полно зверья…
— Ой, нет… Понимаете, у Антоши ужасная аллергия на мех и на перья… А он все равно мне на новоселье и свадьбу подарил котенка… Весь медовый месяц ходил распухший, в слезах, чихал беспрестанно — а не сознавался.
— Ваш муж очень добрый, — сказал Лева. Ему было грустно, он сам не понимал отчего.
— Все! — сказал Большой. — Я написал. Слушай…
Мелкий слушал, как Большой читает стихи, и тихо поскуливал от восторга. Люди, пишущие стихи, казались ему небожителями. Сам он лишь однажды сочинил стих — когда в пятом классе — больного гриппом, полуоглохшего от жара, — его пришла проведать девочка, которая ему нравилась.

Твои красивые косы
За окном, в котором морозы.

Девочка приходила не по своей воле, а по поручению классной руководительницы. Теперь он отдал свои стихи и свою девочку Саше, хотя не был уверен, что поступает правильно: они с Сашей ничуть не были похожи, и маловероятно, чтоб им могла нравиться одна и та же девочка.
— Ну как? — спросил Большой, закончив чтение. В его тоне явственно слышалась нотка тревоги. Эта тревога поразила и растрогала Мелкого до глубины души — Большой ищет одобрения, Большой боится, что стихи его могут кому-то не понравиться! Утерев слезы, Мелкий прошептал:
— Ты — бог и сам того не знаешь… Давай же сюда дискету. Вставим прямо в эту главу…
— Чуток погодя, ладно? Им пока не до рукописи. Мелкий скрепя сердце согласился с этим.
— Почему в наше время так мало любят стихи? — спросил Мелкий. — Северянин и Евтушенко стадионы собирали… Пастернака от руки переписывали… А теперь…
Большой угрюмо поглядел на него. Стихи были не в фаворе — видать, такое уж было их время — прозаическое… Что до Мелкого, он был существо вне культурного контекста — просто свалился откуда-то, как воробей из гнезда: И Большой кротко объяснил Мелкому все — про стихи, про время и про жизнь.
Мелкий был расстроен.
— Запоминаются только стихи, — сказал Мелкий жалобным голоском, — проза забудется… Так почему же?
— Значит, и наше время забудется, — сказал Большой очень сухо, — значит, оно того не заслуживает, чтоб запоминаться. Не облизывай пальцы после пирожков, это неприли… Нет, нет! Что ты делаешь со скатертью?! Пойдем за другой столик.
Но и за другим столиком с чистой скатертью Мелкий не оставлял Большого в покое.
— Бывает, чтобы поэт прожил долгую и счастливую жизнь?
— Гете. Ну, не абсолютно счастливую, но…
— Нет, у нас.
Большой криво усмехнулся своим каким-то мыслям. Помолчал.
— Прозу писать все-таки безопаснее, — сказал он после долгой паузы.
— Зачем тогда пишут стихи?
— Ты этого не поймешь, атеист недоделанный…
Но они не поругались.
Когда Лева после ванны спустился вниз и вышел на веранду, хозяин был уже дома. Саша узнал бы его — это был тот самый высокий мужчина, что улыбнулся Маше на крыльце красного особнячка, — но Лева тогда не обратил на него внимания. Хозяйка представила их друг другу. Она сказала мужу, что Лева и другой, больной тяжелым гриппом, — москвичи, желающие поработать на благо русской деревни. Верейский обрадовался.
— Биолог — это очень, очень хорошо.
— Вообще-то я этолог, — сказал Лева. — Я, честно говоря, рассчитывал на какую-нибудь временную, неквалифицированную работу…
— Зачем же неквалифицированную?! Нам нужны специалисты…
— Я слышал, ваши страусы размножаться не хотят? Размножение у животных — дело тонкое, не то что у людей… Насколько я понимаю, многое зависит от размеров и комфортности вольера… Потом, у крупных птиц нередки случаи индивидуальной психологической несовместимости…
— Да ну?! — заинтересовался Верейский. — А вы не могли бы…
— Антон Антонович, — сказала Маша, — что ж вы сразу так насели на человека? Пусть недельки две погостит, отдохнет… Я завтра пирог рыбный собралась…
Она так все время и обращалась к мужу: «Антон Антонович», а он говорил ей: «Вы, Машенька». В этом было что-то старомодное и милое. Лева был уверен, что наедине они совсем не так говорят друг с другом. Он старался побороть свою грусть, причину которой понял тотчас, как увидел Верейских вместе. «Хороша Маша, да не наша». Он стал говорить Верейскому, как ему понравилось Покровское и как сильно он уважает коммунистическую партию. Верейский был счастлив. Кажется, они пришлись друг другу по душе. Лева понял, что о документах речь зайдет еще не скоро, и вздохнул свободнее.
Верейский говорил о своем хозяйстве с энтузиазмом, взахлеб, как мальчишка… Лева был покорен, сражен и если и завидовал — то завистью самой белоснежной. А меж тем не все было в селе Покровском так прямо, чисто и ясно, как казалось непосвященному. Село было образцово-показательное, вроде витрины; одному Богу да районной и областной администрации, где через одного сидели старые партийные товарищи Антона Антоновича, известно было, какая прорва бюджетных деньжищ уходит ежегодно на всю эту прелесть и красоту. Убыточны были не одни павлины — добрая половина проектов Верейского была убыточна. Зарплату покровские колхозники — точнее, рабочие и служащие ОАО «Покровские дали» — получали независимо от того, был у их работы какой-нибудь результат или не было, и общинность с соборностью тут были, пожалуй, ни при чем. Зато в газетах освещался передовой опыт, и министр сельского хозяйства первым здоровался с Антоном Антоновичем и пил в его доме чай и ел яблочный пирог, и приезжающие в область иностранные корреспонденты, посетив Покровское, писали потом в своих «Дейли» и прочих гадких газетках о том, как возрожденный крестьянин спасает Россию от голода и гибели…
Но кто посмеет бросить в Антона Антоновича камень? Ведь яблони-то колосились, и осетры цвели, и туристическая фирма «Турецкий берег» каждое лето бесплатно возила покровских пенсионеров на экскурсию по старинным замкам Европы, и дети в школе с первого класса изучали три иностранных языка и четвертый — факультативно… А что до России — каждый спасает ее как умеет.

IV. 19 августа:
одни день из жизни поэта Александра П.

22.30. Она дома. Веселая — отчего? Но она дома, и это уже хорошо. Он знал: когда она впервые не вернется ночевать — это будет конец всему. Он постоянно ждал этого ужасного конца. Они ужинали вдвоем. Он шутил, она смеялась. Потом она ушла в ванную и по своему обыкновению заперлась там — часа на полтора, не меньше…
23.15. Телефон зазвонил. На дисплее — номер друга Василия. Поздние звонки Василия, как правило, ничего хорошего не сулили. Не отвечать? Но он все равно достанет…
Василий начинал всегда издалека:
— Как ты? Чем занимаешься? Как Наташа? Как дети?
— Все хорошо, — отвечал он. И не в силах скрыть нетерпения: — Что хотел — говори. Ты ведь просто так не звонишь…
— Да, я, собственно… — Василий явно был в затруднении. — Я хотел сказять тебе… предупредить… Ты, конечно, скажешь, что я опять лезу не в свое дело… Но, поверь, я располагаю информацией из достоверных источников…
Его замутило от страха. Уж конечно, Василий «располагал информацией». Василий в президентской администрации работает, еще б он не «располагал». Когда Василий сбивался на официальный тон — это могло означать только одно.
— Ты о чем, Вася?
— Саша, пойми меня правильно: я только добра тебе… Вот эта так называемая поэма, что в Интернете…
— Какая поэма? «Михаилиада»? Я не писал ее. Кто докажет, что это я?
— Саша, ты прекрасно знаешь, что наши специалисты легко могут восстановить удаленные файлы… Смени жесткий диск совсем… Выбрось его, утопи… Но я не то хотел… Саша, мне кажется, тебе следует объясниться, не дожидаясь вызова.
— Я не собираюсь объясняться по поводу того, к чему не имею ни малейшего отношения.
— Ох, Саша, Саша… Я ведь все понимаю, я сам сочувствую… Но…
— Ну так и я сочувствую, — сказал он холодно, с раздражением. — Все мы лежим на диванах и сочувствуем. И я как все. Не более того.
— Саша, тебе мало, что Петр (не тот Петр, а другой — красавец, мизантроп, бывший офицер-афганец, ко всеобщему изумлению принявший мусульманство) гниет в психушке? Саша, могу я, по крайней мере, быть уверен, что ты не сделаешь еще какой-нибудь глупости? Ты понимаешь, что твоя командировка в Париж висит на волоске?
— Да, — сказал он. — Да, понимаю.
23.40. Опять звонок. Это -Петр:
— Сейчас ты можешь разговаривать?
— Могу. — На него тут же навалилась усталость. — Ты о приговоре?
— Готовится письмо… Ты подпишешь?
— Петя, я… Мы уже много чего подписывали — а толку?
— Но ты же подписывал за Лимона, подписывал за…
— Я с ними знаком — вот и подписывал. С ним я не знаком. И мне кажется, все не так однозначно… То есть… Существуют адвокаты…Я не могу все, везде… Всяк делает что может. «Михаилиаду» по всем кухням цитируют… Этого тоже мало?
— Как знаешь, — сказал Петр.
Петру легко было говорить «как знаешь»: строительный бизнес обеспечивал Петру такой годовой доход, что ему не нужно было клянчить у кого-то командировку, если б он захотел уехать в Париж на год или на сто пятьдесят лет.
— Петя, пойми меня правильно… — Он мялся и заикался, как Василий, самому противно было. Петр сжалился над ним — на свой лад:
— Ты где сегодня вечером был?
— В «Добром слове».
— Зачем ты туда пошел? Зачем, как обезьяна, кривляешься перед другими обезьянами? Не можешь упустить возможность бесплатного пиара? Тебе не пристало… Ты же… — В этом был весь Петр, с его представлениями о дружбе. — Ну ладно, ладно… Ты про девятнадцатое что-нибудь написал?
— Нет.
— Каждый год писал, — сказал Петр с упреком. Петр — один из немногих — до сих пор открыто гордился тем, что провел две ночи у Белого дома с «Калашниковым» в руках.
— Да уж сколько можно.
Он восхищался Петром, завидовал ему. Он подозревал иногда, что к старости Петр сделается министром. Он любил Петра. Петр его тоже любил. Но любовь Петра была безжалостная, строгая.
23— 55. Позвонил друг Пашка.
— Завтра в восемь свободен? Твоя не заревнует?
— Паша… Ты тоже будешь меня спрашивать о приговоре? Давай добивай… Чего уж там…
— О приговоре? О каком еще приговоре?
Пашка был друг совсем иного склада, друг снисходительный. Пашка никогда не терзал, не мучил его, не учил его жить. Они уговорились завтра в восемь встретиться в казино. Господи, хоть что-то хорошее.
00.30. В постели жена читала книгу Оксаны Робски. Он делал вид, что читает свежий номер «Коммерсанта». Он забывал, что надо перелистывать страницы. Она ничего не замечала. Она читала с упоением, по-детски шевеля губами. Рот ее похож был на лепесток, трепещущий от ветра.
01.00. Она положила книгу на тумбочку. Ночник все еще горел. Он, как и утром, протянул руку и дотронулся до нее. Она не притворялась спящей, но и не отвечала на его прикосновения и ласки. Она лежала с закрытыми глазами, со стиснутыми губами, и по лицу ее то и дело пробегала мелкая судорога. Тогда он погасил свет, чтобы не видеть этого жестокого лица. Но и в темноте у него ничего не вышло.

V

Ветерок трепал занавеску, и с ветерком прилетал запах яблок. Саша глядел в белый потолок, улыбался. Эта мягчайшая, чистейшая постель и это пуховое одеяло были — счастье и блаженство абсолютное. («Вот только документы…») Потом приходила она и приносила бульон с пирожками и лекарства, и с озабоченным видом спрашивала, как он себя чувствует, и клала на лоб ему прохладную душистую ладошку, когда он — нарочно — жаловался на жар и озноб, а иногда для разнообразия на колотье в груди.
Через пару дней Саша начал вставать. Он спускался по витой лестнице на первый этаж, выходил в сад, сидел в кресле-качалке с какой-нибудь глупой книжкой на коленях, то ли читал, то ли вид делал — не поймешь… Он был один: Лева в это время обычно уже пропадал на страусиной ферме, где помогал зоотехнику учить страусов размножаться, или разгуливал по окрестным лесам, Маша вела уроки в школе, Верейский носился по своим руководящим делам… «Дом-то так себе, всего и проку что большой; неужто на кирпич денег не хватило, что они из бруса решили строить? И на фундаменте сэкономили… про внутреннюю отделку вообще молчу, это — позавчерашний день». Все дома, что видел Саша, он вольно или невольно сравнивал со своим домом (неужели — потерянным безвозвратно?!). «В глуши все дешево. Тут бы и построиться, а не в Остафьеве… Я бы развернулся… У них в деревне еще много чего нет… Тренажеры, конечно… Муж (Верейский для Саши был как бы не совсем человек, а — Машин атрибут и назывался соответственно) говорит, у них молодежи много, тренажеры б пошли, наверное… Суши-бар… Боулинг!!! Как они живут без боулинга, Господи?! Впрочем… можно и заводик какой-нибудь небольшой… для начала… Старый муж, грозный муж… А почему же небольшой, когда можно большой? Мясокомбинат, птицефабрика… Нет, они сильно воняют, потому муж их и не завел, он о своих вон как печется…»
На колено к Саше спускался паучок, Саша стряхивал его без гнева, спокойно; глядел в ясное небо, щурился. «А что, если производить сельскохозяйственную технику?! Чем покупать за границей… Или — строительный бизнес?! Не боги горшки обжигают, а какая рентабельность, ах! Она вчера была в открытой кофточке — это же не просто так… Настроить в Покровском элитньгх многоэтажек… Нет, пожалуй, мебельная фабрика — самое то. Никакой ДСП, все из дерева. Чистое, хорошее производство… Сашка унаследует… Сашка? Она, конечно, согласится взять Сашку, такая добрая… Погоди, какой Сашка, зачем Сашка, мне Сашка никто, давно пора забыть…
Но Катя… Да, я же как бы люблю Катю… Ну конечно, Катя… А что Катя? Это был другой человек, не я. Прежнего не воротишь. Обороты у мебельной фабрики не очень… Что-то бы посерьезней».
Из обитателей дома первой возвращалась — Маша. Она возилась в летней кухне, обед готовила, переговаривалась с Сашей: рассказывала про своих учеников, про уроки, потом опять про «Антошу», какой он разэтакий… Сашу это обмануть не могло, мужа Маша не любила, не могла любить. Такого старого… «На „вы" разговаривают — куда дальше ехать! И ни разу он ее не лапнул…» Целомудренное — на людях — общение меж супругами Верейскими Саша истолковывал привычным и понятным ему образом. В тех кругах, где он вращался, принято было перед гостями или друзьями демонстративно тискать жену и класть ей руку на коленку, тем самым давая понять, что товар качественный. Так что Саша не считал старика Верейского соперником. Но это отнюдь не означало, что все на мази. Мечты дремотные — одно, действительность — совсем иное. Саша никогда не был чересчур самоуверенным. Маша казалась ему божественной, совершенной. Завоевать ее было в его представлении очень трудно, быть может — невозможно. «Дерево, дерево… Лесопилка? Бери выше — целлюлозно-бумажный комбинат, вот так!… Лифчика нет, а грудь — стоит… И кожа — светится… Чем мажется, каким кремом, что так пахнет?…Надо будет спросить у мужа, как у них тут обстоят дела со страхованием. Уж куда рентабельней. Дерево-то свои минусы имеет, дома деревянные — пожары не редкость». Маша звала обедать, он встряхивался, откладывал книгу, шел радостно — как пес, которого кликнула хозяйка…
— Не скучно тебе в деревне жить?
Обед был вкусный, и хлеб к обеду был хороший, душистый, и икра к хлебу — настоящая, а не «аромат».
— Как мне может быть скучно? :_
— Ты где жила раньше?
— В городе. В райцентре.
— А ты, случайно, не знаешь такого мужика по фамилии Мельник?
— Нет, Саша, не знаю.
После обеда она собиралась в магазин или еще по каким-нибудь таинственным женским делам. Саша как-то напросился пойти с ней. Она сперва возражала — слабый еще, мол, — но потом согласилась. Они шли по главной улице. Она была в брючках, в грубой джинсовой куртке, в кроссовках потертых. Саша хотел понести ее хозяйственную сумку, она не дала. Листья с тихим шорохом сыпались им под ноги. Один большой лист — кленовый, красный — зацепился за воротник ее куртки и не хотел упасть. Отродясь Саша не видал ничего красивей — ни на земле, ни в небесах.
— У тебя же есть машина. Почему ты на ней не ездишь?
— Люблю гулять. А ты устал?
Саша обиженно фыркнул, постарался выкатить грудь колесом. Они свернули на другую улочку, что вела к рынку. Тут цивилизации было поменьше домишки маленькие, телеги, лотки, коровы… Все встречные и поперечные почтительно с Машей здоровались. Дети, родители… «Здрась, Марь Гаврилна!» Поперек тротуара валялся пьяный мужик в телогрейке — и тот, увидав Машу, приподнял свою нечесаную голову и забормотал что-то невразумительное. Маша остановилась, заахала, покачала золотистой головой:
— И что ж это такое, Василий? Вы Григорию Палычу слово давали…
— У-у-мгм-му-у… — отвечал пьяный. — Ма… ма-шенька…
— Пойдем, — сказал Саша сердито и потянул ее за рукав. — Вот ты объясни мне, Мария… Почему женщины любого алкаша норовят пожалеть?
— Я любого не жалею, — сказала Маша, — это Василич, тракторист, он когда-то передовиком был, висел на Доске… Он лечился, кодировался. Полгода не пил. Ну не получилось что-то… Бывает, что у хорошего человека вся жизнь вдруг летит к черту… У тебя так не бывало?

Предыдущая страница 16 Следующая страница


17 Брэйн Даун

— Бывало.
— Хочешь, я тебе расскажу, как мы с мужем познакомились?
Саша, разумеется, ничуть этого не хотел, но, разумеется, сказал, что очень хочет.
— Только дай слово, что никогда никому не расскажешь.
— Мамой клянусь.
— Это было в райцентре, четыре года тому… Я шла по улице и вижу — лежит пьяный человек в канаве. Одет хорошо, костюм, галстук…
— Блин, — сказал изумленный Саша, — неужто это был Верейский? (Она молчала, улыбалась слабо.) И ты его пожалела, подобрала, отвела домой?
— Нет. Я мимо прошла. А через несколько дней опять иду и вижу: «мерседес» черный, и он в нем едет… Тот самый человек. Лицо такое умное… А потом как-то он зашел пообедать в мой ресторан и…
— У тебя был ресторан?!
— Я официанткой работала.
— Ты — официанткой! Врешь ты все, Марья.
— Я пединститут окончила… А нужны были деньги…
— А, наверное, мама больная, маленькие братишки-сестренки…
— Да нет, сказала Маша, — просто приодеться хотелось… И он сел за мой столик… Так и познакомились. Он тогда женат был еще. Два года встречались — потом…
— Так зачем же он пьяный валялся в канаве?
— Его вызвали в районную администрацию, неприятности были — с должности хотели снимать… А он вообще-то не пьет совсем… Сорвался…
— Ты, Машка, из жалости пошла за него, — утвердительно сказал Саша.
— Нет.
Саша знал (от Олега), что «нет» у женщины всегда означает «да, но…». Он ликовал. «Зря я Олега попросил дом переоформить на Катю… Пропал мой дом… Никогда я Катю не любил». Это была почти правда — он никогда не любил Катю так, чтоб сердце падало в яму и голова кружилась, чтоб хотелось петь и прыгать или — убить, если изменит. Катя была просто подходящая девушка, достойная жена для молодого бизнесмена. Но Маша была тоже подходящая и достойная. «Но если она не из жалости, а из расчета пошла за Верейского? Нет, не может быть…»
Когда они с покупками возвращались обратно, Василич на дороге уже не лежал. Он поднялся и, держась обеими руками за голову, сидел около чьей-то телеги. Из кармана его телогрейки торчала бутылка. Маша поджала губы. Слава богу, она не задержалась, чтобы жалеть урода или читать ему нотацию. Они пришли домой, и Саша наколол дров для камина. Хорошо было сидеть у горящего камина вечером и слушать классическую музыку или играть в «монополию». Маша всегда выигрывала. Верейский был жалок, и Саша глядел на него снисходительно.
— Пушкин, пора нам в Горюхино ехать. — По Левиным подсчетам, Мельник уже наверняка возвратился к себе домой.
— Да-да… Подождем еще. Вдруг он не вернулся.
— Пушкин, ты бы это…
— Что?!
— Пушкин, она замужем.
— Не твое дело, — огрызнулся Саша.
— Пушкин, ты идиот. Представь, что с нами будет, если Верейский на нас разозлится. У него административный ресурс. Нас с тобой мигом в порошок сотрут. Предъявите-ка, скажут, ваши документы. И — все.
— Ладно, ладно, — сказал Саша. — Скоро поедем. Я еще не все лекарства пропил. (Так всегда доктора говорят-, «пропейте лекарства», и даже божественная Маша так выражалась.)
— Пушкин, я надеюсь, у тебя достаточно мозгов, чтобы не рассказывать ей нашу историю?
— Правильно надеешься, — сказал Саша миролюбиво. Лева часто к нему вот так оскорбительно цеплялся, намекая на Сашин недостаточный интеллект; но Саша пропускал мимо ушей, терпел. — А только, Белкин, рано или поздно нам придется кому-нибудь рассказать. Иначе мы никогда не поймем, что в этой глупой рукописи такого…
Лева в ответ заявил, что лично ему бы только получить чистые документы и смыться в какое-нибудь тихое место — и он навсегда забудет про рукопись; да она и сейчас его ни минуточки не интересует, особенно после того, как он убедился, что это не Пушкин.
— Да? — сказал Саша. — А что ж ты сегодня все утро с ней возился, ничего крутом себя не видел, не слышал? Марья три раза к завтраку звала…
Лева покраснел так, словно Саша уличил его в карманной краже.
— Это я так, — оправдывался он, — от нечего делать…
— Ну, покажи, что ты там еще разобрал!
— Да так, чепуха все.

..................черный человек
И постепенно сетью тайной
.............................................
.............................................
Я всех уйму с моим народом
.............................................
.............................................
Лес рубят;........................
.......................................
.............................................
Держал в ежовых рукавицах
.............................................
.............................................
свирепой шайке палачей!

— Какого черта?! Что за белиберду они опять читают?! Это же совсем не стихи, что я сбросил с дискеты!
— Чего ты на меня орешь? — плаксиво огрызался Мелкий. — Откуда мне знать, что они там читают?! Что у них с самого начала было, то и читают… У одного слабое зрение, другой необразованный… Они, наверное, еще не поняли, что это не те стихи… Ты б еще дольше тянул с этими стихами…
— Тьфу! — сказал Большой.
Саша согласился, что это все чепуха. Но он заметил, что Лева показал ему не все свои записи. Что-то Лева спрятал — почему?! Это было смешно и глупо, но все же Саша потребовал, чтобы Лева открыл ту страничку своего блокнота, которую так спешно перелистнул, желая утаить.
— Ты сам, что ли, стихи взялся писать? — насмешливо спросил Саша. — Про любовь?
— Да нет, нет… Просто… Понимаешь… Я тут в рукописи прочел слово «хомяк»… И, как нарочно, во всей строфе больше ни одного словечка не разберу, она вся так густо зачерканная…
— Хомяк! — фыркнул Саша. — Так вот над чем ты все утро бился! Хомяк… да, брат, это точно не Пушкин. Хомяк, Ельцин, колбаса…
— Знаю, что не Пушкин… а что, по-твоему, Пушкин не мог писать о хомяке?! По-твоему, он не писал о животных?
В голосе Левы слышалась обида. Саша пожал плечами:
— Ну почему писал, наверное… Может, про льва там или тигра… Да вот, пожалуйста: «Кот ученый все ходит по цепи кругом…»; «Белка в тереме живет и орешки все грызет…»
Это все Саша помнил с еще дошкольного детства: под влиянием тогдашнего Сашиного отчима мать много читала сыну стихов — классику, про зверюшек, добрых… Над стихотворением (забыл — чьим) о собаке, у которой отняли рыжих семерых щенят и поклали в мешок и убили, — Саша так ревел, что отчим упросил мать купить ему щенка… Щенок вырос в громадного дога, очень умного. Он умер, когда Саша уже школу заканчивал, и тогда Саша опять ревел, а отчим — уже другой — злобно смеялся над ним и обзывал его бабой, и Саша дал отчиму в глаз (он был на голову выше этого гада отчима), и отчим нажаловался матери, а мать прогнала из дому — не Сашу, конечно, а отчима… так Саша мечтал в детстве — ведь на самом-то деле мать, несмотря на все мольбы Сашины и доброго отчима, щенка так никогда Саше и не купила, а доброго отчима прогнала, а с тем гадом жила, пока он сам ее не бросил; добрый отчим приходил, хотел видеть Сашу, хотел водить его в зоопарк, а мать сказала, что это подозрительно и ненормально, и Саше настрого запретила с добрым отчимом встречаться — ей, видно, казалось нормально, только когда мужчина ненавидит маленьких мальчиков, а не наоборот. Саша не посмел ослушаться матери и никогда больше доброго отчима не видел.
«Этот, что с Наташкой живет, — наверное, обижает Сашку… А эта дура не заступится… И они никогда, никогда не купят ему собаку, они и на хомячка-то не разорятся… С них станется в детдом его отдать!» Саша мотнул головой, отгоняя дурные мысли.
— «Царевна там в темнице тужит, — еще вспомнил он, — и серый волк ей верно служит…»
— Бурый, — сказал Лева.
— Бурый волк, — объяснил Лева. — Бурый, а не серый. И, между прочим, это очень верно, если он писал о лете и средней полосе.
— Но про хомяка Пушкин все-таки не мог писать. Хомяк! К хомяку и рифму-то не придумаешь, кроме «дурак». И вообще это не поэтическое животное.
— Да?! — окрысился Лева. — А я утверждаю, что он писал о хомяке.
Приходила белочка-княгинечка,
Приходила лисица-подъячиха -
Подъячиха, казначеиха!
Приходил ярыжка горностаюшка[3],
Приходил байбак тут игумен,
Живет он, байбак, позадь гумен.
Прибегал тут зайка-смерд,
Зайка бедненький, зайка серенький.
Приходил целовальник еж…
— А говорил, никаких стихов не знаешь! — сказал Саша. — Но где же тут хомяк?
Лева поверх очков бросил торжествующий взор на Сашу; глаза его горели.
— У меня есть версия, что байбаком он называл не Marmota bobac, то есть сурка, а именно Cricetus cricetus! Вплоть до двадцатого века люди очень сильно путались в названиях животных… Ведь сурок не селится «позадь гумен»; он обитает в степях, на лугах, в горных пустынях, на лесных полянах, в горах; он живет огромными колониями и не терпит распашки и присутствия человека. К тому же ранней весной, когда происходит действие этой сказки, сурок в наших широтах еще спит… А вот хомяк — другое дело. Он селится именно там, где есть люди и хлеб. К тому же хомяк с его толстыми щеками гораздо больше похож на монастырского начальника, чем кроткий изящный сурок… Так что глубоко заблуждаются те, кто считает, будто бы Пушкин не уделил внимания хомяку… хотя, конечно, место и роль белки в его творчестве значительно больше, — со вздохом признал Лева.
— Ты прямо пушкиновед какой-то, — с уважением сказал Саша: он нашел Левино толкование обоснованным и убедительным. — Но почему если монастырский начальник — так сразу с толстыми щеками?! Почему ты не можешь не оскорблять мою веру? Я же твою науку не оскорбляю.
— Извини, — сказал Лева. Совершенно очевидно было, что он извиняется просто для проформы, а вовсе не потому, что устыдился.
— Ладно… — вздохнул Саша.
Он никогда ни с одним игуменом или другим монастырским начальником не был знаком — черт их знает, может, у них и толстые щеки, это же не преступление… Начальник есть начальник, хоть в монастыре, хоть где… Во всяком случае, ему не хотелось всерьез ругаться с Левой.
— А почему еж — целовальник? — спросил он. — Кто ж станет целоваться с ежом?
— Так раньше называли чиновников, которые собирали подати с населения.
— Налоговый инспектор! — хохотнул Саша. — А что — похоже! Такой колючий проныра… А ярыжка-кто?
— Не помню. Тоже профессия какая-то.
— Дай сюда рукопись, — сказал Саша. — Почитаю.
— Зачем? Мы же установили, что это не Пушкин, а фальсификатор… то есть даже не фальсификатор, а шутник… Я-то просто хомяком заинтересовался…
— Да мне без разницы, — сказал Саша. — Что-то я настроился на поэтический лад.
Он готов был сейчас какой угодно чепухою заняться — только б уйти от мыслей о матери, не вспоминать, не пережевывать старые обиды. Да, он почти не любил свою мать, и это, конечно, было очень нехорошо; но ведь и она, вечно занятая собою, не очень-то его любила… Мужчины, подружки, вечеринки, гости, наряды… Зимний вечер; уткнувшись носом в холодное стекло, изнывая от тоски по ней, он сидит с ногами на подоконнике и ждет, ждет — она обещала пойти с ним в кино… Так проходит час и другой. Когда он понимает, что ждать бесполезно, — слезает с подоконника, горбясь, как маленький старичок, плетется в кухню и разогревает макароны, но сердце у него так болит, что он не может есть.
Он опять мотнул головой и постарался погрузиться в рукопись как можно глубже. Он даже маленькую лупу с Машиного стола взял, чтобы лучше видеть. Нельзя сказать, чтоб его усердие вовсе не было вознаграждено: он разобрал некоторые слова из еще одной строфы (или как там они называются, эти штучки по четырнадцать строчек), к которой раньше не мог подступиться, но смысла в этих словах все равно никакого не было.
...............................низринув
..............................................
..............пред Лизою Марина
..............................................
..............венок имен девичьих
Кружась летел.......................
..............................................
..............................................
...............все буквы алфавита.
..............................................
..............безмятежный..........
Но вот..................................
..............................................

— Про баб, — сказал Саша. — Все про баб. Лева нахмурясь посмотрел в Сашину запись: — Лиза — так звали у него героиню, забыл, какую…
Ах да, из «Пиковой дамы», я оперу слушал. Она утопилась, кажется. А Марина, Марина… быть может, Марина Мнишек… Но только все это чепуха.
— Почему чепуха? — живо возразил Саша: он сильно приободрился, узнав, что в стихах говорится не просто о каких-то бабах, а о самых настоящих пушкинских героинях. — Не чепуха, а все-таки Пушкин…
— Пушкин не мог писать про Ельцина и Путина, — со вздохом сказал Лева, Неясно было, к чему относится вздох: то ли Лева удивлялся Сашиной глупости, то ли тоже в глубине души хотел, чтобы рукопись оказалась — Пушкиным.
— Там нет таких слов: Ельцин, Путин. Какой-то царь в каком-то году отдал какому-то Владимиру какой-то престол, вот и все.
— А как же королева Виктория?
— Ну, мало ли! По телевизору тоже могли ошибиться — когда она стала царствовать… Слушай, Лева! А вот этот Вяземский — он когда помер? Позднее Пушкина или раньше?
— Представления не имею.
— Ведь он был друг Пушкина. Может, это он написал! Он хорошо знал его почерк, мог подделаться… Давай посмотрим в Интернете, когда он умер! Заодно проверим насчет Виктории.
У Верейских дома был Интернет; Лева ежедневно (спросясь разрешения у хозяев) забирался туда на полчасика и читал новости, все ища какого-нибудь — хотя бы косвенного! — упоминания о ценной рукописи, которую разыскивают органы безопасности; но, разумеется, он не находил ничего, как и в газетах. Саша этот Интернет проклинал: ему ежечасно приходилось бороться с искушением написать письмо Олегу, что было бы очень рискованным поступком. Лучше б у него не было такой возможности. А вот Кате писать ему почему-то не хотелось…
— Неудобно, — сказал Лева, — я сегодня уже лазил. Им покажется подозрительно. Потом как-нибудь… И ты бы вернул лупу. Мы как воры. Нехорошо.
Саша кивнул. Он, понятное дело, не собирался эту дрянную маленькую лупу красть, но взял все-таки без спросу, потому что если б он попросил ее у Маши — ей могло показаться подозрительно… Все, все было подозрительно! Они шагу не могли ступить, чтоб не вызвать у кого-нибудь подозрений — во всяком случае, так им казалось. Они, между прочим, так до сих пор и не дали Верейским мало-мальски приемлемого объяснения, как и почему очутились в Покровском, отделавшись какой-то идиотской невнятицей типа «вот ехали тут мимо по одному делу», а хозяева, гостеприимные и вежливые на старинный манер, ни разу не спрашивали их об этом… — Ладно, потом.
Саша тихонько спустился по лестнице, чтобы вернуть лупу на место. Машу он не видел, но слышал и чувствовал ее присутствие она возилась в столовой, напевая что-то. Его обдало сладким жаром. Он прошел в ее кабинет (у обоих супругов Верейских были свои комнатки для работы: Маша тетради проверяла, а муж все писал какие-то бумаги, указы, наверное, а может, бизнес-планы), положил лупу, откуда взял — на стол, рядом с глобусом. Компьютер был выключен, но если б даже он был включен, Саша не посмел бы шариться в Интернете без позволения, ведь он был не герой кино, а нормальный воспитанный человек, хотя и преследуемый органами. На пороге он задержался. Такая милая красота была в этой маленькой комнате с книжными стеллажами по всем стенам, такой уют… Из всех помещений дома Саша не был только в супружеской спальне. Он не хотел видеть эту спальню и предпочитал думать, что ее нет.
Саша услышал, как кто-то спускается по лестнице — Лева? Лева прошел к Маше в столовую, они о чем-то говорили… «Нет, нет: Белкин ей понравиться не может, он же такой… такой лох…» Лева протопал куда-то, потом опять заскрипела под его шагами лестница. «О чем он с ней говорил?!» На кресле лежала, свернувшись, Машина теплая кофточка — розовая, пушистая… Кофточка пахла Машиными духами. Саша взял ее, прижал к лицу. Щеки его горели.
Когда он поднялся обратно к Леве, тот сказал:
— Вяземский жил еще очень долго после Пушкина.
— Ты почем знаешь?!
Лева кивком показал на толстенную книгу: том Большой Советской Энциклопедии. За этой книгой он и спускался к Маше, и Маша отослала его в кабинет к мужу; он взял на полке книгу и вернулся. Сашу сразу отпустило: книжки, больше ни о чем Лева с Машей говорить не мог… Саше до сих пор как-то и в голову не пришло, что всякие вещи можно узнавать из энциклопедии. Он привык, что все узнают все в Интернете.
— Значит, Вяземский! — сказал Саша.
— Абсолютно ничего не значит.
Саша и сам понимал это: из того, что Вяземский жил дольше Пушкина и мог знать королеву Викторию, вовсе не следовало, что он эти стихи написал. Но хотелось думать, что он. Вяземский был, конечно, не так интересен, как Пушкин, но все ж это не какой-нибудь современный шутник. Окрыленный, Саша вновь побежал за лупой. Внизу он столкнулся с Машей — нос к носу,
— Ужинать через полчаса будем, — сказала Маша, — как Антон Антонович придет…
Чуткая, она называла мужа «Антошей» только в разговоре с Левою. Она знала, что Саше это было бы неприятно? Она думала о том, как сделать Саше приятное, как не задеть его чувств? Хорошо бы так…
— Марья, у тебя, случайно, нет стекла увеличительного? Левыч слепой, как крот. Сидит, пыхтит, пыхтит… Смотрит в книгу, а видит фигу. (Походя унизить потенциального соперника, хоть он и друг, — нормальная мужская тактика, Олег бы одобрил.) Очки у него какие-то плохие.
— На столе у меня — возьми…
— Маша…
— Что?
Ее рука лежала на перилах лестницы. Саша стоял на второй ступеньке. Он сверху смотрел на ее золотую голову, на тонкий пробор. Он шагнул ниже. Скользнул рукой по ее руке — как бы нечаянно. Она руки не отдернула. Она не смотрела на него. Ресницы ее были опущены. Светлые ресницы, не крашеные.
— Я хотел спросить — может, тебе помочь чего?
— С ужином? Я могу картошку почистить и все такое…
— Нет, Саша, спасибо. Я блины пеку. Любишь блины?
— Лю… люблю. Очень люблю.
— Вот и славно.
Было в ее голосе какое-то обещание или нет? Об этом, Саша думал, прыгая через две ступеньки с лупой в кармане, а вовсе не о князе Вяземском. Но он смирил себя и сел прилежно изучать рукопись, представляя себе, буд-то делает урок, что задала милая учительница… Он взялся за ту строфу, что шла сразу за строфой о девушках — Лизе и Марине. И вроде бы пошло, он еще ни разу столько слов так быстро не разбирал… Вот только… Нет, он, наверное, прочитал эти слова неправильно… Не может, быть…
— Что с тобой? — спросил Лева.
Лицо у Саши было растерянное, непонимающее.
— Посмотри… — тихо сказал он. — Посмотри, что у меня тут дальше получилось…
.............ужасных.............
срывая.....................мосты
...........Америки!...............
.............................нищеты
..............подмытые равнины
.............................................
громаду вод.........................
.............................................
на город.................волнами
.........Марина.......................
...............плыли..................
Увы..................................
............осиротевших...........
.............ну пощадила никого.

— Это же не про ту Марину… Не про женщину… Это про ураган, что у них в августе был…
Лева схватил лупу. Он долго ничего не говорил: снимал очки, надевал обратно, водил карандашом по строчкам, брал в руки то страницу рукописи, то Сашины заметки… Потом он вновь сорвал с носа очки, выпрямился.
— Тут что-то не то, — сказал он наконец.
— Но ведь я прочел слова правильно?
— Не думаю. То есть… Вроде бы написано так, но… Нет, конечно же, неправильно! «Марина» случилась, когда рукопись уже была у нас…
Саша был растерян, зол. Голова у него шла кругом.,
— Что ты мне это говоришь?! Будто я сам не знаю! А что за «Лиза» такая? Марина «пред Лизою»…
— Не знаю. Не знаю никакой Лизы. Знаю одно: здесь никак не может говориться об августе этого года. И не говорится. Ураганы и раньше случались. Они бывали всегда. Даже при Пушкине.
— Белкин, вспомни, что я тебе в прошлый раз говорил: рукопись не могла быть зарыта под беседку недавно… Она с шестидесятых годов там лежала. Это очень странная рукопись.
— Про шестидесятые годы — это лишь твое предположение, а не установленный факт, — сказал Лева. — Брось ты эту глупую рукопись. Сейчас ужинать позовут.
— Белкин, и еще… — Саша немного помедлил: ему жаль было огорчать Леву. Но что он мог поделать, если мощная лупа выявила Левину ошибку? — Белкин, тут написано не «хомяк», а «хотя». Это точно. Просто хвостик у «я» сильно загнулся. Сам посмотри…
Лева не стал смотреть. Он опустил голову и весь как-то сжался.

VI. 1830

Поутру ничто не напоминало о ночном кошмаре. Только зеркало было разбито. 19 октября было на календаре. Набросив халат, он пошел к столу, беспорядочно заваленному исписанными, исчерканными листами бумаги. Он был весь какой-то вялый, и голова у него была немного тяжелая. Он не мог решить, хорошо ли то, что он писал всю ночь, или плохо. Такое бывало с ним редко.
«Нынче ночью я видел престранный сон, не знаю, как объяснить…»
Он стал обрывать этот лист. Нечаянно — пальцы его были от усталости неловки — он оторвал с ним и второй. Держал его в руке, смотрел.

«Погиб поэт…»

Подумал и махнул рукой. Зажег свечку — огарок был совсем крошечный, — поднес оба листка к пламени, они сворачивались и горели. Остальную тетрадку — четыре пополам сложенных листа и две половинки — унес, убрал в сундучок, на самое дно. Он не хотел перечитывать это, не хотел переписывать набело. Он сейчас одного хотел — убрать с глаз, забыть. Может быть, потом, когда-нибудь…
Еще были наброски к той, другой вещи. Она теперь была не нужна. Он сжег и их. Почти все. В том, что осталось, — никогда никто не разберется. Мысль эта вызвала у него холодную улыбку. Что еще?
«О, если правда, что в ночи…»
«О, если правда, что в ночи…»
Это бесспорно было очень хорошо; но слишком страшно было… Она сейчас тоже проснулась, наверное. Она никогда не должна догадаться, почему, зачем он написал это; никто не должен догадаться. Но сжечь это он не мог, рука не подымалась. Он размышлял — холодно, деловито. Он придумал, как сделать, чтоб никто ни о чем не догадался.
Потом он позвал Никифора.
Убирая осколки зеркала, Никифор, как всегда, занудливо ворчал и что-то бубнил себе под нос. Голова Никифора была такая же всклокоченная, как у него самого. Ему было смешно.
После кофе мысли прояснились, и он стал работать.
«Нас обвенчали. „Поцелуйтесь", — сказали нам. Жена моя обратила ко мне бледное свое лицо. Я хотел было ее поцеловать… Она вскрикнула: „Ай, не он! не он!" — и упала без памяти».
Он работал в тот день допоздна. Настроение у него было ровное, деловитое, серое, как небо за окном. Он очень много работал и в следующие дни, ужасно много, и почти не спал. Письма от нее так и не было. Но он почему-то успокоился.

VII

Верейский был человек разносторонний, всем интересовался с юношеским пылом: цветочками, техникой, надоями, внутренней и внешней политикой, современным искусством. Лева уже давно перестал сомневаться в том, что Мария влюблена в своего старого мужа по уши, да и не такой уж он был старый, всего на двадцать два года старше нее; и даже у Саши порой закрадывались подозрения… но он гнал их прочь. Как-то вечером, у камина, шел разговор о Левиной этологии; интересно было всем, кроме Саши, которого от звериной науки уже мутило. Хозяин дома расспрашивал Леву, даже спорил с ним, и, судя по тому, как отвечал ему Лева, было понятно, что вопросы и возражения — неглупые и по делу. Потом Верейский с совершенно детской, обезоруживающей (всех, но не Сашу) улыбкой признался, что всю жизнь дико завидует творческим людям, а еще больше ученым — любым ученым, каков бы ни был предмет их исследований.
— Я-то в институте не был способным… Вот и пошел — партийная работа, хозяйственная… Иногда чувствую: жизнь прошла зря… И так хочется что-нибудь…
— А вы, Антон Антонович, покажите гостям вашу последнюю статью, — сказала Маша.
Верейский замахал руками, засмущался — казалось, сейчас, как страус, спрячет голову… Но Лева спросил:
— А что за статья?
За мужа ответила Маша:
— Антон Антонович регулярно публикуется у нас в районной газете «Знамя труда». Под псевдонимом, конечно… Он пишет… такие, знаете, эссе, что ли… не знаю, как их правильно назвать, — может быть, очерки… Нет, не эссе и не очерки, а научные статьи… но и не совсем научные, а… научно-художественные. У него талант.
Лева деловито поинтересовался тематикой этих научно-художественньгх статей. И опять Верейский молчал, а Маша рассказывала. Круг тем, занимавших Антона Антоновича, оказался широк чрезвычайно: он писал о развитии воздухоплавания, о тирольском фольклоре, о гипнозе, о стоматологии, о бабочках, о самоубийстве Есенина, о гляциологии, о пятнах на Солнце, о троцкистско-зиновьевском блоке… Лева диву давался: когда он все это успевает? Даже на Сашу сей перечень произвел некоторое впечатление.
Маша принесла подшитую стопку газет, в которую Лева тотчас погрузился вместе с очками; Саша тоже взял одну газетку и сделал вид, что с интересом читает. На Маше было красное вязаное платье, не длинное и не коротенькое, а самого лучшего женского фасона… Она сегодня днем мыла голову, и волосы ее вились и пушились. Она присела на ручку Левиного кресла, склонилась над ним…
— Правда же, правда, у него талант?!
— Гм, — сказал Лева, — бесспорный…
Автор питал несколько болезненное пристрастие к выражению «давайте перенесемся». Он постоянно предлагал читателям вместе с ним перенестись куда-нибудь: в карстовые пещеры, в гостиницу «Англетер», в Бастилию, на Соловки… В остальном статьи его мало отличались от того, что обычно печатают в газетах районного масштаба.

Предыдущая страница 17 Следующая страница


Код Онегина 18

— А сейчас, — сказала Маша, — Антон Антонович работает над статьей о Пушкине…
— Ах, о Пушкине… — протянул Лева. А Саша только крякнул и засунул руки поглубже в карманы штанов.
— Антон Антонович сделал сенсационное открытие… Он доказывает, что Пушкин вовсе не был потомком Ибрагима Ганнибала!
— Обалдеть, — сказал Саша.
— И вообще, его происхождение… Антон Антонович много работал с документами… Антон Антонович, ну, покажите же!
Этим синим глазам Верейский не мог противиться… Статья называлась:

ФРАНЦУЗ

«Мы привыкли бездумно повторять: „Пушкин — это наше все". Действительно, он — сердце России, солнце каждого русского трудового человека… Но был ли Пушкин русским „по крови", как любят выражаться нынешние ревнители буржуазно-националистической идеи? И так ли важна „кровь", как пытаются внушить нам эти коричневые господа, цинично попирая десятилетиями проверенные принципы святого пролетарского интернационализма?! Некоторые факты дают нам основания утверждать, что ни одного русского, более того — ни одного славянского гена в самом русском из всех русских гениев — не было…
Однако начнем мы с фактов известных; и прежде всего перенесемся на двести с лишним лет назад, во времена французской революции… После свержения монархии во Франции и казни короля из страны были вынуждены бежать сотни и тысячи семей аристократов».

— Я уж говорила Антону Антоновичу: мне кажется, что слово «пролетарский» тут лишнее… Просто — интернационализма… да, Антон Антонович? Лева, Саша, скажите же ему!
Но Лева как воды в рот набрал. А Саша спросил растерянно:
— Неужели и он был евреем?
«Революционный вихрь в мгновение ока смёл монархические декорации со сцены истории, обнажив их жалкий и трагичный фасад; многие обладатели пышных титулов, вконец отчаявшись, навсегда покидали пределы родного отечества, искренне надеясь начать жизнь заново в чужих краях. Особенно много оказалось французских беженцев-аристократов в России. Быть может, им казалось, что в северных снегах этой огромной страны монархия также незыблема и тверда, как гранит берегов пышной невской столицы, основанной Петром? Кто знает?…
Граф Эжен-Шарль-Амори де Монфор, получивший образование в аристократическом иезуитском коллеже под Парижем, неплохо рисующий, музицирующий, имеющий весьма твердые познания в литературе и грамматике, разбирающийся в исторических хрониках и геральдике предков, вовремя покинул Францию, отказавшись от сана иезуитского священника, к которому его готовили. Он уехал морем в далекую Россию и по рекомендации своего старого знакомого, графа Ксавье де Местра, поступил наставником к детям Сергея Львовича Пушкина, известного московского бонвивана, остроумца и дамского угодника. Рекомендованный аристократ-учитель, снискав благосклонность Сергея Львовича, стал домашним воспитателем старшего его сына — Александра — кудрявого, задумчивого мальчика с примесью африканской крови в жилах…
Пушкин был прозван в Лицее „Французом" — за великолепное знание языка и литературы страны, в которой он никогда не бывал, но на чьем наречии составлял великолепные стихотворные шарады и письма. Это несомненная заслуга Монфора, который учил воспитанника языку Вольтера и Дидро… Так ли все было? Большинство людей считают, что так. Однако обнаруженная совсем недавно во Франции частная переписка графа де Монфора проливает совершенно новый свет на эту историю…»
— Так он был сын этого Монфора! — Это Саша не вслух сказал, конечно, а прошептал Леве в самое ухо. — Француз! Помнишь, что нам Шульц говорил?! А Чарский про иезуитов?!
Лева недовольно отстранился и потер ухо ладонью.
«Мадам,

ваш покорный слуга счастлив сообщить вам, что исполнил свою миссию успешно (за что мы должны благодарить нашего общего знакомого): ребенка приняли в семью. Глава семейства первоначально отнесся к этому без восторга, но усилия нашего общего знакомого, под значительным влиянием коего глава семейства находится, возымели действие; а бесконечно любезная супруга главы семейства приняла и полюбила мальчика почти как родного сына, ведь после трагической потери ее собственного лигаденца он станет ей единственным утешением… Поистине само Небо позаботилось о нас: навряд ли нам удалось бы так быстро отыскать в России семью, где появление на свет ребенка с примесью африканской крови не вызвало бы удивления окружающих…
1 фруктидора 1799 г.»
«Мадам,

рад сообщить вам, что все идет как планировалось: ваш покорный слуга (благодаря опять же влиянию нашего общего знакомого) принят к ребенку воспитателем и будет теперь находиться при нем неотлучно… 5 вандемьера 1807 г.»

«Мадам, к моему глубокому сожалению, я никак не могу согласиться с вашим намерением открыть ребенку истину о его происхождении: в нынешних политических обстоятпельствах это повлечет за собой поистине катастрофические последствия, несмотря на то, что вы не являетесь более супругой Его Императорского Величества. Умоляю вас повременить с этим,
2 брюмера 1812 г.»

Общий знакомый — вполне вероятно, тот самый Ксавье де Местр, действительно имевший большое влияние на Сергея Львовича Пушкина. Но кто же была таинственная адресатка?! Письма графа Амори были найдены случайно в архиве одной из боковых ветвей семьи де Монфоров; к сожалению, установить путь, каким они попали туда, за давностью лет не представляется возможным. Но слова, сказанные в письме 1812 года, могут иметь одно-единственное значение… Настоящей матерью Пушкина была Жозефина де Бонапарт!»
— Эк загибает! Так Пушкин был сыном Наполеона!!! Это — круто… Когда мы будем писать роман про Ленина — он у нас тоже будет сын Наполеона или кого-нибудь в этом роде! Бисмарка, может?!
— Всенепременно… — с задумчивым видом отозвался Большой. — Слушай, а в этом что-то есть… Личность Наполеона всю жизнь занимала Пушкина; об этом целые тома написаны… Никому из исторических персонажей он не уделял столько внимания… Отношение его к Наполеону было чрезвычайно сложным… тут можно привести полсотни цитат, доказывающих, что он знал или хотя бы догадывался о том, кто его отец… Что касается писем — эмигрант-роялист вряд ли бы стал датировать письма по новому календарю, но это не суть важно… Черт, погоди! Что мы несем?! При чем тут Наполеон?!
— А что?
— Надеюсь, даже тебе известно, что Наполеон не был негром!
— Но Жозефина-то была креолкой…
— О, мой эрудированный друг… — вздохнул Большой. — Довожу до твоего сведения, что креолка — это совсем не то же самое, что мулатка. Креолами в те времена называли людей, родившихся в колониях, вот и все.
— А-а… — Мелкий был сильно разочарован. — Так от какого же негра Пушкин родился?!
— Хотя…я читал, что у Жозефины была незаконнорожденная сестра — мулатка… там, на островах, нравы были весьма свободные, ее отец к неграм хорошо относился… И ее горячо любимая старушка-няня была негритянкой.
— Арина Родионовна?!!
— Что ты ко мне пристаешь? Ты слушай дальше…

«… .Очевидно, новорожденный сын Жозефины де Бонапарт был при посредстве некоего доверенного лица вывезен в Россию морем, через Англию, и там передан в руки графа де Монфора, который вполне мог быть знакомым с Жозефиной в то время, когда она еще носила фамилию Богарнэ… Почему именно в Россию? Сложно ответить на этот вопрос, не поняв, почему вообще Жозефина приняла столь ужасное решение — отдать своего сына в чужие руки, тогда как известно, что именно ее неспособность к деторождению послужила причиной того, что Бонапарт расторгнул брак с нею. А этот вопрос влечет за собою следующий: кто был отцом ребенка? Пока что мы можем достоверно утверждать одно: он был — в большей или меньшей степени — темнокожим…
Вновь перенесемся в Париж, в год 1798-й, год зачатия Пушкина. 19 мая Наполеон Бонапарт со своей армией отплыл в Египет, где пробудет почти два года. Обольстительная Жозефина остается в Париже одна. Она, без сомнения, искренне привязана к своему победоносному супругу; но сердце прекрасной креолки чересчур любвеобильно… Наиболее широкую огласку получил ее роман с гусарским офицером, красавцем по имени Ипполит Шарль; Наполеон знал об этом и очень ревновал. Но из этого вовсе не следует, что у красивой креолки не было других любовников; ей приписывают их сотни, как Клеопатре… Она увлекается то одним, то другим; каждый новый мужчина кажется ей ангелом, она пускается в любовные приключения стремительно, без оглядки. Позже она признается, что не умела любить в разлуке, на расстоянии…
Жозефина выросла на Мартинике, в окружении негров и мулатов; нет ничего удивительного в том, что одним из счастливцев (или несчастных?), удостоившихся ее интимной благосклонности, оказался человек африканского происхождения. Так кто же он был? Это мы постараемся выяснить дальше… А пока — представим себе, что же происходило в Париже, когда обнаружилось ужасное следствие неосторожной любви… И поможет нам в этом не кто иной, как Александр Сергеевич Пушкин! Перенесемся же в лето 1827 года, в село Михайловское, где средь русских берез поэт начал свою повесть о судьбе чернокожего юноши…
„…Чувствительные дамы ахали от ужаса; мужчины бились об заклад, кого родит графиня: белого или черно ребенка. Эпиграммы сыпались насчет ее мужа, который один во всем Париже ничего не знал и не подозревал. Роковая минута приближалась. Состояние графини было ужасно. Ибрагим каждый день был у нее. Он видел, как силы душевные и телесные постепенно в ней исчезали. Ее слезы, ее ужас возобновлялись поминутно. Наконец, она почувствовала первые муки…"
Не свидетельствуют ли эти строки о том, что Александру Сергеевичу были известны обстоятельства, при которых он появился на свет? Быть может, Надежда Осиповна, когда приемный сын ее стал взрослым, сочла возможным открыть ему тайну? Или не выдержал Сергей Львович? Или же граф де Монфор, который, как известно, впоследствии, живя уже в Одессе, изредка переписывался со своим бывшим воспитанником и подопечным, решил рассказать ему правду? Этого мы, возможно, никогда не узнаем…
„…Каждый стон ее раздирал ему душу; каждый промежуток молчания обливал его ужасом… вдруг он услышал слабый крик ребенка, не имея сил удержать своего восторга, бросился в комнату графини — черный младенец лежал на постели в ее ногах. «…» Новорожденного положили в крытую корзину и вынесли из дому по потаенной лестнице".
Так кто же он? Мы могли бы бесконечно строить предположения — чернокожих мужчин в Париже было немало, — если бы нам на помощь вновь не пришли документы… И опять мы переносимся во Францию, в год 1803-й… На границе Франции около Юрских Альп, там, где в ущельях между снежными горами река Дубе огибает тысячеметровый холм, смотрит в сторону Монблана унылый французский пограничный форт Жу…»
— На сем и закончить, — сказал Большой, — ведь по последней фразе любой мало-мальски образованный человек догадается, о каком негре идет речь.
Однако Мелкий молчал с выражением полнейшего недоумения на лице. Большой понял, что разница между образованным человеком и мало-мальски образованным человеком значительно больше, чем принято думать.
— Ладно, — сказал он, — придется растолковать…
«Средь узников тюремного форта был один, к которому — специальным распоряжением Первого Консула — не полагалось допускать никого; узник этот был подобен Железной Маске; один лишь Байль, комендант замка Жу-Понтарлье, мог входить к нему и разговаривать с ним… Существует легенда о том, что за годы своего заключения таинственный узник не произнес со своим тюремщиком ни единого слова; но это — поэтическое преувеличение. Узник, конечно же, разговаривал с Байлем: жаловался на нездоровье, холод, осыпал проклятьями Бонапарта, который самой черной подлостью и обманом расправился со своим бывшим генералом… И вот через толщу лет до нас дошли ранее неизвестные дневники коменданта крепости!

«12 вентоза 11 года.
Сегодня он опять жаловался на кашель и желудочные боли; однако, когда я хотел настоять на там, чтобы ему была оказана врачебная помощь, он со своей обычной желчной усмешкою отвечал, что помощи от белых докторов ему не нужно и что лишь его земляки, владеющие тайнами древнего врачевания, сумели б ему помочь — в том случае, если б он желал продлить дни своей жизни… но он хочет одного — умереть. И действительно, для чего ему жить? То дело, коему он посвятил свою жизнь (не мне судить о том, преступное ли оно), — загублено; остров Гаити под властью сумасшедшего безумца Дессалина не продержится долго… Старший сын его утонул при загадочных обстоятельствах, младший пал, простреленный семнадцатью пулями в бою при Артибоните…

26 вентоза 11 года.
У него отнимается левая рука; по-моему, он долго не протянет. Рассудок также начал изменять ему; он говорит вещи чудовищные в своей несуразности… Так, когда я, тронутый зрелищем его физических и душевных страданий, высказал сожаление по поводу гибели его сыновей, он вдруг оживился и сказал, что у него есть еще один сын и этот сын, вероятно, жив и здоров… Далее он заявил, что будто бы состоял в связи с супругой Первого Консула, и от этой связи летом 7 года был рожден ребенок, которого тайно отправили в Россию, где он был усыновлен дворянской семьею… Несчастный безумец! Если б даже какой-то его отпрыск, рожденный от белой женщины, и был вывезен в Россию — страну снегов имедведей, где люди никогда в глаза не видали негра, -ребенка этого в лучшем случае ждала бы участь раба, каким был его отецЯ, конечно же, не стану докладывать об этих его словах.

13 жерминаля 11 года.
По приказу министра я вынужден был разыграть с несчастным сцену расстрела… Сердце мое при этом обливалось кровью. Но он держался почти хладнокровно.

15 жерминаля 11 года.
Разум его помутился окончательно; меня это почти радует, ибо безумие дает ему силы более спокойно переносить свои страдания… Он любит, встав на койку, смотреть в окно и любоваться клочком неба и пролетающими птицами. Сегодня, когда я был у него в камере, на ветке за окном долго сидел ворон — нахохленный, черный как уголь, жалкий и грозный одновременно… Я заметил с улыбкою, пытаясь его развеселить, что он напоминает мне эту птицу, на что он отвечая словами:,Я не ворон, я — вороненок; а ворон-то еще летает…"

17 жерминаля 11 года.
Ночью бедняга умер. На лице его было выражение счастья, словно онувидел в свои предсмертные минуты нечто такое, что давало ему надежду…»

Так оборвалась жизнь Туссена Лувертюра, борца за свободу и равенство, победоносного генерала наполеоновской армии, первого консула черных людей, провозвестника отмены расизма, предательски заточенного в крепость своим недавним союзником… Что же видел он перед смертью, что дало ему надежду? Очевидно, эта была уверенность в грядущем торжестве принципов пролетарского интернационализма».
— К-колоссально, — сказал Саша. — А… а вот эти все документы, — проговорил Лева, — как же вы их отыскали, Антон Антонович?
Маша, раскрасневшаяся, сияющая, сказала с торжествующей улыбкой:
— Когда мы с Антоном Антоновичем были во Франции…
— Это все Машенька, — сказал Верейский, — это ее заслуга… Она дни и ночи проводила в библиотеках, в архивах…
— А почему широкая общественность ничего не знает об этих открытиях?!
— Опубликуем статью — и узнает, — сказала Маша. — Мы с Антоном Антоновичем, конечно, готовы к тому, что наши открытия будут подвергать сомнению… На нас ополчатся все: национал-патриоты, славянофилы, пушкиноведы…
— Вот я порой и сомневаюсь, — сказал Верейский, — надо ли это публиковать.
— …но мы не отступим. Да, Антон Антонович?! Народ должен знать правду!
— Да, Машенька. Вы абсолютно правы. Я не должен поддаваться слабости. Рано или поздно правда дойдет до народа.
«…Что касается тайной любовной связи Туссена Лувертюра и Жозефины Бонапарт — она лишь на первый взгляд кажется невероятной. Да, в 1798 году Туссен Лувертюр руководил на Гаити национально-освободительной борьбой, и нет сведений о том, что он приезжал в это время во Францию. Но мы должны помнить, что в ту пору он был еще признанным и обласканным соратником Наполеона в борьбе против колониального господства англичан. Он, конечно же, мог тайно приезжать в Париж для политических и военных консультаций с другими генералами. Дальнейшее нетрудно представить: Жозефина, падкая на славу, встречается со знаменитым полководцем, которого ее супруг называл соратником и другом… Добавим сюда пылкий темперамент обоих…
Что они говорили друг другу при расставании? Об этом мы можем только догадываться. Но вновь великий поэт дает нам путеводную нить…
„Вспомни все, что ты вытерпела, — все оскорбления самолюбия, все мучения боязни; вспомни ужасное рождение нашего сына. Подумай: должен ли я подвергать тебя долее тем же волнениям и опасностям? Зачем силиться соединить судьбу столь нежного, столь прекрасного создания с бедственной судьбою негра, жалкого творения, едва удостоенного названия человека?"
Что можно добавить к этому? Судьба Александра Пушкина, сына Туссена Лувертюра, доказала всему миру, что гений черного человека ничем не отличается от гения белого; что совершенно необязательно иметь в себе и каплю русской крови, чтобы стать олицетворением России; что единственный принцип, на котором может зиждиться мировой порядок, есть принцип пролетарского интернационализма.
Сейчас, в сложнейшей международной обстановке, когда фашистские недобитки повсюду поднимают головы, — сейчас особенно важно, чтобы честные трудящиеся люди во всем мире, независимо от цвета кожи, сплотились и дали отпор международному терроризму — явлению, которое, как и фашизм, геноцид, расовая и религиозная нетерпимость, не имеет национальности. Так пусть же великий Пушкин, сын великого Туссена Лувертюра, станет для нас знаменем в этой борьбе!»

VIII

Геккерн и Дантес вторую неделю прочесывали Тверскую и Новгородскую области. Они, конечно, не самолично их прочесывали, а отдали соответствующие распоряжения органам внутренних дел и осведомителям из гражданских лиц и, сняв номер-люкс в одной из гостиниц Вышнего Волочка, попивали коньячок и ожидали результата. Коньячок бьш хороший, а результат был пока что никакой. Беглецы словно растворились в необъятных русских лесах.
Был поздний вечер; агенты сидели у камина. Камин в номере отеля был фальшивый, но все же сидеть около него было приятно. Дантес сидел в халате и босой, поставив ногу на сиденье стула, и подстригал ногти. Геккерн сплюнул в камин, встал и заходил по комнате. Он был в костюме и ботинках и пинал раздраженно все, что ему под ботинок попадалось. Он уже несколько раз просил напарника не стричь ногти в гостиной, а делать это в своей спальне или хотя бы в ванной. Ему не хотелось сейчас опять ругаться и скандалить.
— Домой хочется, — сказал он. Старшая дочь его очень беспокоила: с тех пор как она сбежала с очередным хахалем, от нее не было ни слуху ни духу.
— А мне бабу хочется, — отозвался Дантес, — и что толку?
До окончания операции расслабляться было нельзя, это строго каралось. ?
— Можешь взять какую-нибудь, — сказал Геккерн, — я не донесу.
Дантес предложил взять одну на двоих, как обычно. Геккерн сказал, что не будет. Дантес решил, что напарник хочет его подставить.
— Или вместе, или никак, — сказал Дантес. Геккерн вздохнул.
— Хорошо, — сказал он, — звони администратору… Но они не успели никому позвонить, потому что им самим позвонили. Им позвонил осведомитель из района, к которому относилось село Покровское, и сообщил, что на страусовой ферме Антона Антоновича Верейского появился какой-то пришлый мужик и дрессирует страусов. Судя по приметам мужика, которые передал агент, мужик был — Профессор. Агенты обрадовались и стали собираться в путь-дорогу
— Крутая деревня, однако, — сказал Дантес, когда они, оставив машину на подъездах к Покровскому, шли пешком по главной улице, — прямо Швейцария…
Агенты, собираясь в деревню, оделись по-деревенски, то есть в телогрейки и грязные сапоги, и теперь чувствовали себя не совсем ловко среди каменных домов с неоновыми вывесками. Они спросили у встречного пейзанина, где находится страусиная ферма, и пошли туда.
— Ты когда-нибудь ел страуса? — спросил Дантес
— Нет. Яйца страусиные — ел.
— А я и яиц не ел.
— Зато я ел змею. Ничего, вкусно.
— Может — ложная тревога? Разве человек, который специализируется по хомякам, может что-нибудь понимать в страусах?
И тут они через ограду увидели Профессора. Профессор был одет в резиновые сапожки и синий халат. Он стоял рядом со взрослым страусом и, задрав голову, что-то говорил ему. (Это была самка; она была очень добродушная, что для Struthio camelis нехарактерно, и Лева к ней уже привязался, хотя в общем и целом душевный мир Struthio camelis был ему по-прежнему чужд и малоинтересен.)
— Брать будем?
— Нет. Надо обоих сразу.
И агенты продолжали наблюдение. А к Леве подошел зоотехник и, потрепав страуса по спине, сказал:
— Там какие-то двое все на вас пялятся.
— Как они выглядят? — Лева близоруко щурился в сторону ограды, но видел лишь какие-то размытые пятна: страусиха утром съела его очки.
— Как чучелы.
Вероятность того, что эти двое пришли за Левой, была, на его взгляд, довольно мала; но все же она существовала. Лева не мог допустить ошибки. Он быстро написал записочку (писал почти на ощупь, ужасными, кривыми буквами — без очков-то) и попросил зоотехника отослать ее с каким-нибудь мальчишкой в дом Верейского. (Он не мог послать Саше SMS по той причине, что страусиха только что проглотила его мобильный телефон, и с перепугу не сообразил попросить телефон у зоотехника или у того же мальчишки.) Он принял это решение мгновенно и осуществил хладнокровно и быстро, но на это ушли все его силы, как воздух из проколотого шарика. От ужаса ноги его почти не держали. Он сел по-турецки прямо на унавоженную землю. Дрожа, он всматривался в даль, но не мог разобрать, маячат ли два пятна за прутьями ограды, или ушли. «Нет, кажется, еще стоят там. Надо подождать… Чего ждать? Окажу сопротивление, пусть лучше сразу застрелят, чем… Но вдруг это совсем не то… Пусть они уйдут, пожалуйста… О, за что, за что Ты оставил меня?! Пожалуйста…»
Страусиха, склонив голову, глядела на него с недоумением. К ней приблизился крупный самец, но она не обращала на самца внимания. Лева нравился ей гораздо больше. Он был к ней добр, что для самцов не очень характерно. И в карманах у него было полным-полно всяких красивых и вкусных вещей.
«Опасность. Немедленно уходи и жди меня на той поляне».
Записка была на первый взгляд непонятная, но Саша все понял. «Та поляна» означала местечко в лесу, куда они вместе с супругами Верейскими в воскресенье выезжали на пикник. По-видимому, Лева прислал рукописную записку, а не SMS, чтобы Саша мог удостовериться в подлинности почерка, в этом был весь Лева, с его хладнокровием и предусмотрительностью. У Саши, который был далеко не так хладнокровен, задергалась щека и зубы застучали друг о друга. Маша была дома; он не мог убежать, не объяснившись с нею. Конечно, он когда-нибудь потом, с чистыми документами, вернулся бы в Покровское, но… «Она обидится, что я так удрал… Она не простит… Если Белкин не просто подсел на измену и они действительно нашли нас здесь — они наговорят ей всякого… Скажут, что мы преступники… Или… Они убьют ее!»
Он торопливо собрал вещи — все валилось у него из рук — и сбежал по лестнице вниз. Маша была в кухне и жарила грибы. Золотые волосы ее были высоко подобраны, шея тоненькая. Саше казалось, что сердце его сейчас разорвется в куски.
— Машка… Выслушай меня, прошу, и не перебивай… Я не псих… За нами гонятся, потому что… Маша, я во всем виноват, мы не должны были… Собирайся быстро, и мы убежим… Не перебивай, заткнись!… Они убьют тебя, они всех мочат…
— Ты что — должен кому-то деньги? Сказал бы сразу… Антоша поможет…
— Это ФСБ… Быстро, Машка! Если не пойдешь по-хорошему, я тебя оглушу и силой унесу, клянусь…
— Ты, должно быть, с ума сошел, — сказала она очень холодно.
Саша отчаянно выматерился, назвал ее дурою… Она поджала губы — как тогда, с Василичем. Саша понял, что не сможет ни увести, ни унести ее насильно: она будет сопротивляться, потому что не понимает ничего. Но и уйти он не мог. Он сел на лавку.
— Маша, я тебе все сейчас объясню…
Рассказ занял двенадцать минут с половиной, Саша все время смотрел на часы. Он не мог понять, верит ли она, понимает ли, насколько все серьезно. Она хмурилась, кусала губы, морщила лоб. Во взгляде ее вроде не было неприязни, но и жалости тоже не было. И, что самое плохое, она не испугалась.
— У Антона Антоновича — связи, — сказала она наконец, — он поможет. Не бойся. Он знает, что мой дедушка был из репрессированных. Он не любит особистов. Он тебя не сдаст.
— Связи! Господи, Маша! Какой-то жалкий директор колхоза! Они сотрудника Ленинской библиотеки убили… Ты должна уйти со мной.
— Даже если бы все было так, как ты говоришь, я бы никуда шагу не сделала без него.
— Неправда. Ты его не любишь, ты не можешь…
— Ты глуп. Ты плохой человек, никчемный. Зря я вас привела в наш дом.
— Да, Маша. Зря.
Он встал, комкая в руках кепку. Потоптался. Все его тело было как деревянное. Он протянул к ней руку, она отстранилась. Он опустил голову и вышел.
До поляны он добрался беспрепятственно. Он лег ничком в рыжую траву. Сердца больше не было, вместо него была кровавая яма. Он долго лежал, потом сел, закурил. Лева все не шел. Саша позвонил ему, но Левин телефон не отвечал (и отвечать не мог, ибо находился в желудке страуса). «Если он подшутил надо мной и я все погубил из-за этого — я его убью. Но если они его взяли — то… А что? Куда мне? Я не могу сейчас один… Я умру… Умру, и хорошо… Давно пора… Устал».
Геккерн и Дантес не хотели никого расспрашивать о беглецах. И к Профессору они не приближались. Они просто терпеливо ждали, когда Профессору надоест болтать со страусами и он пойдет туда, где находится его — и Спортсмена, надо думать, — временный дом. Там и возьмут обоих. А ежели выяснится, что Профессор в Покровском один, а Спортсмена нет, — тем более нельзя хватать Профессора, а нужно с его помощью выследить второго.
Они отошли подальше от ограды, чтоб не привлекать к себе лишнего внимания. Они сели на бревно, достали бутылку дешевой водки, пластмассовые стаканы и стали изображать двух сельских выпивох. Пьяный — явление всюду естественное, почти природное, как корова или дерево, и не вызывает подозрений. Они только разлили по стаканам «водку» (разумеется, в бутылке была вода), как увидели пылящего по дороге мальчишку в красных кедах. Мальчишка пылил по направлению к ферме. Не дойдя до ограды, он заорал оглушительно:
— Дядь Сева (так звали зоотехника), а дядь Сева! Скажите дядь Леве, что я письмо передал!
Агенты, ругаясь, вскочили на ноги. Откладывать активную фазу операции было уже невозможно. Геккерн коршуном бросился на мальчишку (он не собирался заботиться о ребенке, но лишь хотел немедленно знать, кому и куда тот отнес письмо), а Дантес спокойным шагом пошел к воротам фермы. Пистолет его был заряжен, курок в боевом положении.

IX

— Что-то твои хваленые агенты не очень спешат.
— Поспешишь — людей насмешишь… Они вот-вот возьмут их. Поступила оперативная информация…
— Иногда промедление смерти подобно. В Париже-то те уже шалят… Все эти зомби на улицах… Дело Туссена Лувертюра живет и побеждает, а?
— Это не те. Те, да не те.
— Ты уверен? Всегда все начинается с Франции. Любая зараза, любая ересь.
— Вот именно. Чем быстрей она погибнет — тем лучше.
— Ты хочешь сказать, что…
Второй лукаво поглядел на первого. Первый захохотал:
— Аи, молодца, молодца! Провел ты меня… Парижа только жаль…
— Не существует никакого Парижа. Это выдумка, город-сон…
Они посмеялись. Они были здоровые люди со здоровым чувством юмора.
— Я вот все думаю, — сказал второй, — что нам делать с Пушкиным?
— Со Спортсменом?
— С тем, кто в восемьсот тридцатом написал эту штуковину. Надо ли о нем заботиться?
— А как мы можем о нем позаботиться? Он давно уж сам о себе позаботился.
— Да, но он до сих пор живет в этих… как их… — В сердцах и умах народа?
— Во-во. Должны ли мы изъять его оттуда?
— Изъять-то нетрудно. Изъять из школьной программы, юбилеев не устраивать — и через пятьдесят лет о нем никто не будет помнить, кроме высоколобых… но они никому не опасны. На худой конец можно пустить тяжелую артиллерию: например, доказать, что он был… ну, допустим, сионистом и предателем… да тут много и стараться не надо, про масонство его и так все знают… или — любовником Дантеса… Или — Геккерна? Подскажи, я-то в этом не разбираюсь…
— Да хоть Пестеля с Рылеевым — все одно… Какая мать после этого осмелится ребенку своему прочитать «У лукоморья дуб зеленый»?!…Слушай, а может, он детей своих продавал на органы?!
Первый на секунду задумался, потом решительно покрутил головой:
— Тогда не пересаживали органы… Ладно, хорош стебаться… Добить-то его нетрудно: но — стоит ли? Он ведь немало написал полезного: сказки эти… я вас любил, любовь еще быть может… Кавказ опять же, Польша,…
— Я полагаю, теперь, когда мы достоверно знаем, что он написал это, — мы вправе считать его врагом России. Да за ним и других гадостей водилось предостаточно. Редко кто столько крови попил из руководства…
— Да, фрондер неисправимый; сомнения, издевки, насмешки над самым святым; ни политкорректности, ни веры христианской в нем не было…
— Можно подумать, у тебя она есть…
— Да какая, блин, разница?! Лучше Сережки Уварова по сей день никто формулы для Руси не придумал, а уж он-то не верил даже в черта. Не тот адвокат хорош, кто в невиновность своего клиента верит, а тот, кто присяжных сумеет обработать, чтоб верили… А какое безграничное у него было презрение к народу! «Поденщик, раб, чернь, бешенство, тупой, бессмысленный, презренный…» Заметь: ни один — ни до, ни после — не смел о народе этак-то в открытую! Народ — это ж корова священная, о нем только с придыханием можно, с извинениями: уж ты, народ-батюшка, прости меня, урода убогого, что я тут бумажонку мараю, пока ты в поте лица своего у станочка гаечку откручиваешь… А этот — наотмашь, хлесть! Молчи, говорит, быдло ты бессмысленное, и не вякай!
— Аристократ, — сказал второй, пожимая плечами. В его тоне послышалось что-то похожее на зависть.
— Какой только ереси не нес… Однако ж всем, даже дуракам, без особого труда удавалось его постричь, побрить, в гробик уложить и тому же народу скормить.
— Только всякий раз под разными соусами…
— Суть-то одна. Всегда одна и та же. Что было в моде — под то и стригли, и стрижем, и, дай-то Бог, стричь будем… Ладно, пускай все идет по-старому. Он нам еще пригодится. Зачем сжигать трупец, который можно пустить на органы?… Ты давай, давай, накрути хвоста своим агентам, надоела уже эта канитель…
— Будет сделано.
— Слушай, а мы не переборщили с этими черными? Было указание позаботиться только о тех, кто родом из Чада и Камеруна, а эти бритые болваны мочат всех подряд, даже китайцев и латиносов…
— Болваны не различают… Черт, кто бы мог подумать, что какой-то вшивый Камерун — я не говорю о футболе! — может погубить великую империю…
— Ну, строго говоря, ее погубит не ниггер. Я полагаю, ее погубит наш гражданин. Те только способствуют этому.
— Зачем они это делают, а?!
— Из мести, надо полагать… Слушай, а вот еще те двое, что пишут… Мы позаботимся о них?
— После. Пусть до конца допишут.

X

Когда Лева заметил идущего к нему мужчину в халате поверх телогрейки и услыхал характерный скрип кирзовых сапог, он все понял. Никто не входил на ферму в кирзовых сапогах, а только в резиновых. Лева поднялся на ноги, споткнулся, опять сел, путаясь в собственных ногах. Он даже бежать не мог — его словно парализовало. Мужчина подошел совсем близко. Лева не мог хорошенько разобрать черт его лица, но видел, что мужчина молод, строен, белокур. Мужчина замедлил шаг и немного нерешительно поглядывал на страусиху, что так и не отошла от Левы, и громадного самца, кружившего подле них.
Дантес и впрямь пару секунд был в нерешительности. Было время обеда, почти все работники фермы ушли в столовую, а те, что остались, были в этот момент в другом загоне, около больного страусенка, и Дантесу некого было попросить убрать страусов. А Профессор пятился, дрожащими ручонками зачем-то поправляя отвороты халата… Дантес понял, что Профессор понял. Дантес возликовал, он любил это ощущение чужого страха и собственного могущества. Он шагнул к Профессору.
— Господин Белкин, — сказал он, мило улыбаясь, — пройде…
Страшный, нечеловеской силы удар обрушился на его голову, и сразу тысячи белых и красных звезд взорвались в его мозгу. Он ослеп от первого удара; от второго он потерял сознание.
— А я-то уж думал, ты не придешь… Я тебе звонил,…
— Ох, — сказал Лева, — она его съела…
— Комитетчика?! Съела?!
— Нет, она съела телефон… Того типа она только ударила, а потом уж самец убил его. Она просто хотела меня защитить… А теперь на нас еще и мокруха висит…
— Мне все равно, — сказал Саша, — мне вообще все равно. Они убьют ее.
— Ах, почему же убьют? — испугался Лева. — Она же птица, она не отвечает…
— Белкин, ты совсем идиот или прикидываешься?
— А, ты про Марию… Да, ужасно… — Лева был очень расстроен; возможно, переживания его были б еще острей, если б все это произошло несколькими днями раньше — до того, как страусиха окончательно вытеснила из его головы и сердца бледный образ Маши Верейской. — Но, может быть… Верейский как-никак известная личность… Наверное, мы с тобой вообще не должны к приличным людям близко подходить…
— Да, — сказал Саша. — Мы прокаженные.
— Пойдем, прокаженный. Надевай свой колокольчик, и пойдем. Не ночевать же тут.
— Никуда я не пойду.
— Или сейчас иди сдавайся, — сказал Лева, — или поехали в Горюхино.
— Сдавайся? — горько усмехнулся Саша. — Я один сдавайся? А ты?
— Послушай, Пушкин… Не я нашел эту паршивую рукопись и пытался ее продать. И к Маше приставал — не я. Да, она прекрасная девушка, и мне очень… Но я — честно тебе признаюсь — не готов умереть ради нее.
Упрек Левы был очень тяжел: он не только напоминал Саше, что именно Саша заварил всю кашу, но и давал понять, что Саша должен быть готов умереть ради женщины, к которой приставал, а если не готов, то он трус и сволочь. И тем не менее Саша не был готов умереть ради женщины, которая его не любила. Если б любила — тогда другое дело. Или если б он знал точно, что его сразу убьют, а не будут пытать, или что-нибудь в этом роде. Короче говоря, он был трус и сволочь и прекрасно понимал это. Но все ж он не мог заставить себя вернуться в Покровское. И они пошли — лесом, лесом… Сентябрьский лес окружал их, закат рыжий горел сквозь черные ели — страшная, фантастическая красота! Но они были к ней холодны, как животные. Теперь и Лева, любитель природы, не замечал ее. Не было никакой красоты, а одно неудобство, и страх, и тоска, и постоянное ощущение того, что на ноге у тебя висит тяжелый железный капкан, и надо бы сделать усилие и освободиться, но все усилия, как во сне, тщетны.
Саша шагал покорно за Левой, чувствуя себя зомби, живым мертвецом, и мысленно шептал без остановки: «Я зомби, зомби, я зомби…» — как иногда человек шепчет мысленно слова какой-нибудь привязчивой песенки. Ему жизненно необходимо было все свое мысленное пространство (не бог весть какое обширное) заполнить до отказа тоннами бессмысленных слов и фраз, чтобы ни одно напоминание о Маше Верейской не могло туда просочиться.

XI

— Когда он проснется, то еще раз выпьет обезболивающее, а потом мы…
— Не знаю, Машенька, как вас и благодарить, — сказал Геккерн.
На веранде Маша угощала гостя яблоками. Больной Дантес (сильное сотрясение мозга, рука в лубках, ушибы по всему телу) лежал наверху, в той же гостевой спальне, где прежде лежал больной Саша. Агенты пока не открылись Верейским. Они вели за ними наблюдение, то есть Геккерн вел, а Дантес спал. Геккерн хотел выяснить, что Спортсмен и Профессор рассказали Верейским, но не хотел в открытую допрашивать их и делать им уколы, потому что после этого, скорее всего, пришлось бы о них позаботиться, а Геккерн не был уверен, что начальство с пониманием отнесется к заботе о таком человеке, как Антон Антонович Верейский.
Дело в том, что с Антоном Антоновичем не один только министр сельского хозяйства здоровался за руку; год назад в образцово-показательное село Покровское приезжала персона куда более значительная, и эта персона не только жала руку Верейскому, но и умудрилась сфотографироваться с ним. Так что Геккерн был бы только рад, если б выяснилось, что Верейский ничего не знает и можно оставить Верейского в покое. (В противном случае — безусловно — факт заботы имел бы место быть, ибо ради спасения России жертвуют и не такими фигурами.) Что же касается Марии Верейской — о ней позаботятся в любом случае. Она-то ни с кем не фотографировалась, а такой человек как Антон Антонович, легко найдет себе другую жену. О ней позаботятся очень аккуратно, чтоб не травмировать Антона Антоновича. Впрочем, это было для Геккерна сейчас не самое главное. Задачей первостепенной важности являлась, естественно, поимка беглецов, для чего были отданы соответствующие распоряжения милиции райцентра, Валдая и всех других городов, куда можно было попасть из Покровского, и на дорогах, ведущих в эти города, выставлены были посты, и все окрестные леса прочесывались тщательнейшим образом.

Предыдущая страница 18 Следующая страница


19 Брэйн Даун

— Вы так добры, Машенька. Я хотел бы иметь такую дочь…
Геккерн не лицемерил. Ему понравилась Маша. Как это неприятно, что она должна умереть. В работе оперативника вообще много неприятного.

XII

— Куда мы идем? Пушкин, не молчи… Куда мы сейчас идем?
— Я думал, ты знаешь.
— Нет, не знаю. И я вижу плохо без очков. Давай вместе думать. Ведь нас повсюду ищут.
Лева заставлял Сашу думать, это было хорошо. Думать о чем угодно, только не о ней. И в самом деле, куда идти? Они развернули карту. Это была хорошая, подробная карта, Саша спер ее в оставленном без присмотра кабинете географии, когда один раз заходил за Машей в покровскую школу. Дорога на райцентр, конечно, вся оцеплена. На Валдай — тоже. Идти без дороги, все время лесом, было немыслимо: во-первых, лес уж больно густ, заблудишься, и волки… а, во-вторых, всякий лес когда-нибудь да закончится, и опять будет дорога… Надо было из множества проселочных дорог выбрать какую-нибудь одну, и, посовещавшись, они выбрали самую кривую и длинную, что вела в какое-то село. (Охотники наверняка решат, что они пошли по самой прямой и короткой.) Они прошагали еще немного лесом, вышли к этой кривой дороге и пошли по ней. Дорога была узкая, разбитая, вся заросшая пожухлой травой.
— Не молчи, Пушкин. Говори со мной. Они ничего с ней не сделают. Она же ничего не знает. Мы ж ей ничего не рассказывали.
Саша закусил губу, поморщился. Зачем он рассказал ей… Теперь она — знает… Он, правда, рассказал Маше не все. Он рассказал только, что за ними гонится ФСБ из-за одной дорогой хреновины, а что это за хреновина, не объяснил. Может быть, Лева прав и ее не тронут? Саша хотел, чтобы Лева продолжал говорить, что Машу не тронут, но делал вид, что не хочет и не верит Леве, и перевел разговор на другое.
— Черная какая, — сказал Саша, — вылитый Черномырдин…
Впереди них кошка вышла из кустов на дорогу. Саша просто так сказал, что она похожа на Черномырдина, он при виде любой черной кошки так говорил, эта не была похожа, хотя глаза ее и были зелеными. Кошка была маленькая, короткошерстная, очень изящная. Она села посреди дорога и стала умывать грудку. Когда Саша и Лева подошли ближе, кошка встала, но не убежала, а медленно перешла дорогу и скрылась в кустах по другую сторону. Извивы ее худого тела были необыкновенно грациозны: все кошки грациозно движутся, но эта кошка была — совершенна.
— Это плохая дорога, — сказал Саша.
Лева молчал, давая понять, что на такой вздор отвечать не намерен. Он шел упрямо вперед, и Саша тащился за ним. Они прошли еще метров пятьдесят, и дорога свернула влево. Саша встал как вкопанный: за поворотом на дороге с наглым видом сидела та же красивая кошка. Завидев Сашу и Леву, кошка опять поднялась и лениво пошла через дорогу.
— Какая-то уж очень кривая дорога, — сказал вдруг Лева, — не нравится мне она.
— Кривая, да? Лева остановился.
— Они ведь как подумают? Они подумают, что мы подумаем, что они подумают, что мы пошли по самой короткой и прямой дороге, и нарочно пойдем по длинной и кривой… Вот на ней нас и будут ловить.
Саша полагал, что ловить их будут на всех дорогах. Но он согласился с Левой. В другое время он непременно поддел бы Леву, который смеялся над чужими суевериями, а сам испугался какой-то малюсенькой наглой кошки. Но у Саши не то душевное состояние было, чтобы колоть Леву.
Беглецы опять достали карту. Ближайшая дорога — не прямая и не кривая, не очень короткая и не очень длинная — вела в село Не… (На этом месте карты был сгиб, и слово наполовину стерлось.) Они решили сделать привал и подождать темноты, а потом идти в это село, как бы там оно ни называлось.
До милицейского поста, выставленного на дороге, которую переходила кошка, оставалось чуть более километра, но Саша и Лева так и не узнали об этом.

XIII. 1830

26— го -измученный, растерзанный, с провалившимися от бессонницы глазами, — он докончил самое дерзкое, тайное, никому (и ему самому — тоже) не понятное:

Нам не страшна могилы тьма…

А к обеду принесли почту, и там было письмо от нее. Он целовал его (пусть захватанное чужими руками, окуренное, исколотое иглой), прижимал к сердцу, размахивал руками как ошалелый, с разбегу кидался на диван — только охали старьте пружины — и вскакивал и вновь бегал по комнате.
«Милостивая государыня Наталья Николаевна, я по-французски браниться не умею, так позвольте мне говорить вам по-русски, а вы, мой ангел, отвечайте мне хоть по-чухонски, да только отвечайте. Письмо ваше от 1-го октября получил я 26-го. Оно огорчило меня по многим причинам: во-первых, потому, что оно шло ровно 25 дней; 2) что вы первого октября были еще в Москве, давно уже зачумленной; 3) что вы не получили моих писем; 4) что письмо ваше короче было визитной карточки; 5) что вы на меня, видимо, сердитесь, между тем как я пренесчастное животное уж без того…»
Глупые, мерзкие сны прекратились.

XIV

Занавесками играл ветер. Дантес лежал на спине и смотрел в потолок. Приходила она, давала лекарство, прохладной ладошкой трогала лоб. Брови как стрелочки, а глаза спокойные, синие. Не может она любить своего старика. На «вы» разговаривают, куда уж дальше ехать. Лифчика нет, а грудь — стоит… Жаль, что о старике нельзя позаботиться.
Заботиться о Верейском нельзя было потому, что к этому времени Геккерн уже знал, что Верейский абсолютно ничего не слыхал о рукописи. Геккерну со спецкурьером прислали из Москвы новейшее изобретение — такой препарат, который можно вколоть человеку во сне и во сне же его допросить, а наутро человек ничего не помнит. Это было превосходное изобретение, и Геккерн сожалел, что его не было раньше — тогда не пришлось бы заботиться об очень многих людях, и оперативники сберегли бы кучу сил и средств. Правда, допрос спящего Верейского показал, что Антону Антоновичу от жены было известно о том, что за Спортсменом и Профессором якобы гонится контрразведка. Но это было не так уж страшно, и Геккерн наутро сам объявил Верейскому, что они с Дантесом являются спецагентами, а Спортсмен и Профессор являются шпионами, и Верейский был огорчен, что принимал у себя в доме таких нехороших и опасных людей.
Но о жене Верейского все-таки следовало позаботиться, ибо из показаний, данных ею во сне, Геккерну стало ясно, что девушка не любит органы безопасности и, несмотря на то что отказала Спортсмену в половом контакте и не захотела бежать с ним, принципиально сочувствует беглецам. Следовательно, от нее можно было ожидать всякой пакости и вреда для России. Если б она не отказала Спортсмену так однозначно и грубо, ее можно было бы временно оставить в живых как приманку; но Геккерн был убежден, что после такого отказа Спортсмен не захочет к этой приманке вернуться, а если и захочет (можно, можно было надавить на девушку и вынудить ее вести со Спортсменом игру под контролем), то Профессор, об уме которого Геккерн был самого высокого мнения, не позволит Спортсмену сделать необдуманный шаг.
— ДТП или сердечный приступ, как думаешь? — спросил он Дантеса. Он все делал один, без Дантеса — тот еще слишком был слаб, — но тут решил посоветоваться с ним, чтобы Дантес не считал себя бесполезным и ущербным из-за своей болезни. Но реакция Дантеса была непредвиденной.
— Нет, — сказал Дантес, страшно вздрогнув всем телом, — я женюсь на ней.
— Дурак! — вспылил Геккерн. — Никто тебе не позволит жениться на женщине, подозреваемой в сообщничестве преступникам.
— Значит, я подам в отставку, — сказал Дантес. — И запомни: если ты ее хоть пальцем тронешь — я убью тебя.
Геккерн был ошеломлен, раздавлен. Он никакие ожидал такого безумия от человека, считавшегося одним из самых многообещающих молодых оперативников
— Дурачок… — сказал Геккерн ласково, — в отставку… да кто ж тебя отпустит? Отставка возможна разве что на тот свет, сам знаешь…
Дантес повернулся к нему и схватил его за руку. Рука Дантеса была очень горячей, ее прикосновение обожгло Геккерна.
— Ради бога, — сказал Дантес, — ради бога… Толя, пожалуйста…
Кто это — Толя? Кто это такой? Геккерн наконец вспомнил и сильно побледнел. Никогда в жизни еще Дантес не называл своего напарника его настоящим именем. Геккерн осторожно высвободил свою руку из руки Дантеса.
— Предлагаю сделку, Вася, — сказал он. — Девушку оставляют в покое, но ты навсегда забываешь о ней. И мы завтра же уезжаем из Покровского.
Дантес молчал очень долго. Потом он несколько раз слабо кивнул.
— Я ведь тебе добра желаю, — сказал Геккерн.
— Я знаю, — ответил Дантес.
Он отвернулся к стене и больше не смотрел на Геккерна и не говорил с ним.
Ночью, когда все в доме спали, Геккерн прокрался в спальню Дантеса и сделал ему укол, чтоб расспросить его спящего и узнать его намерения. Это был не просто низкий и подлый по отношению к товарищу, но очень опасный поступок — лишь сотрудники отдела собственной безопасности имели право знать тайные мысли оперативников — и, если б Дантес утром заметил на своей руке след укола и сдал свою кровь на анализ и узнал, что Геккерн применял к нему спецсредство, Геккерну бы сильно не поздоровилось; но Геккерн очень беспокоился…

И всюду страсти роковые,
И от судеб защиты нет.

Геккерн решил, что игра стоит свеч.
Как он и предполагал, намерения Дантеса были такие: притвориться, будто забыл Машу, а когда-нибудь позднее тайно приехать в Покровское и уговорить ее бежать с ним за границу, в Европу. Это было очень плохо. Конечно, оперативник, как всякий гражданин, имеет право уехать в Европу — но…
Он
Ушел на запад — и благословеньем
Его мы проводили.

«Уйти на запад» означало также и — умереть.
Да, это было очень плохо, но не смертельно: Геккерн знал, что страсть у молодых людей не бывает долгой. С глаз долой — из сердца вон; бежать из Покровского, и постепенно все образуется.

XV

Село Ненарадово было очень маленькое, бедное и дрянное, оттуда всего один раз в неделю ходил автобус до райцентра, и Геккерн полагал маловероятным, что беглецы пойдут туда; тем не менее на дороге, ведущей в Ненарадово, был выставлен милицейский пост, хотя и не такой серьезный, как на других дорогах. Этот пост состоял из двух милиционеров — молодых, крепких парней. Они лежали в высоких кустах, курили и вели наблюдение за дорогой. Они уже обсудили всех знакомых баб и всех фотомоделей и теперь помирали со скуки; поэтому они обрадовались, когда увидели, что из леса вышла человеческая фигура и медленно приближается к ним. Эта фигура не могла быть кем-то из искомых преступников, потому что она была женская, скорей даже девичья. Девушка в короткой юбке и с длинными ногами к ним приближалась. Луна была полная и светила ярко, но сейчас зашла за тучу, и милиционеры не очень хорошо видели девушку. Они не видели ее лица, но видели, что была очень тоненькая, изящная, как статуэтка. Движения ее были полны грации. Парни пришли в восторг и выразили свой восторг как умели:
— А-а, какая, б…, сучонка…
— …,…,…!
Глупая сучонка шла прямо на них. У парней уже слюнки текли. Когда она подошла совсем близко, они вскочили и схватили ее. Луна вышла из туч, и они только теперь увидели, что девушка была черная. Это было круто. Они не раз видели в кино про маньяков, какие занятные вещи можно сделать с женским телом, но никогда б не решились сделать их с русскою девушкой. (Русскую девушку можно было только оприходовать, сломать нос, отбить почки и затем пинком под зад вышвырнуть из машины, а больше ни-ни.)
Четверть часа спустя на дороге показались два человека. Это были Саша и Лева. Они прошли мимо поста, и никто не остановил их.

XVI

Геккерн разговаривал по телефону с начальником милиции райцентра. Начальник милиции был в бешенстве и орал, что больше никогда не будет работать на спецслужбы, пусть что хотят с ним делают. Отправить двоих неопытных милиционеров ночью в какую-то дикую глухомань, где их сожрал медведь!
— Какой медведь? — не понял Геккерн.
— Ну, или волки… Господи помилуй! Какие-то кровавые ошметья… Только по пистолетам и опознали… Неопытные, зеленые, не стреляли даже… Он их, наверно, врасплох застал, медведь-то… Они пытались сопротивляться — дубинка одна вся в кровище… но что против медведя…
— А человека вы однозначно исключаете? — спросил Геккерн. До сих пор он был высокого мнения об уме Профессора и Спортсмена, но, быть может, он недооценивал их физическую силу и жестокость?
— Ч-человека! Человека! Да вы приезжайте в морг, посмотрите! Это же… мясокомбинат, цех колбасный… О-ох…
— Очень сожалею, — сказал Геккерн и повесил трубку. Он примерно представлял себе, что может сделать с человеком разъяренный медведь.
Если б это произошло в Америке или хотя бы в Москве, эксперты, конечно, обнаружили бы, что кровь на дубинке человеческая, женская, и установили бы по шерстинкам и следам когтей и зубов, что парней разорвал не медведь и не волк, а совсем другое животное. Но здесь, в Валдайской глуши, никому и в голову не пришло разбираться: экспертизы стоят кучу денег, а зверя, какой бы породы он ни был, к уголовной ответственности все равно не привлечешь.
…Обычно леопард убивает одним ударом, переламывая шею или спину, и она именно так и намеревалась поступить с ними, когда они повалили ее и навалились сверху своими потными телами; и даже когда они били ее по лицу, она все еще хотела поступить именно так, хотя начала уже сердиться. Но когда один развел ей ноги, а другой схватил свою милицейскую дубинку и, глядя ей в глаза и улыбаясь, начал… Тут она очень сильно рассердилась. Она вырвала им языки и лишь потом стала глодать их, начиная с ног, и крик их был беззвучен, но, Господи, как ужасен, как долог он был.

XVII

Указателя никакого не было. Просто кучка полуразвалившихся лачуг, нищенские огороды. Саша и Лева увидели старика, сидящего на завалинке, подошли к нему, угостили сигаретами и спросили, что это за деревня и как отсюда доехать до какого-нибудь города. Услышав, что это село Ненарадово, они заволновались и, поблагодарив старика, отошли в сторону.
— Надо уходить отсюда.
— Он говорит, автобус на Валдай раз в неделю.
— Пешком уйдем.
— Белкин, я не могу… Я устал. — Был полдень; ночь прошла без сна, а все утро они сидели на опушке леса, осматриваясь, и вышли, лишь убедившись, что никакой милиции в этой жалкой деревне не видно. — Давай здесь у какого-нибудь старичка поедим, вымоемся и заночуем, а завтра утром уйдем.
— А как же та записка?
— Забудь. Это были шуточки Чарского. Он же прикольщик И наверняка сел с таким названием штук сто.
Саша был уже не в таком отчаянии, как несколько часов тому назад, потому что утром тайком от Левы (стыдливый Лева всегда уходил справлять нужду очень далеко в лес) позвонил Маше по телефону, и она ответила. Саша знал, что звонок был делом очень рискованным, но не мог не позвонить. Он позвонил, а потом зашвырнул телефон в болото, мимо которого они проходили. И вроде бы все обошлось. (Прослушка сняла звонок, и было определено местонахождение неизвестного абонента, и наряд милиции немедля выехал туда, но заблудился и едва не утонул в болоте, после чего отношения между Геккерном и начальником райцентровской милиции совсем испортились.)
Маша сказала: «Алло», а больше ничего не сказала, потому что и Саша ничего не сказал ей: он понимал, что не станет она с ним разговаривать. Но она была жива и была у себя дома, и голос у нее был обыкновенный, и Саша мог дышать и надеяться на лучшее.
Они снова подошли к старику:
— Дедушка, можно у вас остановиться до завтра? И баньку бы истопить. Мы заплатим.
— Нету баньки-то, — отвечал старик, — сгорела,…
— А у соседей ваших есть банька?
— Да вроде есть у Семиных… А, нет, — спохватился старик, — Колька Семин на той неделе спьяну свою баньку топором порубил… когда за женой гонялся-то…
— Кто-нибудь в вашей деревне моется?!
— Вы бы, ребята, на хутор пошли, — посоветовал старик, — там у них водопровод и всякая цивилизация.
— Там кто живет?
— Черненькие, — лаконично отвечал старик. — Фермеры. Электричество у них… Биотуалеты, во как…
Старик, махнув трясущейся рукой, показал Саше и Леве направление (за деревней — направо), и они пошли туда, одарив старика сторублевкой.
— Мандарины небось выращивают, — сказал Саша.
— Навряд ли в здешнем климате можно вырастить мандарины, — сказал Лева. — Они скорей уж баранов разводят.
Саша и Лева поняли старика так, что на хуторе живут кавказцы (не цыгане же!). Навряд ли кавказцы выдадут их русской милиции. Очень скоро они услышали мычание коров, а потом увидели в низине за пригорком — замок. Да, это был именно замок, а не что иное, ибо он обнесен был высоченной крепостной стеною, которую еще окружал ров с водой. Ров был широкий и глубокий.
— Может, и цыгане, — сказал Лева. — Цыгане если уж строят дом, так строят.
— Ты новорусских домов не видел, — сказал Саша. Он пытался прикидывать в уме, сколько камня пошло на одну только стену, и думал о своем прекрасном доме, и тоска грызла его, и зависть кусала больно. — Короче, они нас не впустят. У кого такие заборы — те чужих не любят.
— Да, — сказал Лева, — у тебя в Остафьеве был точно такой.
(Это была неправда, забор вокруг Сашиного участка был обыкновенный.)
Саша и Лева обогнули замок. Слева от замка был луг, наполовину скошенный. На лугу паслись коровы, козы и гнедая лошадь. Пастуха не было видно. Дальше луга была маленькая грустная речка с берегами, заросшими седым ивняком, а за речкой тянулись необъятных размеров картофельные и луковые поля, и на борозде стояла новенькая картофелеуборочная машина. Еще имелся большой белый ангар, в котором кто-то жизнерадостно хрюкал. Никто ничего не охранял. Со стороны ворот даже рва с водой не было. Они подошли к воротам. На воротах была медная львиная голова с кольцом в носу, а выше нее — табличка: «ОСОТОРОЖНО ЗЛАЯ МЕДВЕДЬ».
— Шутники, — сказал Саша и дернул льва за кольцо. За воротами что-то заревело басом. Никогда Саша
у собаки такого рычанья не слышал. Потом послышались шаги, и приятный женский голос спросил:
— Кто там?
— Откройте, пожалуйста! — сказал Саша. — Мы заблудились… Водички напиться…
Ворота медленно поехали в стороны, и Саша с Левой увидали поросшую низким кустарником аллею, а на аллее — толстую пожилую негритянку в полосатом платье и фартучке, на шее — яркие бусы, ниток десять, все перепутанные. В руках негритянка держала двуствольное ружье. Оба дула глядели Саше прямо в лоб. У ног ее сидел медведь-подросток. Медведь был в ошейнике, но без намордника и без цепи. В глубине сада, у большого белокаменного коттеджа, маячили шесть или семь курчавых головок
— Проходить, пожалуйста, — сказала негритянка, улыбаясь во все свои сорок или пятьдесят белоснежных зубов и не опуская ружья, — добро пожалуйста… Кока-кола пожалуйста? Квас? Квасить? Пожалуйста?
— Thank you please, — сказал Саша, — we are welcome…
Никогда-то он толком не знал английского, а теперь и подавно все перезабыл. Лева знал английский получше, но это было все равно: негритянка по-английски не говорила.
— Баня пожалуйста, — сказал Лева, — пожалуйста… Мы заплатим, честное слово, у нас есть деньги.
— Да-да, конечно, пожалуйста. Есть финский сауна, есть ванна джакузи.
Она наконец опустила ружье, и они вошли.

XVIII

— Прощайте, Машенька. Благодарим за гостеприимство.
— Всего доброго, — отвечала Верейская вежливо, но сухо.
Агенты уезжали. Они передислоцировались в райцентр.
— Не бойтесь, эти преступники вас больше не потревожат.
— Вы их поймали?
— Да, — солгал Геккерн, — мы их поймали.
Маша не изменилась в лице. Пожалуй, она не была таким уж вредным для России человеком, просто в ту ночь, когда Геккерн ее допрашивал, у нее настроение было плохое — репрессированный дедушка и всякая такая чепуха… Геккерн хотел, чтобы Маша ушла прежде, чем спустится Дантес. Она стояла, не уходила, но, слава богу, приехал Верейский — попрощаться с высокими гостями. Геккерн пожал ему руку. Рука Верейского была как снулая рыба, а выражение лица — откровенно брезгливое. Он не прощаться приехал, а — оградить от прощаний свою жену.
Да, Мария была не опасна, но потенциально опасен был как раз ее муж, всегда готовый всадить нож в спину человеку, чью руку держит в своей. Геккерн понял, что препарат не очень хорош. Препарат не позволял допрашиваемому утаить или исказить факты, такой препарат был бы полезен для уголовного розыска, где все просто: приходил — не приходил, убил — не убил, пойду завтра грабить банк — не пойду; но для органа, в чьем ведении были куда более тонкие материи, препарат не годился. Не факты и даже не конкретные намеренья были самой страшной угрозою России, но — мысли и чувства. Но тут-то препарат был бессилен. Еще нет, к сожалению, такого препарата, чтобы ни одной мысли и ни одного чувства невозможно было утаить.
Но теперь уже поздно было менять что-либо. Телефон оставлен на прослушивании — и этого довольно. Напарник спасен, вот что самое главное. Геккерн понял, что Дантес находится на пути к спасению, когда тот, садясь в машину, оглянулся и увидел, как на крыльце Мария бесстыдно прижимается к мужу и целует его седую голову.

XIX

К ужину приехали из райцентра все остальные взрослые. Их было пятеро: белый старик, двое черных мужчин и две черные женщины. Они все — кроме старика, старик был русский и звался Аликом — были родом из государства Чад. Главой семьи была высокая и очень черная женщина по имени Рита (Патриция то бишь). Дети, что постарше, были ее детьми, то есть не совсем ее, а частично второй и третьей жен ее мужа, который вместе с остальными женами был убит вооруженными повстанцами-мусульманами, что набежали в Чад из соседнего Судана, где беспрестанно шла гражданская война. В самом Чаде тоже недавно закончилась гражданская война, и похоже было, что не за горами новая, да тут еще эти повстанцы крушили все на своем пути, и Рита решила бежать. Оба мужчины были братьями Риты, а вторая женщина — их женой, и младшие дети были ее. Пожилая женщина с ружьем была матерью Риты, а русский старик Алик — ее мужем.
Там, в Чаде, они продали свои дома, коров и все остальное имущество одному знакомому арабу и убежали от своей войны в Россию, потому что муж Риты учился в Москве на агронома и все время рассказывал, какая это добрая страна. Но, по-видимому, он что-то преувеличивал, или же Россия сильно изменилась; они поняли это, когда их хутор в Подмосковье сожгли в четвертый раз. Тогда они уехали из Подмосковья в Новгородскую область и выбрали самую захудалую деревню. Они сперва выкопали ров, возвели крепостную стену и купили ружья, а потом уж начали строить дом и покупать скотину. Здесь, в медвежьем углу…
— Так вы медведя тут в лесу подобрали?!
— Нет. Мы были в городе. Там был человек, с ним был чимисет, медведь по-вашему, очень маленький. Человек был фотограф. Дети фотографировались с чимисет. Потом дети плакали, просили купить его. Фотограф бил его. Мы дорого платили. Мы купили медведя.
Они все, кроме Ритиной матери, говорили ло-руески очень чисто и даже порой щеголяли старомодными словечками, вычитанными в русских книжках, но фразы их были по преимуществу коротенькие, как у детей. Длинными фразами иногда говорила только Рита, которой муж в юности привил любовь к русскому языку (или, может, она просто была способней других).
…Здесь, в медвежьем углу, где северяне были слишком меланхоличны даже для того, чтобы воровать, никто не трогал ни их, ни их коров и свиней. Они сдавали мясо по прямому договору на мясокомбинат, а сметану, картошку, фрукты и овощи сами продавали на рынке; они давали деревенским те же фрукты, овощи и молоко от своих коров — не за деньги, а так, чтобы завоевать их расположение; деревенские плевались, но брали, а некоторые даже и не плевались; они разрешали деревенским копать и рвать чего сколько захочется с картофельного поля и с огорода, и деревенские не стеснялись, зато однажды не позволили какому-то пришлому русскому украсть у их негров свинью; мать Риты познакомилась на вокзале с бомжом Аликом и вышла за него замуж; детей каждое утро на «уазике» возили в школу, что в соседней деревне; батюшка из райцентра крестил самого младшенького ребенка, и все было хорошо.
— Почему у вас нет перед воротами рва? Полагается мост подъемный…
— Был мост, — ответил младший брат Риты. — И ров был. Деревенские падали. Один чуть не утоп.
— Они к вам часто ходят?
— Да почитай что кажиный день…
Но в последнее время опять начались неприятности: стали наезжать какие-то люди из города и требовать денег. Никто не знал, что это были за люди, они не имели отношения ни к администрации, ни к налоговым органам. И строить здесь вроде бы никто ничего не собирался — кому нужно строиться в таком захолустье?
— Что бы ни было, а лучше заплатить, — сказал Лева, — отнимут они вашу ферму…
Саша окрысился на Леву. Саша абсолютно ничего не имел против этих милых и несчастных африканцев и сочувствовал им, но ему неприятно было, что Лева перед африканцами высказывает такое нехорошее суждение о русских людях. «Их бы в Покровское, — думал он, — там все, блин, интернационалисты… Ходили б за страусами и жили припеваючи… С Машей болтали по-французски…» Он помрачнел: не нужно было вспоминать о Покровском. «Но вроде все как-то обошлось… Потом, когда жизнь наладится, я приеду, и она…»
— Не отнимут, — сказал младший брат Риты, — они…
— Они уже ушли, — перебил его старший брат и ослепительно улыбнулся.
— Вы им заплатили, и они ушли?
— Нет. Мы хотели, чтоб они ушли. И они ушли.
— Вы колдуны? — спросил Саша. — Вуду знаете?! Его одолевали жуть и любопытство. Мать Риты, не зная, чем занять гостей, водила их по дому и остальным владениям, все показывала: ничего интересного или странного он не увидал. В саду не было яблонь, как в Покровском: строились-то на пустом месте… Смородина, жимолость, розовые кусты, астры… Парники
с помидорами, огурцы уже убрали… Гора навоза… Поросята толстые… Маслобойка, какие-то сельскохозяйственные машины, черт знает, как они называются, негритянка тоже путалась…И в доме было обыкновенно: беспорядок, конечно, — девятеро детей! — но беспорядок самый заурядный. Мебель как у любой более-менее зажиточной семьи. В огромной кухне были развешаны сухие пучки трав — для засолу и маринаду, а также для лечения болезней, объяснила бабка, — но и на даче Катиных родителей, к примеру, кухня была разукрашена такими же пучками, а уж что это конкретно были за травы — фиг поймешь. Единственное, что резало глаз, было нелепое пристрастие обитателей хутора к «русскому» ширпотребу: бесчисленные матрешки с Арбата, самовары, дешевые иконки, полотенца с петухами… Книжки в доме все были русские: классика из «Библиотеки школьника» да детективы в дебильных обложках. И ужин был обыкновенный: салат, телятина, вишневый компот, варенье к чаю. Дети не ели со взрослыми, их бабушка кормила раньше. Старшие дети ушли на двор заниматься скотиной, а младшие поднялись наверх, и слышно было, как они играют с компьютером в стрелялки.
— Мы — не колдуны, нет, — спокойно отвечал старший брат. — Другие. Можно звать их ньянга, можно гри-гри, можно не звать — это все слова… Но они совсем другие, не такие, как мы. Мы устали бегать от всех. Мы много спрашивали, мы узнали, что в Москве живут другие. Мы заплатили другим. Очень много заплатили. Кредит взяли в банке и заплатили. Другие помогли. Не вуду, другое. Вуду — игрушка. Другое, старое знание, старая сила. Старая, как Африка. Другие очень дорого берут за свою силу.
— Тоже крышуют, стало быть… Земляки ваши?
— Нет, не земляки. Мы с гор. Они с реки. Теперь это называют Камерун.
— А, земляки Пушкина… — пробормотал Саша себе под нос. Среди негров он не боялся говорить о Пушкине, да они и не знали, конечно, кто это такой.
— Нет, нет! — сказала невестка Риты. — Это ложь, неправда. Камерунцы, они присвоили себе Пушкина. Пушкин наш поэт. Его прадедушка родился в Тибести.
— Он родился в Тануа, — возразила Рита, — а вовсе не в Тибести.
— Чад, Камерун, Тануа, Тибести — это только слова, — сказал старший брат, — слова для того, чтобы скрыть то, что за словами. Есть озеро, наше озеро. К югу от озера есть река. Ее можно звать Котоко, но это просто река. Там родился он. — Они все говорили так, будто у них там родился сам Пушкин, а не его прадедушка. — Он котоко, рыбак. Мы — мутетеле, скотоводы. Но Пушкин наш поэт, да. Он много писал о нас. Белый не заметит, но он все писал о нас. Ваш тоже великий поэт, Марина Цветаева, она знает. Она, наверное, тоже была котоко или мутетеле.
— Д-да, — сказал Алик, — он наш, он писал о нас… И от судеб защиты нет… Это о таких, как мы, о несчастных людях… Если человек один раз оступился…

Весь день бродил пешком,
А спал на пристани; питался
В окошко поданным куском.
Одежда ветхая на нем
Рвалась и тлела.
Злые дети
Бросали камни вслед ему.

Я ведь почему без квартиры-то оказался? Я ведь…
— Молчи, пожалуйста, пьяница окаянный, — сказала ему мать Риты строго, но без злобы.
— …он-то в этом понимал. Сам сколько переменил квартир — денег не было за квартиру платить. Сам бомжевал. Он про страданья бедного человека все хорошо понимал. Я ведь и не помню, как они меня опоили, что я договор подписал-то…
И так он свой несчастный век
Влачил, ни зверь ни человек,
Ни то ни се, ни житель света,
Ни призрак мертвый…
Без прописки, без ничего… Спасибо, подобрала, обогрела… Добрая душа, хоть и черная… Да, он все понимал. Вроде я теперь сыт, накормлен, с пропиской; а до сих пор, как «Шинель» перечту — плачу…
— Молчи, алкаш! Ешь давай, пожалуйста. Арбуз… Алик заткнулся и стал есть. Выцветшие глазки его и впрямь подернулись слезами. Он ел и ронял семечки от арбуза к себе на колени, а старая негритянка гладила его по лысой голове. Саша потянулся к огромному блюду и взял ломоть арбуза. Вкус его не был металлическим. Обыкновенный сладкий арбуз. Болезнь была не в арбузе, она была в Саше, в его теле и душе.
— Расскажите про других, — попросил Саша.
— Вы — белый, — сказала Рита. — Не нужно вам знать о других. Мы черные, но, если б не безвзв… безв… безвыходные остоятельствия, — наконец выговорила она и улыбнулась, гордая собою, — никогда б не обратились к другим. Лучше б мы тоже не знали других. Никому не нужно знать других, если нет безвыходных остоятель-ствиев.
— Может, у нас как раз безвыходные, — сказал Саша.
— Нет, нет. Вы — белый… Другие не любят, если чужие знают о них. Может быть очень плохо.
— Другие все могут сделать?
— Мы — не такие, мы плохо знаем, что они могут и чего не могут, — сказал старший брат. — Могут глядеть вперед, могут охранять. Вызвать дождь, найти украденное, мертвого сделать живым, живого мертвым. Могут сделать очень плохо, если сердятся.
— Эти самые котоко, у которых родился прадедушка Пушкина, — они ньянга? Они — другие?
— Котко — простые люди, рыбаки. Но у них есть свои другие, мамбела. Мамбела — дух котоко, сердце котоко, сила котоко. Никого нет сильней мамбела. Это самые сильные и жестокие ньянга, их все боятся. Наши, мутетеле ньянга — не мамбела. Наши ньянга, наши другие — чуамби, высокие и сильные, но кроткие очень. Мамбела не такие. Они любят рыбу. Все ингве любят рыбу. Но мамбела не любят плавать, не любят воду, трясут лапами. Им приносят рыбу чтоб они не сердились. Говорят, когда мамбела сердятся, они едят людей. Но мы простые люди, православные, мы ничего не знаем.
— Да-да, — сказал Алик, — мы, мутетеле, простые люди и ничего такого не знаем.
У Саши голова пошла кругом. Он шепотом спросил у Левы:
— Как ты думаешь, что такое мамбела?
— Felis pardus, вероятно… Кошки любят рыбу, но не любят плавать — кроме Felis onza, конечно… Хотя Felis pardus рыбой вроде бы не питается — но, возможно, лишь потому, что никто не угощает его рыбой… Я по части хищных и их пищевого рациона не особенно сведущ… А кроткий чуамби — это, быть может, Cameleop-ardalis giraffa… Я не знаю. У них там десятки наречий, которых никто не разберет…
Саша озлился и замолчал. А Лева спросил у Риты:
— А те другие, что вам помогли, что в Москве живут, — они чуамби или мамбела?
— Не надо больше говорить о них. — Рита перекрестилась и бросила щепотку соли через левое плечо.
— Куда ушли те, кто на вас наезжал? — спросил Лева.
— На запад, — ответила Рита. — Они ушли на запад.
— Нет, — сказал старший брат, — я не заказывал, чтоб они ушли на запад. Они просто ушли.
— Ты уверен, что на языке народа мутетеле леопард называется мамбела, а жираф — чуамби?
— А что, вправду есть такой язык?!!
Почти весь сентябрь стоял золотой, невиданно теплый. Большой и Мелкий опять переместились на лавочку в сквере. Они не замечали той красоты, что была вокруг них. Они были заняты. Лишь иногда Большой отрывал глаза от экрана, чтобы поздороваться с каким-нибудь прохожим. Знакомых у него было много, и все сплошь знаменитости, Мелкий только глаза таращил. Мимо прошел маленький, верткий человек с черной кудрявой головой, очень смуглый, франтовато одетый; Большой и с ним поздоровался. Они даже обнялись. Они поговорили немного — кажется, смуглый куда-то приглашал Большого, — потом смуглый ушел,
— Ты его давно знаешь? — спросил Мелкий.
— Вместе в МГИМО учились. Он меня зовет на пьянку…

Предыдущая страница 19 Следующая страница


Код Онегина 20

— Сегодня?
— Нет, через три недели. У нас праздник, день группы — 19 октября. Мы в этот день в первый раз на первом курсе собрались и нализались как следует.
— Ты пойдешь?
— Не смогу. Я в командировке буду. '-
— Он хороший писатель?
— Неплохой,
— А что он за человек?
— Да как тебе сказать… Странный он. Инфантильный какой-то. По президентским дачам обедал — и обижался, когда в либеральных тусовках на него смотрели косо… Вот он теперь вроде как опять в оппозиции, поэмку эту в Интернете тиснул, а помани его пальчиком — снова в Кремль на карачках поползет… И вечно он хочет быть авторитетом. Мечта его — рядом с царем сидеть и учить царя жить, как Солженицын… Да только цари поэтов обычно для других целей к себе приближают.
— Для каких?! — заинтересовался Мелкий. Но тут Большой прикусил язык.
Они продолжали работать. Потом вдруг Мелкий — смуглый человек все не шел у него из головы — сказал Большому:
— Грустный он какой-то… По телевизору он не такой.
— Сашка-то? Ему жена изменяет.
— Да?
— Говорят. С каким-то молодым кретином из «Фабрики звезд», что ли… Будешь грустный… Да и с баблом у него вечный напряг. Из казино не вылезает.
— Он тебе не нравится?
— Ты какие-то бабьи вопросы задаешь, -сказал Большой.
— Что ты сам-то за человек?
— А ты?
— Хватит болтать. Давай работать. Издатель ждет.

Глава осьмая

I. 1830

Худо— бедно все улаживалось, укладывалось. Нет, конечно, спокойствием и не пахло: опять бесплодные попытки прорваться через карантин, свадьба откладывается черт знает на когда, приступы хандры, раздражения, бешенства… Но такого ужаса, как в октябре, не было больше. Работа шла как никогда. И черные рожи в бледных стеклах не докучали.
От нее приходили письма — про любовь ни словечка, бранилась, ревновала к соседке его Голицыной (ну, почти напрасно…). Смешная… Он писал ей, писал друзьям… Тон его был, как обычно, небрежно-насмешлив.
«Отправляюсь, мой милый, в зачумленную Москву — получив известие, что невеста ее не покидала. Что у ней за сердце? твердою дубовою корой, тройным булатом грудь ее вооружена, как у Горациева мореплавателя…„…“ Ты говоришь: худая вышла нам очередь. Вот! да разве не видишь ты, что мечут нам чистый баламут; а мы еще понтируем! Ни одной карты налево, а мы все-таки лезем. Поделом, если останемся голы, как бубны… Здесь я кое-что написал. Но досадно, что не получал журналов. Я был в духе ругаться и отделал бы их на их же манер. „…“ Когда-то свидимся? заехал я в глушь Нижнюю, да и сам не знаю, как выбраться? Точно еловая шишка „в жопе“; вошла хорошо, а выйти так и шершаво. Кстати: о Лизе Голенькой не имею никакого известия. О Полиньяке тоже. Кто плотит за шампанское, ты или я? Жаль, если я. Кабы знал, что заживусь здесь, я с ней завел переписку взасос и с подогревцами, то есть на всякой почте по листу кругом — и читал бы в нижегородской глуши le Tems и le Globe. Каков государь? молодец! того и гляди, что наших каторжников простит — дай бог ему здоровье».
Он нарочно написал о государе именно Вяземскому, зная, что Вяземский будет злиться. Он любил Николая. По-настоящему любил. Ведь Николай был, как он сам, — одолел, оседлал Чуму. Он бы понял, что значит гимн Ей.

II

Ненарадовские негры нуждались в батраках, а Саша с Левой нуждались в деньгах: они поистратились изрядно, а Мельнику нужно платить за документы. Они поработали несколько дней, убирая лук и картошку. Они даже косить научились. Негры платили хорошо. Им, кажется, было весьма не по себе от того, что белые на них батрачат. Кормили тоже очень хорошо. «Откормят и слопают», — мрачно шутил Саша, но Лева этой шутки не поддерживал. К Леве мутетеле относились с особым уважением, потому что он умел хорошо ладить с медведем; кажется, они подозревали, что Лева — белый ньянга, другой.
Потом старший брат отвез их на «уазике» в Валдай. Им нужно было совсем в другую сторону, но они не решились просить его отвезти их в Тверь — не нужно было никому знать, что они в те края уехали.
— Спасибо и до свидания, — сказали они старшему брату. — Ты сейчас домой?
— Нет, в банк надо. Оплатить счет.
— Что-то купил? — из вежливости (так уж он понимал вежливость, ничего не поделаешь) осведомился Саша.
— Ньянга деньги надо. Каждый месяц, а то будет плохо. Всем надо деньги… Но нам дали скидку, потому что мы — мутетеле. Мутетеле трудолюбивы. Другие знают это. Мутетеле раскрутятся, и другие получат больше денег.
— По-моему, — сказал Лева, — эти ваши ньянга — такие же бандиты, как…
— Нет, — сказал старший брат. — Они не такие же. Они — другие.
До Твери беглецы добрались электричками, а оттуда поехали в Горюхино. Они были в приподнятом настроении. Скоро самый ужасный этап мучений закончится и начнется другой, получше. За эти дни Саша дважды ездил в райцентр, звонил Маше из телефона-автомата и бросал трубку. Он убедился, что она жива-здорова. После этого он решил не звонить ей больше никогда или, по крайней мере, в ближайшую неделю. Он не скрывал своих поездок от Левы, Лева тоже ездил с ним — ведь Леве нужно было купить очки взамен съеденных. Лева знал, что Саша звонил Маше. Лева не ругался, он был страшно рад, что Машу не убили. Да, скоро все станет лучше.
В горюхинском автобусе они сначала ехали молча: Лева читал журнал «Вокруг света», который купил в киоске на автовокзале (он выбирал это чтиво очень придирчиво и долго; Саша даже разозлился на него, ведь киоскерша могла их запомнить!), а Саша просто глазел в окно. Потом Саше стало скучно, и он толкнул Леву в бок Лева отложил журнал, потянулся, зевнул. Автобус был почти пуст, к тому же у водителя громко играло радио, и можно было не бояться, что их разговор кто-нибудь услышит. Но они все равно разговаривали очень тихо. Они уже привыкли так разговаривать.
— Прикинь, да? — сказал Саша, — Пушкин был ньянга…
Лева хихикнул:
— Не все камерунцы — ньянга. Да и не факт, что он был камерунцем. Верейский вообще утверждает, что он был гаитянином.
— Во-во. На Гаити все знают вуду. Тоже колдуны.
— Я тут как раз читаю… — сказал Лева, продолжая хихикать, и протянул Саше свой журнал, — Я из-за этой статьи его и купил — интересно…
«Среди многочисленных тотемов зверей, птиц и растений наибольший интерес вызывает культ леопарда. В древности он был очень широко распространен по всему свету и в отличие от большинства других сохранился в своем первозданном виде до наших дней в девственных лесах Западной Африки. „Он обитает в лесах, скалах, водах; благородный, знатный. Он царь, правитель животных. Он осторожен, мудр, горд. Он не питается падалью. Он тот, кто ненавидит и презирает, которого тошнит от всего грязного… Его зрение ясно. Он видит хорошо, очень хорошо видит; он видит далеко. Даже если очень темно, очень туманно, он видит". Так описывают африканские шаманы леопарда.
Несмотря на то что поклонение леопарду исчисляется тысячелетиями, первое упоминание о нем относится к 1854 году, когда было документально засвидетельствовано, что в городе Порт-Локко, расположенном на территории небольшой африканской страны Сьерра-Леоне, был заживо сожжен колдун за то, что превращался в леопарда и по ночам убивал людей. В связи с участившимися случаями оборотничества или псевдооборотничества, когда служители культа леопарда надевали на себя звериные шкуры и трехпалые перчатки, снабженные длинными ножами, на это дело обратило внимание правительство Сьерра-Леоне, объявившее в 1892 году культ незаконным. Тогда же власти опросили многочисленных свидетелей, часть из которых под давлением, оказанным на них, созналась в своей причастности к культу леопарда Тогда-то и стали прорисовываться характерные черты этого страшного общества. Адептов культа клеймили специальной костяной иглой, шрамы от которой напоминали следы от когтей леопарда. Сектанты носили с собой санитарные сумки, в которых прятали части человеческих тел, вымазанных кровью. Эта сумка была талисманом, над которым произносились заклинания и который нужно было время от времени „подкармливать" свежей человеческой кровью, дабы он не потерял своих магических свойств. Для совершения этого ритуала жрецы культа заранее выбирали жертву и исполнителя, который должен был, облачившись в шкуру леопарда, напасть на жертву, убить ее при помощи когтеобразной перчатки и принести тело на собрание, чтобы разделить его между остальными членами общества. Так на основе древнего культа было создано черномагическое общество. Каковы были его цели, источники умалчивают. Известно только, что за период с 1899 по 1912 год по подозрению в причастности к культу леопарда на территории британских колоний в Африке было арестовано около пятисот человек, среди которых были довольно высокопоставленные особы: вожди местных племен и даже один христианский миссионер. Страх перед людьми-леопардами оказывался настолько велик, что многие свидетели отказывались от показаний против секты, приписывая убийства самым обыкновенным леопардам. И действительно, на местах преступлений всегда находили отпечатки лап леопарда, а тела жертв ничем не выдавали причастности к этому делу рук человеческих.
После этого большого процесса и без того засекреченный культ леопарда на несколько десятилетий ушел в глубокое подполье и объявил о своем существовании вновь лишь в 1946 году очередной серией ужасных убийств. Более восьмидесяти жертв было найдено тогда в разных районах Нигерии со вскрытыми венами, перерезанными глотками, вынутыми сердцами и легкими. На поиски убийц отправили специальный отряд из двухсот чернокожих полицейских, возглавляемый тремя белыми офицерами. В результате арестовали сотни человек, восемнадцать из которых впоследствии повесили. Как раз тогда, когда местные вожди успокаивали народ, говоря, что члены культа леопарда вовсе никакие не сверхъестественные существа, а самые обыкновенные люди, невдалеке от места казни были обнаружены восемнадцать тел мертвых леопардов! Это подтверждало легенду о том, что при посвящении в таинство между инициируемым и животным-тотемом устанавливается „кровное родство", и если погибает один, то следом умирает другой. Неизвестно, сами ли животные пошли на смерть за своими „братьями по крови" или их подкинули избежавшие ареста сектанты, ясно лишь одно: уничтожить культ леопарда колониальным властям не удалось.
Затишье продолжалось до 1994 года. Однажды в город Екепа, находящийся в Либерии, были доставлены восемь растерзанных тел. У некоторых головы были отделены от тела. Хирург, осматривавший трупы, обратил внимание на следы человеческих зубов, оставленные на них. Отдельные мышцы и органы были съедены, буквально выгрызены из тел. Негритянский персонал госпиталя отказался даже прикасаться к телам жертв. Мужчины и женщины, пробормотав что-то о мести всем, кто дотронется до убитых, покинули здание. Остался лишь хирург-мулат из Пуэрто-Рико и медбрат из местных жителей. Оба на следующий день были найдены загрызенными насмерть. Даже полицейские из Монровии (столица Либерии) отказались ехать на расследование…»
— Бр-р, — сказал Саша. Ему было любопытно и жутко. Он любил кино про оборотней.
А Лева улыбался с таким видом, будто хотел сказать: «Ну и болван же ты»…
«Камерун издавна пользуется мрачной славой „страны леопардов". И вовсе не из-за того, что тут в изобилии водятся эти грозные хищники — их хватает и в других районах Африки, — а потому, что здесь процветал тайный союз „людей-леопардов". Однако когда ученые попытались собирать о них сведения, то сразу же попали в тупик. Все — и правительственные чиновники, и миссионеры, и европейцы, прожившие в Камеруне десятки лет, — подтверждают, что „люди-леопарды" существуют до сих пор. Но вот как выйти на них, не знает никто. Не менее обескураживающими являются и суждения о том, чем занимаются „люди -леопарды". Одни говорят, что это тайная секта ритуальных убийц; другие считают их обыкновенными бандитами, рядящимися в леопардовые шкуры, чтобы переложить ответственность за убийства на безвинных зверей. Третьи вполне серьезно уверяют, будто это колдуны, которые с помощью магии превращаются в леопардов и держат в страхе местное население.
В наши дни существуют два взгляда на оборотничество. Известны и изучены врачами случаи псевдооборотничества, когда превращение в зверя происходит лишь в сознании человека. Но есть и другая точка зрения, сторонники которой убеждены, что существуют не только „психические" оборотни, но и самые настоящие. Это люди, владеющие тайным знанием, позволяющим им переходить от одного биологического вида к другому.
— Ты, конечно, в оборотней не веришь, — сказал Саша, возвращая Леве журнал.
— А ты, конечно, веришь. У всеху вас, у новых русских, каша в голове. Утром в церковь, днем к колдунье-гадалке, на ночь феньшуй и восточный гороскоп изучаете.
— Какой я теперь новый русский? — усмехнулся Саша. — Ни кола ни двора. В автобусах езжу, неграм грядки копаю. Такой же старый, как и ты…
Радио у водителя орало так громко, что Саша поморщился. Гь
— Что, блин, за манера… — начал он, но вдрулг смолк, переменился в лице и схватил Леву за рукав; Слушай… «Урагану „Лиза", приближающемуся к берегам США, присвоена уже четвертая категория опасности, — говорило радио, — именно такую имел ураган „Марина", обрушившийся в конце августа на южные штаты. Скорость ветра превышает 215 километров в час. Основной удар стихии, по прогнозам метеорологов, придется на штаты…»
— Лиза — помнишь?! Пред Лизою прошла Марина! Вот она — Лиза! И что ты на это скажешь, Белкин?
— Ничего я на это не скажу, — сердито отвечал Лева, высвобождая свой рукав из Сашиных пальцев. — Все, Пушкин, приехали… Горюхино родимое… О, только б он был дома!
Мельник оказался дома. Он был очень стар и очень глух, по каковой причине и не пользовался телефоном, а вовсе не от бедности. Обстановка в доме была неплохая, на пенсию все это барахло не купишь. Он сперва долго не хотел впускать Сашу с Левой, а потом не мог взять в толк, чего им от него нужно. Они уже начали думать, что Нарумова ошиблась и это не тот Мельник.
— Анна Федотовна, дедушка, Анна Федотовна На-ру-мо-ва. Мы так поняли, что она вас знает по лагерю. Такая красивая усатая старушка. Она, наверное, была очень хороша в молодости. Она поет и гадает на картах.
— А-а, понял. Алену помню, помню, как же.
— Анну а не Алену, дедушка.
— Хорошая женщина, знаю. Алена Матвеевна сейчас в Твери учительницей.
Полчаса спустя, отчаявшись пробудить в старике воспоминание о Нарумовой, Саша решил идти напролом:
— Дедушка, вы умеете делать фальшивые паспорта? — проорал он прямо в ухо Мельнику. — Мы хорошо заплатим. И еще бы трудовые книжечки с какими-нибудь рабочими профессиями…
— Бланки ваши или мои?
— Что вы, мы мирные люди, у нас нет бланков. У нас только фотографии…
— Тогда четыре тысячи, — сказал Мельник. Он почему-то стал слышать намного лучше, едва пошел деловой разговор.
— Но Анна Федотовна сказала — двух за глаза довольно!
— Инфляция, — ответил Мельник. — Алена хорошая женщина, хорошая…
У Саши с Левой было гораздо меньше денег, чем четыре тысячи. Внезапно Сашу осенила догадка.
— Четыре тысячи рублей, да, дедушка?
— Ишь ты! — хмыкнул старик. — Рублей! Какое, милые, у вас тысячелетье на дворе? Обломаетесь…
— Откуда у вас, дедушка, бланки? — поинтересовался Лева. — Паспорта-то теперь новые… Что — по вокзалам, по карманам?
— С такими ксивами далеко не уедешь… Заявят в милицию — пиши пропало. Вот если человек умирает — тогда по его паспорту можно жить. Есть способы и такой документ приобрести.
— Господи, дедушка!
— В конторах соответствующих тоже люди сидят. Положено уничтожить документ — но можно и оставить, если очень хочется. Тоже берут. Потому и дорого. А вы, молодые люди, никак мораль читать мне собрались? Я кому попало не помогаю. Кто попало меня и не знает. А вы знаете — стало быть, такие у вас сложились обстоятельства. Бывает, что и мирному человеку необходимо шкурку сменить, иначе — конец. Волк ловит, заяц бежит. Я был зайцем. Вы тоже. Свой свояка видит. Волкам я б и за четыре тысячи помочь не взялся. У меня принципы.
Прежний Саша оскорбился бы, что его назвали зайцем. Тот, прежний Саша, считал, что быть не зазорно только волком. (Так говорил Олег.) Но с тех пор Саша стал — взрослым.
— А ствол у вас, дедушка, купить нельзя ли? — спросил он.
Оказывается, он еще не вполне стал взрослым. Только дети (и американцы) верят, что с помощью маленькой хрупкой железки можно дольше двух секунд противостоять государственной машине со всею суммарной огнедышащей мощью биллионов ее глав, статей и параграфов. Оружие не облегчило бы участи Саши и Левы. К счастью, Мельник понимал это. Он сказал, что такого товару у него нет.

III

— Неужели они в райцентре?! Спортсмен звонил ей оттуда…
— Может, это не Спортсмен звонил. В райцентре постов — муха не пролетит.
— Он, не иначе. Звонил, бросал трубку…
— Эти звонки давно уже прекратились. Ты обещал ее оставить в покое.
— Да оставлю, оставлю.
— Помни, — сказал Дантес, хмурясь. Он, похоже, еще не излечился от своей страсти.
Вечером начальник милиции — он продолжал сотрудничать, а куда б он делся? — сообщил агентам, что в селе Ненарадове есть хутор, а на хуторе живут негры (один из которых русский), а у негров живет медведь. Этот медведь заинтересовал начальника милиции — вдруг это он убежал и съел милиционеров? — и начальник лично съездил в Ненарадово. Он убедился, что медведь ручной и, что более важно, — маленький. Такой ничтожный медведь никак не способен справиться с двумя взрослыми парнями. Начальник потерял к медведю интерес. Но его заинтересовало другое: по словам деревенских, какие-то два мужика недавно батрачили у негров. Деревенские, чьи глаза были с утра до вечера залиты, не сумели описать мужиков даже приблизительно. Припертые к стенке негры подтвердили, что у них несколько дней гостили двое городских русских («нет-нет, ни о какой наемной рабочей силе речи не было, просто помогали за еду и кров, а потом уехали в этот, как его… в Тверь, да, кажется, в Тверь»). Но они тоже не могли описать гостей, нахально утверждая, что все русские для них на одно лицо.
— Не ваши ли? — спросил начальник.
Геккерн поблагодарил его за информацию, и агенты, торопливо допив коньяк, помчались в Ненарадово. Дантес потирал руки, ему не терпелось на ком-нибудь выместить обиду, что нанесли ему страусы. «Девятка» тащилась проселком, то буксуя в ямах, то подпрыгивая как ошалелая. Но все ж она подвигалась вперед, и ни одна кошка не перешла ей дороги.
— Ну и где оно? — спросил Дантес.
Агенты сверили свое местоположение с бортовым компьютером. Если верить компьютеру, они находились уже посреди села Ненарадова. Если же верить тому, что они видели из окна машины, то села никакого и в помине не было, а была бесконечная глухая дорога меж островков заболоченной травы. Вероятно, программа ориентирования дала сбой. Они проехали еще двадцать километров. Они ехали прямо, поскольку свернуть было некуда при всем желании. Дорога сужалась и сужалась; кусты по сторонам ее становились все гуще и выше, и ветви их все сильней хлестали и царапали машину. Вское они завязли окончательно.
Они вышли из машины, разминая ноги, и закурили. Темнело; огромная лиловая туча надвигалась на них с запада. Поднялся страшный ветер. Толстый сук обломился и упал на капот. Ветер поднимал столбы пыли, трава полегла, кусты стонали и скрипели. Развернуть машину было невозможно. Пыль, щепки и листья летели в лицо. Тучи, сменяя одна другую, мчались с безумной скоростью. Вороны кричали очень громко. Небо почернело. Все было черно: земля, и небо, и ветер. И далекий лес за полосой кустарника и полосой болота был черен. Вороны опять закричали и черной лентой взвились в воздух. Дантес задрал голову, но увидел только, как вершины елей смыкаются в невероятной высоте. Потом небо раскололось надвое, и Дантес упал, зажав руками уши.
Когда он очнулся, шел проливной дождь. Он был весь насквозь мокрый, и голова у него болела. В нескольких шагах от него на земле лежало тело. Он поднялся на четвереньки и пополз к товарищу. Он еще не дополз до него, когда молния вновь с сухим треском распорола небо. В ослепительном свете он увидел, что Геккерн мертв. Лицо его было искажено, в пустых глазницах ползали слизни и черви, изо рта торчал пучок сырой травы. Дантес поднялся на ноги и встал, шатаясь. Колючие ветки хватали его за руки, мокрая трава льнула к нему. Вода лилась отвесной стеной. Земля стала проседать. С голодным чавканьем она уходила из-под ног. Дантес кричал и плакал: он не боялся никого живого, но против травы, что цеплялась за ноги, и земли, что оседала и чавкала, он был беспомощен, как маленький мальчик. Его агония длилась час или больше. Когда земля засосала его до колен, сердце его остановилось.
Между молнией и громом прошло на самом деле не больше двух-трех секунд. Геккерн был жив, но без сознания и весь в крови. Дантес привел его в чувство, и они кое-как вползли в машину и захлопнули дверцы. В крови были оба: Дантесу упавшая ветка едва не выбила глаз.
— Башка болит… — простонал Дантес.
— У меня тоже.
— Где мы?
— Не знаю.
— Зачем нас сюда принесло?!
— Не помню.
— Проклятый коньяк
— Да.
К утру дождь прекратился. Дорога совсем раскисла, машина не могла ехать. Они прошли пару километров пешком, обнаружили какую-то деревню, возвратились другой дорогою в райцентр и стали договариваться с аварийкой (обычным порядком, они не хотели никому признаться, что спьяну чуть не угробили казенную машину), вызволили «девятку» и только потом позволили себе отоспаться.
На следующий день им сообщили, что беглецов видели на вокзале в Твери, и они перебазировались в Тверь. Они с облегчением покидали новгородские земли, где мерзкий дух вольницы был еще очень силен и страшный призрак вече шлялся по болотам.
Начальник милиции не спросил их, как они съездили в Ненарадово. У него своих забот было полно.

Спокойно все: луна сияет
Одна с небесной вышины
И тихий табор озаряет.

Счет за сентябрь, что прислали Рите другие, был нет померно велик, но Рита не посмела возражать.
— Скажи, тебе вообще-то нравятся негры?
— Я не по этой части, — сухо отвечал Большой.
— Да я тоже — зря ты думаешь… Я в общечеловеческом плане хочу знать — вот мы на словах как бы против всякой кфс… ксенофобии, да? — а на самом деле как ты к неграм относишься? Ты считаешь их такими же людьми, как мы?
— Они люди, — сказал Большой, — но вовсе не такие же. Они — другие.
— Это все казуистика, софистика и схоластика, — заявил нахально Мелкий, едва уловимо спотыкнувшись на «схоластике», — я не о том тебя спрашиваю. Ты бы выдал своих дочерей за негров? (У Большого было три дочери.) За один стол бы с ними обедать — сел?
— Я не с каждым русским бы за один стол сел, — ответил Большой.
Он только что опубликовал роман — настоящий, не халтурку, — в котором ухитрился оскорбить и обидеть абсолютно все населяющие Землю народы, включая котоко и мутетеле, за что был подвергнут некоторому остракизму и теперь стал поневоле осторожен в высказываниях, не желая допустить преступной не политкорректное.
Впрочем, хитрюга Мелкий тоже не высказал своего истинного отношения к неграм. Но оно никого и не интересовало.

IV.
19 октября: другой день из жизни поэта Александра П.

07.30. Воскресенье…
Не брился, не умывался, сразу за компьютер. Накануне лег в три часа (оставалось дописать совсем немного, но заставил себя прерваться и поспать.) Дел прорва: в три — встреча с сыном (от Анны), в пять — сборище институтское, в девять — жена прилетает из Испании. Съездить за детьми (они вместе с няней гостили у тещи) никак не получится. Ничего, завтра жена сама за ними поедет.

12.50
«… Здесь прекращаются записки Петра Андреевича Гринева. Известно, что он, несмотря на заступничество капитана Миронова, был осужден военным судом за дезертирство, приговорен к пяти годам тюремного заключения и там погиб, ввязавшись в какой-то конфликт между заключенными. Машу Миронову он никогда больше не видел».

13.00.
From: apushkin@mail.ru
То: pletnev@vagrius.ru
Subject: no subject
Гора с плеч. Лови.
Attachment: KapDochka. Zip (355 124 Kbytes)

13.50.
From: apushkin@mail.ru
To: chaadaev@yandex.ru
Subject: Re: Философические письма
Your booklet produced, apparently, a great buzz. I do not speak about it in a society where I am. What it was necessary to say and what you said, it that our modern society is as contemptible, as stupid; that the absence of public opinion, this indifference to everything that is a duty, justice, the right and truth, to everything that is not necessity. This cynical contempt for the thought and the dignity. It was necessary to add (not as a concession, but as truth), that the government still the only European in Russia. And that very brutal and cynical it is, it would depend on it to become hundred times worse. Nobody would pay the least attention[4].
…Ворон ворону глаза не выклюнет. Не отправлено.

V.

Мельник торговался жестоко, но в конце концов вспомнил Анну Федотовну Нарумову, расчувствовался и из уважения к покойной — уступил. Половину денег взял авансом. К своей работе он подходил ответственно, не торопился. Забраковал фотографии, что были у Саши и Левы, и заставил их съездить в город и сделать новые. (Он был абсолютно прав: наружность беглецов сильно изменилась с тех пор, как они делали фотографии.) Он разложил на столе прорву всяких крохотных щеточек, бритвочек, кусочков резины; полдня у него ушло на выбор чернил.
— Вы теперь будете Хвостов Пал Петрович… Вы — Якубович Олег Викторыч…
— Не хочу я быть Якубовичем, — сказал Саша. Он хотел русскую фамилию. — Пусть лучше он будет Якубовичем, а я— Хвостовым.
— А придется. Ваших лет вот только Якубович и помер… Ладно. Сегодня работать не буду — темно. Я при электричестве плохо вижу. Завтра.
Ночью тикали ходики, за стенкой то всхрапывал, то умолкал старик, мышь скреблась в уголочке. Саша и Лева долго не могли уснуть. Они лежали оба в мечтательных позах, закинув руки за голову, — Саша на скрипучем диване, Лева на полу — и строили планы.
— Куда поедем, Хвостов?
— На Урал надо, Якубович. Или в Сибирь. Подальше от столиц.
Саше не хотелось в Сибирь, но он понимал, что Лева прав. Как минимум год нужно провести в глуши. Положим, какую-нибудь маленькую глушь нетрудно было найти и в средней полосе России, но где в этой глуши найдешь приличную работу? Глушь должна быть большая. Это должен быть промышленно развитый город. Там они поначалу устроятся на какой-нибудь завод, будут жить в общаге или снимут квартиру на двоих… Заведут знакомства, постепенно выбьются в люди… Неплохо бы жениться на богатых женщинах, взять фамилии жен и тем самым окончательно замести следы.
— Ничего у нас не выйдет, — сказал Лева. — Мне так кажется…
— Кажется — крестись, — бранчливо сказал Саша. — Если заранее думать, что не выйдет, — уж конечно, ничего не выйдет!
Лева не стал спорить. Оптимизм Саши немного раздражал его, но и радовал тоже. К Левиному удивлению, Саша редко — по крайней мере, вслух — вспоминал свою прежнюю жизнь: дом, офис с кожаными креслами, ночные клубы, подобострастных официантов и прочие ананасы и рябчики в шампанском. Лева-то ожидал, что Саша целыми днями будет ныть о богатстве и комфорте, которых он лишился. Левины представления о буржуазии были в основном почерпнуты из raзет и анекдотов, и он не учитывал того обстоятельства, что большинство наших буржуев еще очень хорошо помнили, как тырили на рынке семечки и ездили зайцем, чтоб сэкономить; привычка к хорошей жизни не успела въесться глубоко в их кровь, и суму с тюрьмою многие из них переносили с легкостью, изумлявшей их мучителей.
— Слышь, Белкин… то есть Хвостов… так что ты все-таки думаешь насчет «Лизы»?
— Не знаю… — процедил Лева.
— А вдруг рукопись все-таки подлинная?! Если Пушкин был ньянга — он мог предвидеть будущее… Ведь существуют провидцы! Нострадамус, Ванга там, Глоба… А Пушкин был — гений. Он мог видеть очень-очень далеко. Он же предсказал, что к его памятнику не зарастет народная тропа! И не заросла.
— Не верю я в провидцев…
— Ты ни во что не веришь, — сердитым шепотом сказал Саша. — Прямо Фома неверующий. Ограниченный ты, Лев. Правильно Чарский тебя обругал. Как же ты объяснишь эту загадку? Как наш шутник мог предвидеть «Марину» и «Лизу»? И почему нас преследуют, если это не Пушкин, и даже не Вяземский, а просто шутник?
— Не знаю, — отвечал упрямый Лева.
Но Саша тоже был упрям.
— Хорошо, плевать на Пушкина… Факт налицо: некто написал в этой рукописи всякие пророчества. За эти пророчества уже убили несколько человек и нас хотят укокошить. Ты с этим согласен?
— Не знаю.
— Опять «не знаю»! А что ты знаешь, четырехглазый?!
Саша с досады крякнул, соскочил с дивана — пружины жалобно взвыли — зажег свет, достал из кармана листочки, сходил в другую комнату за лупой (у Мельника была сверхмощная профессиональная лупа, необходимая в его тонкой работе); возвратившись, долго усаживался поудобней, нарочно долго… Он это все делал назло Леве, который просил его не ворочаться и не прыгать на диване, потому что визг пружин мешал Леве спать. Сноп света скользнул по низким окнам, и слышно было, как проехала машина — в соседний двор, кажется…
— Когда же они наконец поймут, что от них зависит судьба России?! Когда осознают свою миссию?!
— Не знаю.
— Если б они читали те, правильные, стихи, что ты написал, — они бы поняли.
— Спасибо, конечно… — кисло ответил Большой. — Но я в этом отнюдь не уверен.
— Ну хорошо, а когда до них хотя бы дойдет, что рукопись подлинная?
— До них это дойдет лишь в одном случае: если они встретятся с пушкиноведами и те установят подлинность рукописи. А встретиться с пушкиноведами они не могут, потому что боятся их как огня. И правильно делают: за всеми пушкиноведами с самого начала операции пущена наружка, и весь Пушкинский дом прослушивается и просматривается.
— Но они могли бы…
— Ничего б они не могли. И вообще мне теперь кажется: даже если б они с самого начала сумели разобрать абсолютно все слова и были твердо уверены, что рукопись принадлежит Пушкину, — они все равно никакой миссии бы не осознали…
— Почему?! Почему в нормальных книгах герой сразу осознает, что он должен спасти человечество?!
— Черт его знает…
— и что же нам делать?
— Не знаю.
— Никто, блин, ничего не знает! — сказал Мелкий, беспомощно всплескивая ручками. — Неужели я один должен за всех отдуваться?!
А Большой отвернулся, поднял воротник пальто и засвистел какую-то песенку, очень грустную. Он вообще в последнее время был печален и тих, Мелкий не мог понять, почему.
Саша решил вот что: оставить в покое все двойные листочки и сосредоточиться на девятом, предпоследнем: он полагал, что чем ближе к концу, тем понятней должно быть, что же такого важного написал неизвестный человек (Пушкин, не Пушкин — все равно), что целая армия агентов брошена на поиски его виршей. До сих пор беглецы девятому листку уделяли мало внимания, потому что он был из всех самый грязный, исчерканный и неразборчивый; к тому же у них была лишь ксерокопия этого листка, что делало чтение еще более затруднительным. Но теперь, благодаря мощной лупе, Саша надеялся разобрать больше. На листке были три строфы. Саша сумел разобрать кое-какие слова и даже фразы в первой из них. Потом у него глаза заболели от непривычки работать с лупой.

...............так..................
А в год две тысячи восьмой
..........................................
......но лишь.......................
............остервенение народа
..........................................
.....Россию..........................
..............................весной
..........................в бездну
преследуя свой идеал
..........................................
опустит занавес железный
..........................................
Навеки сохранится власть.

«Две тысячи восьмой! Что ж такое у нас случится в две тысячи восьмом? Плохое или хорошее или очень плохое?» Саша хотел поделиться своей тревогою с Левой, но Лева спал и посапывал во сне. Саша решил, что поговорит с Левой утром. Он отнес лупу на место, хорошенько спрятал все бумажки, выключил свет и, стараясь не очень вертеться, лег и стал думать о том, как устроит свою новую жизнь, когда у него будут документы, и с кем все-таки он хочет жить — с Катей или с Машей Верейской, и нельзя ли как-нибудь выкрасть или выпросить у Натальи Сашку и сделать экспертизу ДНК, и в какой бизнес вложиться, как только заработает денег. Ведь это все насущные вопросы, и решать их надо будет уже очень скоро, скорей, чем наступит две тысячи восьмой год.

Предыдущая страница 20 Следующая страница


21 Брэйн Даун

— Нет, — в отчаянии воскликнул Мелкий, — это невозможно! Он неисправимый дуб!
— Да оставь ты их в покое, — сказал Большой. — Пусть там все идет своим чередом. Пошли лучше выпьем. Тоскливо мне что-то.
Лева проснулся поздно, в одиннадцать часов. Саша еще спал. Из-за стены не доносилось ни звука. Лева встал, заправил постель и пошел в другую комнату. Он ожидал увидеть Мельника, корпящего над документами, но комната была пуста. Фальшивые документы и преступные инструменты так и лежали на столе, как Мельник вчера их оставил. Лева заволновался. Он вышел во двор. Мельника и там не было.
Принуждая себя оставаться спокойным, Лева умылся под жестяным рукомойником. Он нарочно умывался очень долго, каждую минуту ожидая, что калитка отворится и Мельник войдет. Но Мельник не пришел. Лева вышел за калитку. По улице шла соседка и несла в хозяйственной сумке десять буханок хлеба — кормить порося. (У Мельника не было ни порося, ни какой-либо иной живности; он зарабатывал интеллектуальным трудом достаточно, чтобы все покупать в магазине.) Лева не собирался задавать соседке вопроШв Но она сама заговорила с ним.
— Опять, — сказала соседка и вздохнула.
— Да-да, — сказал Лева. Он представления не имел, о чем толкует соседка. Та, похоже, поняла, что Лева ничего не понимает.
— Ваш-то, говорю, опять, — сказала она.
— Мельник? Что опять? — Лева подумал, что у Мельника запой. Старик казался непьющим, но мало ли.
— Сидит на речке, сидит… Прошлый раз он месяц так просидел.
Видя недоумение Левы, соседка остановилась, поставила сумку на землю и снизошла до объяснений. Рассказ ее привел Леву в ужас. Оказывается, у Мельника с головой было не все в порядке. Так-то он был нормальный, но время от времени на него «находило», и тогда он неделями, будь то летом или зимой, сидел на берегу речки и на вопросы сельчан отвечал всякую чепуху. Потом это проходило само собой.
Когда соседка ушла, Лева кинулся в дом и разбудил Сашу. От Левиных новостей Саша весь похолодел; он и думать забыл о том, что прочел ночью про какой-то там две тысячи восьмой год.
Они решили пойти на речку и своими глазами убедиться в том, что на Мельника «нашло». Может быть, его как-то удастся вернуть к действительности. Саша оделся, привел себя в порядок, и они отправились на поиски. К речке вела узкая заросшая тропинка. Скоро они увидели сгорбленную спину Мельника. Старик сидел на берегу, под высоким старым дубом, и смотрел в воду. Листья сыпались ему на голову и плечи. Саша и Лева осторожно подошли к нему. Взгляд его выцветших глаз был рассеян. Он был очень жалок. Даже не верилось, что это опасный государственный преступник. Саша позвал его:
— Дедушка… Дедушка Мельник…
Старик — из конспирации, надо думать, — так и не назвал им своего имени-отчества, как и они не назвали ему своих имен, и они обращались к нему «дедушка», а он к ним — «эй».
— Но я не Мельник, — отвечал тот, глядя задумчиво сквозь Сашу, — я не Мельник…
— И кто ж вы у нас, дедушка? — спросил Лева, безуспешно пытаясь подавить раздражение. — Ворон?
— Я не Мельник, — ответил старик, — я з/к Щ-937… А ворон-то за нею так и не приехал.
— За кем, дедушка?!
— Она все ждала. Как все ждали: ночь сидишь, ждешь, слушаешь, где дверца хлопнет. Под утро ложишься. А уж на работу вставать. Она устала очень. Она у меня была гордая. Ждать не хотела.

Чудный случай:
Когда (ты помнишь) бросилась она
В реку, я побежал за нею следом
И с той скалы прыгнуть хотел…

— Здесь нет никакой скалы, дедушка, — сказал Лева.
— Не здесь. Она умерла не здесь. А черный ворон за ней не приехал. Переехал ее маленькую жизнь. Он приехал за мной.
— Вы о жене вашей говорите, дедушка?
— А нынче ночью — слышали? — он снова был здесь. Забрали дочку.
— Никто никого не забирал, дедушка.
— Приехал он опять.
Как же не слышали?
Дверь хлопнула, и черный ворон
Стал у калитки. Мотор работал… Они быстро
Ее забрали.

— Так это к соседям поздно вечером приехала машина, — сказал Лева. — Это к соседям, не к вам.
Старик ничего не отвечал. Он, весь дрожа, кутался в свою штормовку.
— Он же глухой, — сказал Саша Леве, — как он мог слышать машину?
— До сих пор не пойму, глухой он или прикидывается… И потом, он мог видеть свет фар. Окна-то на дорогу.
— Не слушайте его, — сказала проходившая мимо женщина с корзиной белья, — он сумасшедший. Все бредит о дочке. Ночами до рассвета с электричеством сидит, все прислушивается, где какая машина проедет. Так и оглох. А дочки-то никакой у него отродясь не было. И жены, между прочим, тоже.
— Но сам-то он сидел?
— Да вроде сидел, — ответила женщина, пожимая плечами, — это давно было, я не родилась еще… А кто не сидел?

VI

Сентябрь был на исходе, вот-вот уступит место октябрю, а в воздухе ничего не менялось, небо все также было прозрачно, после обеда термометр на здании Сбербанка, куда выходило окно гостиницы, показывал двадцать шесть градусов. Только ковер из листьев становился гуще с каждым днем. Но еще многие деревья не сдавались. Клен и осина — они из тех, кто складывает лапки загодя, — давно смирились со своею участью, и ясень, и тополь, береза и могучий дуб прекратили сопротивление; но липа чуть не вся еще была зеленая, и глупая зеленая трава пробивалась сквозь старую, седую.
— Октябрь какой, — сказал Геккерн, — сроду не помню такого теплого октября. Как летом… Даже лучше. Комаров и мух нет. На рыбалку бы…
Они все реже говорили о тех, и о нем, и о том, а все больше о разной чепухе или не говорили вовсе.
На слова Геккерна Дантес равнодушно кивнул. Он стал молчалив, это пугало Геккерна. Дантес все думал о чем-то. Раньше он думать не очень любил. Геккерн предложил Дантесу взять бабу, но тот отказался. Это был плохой признак. Должно быть, Геккерн ошибся, полагая, что Дантес находится на пути к излечению.
— Когда осень теплая, — сказал Геккерн, — это к чему?
— Угу, — сказал Дантес.
— К войне, кажется.
— Угу.
— У нас все к войне. Грибы — к войне, урожай — к войне…
Дантес наконец поднял глаза. Выражение его лица поразило Геккерна.
— Толя, — сказал Дантес, — я тебе когда-нибудь рассказывал про своего дедушку?
Геккерн покачал головой.
— Я ведь из потомственных чекистов, ты знаешь… Мой дедушка работал по делу Промпартии. Он брал Кондратьева, брал Чаянова, брал Ларичева… А потом взяли его самого. Моя мать работала по делу… ах, я не могу говорить, еще срок давности не вышел… Но… Толя, они возьмут нас. Как только мы возьмем Профессора и Спортсмена, нас тоже возьмут.
Наконец-то Дантес понял то, о чем Геккерн уже давно догадался. Геккерн бьш солдат и гражданин и гнал эту мысль от себя; но больше гнать не мог. То, что их с напарником по завершении операции ликвидируют, не казалось ему чем-то слишком жестоким или несправедливым; это было логично и естественно, он на месте своего начальства поступил бы точно также. Но он не хотел умирать, и это тоже было естественно.
— Вася, мы не можем бесконечно тянуть и нарочно не брать их, — сказал он, — нами и так уже недовольны… Нас отзовут — и все… Ведь мы уже и так знаем слишком
— Не в этом дело, — сказал Дантес, — много мы знаем или нет. Это просто такой физический закон: ты берешь, берешь, потом, когда наберешь сколько нужно, берут тебя. Толя, у нас один выход…
Геккерн понял какой. Опять они во всем понимали друг друга, это было хорошо. Нужно бежать — не на Запад, конечно, а на Восток, — там они смогут лечь на дно, они профессионалы, чистильщики не найдут их.
— Стоило оставить тебя на пять минут… — проворчал Большой. Он стоял над Мелким и держал две бумажных тарелочки, на которых лежали сосиски, политые кетчупом.
— А что я такого сделал?!
— Предупреждаю: если ты попытаешься написать, что они все вчетвером подружились, уехали в Сибирь и там открыли галантерейный магазин и стали жить-поживать да добра наживать — я тебя прибью. Клянусь, так отделаю — как звать тебя позабудешь.
— Да я уж давно позабыл, — сказал Мелкий. В его прежней жизни его часто отделывали, очень часто.
Большой смягчился.
— Жарища какая, — сказал он, — сроду не было такого октября… К чему это, а?
— К войне… — пробормотал Мелкий.
— Глупости. У тебя все к войне. Любишь каркать, как старуха. Наверное, зима будет холодная… Будешь сосиски?
Они стали есть сосиски. Переведя дух, Мелкий пошел в наступление (он уже порядком пообтесался, вращаясь вокруг Большого):
— Нет, ты лучше объясни, зачем они у тебя все время жрут арбуз?! Ну, к чему этот арбуз? В «Евгении Онегине» нет ничего про арбуз, я восемь раз перечел. Может, Пушкин и ел арбуз, но об этом ничего не известно.
— Таким, как ты, может, и не известно, — сказал Большой, — но он ел арбуз. Он покупал арбузы на ярмарке в Михайловском, а также в Одессе и Кишиневе, об этом есть масса свидетельств. Он умел выбирать арбузы. Существует также анекдот о том, как он с Вяземским ел арбуз и…
— Ну, мало ли что он ел. Он ел виноград, ел дыню, ел сливы, ел яблоки… Черешни ел и плевал в фуражку косточки…
— Да уж он был не дурак поесть. Все классики были не дураки поесть. Это мы жрем черт-те что, химию какую-то.
— Так что же твой арбуз символизирует?! Большой на секунду задумался: роль и миссия арбуза ему самому была неясна или, во всяком случае, ясна еще не до конца. Если б он писал не конспирологическую халтуру, а настоящую вещь, там у арбуза с самого начала было бы свое место в системе ценностей и символов, или же никакого арбуза не было бы вовсе. С другой стороны, своим безответственным отношением к арбузу Большой подавал Мелкому пример безответственного отношения к работе (и результат налицо: кот Черномырдин пропал куда-то в середине повествования и не давал о себе знать; похоже, Мелкий попросту позабыл о нем), а ведь художник должен ко всякой работе подходить ответственно, даже если за нее платят деньги. Большому стало стыдно, что он подает дурной пример, и он сказал:
— Видишь ли… Арбуз — вещь, обладающая свойствами архетипа, почти как черная кошка… Он символизирует Ро… («А почему, собственно, не Америку? Он же полосатый…» — думал Большой, пока его голосовой аппарат без всякого участия мозга произносил разные умные слова.) И еще он символизирует нелепость нашей жизни, разрыв между фантазией и действительностью… Вспомни…то есть прочти «Даму с собачкой» — как Гуров ест арбуз… А Хлестаков с его арбузом «прямо из Парижа»! Также у Шекспира… — Он вдруг прервал свои объяснения и, наклонившись к Мелкому, сказал тихим и злым шепотом: — Не оборачивайся… Эта машина стоит там уже два часа… Мне это не нравится…
— Ох, — выдохнул Мелкий, побелев как полотно. Сосиска упала ему на светлые брюки и забрызгала их кетчупом.
«Девятка» была черная, с темными стеклами. Не понять было, сидит в ней кто-нибудь или нет.
Однако побег был бы спасением для Дантеса, но не для Геккерна, у которого в Москве осталась семья. Семью дезертира не бросят на произвол судьбы, о ней — позаботятся. Геккерн не мог этого допустить. Он также не мог допустить, чтобы Спортсмен и Профессор нашли его и погубили Россию; в таком случае Геккерн до конца своих дней не знал бы душевного покоя. Но все это не означало, что нужно опустить лапы и ждать смерти. Мысль Геккерна даже в таких стрессовых условиях работала с дерзостью и размахом.
— Ты уходи, — сказал он Дантесу. Он произнес это совершенно спокойно. Он великолепно владел собою.
— А ты?
— Я возьму Спортсмена и Профессора, я возьму рукопись и уйду на Восток с ней. Потом оттуда буду торговаться с нашими. Это трудно, но возможно. Я спасу свою семью, наши получат рукопись и спасут Россию. В итоге все останутся довольны. И в эмиграции совесть моя останется чистой.
— А я?
— А ты уходи…
— Нет, — сказал Дантес, — мы вместе возьмем их и рукопись. Потом мы уйдем вместе. Вдвоем проще. И у меня тоже есть совесть…
Теперь самообладание изменило Геккерну. Он закрыл лицо руками. Вдвоем было, может, и проще, но стократ опаснее. Он никак не ожидал, что Дантес не захочет бросить его, даже не надеялся.
Решение, которое приняли агенты, не так уж много меняло для них, они продолжали работать во имя спасения России, только немного более кружным путем. Для Саши с Левой это решение не меняло вообще ничего, они подлежат ликвидации в любом случае.

VII

Еще трое суток Саша и Лева жили в доме Мельника, носили ему на речку еду и пытались его образумить, но ничего у них не вышло. Перед ними была дилемма: ждать здесь, пока он (может быть!) очухается, или уехать и через несколько недель вернуться. Горюхинцы не смотрели на них косо и были умеренно приветливы, но деньги расходовались попусту, а рабочие руки в Горюхине никому не были нужны. Беглецы выбрали второй вариант. Они решили поехать снова в Ненарадово, к мутетеле, и заработать еще денег. Они не могли забрать у Мельника обратно те деньги, что заплатили авансом за работу, потому что предусмотрительный старик в тот же день положил их на сберкнижку, и они не были уверены, что он вспомнит их, когда придет в себя, и вспомнит, что получал аванс, и не потребует платить по новой. Они сложили свои вещи, забрали с собой неоконченную работу Мельника, чтоб она никому не попалась на глаза и чтоб старик не выбросил ее в припадке сумасшествия, и зашли перед отъездом на речку, чтобы попрощаться.
— Дедушка, вот, покушайте. — Они принесли ему столовские беляши с мясом и картошкой, пакетик чипсов и бутылку газированной воды. — Мы уезжаем, но скоро вернемся.
— Моя смерть ездит в черной машине. С голубым огоньком… Думаете, он ворон?
— Кто?!
— Он добычи не дождется. Глазки что пуговички. А ворон-то с воронятами уж близко кружат.
— Дедушка…
— Алены Матвеевны зятья, вижу, вижу признал. Хорошая женщина. Алена Матвеевна в Твери учительницей.
Саша и Лева положили узелок с едой на траву и пошли прочь. На душе у них было муторно. Но они подбадривали себя тем, что с Мельником случалось подобное и раньше, а потом он приходил в себя и был рассудителен и ловок. Исполнение их заветного желания откладывалось на месяц, только и всего. Мерзко, да, но они уже привыкли к проволочкам.
И опять — автобусы… Саша совсем потерял чувство реальности; в постоянном полусне чудилось ему, будто тело, что трясется и подпрыгивает на вонючем и мягком автобусном сиденье, — не его тело, а просто какое-то тело, абстрактное; он же сам — далеко, высоко, летит и кружит, и снится кому-нибудь.
— Что мы так цепляемся за этого Мельника? — сказал Лева, глядя в мутное окно автобуса. (Ехали в Тверь.) — Теперь у нас есть бланки, есть все, что нужно. Давай найдем других, кто делает документы.
Лева сказал это довольно громко, Саша в испуге покосился вокруг себя. Но все пассажиры в автобусе дремали. Никто ничего не слышал.
— Другие делают для волков, не для зайцев, — сердитым шепотом возразил Саша, — они нас могут сдать или просто кинуть… Нужны концы, нужны контакты, а просто так это очень опасно… Другие, другие… Другие! Белкин, а, может, мы хорошенько нажмем на наших негритосов, и они нас сведут с другими?
— С ньянга? — Лева поежился. — У меня сложилось впечатление, что от этих других лучше держаться подальше. Есть хищники, по сравнению с которыми волк — просто ничто. Ты знаешь, что один леопард-самец может разогнать стадо из пятидесяти павианов? А у павиана, между прочем, зубы втрое больше, и он массивней… Но леопард рожден для боя. Почти как Cricetus cricetus…
— Но почему? Ты сам говоришь: они обыкновенные бандиты. Есть кавказские группировки, есть китайские,, а это африканская. Не все ли равно? Главное, чтобы знакомство было. Чтоб надежные люди свели.
— Ты же православный, — сказал Лева, — разве тебе твоя вера позволяет к колдунам обращаться?
— Я же не за колдовством к ним хочу обратиться. Просто за фальшивыми документами. Этого моя вера не запрещает.
Автобус сделал остановку на какой-то промежуточной станции. Пассажиры выходили размять ноги, покурить или купить чего-нибудь. Саша с Левой тоже вышли. На остановках они всегда нервничали и всегда выходили: если вдруг увидят, что к автобусу стремительным шагом приближается милиционер — можно попытаться бежать.
На этой автостанции никаких милиционеров не было. Были два ларька — один с сигаретами и газированной водой, другой с газетами. Бабка сидела на табуреточке и продавала пирожки. Рядом с нею узбек в проволочном загончике продавал арбузы. Было очень тепло и воздух такой прозрачный и мягкий, какой бывает только бабьим летом. Под ногами лежал ковер из листьев.
— Сроду не помню такой погоды в октябре, — сказал Лева, — ну и жара…
— Это к войне, наверное…
— Деревья еще не сбросили листву — это значит, снег не скоро ляжет. Растения знают. Животные тоже. Осень будет теплая, долгая.
— Это радует, — сказал Саша. Как бы ни соответствовала дурная погода их душевному состоянию, но зимой быть в бегах нехорошо. Когда ударят морозы и прихватят землю — в лесу уже не поночуешь.
Они купили у бабки пирожков с мясом и стоя ели их Из здания автостанции вывалилась шумная пьяная компания и подрулила к бабке. После инцидента в электричке беглецы опасались шумных пьяных компаний. Они отступили в сторонку. Пьяные занимали очень много места. Саша и Лева отступили еще. Саша пятился не глядя; он споткнулся обо что-то твердое и большое (арбуз, лежавший прямо на земле) и, чтоб удержать равновесие, схватился рукой за то, что было ближе всего, то есть за прилавок, на котором лежали арбузы. Дохленький прилавок накренился, и пятнадцатикилограммовый арбуз с ужасным мокрым звуком хряпнулся оземь. Саша затряс рукою и отскочил, но было уже поздно. Разъяренный узбек стал кричать, что Саша испортил товару на тысячу рублей. Саша хотел послать узбека подальше и уйти — водитель уже вернулся в кабину, и автобус вот-вот должен был отправиться, — но узбек, продолжая причитать и вопить, схватил его за рукав:
— Плати! За арбуз — плати!
— Пошел ты, — сказал Саша. — Я же не нарочно. Чего ты разложил свои поганые арбузы, где люди ходят?
— Плати! — завизжал узбек и стал оглядываться кругом себя. — Коля, он не хочет платить… Гена, иди сюда… Разберемся…
Из дверей автостанции вышли два амбала. Они, наверное, и были — Гена. Они надвигались мерным шагом, покачивая на ходу плечами и бедрами. Саша мгновенно взмок. За одну руку его тянул узбек, за другую — Лева. Саша дернулся, высвободил свои руки, достал бумажник и голосом отчаянным и злобным сказал узбеку:
— На, подавись, морда черномазая!
Узбек сразу перестал кричать. Смуглое лицо его расплылось в привычной улыбке. Он очень аккуратно взял деньги, нагнулся, поднял разбитый арбуз и подал его Саше. Из кабины автобуса высунулся водитель и проорал:
— Эй, мужики! Вы едете или нет?!
Лева и Саша побежали к автобусу. Арбуз оттягивал Саше руки и поясницу, но, взвинченный скандалом и плохо соображавший, Саша так и не бросил арбуза. Автобус тронулся, и вышвырнуть арбуз было некуда, в окно он не пролезал, так велик был. Саша с трудом запихал его под сиденье. Автобус набрал скорость и ехал быстро, но вдруг так резко затормозил, что пассажиры с руганью повалились вперед, а арбуз выкатился из-под сиденья и всей тяжестью наехал на Сашину ногу. Саша со злобой пихнул его обратно, потер ногу, тихо сматерился:
— Как картошку везет…
— Там собака была, — сказал Лева, обернувшись и вытягивая шею (он сидел у окна), — мы ее чуть не задавили… Животные так часто гибнут под колесами… У Левы голос дрогнул; Саша понял, что Лева думает о Черномырдине и страх одолевает Леву. Быть может, Черномырдин давно погиб…
— Видишь, я не забыл о нем, — сказал Мелкий.
— Довольно неуклюже ты его вспомнил, надо сказать. Притянул за уши… Ну, давай, давай, выкручивайся…
Большой совсем не об этой чепухе сейчас думал. Он думал о непреходящих, вечных ценностях, о деньгах. Младшая дочь хочет брать уроки верховой езды… «Папа, купи лошадь…» Лошадь! Он уздечку от лошади не мог позволить себе купить без того, чтобы семейный бюджет обрушился ему на голову с упреками вместе. Он вздохнул. «Вот и берешься за всякую халтуру… Бывало и хуже…»
Черная «девятка» продолжала стоять у бровки тротуара. Никто не подходил к ней, никто не выходил из нее. С того места, где они сидели, колес не было видно, и казалось, что она не стоит, а лежит на тротуаре, дыбом выгнув спину, протянув передние лапы. Большой и Мелкий старались не смотреть в ее сторону, но невольно глаза их то и дело устремлялись туда, словно невидимые приводы притягивали их к ее шестерням.
— Все делаем абы как, левыми ногами, — проворчал Большой, — я тут на одной странице насчитал шесть раз подряд выражение «и в этот миг»… О содержании уж я вовсе молчу…
— А зачем он нас так подгоняет, — сказал Мелкий. На сей раз местоимение «он» относилось к Издателю.
— Это не оправдание, — сказал Большой, — Достоевский написал «Игрока» за три недели…
— Может, если б он так не торопился — он бы еще лучше написал… Ты-то свой роман писал два года!
— Я не писал два года. Я думал два года. Это не одно и то же, мой маленький дружок… И хватит пялиться на эту машину.
— Давай напишем, что она уехала!
— Это не поможет. Давай лучше работать.
Увлекшись работой, Большой и Мелкий некоторое время не смотрели в сторону, где стояла темная «девятка». Когда они вновь посмотрели туда, ее не было. Они переглянулись. Они ничего не сказали друг другу. Но с этого дня они стали по возможности избегать открытых пространств. Вероятно, это было ошибкой. Вероятно, им следовало избегать закрытых помещений. Еще вероятней, что они просто подсели на измену.
— Он в Остафьеве уже давно, — сказал Саша. — Они всегда находят дорогу. Потом приедешь и заберешь его.
— Я читал, — сказал Лева, — об одном коте по имени, кажется, Сахарок… Это в Америке было. Хозяева переезжали из Калифорнии в Оклахому, и по дороге он потерялся. А год спустя он пришел к ним в Оклахому, представляешь?! Тощий, лапы стертые… Он никогда в Оклахоме не бывал, как он мог узнать, где они живут?
— И как же?
— Не знаю. Есть мнение, что представители кошачьих обладают телепатическими способностями… Я сам наблюдал: долго-долго сидят две кошки друг против друга и молчат; потом вдруг обе синхронно поднимаются и идут куда-нибудь. Конечно, скорей всего они обмениваются какими-нибудь вибрациями, но… Язык общения животных еще очень слабо изучен, это целина почти непаханая.
— Может, и он тебя найдет, — сказал Саша, хотя ни секунды в это не верил.
— Вряд ли, — сказал Лева.
Тем не менее, казалось, Лева от этого разговора немного успокоился. Саша тоже успокоился и задремал. Проснулся он, когда автобус уже ехал по городу.
— Все кружим и кружим, — вздохнул Лева, — точно водят нас на веревочке… Нет, Пушкин, не хочу я связываться с бандитами — ни с африканскими, ни с обыкновенными. Хуже будет.
— А сами мы не можем все приклеить и исправить? Бланки-то есть.
— Это ты опять кино насмотрелся, — сказал Лева, — таким вещам учатся. Если мы хотим, чтобы первый мент, который возьмет в руки наши ксивы, нас повязал, — тогда, конечно, мы сами можем…
— «Ксивы»! — фыркнул Саша. — Повязал… Эх ты, четырехглазый…
— А может, ты и прав, — сказал вдруг Лева. — Попробуем сами.
— Ладно, поглядим.
Автобус въехал на площадь и остановился там, где останавливаются все пригородные автобусы, маленькие и грязные. Дальше нужно пересаживаться на другой автобус и ехать в сторону Валдая. Саша с Левой вышли и замерли в страхе: автовокзал был полон милиции. Повсюду стояли и ходили милиционеры с собаками и омоновцы.
Эта облава не имела никакого отношения к Саше и Леве. Между Тверью и Новгородом уже несколько недель орудовала банда так называемых «извозчиков»: бандиты брали в свои машины пассажиров, которые казались богатыми и плохо знали местность, обещали, что довезут куда им нужно короткой проселочной дорогой, а по дороге убивали их и, ограбив, закапывали или просто бросали трупы в лесу.
Саша и Лева, конечно, были уверены, что охотятся на них. Первым их побуждением было — бежать прочь. Они еще могли это сделать: там, где остановился горюхинский автобус, милиционеров не было, а была низенькая оградка, которую ничего не стоило перескочить и — раствориться на городских улицах. Но они не знали, что облава происходит конкретно на вокзале, они думали, что она — везде, по всему городу. И Лева — пред его глазами неотступно стоял образ маленького Cricetus cricetus, поднявшегося на задние лапы, чтобы броситься на овчарку и вцепиться ей в морду, — подумал, что лучше рискнуть и попытаться прорвать кольцо там, где не ждут. Беглецы выглядели совсем не так, как два месяца тому назад: Лева был без бороды и бакенбардов, а Саша-с бородой и бакенбардами; волосы их были другого цвета, они сильно похудели и были черны от загара. И походка их изменилась, и звериным сделался взгляд. А главное…
— Лезь обратно! — прошипел Лева и пихнул Сашу. — Арбуз!
— Чего?!
Лева оттолкнул Сашу и сам заскочил обратно в автобус. Пыхтя, он выкатил арбуз из-под сиденья. Кто заподозрит государственного преступника в мужике, еле плетущемся под тяжестью глупой полосатой ягоды? В том и была миссия арбуза — оберечь от беды.
Под прикрытием арбуза беглецы добрались до касс и купили билеты на автобус до Новгорода. Он отправлялся через десять минут. Они вышли снова на площадь. Автобус до Новгорода уже стоял на своем месте. Это был большой и красивый автобус, совсем не такой, как пригородные. Саше было душно, он расстегнул ворот рубахи. К новгородскому автобусу подошли два милиционера с автоматами и овчаркой. Собака тихо зарычала и села, натянув поводок.
— Мы на нем не поедем… — прошептал Саша. Милиционеры никого не схватили и даже ни у кого не смотрели документов, а о чем-то поговорили с водителем и отошли. Саша, повернув голову, следил за ними. Он дрожал и безостановочно молился. Молитва его была проста: «Господи, пожалуйста…» Он не мог даже придумать, что пожалуйста. А Лева застывшим взглядом продолжал сверлить автобус. Теперь, когда милиционеры и пассажиры не заслоняли своими ногами переднее колесо автобуса, было видно, что там, у колеса, сидит кошка. На нее и рычала овчарка. Кошка не мылась, она сидела спокойно в классической позе Багиры, обвив хвостом все четыре вместе сдвинутые лапки. Она была не полностью черная: нос был белый и на одной лапе белая перчаточка. Кошка потянулась и небрежною походкой ушла прочь. Саша повернулся к Леве. Он не видел кошки. — Ну что?
— Частника давай возьмем, — сказал Лева.
Они пошли к тому пятачку, где стояли частники. Там шныряли милиционеры. Но на Сашу с Левой милиционеры не обратили внимания. Арбуз продолжал охранять беглецов. Он был как белый флаг, как шапка-невидимка. (Они не знали, что милиционеров интересуют не пассажиры, а водители.) За умеренную плату они сговорились с мужиком на новенькой «Ниве». Мужик обещал довезти их прямо до деревни, соседней с Ненарадовом (настоящего пункта своего следования они никогда не называли тем, кто их подвозил). Так было гораздо лучше, не нужно в Валдае светиться.
— Поехали, командир, — сказал Саша нетерпеливо. Он сел, как обычно, на переднее сиденье, Лева на заднее.
— Сейчас мой шурин подойдет… Я шурина по дороге заброшу…
Саше не очень понравилось, что с ними поедет в машине еще какой-то шурин, но делать было уже нечего. Саша хотел перебраться к Леве, чтобы шурин мог сидеть рядом с водителем, но не успел: подошедший шурин уже открыл заднюю дверцу и сел рядом с Левой. Шурин был здоровенный мужик. Водитель был щуплый, с небритой рожей. Машина тронулась. Когда водитель свернул с шоссе на проселочную дорогу, Саша и Лева перевели дух.
Мужик вез их какими-то неизвестными дорогами, проезжая мимо незнакомых полумертвых деревень. Саша и Лева думали, что мужик высадит шурина в какой-нибудь из них, но шурин не выходил. Говорили о футболе. «Нива» подпрыгивала на ухабах. Начало темнеть. Теперь дорога шла все больше лесом. Когда совсем стемнело, водитель затормозил и сказал Саше:
— Колесо спускает.
Саша не чувствовал, чтоб колесо спускало, но водитель, наверное, лучше знал свою машину. Все вышли и перекурили, потом водитель взял домкрат, сунул Саше фонарик и сказал:
— Посвети-ка.
Саша наклонился. В тот же миг водитель ударил его домкратом по голове, и он уже не видел, как шурин монтировкой ударил Леву.

VIII. 1830

Холера издыхала. В конце декабря он был у Вяземского в Остафьеве. Там ему всегда было спокойно. Ему нравился дом Вяземского — некрасивый, но — уютный, прочный и такой поместительный, что штук пять разных семейств могли бы жить в нем, не стесняя друг друга. Рощи берез в снегу и черных гнездах, ажурный мостик через пруд, церквушка на дальнем берегу — белая, с зеленой крышей… Вид успокоительный и тихий. И сам Вяземский с его рассудительною желчностью тоже был успокоителен.
Он любил княгиню, любил маленького Павла; он смертельно завидовал Вяземскому. Вяземский, сам живший счастливо обыкновенной семейной жизнью, полагал, что ему такая жизнь не подойдет. Это было неумное заблуждение. Он ничего так не хотел, как стать обыкновенным. То, что было на Васильевском и потом в Болдине, — угнетало его. С обыкновенными людьми таких вещей не случается, и сны такие им не снятся.
— Что проку? — сказал Вяземский. — Рано ли, поздно ли — они все равно освободятся и уйдут. Зачем удерживать то, чего удержать невозможно?
Вяземский говорил о польских делах.
Путанные в шубы, они шли медленно по аллее заснеженных лип. Серая ворона приплясывала перед ними на дорожке. Они бросали вороне хлеб. Она брала хлеб и ела очень деликатно, не так, как едят хищные птицы. В хвосте у нее недоставало нескольких перьев.
— Кошка пощипала, — сказал Вяземский. В Остафьеве была пропасть кошек.
И опять про Польшу. В самом деле, что проку? Он и сам знал, что когда-то она уйдет, станет — чужая страна. Но это знание было ему противно. Он не хотел знать. Впрочем, сейчас он бранил поляков лишь потому, что Вяземский защищал их. Так между ними было заведено. Вяземский первый бы заскучал и стал недоволен, если б он соглашался с Вяземским.
— Мы присоединяем Польшу, но не поляков, — сказал Вяземский, — приобретаем страну, но теряем народ…
Он знал, что это совершенная правда. Но ему было в этот день не до Польши… Он брел, расталкивая ногами сугробы, и улыбался тихонько. Небо было бледное, низкое. Этот рассеянный, бледный свет давал ощущение вечного покоя. Ему редко выпадали такие спокойные дни. Все в его жизни… Он был снова — жених, без пяти минут муж и отец семейства. Покой очень скоро кончится; не нужно заглядывать в зеркало и слушать маленькие барабаны, чтобы знать это. Но хоть сейчас… Ему еще нужно было освободиться от одной скверной вещи, чтобы покой стал полон. Он уже не однажды пытался избавиться от нее. Рука поднималась — и падала. Нет, никакого влияния сверхъестественного тут не было; просто — жаль… Как-то бы устроить так, чтоб она была, но будто ее и не было. Он сказал Вяземскому, что хочет спрятать некий документ. Вяземский согласился без лишних вопросов. Он сказал Вяземскому, что документ не опасен. Он сказал правду: кому мог быть опасен такой бред, кроме самого безумца?
Вяземский отвечал, что он мог бы и не говорить этого. Вяземский хранил у себя документы куда более опасные. Об этом не знал никто, кроме самого Вяземского и тех, кто просил его что-то сохранить. А просили нередко: многим Петр Вяземский казался неуязвимым: никто не бранил власть предержащих с такою злобой и никому это не сходило с рук так легко. Вяземскому эти просьбы льстили бесконечно. Он после декабря сберег портфель Пущина. Он был очень смел и очень предан своим друзьям, и он любил, чтобы друзья его смелость и преданность — ценили.
Вяземский обещал ему, что спрячет рукопись. Она была тут же, с ним, под шубою, и он тотчас отдал ее Вяземскому. Их руки встретились: рука Вяземского была, как обычно, тепла ровною теплотой. И почти сразу Вяземский спросил (с отлично выделанным равнодушием, никто так не умел прятать под равнодушие свою горячность, как Вяземский):
— Ну, а что мой фон-Визин?
Статью о фон-Визине Вяземский дал ему читать еще накануне. Он прочел сразу же. Обычно он тотчас говорил свое мнение. Но в этот раз молчал: статья ему не понравилась, а он не любил и не умел бранить чужой труд. (Вяземский же разбирал и критиковал его — с наслаждением. Критика Вяземского была всегда точна, остра, справедлива, и он любил и ценил эту критику как ничью другую.) Теперь уж промолчать было невозможно, но и отвечать не хотелось: своим вопросом Вяземский будто требовал платы за услугу. Неохотно он ответил, что статья превосходна, но автор чересчур нападает на фон-Визина за мнения того о французах и слишком хвалит французских энциклопедистов. Это было не совсем то, что он думал; но, когда он говорил это, ему казалось, что он говорит правду.
— Ты ревнуешь, — сказал Вяземский.
Вот это была правда: ругая французов, он ревновал. Они все были вольны делать что хотели, путешествовать, говорить что в голову взбредет. Если они и сидели по клеткам, то — по собственной воле.
Сделав ему больно и видя это, Вяземский весь расцвел: сознание своей правоты было Вяземскому нужно как воздух. Но сердце Вяземского было нежное; как только Вяземский увидал, что укол попал в цель, как сразу любовь и жалость переполнили это сердце. И дальше они стали говорить о том, что хорошо бы ему с женою поехать путешествовать. Приятно было утешать себя такими мечтами.
— А еще лучше б ты с нами поехал, — опять не удержался Вяземский.
«С нами»! Иногда ему казалось, что Вяземский хочет, чтоб он вовсе никогда ни на ком не женился и так и был до смерти приживалом в семье Вяземских. Счастье мужа с женою неполно без свидетеля, обреченного завидовать; то небольшое, что когда-то было меж ним и княгиней Верой, не вредило счастью Вяземских, а лишь укрепляло их торжество. Он отлично представлял себе, как ночью — князь читает в кровати, княгиня убирает волосы на ночь — они судачат о нем. «Разве Пушкин, женившись, приедет в Петербург и думает там жить? — Ах, друг мой: ему здесь нельзя будет за всеми тянуться, а я уверен, что в любви его к жене будет много тщеславия». Все мысли его о Вяземском постоянно были такие злые. Он доходил до того, что злился, отчего Вяземский князь, а он — нет. Если таковы были его отношения с лучшими друзьями и таков был его самый спокойный день — какими же были другие? Его сердце не было нежным, как у Вяземского. Ему казалось, что сердца там, внутри, вообще нет, а лежит вместо сердца сухая, пыльная, колючая тряпка, и от этой тряпки беспрестанно все болит.
Перед ужином Вяземский сказал ему, что спрятал рукопись в надежном месте. Он не спросил, в каком. Теперь, когда ее с ним не было и он не знал, где она, колючая тряпка будто меньше причиняла боли. Злоба на Вяземского ушла. Вяземский был неизлечимо здоров. Он — неизлечимо болен. В этом вся разница. Несправедливо, гадко и глупо было ставить в укор Вяземскому это несокрушимое душевное здоровье.
Ночью опять пошел снег. Ветра не было; снег падал отвесно, крупными хлопьями, очень мягко, как кошка ступает. Он долго сидел у окна. В парке было светло; дорожки были таинственные, тихие. Болезнь его лежала, свернувшись клубочком, где-то там, под снегом. Может быть, она не вернется к нему, растает, как холера, и все обойдется.

IX

Саша разлепил веки. В голове стреляла тупая боль. Он лежал скрючившись на полу машины и не мог пошевелить руками, потому что они были связаны за спиной. В головах у него катался арбуз. Ногами он тоже двигать не мог, потому что шурин поставил на них свои тяжеленные ноги. Саша не видел с полу, где Лева, и не знал, жив ли он.
— Мужики… — прохрипел Саша, — Возьмите деньги…
— Взяли уже, — сказал шурин.
— Чего вам еще?!
Шурин ногой несильно ударил Сашу в подбородок.
— Давай тут, — сказал шурин водителю.
— Копать или так? — спросил водитель.
— Так, — сказал шурин. — Этот больно здоровый, чтоб ему руки развязывать. А тот хилый, он до утра будет копать.
Они засмеялись. Они, конечно, говорили о могилах. Из этих реплик Саша понял, что Лева пока еще жив. Это давало какую-то надежду.

Предыдущая страница 21 Следующая страница


Код Онегина 22

— Ну, давай же, с Богом, — сказал шурин.
— Погоди, — сказал водитель, — кто-то сзади гонит… Нехай проедут.
Водитель замедлил ход и прижался к обочине, чтобы пропустить другую машину — дорога была очень узка. Чужие фары были уже совсем близко. Та машина была хуже этой — «шестерка» разбитая. Она шла так быстро, как только могла. Поравнявшись с «Нивой», она вдруг тоже стала замедлять ход. Она подрезала «Ниву». Водитель резко затормозил, арбуз покатился и стукнул Сашу. «Шестерка» лихо развернулась и стала боком, загораживая дорогу; «Нива» снесла б ее, как перышко, если бы не потеря скорости; а теперь уж поздно было: из «шестерки» выпрыгнули трое людей с обрезами и подбежали к «Ниве». Шурин не успел выстрелить. Вооруженные люди рванули дверцу и вытащили его. Они всех вытряхнули из «Нивы» — водителя, шурина, Сашу и арбуз. (Левы нигде не было.) Шурина и водителя они держали на прицелах.
— Копать или так? — спросил один из них.
Это была другая банда, она охотилась на водителей, убивала их и забирала машины.
— Пусть копают, — сказал высокий темноволосый мужик (главарь, видимо) и перекрестился. — Они ж не собаки. Мы ж люди. Пусть копают. Только по-быстрому.
— А эту дрянь куда? — Они говорили об арбузе. — Съедим?
— Туда же, — сказал главарь, — он городской, с нитратами…
Они развязали Сашу и дали ему лопату. Водителю и шурину тоже дали лопаты и, отведя их на опушку леса, велели копать. Водитель и шурин с тупым отчаянием на лицах стали копать. Двое бандитов целились в них из обрезов.
Саша раньше не раз видел такое в кино, он всегда удивлялся, как это люди соглашаются рыть себе могилы, и сначала думал, что он, окажись в такой ситуации, — копать ни за что не станет, пусть делают что хотят; но потом думал, что, наверное, ему просто трудно представить эту ситуацию, и раз все копают, то и он стал бы; а в последнее время он опять думал, что не всякий согласится, к примеру, Пушкин ни за что не согласился б, а плюнул своим мучителям в морды; но, с другой стороны, Нарумова рассказывала, что Гумилев себе могилу — копал… Опять же кино: там герой иногда принимался рыть могилу и тем самым тянул время, а за это время другой герой прибегал и спасал его, но это всего лишь выдумка, никто никогда никого в последнюю минуту не спасает… Теперь Саша попал в ту самую ситуацию, но не помнил своих тогдашних сложных мыслей. Он видел, что Левы нет. Леву давно убили, а тот разговор между водителем и шурином он просто неправильно понял… Он был оглушен, измотан, ко всему равнодушен, почти мертв. Инстинкт, повелевающий цепляться за жизнь до последнего, в нем давно уже притупился, а с того дня, когда он бежал из Покровского и оставил беспомощную Машу, не зная, убьют ее или нет, — жить стало совсем противно и скучно. О Сашке он не вспомнил даже. Ему было лень унижаться. Он выронил лопату. Лопата упала рядом с арбузом.
— Копай, — сказал главарь.
— Стреляй, — сказал Саша.
— Ишь ты какой! — удивился главарь. Он сделал знак, и другой бандит подошел к Саше и кастетом ударил его.
Саша упал на колени, потом повалился на бок. Все лицо его было залито кровью. Бандит еще раз ударил его и потребовал, чтоб он копал. От злобы Саша почти не чувствовал физической боли. Он уже знал, что не станет этого делать ни за что в мире, даже если ему пообещают жизнь — кому нужна такая жизнь, да еще в одиночку, без Левы! Но бандиты этого не знали и были заинтересованы. Им не часто попадались придурки, отказывающиеся копать. Обычно все копали как миленькие.
Они стали бить Сашу ногами, стараясь ударить побольней. От этого занятия они вошли в раж. Саша даже не пытался прикрыть голову, он что-то хрипел и плевался, точно напрашиваясь, чтоб его поскорей забили до смерти. Тому бандиту, что стоял с обрезом и присматривал за водителем и шурином (те, испуганные жестокой расправой над уклонистом, копали усердно — тут какая-то психологическая загадка, ведь им ли было не знать, что пощады не будет, или же они тянули время, надеясь на киношное спасение в последний миг?), стало немножко обидно, что все бьют, а он как-то в стороне; и он слегка, самую малость повернулся к своим товарищам, избивающим Сашу. Этого легкого неверного движения было достаточно, чтобы шурин швырнул в него лопатой и стремительным рысьим броском метнулся в лес, и водитель — тоже, и — началось: бандит, по чьей вине они бежали, кинулся следом, но лопата сильно задела его, и он хромал; главарь, вскинув обрез к плечу, стрелял бегущим вслед, но было уже совсем темно и ни черта не видно; третий бандит, схватив валяющуюся лопату, занес ее над Сашиной головой — Сашино тело (сам Саша никакого участия в этом не принимал) попыталось отползти; бандит, ухмыляясь, шагнул следом; в это мгновение с дороги, где стояли «Нива» и «шестерка», раздался крик
— Стоять! Милиция! Руки вверх! Крик был визгливый, тоненький, слабый, но очень уж неожиданный, и не та была ситуация, чтоб анализировать и рассуждать. Бандит в темноте споткнулся обо что-то круглое, большое, и удар лопаты пришелся по касательной, ободрав Саше ухо: пригнувшись, бандит вместе с остальными бросился в лес. Саша с трудом поднялся на четвереньки и, кашляя и плюя кровью, пополз туда же. Милиции он боялся больше, чем бандитов.
Уже через несколько метров он задохнулся и повалился ничком на землю. Во рту было полно крови. Язык наткнулся на острые пеньки — нескольких зубов не было… Саша застонал от горя и ужаса. У него были превосходные зубы — белые, ровные, блестящие, все до единого свои родные, и он очень гордился ими. В наше время зубы — это капитал (так говорил Олег), и человек без зубов — все равно что человек без штанов. Один, в глухом лесу, без копейки денег, без документов (бланки паспортов бандиты, конечно, тоже забрали), без Левы, без зубов! Лучше б его прикончили! Да уж лучше милиция…
Кто— то с ужасным шумом и треском брел к нему от дороги; Саша мог прижаться к земле и остаться незамеченным, но нарочно приподнялся на руках, сел и промычал разбитым ртом:
— Э-эй…
О том, что в здешних лесах водятся медведи, он напрочь забыл.

X. 1833

Обеды князя Одоевского были нехороши, и дом мал и тесен, но вечера — выше похвал. Считалось, что в Петербурге всего четыре достойных гостиных: Олениных, Карамзиных, Виельгорских и Одоевских. Но он редко бывал у Одоевского. Видеть Одоевского было неприятно. За три прошедших года он не смог забыть куклу со страдальческим выражением на белом лице, не смог забыть, как дергались у куклы ручки и ножки. Он избегал поворачиваться к Одоевскому спиной: всякий раз, как ему случалось сделать это, ему казалось, что кукла повернула свою большую голову и глядит ему в спину лукаво и страшно. Он скорей отрезал бы себе язык, чем заговорит с Одоевским о том. А Одоевский не чувствовал его холодности: то звал альманах издавать, то еще что-нибудь. Одоевский делал вид, что тогда ничего не было. Только в своих нелепых пьесах Одоевский то и дело проговаривался, будто дразнил. Ах, все это, конечно, была чепуха, блажь, наваждение. Князь Одоевский был безобиднейший, милейший, тихий человечек. Вины князя не было в том, что он когда-то кому-то приснился. И тем не менее…
Он не поехал бы к Одоевскому и в эту ноябрьскую субботу, но жена хотела, она любила видеть людей, что собирались там. После театра они приехали. Вяземского не было еще, он никогда не появлялся раньше второго часа ночи. Жена разговаривала с князем Волконским. Он не глядел на нее, но всегда знал, где она. Она была очень хороша в черном, слишком хороша. Он сидел в креслах. Подходили знакомые. Говорили о Гофмане, все восхищались Гофманом и потихоньку посмеивались над хозяином дома, которому, видимо, казалось, что он пишет в роде Гофмана, но писал князь просто плохо; если не дано человеку писать хорошо — хоть все тайны выведай, хоть месяцы напролет слушай бой маленьких барабанов и гляди на чужое солнце, ничего не поможет.
После чая мужчины поднялись наверх, в кабинет князя. А он остался, ему неприятен был этот кабинет, уставленный ретортами и тиглями, и скелет человеческий был смешон и неприятен. И он предпочитал видеть все время, с кем говорит жена. Но Одоевский сам спустился и подошел к нему. Одоевский спросил, не переменил ли он своего решения относительно альманаха. Он опять отвечал вежливым отказом, ссылаясь на занятость. Одоевский рассыпался в похвалах «Пиковой даме». (Все, все восторгались старухой, потому что она была понятна; он был счастлив. Но его огорчало, что мало кто хвалил «Медного Всадника», а «Анджело» — вещь, лучше которой он не писал еще, — была встречена с совершенной холодностию… Впрочем, холодность эта была отчасти и на руку: цензор не понял даже, о чем эта вещь, хотя в том же «Медном Всаднике» придирался к мелочам безобидным…) Одоевский полагал, что «Пиковая дама» написана в его, Одоевского, духе; это было так наивно, что даже не обижало. Одоевский ждал ответного комплимента. Он был вынужден сказать; затем осведомился, над чем князь сейчас работает.
— Я задумал большую, серьезную вещь, — радостно, быстро, взахлеб заговорил тот, — пока только начал делать отдельные заметки… Вероятней всего, это будет трилогия… Развитие и мощь человеческого духа… Я хочу сравнить различные эпохи… Времена Петра, наши дни и — будущее…
Князь Одоевский говорил хорошо. (Жаль, не мог писать, как говорил.) Слушать Одоевского было интересно. Замысел этой трилогии был, как всегда у князя, чересчур сложен, путан, громоздок, но детали — особенно те, что касались предполагаемого будущего, — были очень занятны. Одоевский говорил о том, что настанет время, когда книги будут писаться слогом телеграфических депешей; из этого обычая будут исключены разве только таблицы, карты и некоторые тезисы на листочках. Типографии будут употребляться лишь для газет и для визитных карточек; проживут еще романы, и то не долго — их заменит театр, учебные книги заменятся публичными лекциями… Новому труженику науки будет предстоять труд немалый: поутру облетать (тогда вместо извозчиков будут аэростаты) с десяток лекций, прочесть до двадцати газет и столько же книжек, написать на лету десяток страниц и по-настоящему поспеть в театр; но главное дело будет: отучить ум от усталости, приучить его переходить мгновенно от одного предмета к другому; изощрить его так, чтобы самая сложная операция была ему с первой минуты легкою; будет приискана математическая формула для того, чтобы в огромной книге нападать именно на ту страницу, которая нужна, и быстро расчислить, сколько затем страниц можно пропустить без изъяна… Переписка заменится электрическим разговором; всякий сможет говорить со своими друзьями, когда захочет, и тотчас получать ответ, хоть бы они находились на другой стороне земного шара…
Он вздрогнул: он понял вдруг, о чем говорит Одоевский. Он уже видел, как люди делают это; он не мог себе объяснить, как он знал и понимал, но как-то понял — тогда, в зеркальной мути, — что это именно то, о чем так многословно говорит князь. Стало быть, князь Одоевский все-таки видел… Вот только удивительно — князя считали туманным, болезненным мистиком, чудаком, — а все мечтания или предвидения князя обнаруживали очень ясно, что князь так же душевно здоров, как и Вяземский: из огромного и страшного мира, который им открылся, внимание князя задержали одни лишь ясные, разумные, милые вещи… Ему-то другое больше запомнилось: зарево, зарево, колючки железные, кровь… Но крови, смуты, огромных полей, усеянных трупами, над которыми кружило воронье, князь Одоевский будто и не приметил там… И продолжал с восторгом: Москва и Петербург сольются в один огромный мегаполис, который будет отапливаться трубопроводом, перегоняющим тепло от экватора в северные районы… И еще — быстроходные воздушные шары, и магнетические телеграфы, аэростаты, одежда из синтетического стекла, часы из запахов… Сквозь земной шар будет проложен туннель, вместо бумаги станут использовать опять же стекло, на Луну снарядят экспедицию; на лошадях ездить никто не будет, они сделаются крошечными, и их будут держать в домах, как комнатных собачек…
— Слава богу, я не доживу до этих времен, — улыбаясь, сказал он Одоевскому, — я люблю лошадей…
Князь улыбнулся чуть растерянно, князь не всегда понимал шутки.
— Как вы знаете, что будет? — спросил он князя.
Упругое, мягкое толкнулось в ногу; он опустил глаза… Черная кошка, любимица княгини, подошла и, выгибая спину, вилась вокруг него. Князь Одоевский тоже взглянул на кошку. На мгновение между бровей князя образовался страдальческий треугольник, но тотчас лицо разгладилось. Одоевский нагнулся и погладил кошку.
— Это логически вытекает из предпосылок научных и технических, — сказал Одоевский, — всякий, кто мыслит, поймет, что не может быть иначе…
— Так нет ничего потустороннего в ваших предсказаниях?
— Разумеется нет… Выводы мои основаны на науке… В деталях я, конечно, могу ошибаться…
Было совершенно очевидно, что Одоевский не притворяется. (Интересно все-таки — о ком же тогда написал… то есть напишет Одоевский: «Солнце русской поэзии закатилось?») Ему стало совестно, что он был с Одоевским так холоден, и он разразился преувеличенными похвалами литературному таланту князя. Затем в их разговор вмешались другие гости. Он выскользнул из этой группы и пошел к жене.
— Ты не устала, друг мой? Может, уже поедем? Дома она опять скажет ему, как ей стыдно всякий раз, когда он увозит ее раньше других гостей. Он подал ей руку, она встала. Уже попрощавшись с хозяевами, они выходили; в дверях они столкнулись с Вяземскими, те были поздние пташки. Он остановился обменяться с Вяземским и с княгиней Верой несколькими словами; она прошла вперед, недовольная. Он заторопился за ней. На пороге он споткнулся. У него было явственное ощущение, будто чьи-то внимательные глаза сверлят его спину. Но он сделал над собой усилие и не стал оборачиваться. Только на улице он не удержался и глянул наверх, в освещенное окно кабинета. Растопырив маленькие руки, как лягушка, прильнув бледным лбом к стеклу князь Одоевский сверху выпученными глазами смотрел на него. Он махнул князю рукой. Лягушачья фигурка за стеклом не пошевелилась.
В карете он взял руку жены. Она ответила легким пожатием. Это был очень хороший знак, на большее он не мог и надеяться. Потом она посмотрела куда-то вниз, на его ноги, и отодвинулась, брезгливо подбирая подол.
— Что это? — сказала она. — Ты весь в шерсти.
— Это кошка княгини Ольги…
— Какая кошка? — раздраженно спросила она.
— У княгини нет никакой кошки.
Она была невнимательна ко всему, что ее не касалось. Иногда она бывала рассеянна до крайности. Он снова взял ее руку, и она не отнимала ее. Потом она положила голову ему на плечо. Он закрыл глаза. Ему хотелось, чтобы карета ехала долго. Но они скоро приехали. Она и дома была с ним теплей обычного, но не так, как в карете.

XI

— Сашка, Сашка! Господи, Сашка!
Медведи, конечно, в лесу водились, иногда они даже подходили близко к дороге, но над Сашей стоял не медведь, это был Лева. Тяжело дыша, он повалился в траву рядом с Сашей.
— Сашка, Сашка! Черт! О господи! Сашка…
— Ты где…ты где был? -Саша еле ворочал языком.
— В багажнике. Они меня в багажник… Я был в багажнике… Слышу — стреляют… Я освободился… Багажник они не заперли, только… И…
Лева — у него-то все зубы (давно уж не свои) были на месте — чуть не прыгал от счастья, что не потерял Сашу. Он хотел во всех подробностях рассказать Саше о том, как очнулся в ужасной тесноте, духоте и темноте, и как почувствовал, что лежит боком на собственных расколотых очках, и как стеклом очков разрезал веревку, которой — слава богу, спереди — были скручены его руки, и как весь при этом изрезался, и как ему было больно и страшно, и как он мучился сознанием собственного бессилия, когда видел, как избивали Сашу, и как хотел сесть за руль какой-нибудь из машин, но не решился, так как не умел водить машину, и как в отчаянии хотел уже было броситься на бандитов, но не смог, и как сообразил, что в момент наивысшей неразберихи можно внести панику в ряды противника; но теперь он увидел, что Саша мало расположен слушать рассказы о чужих приключениях, и замолчал.
— Ну и зря. В хорошем приключенческом романе этот эпизод занял бы страниц пять.
— А мы дадим читателю сноску на какой-нибудь хороший роман.
— Точно. Не забыть бы.
(Они забыли. Сам вспомни, о читатель.)
— - А где же менты?
— Какие менты?! Это я кричал — ты что, не понял?
— Не до того было.
— Ох, Сашка, Сашка… Я опять без очков, как крот… И деньги забрали…
Саша не спросил, забрали ли бандиты рукопись, которая была в кармане у Левы. Им обоим было совершенно не до рукописи. (Бандитам — тоже; они не взяли ее.) Саша и Лева немного полежали, набираясь сил. Потом Лева помог Саше встать на ноги, и они попытались идти. Они не пошли прямо к дороге и к машинам, ведь те и другие бандиты, сообразив, что их развели, в любую минуту могли вернуться туда. Они хотели выйти к дороге, но не в этом месте, а хотя бы на пару километров подальше. Для этого нужно было углубиться в лес и лесом пройти эту пару километров.
Лес был глухой, и ночь была безлунная. Чтобы прятаться, это было хорошо. Чтобы двигаться — плохо. У них не было компаса, ничего не было. Возможно, днем Лева сумел бы сориентироваться по деревьям, но ночью и без очков он не видел ничего. Саша ориентироваться в лесу не умел вообще, и он очень плохо себя чувствовал, у него все болело. Они думали, что идут параллельно дороге, а на самом деле шли перпендикулярно, удаляясь от нее. Когда они хотели выйти к дороге, то обнаружили, что дороги нет. Они заблудились. Но они не хотели признавать этого факта. Они продолжали брести как зомби. Было бы неправильно сказать, что они брели «куда глаза глядят». Глаза их не глядели, они ничего не видели. Они шли, потом спотыкались о корни деревьев, падали, лежали, жевали траву и листья, чтоб не так хотелось пить, вставали, опять шли, опять падали и лежали. Никакой лесной зверь не встретился им, только сова ухала сверху, но они не слышали ее, они ничего не слышали, кроме собственной крови, стучавшей в уши. Потом — они не знали, сколько времени прошло, — начался дождь, и они ловили ртами воду и пили. Они промокли, совсем выбились из сил. Слепой Лева в очередной раз наткнулся на что-то и упал.
— Пушкин, мы заблудились… Надо подождать утра… Что это?
— Где?
— Тут дерево…
— Тут везде деревья.
— Да нет, — сказал Лева, — это бревно, по-моему… Какое-то сооружение из дерева…
Саша подполз к нему, и они стали ощупывать то, на что наткнулся Лева. Это были несколько мокрых бревен, уложенных в ряд. Там, где кончались бревна, было что-то вроде металлического наклонного козырька, а под ним — пустота.
— Это окоп, — сказал Лева, — или землянка, или как их там…
— Блиндаж. Землянка — это не яма, это на земле стоит, домик такой, навроде шалаша.
— Тут с войны их полным-полно, я читал. И немецкие, и наших партизанов. Но почему бревна не сгнили?
— Плевать…
Они скатились в яму. Она была довольно большая. В яме было почти совсем сухо, пол был не земляной, а дощатый. Кажется, там стояла какая-то мебель или, может быть, просто ящики. Нет, все-таки мебель: они ощупью нашли что-то похожее на стол. Саша провел рукой по поверхности этой штуки, похожей на стол; что-то с глухим звуком упало и покатилось. Затем пальцы его нащупали что-то мягкое, прямоугольное, в целлофане — сигареты — и тотчас все мысли и желания Саши сосредоточились на одном: курить! Он лихорадочно стал шарить руками по столешнице, по стенам… На стенах были полки.
— Ты чего? — спросил Лева.
Они говорили шепотом, хотя слышать их было некому.
— Спички… — простонал Саша. — Если есть сигареты — должны быть и спички…
Они искали долго, натыкаясь на стены, на ящики, друг на друга, сшибаясь лбами. Они не нашли спичек. Но на полу они нашли зажигалку. Саша схватил ее и сжал очень крепко. Несколько секунд он медлил, он был счастлив, но смертельно боялся, что зажигалка не сработает. Потом он нажал пальцем на колесико и увидел маленький оранжевый огонь, и в свете этого огня — ошалелое лицо Левы с черными кругами возле глаз. Он затянулся сигаретой, это причиняло боль и наслаждение. Он снова чиркнул зажигалкой и посмотрел на пачку сигарет. Это были современные сигареты, «Мальборо», и зажигалка была современная, дешевая. Теперь было понятно, почему не сгнил бревенчатый накат: это был не совсем подлинный блиндаж, а реставрированный, можно сказать — новодел.
— Какие-нибудь черные следопыты, — сказал Лева, — тут у них база. Они ведь тоже по ту сторону закона. Они нас не сдадут.
— Да, — сказал Саша, — они нас просто прикончат. Это бизнес, Белкин. Я про этот бизнес слыхал. Но, может, в такой дождь они сюда не придут.
При свете зажигалки Саша и Лева торопливо осмотрелись и увидели в углу на табурете керосиновую лампу и керосиновую плитку. Лампа была полна до краев. Они зажгли лампу и стали осматриваться уже не так торопливо. В блиндаже было чисто. У дальней стены были две койки, застеленные хорошими стегаными одеялами. На одной из коек валялись плеер с наушниками и книжка Радищева «Путешествие из Петербурга в Москву», заложенная на середине бумажной закладкой, на тумбочке возле другой стоял радиоприемник.
— Какие странные книги они читают, — сказал Лева. Саша не понял, что показалось Леве странным, он не помнил, кто такой Радищев. На полках были аккуратно расставлены припасы: макароны, крупа, сахар, чай, кофе, тушенка, минеральная вода и пиво в бутылках. Саша и Лева напились воды, умылись и поели тушенки прямо из банок, холодной. Пиво они не тронули. Водки они бы выпили, конечно, но водки не было.
Почти все свободное пространство занимали ящики. Это были не специальные ящики для боеприпасов, а обыкновенные ящики, грубо сколоченные, некрашеные. Лева открыл один из них. И все-таки там были боеприпасы. Саша и Лева стали открывать все ящики подряд, и во всех были гранаты, мины, взрывчатка, детонаторы и прочая дребедень. Один ящик был доверху заполнен патронами, в другом, длинном и плоском, грудой лежали автоматы и винтовки. Там были и старые советские автоматы и винтовки, были и новые, современные, были и немецкие. Все они были чистые, смазанные маслом. Воинственные хозяева заботились о своем арсенале. Всего делов-то: очистить от ржавчины, заменить сгнивший приклад, пристрелять. Почва сухая, сохраняется хорошо. Так что Саша и Лева ничуть не удивились, когда обнаружили под кроватью закутанный в одеяло миномет.
— Давай спать, — сказал Саша.
Если бы в прежней жизни ему сказали, что он при виде целого склада боеприпасов и оружия проявит к ним так мало интереса, он бы не поверил.
— Давай выберем себе оружие, — сказал Лева. Он чуть больше интересовался оружием, но ведь он был избит не так сильно, как Саша, и все зубы у него были на месте.
— И что мы с ним будем делать? Если бы пистолеты или хотя бы обрезы… Как ты будешь в бегах с винтовкой? Ее же не засунешь под куртку.
— Гранаты… — неуверенно сказал Лева.
— Да ну их. Все, Белкин, я сплю.
Саша думал, что сразу вырубится, как только Лева погасит лампу, но сон не шел к нему. Лева похрапывал давно, а Саша все лежал без сна. «Аптечку надо поискать… У этих непременно должна быть аптечка… Господи, что же с нами теперь будет? Денег опять нету… Ничего нету… Только бы добраться до Ненарадова… Где мы?!» Он не был даже уверен, что они находятся в Новгородской области, а не в какой-нибудь другой.
«Будем всю зиму пахать на мутетеле и не рыпаться, заработаем много денег… Бывают ли зимой какие-нибудь сельскохозяйственные работы?! Ну, будем дом подметать или там строить что-нибудь… И на зубы заработаю… Перед неграми не так стыдно, что у меня нет зубов… Как больно, мамочка, мама… Сейчас встану и буду искать аптечку — йод хотя бы и всякая зеленка… Аспирину бы!» Он собрался с силами и, преодолевая боль и ломоту в теле, начал осторожно вставать с койки. Лева храпел. Дождь глухо барабанил по бревнам. Саша уже поднялся и нашел лампу, когда ему послышались чьи-то шаги там, наверху. Точно, сучья трещали под ногами. «Господи, пожалуйста, дайте же вы мне хоть одну ночь поспать — потом убивайте…»
Наверху определенно были люди: топтались уже по бревнам и что-то тихо бубнили. Саша опустился на лавку возле стола, свесив бессильно руки и голову; потом вскочил и бросился к ящику с винтовками. (Он не подумал о том, что винтовки, скорее всего, не заряжены.) Сноп электрического света ослепил его; в отверстие просунулась рука с фонарем, ссыпалась чуточка земли, и тут же человек соскочил вниз.
— Ой! — сказал человек, расширив глаза.
Это была женщина, она была напугана не меньше Саши.
— Мы заблудились, — сказал Саша, на корточках пятясь и нащупывая позади себя винтовку, — мы только…
Он не успел схватить винтовку: за женщиной в блиндаж влез молодой парень, здоровенный, как бандит-шурин, даже еще хуже. Этот парень был удивлен, но не испуган. И у него в руках был пистолет.
— Руки! — прикрикнул парень. — Ты кто?
Лева, разбуженный шумом, сел на койке и сказал:
— Заблудились мы…
— Они заблудились, — объяснила женщина парню, как если бы тот не понимал русского языка. — Не стреляй их, Руслан, они просто заблудились.
Женщина во все глаза глядела на сонного Леву. Непонятно, чем он так заинтересовал ее. Женщине было лет сорок, она была не красивая и не слишком некрасивая — обыкновенная деревенская женщина, больше, впрочем, похожая на городскую. Она была в камуфляжной форме, и парень — тоже.
— На вас что — медведь напал? — спросил парень. Он не опускал пистолета, но, кажется, тоже был настроен не слишком воинственно.
— Почему медведь… А, — понял Саша (вопрос был вызван видом его разбитого и исцарапанного лица), — нет, это бандиты… У нас машину угнали — там, на дороге…
— Ой, — сказала женщина, — Руслан, на них бандиты напали… Надо их вести к нам, надо их лечить.
— Может, они сами бандиты, — сказал парень, — ты, Люся, доверчивая очень.
Саша и Лева молчали и слушали, как Руслан и Люся спорят. Люся переспорила Руслана, и тот велел Саше и Леве вставать и идти за ними.
— Куда? — спросил Лева. — В ваш лагерь?
— Какой лагерь, — сказала Людмила, выпятив обиженно нижнюю губу, -у нас лагерей нет. В деревню нашу пойдемте, в Кистеневку. Ко мне домой. А утром в медпункт. Там вас заштопают.
— А Ненарадово отсюда далеко?
— Пошли, пошли, — сказал Руслан.

XII. 19 октября:
другой день из жизни поэта Александра П.

15.10.
— Папа, я хочу учиться в Англии…
— Закончишь школу — поедешь. Я обещаю.
— Папа, я хочу сейчас. Меня тут все ненавидят.
Сашка был типичный мулат, толстогубый, курчавый.
Но дело не только в этом. Сашка был — толстый, близорукий, кроткий увалень и лодырь, ни к наукам, ни к спорту не способный. Его терзали б и в Англии, таких везде мучают. Сплошное горе. Анна тянула, не жаловалась. С дочерьми (от Кати) было полегче. Они обе были темные, но красивые, тоненькие, как статуэтки, умницы, отличницы, спортсменки, музыкантши; одна собиралась вот-вот замуж за перспективного норвежского лингвиста, другая пела в джаз-банде.
— Сашка, Сашка… Хочешь, я поговорю с мамой, мы тебя в другую школу переведем…
Что проку было учить сына «быть мужчиной», драться, давать сдачи? Сын был на это решительно неспособен. (Один раз посоветовал, сын послушался; сына избили. Больше не советовал.) Весь в мать. Гришка не такой. Жаль, что не было детей от Сони. У Сони — характер. Дети Сони пробились бы, нигде не пропали.
— Папа, лучше бы мне на свет не родиться.
Он сжался весь, как от удара. Губы его затряслись.

15.45.
— Папа, что ты все смотришь на часы? Ты иди, если тебе нужно.
— Я не смотрю на часы. И я никуда не пойду. Обещаю: на будущий год ты будешь учиться в Англии. Или на исторической родине…
Его в этот дурацкий Камерун пятьдесят раз звали на ПМЖ, на днях опять из посольства приезжали, уговаривали… Сын засмеялся. Про Камерун — это у них была семейная шутка, набившая оскомину. Кажется, сын немного успокоился. Где взять денег, чтоб отправить его в Англию? Он и так должен всем: Петру, Пашке, даже живущему на зарплату Василию. Занять у Сони? Соня теперь вышла за мешок с деньгами…
Жаль, что он не мог вечно любить Соню. Жаль, что он не мог вечно любить Анну или Катю. Он не был даже уверен, что будет вечно любить Натали. Но пятый раз уж не женится, это он решил твердо. У них с Натали был сейчас относительно хороший период, спокойный. О Джордже давно и помину не было. Он знал, что у нее с этим Джорджем было — все. Но она всегда приходила ночевать домой. Он и за это был благодарен.

…А мы с тобой вдвоем
Предполагаем жить — и глядь — как раз -
умрем.

— Ты только никогда не плачь перед ними. Пожалуйста. Обещаешь?
— Угу.
Он отвез сына домой. «Хонду» оставил на стоянке.
Он изрядно опаздывал на встречу, но не хотел потом возвращаться, выпивши за рулем. Он так уже две машины угробил.

XIII

Люди в Кистеневке жили не бедно. Можно сказать — хорошо жили. Но благополучие их было совсем иного свойства, чем у обитателей села Покровского. Кистеневские отличались от покровских, как отличаются взрослые от детей, как северяне от южан, ель от березы, кошка — от собаки, как лунная полночь отличается от солнечного дня. Нет, кистеневцы не были бандитами — оружие, найденное в лесах, в блиндаже хранилось просто на всякий случай, — они были в сущности самые что ни на есть мирные люди, фермеры или, если угодно, — кулаки. Они были скрытны, звероваты, прижимисты. Они были отчаянны. За свое добро, в отличие от благостных покровских пейзан, кистеневские кому угодно могли порвать глотку.
Когда-то Кистеневка была одной из сотен вымирающих деревень, но лет десять тому назад (когда у людей еще были иллюзии) несколько семей молодых горожан и их холостых друзей и подруг решили строить на этой скудной земле новую светлую жизнь. Действительность довольно скоро развеяла их мечты о свете (у них не было волосатой руки наверху, как у Антона Антоновича Верейского, они были просто люди, то есть никто), но жизнь за это время худо-бедно была построена, родились дети, и отказаться от этой суровой новой жизни большинство кистеневских уже не могли. За десять лет они привыкли жить в состоянии непрерывной холодной войны с государством, считали такую жизнь единственно возможной и снисходительно усмехались, когда им рассказывали, что бывает другая жизнь, мирная.
Как во всех полузакрытых военизированных сообществах, чужих в Кистеневке не любили, но, как в любых сообществах, которыми правят неглупые люди, знали, что стоять на месте означает идти назад, и постоянно развивались, в том числе количественно, так что чужаки — если были трудолюбивы и без гонору — вливались в кистеневскую жизнь с завидной регулярностью; к тому же Саше и Леве повезло с покровителями: Людмила и ее семеро младших братьев, из которых Руслан был самый младший (все братья были уже женатые, один Руслан холостой), составляли пионерский костяк Кистеневки, ее старую аристократию, истэблишмент и политическую элиту. Родной их дядя — бывший моряк Черноморского флота — был председателем кистеневского товарищества. Муж Людмилы, прежний фин-директор товарищества, о позапрошлом годе пал от инфаркта в неравном бою с аудитором (место его в строю заступила старшая невестка Людмилы), и теперь Людмила была вдовая. Она очень любила своего мужа и чтила его память и лишь в последние полгода начала — очень робко — поглядывать на мужчин. Но…
— Левочка… Лев Сергеевич, что вы так плохо едите? Вам не нравится? Это диетическое… Хотите, я завтра мясо по-бургундски приготовлю? Мне вчера показалось, вы мясо не очень… Но я сделаю по-неаполитански, оно мягче…
Лева не знал куда деваться. Нет, Людмила была ничего… когда причешется и оденется как следует. «Плосковатая фигура, плосковатое лицо, плоскенькие мысли — но ведь…» (Лева совершенно не понимал характера Людмилы и не мог оценить склада ее ума, как станет видно из дальнейших событий.) И она не темная баба, даже не крестьянка, она бухгалтер, да не с техникумовским образованием, а с институтским, питерским. «И дом ее — полная чаша… Она Коэльо читает… Но как-то это все… Хотя…» У Людмилы была кошечка — серенькая, полосатенькая ласкуша… Обе — кошка и Людмила-с радостной и смущенной покорностью хотели признать в Леве хозяина. А Лева… «С другой стороны… С одной стороны…»
— Белкин, долго мы тут собираемся торчать?
— А чего не поторчать? — с набитым ртом отвечал Лева. — Тут спокойно. Милиции нет.
Это было не совсем верно: Кистеневка была довольно большая деревня — сто двадцать дворов, шутка ли, — и участковый милиционер здесь имелся, но он был одним из семи братьев Людмилы.
— Делать-то тут что?
Дом Людмилы был большой, уютный, «скромно обставленным» его, пожалуй, не назовешь. Поздние георгины в вазах клонили тяжелые головы. Серенькая кошка, жмурясь, сидела у Левы на коленях, он чесал ей шейку. Солнце косо светило в окно. Тишина была — слышно, как падает каждый лист. Дождей больше не было. Жара чуть спала. Дремотный был воздух, нежный…
— У них можно заработать.
Кистеневские действительно предлагали работу, причем не абы какую, а чистую, умственную: Леве — ветеринаром или учителем школьным, Саше — младшим экономистом. Оклады — как в столичных коммерческих фирмах: на надстройку кистеневские не скупились, зная, что она держит базис в узде и на плаву. Они знали о том, что у Саши и Левы грабители отняли документы (и ведь вправду же отняли, тут Саша и Лева никого не обманывали), и это их не слишком беспокоило. Но, возможно, это не беспокоило их, пока не дошло до дела. Саша и Лева пока медлили с согласием. Кистеневские не торопили их, ведь они были оба сильно покалечены и лечились.
— Я бы лучше у негров по-быстрому заработал, — сказал Саша.
— От добра добра не ищут. А поспешишь — людей насмешишь.
С обоими идиотскими утверждениями Саша вынужден был согласиться. Но он сказал Леве очень ехидно:
— Разжирел ты, Белкин.
Лева не разжирел, он поправился. И Саша, между прочим, тоже. Но Сашу не это, конечно, угнетало. Его угнетали всякие другие вещи. Во-первых, по какой-то досадной случайности в Кистеневке не было стоматолога. Лечить и пломбировать зубы кистеневские ездили в райцентр (это был другой райцентр, не тот, к какому относилось Ненарадово), а вставлять новые — в Новгород или даже в Питер, ибо за свои деньги они любили получать лучшее. Но если б даже Саша набрался смелости поехать за зубами в запретный город Петербург, он не смог бы этого сделать по причине отсутствия тех же самых денег. Положим, денег он мог попросить у Людмилы взаймы, она бы дала. Но он просить не хотел, а сама Людмила не предлагала. Если б у Левы не оказалось зубов — Людмила оплатила б их кровью своего сердца; но Саша был не Лева.
Во— вторых, Саше было попросту скучно (чему виною опять-таки отсутствие зубов): он не мог ни в кино, ни в бильярдную сходить, если б у него возникло такое желание, ни с женщиною как следует познакомиться; а женщины у него не было уже два с лишком месяца, и это начинало его тяготить. В-третьих, он хотел скорей получить фальшивый паспорт и тем самым обрубить за собой хвост прошлой жизни. Да много чего он хотел. Но дергался он вообще-то попусту, из дурацкой непоседливости, ибо ему еще нельзя было в таком виде и в таком состоянии (синяки лиловые, швы багровые, лейкопластыри по всей морде, хромота, ломота, боль в каждой косточке) ехать куда-либо; он из дому-то практически не выходил.
— Белкин, а может, нас никто не ищет, не ловит? Может, мы зря все это?
Такой разговор у них происходил часто, каждый раз, как им случалось хоть на несколько дней осесть в каком-нибудь спокойном местечке. И в самом деле, трудно было поверить, что за ними охотится всемогущая и страшная организация, когда осенний воздух так тих и обеды столь обильны… Конечно, был ужасный эпизод в Покровском, и тип, которого убили страусы (Лева и Саша думали, что убили, а не просто покалечили) сказал Леве: «Пройдемте, гражданин»; но ведь это было давно, а с тех пор, быть может, все уже улеглось… Так хотелось думать, что улеглось…
— Я вот думаю, — сказал Лева, — что, если мы отошлем рукопись тпуда? Поедем в какой-нибудь город и оттуда по почте отправим.
— На Лубянку?
— И тогда они от нас отвяжутся.
— А последняя страница? Они же, наверное, не знают, что она в библиотеке потерялась. Они решат, что мы ее нарочно придержали. Подумают, что мы играем с ними, как маньяки. Начнут еще сильней нас искать.
— Почему ты думаешь, что они не знают, что она потерялась? Может, они ее давным-давно нашли.
Саша согласился, что и такое возможно. Он потрогал языком шатающийся обломок зуба — больно, мерзко… И карманных денег не было ни копейки. Каждый раз просить Людмилу, чтоб купила сигарет, было очень унизительно. И братья Людмилы, заходя к сестре в дом и наталкиваясь на незваных постояльцев, глядели косо. (Это Саше казалось, братья на него косо не глядели, они им вовсе не интересовались; если они и приглядывались к кому — так это к Леве, на которого любимая сестра так для всех явно и неожиданно положила глаз.) Но Саша был уверен, что братья пялятся именно на него. «Сижу как на скамье подсудимых… А вдруг этот проклятый Мельник никогда не очухается?!» Думать об этом было слишком страшно.
— Белкин, а, Белкин… Что ж такого в этой паршивой рукописи?!
Ничего-то они не знали наверняка, и новой информации не получали, а лишь на разные лады переливали из пустого в порожнее, как старухи на лавочке; оттого-то все их дискуссии имели характер не поступательного движения, а скорее танца: шаг вперед, два скользящих шажка назад и в сторону… Они и сами отлично понимали это. Но о чем еще им было говорить? О видах на урожай будущего года?
— Белкин, я еще тут прочитал… Слов много, а все равно ничего не понятно.
Саша пытался разбирать две последние строфы, что были на девятой страничке, сразу после непонятных строк о две тысячи восьмом годе. Продвигалось плохо. Покидая дом Мельника, он прихватил навороченную лупу, полагая, что безумцу этот инструмент ни к чему; но в лесу, когда его обыскивали и били, лупа куда-то девалась. А в доме Людмилы хорошей лупы, конечно, не нашлось, у нее был только театральный бинокль, вещь абсолютно бесполезная и вызывавшая почему-то жалость к Людмиле — куда, в какие театры она может тут ходить?
Предпоследнюю строфу Саша вот как прочел:

...............власть го.........
ничем вовек....................
............даже...................
.......................................
Но искра пламени иного
.......................................
И если..........................
........................он придет!
И плети рабства ненавидя
.......................................
...........вчерашний..........
исполнен дерзости и сил,
Он.................................

Лева равнодушным взглядом скользнул по Сашиным записям. После печальной ошибки с хомяком он к рукописи больше не прикасался.
— Какой-то «он»… Придет…
— В две тысячи восьмом году, я так понял. В предыдущих строках про две тысячи восьмой говорится.
— Ах, это все пустые домыслы… Кто-то куда-то придет… Как придет, так и уйдет… Наплевать мне на твою рукопись.
— Это, Белкин, я уже сто раз слышал. Да только она не моя. Она наша.
Тогда Лева — усталый упрек в Сашином голосе, видимо, как-то на него подействовал — попытался хотя бы сделать вид, что ему интересно. Он сказал, что лично он может более-менее всерьез рассматривать два варианта: либо стишки, сочиненные шутником, написаны для отвода глаз, а на самом деле в бумагах кроется некая военно-техническая или другая секретная информация, которой им никогда в жизни не прочесть; либо это все-таки Пушкин, которому по каким-то таинственным соображениям безопасности никак нельзя позволить находиться в частных руках, а Саша с Левой просто неправильно разобрали некоторые строфы; обе эти версии, конечно, совершенно бредовые, но все остальные — еще глупей.
— Но это в том случае, — добавил Лева, — если нас ловят именно из-за рукописи. Я-то все больше склонен полагать, что она ни при чем, просто глупость. И никаких предсказаний в ней нет.
Саша думал иначе: душа его, в отличие от Левиной сухой души, всегда ждала и жаждала чуда, и он как-то незаметно для себя уверовал в то, что Пушкин был ньянга и умел предсказывать будущее. Но бесполезно было говорить об этом с Левой. Лева в такие штучки не верил, и ни рассказы мутетеле, ни статья в «Вокруг света» его ни в чем не убедили.
С другой стороны, если даже Пушкин и был ньянга и прорицатель, это не объясняло, почему за рукописью охотятся. «Всяких предсказателей кругом тьма-тьмущая; по телевизору каждый день гороскопы читают… Колдуны, ведьмы, маги… Никто их не трогает, никого они не волнуют. Не понимаю…»
— Ты считаешь, что это Пушкин, — сказал вдруг Лева (он иногда выказывал завидную проницательность, так что Саша даже пугался), — хорошо, я готов обсуждать эту версию, делать-то все одно нечего… Оставим пока вопрос о содержании стихов, предположим, что мы их не так прочли и неверно поняли. Почему эти листки были закопаны под твоей беседкой?
— Я тебе сто раз объяснял, как это вышло: старые хозяева…
— Ты хочешь сказать, что, когда они строились, коробка с бумагами уже много лет лежала там, в земле.
Саша дернул плечом и не ответил. Его злила манера Левы постоянно повторять слова собеседника, немножко меняя их местами и прибавляя «Ты хочешь сказать, что» — для чего это нужно? Лишний раз продемонстрировать, какой Лева умный и сообразительный и как точно, в отличие от Саши, он умеет формулировать мысли? Разумеется, Саша хотел сказать именно это: он даже не сто, а сто тысяч раз говорил Леве, что не допускает и мысли о том, что старик со старухой, у которых он купил участок, сами зачем-то зарыли рукопись у себя под беседкой.
— Почему не в усадьбе? — спросил Лева.
— Ты хочешь сказать — почему Пушкин не зарыл ее в усадьбе Вяземского, где теперь музей?
— Что за идиотская манера, — фыркнул Лева, — все время повторять «Ты хочешь сказать, что»… Я всегда говорю именно то, что хочу сказать.
Все эти мелкие препирательства показывали одно: как сильно Саша и Лева надоели друг другу. Но они старались сдерживаться, во всяком случае, Саша старался: он и сейчас стерпел, не огрызнулся.

Предыдущая страница 22 Следующая страница


23 Брэйн Даун

— Пушкин — или, предположим, Вяземский — спрятал бы ее в усадьбе, — повторил Лева. — Он не стал бы зарывать ее на каком-то пустыре.
— Откуда нам знать, что во времена Пушкина там был пустырь? Может, там была деревня, дома крестьянские, огороды.
— Тем более. Пушкин не стал бы прятать свои вещи в крестьянском огороде.
— А может, там были не огороды…
Лева криво и грустно усмехнулся: будь это все в кино, они бы в первый же день пошли к какому-нибудь историку-краеведу, представились — ну, допустим, журналистами — и вызнали б у этого краеведа историю Сашиного участка вплоть до времен палеолита: что и когда на этом месте было, прогуливался ли там Пушкин и какого числа… А их с Сашей всякая мелочь ставила в тупик. Да что там Пушкин! Они даже не могли позвонить в Горюхино и узнать у соседки Мельника, пришел ли старик обратно в ум, — соседку могли уже обработать комитетчики, ей могло показаться подозрительным любопытство приезжих; и даже скажи она, что Мельник уже в порядке, это вовсе не означало бы, что так оно и есть на самом деле. Так и жизнь пройдет — в ожидании Мельника, как дурная пьеса… А что потом? Сможет ли он когда-нибудь вернуться к своей науке? А если нет — зачем все эти мучения?
А Саша думал совсем о другом: он пытался представить себе Пушкина — в цилиндре и с лопатой, роющего яму ночью, на пустыре, озираясь по сторонам, под полною луной. Какая-то странная получалась картинка, неубедительная. Пушкин, наверное, даже не знал, с какого конца держать лопату. Яма была глубокая. А Пушкин был маленький, тощий, физически слабый, тяжелей гусиного пера, небось, никогда ничего не брал в ручки — много он накопает! «Нет, он же на дуэлях стрелялся, — сам себя одернул Саша, — чтобы пистолет держать, нужна твердая рука. Но все равно. Пистолет — это пистолет, а лопата — совсем другое дело. А может, коробочку все-таки закопал Вяземский?» Но Вяземский был князь и, по Сашиному мнению, подавно неумел с лопатой обращаться. «Да были ли вообще во времена Пушкина лопаты? Может, тогда землю рыли этой, как ее… мотыгою. Плохо нас в школе истории учат, очень плохо».

XIV. 1936

Комнатка была круглая, тесная, уставленная всякой всячиной; бронзовые бюсты, картины без рам, книги горами громоздились на полках и прямо на полу. Хозяева пытались наводить порядок, получалось плохо: мало места. В этот октябрьский день хозяин был дома один. От стука в дверь он вздрогнул. Он от всякого стука вздрагивал. Сюда, в башенку, мало кто приходил. Он отпер дверь. В первую минуту он не узнал гостя.
— Добрый день, Павел Сергеевич, — сказал гость.
Голос его был бесцветен, вежлив. Сам он был — худой, с землистым лицом, в очках. Теперь хозяин узнал его (по портретам, лично знакомиться не привелось) и ответил:
— Добрый день, Генрих Григорьевич.
Оба — хозяин и гость — были отставники, неудачники. Хозяин когда-то был (и до сих пор считал себя) графом. Гость когда-то был (и до сих пор за глаза прозывался) фармацевтом. Хозяина выгнали с должности семь лет тому назад. Со времени отставки гостя прошло двадцать четыре дня. Гостю было хуже, он еще не привык. И для него отставка была лишь началом конца. О том, что бывает дальше, он знал не понаслышке.
Хозяин не догадывался о сложных переживаниях гостя, ему было не до них. Он думал о том, что не попрощался с женой и сыном. Для него гость был так же страшен, как был бы страшен, появись он двадцатью четырьмя сутками ранее. Странно было то, что гость пришел за ним сам. Но у них — свои причуды…
— Выйдем на воздух, Павел Сергеевич, — сказал гость, — здесь говорить не хочу.
Хозяин не спросил, о чем гость собирается говорить. Он был уверен, что для него все кончено. Лицо у него было застывшее, взгляд болезненный, рот полуоткрыт.
Двигаясь механически и вяло, он оделся. Они спустились и вышли. Машины не было. Они пошли пешком. Молча они миновали громадную мусорную свалку у монастыря.
— Прогуляемся по набережной, — сказал гость, нервно озираясь, — или нет, лучше…
Они свернули на Пироговку.
Хозяин — теперь, вне стен каморки, он больше не был хозяином, так как же называть его? «гр-н такой-то»? по имени-отчеству? не графом же звать его… — был истерзан усталостью, сломлен многолетними унижениями, парализован страхом; он хотел одного — чтобы побыстрей уж все кончилось. Он не замечал, что гость (тут еще больше подошло бы иное слово, странно похожее — the ghost, но пусть уж гостем остается) смотрит на него не с угрозой, а с надеждой, почти просительно, едва ли не моляще.
Вышли к Девичьему полю, посреди которого гранитной глыбой стоял человек, хмуро глядящий из-под нависших бровей. Каменные пальцы его засунуты были за пояс рубахи, лежащей каменными складками. На скамейках под облетающими липами сидели парочки.
— Присядем, — сказал гость и повел рукой в сторону ближайшей скамьи.
Шереметев опустился на скамейку. Он не чувствовал своего тела. У ног его прыгали воробьи и топтались голуби — взъерошенные, грязные. День был пасмурный, но теплый. Он поднял глаза — прямо в лицо ему смотрел каменный идол; дальше, за сквером, высилась — такая же каменная и серая — Военная академия. От ее огромной гранитной лестницы и мощных парапетов исходило ощущение тяжкой силы. Танк на крыше ничего к этой силе не прибавлял. Сила была сильна не машинами.
Гость застенчиво кашлянул.
— Как вы… как ваши дела? — спросил он. Голос его был немного охриплый.
— Благодарю, все хорошо, — бездумно ответил Шереметев. «Кто это? Кто ему отвечает? Это не я…»
— Я всегда считал и считаю, Павел Сергеевич. — сказал гость, — что с вами обошлись несправедливо.
Шереметев молчал. Он вновь опустил глаза и смотрел на голубей. «Несправедливо… несправедливо…» В двадцать седьмом он еще на что-то надеялся. В двадцать девятом — успокоился. Теперь покой закончился, а надеяться было не на что.
— Интрига, — сказал гость. — Много интриг. Со мной тоже поступили несправедливо.
Шереметев пытался вспомнить, кем теперь стал гость. «Нарком чего-то… но чего? Связи, кажется… Но это все игры… Он и его преемник и погубитель — они просто играют. Вот они пришли за мной…»
— При вас, Павел Сергеевич, усадьба содержалась в наилучшем виде. А что теперь? Санаторий для чиновников. Не берегут народное достояние. Вот когда вы были хранителем усадьбы — все содержалось в наилучшем виде…
Шереметев не понимал, для чего это говорится. Никогда — насколько ему было известно — орган, еще недавно возглавляемый гостем, не интересовался остафьевской усадьбой. «Берегут — не берегут… Под кого он копает? Быть может, я просто должен на кого-то дать показания? Но на кого?! Там столько было возни, но — мелкой… РКИ против МОНО… ВЦИКпротив Моссовета… Но все так мелко, меленько… Все они, прикрываясь своей обычной словесной мутью, одного хотели: оттяпать друг у дружки большой и красивый дом с парком под свой частные нужды…» Существовала легенда о том, будто бы какой-то простодушный посетитель, увидев, как огромный, громогласный Маяковский закидывает ногу на бортик зеленого стола, возмутился и что-то такое сказал Луначарскому: мол, как смеют своими грязными советскими ногами портить бильярд, на котором играл Пушкин; и будто бы после этого Луначарский, озлившись, велел перенести бильярдный стол из музейной половины к себе в гостиную. Все было не так, никакой посетитель не возмущался. Луначарский был снисходителен, помогал как умел, большего ожидать было бы наивно; то, что он поселился в усадьбе, было для нее хотя бы небольшою защитой; если б он не играл на пушкинском бильярде — бильярд, скорей всего, попросту сгорел бы в печках. Луначарский давно умер, под него копать уже нечего.
— А Есенин бывал в Остафьеве?
— Вероятно. Надо почитать… Но при чем тут Есенин?
— Он мог там встретить черного человека… И вообще… И с Луначарским надо бы развить — ты же по нему специалист… И… и… а Гумилев?! А Брюсов с его магическими опытами?! И хотелось бы как-то присобачить сюда Троцкого…
— Существует миф о том, что Троцкий был прямым потомком Пушкина. От одной одесситки-жидовочки.
— Вот видишь!!! И еще Распутина… и… и Петра Великого, и Вольфа Мессинга…
— Ты, я смотрю, вошел во вкус.
— О да!
— Успокойся. Что ты прыгаешь? Мы обо всех напишем. Возьмем БСЭ и пойдем по алфавиту. Как-нибудь в другой раз.
«Если сейчас вскочить со скамейки… нет, встать спокойно, будто бы разминая ноги или желая кинуть крошек вон той группе голубей, — и быстро, быстро побежать, перескочить низенькую оградку, а потом раствориться в сети переулков, — то, может быть… Нет, эти двое, что целуются справа от меня, конечно же, не просто так, они тоже… И та пожилая женщина с коляской — неужели и она?… Если меня взяли за то — все… но, Господи…» Никто, никто не видел, не знал, не мог знать, как он прятал бумаги, уложенные в плоскую коробку из-под леденцов. Это было ночью, дождливой, темной; как дрожали тогда его руки, как дернулся он, как едва не выронил лопату, ощутив чье-то живое присутствие рядом с собою, как, ослабев от мгновенно пережитого ужаса, манил и звал бродячую кошку, что ходила и шуршала и, голодная, плакала в колючих кустах… «И все же… Говорит про Остафьево — стало быть, все пропало… но я не могу, не могу».
— Ужасно, ужасно! — сказал гость. — Столько ценных экспонатов утеряно и расхищено… Но вам удалось кое-что спасти.
Это было утверждение, а не вопрос. Шереметев нашел в себе силы пролепетать:
— Только несколько книг, мне было позволено взять их для работы… В соответствии с телефонограммой ВЦИК за номером 1048 от семнадцатого сентября двадцать девятого года… и приказ номер восемнадцать… Главнаука и Моссовет выполняли постановление ВЦИК…
— Некоторые его рукописи тоже, говорят, пропали.
— Об этом я ничего знать не могу.
«Все— таки -да… Я пыток не выдержу, никто не выдерживает, я скажу, я покажу… Или… если б можно было как-то сразу, быстро умереть…»
Гость не мог никого подвергнуть пыткам, он сам ожидал их со смертным ужасом. Вот и сейчас обычно невыразительное лицо его исказилось так, словно он увидал привидение. Он надеялся — зря… Ничего не выйдет. Лишенный своей гвардии, он был бессилен. Две тысячи великолепно тренированных бойцов, слепо преданных, готовых в любую минуту по его приказу войти в Кремль, достались тому… теперь тот, должно быть, лелеет подобные мечты. (Генрих Григорьевич ошибался, Николай Иванович был честен и ничего подобного не замышлял; в отличие от Генриха Григорьевича, еще хорошо помнившего времена грандиозных авантюр и жестоких интриг, Николай Иванович был человеком современным и понимал, что время больших дворцовых переворотов осталось позади.) «Не верю, не верю, не может быть, чтобы все так закончилось! Я найду способ вернуть все…» Генрих Григорьевич знал, что со дня на день Николай Иванович окончательно пожрет его; казалось, нет способа спастись. И все-таки… Одно — слабое, иллюзорное — преимущество было у Генриха Григорьевича перед Николаем Ивановичем: Генрих Григорьевич был первым человеком, решившимся разорвать цепочку и утаить от своего преемника информацию Бенкендорфа.
Никогда Генрих Григорьевич — как, впрочем, почти все его предшественники и последователи — не придавал слишком серьезного значения этой якобы существующей рукописи; но теперь, лишенный всего, приговоренный к мучительной смерти, он готов был вцепиться зубами и когтями в самую призрачную соломинку. Завладеть рукописью, узнать будущее! О нет, Генрих Григорьевич был человек более-менее трезвый, манией величия не страдал: он не рассчитывал, что Пушкин что-то там конкретное предрек касательно его личной судьбы; но, может быть, удастся понять, куда, с кем, в какую сторону понесет страну, и, исходя из этого понимания, строить дальнейшую игру… На худой конец — представить рукопись Ему — может быть, Он оценит, вернет, спасет… Знать бы, что там, на последней странице, чье имя, имя погубителя России! Конечно, имя это не может быть именем Николая Ивановича, до того далекого года Николаю Ивановичу не дожить; но, возможно, это имя удастся как-то связать с Николаем Ивановичем — родством ли, землячеством… А вдруг там — имя потомка Его?! И в рукописи не спасенье, а гибель… Генрих Григорьевич и сам не знал, на что, в сущности, надеется. И все же он пошел в открытую.
— Мне известно, — произнес он своим — как казалось ему — тем еще, всесильным, страшным, вкрадчивым голосом, стараясь в каждую клеточку души собеседника вогнать леденящий ужас, — мне известно, что вы утаиваете от государства одну его рукопись, имеющую чрезвычайно важное значение для… — Он не стал объяснять, для чего.
Шереметев смотрел на птиц. Голуби были жирные, ленивые; воробьи — нахальные и веселые. И вдруг все они — большие и маленькие — встрепенулись и — фр-р-р! — в разные стороны… Кошка, что, прижимаясь к земле, подбиралась к птицам, — встала на лапы, расправила гибкую спину, потянулась, потом села и с видом притворно равнодушным начала мыться. Ей было стыдно своей неудачи, но она успешно делала вид, что ничего такого не произошло, она просто шла себе по личному делу и никаких голубей в глаза не видела.
— Я ничего не утаиваю… — сказал Шереметев. Голос его был так же хрипл и странен, как у его жуткого собеседника.
Увы, было более чем вероятно, что допрашиваемый не врал. Бенкендорф по преступной небрежности своей не сообщил, где и у кого хранится рукопись. По логике, Пушкин скорей всего должен был спрятать ее в Болдине, где работал над окончанием «Онегина», но ни в Болдине, ни в Михайловском, насколько известно было Генриху Григорьевичу, его духовные предки ничего не нашли. У Пушкина и его бесчисленных приятелей, родственничков, любовниц и знакомых было множество квартир, имений, усадеб, дач. Если даже рукопись когда-то находилась в Остафьеве — отнюдь не факт, что Шереметев знал о ней; далеко не факт, что она не была кем-то выкрадена гораздо раньше; она вообще могла давным-давно быть вывезена за границу… Соломинка, соломинка… Ах какая хрупкая…
— Вы лжете; нам отлично известно, что именно вы храните у себя десятую главу «Евгения Онегина», документ, в котором Пушкин сделал предсказание о грядущей гибели нашей с вами страны и назвал имя ее погубителя… Представьте себе, дражайший Павел Сергеевич, представьте хорошенько, что будет с вами… и с вашей семьей… когда будет доказано, что вы утаили документ такой важности! Пред таким — все злодеяния врагов народа меркнут…
Слова выходили какие-то стертые, неубедительные; хуже того — тон был просительный! О ужас! Ожидать, что именно Шереметев владеет рукописью и признается в этом, было почти то же самое, что ставить на зеро: выпасть-то оно, конечно, может, но для этого уж очень должно повезти… Кажется, Генриху Григорьевичу не повезло. О, если б он побеспокоился раньше, когда еще мог взять Шереметева, работать с ним! Но теперь, когда за каждым шагом самого Генриха Григорьевича следили и ему едва удалось в это утро оторваться от «хвоста» (а удалось ли?!); теперь, с потерей власти и почти что жизни, теперь дух Генриха Григорьевича ослаб; он не смог даже психологически раздавить подозреваемого… или тот и вправду ничего не знал. Животный ужас сдавил мозг Генриха Григорьевича. Он погиб, погиб безвозвратно… «Нет! Забыть об этой рукописи, об этой пустышке, возможно, вовсе не существующей. Я придумаю, я найду способ. Но почему же, почему я не могу заставить этого ничтожного ублюдка ползать на коленях и корчиться от страха?! Что со мною?!»
Страх, терзавший самого Генриха Григорьевича, ослепил его, лишил наблюдательности и рассудка; Шереметев, конечно же, корчился, а не ползал на коленях лишь потому, что для этого нужно было бы подняться со скамьи, а у него не было сил. «Семья… ну конечно… сейчас я скажу. Это не спасет, но я все равно скажу… Говорят, он на допросах самолично бил, плевал в лицо, бранился матом… Я не выдержу даже грубости, я скажу. Боже, зачем я нашел ее… Зачем читал, зачем перепрятал…»
Когда он в двадцать восьмом, незадолго до своего изгнания из Остафьева, отыскал эту рукопись в семейном архиве Вяземских, он был изумлен, потрясен точностью предвидения; такой документ не должен был попасть в руки нынешним хозяевам, и он зарыл рукопись на пустыре, не сняв даже копии. Тогда он еще надеялся, что все переменится и рукопись сможет увидеть свет. Теперь он видел, что все безнадежно, что поэт ошибся, что эти — навсегда. Так стоит ли идти на смертные муки ради бесполезных листков бумаги? «Сейчас он закричит, оскорбит, ударит меня, и я скажу».
Кошка старательно терла лапой мордочку. Она была черная, маленькая, тощая. Взгляд ее был застенчивый и вместе с тем — хулиганский; казалось, она раздумывает — кому бы напакостить, чью перебежать дорогу…
— До свидания, — произнес вдруг гость, вставая. — Не советую никому рассказывать о нашем разговоре… «Он сидит спокойно. Он не расколется, если даже… Я — ослаб, потерял хватку и чутье… Я погиб…»
После ухода гостя Шереметев еще долго сидел на скамье. Его трясло. Когда он вернулся к себе в башню, жена спросила, где он был. Он не помнил, что отвечал ей. Страх не отпускал его все последующие семь лет, до самой смерти. Однако никто никогда больше не спрашивал его о рукописи. Он и без этой рукописи доживал бы и умер в тоске и страхе. Так уж не вовремя он родился на свет.
Генрих Григорьевич в мае тридцать седьмого, уже будучи заключенным, передал Николаю Ивановичу тайный завет Бенкендорфа; совсем поглупев от звериного ужаса, он всерьез надеялся, что это — как и показания по бухаринскому делу, как и покаянные, умоляющие письма — сохранит ему жизнь. Николай же Иванович принял информацию Бенкендорфа к сведению, не более того: он занят был более серьезными делами. Вполне вероятно, что, повторяя — очень скоро и практически во всех деталях — крестный путь Генриха Григорьевича, он тоже подумал о рукописи как о соломинке; искать эту соломинку у Шереметева ему, по всей видимости, не пришло в голову, но он также пытался, сообщив о ней Лаврентию Павловичу, спастись от казни; и потом, в свою очередь, Лаврентий Павлович тоже на что-то эдакое надеялся… а ведь все они были как будто неглупые люди.

XV

Пятнадцатого октября Саша и Лева поругались. Вот как это произошло:
— Короче, Белкин, я так больше не могу, — сказал Саша.
Синяки на его лице совсем сошли, ссадины зажили (остался один шрам на подбородке, но он послужит впоследствии украшением), четыре шва на голове зарастали понемножку. Он уж не хромал и вообще чувствовал себя отлично, если не считать проблемы с зубами. Эта проблема была не только эстетического характера, но и практического: все время больно, гадко, есть неудобно, говорить трудно. Саша шепелявил, как старый дед, и старался не разговаривать ни с кем, кроме Левы.
— Что ты от меня хочешь?! — Лева снял и протер очки, снова надел.
— Едем в Ненарадово.
— Зачем?
— Бабла срубить (фафла сфуфить), — терпеливо отвечал Саша. — Здесь надо по-настоящему на работу устраиваться. А тогда все вылезет наружу. Они скажут, ладно, паспорта у вас сперли, так поезжайте в свой Новосибирск и привезите хоть трудовые книжки… Или сами захотят какой-нибудь запрос сделать — и что тогда? А мутетеле не спросят трудовых книжек. Мы просто срубим бабла, съездим к Мельнику, купим паспорта и тогда можем вернуться, если тебе здесь нравится. И мне нужны зубы. Ты-то купил себе новые очочки…
— Я не виноват, что у них окулист есть, а стоматолога нет.
— Я и не говорю, что ты виноват. Но я так больше — не могу. Черт, у меня все во рту болит! У меня может быть гангрена… А мы сидим тут как… как… прихлебатели какие-то.
— Нахлебники, ты хочешь сказать?
— Ты, Белкин, свинья, — сказал Саша. Он исчерпал все иные аргументы. — Ты — сутенер.
— Что?!
— Ты спишь с этой старой вешалкой и всем доволен… А мне что делать? А если гангрена?
Лева опять снял очки. Лицо его покраснело, глаза превратились в две узенькие щелочки. Того, о чем говорил Саша, у Левы с Людмилой не было. Она-то явно хотела, но Лева не хотел. Однако Лева рассердился, что Саша назвал Людмилу (в ее доме, между прочим) старой вешалкой — ей было всего сорок лет, как и самому Леве, а себя он старым вешалом признавать не собирался.
Лева внезапно вскочил и, не говоря ни слова, стремительно вышел из комнаты, где они сидели. Саша недоуменно смотрел ему вслед. Через две минуты Лева вернулся, он держал в руках большой потертый бумажник.
— Не нужно ехать в Ненарадово, — сказал он, — подождем еще пару недель и поедем прямо в Горюхино. Надеюсь, Мельник за это время очухается…
Саша поглядел на конверт с брезгливым недовольством.
— Что это?
— Деньги. Хватит и на паспорта, и на твои зубы…
— Ты… ты взял у своей дуры деньги! Ну, ты…
— Она сама мне их насильно всучила, — смущенно сказал Лева.
Это была чистая правда. Людмила, которую любовь сделала чуткой, отлично видела, как гости тяготятся неопределенностью своего положения и вынужденным нахлебничеством; свой разговор с Левою она построила с такой кошачьей ловкостью и змеиной тонкостью, что он просто вынужден был принять (взаймы, разумеется) ее подношение; отказать было равносильно тому, чтобы в открытую сказать Людмиле: «Ты мне ничуточки не нравишься и никогда не понравишься», — а как после этого продолжать жить в ее доме? И получилась нелепейшая ситуация: деньги-то Лева принял, но тратить их не смел, и он не смел уехать куда-то так скоро, почти сразу после получения денег — это выглядело бы просто ужасно… И теперь еще Саша считал Леву сутенером… Все это было так глупо и нехорошо — просто не знаешь, куда деваться.
— Подождем, ладно? — повторил Лева.
Он все надеялся, что в его двусмысленных отношениях с Людмилой каким-то неведомым образом наступит перемена к лучшему, хотя не мог сказать, в чем это лучшее могло бы заключаться. Но Саша, не понимавший и не желавший понимать Левиного душевного смятенья, сказал опять какую-то грубость про Людмилу… И тогда Лева бросил бумажник на стол.
— Бери свою долю, — сказал он холодно, — и езжай куда хочешь.
Саша, усмехаясь, взял деньги; от ненависти к Леве у него дыхание перехватывало; ему было так больно, как не было со дня разлуки с Машей Верейской; у него было такое чувство, словно он падает в пропасть. Они с Левой смотрели один на другого почти с отчаянием. Лева тоже падал куда-то. Они оба летели каждый в свою пропасть и не могли уцепиться друг за друга, а кроме друг друга, у них никого больше не было.
На следующий день они прощались спокойно, с учтивостью почти дуэльной, никак не показывая своей душевной муки.
— Если Мельник еще не в себе — ты там не задержи… вайся, возвращайся сразу…
— Само собой. А если он в себе — я тебе позвоню (в Твери они обзавелись очередными палеными телефонами), и ты приедешь. Сфотографироваться не забудь. _
— Александр Сергеич, пора, — сказала вошедшая Людмила. — Руслан уже завелся.
Брат Людмилы должен был на своей машине отвезти Сашу в райцентр. Людмила, кажется, была рада, что Саша на неделю уезжает («по делам», — туманно объяснил ей Лева). Без Саши ей легче будет сломить Левине сопротивление. Вполне вероятно, она была бы рада, если б Саша уехал не на неделю, а насовсем.
Лева был уверен, что Саша сразу поедет к Мельнику. На самом деле Саша хотел сперва поехать в Новгород за зубами, а уж потом к Мельнику. Но Саша не собирался докладываться Леве, куда и зачем он едет.
Саша первым подал Леве руку.
— Ну, пока, — сказал он.
— Ну, счастливо, — сказал Лева.
Как будто черная кошка и не пробегала меж ними. Сторонний наблюдатель не заметил бы этой кошки, не заметил бы даже тени от нее, но она была тут как тут. Тень тени, лунная тварь, она была вездесуща.

XVI.
19 октября: другой день из жизни поэта Александра П.

17.30. Собирались, как и в прошлые годы, у Яковлева, старосты.
Опоздал не один он — ждали еще Горчакова. Тот мог и вовсе не приехать: министр иностранных дел не всегда располагает собою как ему хочется.
Не очень было весело, да и народу немного. Кто за границей, кто где. Некоторые уже умерли, один погиб страшно — в Ираке, разорванный толпой на куски. Другие были в Москве, но не пришли — дела, или просто настроения не было. Из любимых его товарищей не было никого, разве что Пашка Юдин…
17.50. Выпили, малость разгулялись. Яковлев лысый уже, а все такой же, как тогда. (Их команда КВН всегда была лучшая, Яковлев ни одного капитанского конкурса не проиграл.) Остальные были скучноваты. Сплошь чиновники, министерские референты и тому подобное… Глупый Мясоедов, впрочем, на госслужбу не пошел, держал сеть супермаркетов — счастливый человек… Разговор — о политике, детях, о чинах. Не о женщинах, как раньше. Неужели — старость?
18.15
— Что сейчас пишешь, Саша?
Комовский — Лиса! — вертелся вокруг него, заглядывал искательно. Звал к себе — в команду президентских спичрайтеров. Он сказал, что подумает. Этот разговор был простое сотрясение воздуха: он прекрасно знал, что Комовский таких вопросов не решает, и Комовский знал, что он знал.
— Сегодня утром закончил роман, — сказал он.
— Про что?
— Про маленькую девочку, Машу Миронову…
— Красавец, молодца! — обрадовался Комовский. — Детская литература у нас в ужасном упадке, издают черт-те что, гарри поттеров всяких… Это очень актуально.
Да, самое детское чтение — как ребенку пальцы на руках отрезают, по одному… Он не стал говорить этого Комовскому.
— Читал на днях в «Комсомолке» — ругают тебя… — В глазах Комовского была затаенная радость.
— А ты не читай всякой чепухи, Лиса, — сказал Яковлев. — Все равно наш Сашка их всех за пояс заткнет…
Он благодарно улыбнулся Яковлеву. Яковлев хоть и был чиновник высокопоставленный, но душа в нем осталась человечья.
— А я вот Коэльо недавно прочел… — сказал Мясоедов.

Все захохотали.

18.30.
Все кинулись к окнам — подлетал кортеж Горчакова, мягко открывались дверцы, выскакивал порученец с зонтиком (погода после обеда вдруг испортилась, с неба сеялась какая-то непонятная гадость), господин министр выходил, рукою небрежно отводя зонт, взглядывал наверх, щурился. Горчаков был, в сущности, добрый малый. В институте Горчаков то и дело начинал среди своих говорить по-английски: делал вид, будто нечаянно, «забылся»…

18.40.
— Читал, читал, — сказал Горчаков с бледной улыбкой. — В министерстве все читали. Да только зря ты, Саша. Не было б хуже…
— Что зря, Саша?
Заутра казнь, привычный пир народу…
— Ай, перестань.
— Я не понимаю, о чем ты говоришь.

19— 05.
Телефонный звонок -Петр.
— Знаешь уже?
— О чем?
— Умер, — сказал Петр.

Глава девятая

I

По дороге Руслан задавал Саше много вопросов, Саше это не нравилось. Он понимал, что Руслан вправе задавать вопросы, но отвечать на них не хотел.
— Жена, дети-то есть?
— Сын.
— К нам привезешь?
В Кистеневке был первоклассный детский садик и школа тоже. Детей было очень много, и у них с рождения все было самое лучшее. Кистеневские смотрели в будущее. Искоса, исподлобья, с недоверием, с кулацким прищуром, через оптический прицел — но смотрели. Они были не из тех, кто оглядывается назад.
— Подумаю. Может быть.
На Саше была одежда Руслана, его собственную одежду Людмила стирать не стала, выбросила. (Чужого белья тактичная Людмила гостям не стала предлагать, купила новое в кистеневском продмаге.) В карманах этой чужой одежды лежали только деньги да телефон да еще одна полезная вещь. Рукопись Саша, конечно, не стал брать с собою, она осталась у Левы в Кистеневке.
— Ну-ну.
Руслан был не так доверчив, как его сестра, и ему казалось в высшей степени странным, что приезжие из Новосибирска не торопятся к себе домой и не пишут заявление в милицию о том, как их ограбили и украли документы; положим, кистеневские тоже милицию не жаловали, но у них были на то причины — один их оружейный арсенал чего стоил; а какие причины могли быть у этих двоих? И сестра так и вьется вокруг очкастого, а он от нее нос воротит, слепому видать… За честь старшей сестры Руслан и другие братья не задумываясь уничтожили бы любого. Счастье для Левы Белкина, что он этого не знал.
Но пока Людмила еще не разочаровалась в Леве и любила его — он был табу, и семеро братьев не позволили б волоску упасть с его головы. А Саша — кому он вообще нужен? Экономиста найти не такая уж проблема. Хорошего — да; но неизвестно, сможет ли Саша быть хорошим экономистом. Гонору в нем много. Он — барин, аристократ, белоручка, Руслан это видел ясно. Но аристократии в Кистеневке хватало своей собственной.
Распрощавшись с Русланом, Саша без приключений доехал до Новгорода и там пошел в первую попавшуюся зубную клинику. В ожидании приема он листал скучнейшие журналы, где в основном была всякая мерзкая реклама зубного же характера. Вскоре докторица его приняла. Осмотрев Сашин рот, она сказала, что процедура займет в общей сложности пять дней.
— А побыштвее?
Докторица пожала плечами, давая понять, что быстро только кошки родятся и поспешишь — людей насмешишь. Но Саше не улыбалось торчать в незнакомом городе пятеро суток — а ночевать где? В зубном журнале он видел рекламу какой-то питерской клиники, где обещали сделать подобную операцию за сутки. Он запомнил адрес — Невский проспект, естественно, в Питере и улиц-то больше нет никаких… Наверняка такие клиники были и в Новгороде, но Саша не знал их. Найти их адреса было, конечно, не так уж сложно, но надо было совершать всякие телодвиженья, где-то брать справочник, обзванивать всех, переться в Интернет-кафе (а где оно?) и сидеть читать… Саша решил ехать в Питер. Авось ничего страшного не случится.
Он вышел из клиники. «Уж в Питере-то с ночлегом проблемы не будет». Саша знал это от Олега — тот часто ездил в Питер и говорил, что там за три секунды можно снять шикарную хату, дешевле, чем в Москве, и паспорта не спросят. «Авось, авось. К черту». Без Левы он принимал решения как в лихорадке, импульсивно. Словно мозг его лишился одного полушария. «А пропадите вы все. Без вас обойдусь». Он стоял на улице. Город вокруг него был чужой, страшно красивый, но ему на этот город было — плевать с колокольни. Ему сейчас на все было плевать, даже на ФСБ, а уж тем более на рукопись, и на Пушкина, и на судьбу России. Скользкая пустота, ужасные обломанные пеньки, неопрятное чавканье, стариковское бормотанье! О-о-ох… Мерзость неописуемая… Все счастье и все несчастье мира сосредоточились для Саши в этих проклятущих зубах. Ему без головы и без сердца было б, наверное, легче существовать, чем без зубов… Косточки жемчужные, сахарные, перламутровые — капитал, краса и услада порядочного человека! Походи-ка, о читатель, с кровоточащими пеньками вместо шести (!) верхних передних зубов, и мы поглядим, о чем ты будешь думать — о России или…
— Зубы, зубы… — проговорил Большой (непроизвольно проводя языком меж верхней губой и рядом полированных слоновых косточек), — у Пушкина нет такого мотива… разве что Антон Пафнутьич с его повязанной щекою… Да, еще у Швабрина болели зубы… Конечно, тема зубной боли в русской классике — вкуснейшая тема… Один больной зуб Вронского чего стоит… Ну, про Чехова я в этой аудитории говорить вообще не считаю возможным… Нет, но все-таки это скорей гоголевский мотив: человек направляется на Невский, чтоб обрести утерянную часть своего лица… Представь, зубы идут ему навстречу, он с ними разговаривает, ссорится… Как ты думаешь, у Ленина болели зубы, когда он речь с броневика толкал?
— Не знаю.
— Мы напишем, что болели… Зубы, зубы… — Большой сморщился. — Какого черта ты про эти зубы написал?! Теперь мне кажется, что у меня болит зуб. Ну, не болит, а так…ноет.
— Я написал?! — изумился Мелкий. У него зубы никогда не болели, потому что ему их все выбили еще в отрочестве. — Это ты написал.
— Правда?! А, и правда…

Саша не знал, как доехать до вокзала или автовокзала, а спрашивать что-либо у кого-либо стеснялся, ему вообще стыдно было лишний раз рот раскрыть. (Была еще одна тайная причина, по которой Саше так срочно нужны были зубы: он хотел, возвращаясь от Мельника, заскочить в Покровское и как-нибудь исхитриться поговорить с Машей или хотя б увидеть ее, а без зубов он этого сделать ну никак не мог.) Он махнул рукой, остановился полудохлый «москвич». Саша не боялся. «Что, всех частников теперь бояться?!» Пожилой водитель «москвича» спросил, куда. Саша прошамкал (почти как Шульц):
— Афтофоксал.
Они поехали на автовокзал. Водитель опять спросил:
— А вам куда?
Саша недоуменно на него поглядел. То ли водитель был глухой, то ли Саша так плохо говорил, что люди не понимали его.
— Афтовоксал…
— Да нет, — сказал водитель, — я понял… Куда ехать-то? Не в Питер, случайно?
Он сам ехал в Питер, то есть не совсем в Питер, а в Выру. Там он жил и работал, а в Новгороде был по личному делу. Он был не прочь заполучить пассажира до самой Выры, это окупило б его расходы на бензин.
Саша подумал и согласился. Водитель был пожилой, физически слабый, с мягким интеллигентным лицом; «москвич» был совершенная рухлядь и не мог заинтересовать ни одного бандита; наконец, Саша был вооружен. Не винтовкой, конечно, и не автоматом, и не гранатою; но великолепный охотничий нож он из Кистеневки прихватил, и нож этот лежал у него в кармане, придавая уверенности.
Они выехали из города, не заезжая на автовокзал. Они не узнали о том, что на автовокзале шла облава: искали банду, которая грабила водителей, и всех пассажиров проверяли тщательнейшим образом.
— Что, домой?
— Угу-м… То есть нет.
Пожилому водителю хотелось поговорить, Саше хотелось помолчать и подумать. Водитель был деликатен и видел, что пассажир хочет молчать, но побороть свое желание разговаривать он не мог, это было выше его сил.
— А я домой.
— М-м.
— Автостоянка там у меня.
— y-v?
— Маленькая. Дохода почти никакого.
— Домой вот еду… Был у брата. Серебряная свадьба.
— Угу-угу.
— У брата жена хорошая… А я вдовец… Один я… Дочь… Дочь в Питере.
— М-м.
— А у вас есть детишки?
— Сын.
— Маленькие детки — маленькие бедки… А как вырастают… Она уехала… Я сам виноват, конечно…
— М-м-да? — сказал Саша и болезненно перекосил свое лицо, пытаясь придать ему выражение заинтересованной внимательности.
Пожилому человеку только этого и надо было — чтобы кто-нибудь незлобивый выслушал рассказ о его взрослой дочери и большой беде. Дочери его, Диане Минской, было сейчас двадцать два года; она уехала из дому, когда ей было девятнадцать. Беда не в этом, все дети уезжают в большие города — учиться, в институты поступать… Но Диана уехала не учиться, она уехала жить с мужчиной. И это бы полбеды — все девушки рано или поздно уходят с мужчинами. Но мужчина Дианы был плохой, страшный человек, наркодилер. Он и Диану посадил на иглу. И Диана погибла, то есть она была жива физически, но душа ее и ум погибли. Она нигде не училась, а работала проституткой, но даже проституткой она была плохой, потому что кололась. Отец не раз пытался вызволить ее приезжал в Питер, отыскивал, уговаривал, вставал на колени, даже ударил по щеке один раз — этого до сих пор он не мог себе простить… Бедный Минский несказанно страдал, все это было очень грустно и нехорошо, и Саша не знал, какими словами можно его утешить. Маша Верейская не задумываясь нашла бы нужные слова, и Катя нашла, и даже недалекая Наташка нашла бы… А он не нашел, на то и мужчина, чтобы вместо утешения брякнуть какую-нибудь глупость:
— Эта наркота… У меня знакомый мужик один от передоза помер.
У Минского лицо исказилось, будто у него тоже болели зубы. Но Минский был человек пожилой, он понимал, что Саша не от жестокости сказал свои жестокие слова, а от недостатка ума.
— Может, вы ее там встретите… Вы скажите ей… Поговорите… Она обычно на Староневском ра… работает. Высокая стройная девочка, волосы как вороново крыло, на правой щеке — он отнял руку от руля, показал, где, — родинка бархатная, как мушка… Такая красивая — в покойную мать… Очень красивая девочка, даже теперь, когда она… когда она такая.
Саша уже совсем не мог говорить, так болело у него все во рту, но кивнул, обещая при случае выполнить просьбу. Такое обещание ничем не связывало его: вероятность встречи с какой-то незнакомой путаной была равна нулю, а если б даже и встретил — ну, сказал бы, что колоться нехорошо, — трудно, что ли, сказать?
Высказав свою наивную просьбу, Минский как будто немного успокоился. Саша не понимал, что облегчение Минского вызвано было тем, что он, давая Саше это поручение, как бы прикасался к дочери через Сашу и хоть на несколько минут перекладывал тяжесть своей тревоги на другого человека, равнодушного и потому — сильного и всемогущего. Саша это понимал попроще: Минский выговорился, и ему чуток полегчало. И Саше отчаянно захотелось в свою очередь рассказать Минскому о том, в каком кошмаре он живет уже два с половиной месяца. Это было парадоксальное и как будто дикое, но абсолютно естественное человечье желание — сродни тому, какое побуждает убийцу похвастаться перед кем-нибудь своими деяниями, или жену — поделиться с подругой подробностями своей измены мужу, — но Саша не знал законов психологии и думал, что он сходит с ума. И чем сильней он принуждал себя молчать, тем настойчивей желание говорить распирало его. Но он смог хотя бы частично одолеть это желание. Он рассказал Минскому о том, как его друга ни в чем не виноватого — подставили злые люди, и за другом гнались, и друг убегал, и другу было очень страшно и плохо. Едва закончив свой рассказ, он уже трясся от страха: конечно, Минский догадался, что Саша говорит не о друге, а о себе. Но Минский не догадался; едва ли он вообще вникал в то, что болтает попутчик. К тому же Саша не умел интересно и убедительно рассказывать, а все жулики всегда утверждают, что их подставили. Поэтому Минский не проявил любопытства; возможно, именно это спасло его, ибо до сих пор все, кого посвящали в тайну рукописи, умирали, а, возможно, он спасся бы в любом случае: ведь он все равно бы не пошел доносить, ему было не до того.
— Надо же, — сказал он равнодушно, — какие ужасы бывают…
По сравнению с тем мрачным ужасом, в который ввергла его дочь, все другие ужасы казались ему игрушечными.

II. 19 октября:
другой день из жизни поэта Александра П.

19— 10. Яковлев включил компьютер, читал новостную ленту; все стояли рядом, смотрели.

Предыдущая страница 23 Следующая страница


Код Онегина 24

«…в 13.27 19 октября врачи констатировали смерть заключенного. Предварительный диагноз: инфаркт».
К Горчакову с вопросами; Горчаков, пожав плечами, отвечал:
— Внутренние дела не в моей компетенции.
— Но что скажет Англия? Что скажет Израиль? Горчаков на мгновение перестал быть министром и ответил:
— Ничего.

19.20.
— Титаник: один в один.
— Ничего подобного. О Радуеве было: геморрагическое чего-то там неясного генеза. А тут все ясно.
— Инфаркт — болезнь века, — сказал Комовский, — конечно, человек был нездоровый, нервничал все…
— А не надо было продолжать рыпаться, — сказал простодушный Мясоедов, — сидел бы себе тихонечко — глядишь, еще б амнистию…
— Саня, ты чего примолк?
— Саня уже статейку разоблачительную обдумывает…
— Сашка, а Сашка…
— Оставьте его в покое, — сказал Горчаков.
Его пальцы все сжимали телефон.

Почтенный председатель! Я напомню
О человеке, очень нам знакомом…
…Но много нас еще живых, и нам
Причины нет печалиться…

Нет, Петр ни в чем не упрекал его. Петр сказал только:
— А, ты же празднуешь… С этими… — Петр недолюбливал их «дипломатическую шайку», «золотую молодежь». — Ну, веселись, веселись.
Он ненавидел Петра.

III. 1836

«…В каком виде теперь нанимаемые мною комнаты приняты, как то: полы чистые, двери с замками и ключами, крепкие, рамы зимние и летние с целыми стельками, печи с крышками, тарелками и заслонками; а если что окажется изломано, разбито и утрачено, то за оное заплатить или исправить мне как было, Пушкину, своим коштом… В нанятой мною квартире соблюдать мне должную чистоту: не рубить и не колоть в кухне дров, на лестницах не держать нечистоты, также и на дворе ничего не лить и не сыпать, но всякую нечистоту выносить в показанное место… Чищение печных труб и прочая полицейская повинность…»
— Кошку вперед себя не впустили, — сказал Вяземский, — нехорошо… :
— Жене нравится эта квартира.
— А тебе?
— Квартира как квартира, не хуже других.
Они с Вяземским теперь были почти соседи. «Бегай, бегай с квартиры на квартиру, как заяц — от себя не убежишь…»
— Саша… Что ты все время оглядываешься?
— Я оглядываюсь?
— Там нет никого, куда ты глядишь.
— Может, и нет.

IV

В Петербурге Саша был всего два раза в жизни, и оба — в детстве, с матерью. Уж так как-то сложилось. У их фирмы не было в Питере магазинов и поставщиков тоже не было. А просто поехать отдыхать в Питер Саше не приходило в голову. Он в других местах отдыхал — там, где пляжи и вечное лето. Да и Олег — Олег ездил в Питер по своему частному делу, родственников каких-то проведать, — говорил, что в Питере нет ничего интересного, ничего такого, чего нельзя было б за свои деньги получить в Москве; а город маленький, дрянной, грязный. («Невский еще туда-сюда, почистили к юбилею, а полшага в сторону — все зас…но… А ихние подъезды, „парадные“ эти — мама моя родная!») Теперь Саша убедился, что Олег говорил правду. (Квартиру на двое суток, впрочем, удалось снять моментально, без всякого паспорта и не очень дорого, тут Олег тоже правду сказал.)
Саша шел по Невскому, то и дело передергиваясь, — чужая, неудобная одежда бесила его, стесняла движения — и видел облезлые, желтые фасады домов, строительные леса и сетки, жалкие какие-то бутики и кафе. Саша не так давно был в Омске — так этот Омск и то в пятьдесят раз был красивей, чем эта хваленая «столица». И набережная Фонтанки была жалкая, и все набережные были жалкие и убогие. Жиденькая городская вода, закованная в камень, не производила на Сашу никакого впечатления, он любил море — большое, синее… И распятый в зубоврачебном кресле, с пыточными распорками во рту, с распухшим горлом; и потом в супермаркете, покупая безвкусную еду, зубную пасту и прочую гадость и унизительно мыча что-то на кассе; и подвывая от боли в отходивших от наркоза деснах, вечером, на неудобном жестком диване, в холодной грязной квартире, — он все думал об одном и том же — что гаже Петербурга на свете и города-то нет.
Реклама не обманула, на другой день к вечеру у него уже были зубы. $
«Дворцы-то какие — да-а… В Москве таких нет. Чудной город. Что маленький -это даже симпатично. Алюди и вправду вежливые, кто что спросит — полчаса тебе будут объяснять… Девчонки и молодежь одеты лучше, без гонору, без помпезности — как тебе удобно, так и ходи… Опять же вода кругом… Жаль, не лето… А сравни-ка с Тверской! Ни тебе воды, ни парков, ничего, какой-то асфальтовый мешок. Он улыбался — никому, просто так — и не мог трех секунд удержаться, чтоб не трогать языком свои новые зубы, которые были даже лучше прежних.
«Теперь все будет хорошо. Мельник, новая ксива, Маша… Нас не поймают, я от дедушки ушел и от бабушки ушел — а от тебя, лиса, и подавно уйду… Маша! Я дурак, все ей так глупо выложил… Но я объяснюсь… Она простит. Хотя… А как же Катя? Ну, как-нибудь. Потом разберемся». Размытый желтый свет фонарей ласкал Сашу, старые дома стояли тесно, берегли от ветра и от беды, одежда Руслана сидела ловко, как по мерке шитая. «Кафешки смешные, маленькие… Как в Прибалтике… С Арбатом, конечно, не сравнить, но все-таки… Нет, что ни говори, а русская там старина и всякое такое… Смешной городишко, уютный. Хорошо, когда все на одной улице, никуда ездить не надо. Туман, как в Лондоне, — да-а…» Саша был однажды в Лондоне, и Лондон ему, по правде сказать, нисколько не понравился, но он признавал, что Лондон — это шикарно. «В общем — ничего, прикольный городишка. Провинция, конечно, жуткая, но… но что-то в нем есть».
Рядом с ним, по пути и навстречу, сплошным потоком плыли сверкающие, мощные машины с хорошо одетыми, самоуверенными и умными мужчинами за рулем и на пассажирских сиденьях; это не вызывало в нем ни зависти, ни тоски. «Ничего, недолго мне осталось по автобусам мыкаться. Все вернется, все будет…» Он знал слово «эйфория» и правильно понимал его значение, но сейчас ему не приходило в голову применить его к себе. «Какая эйфория? Просто все нормально». Ему казалось, что теперь, когда у него есть зубы, ничего плохого с ним случиться уже не может. «Надо по новой попытаться связаться с Олегом… Может, и нет никаких комитетчиков… Может, мы зря… Может, тот мужик, которого страусы убили, не агент был, а просто так себе мужик… Все обойдется, забудется, как сон. «Жаль, не белые ночи… И квартира ничего, у нас за такие деньги и курятника не снимешь… Господи, а ведь он ходил по этой самой улице! Вот где я сейчас иду… И я не боюсь…» Даже Пушкин теперь был друг, а не мучитель. «В Кистеневке чуток поднимусь, они увидят, что я деловой… Потом в город… Катя сбережет дом, она такая… М-да. Катя… Маша… А-ах…»
Прохожие тоже улыбались Саше.
«Дома», то есть на снятой квартире, которая находилась в переулочке близ Московского вокзала, Саша повалился на мягкий диван, потянулся блаженно. Можно было хоть сейчас ехать в Тверь. Но посреди ночи из Твери в Горюхино не очень-то попадешь. Квартиру он должен освободить завтра в полдень. «С утра погуляю по городу. В музеи соваться, конечно, нельзя…» Это обстоятельство не особенно огорчало Сашу, он в музеях всегда зевал от скуки. «В Петергоф бы!» Когда он с мамой был в Петергофе, фонтаны произвели на него неизгладимое впечатление, особенно один, смешной, типа зонтика — встаешь под него, и вода льется. «Да, утром погуляю немножко. А сейчас? Телевизор смотреть? А что, если…»
У него уже почти три месяца не было женщины.
Это был печальный рекорд, раньше ему случалось не быть с женщиною — месяц максимум. Олег говорил, что не может прожить без секса и трех суток. Олег, наверное, врал, ведь он все-таки, похоже, сидел в тюрьме, а там он обходился без секса, во всяком случае, Саша предпочел бы думать именно так об Олеге. Но в любом случае три месяца — это ужасно. Нет, это просто немыслимо.
Саша не очень много раз в своей жизни бывал с проститутками, он не понимал, зачем проститутка, когда у тебя есть любовница, — а у него практически всегда была какая-нибудь постоянная подруга, — хотя и не признавался в этом Олегу и другим мужчинам. Но сейчас, кроме проститутки, рассчитывать было не на что. Познакомиться «случайно» с порядочной девушкой вовсе не так просто, как дураки думают; да и чем, в сущности, случайная порядочная женщина на одну ночь отличается от проститутки? Все равно тратиться придется — хотя бы на вино и угощенье. Так зачем усложнять?
Олег, когда бывал в Питере (как и в любом другом месте) брал девушку из отеля. Но Саше в гостиницу соваться было крайне нежелательно. Позвонить в фирму (газета, оставленная прежними жильцами, валялась на серванте, и там были телефоны таких фирм) и пригласить девушку на квартиру? Но лучше бы не светить телефон, да и квартиру — тоже. Проще всего — да и дешевле — пойти и взять девушку прямо на улице. Олег говорил — Олег всегда знал всякие такие вещи, даже если не пользовался ими сам, — что в Питере путаны стоят толпами на Невском ниже площади Восстания, это у аборигенов называется «Староневский проспект»; но гораздо больший выбор их на Васильевском острове. Переться на Васильевский (а где это?!) Саша не собирался. Он побрился, причесался и пошел на Невский. Олег не стал бы бриться ради проститутки, но Саша был не Олег, он был — другой.
— Мы ведь планировали написать, как в его сознании Пушкин постепенно вытесняет этого Олега… Что этот паршивый Олег после третьей главы вообще перестанет упоминаться… Что Пушкин станет для него авторитетом, и он обо всем начнет думать: «Так говорил Пушкин…» А он опять — Олег да Олег…
— Но ведь он о проститутках думает.
— А что, разве Пушкин не мог быть авторитетом в этом вопросе?!
— Да, как-то не так все идет, — признал Большой. — Понимаешь, когда мы все планировали, мы еще очень плохо его знали. А он видишь какой дуб… Не может он так резко перемениться… Мы тоже, конечно, виноваты: все больше с тобой треплемся не по делу, а беднягу бросаем на произвол судьбы… Вот он и творит какие-то несуразные глупости.
— Ничего, — сказал Мелкий, — выкарабкается.
— Он не выкарабкается. Он умрет. Они убьют его.
— Но, может быть… — взмолился Мелкий.
— Не может. Pushkin must die… Клюква должна иметь вкус крови, иначе — к чему весь этот балаган?
Олег, как всегда, не обманул: девушки стайками стояли на троллейбусных остановках, неподалеку были припаркованы машины, в которых сидели их хозяева. Девушки были на любой вкус — и белые, и черные (ну их к черту!), и вьетнамки, и всякие. Нужно было не спешить и не хватать что попало, а как следует, внимательно разглядеть товар и сделать выбор. Но Саша на это был не очень-то способен. Ему стыдно было разглядывать девушек, неловко было отказывать им. Все-таки товар был живой. Саша подошел к первой попавшейся девушке, что стояла одна, и грубым от смущения голосом спросил:
— Сколько?
Девушка была высокая, худенькая, в красных брюках, блондинка, очень симпатичная. Она глянула на Сашу в упор, подняв брови, и процедила очень злобно:
— Я троллейбус жду…
— Извините ради бога, — сказал Саша. Его щеки залила краска. «Всегда со мной такие глупые заморочки случаются… Олег бы никогда… Поди разбери, кто тут работает, а кто так шляется».
Его очень мягко тронули за руку. Сердце сделало дикий скачок. «Вот и взяли… Кончено! Мама…» Он испуганно обернулся. Подле него стояла другая девушка, черноволосая.
— Вы не туда подошли, — сказала она, — вон там стоят, кто работает…
— А вы… ты — работаешь?
— Работаю.
Блондинка, ожидающая троллейбуса, смотрела на них с ненавистью. Саша, совсем смущенный, отвел брюнетку в сторону.
— Сколько? — спросил Саша.
Брюнетка стала называть цены. Из машины вылез ее хозяин, вразвалку подошел. Они с Сашей уговорились, что Саша берет девушку на всю ночь к себе на квартиру. Саша заплатил деньги и увел девушку. Он ругал себя за то, что опять поторопился и позволил продавцу впарить ему первый попавшийся товар, — ругал больше из принципа, потому что девушка была красивая. «Дома», при ярком свете, он ее разглядел. На правой щеке у нее была темная бархатная родинка.
— Так я и знал…
— Да чего уж там. Самый наивный читатель — и тот наперед знал, что он ее встретит.
— Но вероятность такой встречи — ничтожна.
— А фиг ли. У классиков постоянно все друг с другом случайно встречаются. В «Докторе Живаго» люди в огромной разоренной стране по двадцать раз встречаются, как в гастрономе. А тут какой-то малюсенький, жалкий Невский проспектик. Почему классикам можно, а людям нельзя? Мы просто сгущаем вероятности. Литература и есть — сгущение жизни до размеров страницы.
— Да, но то, что она так сразу к нему подошла… Если б он долго искал, потом…
— А так быстрее. Ну, описали б мы штук сорок девок, которых он видел, прежде чем на нее наткнуться… Все равно б он в конце концов ушел с ней. Так зачем зря толочь воду в ступе?
— Тебе видней, ты — Большой… Надеюсь, он прослезится и откажется ее трахать из почтения к ее бедному отцу.
— Надейся, надейся…
Саша спросил, как ее зовут.
— Диана.
— А по-настоящему?
— Диана… Где у тебя ванная?
— Там… Подожди, не надо. Может, ты чаю хочешь?
Она не хотела чаю. Он сбегал в гастроном, купил вина и закуски. Когда вернулся, она сидела на диване, сложив руки на коленях. Кофточка на ней была с короткими рукавами. Он не увидел следа уколов. Вино она пила охотно. Ела — как котенок. У нее была очень красивая шея, груди маленькие и стояли торчком. Она была меньше похожа на проститутку, чем та блондинка с остановки. Волосы мягкие и хорошо пахли.
— Что ты не ешь?
— Спасибо, не хочу больше.
— Ладно, — сказал Саша. — Ложись, я сейчас. — И пошел в ванную.
— Но почему он ей не сказал?!
— Вот и видно, что ты не мужик, а так, недоразумение какое-то.
— Хватит меня оскорблять… Дай я про это напишу, а?! Он с ней такое будет вытворять… Увидишь, недоразумение ли я.
— Чтобы я доверил тебе такую тонкую, сложную сцену?! Нет, нет. Уйди с глаз. Можешь лечь на диван и дрыхнуть, если хочешь. — Они в этот день работали на дому у Большого, чье многочисленное семейство выехало на дачу.
Большой трудился над сценой до самого вечера: писал, стирал, восстанавливал… Наконец он разбудил Мелкого.
.......................................................................................
Потом они закурили.
— И это все?!
— Мы возвращаемся к истокам. У Толстого — так.
Мелкий не хотел верить. Большой раскрыл том «Анны Карениной» и ткнул пальцем. Тогда Мелкий поверил и успокоился. Если уж о сексуальной жизни Анны, которая для Толстого так много значила, он не счел нужным сказать больше, чем
.................................................................................
то какая-то эпизодическая путана, конечно, большего не заслуживала.
— А я, кажется, твоего отца знаю… Ведь ты — Диана Минская?
— О господи, опять папа… — Она приподнялась и села, взбив подушку. — Что ж ты раньше не сказал?
— К слову не пришлось.
— А теперь, значит, пришлось…
Саша ничего не ответил. Он только погладил ее щеку.
— Ты ласковый.
— Ты всем так говоришь.
— Нет. Быть ласковым со шлюхой не очень-то прилично. Другой бы мог обидеться.
— Я не обиделся.
— Так что тебе сказал мой отец?
— Да ничего особенного… Бот колешься ты — зря. Разумеется, Саша отлично понимал, что его слова для Дианы — звук пустой. Он даже не потому сказал эти слова, что вспомнил данное Минскому обещание…. Просто… а что можно еще сказать наркоману? «Молодец, что колешься, давай, давай, колись и дальше?»
— Я не колюсь, — сказала Диана. — Я только два раза курила травку. И я замужем.
— Гонишь…
— Нет, правда. Мой муж — художник. Его еще никто не знает, потому что в искусстве пробиться очень трудно. Но он талантливый… У него такая оригинальная, прелестная манера… Гибрид поп-арта с концептуализмом… Может, ты видел где-нибудь его картины? — Она без особой надежды посмотрела на Сашу. — Его фамилия Самсонов…
— Да я картинами не очень интересуюсь, — ответил Саша. — А почему твой отец думает, что ты наркоманка?
— Он отлично знает, что я не колюсь. Он просто мужа моего ненавидит.
— Но ты именно с этим Самсоновым из дому сбежала? — уточнил Саша. Он подумал, что Минский, быть может, просто не знает о том, что дочка бросила своего наркодилера и вышла замуж за другого придурка.
— Сбежала? Отец поставил ультиматум: выбирай, мол, я или он, а если он, то убирайся. Я выбрала…
— Хм… Честно говоря, я бы тоже такого зятя ненавидел, — сказал Саша. — Он тебя на панель посылает, чтоб ты ему на красочки заработала… Это не мужик.
— Ненавижу это слово — «мужик». Раньше мужиками называли только крестьян. Он художник, а не «мужик». Ты этого не поймешь.
— Раньше человеками называли только прислугу, — сказал Саша. — Это с тех пор, как Пушкин написал, что человек звучит гордо, — все переменилось.
Саша прекрасно знал, что эти слова вовсе не Пушкин написал, а Маяковский; он просто пошутить хотел, чтобы разрядить обстановочку. Но Диана не поняла шутки, она, видимо, была подкована только в живописи, а не в литературе.
— Муж тоже подрабатывает…
— Путаном? — ухмыльнулся Саша.
— Грузчиком. Это ночью. А днем на Невском портреты с туристов пишет. Мы снимаем квартиру… Надо денег, надо одеваться, есть фрукты, мясо. Он талантлив, его обязательно признают, но не сразу. Я пробовала устроиться на другую работу, но у меня нет специальности, и характер у меня не пробивной…
— Пошла бы подъезды мыть, — сказал Саша.
— Если б тебе на выбор предложили — подъезды мыть или трахаться — ты бы что выбрал?
Саша на такой странный и глупый вопрос отвечать не стал, но подумал, что для женщины, действительно, не так уж важно, как и чем она зарабатывает деньги. Все равно ее потолок — секретарша, а кто выше — те опять же с помощью передка туда влезли. (Так говорил Олег, и Саша не считал, что это суждение входит в противоречие с его собственным желанием иметь образованную жену: образование жены было чем-то вроде бриллиантовой диадемы — украшение, но не необходимость.) Если этот художник согласен делить свою жену со всем Петербургом — ну и Бог ему в помощь.
— Я все-таки не понимаю, — сказал Саша, — зачем твой отец про тебя такое рассказывает, если он знает, что ты не колешься и у тебя есть муж…
— Не хочет правду принять. Выдумал себе страшную сказочку и сам в нее поверил.
— Мы все выдумываем себе страшные сказочки. Потом верим.
— Ты не так глуп, как кажешься, — сказала Диана. — Слушай, зачем эти дурацкие бакенбарды?! Я в жизни не видала мужчину, которому бы они так мало шли.
Саша усмехнулся:
— Ты уж очень нагло с клиентом разговариваешь.
— Я же вижу, какой ты…
— Ты любишь мужа?
— Больше жизни.
— Значит, тебе противно со мной.
— Нет, нет!
Диана уверяла, что ей не противно, а, наоборот, очень даже нравится. Но Саша ей не верил. Он хотел ее, но он не хотел ничего делать с женщиной, которой противно. Он тогда сам себе стал бы противен. Хорошо, что он сначала не знал, что она любит мужа.
— Давай спать, — сказал он.
Диана обняла его. Может, ей было все-таки не очень противно. Или она просто была хорошо вышколена. Они уснули. Рано утром, в полусне, он все-таки взял ее еще раз, потому что уж очень хотелось, а потом притворился спящим. Ему было совестно глянуть на нее. Ведь ей, конечно же, было противно. С полчаса поделав вид, что спит, он сделал вид, что проснулся, и они выпили кофе, и Саша дал ей еще денег, чему она была очень рада — у мужа нынче день рожденья, они накупят всяких фруктов и самый большой-пребольшой арбуз, — и, поцеловав Сашу, она ушла, такая же свежая, как вечером, — кажется, она действительно не была наркоманкой. А Саша оделся, запер квартиру, оставил ключ под половичком и вышел на Невский. Погода все стояла теплая. Саша давно не чувствовал себя так хорошо. Надо было не валять дурака, а ехать в Горюхино; но Саше хотелось еще хоть немножко побыть на каникулах. Петербург почему-то оказывал на него благотворное действие. Ему здесь дышалось легко. Все, что происходило с ним начиная с августа, казалось нереальным, и страшные преследователи были нереальны, и Лева Белкин был нереален, и рукопись; ничего настоящего не было, кроме Невского проспекта, залитого солнцем.
Он не поехал в Петергоф, а просто гулял. Он шел по Невскому, потом свернул и пошел по набережной Мойки. Ему все нравилось: каменные берега, низкие особнячки, редкие деревья, красивые автобусы с иностранцами. Рестораны были уже открыты, и важные швейцары стояли на ступеньках, сложив руки на животе и уставясь пустым взглядом куца-то между небом и головами идущих мимо людей. При виде ресторана у Саши заныло — не в животе, а в сердце. Господи, он так давно не жил нормальной человеческой жизнью!
Саша зашел в ресторан и заказал обильный, изысканный завтрак. Крахмальная скатерть, мягкая полутьма и привычные ужимки официантов окончательно привели его в хорошее настроение. Он пошел дальше по набережной, читая вывески. Очень скоро он прочел: «Музей-квартира А. С. Пушкина». Ускорив шаг и пару раз нервно обернувшись, он прошел дальше. Потом по мостику перешел Мойку и вернулся к Невскому по другой стороне. На углу было кафе, оно называлось «Кондитерская Вольфа и Беранже». Он вспомнил, Чарский говорил про это кафе, туда Пушкин перед смертью заходил. Только теперь Саша понял, почему Питер называют городом Пушкина. От Пушкина тут просто некуда было деваться. Саша сказал себе: «А пошли вы все… Сколько можно!»
Ночь с Дианой сделала Сашу бесшабашным; к тому же за завтраком он выпил целую бутылку рислинга, это тоже сказывалось. Он зашел в это кафе, выпил кофе и съел песочное пирожное. Он все ждал, что почувствует что-то. Ну, типа почувствует дыхание Пушкина… Но он не чувствовал абсолютно ничего, даже страха.
Он снова пошел бродить по Невскому. Около каждого дома ему казалось, что теперь-то он наконец почувствует. Это желание становилось все более навязчивым. Вот-вот, вот-вот — и ничего… Это как если б он никак не мог кончить. Он так и эдак настраивал себя на то, чтобы ощутить присутствие Пушкина, но ничего не выходило. Он сам не понимал, зачем ему это нужно. Пожалуй, ему казалось, что он какой-то ущербный, раз ничего не чувствует. Ведь для того и осматривают всякие достопримечательности, чтобы проникнуться их духом, разве нет? Вот у подножия египетских пирамид (с Наташкой ездили) он чувствовал все, что полагалось, все, что, как объяснил экскурсовод, он должен был чувствовать; и на Сицилии, руководимый экскурсоводом, чувствовал, что — да, родина мафии… Почему же он — он, который поневоле был этому чертову Пушкину ближе брата родного! — почему он ничего не почувствовал в кондитерской, прямо из которой Пушкин уехал умирать?! Неужели все дело в экскурсоводе?
Меж тем неугомонные ноги опять вынесли его к Мойке. «Ну уж, извините. Я не сумасшедший, чтобы переться в Пушкинский дом». Саша был твердо уверен, что музей-квартира Пушкина — это и есть Пушкинский дом; и в его полупьяной голове шевелились какие-то смутные дурацкие мечтания о том, как он увидит там умного-преумного, гуманного-прегуманного и очень могущественного профессора, может быть — нобелевского лауреата, из тех, что с президентом за руку здороваются, и этот лауреат своей интеллектуальной силою и высоким положением спасет Сашу и вернет ему прежнюю жизнь.
«Сколько можно?!! Ползать, всех бояться… Я не заяц!» После секса и ресторана Саша больше не ощущал себя зайцем. «Прошло столько времени! Они, наверное, про нас уже забыли! Что у них-дел других нет? Им шпионов надо ловить… Я выгляжу совсем по-другому, у меня худые щеки, бакенбарды, волосы крашеные, да теперь еще шрам… Меня мать родная не узнает! У меня даже зубы другие…» Раньше у Саши два самых передних зуба были чуточку крупноваты, теперь все зубы были идеальной соразмерности. «Они давно уж поняли, что мы в музеи не суемся… Никто не ждет меня там… В Питере люди доверчивые, паспортов никто не спрашивает, это вам не Москва, где менты на каждом углу… Ментов и впрямь нигде не было видно.

V

— Он — здесь! Он безумец…
Агенты уже миновали разбитую дорогу в объезд Новгорода и вылетели на широкую гладкую трассу. До Питера было рукой подать.
— Нет, — сказал Геккерн, — если это не очередная дезинформация и Спортсмен действительно в Питере и даже брал проститутку — он не безумец. Он чудовищно умен и чудовищно дерзок. Он вышел на финишную прямую. Он приближается к нему… Они прочли и расшифровали всю рукопись. Мы должны взять его сегодня же. Раз Профессор послал в Питер его — значит, и рукопись с ним. О Профессоре потом позаботимся.
Диану Минскую они разыскали без особого труда. Было утро, и она не работала, а была дома и прибирала свое жалкое гнездышко, готовясь отметить день рожденья мужа; так что им даже не понадобилось платить сутенеру казенные деньги, чтоб увезти ее с собой на квартиру, которую они сняли через подставных лиц специально для данного этапа операции (у них было несколько служебных квартир в Питере, но они не хотели пользоваться ими, потому что сами уже были почти что нелегалами). Им некогда было усыплять ее и допрашивать во сне, они сделали ей укол сразу, получили ответы на свои вопросы и потом позаботились о ней. Им пришлось воспользоваться не огнестрельным оружием, а кухонным ножом, ведь мизансцена должна была выглядеть так, будто проститутку зарезал пьяный клиент. Но они не могли вступить с ней — ни с живой, ни с мертвой — в сексуальный контакт: Дантес, полюбив Машу Верейскую, на других женщин и глядеть не мог, а Геккер-ну вообще было сейчас не до женщин. Пусть следствие думает, что клиент был импотентом. Потому и убил.
— …Что же это, а?! Ведь он у нас не просто идиот получается, а подонок, каких поискать… Из-за него умерла невинная девушка…
— «Невинная» здесь не самое подходящее слово.
— Ну, неповинная.
— Ах, брось, — сказал Большой. — Это закон жанра. Герой со своей тайной бегает повсюду, и из-за него случайные люди мрут десятками, а в последней главе он женится на героине, и они плодят деток и счастливы, и никто ничего не имеет против. Потому что автор правильно расставляет акценты: во всем виноваты преследователи. И разве это не так?
— Не знаю, — сказал Мелкий.
— Если человек поднимает рабов на восстание против тиранов — кто виноват в их гибели, тираны или он сам? Когда командир посылает бойцов в атаку — кто убивает их, неприятель или командир? А когда расстреливают человека, что прятал евреев, — евреи виноваты?
— Опять ты со своими евреями… Прогресс требует жертв…
— К сожалению, — сказал Большой, — регресс тоже требует жертв. И гомеостатическая система их требует. Любое мироустройство требует их. Но всегда можно правильно расставить акценты.
— А мы будем правильно расставлять акценты?
— Давай попытаемся не расставлять их совсем. Это никогда никому не удается, но мы все-таки попробуем.
В адресе, который указала Диана — по какой-то черной иронии это был тот же переулок, в котором ее убивали, соседний дом, — Спортсмена уже и след простыл. Только ключ под ковриком… Агенты медленно ехали вверх по Невскому и молчали; они близки были к отчаянию. Им необходимо было подкрепить свои силы — мясницкая возня с девушкой вымотала их, — и они зашли выпить шоколаду к Вольфу и Беранже.
Они стояли у стойки и маленькими глотками пили горячий шоколад, и вдруг Геккерн дотронулся до руки Дантеса. У Дантеса сердце подскочило к горлу: то было особое прикосновение, означавшее, что объект находится в зоне прямого контакта… Спортсмен сидел за столиком и ел пирожное. Вид у него был донельзя глупый — великолепное притворство! Спортсмен вышел, они последовали за ним. Они вели его. Нервы их были на пределе, но они были очень собранны. Спортсмен ничего не замечал.

VI. 19 октября:
другой день из жизни поэта Александра И.

20.00. Он шел домой пешком. От дома Яковлева до его дома было довольно далеко, но он любил ходить. Яковлев уговаривал остаться, но он никак не мог. Жена должна в десять уже быть дома. Накануне, поговорив с ней по телефону, он пригнал ее машину в Шереметьево и там оставил на стоянке. Это был ее всегдашний каприз. Она не позволяла встречать ее в аэропорту после одного давнишнего случая: он поехал за нею, но по дороге встретил приятеля, капельку выпил, заболтался, и она, с детьми и пятью чемоданами, разъяренная, была вынуждена брать такси. Он так и не сумел вымолить прощенья. Он подозревал, что причина ее нежелания совсем не в этом. Она летит не одна, а с кем-то, и с этим кем-то будет в аэропорту прощаться. Но нарушить ее приказа он не мог. Нынешнее благополучие меж ними было такое ненадежное, хрупкое.
Он поднял воротник. Было холодно, ветер мел сырую снежную крупку.

В дождь Париж расцветает,
Словно серая роза…

Где взять денег?
Когда б оставили меня
На воле, как бы резво я
Пустился в темный лес!

Что он не подписал того письма — ерунда. И тысяча подписей ничего б не изменила. Кассационный процесс был в самом разгаре. Но неужели Горчаков прав, и поэма…
Черный человек, ты не смеешь этого…
И он ушел уже
В холодные, подземные жилища…
Ну и что теперь?
Да вот беда: сойди с ума,
И страшен будешь как чума,
Как раз тебя запрут.
Посадят на цепь как зверка…
Со старшим сыном надо что-то делать. Гриша совсем не такой, Гриша бойкий… *
20. 35. Переулком, чтоб короче. И — навстречу шли. Молодые, почти дети. С налетом чего-то классического в глазах… и особенно в челюстях.
Беги, Веничка, хоть куда-нибудь, все равно куда!…
Беги на Курский вокзал!

Повернули свои аккуратно подстриженные головы, смотрели. «Вот и все».
…И с тех пор я не приходил в сознание,
и никогда не приду…
Но они его даже не ударили. Они только…

VII. 1836

— Покажите мне… Покажите мне вот эту трость.
Приказчик был молодой, с фатовскими усиками.

Предыдущая страница 24 Следующая страница


25 Брэйн Даун

С утра ему не сиделось дома. Ему теперь почти никогда дома не сиделось.

Когда б оставили меня
На воле, как бы резво я…

Почему-то он был уверен, что у Никольса и Плинке его встретит — черный. Он сказал бы черному, что хочет знать. Тогда, шесть лет назад, он об этом знать не хотел. Он не хотел видеть, как и когда умрет, и не видел. Но теперь хотел. Он ослаб страшно.
Да вот беда: сойди с ума,
И страшен будешь как чума,
Как раз тебя запрут.

Вчера кошка чуть не съела чижика. Чижик дрожал от ужаса — крошечный, встрепанный комочек перьев… Он прогнал зверя, выговорил прислуге.
— Господь с вами, Александр Сергеич, у нас никаких кошек отродясь не было». Может, и не было. Тогда отчего чижик так дрожал?
Приказчик смотрел на него странно. Он понял, что опять у него задергалась щека. С этим тиком он не мог совладать. Он чувствовал себя очень скверно: глаза жгло, точно песку в них насыпали, рука болела, проснулся ревматизм. Он все равно купил самую тяжелую трость по привычке упражнять мускулы. Когда он выходил из магазина, то увидел, как подъезжают жена с Александриной. Они, видно, приехали выбрать свадебный подарок для Катрин. Жена ему улыбнулась. Улыбка ее всегда была такая растерянная, беспомощная — как могли другие этого не видеть?! От жалости — к ней ли, к себе? — у него сдавило горло. Может, все еще обойдется… Он ужасно хотел, чтоб обошлось. Не хотел умирать. Он знал: многие говорили, будто он искал смерти в этот год. Они ошибались. Не смерти он искал, но — прекращения страданий. Он был нездоров физически, устал, изнервничался; иногда посреди улицы его охватывала такая ватная слабость, что вот-вот, кажется, сядет прямо на мостовой и расплачется. Это нервы разгулялись.
Стыдно сказать — ему хотелось быть похожим на ту тварь, на кавалергарда. Даже не из-за молодости и белокурой красы — из-за тупого душевного здоровья, из-за непробиваемого сердца… Поначалу хотелось, теперь-то уже ничего такого не хотелось. Теперь уж он хотел только, чтоб его хоть несколько месяцев не мучили, дали передохнуть.
Посадят на цепь дурака
И сквозь решетку как зверка
Дразнить тебя придут.

Дома постоянно чужие люди; не дом — двор проходной!
Все, что пишешь, кажется дрянью.
Война бы — все веселей…
Honneur oblige…
Отдохнуть, подлечиться, больше ничего. У него было много начатой работы — чудной, вдумчивой, уютной работы (Петр, Пугачев, «Слово»), но, чтоб как следует заниматься ею, необходима была хоть чуточка покою, ясная голова, ощущение физической свежести… Он молил о передышке, и Александрина, которая одна сейчас понимала его, думала, что с этой гадкою свадьбой передышка наступила; но он видел ясно, что будет только хуже и хуже. На днях Александрина спросила его, почему он то и дело глядится в зеркало. Он, вздрогнув, ответил, что любуется собственным уродством. Александрина засмеялась, глядела ласково… Александрине он казался хорош.
Я послан богом мучить
Себя, родных и тех,
Которых мучить грех.

(Пока пришел домой — забыл.) Александрину почему-то не было жалко.

VII

— Тапочки надевайте… Вон там, в ящике.
Саша уже начал понимать, что это не тот музей, о котором он думал. Тут была всего лишь квартира, где Пушкин жил и где умер. Пушкина здесь не изучали, а просто показывали его мебель. Изучали его в каком-то другом месте. Но ощутить присутствие Пушкина, наверное, как раз легче всего было можно среди мебели, на то и хранят эту мебель. Саша старался настроить себя надлежащим образом, то есть благоговейно. Все портили дурацкие войлочные тапочки: во-первых, они сваливались с ног, а во-вторых, ужасно скользили, и Саша чуть не грохнулся носом оземь. Правда, другие экскурсанты тоже скользили, и никто ни над кем не смеялся.
Экскурсовод был — молодая женщина, круглолицая, рыжая. Она повела небольшое стадо экскурсантов (пожилая тетенька с девочкой-подростком, три японца, один высоченный скандинав, две очкастые студентки, толстая одышливая одинокая тетенька, длинноволосый парнишка и Саша) за собой, предупредив, чтобы отключили телефоны и не разговаривали. Она подымалась по ступенькам легко, как козочка, она-то была в нормальных туфлях Стадо плелось за нею, скользя и спотыкаясь. «Он ходил по этим ступенькам», — думал Саша. «Ходил, ну и что? Нет, нет, я просто еще не настроился. Вот как увижу стол или кровать — так сразу…»
Экскурсовод сказала, что подлинной мебели и подлинных вещей Пушкина здесь очень мало, почти ничего не сохранилось, интерьер — воссозданный… Это дико разочаровало Сашу. «И тут новодел!» Он стал слушать экскурсовода уже не так внимательно.
«Дверь, на двери записочки вешали, когда он раненый лежал… Жуковский писал… Записочка настоящая… Нет, блин, ничего не чувствую». Саша покосился на других экскурсантов, у них у всех были постные, сосредоточенные лица — они, должно быть, чувствовали все, что положено, даже японцы. «Наверное, я пресытился Пушкиным, — с холодной горечью думал Саша. — Он у меня уже в печенках сидит». Рыжая завела стадо в какую-то очередную комнату. Мебель вся была огорожена веревочками, и шагнуть за веревочку было на миллиметр нельзя, не то что потрогать эту мебель. Стадо толпилось за веревочкой, вытягивая шеи. «Какой вообще тогда смысл?! Стулья не настоящие, он на них не сидел, — и то нельзя трогать!» Рыжая чуть дрогнувшим голосом проговорила:
— Вот один из немногих подлинных предметов, которыми пользовалась семья.
Саша насторожился, протиснулся ужом к самой веревочке. Предмет был — горка, а в горке — винный прибор, то есть графин темно-красного стекла с двумя рюмками. «Так себе графин».
— Он привез этот прибор из Кишинева… Было четыре рюмки, три разбились, осталась одна, вторую потом к ней подобрали.
Саша прикрыл глаза; он чуть не закряхтел от напряжения, силясь представить, как Пушкин, облаченный в халат, садится к столику, закинув ногу на ногу, наливает вино из графина в рюмку, пьет… «А наливал он сам себе вино? За них ведь лакеи все делали… До чего ж тошно, когда прислуга постоянно в доме толчется и все про тебя знает… Или они прислугу за людей не считали? А как же няня-голубка? Или няня — это не совсем прислуга? Да, наверное…»
Комнаты все были маленькие, потолки низкие. В каждой комнатке на стуле сидела старушка, читала журнал «Космополитен» либо вязала на спицах — Саше все эти старушки казались на одно лицо. «Боятся, украдем эту несчастную мебель… Это же не Эрмитаж, что тут красть…» Перешли в гостиную, экскурсовод сразу предупредила, что ничего подлинного там нет, Саша зевал. Даже портрет Пушкина, что висел на стене, был копией, а подлинник был в Третьяковке. Золоченые амуры, аполлоны… «Безвкусица какая-то, по правде сказать». Саша стоял позади всех экскурсантов. Он отошел еще на два шага назад и выглянул в окно, которое выходило на набережную. Там, внизу, одна за другой проезжали машины, солнце светило, шли красивые девушки.
«Остаться еще на одну ночь?!» При этой мысли Саше стало жарко: он смотрел на стулья Пушкина, а видел пред собою — голые руки, плечи, маленькие груди Дианы, видел, как она потянулась, чтобы взять со стула свои маленькие кружевные трусики, — никогда он не видал раньше такого плавного движения, ни у Кати, ни у Наташки, ни у других. Он, конечно, никаких там «чувств» к Диане испытывать не мог, но Маша Верейская — бесплотная, недоступная тень — чуточку отодвинулась на второй план, как и положено тени по отношению к телу. «Еще бы раз ее пригласить… Очень симпатичная… Но ведь ей — противно… И у мужа день рождения, нет, нехорошо… Эх… Где я потом в Кистеневке найду девчонку нормальную? Там такие порядки — сразу женись. А с Машей еще очень-очень долго не наладится, я же понимаю… Там тоже — муж… Всюду от этих мужьев житья нет…»
Стадо двинулось, Саша потащился следом, шаркая подошвами, стараясь не выпасть из тапочек. Он не видел темной «девятки», остановившейся против музея, а если б и видел, то не придал значения: бледное невское солнце почти убедило его в том, что их с Левою никто не преследует, что они просто подсели на измену.
— А ведь у нас есть иной вариант, — сказал Геккерн. — Мы расшифруем последнюю страницу, узнаем его имя и пойдем к нему. Он не оставит нас своими милостями.
О том, как они будут брать Спортсмена, агенты уже не говорили, это было дело решенное, простое.
— Ты… ты с ума сошел, — сказал Дантес. — Это же измена Родине.
Разница между простым дезертирством и изменой, действительно, была велика. Но, возможно, Геккерн просто провоцировал Дантеса по старой привычке.
В спальне Натальи Николаевны женская часть стада оживилась. Все — и студентки, и толстая тетенька, и даже бабушка с внучкой — украдкою посмотрелись в зеркало, в котором когда-то отражалась первая русская красавица; они, похоже, надеялись уловить какие-то таинственные флюиды там, в зеркальной глубине, и тем самым присвоить чуточку Натальиной смертельной прелести. Саше это было совсем скучно. Рыжая показывала мелкие вещички: кошельки, бумажники, печатки для запечатывания писем… Один из бумажников Пушкин как-то дал своему другу Нащокину, и тот ходил с ним играть в карты, выиграл, и тогда Пушкин подарил ему бумажник. Саша не понял, каким же образом бумажник снова оказался в доме Пушкина, если тот его подарил. «Похоже, опять обман, бумажник не настоящий». Однако Саше очень понравилось, как Пушкин сказал про деньги: «Я деньги мало люблю, но уважаю в них единственный способ благопристойной независимости». Олег бы, наверное, подписался под этим обеими руками.
И опять — комнатки, коврички, ступенечки… Маршрут был какой-то извилистый, Саша уже запутался, сколько в этом доме комнат. «Серебро закладывали каждый месяц, шали женские и те закладывали… Обалдеть. Я не знал, что он так бедно жил. Какая уж там благопристойная независимость, если женины тряпки в ломбард таскаешь. А ведь он вроде не так плохо зарабатывал…» Рыжая благоразумно умалчивала о том, куда девались из дому деньги, она говорила о покойном как полагается: одно хорошее. Пошли в кабинет Пушкина, там было малость поинтереснее: книги и всякое такое. Рыжая сказала, что книги были на четырнадцати языках. «Обалдеть».
;
— Он погубит Россию, — сказал Дантес.
— Он захочет, он попытается, но он не сможет. Ведь рядом с ним всегда вырастут такие, как мы. Система устоит.
— Нет, Толя. Я на такое пойти не могу.
— Я просто провоцировал тебя, — признался Геккерн, — я рад, что ты не поддался… С такой молодежью Россия не пропадет. Даже в эмиграции.
Диван, на котором Пушкин лежа работал, показался Саше неудобным, он даже с виду был жесткий, твердый. «Как можно писать лежа? Не понимаю. Не любил, когда его отрывали от работы, бранился… Вот это — понимаю». Да, в кабинете было много занятных вещиц: сабля, железный ларец, чернильный прибор в виде нефа. «Мамбела любят рыбу, не любят плавать…» Саша не знал, любил ли Пушкин плавать, но, наверное, любил, раз он был помешан на спорте, как сказала рыжая, то есть она не совсем так сказала, но в таком смысле. «Любил бегать, и пешком ходил, и фехтовал, и все… Спортсмен…» Раньше Саша никогда не думал о Пушкине как о спортсмене. Напоследок рыжая завела их в крошечную комнатку, где стоял гроб, и показала смертную рубашку, и перчатку, и медальон с прядью тусклых черных волос, и маску гипсовую с неживого лица. Экскурсанты столпились и глазели на маску. «Чего уставились, уроды?! Дырку проглядят… Пара от перчатки в гробу лежит, Вяземский положил ее туда… Лежит? Истлела давно… Так у него было… тело? Не только книжки? Было тело, тело спортсмена? И он и вправду умер, как все умирают, как я когда-нибудь? Нет, как-то это все… Нет, все это как-то не так…»
Вот и вся экскурсия. Саша был очень разочарован. Он-то надеялся почувствовать что-то мистическое, сложное, а ему просто на секундочку стало дико жаль Пушкина, и он чуть не разревелся, — вот и все. Стоило ради этого в музей ходить? Он одним прыжком, через все ступеньки перелетев, выскочил из подвальчика на улицу. Солнце еще стояло высоко, но каникулы закончились. Он вышел в арку. Остановился — курить хотел. В одной руке у него была пачка сигарет, в другой зажигалка. Это была та самая дешевая зажигалка, которую он подобрал в блиндаже, она уже издыхала: он два раза чиркнул — огня не было. Худой мужчина средних лет — он стоял почти рядом и раскуривал заново свою потухшую сигару, — улыбаясь, протянул к нему руку с зажигалкой, хорошей зажигалкой, «Zippo», но сигары от зажигалок не прикуривают, их прикуривают от специальных длинных спичек, это Саша знал от Олега, но это был ничего не значащий вздор, и он, конечно, поблагодарил худого.
— Не стоит благодарности, — отвечал ему худой, — это мы вам чрезвычайно признательны…
А другой — блондин — уже держал Сашу сзади за локти. Хватка была стальная.
— Вот и свиделись, Александр Сергеевич, — сказал худой.
Острая игла вонзилась Саше под лопатку.

IX

— Нет, нет, — прошептал Лева, — боже мой, нет…
Он лежал окоченевший, темные глаза были открыты и смотрели без выражения, как стеклянные пуговицы. Вздрагивая, Лева провел пальцем по его упрямой голове, по закругленным ушкам, по нежному животу. Он умер в муках, об этом говорил страдальческий оскал и пена на мордочке; белая грудка тоже была в пене, в засохшей рвоте.
Лева принес его домой, обмыл. Причина смерти была очевидна — отравление; но все же нужно было произвести вскрытие. Лева никогда не был силен в этих вещах — так, на уровне аспирантуры, не более того… Он заперся у себя в комнате и приступил к делу. Оно было ему крайне тяжело и неприятно, но он должен был знать все: каким кормом питался Cricetus cricetus, был ли он болен или здоров, молод или стар, когда несчастный случай или равнодушные руки убийц оборвали его жизнь. Робкое царапанье в дверь заставило Леву оторваться от работы. Он скрипнул зубами, спрятал труп, подошел кдвери.
— А я соку вам принесла, Лев Сергеич… Сок свежевыжатый, это очень полезно… Ой, чем это у вас так воня… пахнет?!
— Я нашел на окраине деревни мертвое животное сказал Лева. От Людмилы ничего нельзя было утаить.
— Собаку, что ли?
— Хомяка. Вы не знаете, Людмила Ивановна, здесь кто-нибудь держит в доме хомяков? Не хомячков, а диких хомяков? Он выглядит следующим образом…
Лева не хотел показывать Людмиле полуразрезанный труп, но та сказала, что не боится ни мышей, ни прочих гадов, тем более — дохлых.
— Да, — сказала она, едва взглянув в лицо убитому, — этой мерзости в последнее время развелось… Уж мы их чем только ни травим… Хуже крыс…
— А мы их душили-душили… — пробормотал Лева, опустив глаза, чтобы полыхавшая в них злоба не испепелила Людмилу тут же на месте.
О конечно, Лева знал — ему ли не знать, — что Cricetus cricetus крадет и ест пшеницу, которую люди сажают на украденной у Cricetus cricetus земле, чтобы есть самим и ни с кем не делиться. Люди все множат свои популяции, бесконтрольно и тупо, и отнимают у других животных клочок земли за клочком, и тем принуждают их умереть от голода или красть, и убивают их, и едят их трупы, и надевают на себя их кожу, с которой никогда не смыть запаха крови, и разводят их специально, чтобы убить и пожрать труп и натянуть на себя кровью пахнущую кожу, чего никогда не сделает даже самый злобный и неуравновешенный крокодил. Такова уж особенность этого вида, ничего не попишешь. Глупо было сердиться на фермершу за ее черствость. Черствость эта — видовое свойство, не индивидуальное. (Простим Леве его злые мысли, ведь он только что обрел и тут же потерял любимое существо.)
— Лев Сергеич… Лева… Я что-то не то сказала? Ой… Вы извините… Вы же любите животных, да, я знаю… Но это всего лишь хомяк, они же…
— Что вы, что вы, — сказал Лева, — все нормально. Пустяки. Это вы меня извините.
Лицемерить тоже умеет только один вид.
— Лев Сергеич… Я же вижу… Вы… Я… Господи! Я не подумала…
В глазах ее и губах было страдание, лицо пошло пятнами; она то простирала свои руки к Леве робким, умоляющим жестом, то бессильно роняла их.
— Довольно, довольно… Мы с вами просто не поняли друг друга.
— Нет, — звонким и молодым от слез голосом сказала Людмила, — я все поняла… Я сейчас же скажу дяде, чтобы прекратили разбрасывать отраву для грызунов. Сейчас, вот при вас прямо позвоню и скажу. Мы… мы ультразвуком их отпугивать будем. Им тоже кушать надо, я же понимаю… Лев Сергеевич! Хотите — я поговорю с дядей, и мы издадим распоряжение никому в домах мышеловками не пользоваться и котят не топить?! Лева… Я что хотите… Мы будем рублем наказывать, кто собаку бьет… Мы заповедник учредим при товариществе… Откроем приют для котят… Я лично открою… Не уезжайте, останьтесь! Я… хотите, я вам невесту подыщу?! Хорошую девушку… Сама подыщу… — Она уже взахлеб рыдала, припав к Левиному плечу. — Клянусь… Я поставлю на общем собрании вопрос об отказе от реализации мяса! Только бы вы… Лев Сергеич!!!
На такую чуткость, и на такое самопожертвование, и на такой бескрайний идиотизм способен тоже только один вид, во всяком случае, его самка.

X. 19 октября:
другой день из жизни поэта Александра П.

21.25. Он стоял под струями горячей воды — худой, жилистый, маленький, похожий на больную обезьянку. По лицу у него текли слезы.
Они даже не ударили его — лишь толкнули своим единым плечом да харкнули, метя в лицо, но попали на шляпу. Он не мог позволить себе полезть в драку, потому что она должна была уже приехать, а драка и милиция задержали б его как минимум на несколько часов. С нею только-только стало налаживаться, и эта задержка и всякие неприятности… Она и так всегда злилась, что он влезает в истории.
А ее дома не было. Он позвонил в аэропорт: рейс приземлился по расписанию. А ее не было. Пробки, наверное.

Когда б оставили меня
На воле…

21.40. Звонок — Василий. Он не стал отвечать. Еще звонки. Она не звонила. Он позвонил ей — она не отвечала. Он отключил сотовый телефон.
…И с тех пор я не приходил в сознание,
и никогда не приду…
Она все не звонила. Она водила машину очень хорошо, не хуже него.
А ночью слышать буду я
Не голос яркий соловья,
Не шум…
Она даже не сочла нужным предупредить. Хорошо, что он не съездил за детьми. Отвечать на их вопросы было б невыносимо.
…А крик товарищей моих,
Да брань смотрителей ночных,
Да визг, да звон оков.

XI

Рот был заклеен липкой лентой, он задыхался, у него то и дело закладывало нос, и животный страх удушья не оставлял места никакому другому страху. Он сидел не шевелясь на заднем сиденье, рядом с худым, и ослепшими от слез глазами смотрел в затылок блондину. Руки его не были скованы, они были свободны, но двигать ими он не мог. Он вообще не мог двигаться. Укол, который ему сделали, обездвижил его. Это был укол, аналогичный тому, какой теперь делают в ветеринарных клиниках животным, чтоб они не дергались, когда их режут, ведь если сделать им другой укол — такой, чтоб им не было больно, — это может отрицательно сказаться на морально-нравственном облике ветеринарных докторов, по натуре своей, видимо, склонных к наркомании; а что такое муки собаки, которой заживо вскрывают брюшную полость, по сравнению с морально-нравственным обликом доктора? Ничто… И Саша тоже был теперь как собака на операционном столе, визжащая от чудовищной боли, но бессильная пошевелиться.
На самом деле Геккерн с Дантесом не собирались пытать Сашу, они даже бить его не собирались — зачем, когда на все есть уколы? Им просто легче было обездвижить его медикаментозным путем, чем возиться с наручниками. Но Саша-то этого не знал…
Стекла в «девятке» были черные, никто ничего не видел. Худой и блондин обшарили Сашу, забрали нож, забрали деньги. Но они искали не это. Они не задавали ему вопросов, он сквозь ужас понимал, почему: хотели дополнительно помучить психологически. Он понимал опять же неправильно, агенты просто не хотели тратить силы на бесполезные препирательства: через пять минут они прибудут на квартиру, сделают ему другой укол и все узнают быстро и без вранья: и где рукопись, и где Профессор.
— Это только начало, — сказал худой блондину, — самое страшное впереди.
— Да.
Они говорили о своем — о том, что, заполучив рукопись, нужно будет самим тотчас же пускаться в бега, переходить на нелегалку, из охотников превратиться в дичь, — но Саша понял, конечно же, так, что они говорят о пытках, ожидающих его. У него скрутило все внутренности, и он почувствовал, что вот-вот с ним случится та невообразимая мерзость, которая называется «наложил в штаны». Весь этот гадкий ужас, происходивший помимо воли с его телом, был сам по себе хуже пыток и страшнее смерти — так что же такое «самое страшное»?
— Достал меня этот козел, — сказал Дантес, глядя в зеркало.
За «девяткой» шел серебристый «хаммер», больше похожий на танк, чем на нормальную человеческую машину. Стекла в «хаммере» тоже были черны. Внутри него бушевал тошнотворный рэп — будто обезьяна гвозди вколачивает молотком тебе в голову, — бушевал так громко, что вся мостовая содрогалась и чудовищной силы вибрация подбрасывала всех попутных и встречных водителей на их сиденьях.
— Макаки, — сказал Геккерн.
Когда «девятка», подрагивая от нетерпения, стала на светофоре — сейчас повернет с Невского в переулок, — впереди раздался хлопок. Он был негромок, но тотчас же, перекрывая этот слабый звук, заорали, завопили люди, грохнуло — кто-то в кого-то въехал, — посыпались стекла… Машины и люди визжали, выли, наталкивались друг на друга…
— Теракт, — сказал Дантес, — этого еще не хватало. Он нажал на кнопку — боковое стекло поехало
вниз — и тут же закашлялся отчаянно, схватился за грудь. Все кругом было окутано клубами черного едкого дыма.
Лицо Саши побагровело, глаза лезли на лоб, грудная клетка разрывалась от толчков; безбрежный ужас накрыл его. Больше он не дышал. Он погиб и тем почти погубил Геккерна с Дантесом: ведь мертвеца не допросишь, след рукописи оборвался вновь. Он умер и не почувствовал, как слоноподобный «хаммер» сзади поддал «девятку» — со всей своей внутренней бронею она все же была намного легче его — и швырнул в столб; не слышал, как несколькими секундами позже звон, крики, грохот и вой усилились тысячекратно, словно кто-то до отказа повернул ручку громкости; не видел, как приблизительно в ста метрах оттого места, где в корчах лежала разбитая «девятка», столб огня метнулся вверх и какая-то чудовищная сила вздернула в воздух и расшвыряла по сторонам обгорелые тела машин и обломки людей.

XII

— Все-таки все узлы завязываются в Петербурге.
— И развязываются там же. Они уже близко, они вот-вот возьмут их и рукопись. И мы сможем позаботиться о нем.
— Ты не допускаешь мысли, что твои агенты обо всем догадались? Что они возьмут рукопись и сбегут?
— Я принял меры. Не сбегут.
— Никому нельзя доверять…
— В этом суть системы.
— Да. В этом ее суть.
— Ты хочешь сказать… нет, нет! Клянусь, я не… Я всей душой, всеми потрохами… Я ничего от тебя не утаиваю, ни на что не претендую…
— Еще б ты претендовал!…Но послушай… если окажется, что он — это ты?
— А если — ты?
Собеседники мило улыбнулись друг другу, и каждый инстинктивно ощупал языком коренной зуб (у одного — левый верхний, у другого — правый нижний), проверяя, на месте ли ампула с цианистым калием. Потом первый сказал:
— Занятный все-таки типчик был Бенкендорф… Бонвиван, лихой рубака, партизанил с Денисом Давыдовым; рассеянный, небрежный, недалекий… В сущности, его интересовали только две вещи: бабы и жратва. И в то же время он создал систему, да такую, что успешно функционирует чуть не двести лет… и, Бог даст, продержится еще долго… Как это уживалось в одном человеке?
— Просто он очень любил Россию… Однако я бы не стал преувеличивать его роль… Да, он поставил во главу угла сбор и анализ информации; да, он первым понял, что бороться нужно не с людьми, а с мыслями; но… На мой взгляд, Зубатов сделал больше: создал основу оперативно-розыскной деятельности, придумал внутреннюю агентуру…
— Слабак он был! Застрелился, испугавшись революции…
— Ничего он не испугался. Он просто не мыслил жизни своей без России и Государя.
— Ну и дурак… Ведь ничего не изменилось.
— Все могут ошибаться… Между прочим, гениальнейшая идея всех времен и народов — чтобы ликвидировать движение, нужно его организовать и возглавить, — тоже Зубатову принадлежит!
— Эта твоя гениальная идея с успехом использовалась еще в Римской империи.
— Да, но системы-то не было. И опричнина местами бывала эффективна, но как бессистемно, как нелепо все делалось!… Знаешь, когда я думаю о величии системы, мне иногда хочется пасть на колени… Система, устоявшая и усилившаяся даже под властью антихриста; система, пред которой не только личность, но даже экономический уклад и общественный строй — ничто!
Первый оборвал эти излияния:
— Ты мне зубы-то не заговаривай. Если в течение недели твои паршивцы не возьмут рукопись — я с тебя живого шкуру спущу. На Систему надейся, а сам не плошай — так-то, друг ты мой дорогой…

XIII. 1844

Прохладным и ясным сентябрьским днем на пароходе «Геркулес», что шел из Штеттина в Петербург, умирал тяжелобольной пассажир. Он давно был болен и ездил на воды лечиться; воды не помогли ему, он заживо казался мертвецом. Целительные источники могут излечивать некоторые болезни, но не могут возобновить жизненную силу там, где она безвозвратно потеряна. Поняв, что умирает, больной пожелал возвратиться немедленно в Россию, и за ним был послан «Геркулес». Больной заслуживал персонального парохода. Звали больного Александр Христофорович Бенкендорф. Он был начальником тайной полиции Империи и Императорской Главной квартиры, по званию сему он был неразлучен с царским лицом и сопровождал везде и всюду Государя; он был лицом, через которое все прибегали к Высочайшему престолу.
Он очень торопился на Родину. Окружающие полагали, что он хочет напоследок повидать жену и Государя, а некоторые, самые проницательные и хорошо осведомленные о привычках больного, подозревали, что ни в какую Россию он не хочет, а хочет успеть по пути остановиться в Стокгольме и, быть может, испустить последний вздох в объятиях долголетней своей возлюбленной баронессы Крюднер; сию то ли русскую, то ли прусскую, то ли шведскую Клеопатру он так любил, что в своей духовной отписал ей — во всяком случае, так болтали — все свои наличные капиталы, для умножения коих продал незадолго до кончины изрядную часть своей недвижимости. Все они заблуждались: больной спешил в Россию, но спешил не из сентиментальных побуждений, а из соображений профессионального долга. Буквально на днях узнал он тайну, угрожавшую России распадом и крахом, и теперь обязан был поставить о сем в известность как Государя, так и — что даже более важно — преемников своих.
Кашель сотряс его грудь, он поднес ко рту платок. Белый платок стал алым. С каждым приступом кашля куски отрывались от его истерзанных легких. Не будь этой болезни — поступил бы он так же, как поступил теперь, срочно затребовав парохода в Петербург? Он был уверен, что — да. Он всегда был человеком долга. Князь Вяземский не был человеком долга. Князь не был и человеком чести, он был — лисица, что кусает ласкающую руку. Доброты, сердечной открытости — свойств, которые больше всего Александр Христофорович ценил в людях, — в князе Вяземском не было ни на грош; он был нервен, уклончив, желчен, зол. Государь в своей безграничной доброте и снисходительности верил, что Вяземский образумился с годами; Александр Христофорович не верил ни на секунду. Он всегда князя терпеть не мог; но когда они встретились на посыпанной песком дорожке близ карлсбадского отеля — разговорились, как разговариваются все земляки, встречающиеся за границей. Это был обычный разговор двоих мужчин — государственных чиновников и ценителей женской красоты. Александр Христофорович умирал, но был по-прежнему доброжелателен, отзывчив и мягок, Вяземский был крепок и, судя по его виду, намеревался прожить еще самое меньшее лет пятьдесят, но он был желчен и сердит и, как всегда, на что-то обижен. Александру Христофоровичу общество князя должно было быть неприятно. Тем не менее на следующий день они увиделись снова. Князь был остроумен, вот в чем все дело: Александр Христофорович не мог не оценить остроумного собеседника.
Оба пожили и видели немало (Александр Христофорович — бои, сраженья; князь — интриги и злобные шутки); обоим было что вспомнить, что рассказать; общих знакомых, о ком посплетничать, имелось предостаточно… Как-то вышло, что разговор коснулся барона де Геккерна: в прошлом году у него умерла жена, и, по слухам, он все еще был в страшном горе. Александр Христофорович недолюбливал Геккернов — как старшего, так и младшего; они в свое время доставили массу хлопот; но мысль о том, как тяжело потерять самого близкого человека, смягчила его, потому что он подумал о своей жене, которой, по всей видимости, вскоре предстояло то же… Вяземский припомнил, что, по словам молодого Карамзина, барон горячо раскаивался в том, что стал невольною причиной смерти Александра Пушкина. Князь Вяземский сощурился насмешливо, говоря об этом; князь никогда не верил ни в чьи добрые побуждения, не верил в раскаянье. Из чувства противоречия Александр Христофорович стал возражать ему. Вяземский разгорячился… Это было лицемерно, нелепо: все знали, что князь сам волочился за женой Пушкина не в меньшей степени, чем молодой Геккерн, Впрочем, ради справедливости нужно отметить, что Пушкин отвечал приятелю тем же и, по слухам, с куда большим успехом. Все эти делишки были известны Александру Христофоровичу и интересовали его не столько по долгу службы, сколько из обычного человеческого и мужского любопытства.
Оставив трепать молодого Геккерна, собеседники перекинулись на близкий предмет — m-me Ланскую, со знанием дела разобрав все достоинства ее рук, ног, волос и плеч. Уважение, которое Александр Христофорович обязан был испытывать и испытывал к даме, пользующейся отеческим и дружеским расположением Государя, ничуть не мешало ему воздать должное ее прелестям. Тут они с Вяземским сошлись; сошлись они и в том, что первый брак был для Натальи Николаевны ошибкой и несчастием. Точнее, он был ошибкой и несчастием для обоих супругов. Она и Пушкин не были созданы друг для друга. Вероятно, с другой женой бедный поэт мог бы прожить долгую и если не совсем спокойную, то все же более приличную жизнь. Александр Христофорович всегда искренне, хотя и не слишком горячо (все эти Пушкины и геккерны немало крови ему попортили своими мышиными дрязгами, отвлекая от более значительных дел: бунты крестьянские, события польские, да много чем он был тогда занят), сожалел о нем; талант его, будучи руководим и направляем должным образом, вероятно, мог бы принести России некоторую пользу.
Скромность не позволяла Александру Христофоровичу считать себя знатоком литературы, но он умел оценить прелесть пушкинского стиха. «Онегин» с его милым юмором и блеском ему больше всего нравился; впрочем, он был убежден, что поэму следовало закончить великолепной отповедью Татьяны и не приписывать к ней каких-то странных огрызков, ничего к сюжету не прибавляющих. Слава богу, что у поэта достало ума уничтожить большую часть этих приписочек — часть, в которой, по словам его же собственных приятелей, предполагалось произвести героя в члены тайного общества. Это было бы абсолютно неправдоподобно, неубедительно и с точки зрения психологической не оправданно. Характер Евгения был не тот, ни один заговорщик его не принял бы в тайное общество, как не брали самого автора; уж в этом-то Александр Христофорович знал толк. Он сказал свои соображения Вяземскому. Он ожидал, что Вяземский с присущим ему холодным лицемерием начнет ответно поносить революционеров, и заранее про себя посмеивался: стоя одною ногой на краю могилы, он все не потерял вкуса к жизни и здорового любопытства к проявлениям человеческой психологии. Но ответ Вяземского был неожиданный.
— Он не сжег последнюю главу, — сказал Вяземский, — она цела, я читал ее.
Александр Христофорович не в первый раз слышал об этом: Вяземский еще в тридцатом году хвалился каждому встречному и поперечному, что-де Пушкин ему под Рождество читал некие дерзкие строки о генералах двенадцатого года, каковые строки будто бы представляли собой отрывки из сожженной главы (а уж какие еще дерзости там написал Пушкин — Бог знает!), и Лев Пушкин тоже что-то такое болтал. Александр Христофорович сказал Вяземскому с мягкой улыбкой, что все это для него не новость.
— Нет, — возразил Вяземский, — я говорю совсем не о тех стихах. Есть и другие.
— Вот как?
Видя, что ему не верят, уязвленный Вяземский пустился в подробности: Пушкин-де в декабре тридцатого года оставил ему на хранение некую рукопись, о которой князь со временем позабыл (это была явная ложь), а около года толгу назад «вдруг» вспомнил и решил прочесть, поскольку это уже ничем не могло повредить автору; рукопись эта, по мнению князя, представляла собой именно ту, последнюю, главу поэмы; но речь в ней шла не о мятежниках двадцать пятого года, точнее, не только о них. Будто бы Пушкин сделал множество разных предсказаний касательно будущности России и всего мира — надолго, более чем на полтораста лет вперед — до две тысячи восьмого года.
Александр Христофорович усмехнулся. Предсказателей немало было среди литераторов — достаточно вспомнить чудака князя Одоевского с его «Петербургскими письмами». Одоевский заглядывал — если Александру Христофоровичу не изменяла память — в 4338 год… Довольно забавная книга, если б не тяжеловесный слог… По сравнению с Одоевским Пушкин был очень, очень умерен.
— Да, — сказал Вяземский, — но по крайней мере некоторые из его предсказаний сбылись уже.
Александр Христофорович из вежливости поинтересовался, какие именно. Вяземский отвечал ему. Александр Христофорович снова усмехнулся.
— Не надо быть провидцем, чтобы предсказать, что из Петербурга в Царское Село будет пущена железная дорога… Простая логика подсказывает это. Работы велись давно. Александр Сергеевич, если память мне не -; изменяет, в последние годы жизни проявлял живейший интерес к этому вопросу — была, кажется, статья в «Современнике»… Широко образованный был человек — не мне вам говорить об этом…
— А то, что паровоз будет носить имя «Проворный», — тоже простая логика?
— Это незначительный пустяк. Хотите, Петр Андреевич, я тоже поиграю в прорицателя? Могу со всею ответственностью заявить, что уже через несколько лет у нас откроется железнодорожное сообщение между Петербургом и Москвой; а рано или поздно сетью таких дорог покроется вся империя… Неужели выдумаете иначе?
— Хорошо, а что вы скажете на счет парижских событий мая тридцать девятого? Он описал их весьма точно.
— Вы имеете в виду «Времена года»?
— Совершенно верно, — сказал Вяземский. Александр Христофорович приподнял брови, уголок губ поехал вниз. Во Франции, начиная с конца минувшего века, всегда все было неспокойно… Выступление этой кровавой шайки заговорщиков вполне можно было предполагать, как и то, что ее ждет неминуемый провал, а Огюста Бланки, главаря заговорщиков, — заключение тюремное. Он заметил это Вяземскому. Однако Вяземский не унимался: если верить его словам, Пушкин-де и захоронение Наполеонова праха в Доме Инвалидов предвидел, и угадал, как скоро Филарету придется покинуть Синод, и даже знал, что новым митрополитом станет тщеславнейший Антоний, который тотчас заведет у себя в доме французских поваров и швейцаров с булавами, и описал еще множество всяких больших и мелких событий, впоследствии имевших место быть… Но чем дальше развязывался у князя язык, тем более Александр Христофорович склонялся к мысли, что никакой рукописи не существует, а насмешник Вяземский попросту решил подшутить над ним по старым своим привычкам.
— Не странно ли, — горячился Вяземский, — он написал о смерти Лермонтова за семь лет до того, как Лермонтов написал стихи на его смерть?!
— Меня ничуть не удивляет, — сказал спокойно Александр Христофорович, — что он угадал участь Лермонтова. У такого человека, каким был Лермонтов, участь могла быть только одна. Он несся прямиком в могилу, не разбирая дороги. Ему это на роду было написано.
Александр Христофорович произнес эти слова со всем хладнокровием; а между тем хладнокровие это было отчасти напускное. Он искренне сожалел о том инциденте; он желал бы не иметь со всем этим ничего общего; но что он мог поделать, когда на многолюдном рауте у графини Ферзен Анна Михайловна Хитрово, разносчица всевозможных сплетен, обратилась к нему со злобным вопросом: «А вы читали, граф, новые стихи на всех нас, в которых la creme de la noblesse отделывается на чем свет стоит молодым гусаром Лермонтовым?» и разъяснила со змеиной улыбкой, что слова о «надменных потомках» являются оскорблением всей русской аристократии, а ежели граф Бенкендорф не находит в них оскорбленья, то он, во-первых, не патриот, а во-вторых, не исполняет своих прямых обязанностей блюсти общественный порядок и спокойствие! Александр Христофорович был попросту принужден словами этой мегеры разузнать дело ближе… А ведь он знал и любил Елизавету Алексеевну, бывал у нее, ему была прекрасно известна горячая любовь ее к внуку… Но, при всем желании дать делу благоприятный оборот, он ничего уже не был в состоянии сделать. На другое же утро он заметил Дубельту, что ежели Анна Михайловна знает о стихах, то не остается ничего более делать, как доложить о них Государю; однако, когда он к Государю явился, Государь был уже предупрежден, получив по городской почте экземпляр ужасных стихов с надписью: «Воззвание к революции»… Как хорошо помнил Александр Христофорович огорчение Государя, как помнил нотку мягкого, печального укора, смешанного с грустной иронией, в словах резолюции, начертанной Государем на докладе Александра Христофоровича: «Я велел старшему медику гвардейского корпуса посетить этого господина и удостовериться, не помешан ли он»…
Так что ни малейшего отношения к неприятностям, постигшим Лермонтова, Александр Христофорович не имел, и уже тем более не имел отношения к его гибели. И все ж ему было грустно: почему, почему поэты русские так глупо и нелепо живут и умирают?! Зачем причиняют любящим их столько стыда и горя? Отчего не хотят спокойным, мирным служеньем приносить пользу Отечеству?! Но не тот человек был князь Вяземский, чтоб перед ним обнаруживать свою печаль.
— Вижу, Александр Христофорович, вас ничем не удивишь, — сказал Вяземский очень ядовито (от этой ядовитости Александр Христофорович насторожился), — в таком случае, стало быть, ваше падение с лошади на маневрах в тридцать девятом году и то обстоятельство, что вы были ею едва не раздавлены, — было вам на роду писано?
Александр Христофорович вспыхнул так, что краска залила бледные щеки. Ему, лихому кавалеристу, всю войну прошедшему, напоминания об этом постыдном эпизоде были невыносимы. Определенно Вяземский издевался над ним. Но Александр Христофорович сумел овладеть собою. Сухо, но по-прежнему дружелюбно он осведомился, какие предсказания, относящиеся к более поздним временам, сделал «прорицатель».
Вяземский отвечал — и не мог скрыть злобной насмешки в голосе, — что плохо помнит, но, кажется, там описаны ужасные потрясения и катастрофы: цареубийства, кровопролитные войны… Страна будет опутана сетью тайных революционных обществ столь жестоких, что двадцать пятый год пред ними покажется ничем; восемьдесят три года она будет находиться под властью антихриста, и лишь на рубеже тысячелетий все возвратится на круги своя, но не надолго: восемь лет спустя найдется авантюрист (якобы на последней странице рукописи даже имя его названо), что заразит народ трупным ядом либерализма, нравственность и добродетель будут повержены, престол вновь зашатается и рухнет, и Россия на всех парах понесется в губительные объятия Запада, откуда не сможет вырваться уже никогда, ибо охранительная система, устоявшая даже под антихристовой пятою, будет разрушена. Довольно трудно было понять, пугает Вяземского такая перспектива или радует.
— Было бы любопытно ознакомиться с этой рукописью, — сказал Александр Христофорович. «Он зло шутит надо мною; но, возможно, странная рукопись все же существует…»
Тут— то Вяземский и заюлил; он, похоже, сильно пожалел о невоздержанности своего злого языка. Все это, дескать, не более чем шутка, литературное упражнение, а рукопись он сразу после прочтения куда-то выбросил или задевал. Но теперь Александр Христофорович был настойчив; он вырвал у князя признание в том, что преступная бумага все еще находится у него в доме. Впрочем, все это действительно была чепуха -не вполне чепуха, конечно, подобный текст не имел права существовать и должен будет быть уничтожен прежде, чем попадет в руки неокрепшим умам, — но это было дело техники, дело решенное, Вяземский согласился (а куда б он делся?) тотчас по возвращении домой передать рукопись подчиненным Александра Христофоровича, и они заговорили о другом.
Ночью Александру Христофоровичу стало хуже.
Задыхаясь, он лежал без сна; постель казалась неудобной, жесткой, «Я как принцесса на горошине», — с мягкой, беспомощной иронией подумал Александр Христофорович. Он провел слабой рукой по лицу и почувствовал, что щеки его влажны. Он тосковал; он не хотел еще умирать. Ему казалось, что он готов к смерти, но это было ошибкой, никто никогда не бывает к ней вполне готов. Но, может быть, это было просто временное ухудшение, так уже бывало, а потом он вставал на ноги и — ничего… «Еще два, три года, — молил он, — хотя бы год! О Господи!» Ему еще так много нужно было сделать для России… И она, бедная… О баронессе он не думал в эту ночь, он думал о жене.
Воздух в спальне был тяжелый, спертый… Александр Христофорович слабым движением повернул голову на подушке. Он не мог вздохнуть… Ему казалось, будто кто-то темный стоит у его постели, садится на кровать, всей злобной тяжестью наваливается на грудь. Отворить окно… Деликатность — эта чрезмерная деликатность была самым худшим его недостатком, он знал это, — не позволила Александру Христофоровичу позвать прислугу; он сам, с трудом повернувшись на бок — от этого движения кровь хлынула у него изо рта — и кое-как ухитрившись сесть на постели, зажег свечу.
На постели его, в ногах, сидел человек
«Наемный убийца — или грабитель?!» Александр Христофорович пытался вскрикнуть, но голос изменил ему. Человек был чернокожий. Он был высок, строен, одет в обычное европейское платье.
Александр Христофорович молча, со страдальческим выражением в лице — ему было так плохо, что он почти не испытывал страха, — смотрел на черного.
Потом черный заговорил. То есть не то что бы заговорил — темные, резко очерченные губы его были неподвижны, — но как-то так было, что Александр Христофорович слышал и понимал, о чем говорит черный. Кажется, черный говорил по-немецки, говорил не вполне свободно; фразы, которые слышал Александр Христофорович, были все больше коротенькие, как дети говорят. Но, может быть, черный говорил по-русски, или по-французски, или еще на каком-нибудь языке, каких и на свете-то не бывает. Александр Христофорович ни в чем не был уверен.
— Ты говоришь, — сказал черный, — ты умираешь. Ты молчишь — ты живешь.
— Что вам нужно… — прошептал Александр Христофорович.
Он кашлянул, со страхом ожидая привычной боли, но боли не было. И крови не было. Он вздохнул, он впервые за много месяцев вздохнул полной грудью — как сладок был воздух, как свеж…
— Сегодня другой человек сказал тебе, сказал про бумаги. Этот человек болтлив, голова занята собой, он не придает значения, он забудет. Он будет молчать — он будет жить. Ты тоже должен забыть. Тогда будешь жить.
— Кто вы?
— Ты говоришь — ты умираешь. Ты только хочешь говорить — ты тоже умираешь. Не нужно говорить, нужно забыть, нужно молчать.
Александр Христофорович схватился за колокольчик, стоявший на ночном столике. Он не успел позвонить — рука его сама собой разжалась. Он потянулся к пистолетам — силы оставили его, он упал на подушки, задыхаясь, корчась от боли и ужаса.
— Ты хочешь жить, — сказал черный, — ты молчишь, забываешь.
Александр Христофорович не мог отвечать, ему было очень худо, он закрыл глаза. Когда он открыл их, в комнате никого не было. Он хотел немедленно принять меры, но тяжкий сон сморил его. Утром он чувствовал себя не так плохо, как обычно.
«Фон Фок говорил…Фон Фок умер…» Фон Фок, его правая рука, человек неприятного и тяжелого характера, но умный, в тридцатом году сообщал Александру Христофоровичу о том, что в Петербурге средь прочих тайных и нежелательных обществ существует некое общество чернокожих людей, странные заседания коего посещают иные белые вольнодумцы и просто бездельники, ищущие необычных ощущений; легкомысленный Александр Пушкин и чудаковатый князь Владимир Одоевский в частности. Фон Фоку, как он ни пытался, не удалось ни внедрить агента в это нелепое общество, ни выследить его главарей. Тут было, по словам фон Фока, что-то пугающее, сверхъестественное: наблюдатели, прячущиеся в засаде, своими глазами видели, как люди поздним вечером входят в дверь уединенного домика на Васильевском острове, где якобы происходили собрания, но свет в окнах не зажигался, а когда по приказу фон Фока агенты окружили дом и проникли внутрь — он был абсолютно мертв и пуст; касательно же людей — белых людей — вошедших в дом и таинственным образом куда-то исчезнувших, -десятки уважаемых и беспристрастных свидетелей показывали, что в это самое время упомянутые люди находились совсем в другом месте… О черных же и вовсе ничего не было известно — кто они, откуда. Не было в Петербурге никаких черных, разве что слуги иностранных купцов… Но иностранные купцы на вопросы отвечать отказывались, и давить на них, как на своих бы надавили, было невозможно.
Фон Фок считал, что это серьезно. Александр Христофорович так не считал. Он не мог всерьез относиться к неграм. Вера его была крепка; он был мистик, но мистик христианский; он не верил в жуткие фокусы, которые описывали фон Фоку осведомители, вероятно просто желавшие отличиться… Ни фон Фок, ни один другой более-менее серьезный сотрудник ничего этого не видел сам, доказательств не было, только слухи… Да, система, которую с такой заботой и любовью возводил Александр Христофорович, предполагала внимательнейшее отношение ко всякого рода слухам; но не таким же идиотским… Ну, пусть даже был какой-то кружок — эротического, надо полагать, характера… Пушкин был сам потомок негров, Одоевский обожал всякие экзотические глупости. Чем уж они там занимались с этими мифическими неграми, Александру Христофоровичу даже задумываться не хотелось.
А вскоре фон Фок умер. И больше никто не занимался чудным обществом негров. Своих заговорщиков хватало. И вот… Фон Фок говорил — фон Фок умер. «И что же теперь?! Нет, нет… Боже всемогущий! Укрепи и наставь, дай силы принять верное решение…»Тоска снедала Александра Христофоровича, ведь он был всего лишь человек и, как всякий человек, хотел жить, хотел дышать… «Чушь, вздор, сказки! Это был сон или бред…» Но он знал, что визит черного человека не был ни сном, ни бредом: ночью черный вертел в своих черных руках (ладони розовые, так странно) стебелек сухой осенней травы; поутру травинка лежала в ногах постели, а колокольчик — колокольчик валялся на полу… Но что такое была жизнь одного пожилого и больного человека по сравнению с будущностью огромной и прекрасной страны? Он так уговаривал себя, но понимал, что лукавит, ведь это была жизнь не просто какого-то человека, но — его собственная… И все же… Народ русский был доверчив, слаб, склонен увлекаться, подчиняться дурному влиянию. Но это был добрый, кроткий и прекрасный народ. Ему только необходимы были — не кандалы, не цепи, нет! — подпорки твердые, чтоб он мог, как лоза, обвиться вкруг них и расти, процветать и плодоносить… И — с корнем вырвать сорную траву — пырей, сурепку да пастернак, — каленым железом выжечь, чтоб не мешала ржаному колосу колоситься… (Александр Христофорович не был слишком большим специалистом в сельском хозяйстве.) Пушкин был, конечно, не пастернак и не сурепка; он был — нежная, хилая газонная травка, растение полезное, но только когда оно заключено в бордюры и надлежащим образом подстригается. Восемьдесят три года под антихристовой властью — какой ужас! Однако и тогда стройное здание, возведенное Александром Христофоровичем, устоит… Гораздо ужасней было то, что попытка честных людей образумить Россию заведомо обречена на поражение уже окончательное… «Нет, нет! Нельзя быть таким суеверным. Мало ли кто что пророчествует. Рукопись обязательно нужно изъять у Вяземского, прочесть, уничтожить и забыть… Забыть?! И своим бездействием, своим неверием, слабостью своей позволить стране лететь в бездонную пропасть!»
Скоро Ревель; скоро должны были показаться башни дворца Фалль… Увидеть родной дом, увидеть жену… «Амалия, о Амалия…» Он был так слаб, что не мог даже слез утереть, они лились по щекам. Все кончено. Он сделал выбор. Он сообщил Государю, что намерен срочно вернуться в Россию. Он не скажет Государю — зачем попусту пугать и расстраивать его? — но он обязан сказать Орлову, который станет его преемником, и наказать ему во имя спасения России хранить и передавать уже своим преемникам страшную рукопись, чтобы, когда придет указанный час, тот, кто будет в тот час заботиться о стране, знал имя погубителя и сумел остановить его. Он создал и укрепил систему; цепь времен не порвется даже под пятой антихриста; всегда были, есть и будут те, кто заботится, кто любит и верит, кто удержит страну на краю. «Но какое дело черным до России, что им в нашей погибели? И что за силу они дали Пушкину? Ах, не все ли равно… пусть другой разгадает эту загадку…» Александру Христофоровичу было душно, плохо. Он заметался. Каменная плита легла на грудь, как гробовая крышка. Черный человек — маленький, похожий на кошку, с зубами острыми как кинжалы — сидел у него на груди и, сжав черными руками горло, душил его.
Усилием воли он отшвырнул черного, вынырнул из беспамятства, из бреда. Потребовал бумагу, перо. Он понял, что не доедет до дому. Он написал и запечатал депешу Орлову. Мозг его, измученный недостатком кислорода, стремительно слабел, мысль отказывалась работать; он написал не все, далеко не все… Он начал сразу с сути и не успел, забыл написать о Вяземском, от которого узнал эту суть; место, где хранится рукопись, так и осталось никому не известным… перо выпало из его рук. Зверь с черной лоснящейся шерстью, зверь вроде огромной кошки — он еще смог вспомнить имя зверя — «пантера», — зверь вскочил к нему на грудь, железными когтями, стальными зубами впился в горло.
На пароходе не было и быть не могло никаких чернокожих людей и уж тем более — зверей; ни одно постороннее существо, включая разжирелого кота, что жил у повара на камбузе, к постели Александра Христофоровича не приближалось; доктор и сиделка от него не отходили ни на минуту. Он скончался от удушья, вызванного горловым кровотечением. Он чуть-чуть не доехал до Ревеля: бедный, бедный Александр Христофорович…
Вяземский дожил до глубокой старости. Впрочем, и Бенкендорф, умирая, был далеко не молод.
Самое любопытное в этой истории то, что князь Вяземский в сентябре 1844-го вообще не был в Карлсбаде. Во всяком случае, десятки уважаемых и беспристрастных свидетелей утверждали, будто бы он в те дни находился совсем в другом месте.

XIV

Кому случалось гулять кругом всего Васильевского острова, тот, без сомнения, заметил, что разные концы его весьма мало похожи друг на друга. Возьмите южный берег с его безобразной и уютной сталинской застройкой, и северную сторону, где хрущевки, редея, уступают место нарядным новостройкам, между которыми проглядывают подъемные краны, стройки и пустыри…
Если б семнадцатого октября, часа в четыре пополудни, кто-нибудь вошел бы в подъезд одной из новеньких кирпичных башен, поднялся на двенадцатый этаж и затем без стука просочился в дверь квартиры, что слева от лифта, там — в комнате, отделанной и обставленной с поистине варварским вкусом: золоченые ангелочки и пестрые коврики по стенам, бронзовые купидоны и статуэтки черного дерева на каминной полке, бамбук, пальмы и мрамор, и повсюду — картины в тяжелых рамах, на разные сюжеты изображающие худощавого африканца в юбочке из пальмовых листьев и с бакенбардами, — он увидел бы троих чернокожих людей в джинсовых комбинезонах — двоих мужчин, из которых один был высок, строен и благообразен настолько, насколько может белому показаться благообразен черный человек, а второй — мал, худощав, похож на кошку, с ужасными заостренными зубами во рту, и девушку, изящную, как статуэтка, — стоявших подле большого полосатого дивана, на котором покоилось бесчувственное тело, и оживленно переговаривавшихся друг с другом на непонятном языке.
Некоторое время спустя тело на диване зашевелилось и издало жалобный стон. Девушка нахмурилась и вышла в другую комнату, плотно притворив за собою дверь.
Саша дышал опять. Его мутило, голова кружилась, горло пересохло, но он дышал. Он открыл глаза. Он лежал на диване в какой-то незнакомой комнате. Ему не до того было, чтоб разглядывать обстановку. Он попытался пошевелиться, попытался поднять голову; он смог сделать это. Он повернул голову и увидел двоих негров, стоявших около него. От высокого негра пахло хорошим одеколоном. Саша по запаху узнал его, этот негр подвозил их с Левой на «ягуаре». Значит, негры все-таки работали на госбезопасность. Саша понял, что самое страшное для него не закончилось, а только начинается. Тело вновь отказывалось служить ему. Он тихонько заскулил от страха и от слабости.
— Не бойтесь, — сказал ему высокий негр, — вы не в тюрьме, вы свободный. Вы немного будете лежать, вам станет лучше, тогда вы можете уходить. Вы были мертвый, у вас была клиническая смерть, но это обратимо, и это прошло, теперь вы опять живой, но вам еще плохо.

Предыдущая страница 25 Следующая страница


Код Онегина 26

Саша не верил, что у него была клиническая смерть. Он по телевизору смотрел передачу о людях, переживших клиническую смерть; они все рассказывали, что видели белый коридор, или освещенный туннель, или ангелов, или еще что-нибудь странное. Саша не видел ничего. Его легкие рвались, он задохнулся, и все кончилось, и сразу после этого началось опять. Он попытался заговорить, язык плохо слушался его.
— Где… где они… эти… где?
— Они ушли, — ответил высокий негр.
— Там что-то взорвалось…
— Дымовая бомба, — сказал маленький негр и оскалил свои жуткие заточенные зубы. — Я взорвал ее, чтобы забрать вас у них.
— Они мертвые?
— Много, много белых людей стали мертвые, — равнодушно сказал маленький негр, — но это не от моей бомбы. Там, чуть ниже по Невскому, белая женщина, чеченка, взорвалась на остановке, где ходит троллейбус.
Негров мало интересовали разборки белых племен промеж собою.
— Совпадение, — сказал высокий и пожал плечами, — бывает и так. Если б мы знали, что будет шахид и будет такой трам-тарарам, мы бы не стали взрывать дымную бомбу и наезжать нашей машиной на вашу машину, мы бы воспользовались трам-тарарамом. Но мы не можем знать все. Если б мы знали все, у нас бы голова лопнула.
Оба негра изъяснялись чуточку косноязычно, но — чисто, без акцента. Тогда, в «ягуаре», высокий негр притворялся. Или это все-таки был другой негр. Впрочем, негры говорили не губами, они говорили у Саши в голове, во всяком случае, так показалось обалделому Саше.
— Те, кто вас вез в черной машине, они не мертвые, — сказал маленький зубастый негр, — они просто потеряли вас. Теперь они больные, как вы. Скоро они будут вас искать. Но здесь они вас не найдут.
— Где — здесь?
— На Васильевском острове.
Маленький негр подал Саше в чашке какое-то теплое питье. Саша послушно выпил, ему стало полегче. Он понимал, что негры — ньянга. Больше он не понимал ничего.
— Зачем…
— Вы должны быть живой, — отвечал высокий негр, — так сказано там.
Маленький негр куда-то делся, Саша растерянно искал его глазами.
— Где? Что сказано?
— Там сказано все, что должно быть.
— Это вы про рукопись говорите? Ничего там про меня не сказано…
— Последняя страница, на ней сказано.
— У меня нет последней страницы, — жалобно сказал Саша, — она в Подольске потерялась…
— Тем хуже для вас, — строго отвечал негр, — вы должны найти ее. Вы или ваш друг, или любой белый, любой русский, кто нашел это, должен быть живой, должен читать все, читать до конца, должен узнать, кто он, пойти к нему, сказать ему что он — это он
Саша подумал, что это и есть клиническая смерть: черный человек, который на два разных голоса болтает по-русски у тебя в голове.
— Ты все знаешь, — сказал он негру, — ты даже знаешь, что на последней странице. — Ему казалось глупо в состоянии клинической смерти обращаться к негру на «вы». — Сам пойди, к кому тебе надо, и толкуй с ним.
— Это не наши дела, — возразил негр, — это ваши дела. Вы должны сами. Так там написано. Он должен от своих все узнать. Мы не должны даже помогать вам, но вы очень слабые, все время болеете, ничего не знаете, не можете делать живых мертвыми, мертвых живыми, не можете смотреть вперед, ничего не можете, у вас даже Метеобюро не знает, какая завтра будет погода…
— А какая завтра будет погода?
Негр несколько удивился Сашиному вопросу, но подошел к окну, отдернул портьеру. Солнце — багрово-сизое, простуженное — садилось в свинцовую тучку.
— Похолодает, однако, снег пойдет, — очень уверенно сказал неф, возвращаясь к дивану, — местами и временами… Мы видели, вы ничего не можете, мы спорили, большинством решили иногда помогать, стало только хуже. Большинство всегда ошибается. Помогать нельзя. Больше мы помогать не будем. Это была последняя помощь.
— Если ты опять ничего не сможешь, — сказал маленький негр, он опять был тут, он и не уходил никуда, — значит, это не ты, кто должен сказать ему. Ты умрешь, значит, так надо. Другой белый найдет, другой прочитает, другой скажет.
— Зачем это все…
— Он был мамбела, очень сильный, прекрасный, в него вошел дух мамбела, он увидел и написал, как будет, — сказал высокий негр. — Он был благородный, знатный. Он был тот, кто ненавидит и презирает, которого тошнит от всего грязного… Его зрение было ясно. Он видел хорошо, очень хорошо видел; он видел далеко. Даже если очень темно, очень туманно, он видел.
— Он — наше все, наш святой, наш самый лучший, самый умный, прекрасный мамбела, — сказал маленький негр. — Надо, чтобы все было, как он написал.
— Чушь! — сказал Саша очень решительно. (Он ведь уже умер, так что теперь бояться черных людей?) — Пускай Пушкин был мамбела — все равно я ничего не понимаю, что ты болтаешь, и кто вы такие, и на кой черт вы лезете в наши русские дела. Вы — террористы, да? «Черные пантеры»? Или вы ОПГ, которая простых трудящихся мутетеле рэкетирует?
У негров округлились глаза. Они переглянулись.
— Нет, нет, — оскорбленно проговорил высокий негр, — как вам такое могло прийти в голову! Мы с коллегой — пушкиноведы…
— Врешь, — сказал растерянный Саша, — пушкиноведы в Пушкинском доме сидят…
— Совершенно верно, — кивнул высокий негр, — мы и сидим в Пушкинском доме. Пушкинский дом на берегу реки Котоко, мы там обычно сидим, чтим и изучаем Пушкина, молимся ему. Московские ньянга от маленьких барабанов узнали, что ты нашел рукопись, написали нам электронное письмо, мы приехали. Командировка по-вашему. Мы с коллегой и наша секретарша, мы приехали. Мы должны следить, чтобы все было, как он написал. Он написал, что в две тысячи восьмом году придет он, и тогда в вашей стране наконец поломается гомос… гомеостатическая система, и власть вашего сумасшедшего комитета закончится, и все будет не так, как прежде.
А если так не будет, то система останется навсегда, и ваша страна будет шибко плохо, катастрофа будет.
— Нам ваша страна все равно, — сказал маленький, — нам ваша страна на лампочку плевать, но раз он так написал — значит, надо так. Мы чтим его, мы чтим дух и букву. Надо так надо.
Высокий негр посмотрел на своего коллегу недовольно.
— Коллега неправ, — сказал он Саше, — безусловно, прежде всего мы чтим дух и букву Пушкина, но и геополитические процессы, происходящие в вашей стране, нам не совсем безразличны. Вы с нами породнились через него, вы наши братья.
Теперь высокий негр и свое притворное косноязычие отбросил; или, быть может, Сашин мозг просто адаптировался к восприятию его мыслей.
— Хороши братья, — скалясь, проворчал маленький, — вчера опять ихние ублюдки нашего студента линчевали… Ничего, погодите, будет и на нашей rue праздник…
— Прошу извинить моего коллегу — Высокий негр прижал ладони к груди. — Коллега субъективен. Моя позиция диаметрально противоположна позиции коллеги. Я верю в то, что все народы должны жить в мире и уважать культуру друг друга. Да, отдельные инциденты периодически имеют место быть… нашу секретаршу насиловали милицейской дубинкой, она до сих пор боится белых мужчин, она даже к вам выйти не захотела… Но отдельные инциденты не могут испортить наших отношений. Нам не все равно.
Саша не знал, что и спрашивать.
— Вы леопарды? Вы едите людей, когда сердитесь?
— Нет, нет, — сказал с ужасом высокий негр, — что вы такое говорите, товарищ! Я никогда не ем людей.
Маленький, похожий на кошку, промолчал.
— Вы должны искать последнюю страницу, — сказал высокий, — должны читать, должны понять, должны сказать ему. У вас остается мало времени. Иначе ваша страна…
— Иначе тебе каюк, брат, — сказал маленький. — Комитетчики у тебя на хвосте. Зуб даю — они тебя съедят. Проглотят с костями и шкурой.
С неграми что-то происходило: лица их светлели, очертания расплывались, два разных негра опять слились в одного… Одежда на негре была уже не синяя, а белая и хрустящая от крахмала; голос стал нежным, зовущим, бесконечно ласковым… Саше хотелось заплакать, обнять негра, взять за руку, назвать негра мамой, улыбаться ему…

XV. 1837

«Камчатская землица (или Камчатский нос) начинается у Пустой реки и Анапкоя в 59° широты — там с гор видно море по обеим сторонам. Сей узкий перешеек соединяет Камчатку с матерой землею. Здесь грань присуду Камчатских острогов; выше начинается Заносье (Анадырский присуд).
Молния редко видима в Камчатке. Дикари полагают, что гамулы (духи) бросают из своих юрт горящие головешки, фом, по их мнению, происходит оттого, что Кут лодки свои с реки на реку перетаскивает или что он в сердцах бросает оземь свой бубен. Смотри грациозную их сказку о ветре и о зарях утренней и вечерней…»
Эта работа была успокоительная, прилежная, тихая, ясная. Он в последнее время все больше любил такую работу. Задавать себе дневной урок, исполнять его… Ему было чересчур плохо — и недостаточно еще плохо — для стихов; у него не было сил придумывать людей и становиться ими. Он даже Петром сейчас не мог заниматься — в Петре было слишком много живого, личного.
Зато он стал больше обычного интересоваться прочными, бездушными вещами — железными дорогами, например… Одоевский прав был, что хотел видеть впереди и видел только эти вещи. Это было так солидно, сухо. Так по-мужски. Не то что стихи. Он всегда — так ему сейчас казалось — хотел заниматься тем, чем мужчины занимаются: воевать, строить дороги, решать дела государственные. А что стишки — кровь слабого сердца…
«Камчатка земля гористая. Она разделена наравно хребтом; берега ее низменны. Хребты, идущие по сторонам главного хребта, вдались в море и названы носами».
В Париж нельзя, в деревню не выходит. Хоть куда-нибудь… Существует ли Париж, или все рассказы о нем — выдумка? Наверное, выдумка. Хоть куда-нибудь… Необитаемый остров и — домик на берегу, под скалой… Волны разбиваются прямо о порог… Домик полон книг…
«Камчатка — страна печальная, гористая, влажная. Ветры почти беспрестанные обвевают ее».
К черту Париж.

Чтоб не видеть ни труса, ни хлипкой грязцы,
Ни кровавых костей в колесе;
Чтоб сияли всю ночь голубые песцы
Мне в своей первобытной красе, -
Уведи меня в ночь, где течет Енисей
И сосна до звезды достает…

Не записал: больно слишком.
От постоянного присутствия других людей его трясло. Он почти все последние недели пребывал в состоянии истерическом; но люди этого не хотели понимать, делали вид, что все в порядке. Видели, что с ним творится, только люди в доме. И если б у кого из людей достало дерзости его в глаза пожалеть — он, право…
Уже старушки нет — уж за стеною
Не слышу я шагов ее тяжелых,
Ни кропотливого дозора.

Однако и без общества не мог: наедине с собою оставаться не мог. В зеркало глядеть не мог. Некоторым — самым тупым — казалось, что он «оживленней обычного».
А вот еще Луна.
Беги, хоть куда-нибудь, все равно куда…
Недавно в гостях толковали о Луне, о селенитах… Он знал отлично, что селенитов нет; он тогда видел и запомнил — серебристая металлическая пчелка летает вкруг Луны, и все знают, даже ребенок: холод, пустота, мертвая песчаная поверхность, изрытая кратерами. Как сыр. (Он сказал это Гоголю — про сыр. Тот единственный понимал такие вещи.) Он им всем сказал, что селениты — вздор. А ему бы на самом деле хотелось, чтоб селениты — были…
Он вздохнул. Обмакнул перо в чернильницу.
«Климат на Камчатке умеренный и здоровый».

XVI

— …Как вы себя чувствуете?
— A-а…А?!!
Пожилая белокурая медсестра склонилась над Сашей, поправила подушку.
— Тише, тише, — сказала она, — все хорошо.
Саша диким взором обвел вокруг себя. Койка его стояла у окна, но это была не комната, не палата, а — коридор, беленый, длинный. По коридору носились туда-сюда врачи, сестры, еще какой-то озабоченный и орущий народ; санитары на каталках везли неподвижных, стонущих людей… Суматоха… И не койка была под Сашей, а жесткая каталка… Он даже не был раздет, он был в своей одежде…
— Я, кажется, умер, — заплетающимся языком проговорил он, — клиническая смерть, я знаю, я видел туннель… И — свет… Я видел ангелов… — Ему казалось, что видел. — Ах, мама, как там было хорошо…
— Нет, нет. — Медсестра улыбалась. — Вы просто были без сознания. Вас контузило взрывом, и вы вдохнули газ, но совсем немного.
— Нет, нет… Взрыв был — дальше… Я попал в аварию, наша машина разбилась…
— Может быть, — сказала медсестра, пожав плечами, — «Скорая» всех пострадавших по всему Невскому подбирала без разбору. В любом случае для вас все обошлось благополучно. На вас ни царапины.
Саша подвигал руками под одеялом: руки повиновались ему, тело его жило и дышало свободно, он был слаб, но вроде бы невредим. «Сейчас медсестра доложит этим, что я пришел в себя, и начнется — допрос, выяснение личности… Или они погибли?! О Господи… Бежать, по-любому — бежать отсюда…»
— Со мной были два моих друга, — сказал он, — один такой худой, другой блондин… Вы не знаете, они живы?
— Ах, что вы… Десятки погибших, разве тут… — Медсестра вдруг понизила голос и сказала: — Вот хоть что со мной делайте, а я считаю, что давно пора черных вышвырнуть из нашей страны вон. Что творят! И не миндальничать с террористами надо, а на площади их казнить, чтоб все видели… Нет, ну что творят!
Когда медсестра отошла к другим пострадавшим, Саша свесил ноги, осторожно попробовал встать. Ноги не сразу, но все ж послушались его. Он ощупал себя: ножа не было, но деньги — деньги были в кармане. Он соскользнул с каталки и пошел по направлению к лестнице, хватаясь за что попало, чтоб не упасть. Его мутило, но не очень сильно, можно потерпеть. Вдоль стен там и тут стояли каталки, на них одни люди лежали, другие уже садились или даже вставали на ноги, как Саша. Никто не останавливал его, такая неразбериха была: если кто из персонала и заметил, что пострадавший здоровехонек и намерен удрать, — наверное, только обрадовались.
На одной из каталок — почти у самой лестницы — лежал худой человек с закрытыми глазами, спящий или без чувств; красивый блондин, тоже не шевелясь и не открывая глаз, пластом валялся на соседней. Саша не был уверен, что они не притворяются. Он кубарем скатился с лестницы, дальше — рысью припустил; расталкивая всех встречных, отмахиваясь от медсестер, выбежал на улицу. Солнце уже село за тучку, дул сильный холодный ветер. Чередою переулков Саша как-то выбрел на Невский, увидел, что проспект весь оцеплен милицией и солдатами, юркнул обратно, пошел по какой-то улице… Он шел быстро и беспорядочно взмахивал руками. Он был весь всклокоченный, глаза дикие, стеклянные, губы шевелились. «Я — зомби, зомби, зомби…» Прохожие от него шарахались в разные стороны. Позади него надрывно сигналила какая-то машина, он не оборачивался. Дряхлый «москвичок» обогнал его, остановился, дверца отворилась.
— А я вижу — вы идете, — сказал Минский. — Садитесь, подвезу… Но только два квартала, мне тут нужно… Ужас, ужас что творится! Я так о ней беспокоюсь, она живет близко оттого места, где был взрыв…
Минский, как и Саша, не знал, что Диана умерла. Он специально приехал, чтобы повидать дочь, но еще не ходил к ней: сперва никак не мог собраться с духом, колесил по городу, а потом все движение в центре перекрыли, и он теперь пытался в объезд добраться до ее дома.
— Страшно жить, — сказал Минский, — очень страшно… Всюду эти черные…
— Да уж эти черные… — пробормотал Саша, — пушкиноведы, мать их…
— Что-что? — рассеянно спросил Минский. — Но скажите… Вы ее не видели?…Ну, конечно, не видели, я понимаю, я…
Мелкий бесновался:
— Нет, я не понимаю — зачем, зачем?! Кому нужно, чтоб она умерла?! Мы сделали из нашего героя убийцу… И — для чего? Зта девчонка никакой роли в сюжете не играет, зачем она вообще?! Обошлись бы и без «Станционного смотрителя», мы массу других мотивов не использовали — и ничего…
— В истории Дианы Минской, кроме «Смотрителя», использовано еще шесть пушкинских мотивов и как минимум четыре мотива из другой русской классики — кому охота, могут подсчитать… Это я так… — виновато пояснил Большой, — развлекался, пока ты в магазин ходил…
— Я не хочу, не хочу, я не согласен… Это глупая, ничем не оправданная, ничем не мотивированная жестокость…— продолжал бубнить Мелкий.
Большой очень грустно смотрел на него.
Нынче утром, когда Большой выходил из дому, от стены отделилась темная фигура и молча следовала за ним; позднее, лавируя с привычной ловкостью в толпе чужих машин, его резвый «фольксваген» никак не мог отделаться от…
— Видел, — сказал Саша.
— Видели ее?!
— Очень симпатичная девушка. Нет, вы не подумайте, мы просто разговаривали…
— Но вы, конечно, с ней не говорили… Я понимаю, я все понимаю, я просто…
— Я говорил. Она… Она с тем мужиком больше не живет. Она живет с другим, со знаменитым художником. Она не колется, это я вам точно говорю, она только два раза курила травку, но это чепуха. По-моему, она не пропадет… Что с вами?
Минский беззвучно плакал.
— Я вот ей купил… — сказал он, маленькой веснушчатой рукой вытирая слезы, — купил ей… Я купил…

XVII. 19 октября:
другой день из жизни поэта Александра П.

22.10. До Варшавки пробок не было. Ехал на дачу, в Остафьево. (Все равно куда — лишь бы не оставаться дома.) Это была дача не его — друга Петра дача, всегда в его распоряжении. (Петр недавно построил себе новый загородный дом, и дача Петру стала не нужна.) А у него не было дачи. Свою первую дачу он оставил Анне, вторую — Соне. Натали не любила дачной жизни. А он любил, даже в огороде любил копаться. Он хотел дачу, хотел пруд с золотыми рыбками, беседку, увитую душистым горошком, варенье, самовар. Петр говорил: продавать не собираюсь, живи как на своей, делай что хочешь, хоть помидоры сажай. Но это не то. Быть вечным нахлебником у Петра…
Когда он писал эту поэму, он не думал, что… Думал, что будет лучше… Нет, ничего такого не думал, просто… Хотелось сказать…

…Я предлагаю выпить в его память.
С веселым звоном рюмок, с восклицаньем,
Как будто б был он жив.

Где она сейчас? Опять с Джорджем или с другим мужчиной? Уж лучше бы с Джорджем…
Подписал бы то письмо — и прощай, Париж… Все равно никакого Парижа нет и никогда не было и не будет, это не город, а сон. Господи, чего он только за свою жизнь не подписывал… И— ничего…
Вот и теперь
Мне кажется, он с нами сам-третей
Сидит.

Никогда еще она не поступала с ним так жестоко. Пусть не ночует дома, только бы…
22.30. Когда на Варшавке лиловый «понтиак» догнал его и стал прижимать к обочине, он даже не сопротивлялся, хотя мог бы пойти на «понтиак» тараном.
Он звал меня в свою тележку. В ней
Лежали мертвые — и лепетали
Ужасную, неведомую речь…
Беги, Веничка, хоть куда-нибудь, все равно…
Смерти не было. Высокий негр смотрел на него. Он затруднялся сказать, похож ли этот негр на кого-нибудь из тех, что тогда приходили. Для него негры были все примерно на одно лицо, как для всякого русского. Негр смотрел, будто ждал слова какого-то или знака. А он не мог ни рукой ни ногой пошевелить. Все в нем сворачивалось и стыло.
— Но знаешь? -эта черная телега
Имеет право всюду разъезжать -
Мы пропускать ее должны!

Он закрыл глаза… А негр дал газу и оторвался. Он гнал под двести, этот сумасшедший негр, и никто его не останавливал. Какой негр не любит быстрой езды?
22.40. Правый поворот. Мимо аэродрома. Пруд, на том берегу-церковь. «Дворники» размазывали по стеклу мокрую, колючую дрянь. Когда пультом открывал ворота — руки тряслись. Под ноги шмыгнула кошка…
Чтоб не видеть ни труса, ни хлипкой грязцы,
Ни кровавых костей в колесе…
Здесь, в Остафьеве, он провел едва ли не самое счастливое лето в своей жизни. Это был июль две тысячи третьего года, когда — помните? — горели торфяники… Жена с детьми оставалась дома. Он взял отпуск и никуда не поехал, жил на даче Петра. Жара стояла невыносимая, и еще до рассвета все южное Подмосковье было затянуто шелковистым дымом, а к полудню раскаленный воздух становился черен от летучих хлопьев сажи… Солнце висело — тяжелое, багровое, больное… Он вставал в четыре, в пять часов; купался, бегал вокруг дома… Потом работал. В кондиционированном доме Петра он мог сделать себе прохладу. Но не делал. Он раскрывал настежь все окна… Знакомые звонили по телефону и ругали пожары, жару и дым. Он тоже ругал. Но ему нравилось все это, хотя обычно он жару не переносил.
И тяжким, пламенным недугом
Была полна моя глава;
В ней грезы чудные…
Самый воздух был необычен, не такой, как всегда; хотелось, чтобы жара стала еще сильней, а дым окончательно заволок солнце — и тогда… В то лето он написал «Дубровского» и «Пиковую даму». Старуха со своими тремя картами принесла ему столько денег, что он мог бы выстроить свою собственную дачу, если б не алименты и долги.
22.50. Звонил домой. Звонил ей. Все впустую. Как могла она так поступить? Петр предупреждал его: не женись… Сам Петр, впрочем, к ней клеился. Из его жен Петру нравилась Соня. Но Соня всем нравилась.
Жена Петра Вера — хорошая баба… Петр счастливый человек… Всегда любую власть поносил на чем свет, и никогда ему за это ничего не было. Петр даже в комсомоле не состоял… Подписывал все, всегда, за всех…
Почтенный председатель! я напомню
О человеке, очень нам знакомом…
23.00. Включил телевизор. Слушал и не слышал. Листал экраны.
На площади полки,
Темно в конце строки…
Эта черная телега
Имеет право всюду…
23.05.«… потерпел крушение, заходя на посадку; по предварительным данным, все пассажиры погибли…»
Оледенев мгновенно, рухнул в черную яму — вой, крики, свист металла… Лишь через несколько мгновений вспомнил, что уже звонил в аэропорт и рейс приземлился как положено. Только после этого смог расслышать и понять, что диктор говорил о каком-то другом самолете.
23.10. Опять звонил ей. Включил свой телефон: он полон был звонков и записочек, но только не от нее.
«Саша где ты свяжись со мной срочно Василий»
К черту Василия.
«Саша позвони мне немедленно Петр»
И Петра туда же. Нужно поступать по-мужски…
Но много нас еще живых, и нам
Причины нет печалиться.

По— мужски -это как? Ногой наступить своей любви на горло, на слабую, хрупкую ее шейку?
23.20. Окна настежь. Ветер дунул — как кошка фыркнула. Снег покрыл зеленую траву, рябина тряслась, замерзшая, голая. Это не насовсем. Еще растает.
Сиди теперь да вечно плачь о том,
Чего уж не воротишь.

Он любил этот дом — некрасивый, но уютный и такой поместительный, что две-три семьи могли в нем жить, не стесняя друг друга. Неправильной формы пруд, заросший как болотце, аллея чудных лип, березы в растрепанных вороньих гнездах… Пока Петр не построил себе новый дом — здесь, в Остафьеве, всегда стоял дым коромыслом, гости приезжали, жили подолгу, работали, вечерами играли в волейбол… Летом на пруд прилетали утки. Зимой его дети вместе с детьми Петра катались на коньках. Петр уехал и все мельтешение жизни забрал с собой.
Да, за мною
Присматривать нехудо. Стар я стал
И шаловлив.

Зря он сюда приехал — сюда, где ему бывало хорошо.
23.35. Он стоял опершись на подоконник; позади, в глубине темной комнаты, почувствовал чье-то движение. В страхе он обернулся. Сверкающие, ужасные глаза в упор смотрели на него. Бродячая кошка — дрожащая, мокрая — вошла и стояла посреди комнаты, глядя робко и злобно. Когда он подошел, она прижала уши и отступила. Когда он нагнулся погладить ее, она зашипела и выпустила когти. Оцарапав его, она убежала. Он так и не видел, какого она цвета. Кошек в Остафьеве была пропасть.
23.40. Затрещал телефон — не его, а тот, что здесь был, на даче. Долго не умолкал. Должно быть — Петр. Менее всего он хотел сейчас слышать Петра с его вечным сознанием правоты и превосходства. Хотя, конечно, сердце у Петра было нежное.
В твой терем? нет! спасибо!
Заманишь, а потом меня, пожалуй,
Удавишь ожерельем.

23. 50. Опять телефон. Это раздражало. Он подошел. Номер был — незнакомый. Он снял трубку.
— Саша, господи, наконец-то… — Это был Василий. — Саша, ты… Я должен… Случилось ужасное…
— Ты не мог бы меня сегодня оставить в покое? — спросил он, едва сдерживаясь. — Я уже давно знаю. Инфаркт.
— Ты о чем, Саша?… Случилось… Я из милиции тебе звоню…Тебя искали, искали… Это несчастный случай… Такая погода… Гололед начинается… Она… все так быстро! Она не мучилась, Саша. Она сразу…
Телефон стоял на полочке у зеркала. Он кулаком пробил толстое стекло, кровь текла, висели лоскутья кожи, он не замечал. Она разбилась по дороге из Шереметьева. Когда он пришел от Яковлева домой и, плача от гнева и унижения, стоял под душем, она была уже полчаса мертва.

Глава десятая

I

— Как он? — спросил Лева.
Саша очень смутно помнил, как добирался до Кистеневки. Голова у него была все еще очень тяжелая, мутная; он подозревал временами, что до сих пор находится не на этом свете, а на каком-то другом. Он видел на траве белое, блестящее и не понимал — когда был снег, откуда…
— Никак.
Лева спрашивал Сашу о Мельнике. Саша не мог толком ответить и не мог говорить о нависшей над ними угрозе, потому что Людмила крутилась тут же. Сейчас ока подаст еду и уберется… Но Людмила не убиралась. Она была очень нарядная, Саша еще не видел ее такой: платье голубое, волосы уложены башней, глаза подмалеваны. Саша, сдвинув брови, поглядел на нее очень выразительно; Людмила поглядела тогда на Леву, точно защиты искала, а Лева вообще ни на кого не глядел. И тогда Людмила с легким вздохом вышла из комнаты.
— Так ты с паспортом? — спросил Лева.
— Нет… Сейчас, погоди, давай выпьем, и я тебе все расскажу…
— Да, я тоже должен тебе сказать… Здесь за эти дни столько всего произошло… Что ты делаешь?!
Саша посмотрел на свою руку с зажатой в ней чайной ложечкой — он только что посыпал сахаром жареную картошку. Он выронил ложечку. Попутно опрокинул рюмку с водкой. Вздохнул.
— Слушай, а что это у вас такое в доме творится? Когда он вошел в дом — повсюду были распахнуты дверцы шкафов, валялись вороха светлых шелковых тряпок и кружев, шляпные картонки; деревенские девчонки с ножницами шныряли туда-сюда.
— О чем ты?
— Она швейное ателье, что ли, открыла?

Предыдущая страница 26 Следующая страница


27 Брэйн Даун

— Это все к свадьбе, — сказал Лева.
— Она замуж выходит?!
— Ну…да.
— И кто ж такой дурак нашелся? — без особого лн? бопытства спросил Саша. -…Ух черт! Вот это дал Ведь это— он?!!
В полуотворенную дверь, мягко переступая лапами, проскользнул кот — крупный, мохнатый, черный как самая черная ночь, с ясными зелеными глазами. Кот подошел к Леве и потерся круглым лбом о его ногу. Саша нагнулся и хотел схватить кота на руки, но тот отпрянул, прижав уши и скалясь.
— Забыл, забыл, не признал… ну, ты, дурашка черномазый… — приговаривал Саша, продолжая тянуться к коту — Обалдеть… Как он нашел тебя?!
Кот вспрыгнул Леве на колени, Лева его гладил, целовал в холодный нос. Постепенно кот успокоился и позволил Саше тоже приласкать его.
— Так что Мельник? — спросил опять Лева. — Пушкин, ты не с того конца прикуриваешь… нет, это не зажигалка, это вилка… Что с тобой? Почему ты без паспорта? Он все еще сидит на берегу?
— Не видел я его… Я в Горюхине не был, я был в другом месте… Я в Питере был.
— Рехнулся ты, что ли?!
— Эх, Белкин, все очень сложно и хреново… — Саша никак не решался приступить к главному. Они еще слишком мало выпили, чтобы говорить о таких вещах. — Так за кого она выходит-то?
— Э-э-э…Н-ну…
— Эх, Белкин, я в Питере такую девчонку встретил… Художницу…

II

Когда Минский наконец добрался до дома, где жила его дочь, соседи сказали ему, что девушку утром увезла «скорая»: муж, вернувшись с ночной разгрузки, нашел ее лежащей в луже крови, но еще живой. Ведь в нее не стреляли, ее резали кухонным ножом, да к тому же второпях, а это не так надежно.
— Тебе легче?
— Мне — нет. Нашему герою — да.
— Но ведь он все равно не знает и никогда не узнает о том, что с нею случилось.
— Но я-то знаю!
— Логика у тебя какая-то бабья, — сказал Большой. Он предполагал, что им недолго осталось быть вместе и вообще — быть; потому он и пошел навстречу дурацкой прихоти Мелкого, потому и не ворчал. Потому и смотрел грустно.

III. 1837

Облокотясь на стол, смотрел на покачивающуюся птичью клетку. Грыз перо. Чижи, герани да щей горшок… Не получилось. Покоя не получилось.
Вспоминал: «Он обитает в лесах, скалах, водах; благородный, знатный. Он царь, правитель животных. Он осторожен, мудр, горд. Он не питается падалью. Он тот, кто ненавидит и презирает, которого тошнит от всего грязного…» И это не получилось. «Ты царь, живи один…» Те хотели, чтоб он был бесстрашным охотником; они не понимали, что он мог быть только дичью. Кто придумывает людей и стихи — не может быть охотником, гордым, благородным зверем. (А хотелось бы, ой как хотелось!) Он теперь с ужасом понял, на чью смерть Одоевский напишет: «Солнце русской поэзии закатилось». Это жестокая насмешка. Бывает солнце багровое, вспухшее, страшное. Он предпочел бы лунный свет, ясный и мягкий.

Забыв и рощу, и свободу,
Невольный чижик надо мной
Зерно клюет и брыжжет воду,
И песнью тешится живой.

«И ночью он не дремлет; он высматривает то, за чем охотится, что ест. Его зрение ясно. Он видит хорошо, очень хорошо видит; он видит далеко. Даже если очень темно, очень туманно, он видит».
Он поднялся, протянул карандаш сквозь прутья. Чижик не испугался, продолжал свою веселую суетню. Он вздохнул облегченно. Как-то дети, балуясь, открыли клетку, чиж метался по комнате, натыкаясь на стены, охваченный ужасом, и был счастлив, когда камердинер его поймал и водворил обратно. Дети смеялись, они ничего не поняли.
Да, за мною
Присматривать нехудо.

Жена робко постучалась, вошла. Они перешли в гостиную. Он сел на стул, она опустилась к его ногам, на медвежью шкуру. Будто виноватая… Он нагнулся, поцеловал ее в волосы. Ее волосы всегда так приятно пахли… Если б она прямо сказала, что любит ту тварь — отпустил бы он ее? Honneur oblige? А ведь, наверное, отпустил бы. Чем эта мука… Горячка страсти прошла давно; но он так ее жалел… Она — неприспособленная к жизни, слабая; она так и не стала взрослым человеком. Бедная девочка… Да, теперь бы — отпустил. Они все делали из него зверя — это было противно, гадко.
Но она ничего такого не говорила, совсем наоборот. Она в последние дни была как никогда с ним нежна. Это он на нее орал, раздражался, один раз сжал ей руку до синяков — она, такая чувствительная к малейшей боли, даже не поморщилась, не вырвала руки. Это он кругом виноват, он один. Все, к чему он прикасался, — гибло. Он стал гладить ее, как зверка; она была такая тихая, тихая — вот-вот замурлычет… Потом пришли гости и все испортили.

IV

— Белкин, ты сошел с ума!
— Брак — тоже один из способов замести следы и начать новую жизнь… Да нет, не только в этом дело… Она хорошая… Ты ее совсем не знаешь. Я тоже ее раньше не понимал. Она добрая.
— Да как же ты женишься без паспорта?! — взвыл Саша, как будто только в паспорте было дело. — И ты, помнится, женат… Как же… Нет, как же… Ты меня разыгрываешь!
Лева, смущаясь и отводя глаза, сбивчиво объяснил Саше, как он намеревается строить свое будущее. Свадьба через месяц; за это время он надеется побывать у Мельника и обзавестись документами. А если не выйдет — ну, он что-нибудь придумает… Уговорит Людмилу — она для него сделает абсолютно все, — чтоб они вдвоем съездили в райцентр и потом соврали родне, что зарегистрировали брак, а тут просто в церкви повенчаются и…
— Что вы сделаете?!!
— Повенчаемся… Это же простая формальность, чтоб ей сделать приятное…
Кистеневский батюшка был — один из братьев Людмилы. Церковь в Кистеневке не была памятником старого зодчества, как в Покровском; она была новая, но тоже — бревенчатая, маленькая. Кистеневские и покровские равно не нуждались в позолоченных куполах — это, пожалуй, было единственным, что их объединяло. Так вот, продолжал Лева: повенчаются, справят свадьбу… а потом опять же как-нибудь… у Людмилиных родственников все схвачено… это — Семья, как на Сицилии… когда он войдет в Семью — они ему будут во всем помогать… то обстоятельство, что он до сих пор не разведен со своею мадагаскарской женой, вообще не имеет никакого значения, когда все летит к черту… он будет в кистеневской школе преподавать биологию, это уже решено, будет прививать детям любовь к родной природе… и Черномырдин нашел его — это чудо Бог устроил, не иначе… ну, не совсем Бог, но какая-то там высшая природная сила… эта сила дает Леве понять, что место его — в Кистеневке… и еще одно чудо, тут он обнаружил популяцию Cricetus cricetus… большая популяция, ему прежде не доводилось исследовать такую большую популяцию… исследовательской работы на всю оставшуюся жизнь хватит… он допишет книгу… Людмила так живо интересуется биологией… она будет помогать… она уже потребовала, чтоб он рекомендовал ей список специальной литературы о грызунах… она уже перечислила в фонд защиты дикой природы средства в размере двухмесячного своего заработка… она готова была и дом продать и тоже перечислить деньги, куда Лева скажет… (поразительно, но в тоне Левы, когда он говорил это, проскальзывали самодовольные нотки! — видимо, никто никогда еще не любил его так) и… и она добрая.
— А, — сказал Саша. — Теперь мне все понятно.
Опустив голову, он машинально щекотал кота. Кот растопыренной лапой притворно замахивался на Сашу, голову кот склонил к плечу, зеленый взор его был лукав. Они с Сашей играли «в ладошки», как раньше. Саша поймал его лапу, сжал легонько, выпустил… Подушечки пальцев у кота были коричневые. У Черномырдина ладошки и пятки были темно-розовые, почти лиловые. Саша пригляделся внимательней: нос кота тоже был шоколадный, а не лиловый, как у Черномырдина; и уши кота были как будто чуть круглей, и толще — лапы. Сашу обдало нехорошим холодком. Если уж он увидел разницу — как мог Лева не замечать ее?
— Рад за тебя, — сказал Саша мрачно. — А мне что делать?
Леве Сашино будущее представлялось столь же простым: через пару недель они вместе съездят к Мельнику за паспортами, а потом Саша будет в Кистеневке работать экономистом, женится на какой-нибудь девушке — молодежи в деревне предостаточно, — ну, а потом, когда все успокоится и уляжется, — там видно будет…
— Планы твои замечательны, — с горькой иронией сказал Саша, — но у нас нет в запасе пары недель. Нам нужно бежать отсюда немедленно. ФСБ у нас на хвосте. Слава богу, я теперь знаю агентов в лицо… И не только ФСБ, а еще кое-кто похуже.
— Мамбела, — сказал Лева упавшим голосом. — Ох… Лже-Черномырдин, спрыгнув на пол, терся о Сашину ногу, Саша отпихнул его.
— Короче, слушай, что я тебе расскажу, и не перебивай. Все не так, как кажется.
— Смотри, кто к нам пришел…
Большой черный кот сидел на асфальте, вид у него был робкий, круглые уши настороже.
— Ты глупая, безмозглая кошатина, — сказал ему Большой, — ты пришел не туда… Ты все перепутал, дурень толстый! — Он погладил кота. — Возьмешь его?
— Куда я его возьму?! — заныл Мелкий. — Меня самого вот-вот с квартиры сгонят.
Мелкий был больше жалостлив на словах, чем на деле, Большой это уже не первый раз замечал.
— Ладно, — сказал он, — придется мне его взять.
У Большого дома жили две кошки, а где две, там и третья поместится. А Мелкий был — эгоист. Хотя, возможно, он и не врал, что его сгоняют с квартиры.
— Короче, мы должны ехать в Подольск, искать там последнюю страницу, потом идти к тому человеку, о котором там написано, и сказать ему, что он обязан спасти Россию от какой-то там гомеопатической системы, если он сам этого еще не знает, и что пора б ему уже начинать это делать…
— Ничего более глупого я в жизни своей не слышал.
— Я тоже.
— Пушкин, ты же сам говоришь, что не был на Васильевском острове, это тебе в бреду привиделось.
— Не знаю, где я был, — угрюмо отвечал Саша, безуспешно пытаясь прикурить от солонки, — а только они могут все. У меня была клиническая смерть, они меня оживили.
— Не было у тебя никакой клинической смерти. Ты просто при аварии ударился головой, вон шишка-то какая. Пока ты был без чувств, все кругом говорили о теракте, на тебя это подсознательно подействовало…
Саша потрогал шишку, сморщился. Теперь он понимал, что вряд ли сумеет убедить Леву своим рассказом. Слишком уж Лева был трезвый. Саша заставил его выпить еще две рюмки подряд. Потом еще две. И еще. В Кистеневке был сухой закон, сухой, но мягкий: на гостей и элиту он не распространялся. Водка была шведская — «Абсолют». Кистеневские были выше того, чтобы поддерживать отечественного производителя. Они сами были отечественными производителями, очень эффективными при том, но отечество их не поддерживало, а, напротив, всячески старалось ущучить и обобрать. Кистеневские отвечали отечеству приблизительно тем же. Как ни старался батюшка, они не подставляли левой щеки, когда их лупили по правой; им ближе были ветхозаветные принципы: око за око, зуб за зуб. На тарелочке перед Сашей лежал сыр — важный, весь из себя голубой, с прожилками мраморными, с плесенью: наверное, «прямо из Парижа»… На десерт в доме Людмилы всегда подавали не плебейские пирожки,…а что-нибудь изысканное: сыр, груши… Саша таращился на сыр и, словно дикарь, не мог вспомнить, как его едят, руками или ложечкой. Туман в его голове никак не хотел рассеиваться.
Лже— Черномырдин вился вокруг стола. Саша покормил его косточками, погладил. Ведь безмозглая кошатина ни в чем не была виновата.
— Как он все-таки нашелся? — спросил Саша.
— Я был дома… Вдруг входит она и говорит, что там какой-то кот бесхозный… Я увидел его…
— А ты ей раньше рассказывал, как он выглядит?
— Какое это имеет значение?! — почему-то обозлился Лева. — Ну, так что же твои черные? Почему они допустили, чтоб мы сели в ту «Ниву»?!
Лева давно позабыл о том, что кошка, сидевшая в позе Багиры у автобусного колеса, кошка, из-за которой он не захотел ехать автобусом, была не совсем черная, а в белой перчатке и с белым носиком; а если б и вспомнил — не придал значения. Не больно-то он верил Сашиному рассказу. Если б не водка, он бы совсем не верил.
— Они не могут за всем уследить, — сказал Саша, — у них от этого голова лопается…
Они выпили еще водки. Через некоторое время Лева сказал:
— Хорошо, допустим… а почему эти черные пушкинисты сами не могут найти последнюю страницу? И зачем она вообще, если они и так знают, что на ней написано? Почему они сами не пойдут к тому человеку и не уговорят его спасать Россию?
— Козлы потому что. Все хотят чужими руками жар загребать… — Саша грохнул кулаком по столу. — Блин, всякие черные твари указывают нам, как жить… Обидно, Белкин!
— Правильно, — унылым голосом отозвался Лева, — пускай лучше всякие белые твари нам указывают, как жить…
— Обидно не обидно, а — надо. Надо делать, как они велят. Ведь Пушкин написал… Что же, он зря писал? И все наши с тобой мучения — зря? И Нарумова зазря померла?
Саша по-прежнему был убежден в том, что Нарумову убили комитетчики.
— Пушкин, эта последняя страница, наверное, давно потерялась. Ведь книгу с тех пор могли уже десять раз брать читатели.
— Может, не совсем потерялась. В библиотеках все записывают: кто брал, как его ФИО, где живет. Можно найти.
— А если ты не станешь искать?
Лева на Сашино «мы» все время говорил «ты». Слышать это было весьма неприятно. Саша вновь терпеливо поправил его:
— Если мы этого не сделаем — сделает кто-нибудь другой. Но гэбисты-то все равно на нас охотятся! А этот мужик — он из благодарности за нас заступится… И потом, я так понял, что он вообще должен разрушить власть комитета…
— Чепуха какая! — Лева досадливо махнул рукой. — Никто никогда ее не разрушит.
— Вот вы все такие, интеллигенция, все! Потому народ вас и не любит. Сидите по кухням и бормочете: то вам не так и это не эдак… по телевизору вам не то показывают… а как дойдет до дела — так сразу «ах, все равно в этой стране ничего не получится» и — в кусты…
— Это в еще большей степени относится к буржуазии, — заметил Лева.
— А я больше не буржуазия. Я — свободный человек, люмпен…
Саша горько вздохнул: ему совсем не хотелось до конца своих дней быть свободным человеком, он истосковался по нормальному бизнесу и нормальному жилью: огонь, горящий в камине, покойные кресла, в подвальном этаже — сауна, в саду — беседка, увитая душистым горошком… В доме Людмилы было это все — и камин, и огонь, и кресла, и душистый горошек, — и теперь у Левы это все будет; Саша не то чтобы завидовал, но просто грустил очень.
— А все равно ничего не выйдет, — упрямо сказал Лева. — Не созрела у нас революционная ситуация.
— Кто говорит о революции?! — изумился Саша: они совсем не понимали друг друга. — Этот мужик, о котором Пушкин написал, — он же наверняка умный… Послушай, он, может, не просто заступится за нас, а поможет подняться, карьеру сделать… Я получу пару нефтяных вышек, ты — кафедру… Белкин, неужели тебя совсем не вдохновляет миссия спасителя России?!
— Абсолютно не вдохновляет… Ее уж лет восемьсот без передыху все спасают, спасают друг от дружки, а она все в кризисе да в кризисе. Уж лучше б спасатели ее оставили в покое, бедную… Почему-то Швейцарию никто ни от кого не спасает…
Все это было совершенно справедливо, но донельзя банально, Саша такие слова уже тыщу раз слыхал от разных людей, и про Швейцарию в том числе. Он тогда с другого боку решил зайти, воззвать к низменным инстинктам.
— Белкин, нас убьют. Эти двое нас найдут и убьют, а мамбела больше не помогут, они в нас разочаровались, потому что мы болеем и погоду не умеем предсказывать… Это тебя тоже не вдохновляет?
— Ну…
Дверь распахнулась от толчка. Людмила стояла на пороге, бурно дыша; выражение лица ее было — как у человека, принявшего какое-то ужасно важное решение.
— Люсенька, я вообще-то не пью, — засуетился Лева, — у нас тут просто мужской разговор…
— Я все слышала, — сказала Людмила страшным голосом. — То есть не все, а то, что вас хотят убить… О, не презирай меня, Левушка, милый, не сердись. Пьяные мужчины всегда разговаривают так громко…

V. 19 октября:
другой день из жизни поэта Александра П.

На руке у нее был от ожога шрам, которого она очень стеснялась. При росте в сто восемьдесят сантиметров она весила всего шестьдесят два килограмма, но все боялась потолстеть, сидела на диетах, лишний бутерброд был как преступление. Она была кандидатом в мастера по волейболу, но ленилась и давно бросила спорт. После вторых родов она перестала носить открытые купальники. Плакала…
Когда они встретились, она была никому не известной провинциальной актрисой. Соне было все равно, с Соней они тогда уж охладели друг к другу.
Когда она предложила ему присутствовать при ее первых родах, он в ужасе отказался. Он с ума сходил от страха. Она этот страх истолковала как брезгливость. Наверное, она так и не простила ему этого.
Натали — это псевдоним; настоящее ее имя было Вика, оно казалось ей глупым.
Она не читала почти ничего, кроме дамских журналов.
Ее мать не одобряла этого брака. Надо было ему жить с Соней.

…Не может быть. Я так его любила.
Или он зверь? иль сердце у него
Косматое?

Он хотел уехать в Париж один, без нее. Там они бы только отравляли существование друг друга. Да она б и сама не поехала: у нее карьера… Ее даже приглашали в утреннюю телепередачу — демонстрировать, как она готовит салат.
Змеей, змеей опутал он меня,
Не жемчугом.

Ресницы у нее были такие длинные, что тени ложились на всю скулу. Над ключицей у нее — когда она поворачивала голову — была такая беспомощная ямка.
Да вот беда: сойди с ума,
И страшен будешь как чума,
Как раз тебя запрут.

Еще дважды звонил Василий, звонил Петр, еще куча разного народу.
Он все сидел, в морг не ехал.

VI

Кистеневская Семья держала военный совет. За длинным столом сидели: дядя Людмилы, бывший моряк Черноморского флота, а ныне Председатель, и семеро Людмилиных братьев: участковый милиционер, зоотехник, батюшка, окулист, ландшафтный дизайнер, директор продмага и учитель физкультуры (Руслан, младшенький). Печальная Людмила сидела в уголочке комнаты и теребила в руках платок. Саша и Лева стояли, переминаясь с ноги на ногу, и отвечали на вопросы. Они уже часа полтора на них отвечали, но им все не позволяли садиться, то есть не предлагали, а сами они сесть не осмеливались, да и стульев-то больше не было.
— Повтори-ка еще раз про страуса… Кистеневские не спрашивали о рукописи. Они о ней
почти ничего и не знали, кроме того, что Саша и Лева сочли возможным рассказать Людмиле, а Людмила сочла нужным рассказать своим родственникам: что Саша с Левой нашли какой-то старинный документ, вероятно — Пушкина; а госбезопасность по каким-то своим, вероятно — идеологическим (а может, и меркантильным…), причинам хочет этого Пушкина забрать себе и в этом своем желании ни перед чем не останавливается. Но если б они и знали о рукописи больше, они все равно не стали бы о ней расспрашивать. Наверное, будь среди Людмилиных братьев не учитель физкультуры, а учитель литературы, или директор школы, или библиотекарь, — они бы проявили любопытство. Но такого брата у Людмилы не нашлось. Ее родственники даже не захотели взглянуть на рукопись. Их интересовали только практические вещи.
— Чистые документы — не проблема, — сказал участковый, — сделаем… Я знаю в Валдае людей.
— Это Кольку, что ли, хромого? — спросил дядя.
— Колька сидит, — сказал батюшка.
— К Валерику Бешеному можно обратиться, — сказал ландшафтный дизайнер.
— Не парьтесь, — сказал участковый, — это моя проблема… Но что мы будем делать с комитетчиками, когда они сюда придут?
— Может, они не придут, — сказал Руслан.
— Мы должны исходить из худших предположений, — сказал директор продмага, — они придут. Такие всегда приходят. Нигде от них спасу нет. То налоговая, то пожарники, то…
— Могут прийти не те два мужика, а другие, — сказал зоотехник.
Саша криво усмехнулся. «Другие-то как раз не придут, другие от меня отвернулись, кинули на произвол судьбы… а все из-за того, что я не знаю, какая завтра будет погода…»
— Все одно, — сказал дядя, — я их по запаху чую. А погода опять стояла чудная, солнечная, тихая: небо голубое, нежнейшего оттенка, снег стаял…
— Придут — встретим, — сказал окулист, — я оптику на винтарях на прошлой неделе проверял, и миномет в порядке.
— Давненько я мечтал миномет опробовать, — сказал Руслан.
— Раздавать прихожанам оружие? — спросил батюшка. Он был по характеру самый горячий из семерых, рукоположен не так давно, а прежде служил в горячей точке, и его сан еще не успел побороть его характера.
— Погодите вы все с вашим оружием, — сказал участковый. — Давай-ка, малый, еще раз опиши нам этих типов… Нет-нет, фоторобот уже готов. Ты нам поподробней опиши ихнее поведение. Говоришь, старшой сигары курит?…

VII

По дороге из больницы Геккерн и Дантес почувствовали за собою хвост. Они разделились и обнаружили, что хвостов было два. Они сумели сбросить хвосты и встретились на одной из своих тайных квартир уже бесхвостыми. Но они понимали, что долго так продолжаться не может. Их найдут.
— Может быть, это простая подстраховка, — сказал Дантес. Ему хотелось думать так.
— Это чистильщики, — сказал Геккерн. — Я узнал Вальку Рыжего.
Разумеется, оперативникам не полагалось знать в лицо чистильщиков. Никто не должен быть знать чистильщиков. Но и чистильщики и оперативники были людьми и порою нарушали инструкции. Геккерн был старым опером и знал много такого, чего ему знать не полагалось. Дантес не был знаком с Валькой Рыжим, но слыхал о нем от Геккерна и знал, что Валька Рыжий обычно заботился о своих подопечных при помощи взрывных устройств.
— Нет, нет, — сказал Дантес, — погибло столько народу… Наши не могли. Это совпадение.
— Наши не упустили бы нас, — сказал Геккерн, — разумеется, это совпадение.
Третьи сутки они хоронились на этой квартире. Был поздний вечер, но они не зажигали света. Нельзя было обнаруживать себя. Дантес лежал ничком на узкой железной кровати, а Геккерн сидел в кресле и курил папиросу без фильтра. Ему было в общем-то все равно что курить. Папироса обожгла ему пальцы. Он встал и заходил по комнате. Дантес лежал неподвижно, как мертвый. Его белокурые волосы выделялись на подушке светлым пятном. Он с самого утра так лежал.
Геккерн осторожно выглянул в окно. Вроде бы все было чисто. Дантес все лежал, не меняя позы. Геккерну не нравилось, что он так неподвижно лежит. Вчера было не так. Геккерну показалось, что молодой напарник совсем пал духом, а ведь еще вчера вечером он находил в себе силы смеяться и шутить.
— Может, пожрем? — предложил Геккерн. На всех тайных квартирах у них был запас продуктов.
— Я не хочу есть.
— Принести тебе чаю?
— Нет, спасибо.
— А водки?
— Нехочу… ладно, давай.
Водка была шведская — «Абсолют». От водки Дантес чуточку оживился, но все равно был намного более грустным и вялым, чем обычно. Под окном был фонарь, и свет его узкою полосой падал на кровать, где Дантес уже не лежал мертвецом, а сидел, облокотясь на подушку. В полосе света видна была свежая ссадина у него над бровью. Они оба, как и Саша, почти не пострадали при аварии, хорошо оснащенная «девятка» оберегла их: Дантес отделался парой царапин, а у Геккерна немного побаливало плечо.
— Что с тобой? — спросил Геккерн.
— Девчонка, — ответил Дантес.
Геккерн знал, что Дантес не лицемерит, ему действительно каждый раз бывало нехорошо, когда приходилось заботиться о молодой и красивой девушке, как Диана. Теперь Дантеса терзали неуверенность в будущем и страх за судьбу Родины и свою собственную — все это усугубляло его подавленное состояние. (Одно было хорошо: из-за этой Дианы он, кажется, стал меньше думать о Марии Верейской.) Геккерну хотелось отвлечь товарища от грустных мыслей. Он спросил Дантеса, кто, по его мнению, стоит за питерским взрывом, и некоторое время они обсуждали происшествие — обсуждали увлеченно, со знанием дела, называя имена и фамилии, каких обыкновенные люди слыхом не слыхивали. Однако Геккерн видел, что Дантес принуждает себя быть оживленным.
Геккерн думал о том, какая еще тема могла бы заинтересовать напарника, но его отвлек сигнал телефона. У агентов, как и у Спортсмена с Профессором, было штук пятьдесят телефонов, с той только разницей, что беглецы пользовались разными трубками последовательно, а охотники — параллельно. Как минимум о половине номеров, которыми пользовались Геккерн и Дантес, начальство не подозревало.
Тот номер, что сейчас дал о себе знать, служил Геккерну для связи с некоторыми из его осведомителей. Теперь как раз звонил один из них — Валерка Бешеный из Валдая — и сообщал, что мент из сельца Кистеневка намедни заказал лучшему валдайскому специалисту два мужских паспорта. Валерка был не какой-нибудь тупой кретин, как можно было предположить исходя из его клички, — он был человеком современным и тут же скинул Геккерну на телефон отсканированные фотографии мужчин, для которых кистеневский мент заказывал паспорта.
— Едем! — сказал Дантес. Наконец-то у него заблестели глаза, как прежде, как блестели еще вчера…
— Нет, — сказал Геккерн, — мы больше не можем позволить себе ошибаться и быть небрежными. Они уверены, что находятся в безопасности; они будут отлеживаться и отдыхать как минимум двое-трое суток. Нам нужно будет много всего сделать. Только потом мы поедем туда. А теперь мы должны приказать себе выбросить все заботы из головы и хорошенько выспаться.
— Ты прав.
— Скажи… Нет, после переговорим.

VIII

— Я ведь тебе с самого начала говорил, что это Пушкин!
— Ну, не знаю…
Тот пьяный разговор был — не в счет. Теперь, когда уже двое суток прошло, как Саша вернулся в Кистеневку, отоспался, протрезвел, пришел в себя, больше не путал сахарницу с пепельницей и зубную пасту — с кремом для бритья, Лева заставил его заново (четыре раза подряд!) поведать о своих приключениях в Петербурге. Саша не сбивался и не путался, рассказ его был прост и ясен. Но Леву он все равно как-то не очень убедил. Даже авторитет черных пушкиноведов не мог перевесить Левиных сомнений. Уж такой Лева был человек, ничего не поделаешь.
— Они сказали, что девятнадцатого числа будет снег — и был.
— В Новгородской области был, — признал Лева. — А в Питере?
Саша не знал этого. Но ведь дело было совсем не в погоде… Он просто не умел объяснить Леве, не умел заставить его поверить своим словам. Если б у Левы в голове разговаривали негры, Лева бы поверил. А так… Опустив глаза, Саша разглаживал у себя на коленях лист бумаги — обыкновенной офисной бумаги марки «Снегурочка», на который он выписал то, что сумел прочесть в последней строфе — то есть не самой последней, конечно, самая последняя осталась в Подольске, а последней из тех, что были у него.

Кто он?........................
...............................
Быть может..................
.........в Касьянов день?
Или............................
...............................
холоднокровный генерал?
................................
А может, он..................
...............................
из глубины сибирских руд?
........................Каиссы?
................................он,
А значит — show must go on!

— Почему поэты так любят сами себе задавать всякие вопросы и загадывать загадки? Почему просто и ясно не назвать имя и фамилию этого мужика?! Сэкономил бы целую страницу. Все меньше бумаги клянчить у шурина. И мы бы теперь не мучились.
— Угу, — сказал Лева. Видно было, что он думает о другом.
— Белкин, что такое «гомеопатическая система»?
Лева потер указательным пальцем переносицу. Бледные уши его порозовели.
— Гомеостатическая, может?
— Да, кажется, — сказал Саша. Вроде бы такое слово называл мамбела. И в рукописи было власть «го…»
— Система, являющаяся гомеостатом… Или находящаяся в состоянии гомеостаза…
— Спасибо. Очень понятно.
— Я кандидатскую защищал по теме «Механизмы поддержания популяционного гомеостаза»… Если очень просто — гомеостаз есть относительное динамическое постоянство состава и свойств внутренней среды при изменчивости внешней. Равновесие, если еще упростить. Опять непонятно?

Предыдущая страница 27 Следующая страница


Код Онегина 28

Саша вздохнул.
— Ну, вот тебе — хомяк Он в некоторой степени является гомеостатом, как любое живое существо. Когда зимы холодные, он накапливает больше жиру и мех у него становится гуще. А вот популяция хомяка — тоже гомеостат, но более высокого уровня: если урожай плохой, еды мало, — хомяки меньше размножаются, чтобы популяция не увеличивалась, и больше дерутся между собой, даже убивают. Есть мнение, что лемминги, к примеру, массовые самоубийства совершают, когда год неурожайный. Сами себя регулируют.
— А люди?
— А люди сами себя не регулируют. В некотором смысле человек есть фактор, разрушающий гомеостаз. Возможно, все эти ураганы, эпидемии ужасные — самозащита природы. Если человек сам не в состоянии понять, что его бесконтрольно растущая популяция разрушает общее равновесие на Земле, — природа сделает это за него. Хотя, с другой стороны, можно допустить, что войны — это и есть механизм поддержания популяционного гомеостаза человека. Сейчас многие говорят, что грядет война между христианским и мусульманским миром, — а это всего лишь планета пытается защититься от своего мучителя…
— По-моему, — сказал Саша, — мамбела говорил не про это… Он имел в виду КГБ или что-то в таком духе.
— Любой государственный институт тоже можно рассматривать как гомеостат. Сам себя поддерживает, к изменениям среды ловко приспособляется.
— Но ты говоришь, гомеостат — это хорошо…
— Некорректный термин, — сказал Лева. — Хорошо, плохо… Скорость света — это плохо или хорошо? Экватор — хорошо или плохо? Есть равновесие, есть прогресс. Без одного не было бы другого.
— Но Пушкин хотел, чтоб этот тип разрушил равновесие! И мамбела сказал, что иначе нам всем каюк.
— Пушкин в этих вещах не смыслил ни уха ни рыла… Он жизнь воспринимал эмоционально. Ему тошно, гадко было видеть то, что вокруг творится, вот он и решил, что лучше будет все это поломать.
— Но мамбела-то — ученые!
— Подумаешь, ученые! — пренебрежительно сказал Лева. — В гуманитарных науках все приблизительно, неточно, субъективно. Твои мамбелы могли истолковать Пушкина совершенно превратно… Наконец, сам Пушкин мог ошибиться.
— Не мог. Он же все предсказал правильно. Даже «Лизу» с «Мариной»…,
— Если человек девять раз предсказал правильно — из этого еще не следует, что он и в десятый правильно угадает. Мы ведь так толком и не сумели прочесть рукопись. Где здесь говорится, что он — это хорошо? Может, Пушкин совсем наоборот думал. Может, на последней странице вообще написано, что все это вздор и шутка… -Типа «кто писал, не знаю, а я, дурак, читаю»…
— А…
— Подожди, я сейчас.
Лева встал — его позвала из другой комнаты Людмила-и вышел. Людмила звала нежно, будто жалуясь, — как не пойти на такой зов… Саша сидел, крошил хлеб. Хлеб в доме у Людмилы был всегда свежайший, лучшего сорта. Лева, если захочет, всегда теперь будет есть такой хлеб — всегда… пока за Левой не придут… Лева ничего понимать не хотел или делал вид, что не хочет. Саша чувствовал себя беспомощным, глупым, жалким. Не получилось из него другого человека — худого и дерзкого, с бакенбардами, которому все нипочем.
«Может, плюнуть? Брательники сделают чистые, хорошие документы. Поработаю экономистом, потом как-нибудь… Брательники и Председатель сказали, чтоб мы не парились, они нас спасут…» Людмила с Левой о чем-то оживленно щебетали там, за дверью. «Буду сидеть тише мыши, ниже крыши. Нехай себе эта гомеопатическая система живет, наверное, так лучше… Пока… пока за мной не придут… Но разве может быть такая жизнь, когда ни за кем никогда не приходят? Не может быть такой жизни».
— Саня, Люся спрашивает, что мы хотим делать сегодня вечером. Может, в кино все вместе сходим? Новый фильм привезли. Французский.
— Нет уж, идите без меня, — сказал Саша. — Голова у меня болит. Я телевизор посмотрю.
Его передернуло, когда он представил себе диалог Левы с Людмилой: «Милый, пойдем в кино…» «Да я бы с удовольствием, дорогая, вот только куда нам Саню девать, ему скучно, бедненькому…»«А мне на твоего Саню плевать, вот тоже свалился на шею… ну ладно, ладно, зайка, не сердись, пусть он идет с нами, так и быть…» (В действительности разговор был совсем иной, конечно; но нельзя сказать, что Саша неверно угадал тенденцию. )
— Короче, Белкин, я так понимаю, что ты не хочешь искать десятую страницу? Не хочешь искать его?
— Пушкин, ты рехнулся. Кого искать?! Нас самих ищут с собаками.

IX. 1837

Вчера, когда она сидела на полу и он гладил ее волосы, — он поверил, что все обойдется. Если б она сказала: давай останемся вечером дома, никуда не поедем… Но она не сказала. Они поехали — машинально, по привычке, потому что так было заведено. И там опять все вернулось — это было ужасно именно по контрасту с дневным спокойствием. И все как-то не получалось с нею поговорить. Она так и осталась для него закрытой книгой. Он не мог понять, чего она на самом деле хочет. Вроде она все время рядом, а — ускользает…

…Я взят
Обратно в ад…

С каким злобным наслаждением они все — все, все и Вяземский больше всех! — ждали от него какой-нибудь выходки! Все поминали его же слова о том, что Отелло доверчив, не ревнив, — и ждали от него… Le negre du czar… Он не был доверчив. Никогда не был доверчив. Никогда он не верил ей. Но это была его вина, не ее. Болезнь сидела в нем, не в ней.
Жуковский (раздражавший его безумно своею кротостью), кажется, злорадствовал несколько менее других. Он поехал за Жуковским, и они поехали к Брюлову. Никак ему не сиделось на месте. Он говорил громче обычного и беспрестанно острил и смеялся. Это была почти истерика. Он смеялся, чтобы не расплакаться. Жуковский, кажется, это понял.
К сожалению, нельзя было остаться у Брюлова до самого вечера. И Жуковский не мог быть с ним до вечера. У всех были свои дела. Возможно, если б он отбросил остатки гордости и взмолился: не прогоняйте меня! побудьте со мною, я не могу сейчас один! — они бы его послушали… Но это было никак невозможно. Пришлось воротиться домой. Вечером нужно к Вяземским. Князь с княгиней теребили его, не оставляли в покое. Они, видно, не хотели упустить ни единой сцены из спектакля. И все, все так! Стоило ему на шаг отойти от какой-нибудь группы, как все головы оборачивались ему вслед и жадные рты начинали в очередной раз его пережевывать.
Черный человек
Водит пальцем по мерзкой книге…
Не записал — зачем? Что тут записывать? Услышал за дверью голос жены, ее шаги, шорох ее платья. Говорит с Александриной.
До свиданья, друг мой, без руки и слова,
Не грусти и не печаль бровей…
А вот это записал. Она не вошла к нему, прошла мимо. Александрина хотела, он не впустил ее. Вдруг он почувствовал, что в комнате кто-то есть, кроме него.

X. 19 октября:
последний день из жизни поэта Александра П.

Все, кто звонил, говорили что-то не то. Возможно, Пашка, или еще один товарищ, Серега Соболевский, сумели бы сказать то, что было ему необходимо, но их не было, оба были по делам своей фирмы в Штатах.
Он отключил все телефоны, сел за компьютер. Написал сперва теще, что дети очень привязаны к няне Арине, чтоб теща ни в коем случае не отказывалась от ее услуг. Потом написал сестре Ольге, чтобы взяла детей, если вдруг теща не возьмет их. Написал Соне, чтобы взяла детей, если вдруг теща и Ольга их не возьмут. Написал Арине, чтобы хоть иногда приходила проведать детей, если теща, Ольга и Соня откажутся брать Арину на работу.
Из мужчин он написал только издателю и адвокату — уладить разные денежные вопросы. (Авторские наследует Сашка, это давно было оговорено.) Друзьям он не писал.
На даче у Петра был пистолет.

Друг мой, Сальери,
Я очень и очень…

Он погасил везде свет. Руки его были все в крови от порезов, рукоять пистолета скользила в ладони. Он вытер руки о пиджак, теперь пиджак был грязный. Он снял его. Он не знал, куда девать пиджак, и набросил его на расколотое зеркало. Он выстрелил себе в рот (в сердце боялся неточно попасть: он с армии ни разу не брал в руки оружия).
Было темно. Только два сияющих зеленых глаза смотрели на него из темноты.
Лет ему было — сорок четыре. О его смерти написали почти все газеты и журналы и даже один раз сообщили по телевизору. Возможно, о его смерти говорили бы больше, если б не было в это время всяких других событий, более значительных.
— Все-таки это не очень порядочно с его стороны, — сказал Мелкий, — ведь дети совсем еще маленькие…
— А ты подумай, с кем им было бы лучше. С ним — таким — или, к примеру, с Соней?
— А ты знаешь Соню?
— Знаю. Хорошая баба.
— Давай напишем, что Соня взяла его детей.
— Нет.

XI

Среди пассажиров, около часу дня прибывших автобусным рейсом в Валдай, было двое мужчин: один — средних лет, худощавый, с большим носом и полными губами, абсолютно лысый; второй был высокий стройный брюнет. Оба были одеты в неприметные штормовки и грубые штаны, на ногах у них были кеды. Лысый курил сигарету «Ява», молодой сосал мятную конфетку. Частники предлагали отвезти их куда нужно, но они отказались: наверное, им никуда не было нужно. Они растворились в толпе, и никто не видел, куда они девались, покинув автовокзал.
Первая — питерская — часть операции прошла успешно: они поймали свой собственный хвост и пустили его по ложному следу — как можно дальше, в Хельсинки. Теперь они вновь стали из зайцев — волками. Такая роль была и привычней, и приятней. К сожалению, это ненадолго. Как только они завладеют рукописью, им придется снова пуститься в бега.
— Не парься, — сказал Руслан, — теперь это не твои проблемы, это наши проблемы.
— Это же я во всем виноват, — сказал Саша.
— А ты не парься.
— Почему вы взяли на себя наши проблемы? Новые паспорта Саша уже видел. Они с Левой теперь будут — Малиновский и Энгельгардт. Саше нравилась фамилия Малиновский. А Леве было все равно. Только почему-то участковый не отдал им эти паспорта. «В рабство они нас хотят взять, что ли? Ну нет, выкуси… Я от лисы ушел и от волка ушел… от вас, медведи деревенские, и подавно убегу…»
— Он женится на нашей сестре, — сказал Руслан, — теперь он — наш. Людка за первым мужем была как за каменной стеной… Белкин похуже, ему самому нужна стенка, чтобы прислониться, но обижать Людку он не будет, это сразу видно.
— Я-то ни на ком не женюсь.
— Ты — так… Все равно Белкина нужно отмазывать… Ты — так уж, до кучи… одним больше, одним меньше…
Саше было очень оскорбительно слышать это. Чувство его к своим спасителям было самое неприязненное. Это было неблагодарно и глупо. Он старался смирить свою неприязнь и быть благодарным. Сделав над собою усилие, он сказал Руслану что-то дружелюбное.
— Да и не только в вас дело… — обронил в ответ Руслан. — Этих прищучить хочется…
— Почему?
Саша — быть может, сам того не осознавая — ждал от Руслана слов сермяжных и веских, чего-нибудь вроде: «Земля-то наша… Волюшка крестьянская… Государственная машина задушила фермера налогами… Не желаем мы, чтоб на нашей земле над нами указчики были… Хватит. Накомандовались нами комиссары… Русский человек долго запрягает, да ездит быстро…»; или рассказа о том, как пострадали от КГБ или там НКВД дедушка и бабушка Руслана. Но Руслан ничего такого не сказал. Он сказал опять:
— Людку жалко… Людка хорошая у нас. Сорок лет, кому она нужна, кроме твоего Белкина?
Лысый и брюнет двигались, как ни странно, в обратном направлении. Они дошли до окраины города. Там, в жилом массиве, были ряды гаражей. Они открыли один гараж, самый разбитый и дрянной, и через некоторое время вывели оттуда машину, такую же дрянную и разбитую, с заляпанными грязью номерами. Сами они теперь были не в кедах, а в резиновых сапогах, и у лысого откуда-то появились волосы, а нос приобрел аристократическую горбинку; брюнет же несколько порыжел и обзавелся глуповатыми усиками. Дрянная машина некоторое время везла их по проселочным дорогам. Потом, на опушке леса, они бросили ее.
— Все в порядке, — сказал участковый, — они клюнули на приманку с паспортами. Валерка молоток.
— А то, — сказал зоотехник.
Валерка Бешеный как-то раз сидел вместе с братом мужа троюродной сестры жены зоотехника.
— Скажи Людке, я настоящие паспорта в Новгороде заказал… Пусть не беспокоится.
— Надо будет этому Белкину ссуду выдать. Нехорошо, что он сидит на шее у жены. Мужик от этого обозлиться может. Начнет обижать.
Мать их умерла, рожая Руслана. Отец не смог пережить, сгорел в одночасье. Пятнадцатилетняя Людмила стала им вместо матери и отца. Нет, Лева Белкин не был пойман в мафиозный капкан: если когда-нибудь решит по-нормальному развестись с Людмилой и уйти — скатертью дорога; вот если вдруг станет обижать… но Лева — во всяком случае, если помочь ему стать на ноги в финансовом отношении — обижать не станет. Под обидою братья понимали опять-таки практические дела: колотушки, скандалы, открытую измену. О существовании таких тонких материй, как нелюбовь, они знали, но полагали, что Людмила тоже должна смотреть на вещи трезво. В Кистеневке все всегда на все смотрели трезво, хоть и не широко открытыми глазами, а сощуренными.
Брюнет и худой шли по лесу пешком, время от времени сверяясь с картой. Они не любили леса и боялись его (в лесе было что-то анархическое, языческое, неправильное); но было безопасней и разумней выйти к Кистеневке лесом, чем дорогой.
Лес был еловый, какой принято называть мрачным; но сам по себе лес не был мрачен или весел, мрачны могли быть только мысли людей, что бродили под его покровом. Идти было относительно легко: колючие лапы высоко росли и не хлестали по лицам; на высоте своих глаз эти двое, что сейчас шли, видели только серые, корявые стволы, похожие на слоновьи ноги, да жиденький полувыцветший подлесок; день стоял безветренный, ясный, тихий; земля, усыпанная рыжими иглами, была плотная, сухая, редкие островки снега казались ненастоящими, как новогодняя вата.
— Лев Сергеевич, мы надеемся, что Люда будет с вами счастлива, — сказал батюшка.
— Я постараюсь…
— Вот эта ваша рукопись… Ее необходимо уничтожить.
Рукопись была вообще-то собственностью Саши, но Лева не стал говорить об этом батюшке. В присутствии служителей культа он всегда робел. Как всякий атеист, он ждал от батюшек непрестанного охмурения и проповедей. Он думал, что батюшка скажет, что эта рукопись — зло. Но батюшка не сказал про зло, он сказал только, что владеть рукописью ему представляется небезопасным, и Лева не мог с ним не согласиться.
Несмотря на легкость пути, агенты устали. Они сбили ноги о корни, порвали одежду о сучья. Но карта говорила, что Кистеневка совсем уже недалеко. Впереди себя они увидали просвет. Это не была деревня, это была просто небольшая поляна, по-видимому, искусственного происхождения: деревья были когда-то вырублены, о чем свидетельствовали громадные трухлявые пни, а новые не успели как следует вырасти, ель растет страшно медленно. Полянка так и манила отдохнуть, но им отдыхать было некогда.
— Гляди, — сказал Дантес, — блиндаж… С войны? — Что-то бревна уж очень свежие.
Дантес шел впереди Геккерна. Не потому, что Геккерн был старше и больше устал, а просто так как-то получилось, что Дантес шел впереди; да Геккерн еще чуть приотстал, засмотревшись в карту. Он все еще водил по карте глазами, когда земля под ним прогнулась и небо с грохотом рухнуло на него.
Кто— то кричал -на одной ноте, душераздирающе, жутко… Геккерн оторвался от земли, вскочил; у него горел рукав, он на бегу сбил пламя. Дантес лежал в нескольких шагах от него и страшно кричал: живот его был в клочья разорван, а ноги… ноги… о-о… Геккерн упал на колени, скинул штормовку, рубаху стащил не расстегивая, через голову, стал рвать на ленты. Дантес кричал надрывно, от этого крика у Геккерна звенело в ушах, руки плохо слушались его. Он сделал Дантесу укол — такой укол, чтоб убить боль, но боль не умирала сразу, она могла бы умереть сразу, если б Геккерн вколол двойную дозу, но он боялся, что сердце раненого такой дозы не выдержит.
— Вася, Вася, я сейчас… сейчас…
Лицо Дантеса было иссиня-серым, нижняя губа в двух местах прокушена.
— Не… не могу… пристрели ме… меня, — с ужасным усилием выговорил он, — больно…
Он умирал, это было б очевидно любому. Любому, но не Геккерну.
— Сейчас… я сейчас… ты потерпи…
Дантес пытался куда-то тянуться рукой; он скулил от невыносимой боли и скрипел зубами.
— Пристрели… ради бога… Толя… мне больно!
У них были при себе и такие ампулы, чтобы умереть, и он не мог не помнить об этом даже теперь; но в силу какого-то атавизма он молил, как во все времена раненные в живот молили товарищей: «Пристрели…» Геккерн на коленях стоял над ним, черный от копоти, худой и страшный, как престарелый волк, чье дитя порвали псы. Глаза его были сухи: так давно он не плакал, что его слезные железы атрофировались. Он взвыл; он выл так, что все волки валдайской земли слышали его и в горе и страхе жались друг к другу.
— Пожалуйста, — опять пробормотал он, — пожалуйста… Сынок… я сейчас… сейчас…
А потом прогремел второй взрыв, гораздо мощнее первого. Это был coupe de grace, удар милосердия, которого оба они не заслужили. Но милосердие обычно бывает неразборчиво.

XII

— Ты все провалил! Ты говорил, что пустил по следу лучших! Где эти лучшие?! Сколько времени они не выходят на связь?
… — Сутки… Уверяю тебя, это были отличные агенты… Они, наверное, слишком хорошо вошли в свои роли…
— Ты за все ответишь! Твои ублюдки-агенты удрали в Хельсинки; твои ублюдки-ликвидаторы вообще исчезли бесследно…
Чистильщики не пошли в Хельсинки по следу, что оставили им Геккерн и Дантес; рассудив, что после ликвидации агентов их самих ликвидируют, они благоразумно удрали в противоположную сторону — на Восток. А теперь и те, кого пустили за ними, уже сутки не выходили на связь…
— Что теперь делать? Рукописи нет. Спортсмена и Профессора нет. Агентов нет. Кругом тарарам. Европа гибнет.
— Туда ей и дорога.
— Да, но как теперь спасти Россию, мать ее…?!
— Но у нас остались те двое, которые пишут. Надо срочно о них позаботиться.
— О, непременно. Но ведь они еще не дописали до конца. Они не написали, что там, на последней странице. Вдруг они еще напишут, кто он. Подождем еще немного.
— А если они так и не напишут этого?
— Должны написать. Иначе им не заплатят. Загадка без разгадки никому не нужна. Ты, должно быть, никогда не читал конспирологических романов.

XIII

Кистеневка спокойно спала, залитая луной; все окна темны были. Только в ночном клубе да в церкви светились огни. В каком-то из этих заведений — не суть важно, в котором — сидели семеро братьев и дядя-Председатель. Они не пили ни водки, ни вина, ни чаю. Озабочены были их лица. Разговор у них был суровый, деловой.
— Не расслабляйтесь, братва, — сказал участковый, — ничего еще не кончено.
— Останки уничтожены, — сказал зоотехник, — все концы в воду…
— Но начальство-то ихнее в курсе, куда они шли. Всю деревню трясти будут.
Кистеневские не могли знать о том, что агенты пустили свое начальство по ложному следу — в Хельсинки.
— Вече созывать будем? — спросил окулист.
— Погодим маленько, — сказал директор продмага.
— Я проведу с прихожанами воспитательную работу, — сказал батюшка. В армии он был замполитом и, когда волновался, прибегал по старой памяти к зампо-литской терминологии, а не к христианской.
— Ладно, — сказал Председатель, — утро вечера мудреней. Не забывайте, что завтра у нас свадьба.
Они торопились сыграть свадьбу, чтобы жених не передумал и не убежал. Это была сейчас главная забота, главней ничего не было.
— Теперь мы получим деньги? — спрашивал Мелкий, весь дрожа от предвкушения. Он столько всего себе купит — телевизор новый, зимнюю шапку…
— Шиш мы получим. Еще и аванс отберут. Издатель нас пошлет, — сказал Большой. — Я б на его месте послал.
— Почему?!
— Почему-почему… А где «Евгений Онегин»? Где героиня-пушкиновед? Где ликбез для читателя? Где вообще все?
Мелкий шмыгнул носом и сказал:
— Я не знаю…
— Вот и я не знаю. А только он нас пошлет. Уж ты мне поверь.
— Это я-болван виноват, что мы написали совсем не то и не про то, — сказал Мелкий, повесив голову.
— Нет, друг мой. Не казни себя. Ты-болван тут абсолютно ни при чем.
— А кто виноват?
— Никто… — сказал Большой, морщась, словно от зубной боли. — Это все в воздухе… Быть может, еще не поздно все исправить, если забыть про воздух… Слушай, я схожу за сигаретами.
Когда Большой вернулся, за столиком в кафе никого не было. Раскрытый ноутбук, кофе в чашке еще дымится. Он выбежал на улицу. Он увидел только, как лиловый «понтиак» уезжает со стоянки. Странно. Он думал, что это будет черная «Волга» или полубандитская «девятка» с темными стеклами, и был уверен, что первым возьмут — его.
Он побежал за «понтиаком», но не догнал, конечно. Некоторое время он топтался, взмахивая руками и озираясь. Потом вернулся на стоянку. На том месте, где стоял «понтиак», валялась пуговица от льняного костюма, оторванная с мясом.
Он вошел в кафе и сел за свой столик. Работу — какую-никакую — нужно было все же заканчивать. Он стал работать. Ему было изрядно не по себе от того, что никто не вытирает грязные лапки о скатерть и не задает дурацких вопросов.

XIV

— Слишком сложно, — сказал Саша. Это он сказал в ответ на Левины длинные рассуждения. Лева ему пытался втолковать, что простых решений не бывает («Это тебе не „Матрица“, Пушкин, это — жизнь!»); если даже Саша (что крайне маловероятно) сможет найти последнюю страницу рукописи и не попасться, и скажет ему о миссии, которую он (по субъективному, эмоциональному мнению гуманитария Пушкина) должен исполнить, и он поверит Саше, и засучит рукава, и возьмется за дело, и ухитрится получить власть — далеко не факт, что из всего этого получится что-нибудь хорошее; и уж подавно не факт, что он вернет Саше его недостроенный дом и подарит нефтяную вышку или что-нибудь в подобном духе, а не посадит, наоборот, в тюрьму, чтоб не болтал лишнего: всем известно, как пришедшие к власти расправляются с помощничками и союзничками.
— А человек мыслящий есть существо сложное… Это вы, буржуазия, все стремитесь свести к простым вещам: товар — деньги…
Лева сидел, заложив ногу на ногу, и покачивал носком новенького ботинка. Костюм на Леве был хороший — не от Диора, конечно, и даже не от Зайцева, — но дорогой. Уж Саша-то в таких вещах знал толк. Пахло от Левы первоклассным парфюмом. Очки на Леве были — не с рынка, фирменные. Все, что окружало Леву — дом в семь комнат, кресла кожаные, ковры, вазы со свежими цветами, сад, обустроенный по всем правилам ландшафтного дизайна, — теперь Леве принадлежало. В шуринах у Левы кого только не было, даже батюшка, можно сказать, собственный. Даже лицо и фигура Левы стали какие-то другие, уверенные. А Саша был одет в чужие старые джинсы и куртку, и не было у него ничегошеньки, и не предвиделось в обозримом будущем. Так кто из них теперь — буржуазия?
Людмила, постучавшись легонько, вошла — взять какой-то журнал. Саша окинул ее с ног до головы уничтожающим взглядом. Но… Эта сухощавая, холодная дамочка в кожаных туфлях, в английском костюмчике, с клипсами жемчужными… Нет, она не уничтожилась под взглядом Саши. Это Саша уничтожился… Он вдруг представил себе — точней, ему само представилось, помимо его воли, — как Лева с Людмилою на своей еще нестарой «ауди» (тачка Людмилиного мужа покойного) подъезжают к какому-нибудь из модных московских ресторанов — «Гранд-Опера», к примеру, «Шоколад», или «Вертинский», или там к «Рэдиссон-Славянской» они подъезжают, чтобы в суши-бар заглянуть, — и никто не смеется, не гонит их, а принимают как самых приличных и нормальных людей… А вот Лева стоит за кафедрою в каком-нибудь американском университете и говорит: «Возьмем хомяка», и небрежно так пачки баксов складывает в «дипломат» крокодильей кожи… Саша заморгал, протер глаза. Он не понимал, отчего ему вдруг такое привиделось. Домишко Людмилы был хорош для Кистеневки, не более того, и «ауди» была хоть и не старая, но и новой ее тоже не назовешь. И все-таки… У Левы дом, хорошая машина (у Левы, который даже прав отродясь не имел!), сад в сорок соток, а Саша люмпен. Что по этому поводу думает гомеостатическая система? Оно, конечно, нехорошо, что у нас ученые нищенствуют; но Лева свое благополучие не ученостью приобрел, а какой-то никому, кроме Людмилы, непонятной мужской соблазнительностью… Нет, как-то все это неправильно. Не очень правильно. Разве для равновесия и порядка нежелательно, чтобы Лева немножко поделился с Сашею?
— Саня, ты дурак. Неужели ты веришь, что этот тип, кто б он ни был, сможет одним махом устроить в этой стране райскую жизнь?
Никак невозможно было добиться от Левы, чтоб он хоть что-нибудь назвал «нашим» — рукопись, страну ли… А вот про дом и машину он говорил «наше», хотя это все было не его, а его жены. Хотя, конечно, муж и жена — одна сатана…
— Короче, я ухожу. Завтра ухожу.
— Эх, Пушкин, Пушкин… Ну, найдешь ты десятую страницу… Ну, прочитаем мы ее…
— Мы? — у Саши даже сердце забилось по-другому.
— Н-ну… Я, конечно, с удовольствием помогу, чем сумею… Ты приезжай, мы тебе всегда рады…
— Хорошо, — безжизненным голосом отозвался Саша, — спасибо за приглашение.
Лева сглотнул, кадык его дернулся. На лбу выступила испарина. Он так вертел очки за дужку — сейчас отломится…
— Саня, я… Саша… А если этот мужик с тобой и разговаривать не захочет? Если он тебя пошлет?
— Ну, это уже его проблемы.
Саша погладил Лже-Черномырдина, сидевшего у него на коленях, потрепал черные уши — Лже-Черномырдин заворчал, довольный…
— Лева… Пошли со мной, а? Я один не могу…
— Я не могу теперь ее бросить, — сказал Лева, — она не может без меня жить… И такая большая популяция хомяка — это же… Не уезжай, останься, живи с нами. Ведь здесь есть все, что ты любишь: церковь, боулинг…
— Нет, спасибо, — сказал Саша. В душе его был смертный холод. — Я найду десятую страницу, найду этого типа. Я его заставлю меня выслушать.
— Чтоб он тебе вышку подарил?
— У меня сын есть. Тебе этого не понять. Не хочу, чтоб он тоже как заяц бегал… Чтобы всякие козлы могли его убивать ни за что ни про что… Хочу, чтоб ему после меня осталось что-то…
— У меня тоже теперь дочь, — ответил Лева.
Дочь была у Людмилы, она училась в Питере, в университете, на первом курсе. Саша с Левой ее видели только раз — на свадьбе. Обыкновенная девчонка, худенькая, волосы русые.
— Она не твоя.
— Так ведь и твой сын — не твой, — сказал Лева. О, как Лева стал жесток — неужто все это сделали с Левою дом о семи комнатах и кожаные кресла?
— Не будем об этом.
Саша покидал Кистеневку не таким беззащитным зайцем, каким прибыл сюда: у него были отличные документы, у него были деньги, много денег, что одолжил ему Лева, у него были в кармане ключи от трех свободных квартир — в Москве, Новгороде и Питере; у него были телефоны и адреса разных полезных людей — хирурга пластического, адвоката, кой-каких ментов разумных и порядочных и кой-чем кой-кому из кистеневцев обязанных; наконец, он мог в любую минуту в Кистеневку вернуться. Но ему было холодно, ой как холодно!
Зачем он уходил? Он и сам хорошенько не понимал этого. Немножко из-за Сашки, немножко из-за вышки… Не только из-за Кати, не столько из-за Маши… Даже не из-за гомеопатической системы… Просто… Здесь он остаться не мог. Никому он не был нужен. Никогда б он не стал в Кистеневке своим; он был — другой; здесь он был — лишний человек. Быть нищим приживалом у Левы и Левиной благоверной… Лева, конечно, спас его тогда, на проселочной дороге, не убежал, а рискуя собой, заорал тоненько: «Милиция»; Лева и теперь… о, если б Лева не такой лощеный стал, если б не так сильно сверкали его новые ботинки!
Саша старался бодриться:
— Сиди тут со своей старой квакшей… Ах, Белкин, какие девки кругом… Я еще не решил, к которой первым делом пойду: к Катьке или к Машке… или… может быть… есть еще одна…
— Ты, главное, веди себя тихо. Не спеши. И чуть что — сразу приезжай. Или дай знать, наши за тобой приедут.
Они с Левой так уговорились: если Саша найдет десятую страницу — он не будет горячку пороть, а сперва приедет в Кистеневку, и они вместе прочтут имя и — исходя из того, чье это будет имя, — соберут об этом типе полнейшую информацию и подумают, как к нему лучше подобраться, и стоит ли к нему подбираться вообще, или, может, лучше будет оставить гомеопатическую систему в покое.
— Да, я так и сделаю, — сказал Саша. — Не волнуйся. Лева глаз на Сашу не подымал; он все размахивал дурацкими своими, новенькими, дорогими очками — и вдруг сдавил их в ладони так, что хрустнули стекла и кровь во все стороны брызнула.
«Он же дурак… О девках думает! Если его не возьмут в ближайшем райцентре — его возьмут в Подольске, его возьмут в Остафьеве…» Но все равно Лева не мог… И разве тогда, в первых числах августа, Саша, ведомый собственной глупостью и алчностью, не против воли втянул Леву в эту мерзкую историю, разве не разрушил Левину мирную жизнь?
На прощанье Саша все-таки спросил, не смог себя пересилить, не удержался:
— Думаешь, здесь ты в покое отсидишься? Думаешь, за тобой не придут?
Лева сказал жене и батюшке, что рукопись уничтожена, но это была неправда. Рукопись они положили в специальный вакуумный контейнер и зарыли — ночью, при полной луне, — на опушке леса близ деревни.
— Не знаю, — сказал Лева.
С утра над Кистеневкой кружил вертолет. Бока его и брюхо были камуфляжные. Опознавательных знаков и номеров на нем не было видно. Может быть, он просто заблудился.

XV

В райцентре Сашу не взяли. Его не взяли и в Подольске. Был ли он там? Нашел ли он десятую страницу? К сожалению, пока этого никто не знает. Возможно, его не взяли до сих пор, хотя более вероятно, конечно, обратное. Во всяком случае, в Кистеневку он до сих пор не возвращался и Леве не звонил.
Говорят, спустя неделю после отъезда из Кистеневки его видели в Питере, в кондитерской Вольфа и Беранже. Говорят, что у него, когда он сидел у стойки и тянул свой кофе, было лицо человека, которого оглушили каким-то ударом. Узнал ли он, что Диана Минская скончалась в больнице утром двадцать первого октября? (Она так и не пришла в себя. Отец ее и сожитель — все-таки она солгала про замужество — не примирились над смертным ложем, а только пуще возненавидели друг друга.) Или он совсем не за этим приехал в город Петербург?
…О наш читатель! Если ты…
Большой остановился, пальцы его замерли на клавишах. Он ушел из кафе — там было душно и плохо пахло — и сидел опять в сквере. У ног его голуби клевали хлебные крошки. Он был один, свободный; имени его на обложке не будет; никто никогда не напомнит ему о его позоре. Но надо ко всему подходить добросовестно. Надо бы все-таки вышвырнуть неправильные стихи, вставить правильные. И к чему, собственно, эта фамильярность? «О мой читатель! Если Вы…»
Он рассеянно смотрел на прохожих, на проезжающие мимо машины. Потер лоб рукой. Опять остановился. Стер.
О наш читатель! Если ты… если тебе вдруг случится оказаться по делам в Подольске (это такой маленький город в Московской области) и ты попадешь домой к каким-нибудь людям и увидишь, что их ребенок читает книгу со штампом детской библиотеки, — возьми эту книгу, раскрой, посмотри — не завалялся ли между ее страниц листок бумаги… Это мятый листок бледно-картофельного цвета, размером чуть побольше формата А5, исписанный выцветшими коричневыми чернилами… Поступай с ним, как твое сердце тебе подскажет. (Наверное, там написано, что это все просто шутка, просто шутка…) Но все-таки… все-таки — на всякий случай! — держись подальше от…
Тормоза взвизгнули; он поднял голову… Глазами слепыми, щурясь, глянул.
от черных «Волг» и лиловых «понтиа»…
— Поздравляю, — сказал Издатель, — я очень доволен.
— А деньги?
— О, сию минуту. В бухгалтерии вас уже ждут. Поздравляю, поздравляю… Наш сермяжный ответ Умберто Эко…
— Это очень актуально?
— Очень, очень. И что в книге под названием «Код Евгения Онегина» нет никакого Евгения Онегина — остроумно… И что персонажи расшифровывают совсем не те стихи, которые авторы для них написали, — ведь мы же не будем объяснять читателю, почему так получилось, правда?! — тоже остроумно… Но, надеюсь, читатель все же сможет прочесть правильные стихи?
— Да ради бога. Поместите их в конце романа.
— И то, что Издатель такой пошляк — очень остроумно, очень… особенно учитывая, сколько раз вы за мой счет обедали, сколько будили меня среди ночи телефонными звонками…— Издатель принужденно улыбнулся. — Но как же все-таки по-настоящему называется эта ужасная организация негров?! Это надо бы развить поподробнее — такой, знаете, экскурс в историю, всякие этнографические сведения, читатель любит… Я понимаю, вам этим заниматься недосуг, но можно отправить вашего соавтора в библиотеку, в музей, организовать ему консультацию специалиста. Где он, кстати?

Предыдущая страница 28 Следующая страница


29 Брэйн Даун

— Задерживается… — сквозь зубы пробормотал Большой. Он смотрел не на Издателя, а куда-то мимо, — в окно, в зеркало, снова в окно…
— А каким рваным, сбивчивым становится ритм в последних главах… Я понимаю: вы хотели передать ощущение этого сухого полу-удушья, полубезумия, когда вроде бы все можно и как бы ничего нельзя… когда не знаешь, что делать, и то ли дышишь, то ли нет… когда о полной гибели всерьез не может быть и речи… да и не способны вы… то есть мы… на гибель-то; а только — балаганчик, да и тот — сухой, компьютерный, и кровь даже не клюква, а…
— Очень актуально. Да-да.
Большой не смотрел на Издателя и потому не замечал, что тот, в свою очередь, избегает его взгляда. Издатель потому и говорил так много, чтобы не встретиться глазами с Большим.
— Так пожалуйте в бухгалтерию.
Большой встал и пошел в бухгалтерию. Бухгалтерия была на восьмом этаже. На лестнице его взяли за локти. (У Издателя — жена, дети…)
Он посмотрел вниз, в черноту пролета, и увидел, как на него надвигается пол, стремительно кружась, и увидел, как, раскинув руки, лежит на этом полу. Но они не давали ему двинуться. Они держали его и улыбались ему заботливо, почти нежно. Глаза их были пустые, светлые.
— Нет, — сказал Большой, — бухгалтерия подождет. Не теперь… Я должен дописать еще немного, совсем немного.

XVI. 1837

Черный вышел, наверное, из зеркала: впрочем, не все ли равно? Ни секунды не раздумывая, он взмолился:
— Помоги мне. Я больше не могу…
— Все будет хорошо, — сказал черный, глядя на него с жалостью. (Почему — с жалостью? Ведь жалость была черным абсолютно чужда.) — Ты не умрешь.
— Правда?
— Если кто и умрет, то не ты.
— Она любит того?
— Нет. Она любит тебя. Ты не умрешь.
— Правда? Правда? И я закончу «Петра»? И меня отпустят ехать куда я захочу?
— Да. Уже скоро.
— Что я должен за это для вас сделать?
— Ничего.

В этой жизни умирать не ново,
Но и жить, конечно, не новей.

Сжег. На свечке сжег. Засуетился. Черный куда-то исчез. Осталось только разорвать петлю и освободиться, и потом уж все будет хорошо.
«Барон,

прежде всего позвольте подвести итог всему тому, что произошло недавно. — Поведение вашего сына было мне полностью известно и не могло быть для меня безразличным; но так как оно не выходило из границ светских приличий и так как притом я знал, насколько жена моя заслуживает…«…»
… имею честь быть, барон, вашим нижайшим и покорнейшим слугою.
26 января 1837 г.».

ВМЕСТО ЭПИЛОГА

Они сидели, как обычно, в сквере на Тверской, у памятника Царю, где все встречаются. Они более-менее успешно сдали Издателю (умному, доброму и нисколько не обидчивому) свою книгу, получили более-менее сносный гонорар и теперь, празднуя, пили пиво. Они пили пиво, не обращая на памятник никакого внимания, потому что он давным-давно стал уже привычной и скучной деталью пейзажа. Впрочем, Большой находил, что фигурка Пушкина, протягивающего Царю свою свободно сложенную хвалу, скульптору не удалась, и не раз говорил об этом, а Мелкий считал, что Царь мог бы и не хлопать Пушкина по плечу, а хотя бы обнять за талию, но помалкивал.
Они сидели и пили долго. Когда они совсем напились, им стало казаться, что Пушкин им подмигивает. Но он, разумеется, никому не подмигивал. Он смотрел на Царя открыто, честно и с достоинством, насколько ему позволяла его коленопреклоненная поза.

Властитель слабый и лукавый,
Плешивый щеголь, враг труда,
Нечаянно пригретый славой,
Над нами царствовал тогда.
Его отец, как раз убитый
Сынком и собственною свитой,
Желал подобен быть Петру
И оттого вводил муштру.
Он был Петра убогой тенью,
И сын, взошедши на престол,
Две— три реформы произвел
И дал дорогу просвещенью;
Чуть вольность нам не подарил,
Но Австерлиц его смирил.

Его мы очень смирным знали,
Когда не наши повара
Орла двуглавого щипали
У Бонапартова костра.
Орел, символ австрийской славы!
Как знать, зачем орлы двуглавы
Венчают разных два герба?
Должно быть, нас роднит судьба:
Орел ощипан, словно кочет,
Но до сих пор еще жесток,
Глядит на запад и восток,
А на себя смотреть не хочет -
Хотя при помощи когтей
Терзает собственных детей.

Гроза двенадцатого года
Настала — кто нам тут помог?
Остервенение народа,
Барклай, зима иль русский Бог?
Дерзну в забавном русском слоге
Поразмышлять о русском Боге:
Что изувер, что маловер
Его кроят на свой манер.
Одним он видится Перуном,
Другим мерещится бретер,
Иному — гвардии майор,
А я, бряцающий по струнам,
В нем зрю не строгого отца,
А лишь свободного певца.

Но Бог помог — стал ропот ниже,
И скоро, силою вещей,
Мы очутилися в Париже,
А русский царь главой царей.
Воспой, послушливая Муза,
Оплот Священного Союза:
Россия тужилась, губя
Не Бонапарта, но себя.
Рассвет случился сер и краток:
Все войны русские — предлог,
Чтоб конь казачий растолок
Последний вольности остаток;
И возгласил победный гром
Расправу с внутренним врагом.

И чем жирнее, тем тяжеле;
О русский глупый наш народ,
Скажи, зачем ты в самом деле
Всегда живешь наоборот?
Зачем ты предан властелину,
Который мнет тебя, как глину,
А к тем, кто душу в глине зрит, -
Неблагораден, как Терсит?
Зачем по кругу непреклонно
Бредешь седьмую сотню лет?
А впрочем, ты — как твой поэт -
Ни в чем не хочешь знать закона.
У нас обоих повелось
На все давать ответ «авось!».

Авось, о Шиболет народный,
Тебе б я оду посвятил,
Но стихоплет великородный
Меня уже предупредил.
Он прав: его тупая ода
Достойна бедного народа,
Который принял, как пароль,
Свою особенную роль.
И то: угрюмому тевтону
Пристрастье к выправке дано,
Французу — легкость и вино,
Моря достались Альбиону.
Над златом чахнет Вечный Жид…
А нам авось принадлежит!

Авось, аренды забывая,
Ханжа запрется в монастырь,
Авось, по манью Николая,
Семействам возвратит Сибирь
Сынов, которых нынче травит;
Авось дороги нам исправят,
И заведет крещеный мир
На каждой станции сортир;
Авось в просторах наших стылых
Возникнет честный, правый суд;
Авось нам вольность принесут
Извне, коль сами мы не в силах, -
Как грезил сам Наполеон…
Да где ему — пропал и он.

Сей муж судьбы, сей странник бранный,
Пред кем унизились цари,
Сей всадник, папою венчанный,
Исчезнувший, как тень зари,
Мечтал захваченной державе
Внушить понятия о праве,
На холод цепи крепостной
Повеять галльскою весной,
Дать конституцию… Какое!
Российский дух себя хранит.
Разбивши грудь о наш гранит,
Измучен казнею покоя,
В изгнанье гордый дух угас.
Кто покорит нас, кроме нас?!

Тряслися грозно Пиренеи,
Волкан Неаполя пылал,
Безрукий князь друзьям Мореи
Из Кишенева уж мигал.
А на Руси, врагов развеяв,
Уныло правил Аракчеев,
И в уши выбритым рабам
Гремел казенный барабан;
Кинжал Лувьеля, тень Бертона,
Шенье последние слова,
Капета мертвая глава -
В виденьях не тревожат трона:
Спокойно дремлется рабу,
Как деве сказочной в гробу.

«Я всех уйму с моим народом!» -
Наш царь в Конгрессе говорил,
И затруднялся с переводом
Французский дерзостный зоил.
Иль бредит он как сивый мерин,
Иль в самом деле так уверен,
Что вечен будет трон царей
И стон военных лагерей?
Ужель бессильно негодует
Россиийский ум, тиранов бич?
Твой царь в Европе держит спич,
А про тебя и в ус не дует:
Ты, Александровский холоп.
И никаких тебе Европ!

Потешный полк Петра титана,
Дружина старых усачей,
Предавших некогда тирана
Свирепой шайке палачей, -
Живой пример, что чувство долга
Нельзя позорить слишком долго
И что обычный здравый толк
Порой сильней, чем честь и долг.
Уже не раз слуга престола,
Красивых слов не говоря,
Смещал российского царя
Посредством выстрела простого
Или сурового штыка…
Но наша память коротка.

Россия присмирела снова,

Предыдущая страница 29 Следующая страница


Код Онегина 30

И пуще царь пошел кутить,
Но искра пламени иного
Уже издавна, может быть,
В умах героев тихо тлела.
В тиши замысливалось дело,
Во тьме огонь перебегал,
И генералу генерал
Уже твердил, что власть тирана
Терпеть дворянам не к лицу
И стыдно честному бойцу,
Что носит званье ветерана,
Служить игрушкой царских рук…
Так собирался тайный круг.

Витийством резким знамениты,
Сбирались члены сей семьи
У беспокойного Никиты,
У осторожного Ильи.
У них свои бывали сходки.
Они за рюмкой русской водки,
Они за чашею вина
Порой сидели дотемна,
Но не от водки там пьянели:
В тумане споров и легенд
Там замышляли свой конвент;
Им представлялось в буйном хмеле,
Что вольность — юная жена,
И грудь ее обнажена.

Друг Марса, Вакха и Венеры,
Тут Лунин дерзко предлагал
Свои решительные меры
И вдохновенно бормотал,
Читал свои ноэли Пушкин,
Меланхолический Якушкин,
Казалось, молча обнажал
Цареубийственный кинжал.
Одну Россию в мире видя,
Преследуя свой идеал,
Хромой Тургенев им внимал,
И, цепи рабства ненавидя,
Предвидел в сей толпе дворян
Освободителей крестьян.

Так было над Невою льдистой.
Но там, где ранее весна
Блестит над Каменкой тенистой
И над холмами Тульчина,
Где Витгенштейновы дружины
Днепром подмытые равнины
И степи Буга облегли,
Дела иные уж пошли.
Там Пестель, что с Юшневским вместе
Отряд из Брутов набирал,
Холоднокровный генерал
И Муравьев, апостол мести:
Он, полон дерзости и сил,
Минуты вспышки торопил.

Сначала эти заговоры
Между лафитом и клико
Лишь были дружеские споры,
И не входила глубоко
В сердца мятежная наука.
Все это было только скука,
Веселье молодых умов,
Забавы взрослых шалунов…
Казалось, их союз случайный -
Игра… но дело решено:
Узлы к узлам, к звену звено -
И постепенно сетью тайной
Оплел Россию. В декабре
Наш царь дремал — и вдруг помре.

Когда б вослед за старшим братом
Воссел на троне средний брат,
Чей голос громовым раскатом
Гонял войска на плац-парад,
Когда бы к вящей русской славе
Великий князь в своей Варшаве
Сказал решительное «да» -
Все завернуло б не туда.
Однако князя Константина
Влекла не снежная страна,
А полька, юная жена,
Да полкового карантина
Ружейный запах войсковой…
И он качает головой.

Сенат, безвластья не желая,
Несмелым росчерком пера
На трон возводит Николая -
И мыслит гвардия: пора!
Она любила Константина;
Солдатам, впрочем, все едино -
Что Константин, что Николай,
Когда прикажут — помирай.
Войска на площади Сената
В холодном, пышном декабре
Стояли зябнущим каре,
Подобьем черного квадрата,
И царь, предчувствием тесним,
Слал Милорадовича к ним.

Убив его, Каховский грозный
Ускорил горестный финал.
Когда сгустился дым морозный
И вечер медленно скрывал
Собора будущего остов, -
Уже науськали профостов,
И в туже ночь бунтовщиков
К ответу взяли, как щенков.
Иные не были готовы
Убить законного царя,
Иные сдались, несмотря
На неизбежные оковы, -
И пять безумных, лучших лет
Пропали зря… а впрочем, нет.

С тех пор российские напасти
Воспроизводят тот же ряд:
Приходит время смены власти,
О коем долго говорят;
Желает тайная дружина
На троне видеть Константина,
Хоть говорят, что Константин -
Дундук, мерзавец и кретин;
Он отрекается от трона,
Который занят подлецом
Со злобным, маленьким лицом,
Кривым, как будто от цитрона;
Войска, не чувствуя стыда,
Идут на площадь — и тогда…

В моем магическом кристалле,
Туманном, впрочем, как авось,
Я вижу: вот они восстали -
И вот им нечто удалось.
Переворот в Отчизне милой
Возможен лишь военной силой
И на обед, и на фриштык
В такое время нужен штык.
Хоть я немного знаю вуду,
Как всякий истый Ганнибал, -
Но мне претит кровавый бал,
И я блистать на нем не буду;
Лишь осторожно намекну,
Подобно сказке или сну.

Раз, в октябре багрянолистом,
Все там же, около дворца,
За маленьким авантюристом
Толпа, покорна, как овца,
Пойдет с оружьем наготове
И власть возьмет почти без крови;
Другой же раз, сто лет спустя,
Глазами пылкими блестя,
Она на площади сойдется,
Сплотится некуда тесней,
Причем солдаты будут с ней
Под руководством инородца;
Солдаты будут в большинстве.
Все это сделают в Москве.

Всесильный Он, чье имя страшно,
И я его не назову,
Укажет — «Вот Кутафья башня!» -
И поведет туда Москву…
Толпа пойдет со стоном страсти…
То будет время смены власти.
И я, робеющий пиит,
He знаю, кто за ним стоит -
За повелителем, тираном,
Что вышел прямо из толпы:
Его поклонники слепы
И одурманены Кораном,
Однако вовсе не Коран
Их слепо гонит на таран.

Увы, таков уж русский опыт
На местных сумрачных ветрах,
Что вся свобода наша — шепот,
А все права — безвидный прах.
Так повелось, что людям чести
Привычно собираться вместе
Лишь для того, чтоб хаять власть
И после этого пропасть.
Вот так, как мерзостная сводня,
Тиран под знамя соберет
Солдат, поэтов и народ…
Но это будет не сегодня,
А в год две тысячи восьмой,
Прошитый красною тесьмой.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


Брэйн Даун - Биография

Брэйн Даун

На основную страницу

Биография

Роман "Код Онегина" - незлая пародия на самый скандальный бестселлер последнего времени, "Код Да Винчи" Дэна Брауна. Если угодно, "наш сермяжный ответ Умберто Эко", как его именуют на страницах самой книги. По некоторыми намекам можно предположить, что за псевдонимом "Брэйн Даун" скрылись Михаил Чертанов и Дмитрий Быков... или, по крайней мере, один из них. Впрочем, начав роман как откровенную пародию, автор (или все-таки авторы?) постепенно проникается сочувствием к своим смешным и нелепым героям, и начинает говорить об их злоключениях почти всерьез. К таким хочешь не хочешь, а проникнешься.

Россия, 20.12.1967
Журналист, писатель и поэт.

Дмитрий Львович Быков родился 20 декабря 1967 года в Москве. Окончил журналистский факультет МГУ. Сотрудничал или печатался почти во всех московских еженедельниках и нескольких ежедневных газетах, регулярно - в "Огоньке", "Вечернем клубе", "Столице", "Общей газете" и "Новой газете". С 1985 года работает в "Собеседнике". Член Союза писателей с 1991 года. Автор пяти стихотворных сборников, романов "Оправдание" и "Орфография", сборника эссе "Блуд труда". Дмитрий Быков, «Код Репина», давняя колонка «толстого и маститого автора» в «Огоньке». Он, никаких сомнений, тем более что к халтуре, как в тривиальном, так и в литературном смысле, Дмитрию Львовичу не привыкать. Как он сам признается, под псевдонимом ему писать не впервой, причем все что угодно, даже порнороманы: «По фильмам «9 с половиной недель» и «Дикая орхидея» в 25 лет с другим журналистом мы написали два романа. Время такое было: нужны были деньги».

На роль «малоизвестного и маленького», таким образом, не остается других претендентов, кроме Максима Чертанова, очень таинственной личности, по слухам – хрупкой рыжеволосой дамы. Собственно, свое инкогнито создатели «Кода Онегина» и не особо-то скрывают, щедро разбросав намеки на авторство в тексте.

Этот дуэт недавно выпустил роман «Правда» – разоблачение Ленина, Дзержинского и компании, а также подлинных причин Октябрьской революции. Теперь вот замахнулись на Александра Сергеевича и Владимира, простите, Владимировича, который не Набоков.

Но если «Правда» была незамысловатой поделкой, прочно забытой уже сейчас, через несколько месяцев после выхода, то с «Кодом Онегина», похоже, ситуация другая. Перед нами действительно роман, многонаселенный и многослойный, часто смешной, но в то же время не менее серьезный.

По ходу романа толстый мэтр не устает напоминать тонкому «негру», что даже халтуру надо отрабатывать честно. Быков с Чертановым вложились не слабо, в том числе и пушкинской фактурой: текст просто перенасыщен литературоведческим просветительством; к примеру, то, что все встреченные беглецами персонажи носят имена пушкинских героев и являются их своеобразной реинкарнацией в современном мире, – это всего лишь первый и самый грубый слой зашифрованных аллюзий. Но никогда ранее Быков не был в своих романах настолько откровенен.

Автор «Оправдания» и «Орфографии», спрятавшись за Дауном, честно выложил все то, что он думает о времени, литературе и о себе во времени и литературе.

К примеру, Пушкиных в романе целых три: кроме уже упомянутого беглеца-коммерсанта и реального Александра Сергеевича, живущего в 1836 году, авторы вводят еще третьего Пушкина. Живущего сегодня модного автора, любимца публики, не пропускающего модные тусы, засвеченного в ток-шоу, общающегося с Оксаной Робски. Не понятого читателями, подрабатывающего статейками в журналах, желающего сказать что-то важное, но все откладывающего это за недосугом и традиционно одержимого заботой о деньгах.

Но, несмотря на откровенность, откровения опять не случилось. «Код Онегина» мог бы стать действительно хорошим романом, но, судя по всему, повседневные заботы таки одолели авторов. И они, не забыв сделать в тексте реверанс издателю и читателям: не сердитесь, так получилось, безжалостно слили концовку, наплевав на торчащие нитки и так и не сшитые куски. Некогда. Другие проекты ждут.

И это, может быть, самая честная концовка.
http://www.gazeta.ru 17 ФЕВРАЛЯ 2006


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вместо пролога (Страница 1)
  • Глава первая (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
    • V (Страница 1)
    • VI (Страница 2)
    • VII (Страница 2)
    • VIII (Страница 2)
    • IX (Страница 2)
    • X (Страница 2)
  • Глава вторая (Страница 2)
    • I (Страница 2)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 4)
    • V (Страница 4)
    • VI (Страница 4)
    • VII (Страница 4)
    • VIII. 1830 (Страница 5)
  • Глава третья (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
    • IV. 1830 (Страница 5)
    • V (Страница 5)
    • VI (Страница 6)
    • VII (Страница 6)
    • VIII (Страница 6)
    • IX (Страница 6)
    • X (Страница 6)
    • XI (Страница 7)
    • XII. 19 августа: один день из жизни поэта Александра П. (Страница 7)
    • XIII. 1830 (Страница 7)
    • XIV (Страница 7)
    • XV (Страница 7)
  • Глава четвертая (Страница 7)
    • I (Страница 7)
    • II (Страница 8)
    • III (Страница 8)
    • IV (Страница 8)
    • V (Страница 8)
    • VI (Страница 8)
    • VII. 1830 (Страница 8)
    • VIII (Страница 8)
    • IX (Страница 9)
    • X (Страница 9)
    • XI (Страница 9)
    • XII (Страница 9)
    • XIII. 19 августа: Один день из жизни поэта Александра П. (Страница 9)
    • XIV (Страница 9)
    • XV. 1830 (Страница 10)
    • XVI (Страница 10)
  • Глава пятая (Страница 10)
    • I.1830 (Страница 10)
    • II (Страница 10)
    • III (Страница 10)
    • IV (Страница 10)
    • V. 1830 (Страница 11)
    • VI (Страница 11)
    • VII (Страница 11)
    • VIII (Страница 11)
    • IX. 1830 (Страница 12)
    • X (Страница 12)
    • XI (Страница 12)
    • XII (Страница 12)
    • XIII. 19 августа: один день из жизни поэта Александра П. (Страница 12)
    • XIV (Страница 12)
    • XV. 1830 (Страница 12)
  • Глава шестая (Страница 13)
    • I (Страница 13)
    • II (Страница 13)
    • III. 1830 (Страница 13)
    • IV (Страница 13)
    • V (Страница 14)
    • VI (Страница 14)
    • VII. 1830 (Страница 14)
    • VIII (Страница 14)
    • IX.1830 (Страница 14)
    • X (Страница 14)
    • XI. 19 августа: один день из жизни поэта Александра П. (Страница 15)
    • ХII.1830 (Страница 15)
    • XIII (Страница 15)
    • XIV. 1830 (Страница 16)
  • Глава седьмая (Страница 16)
    • I (Страница 16)
    • II. 1830 (Страница 16)
    • III (Страница 16)
    • IV. 19 августа: одни день из жизни поэта Александра П. (Страница 16)
    • V (Страница 16)
    • VI. 1830 (Страница 17)
    • VII (Страница 17)
    • VIII (Страница 18)
    • IX (Страница 18)
    • X (Страница 18)
    • XI (Страница 18)
    • XII (Страница 19)
    • XIII. 1830 (Страница 19)
    • XIV (Страница 19)
    • XV (Страница 19)
    • XVI (Страница 19)
    • XVII (Страница 19)
    • XVIII (Страница 19)
    • XIX (Страница 19)
  • Глава осьмая (Страница 20)
    • I. 1830 (Страница 20)
    • II (Страница 20)
    • III (Страница 20)
    • IV. 19 октября: другой день из жизни поэта Александра П. (Страница 20)
    • V. (Страница 20)
    • VI (Страница 21)
    • VII (Страница 21)
    • VIII. 1830 (Страница 21)
    • IX (Страница 21)
    • X. 1833 (Страница 22)
    • XI (Страница 22)
    • XII. 19 октября: другой день из жизни поэта Александра П. (Страница 22)
    • XIII (Страница 22)
    • XIV. 1936 (Страница 23)
    • XV (Страница 23)
    • XVI. 19 октября: другой день из жизни поэта Александра П. (Страница 23)
  • Глава девятая (Страница 23)
    • I (Страница 23)
    • II. 19 октября: другой день из жизни поэта Александра П. (Страница 23)
    • III. 1836 (Страница 24)
    • IV (Страница 24)
    • V (Страница 24)
    • VI. 19 октября: другой день из жизни поэта Александра И. (Страница 24)
    • VII. 1836 (Страница 24)
    • VII (Страница 25)
    • IX (Страница 25)
    • X. 19 октября: другой день из жизни поэта Александра П. (Страница 25)
    • XI (Страница 25)
    • XII (Страница 25)
    • XIII. 1844 (Страница 25)
    • XIV (Страница 25)
    • XV. 1837 (Страница 26)
    • XVI (Страница 26)
    • XVII. 19 октября: другой день из жизни поэта Александра П. (Страница 26)
  • Глава десятая (Страница 26)
    • I (Страница 26)
    • II (Страница 27)
    • III. 1837 (Страница 27)
    • IV (Страница 27)
    • V. 19 октября: другой день из жизни поэта Александра П. (Страница 27)
    • VI (Страница 27)
    • VII (Страница 27)
    • VIII (Страница 27)
    • IX. 1837 (Страница 28)
    • X. 19 октября: последний день из жизни поэта Александра П. (Страница 28)
    • XI (Страница 28)
    • XII (Страница 28)
    • XIII (Страница 28)
    • XIV (Страница 28)
    • XV (Страница 28)
    • XVI. 1837 (Страница 29)
  • ВМЕСТО ЭПИЛОГА (Страница 29)


Брэйн Даун

Код Онегина

 Читать книгу

Аннотация

Вспомните: кто является самым любимым и часто поминаемым в народе русским писателем? Кто создал русский литературный язык? Кто стал символом одновременно и русской державности и русского бунта? Кто, в конце концов, будет дверь за собой закрывать? Конечно Пушкин.
Два столетия истории России прошли под этим именем. Но знает ли кто нибудь, кроме героев этой книги, истинное лицо гениального автора «Евгения Онегина»? Открывал ли кто нибудь еще некую рукопись, хранящую темные тайны русского потомка африканских колдунов?…

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | «Я уезжаю в Нижний, не зная, что меня ждет в будущем. Если ваша матушка решила расторгнуть нашу помолвку, а вы решили повиноваться ей, я подпишусь под всеми предлогами, какие ей угодно будет выставить, даже если они будут так же основательны, как сцена, устроенная ею мне вчера, и как оскорбления, которыми ей угодно меня осыпать. Быть может, она права, а не прав был я, на мгновение поверив, что счастье создано для меня. Во всяком случае, вы совершенно свободны; что же касается меня, то заверяю вас честным словом, что буду принадлежать только вам или никогда не женюсь. А. П.»
[2] | «Вчера я видела страшный сон (не помню его, но знаю, что был страшный); я проснулась — и надо мною стоял человек очень темный и бормотал быстро быстро, вроде бы по французски, но ничего было не понять… Оказалось — тоже сон, мне лишь снилось, будто я проснулась… Я о Вас тревожусь, берегите себя, пожалуйста».
[3] | «Приходил ярыжка горностаюшка» — Лева цитирует одну из устаревших редакций «Сказки о медведихе». В современных изданиях эта строка выглядит так: «Приходил скоморох горностаюшка». Ред.
[4] | Ваша брошюра произвела, кажется, большую сенсацию. Я не говорю о ней в обществе, в котором нахожусь. Что надо было сказать и что вы сказали, это то, что наше современное общество столь же презренно, сколь глупо; что это отсутствие общественного мнения, это равнодушие ко всему, что является долгом, справедливостью, правом и истиной, ко всему, что не является необходимостью. Это циничное презрение к мысли и к достоинству человека. Надо было прибавить (не в качестве уступки, но как правду), что правительство все еще единственный европеец в России. И сколь бы грубо и цинично оно ни было, от него зависело бы стать сто крат хуже. Никто не обратил бы на это ни малейшего внимания.