Богумил Райнов - Господин Никто

1 Богумил Райнов

1

Вечернее небо над Афинами, темно-синее, необъятное, усыпанное трепещущими звездами, поистине сказочно прекрасно.
Совсем иным видишь это небо сквозь решетку тюремной камеры. А мне приходится глядеть на него именно так. Блеск южных звезд меня отнюдь не трогает, и если я и просунул нос между железными прутьями, то лишь ради того, чтоб избавиться от тяжелого запаха мочи, которым пропитана камера.
- Ты жалкий предатель, и все тут! - слышится хриплый голос у меня за спиной.
Я не отвечаю и, прильнув к решетке, жадно вдыхаю ночной холодок.
- Мы гибнем по тюрьмам во имя социализма, а предатели вроде тебя бегут от него! - продолжает тот же голос за спиной.
- Заткнись, скотина! - бормочу я, не оборачиваясь.
- Гнусный жалкий предатель, вот ты кто! - не унимается человек в глубине камеры.
Оба мы едва языком ворочаем, потому что обмениваемся подобными репликами с неравными промежутками вот уже пятые сутки. С тех пор как пять дней назад этот тип попал в мою камеру, а у меня хватило ума проговориться, что я бежал из Болгарии, он без конца твердит, что я негодяй и предатель. Македонец откуда-то из-под Салоник, он величает себя крупным революционером, хотя, по-видимому, это обычный провокатор и приставлен ко мне с целью выведать что-нибудь. Меня вовсе не интересует, кто он такой, и я готов даже брань его сносить, постарайся он хоть как-то разнообразить ее. Но когда тебе по сто раз на день, словно испорченная пластинка, повторяют «жалкий предатель», это в конце концов начинает надоедать.
Сосед по камере еще раз произносит свой рефрен, но я не отзываюсь. Он затихает. Обернувшись, я направляюсь к дощатому топчану, покрытому вонючей дерюгой, который служит мне кроватью. Чистый воздух подействовал на меня как снотворное, и я вытягиваюсь на топчане, чтобы немного подремать. Потому что, едва заметив, что я уснул, меня торопятся разбудить. Ведут в пустую полутемную комнату, направляют в глаза ослепительный свет настольной лампы и принимаются обстреливать вопросами, всегда одинаковыми, неизменными, как ругань моего соседа:
- Кто тебя перебросил через границу?
- С кем тебе приказано связаться?
- Какие на тебя возложены задачи?
На каждый из этих вечных вопросов вечно следует один и тот же ответ. Но ответ всегда вызывает новый вопрос, на который я даю неизменно тот же ответ, затем опять вопрос, и так продолжается часами, до тех пор пока от яркого света у меня перед глазами не поплывут красные круги и от изнеможения не задрожат колени. Иногда ведущий допрос внезапно вскакивает и орет мне в лицо:
- А! Прошлый раз ты говорил другое!
- Ничего другого я не говорил, - сонно отвечаю я, изо всех сил стараясь не свалиться на пол. - И не мог сказать ничего другого, потому что это сама правда.
Частенько у допрашивающего выдержки оказывается меньше, чем у меня, и тогда, чтобы дать волю своим нервам, он отвешивает мне одну-две затрещины.
- Дурачить нас задумал, а? Твою мать!.. Теперь ты узнаешь, как здесь допрашивают вралей вроде тебя!
Однако, если оставить подобные отклонения в стороне, допрос ведется все тем же способом: одни и те же вопросы, одни и те же ответы, потом опять все сначала, по нескольку часов подряд, стоит мне только задремать на вонючем топчане.
Но вот сегодня дела приняли иной оборот. Меня отвели не в пустую комнату, а в другую - поменьше. За письменным столом низкорослый щекастый человек с блестящей лысиной. Знаком отослав стражника, он указывает мне на стул возле письменного стола и предлагает закурить. Первая сигарета за шесть месяцев. Хорошо, что я успеваю сесть. Иначе наверняка свалился бы - так меня шатнуло.
Щекастый терпеливо выжидает, пока я сделаю несколько затяжек, потом говорит, добродушно усмехаясь:
- Ну, поздравляю вас. Вашим мукам приходит конец.
- В каком смысле?
- Мы возвращаем вас в Болгарию.
Меня охватил такой неподдельный ужас, что человек за столом, будь он даже круглым идиотом, и то, наверно, заметил бы это. Но хотя щекастый наблюдает за мной очень внимательно, он и виду не показывает, что обнаружил во мне какие-то перемены.
- Ну и как, вы довольны?
Я молчу, силясь подавить испуг, потом машинально делаю затяжку и медленно произношу:
- Значит, отсылаете, чтоб меня ликвидировали… Но скажите, ради бога, что вы от этого выиграете?..
- Да будет вам! - успокоительно машет рукой щекастый. - Никто вас не ликвидирует, самое большее - поругают слегка за то, что не выполнили задание. Но вы им объясните, что в Греции дураков нет. Верно?
И опять добродушно усмехается.
- Послушайте! - восклицаю я взволнованно. - Уверяю вас, что меня ликвидируют! Пожалуйста, не возвращайте меня туда!
- И это возможно! - неожиданно соглашается человек за столом. - Но в таком случае вас сгноят в здешних тюрьмах. Мы в болгарских коммунистах не нуждаемся. У нас своих хватает.
- Никакой я не коммунист. Иначе зачем бы я бежал. Если находите нужным, отправьте меня в тюрьму, только не отсылайте меня туда! В тюрьме все-таки живешь…
- Решено, - весело бросает толстяк. - Хотя там вас ждет такая жизнь, что вы сами предпочтете смерть.
Потом вдруг добавляет, уже иным тоном:
- Лучше сознайтесь. Сознайтесь, и я торжественно обещаю сразу же вас вернуть. Ничего мы вам не сделаем. Никакого преступления вы совершить не успели, так что получится вроде от ворот поворот…
- Но поймите же, ради бога, не в чем мне сознаваться! - кричу я в отчаянии. - Я вам сказал чистую правду: бежал, чтоб пожить на свободе! Бежал, потому что там для меня нет жизни! Бежал, бежал, вы понимаете?!
Человек выбрасывает вперед свою пухленькую руку, как бы защищаясь от моей истерии, а другой нажимает кнопку звонка.
- Уведите его!
Страж выводит меня за дверь, тумаком указывает направление, и я иду по длинному пустому коридору, пытаясь собраться с мыслями. А какой-то смутно знакомый голос издевательски шепчет мне на ухо: «Ступай пожалуйся отцу с матерью!»
Это было перед обедом, а сейчас уже вечер, и никто ко мне не приходит. Будто все на свете забыли обо мне, кроме моего соседа, который неукоснительно напоминает каждые пять минут, что я предатель. Обо мне забыли. И все же я уверен: стоит мне попытаться уснуть, как тут же придут меня будить.
Постель на топчане отвратительно грязная, насквозь пропитанная человеческим потом. Я лежу на спине, чтоб держать нос подальше от вонючей дерюги, и стараюсь не думать о том, что меня ждет. Все возможные варианты я уже перебрал в уме и решил, как действовать в каждом данном случае, так что с этим покончено. Больше ломать голову не имеет смысла, это только утомляет. Так же, как нападки соседа по камере.
- Вставай!
Голос идет откуда-то издалека, и я не обращаю на него внимания.
- Вставай!
Голос становится более ясным, даже осязаемым. Я слышу его и ощущаю пинок в бок. Значит, я не ошибся. Едва успел забыться, как меня уже будят.
Открываю глаза. Часовой пинает меня тяжелым сапогом. Рядом с ним - один из моих постоянных допросчиков.
- Вставай, ты что, оглох!
Меня приводят в ту же комнату, где принимал щекастый. Но сейчас щекастого нет. Вместо него у темного окна стоит спиной к двери стройный седоволосый мужчина в сером костюме безупречного покроя. Мои провожатые удаляются и закрывают за собою дверь. Как бы не заметив моего появления, мужчина еще с минуту напряженно глядит в окно, потом медленно оборачивается и с любопытством разглядывает меня.
- Господин Эмиль Бобев?
Я киваю утвердительно, несколько удивленный титулом «господин», - пока что меня тут никто не называл господином.
- Меня зовут Дуглас. Полковник Дуглас, - объясняет мужчина в сером.
Я снова киваю, ожидая, что будет дальше. Это «дальше» выражается в том, что мне подносят пачку «Филипп Морис».
- Курите?
Я киваю в третий раз, беру сигарету, закуриваю, хватаясь на всякий случай за угол письменного стола.
- Садитесь!
Я опускаюсь на стул. Седоволосый тоже садится, но не в кресло, а на край стола, глубоко затягивается и снова пристально смотрит на меня своими бесцветными глазами. Он весь какой-то бесцветный, будто облинялый от частого умывания: брови цвета соломы, бледные, почти белые губы, светло-серые глаза.
- Превратности судьбы, да?
По-болгарски он говорит правильно, но с сильным акцентом.
- То есть? - настороженно спрашиваю я.
- То есть рвались на свободу, а угодили в тюрьму! - отвечает мужчина в сером и неожиданно разражается смехом, слишком звонким для такого бесцветного человека.
- Нечто в этом роде, - бормочу я, впадая в приятный транс от никотинового тумана.
- Наша жизнь, господин Бобев, сплошная цепь превратностей, - назидательно произносит седоволосый, обрывая смех.
Я молча курю, все еще пребывая в никотиновом трансе.
- Значит, все дело в том, чтобы суметь дождаться очередной превратности, которая может оказаться приятнее настоящей.
Рассуждения человека банальны, но не лишены логики, и я не вижу оснований прерывать его. Похоже, однако, что он рассчитывает вовлечь меня в разговор.
- А могли бы вы спокойно и откровенно рассказать мне о превратностях вашей жизни попросту, как своему другу?..
- Опять? - Я бросаю на него страдальческий взгляд.
Седоволосый вскидывает бесцветные брови, словно его удивляет подобная реакция. От этого мое раздражение усиливается.
- Послушайте, господин Дуглас, вы говорите о превратностях, но тут дело совсем не в них, а в самом обычном тупоумии. Эти глупцы, которые в течение полугода по три раза в день вызывают меня на допрос, не могут взять в толк, что я не агент болгарской разведки. Я выложил им все как на духу, но эти идиоты…
- Ш-ш-ш! - заговорщически останавливает меня человек в сером и, приложив палец к губам, осторожно оглядывается, словно видит притаившегося за стеной слухача.
- Плевать мне на них! - раздраженно кричу я. - Пусть себе слушают, если хотят! Пускай знают, что они идиоты…
- Да-а-а… - неопределенно тянет полковник. - А как вы отнесетесь к тому, если мы продолжим разговор в более подходящей обстоновке? В более уютной, где вы могли бы успокоиться и прийти в себя…
- Я уже не верю в чудеса, - произношу я равнодушно. - Ни во что больше не верю.
- Я верну вам эту веру, - ободряюще говорит седоволосый, поднимаясь. - У вас есть друзья, господин Бобев. Друзья, о которых вы даже не подозреваете.
Заведение тонет в розовом полумраке. Из угла, где играет оркестр, доносятся протяжные стоны блюза. В молочно-матовом сиянии дансинга движутся силуэты танцующих пар. Я сижу за маленьким столиком и сквозь табачный дым вижу лицо седоволосого, очертания которого расплываются и дрожат, словно отраженные в ручье. Головокружение вызвано у меня не тремя бокалами шампанского и десятком выкуренных сигарет, а переменой, наступившей столь внезапно, что я ее ощутил как зуботычину. Превратности судьбы, сказал бы полковник.
События последних трех часов произошли так быстро, что запечатлелись в моей памяти не последовательно, а в хаотическом беспорядке, как снимки, нащелканные неопытным фотографом один на другой. Стремительный бег «шевроле», резкие гудки на крутых виражах, мелькание вечерних панорам незнакомых улиц, уверенная рука на рулевом колесе и отрывистые реплики со знакомым протяжным акцентом: «Вы слишком строги к нашим греческим хозяевам… Их методы, может быть, и грубоваты, но эффективны… Недоверчивость, господин Бобев, качество, достойное уважения…»
Роскошная белая лестница. Лифт с зеркалами. И снова голос Дугласа: «Сейчас мы вернем вам человеческий облик… Люблю иметь дело с достойными партнерами». Анфилада богатых апартаментов. Буфет с разноцветными бутылками. Шум льющейся воды, доносящийся, вероятно, из ванной. И опять голос Дугласа: «Немножко виски?.. На здоровье. А сейчас примите ванну и побрейтесь».
После первого намыливания вода в снежно-белой ванне становится черной.
- Я отчасти в курсе вашей одиссеи, - говорит Дуглас, опершись на дверь. - Потому и решил вмешаться, дабы облегчить вашу участь. Между прочим, за что вас уволили с поста редактора на радио?
- За ошибки в тексте передачи, - машинально отвечаю я, намыливаясь вторично.
- А именно?
- Мелочи: вместо «капитализм» было написано «социализм», вместо «революционно» - «реакционно», и еще два-три ляпа в этом роде.
- Значит, вы подшучивали над режимом, используя официальные передачи?
- Не собираюсь приписывать себе подобный героизм, - возражаю я, став под душ. - Ошибки допустила машинистка, а я не проверил текст после перепечатки. Виновата, по существу, эта дурочка, но, учтя мое буржуазное происхождение и мое поведение, все свалили на меня.
- Ваше поведение… - повторяет полковник. - А каким оно было, ваше поведение?
Он пристально следит за мной, пока я моюсь под душем, и этот взгляд, который, по всей вероятности, смущал бы меня шесть месяцев назад, сейчас не производит никакого впечатления. Проживя полгода в скотских условиях, и сам превращаешься в животное. Тем лучше. Я чувствую, что отныне мне придется часто стоять как бы обнаженным под взглядами незнакомых людей. Значит, хорошо, что я вовремя огрубел.
- Ваше поведение было вызывающим или?.. - повторяет он свой вопрос.
- Таким, наверное, оно им казалось. Хотя, как я уже сказал, я не собираюсь приписывать себе геройство. Просто жил, как мне нравилось, и говорил то, что думал. И поскольку я не желаю, чтоб социализм строили на моем горбу…
Намылив голову, я снова подставляю себя под душ. Не успела сползти с лица мыльная пена, как полковник задает новый вопрос:
- Ваш отец, если не ошибаюсь, был книготорговцем?
- Издателем, - поправляю я, слегка задетый. - Между прочим, он издавал и английских авторов…
- Я американец, - суховато уточняет Дуглас.
- И американских тоже. «Гонимые ветром», «Бебит», «Американская трагедия»…
- Интересно, - бормочет полковник безо всякого интереса. - Вы все же не злоупотребляйте купанием. Отныне вы сможете купаться, когда вам заблагорассудится. Вот в том гардеробе костюмы и белье… Примерьте хотя бы этот, он должен быть вам в самый раз… Чудесно… Еще виски?
Чистота собственного тела действует на меня прямо-таки опьяняюще. Как и прохладное прикосновение чистого белья. Костюм пришелся мне точно по мерке. Ботинки, пожалуй, широковаты, но это лучше, чем если бы они жали.
- Есть не хотите? Лично я умираю от голода.
Опять головокружительный бег «шевроле», клонящиеся к нам фасады при поворотах, рев мотора при форсированной подаче газа и резкое торможение в зеленом ореоле огромного неонового слова «Копакабана».
Сейчас лицо полковника расплывается и исчезает в табачном дыму, а я силюсь обрести ясность мысли и постичь смысл слов, произносимых нараспев, с акцентом:
- Забыл вам сказать, что я служу не в пехотных войсках, а в разведке…
- Не имеет значения… - великодушно машу я рукой и подливаю шампанского, стараясь покрепче держать бутылку.
- Значение в том, что, будь я полковником от пехоты, я не смог бы оказать вам помощь, а так могу предложить вам работать на нас.
- Готов работать хоть на самого черта, только не возвращайте меня в Болгарию или в тюрьму.
- Мы вам предлагаем работать не на черта, а во имя свободы, господин Бобев.
- Согласен, буду работать во имя свободы, - примирительно киваю я. - Вообще, я готов на все, только не отсылайте меня обратно.
Какое-то время полковник наблюдает за мной молча. Глаза и губы его кажутся до странности белыми, даже в этом розовом полумраке.
Ударник и саксофон посылают из угла серебристые молнии и сладостно-тягучие звуки.
- Ваши взгляды, поскольку таковые у вас имеются, кажутся мне скорее циничными, - сухо, с бесцветной улыбкой замечает Дуглас.
- Пожалуй. Только не играйте в превосходство, потому что ваши взгляды ничем бы не отличались от моих, доведись вам испытать то, что испытал я.
- Ладно, ладно, - успокаивающе поднимает руку полковник. - И все-таки что-то побудило вас бежать?
- Да, но только не это - не желание бороться за свободу отечества. В моем побуждении сыграл роль Младенов.
- Слышал о нем. Вместе с этим человеком вы перешли границу, не так ли?
- Вам, очевидно, известно все…
- Почти все, - поправляет меня седоволосый.
- Тогда почему же вы продолжаете задавать мне вопросы? Потому что все еще не доверяете мне, да?
- Видите ли, Бобев, если бы продолжалось недоверие, вы по-прежнему оставались бы в тюремной камере. Так что считайте эту тему исчерпанной. Что же касается меня, то я предпочитаю все услышать из собственых уст. У меня такая привычка: работать без посредников.
- Превосходно, - пожимаю я плечами. - Спрашивайте о чем угодно. Я уже привык к любым вопросам.
- Речь зашла о Младенове, - напоминает полковник. - Что он за птица?..
Блюзы закончились. Темные пары рассеиваются в розовом полумраке. У нашего столика вырастает кельнер в белом смокинге.
- Еще бутылку? - предлагает Дуглас.
- Нет, благодарю вас. Все хорошо в меру.
- Чудесное правило, - соглашается полковник и жестом руки отсылает кельнера. - Так что он за птица, говорите, этот Младенов?
- Важная птица… Я имею в виду его место в среде бывшей оппозиции. Сидел в тюрьме. Потом его выпустили. Мы познакомились случайно, в одном кабачке. Завязалась дружба. Человек он умный, был министром и опустился до положения трактирного политикана. Однажды он сказал мне: «Если мне удастся махнуть за границу, я стану асом парижской эмиграции». - «Это дело можно уладить, - говорю. - Но при одном условии: что ты и меня возьмешь». Так был заключен договор.
- А вы откуда узнали про канал? - спрашивает Дуглас, поднося мне пачку «Филипп Морис».
- В тот момент я не знал ни о каком канале. Но по материнской линии я выходец из пограничного села. Мне и раньше взбредало в голову воспользоваться услугой друга детства, который мог перевести меня через границу. Но такое случалось со мной, когда, бывало накипит в душе… Я, господин Дуглас, до известной степени человек рассудка и не склонен к фантазерству. Ну, перейду границу, а потом куда я, к черту, подамся? Грузчиком стану в Пирее или что?
Я умолкаю и пристально всматриваюсь в полковника, словно он должен ответить на мой вопрос. Лицо его сейчас проступает в табачном дыму четко и ясно. Туман у меня в голове рассеялся. Я отвожу глаза в сторону, и взгляд мой падает на женщину, сидящую за соседним столиком. Минуту назад столик пустовал, я в этом не сомневаюсь, и вот откуда ни возьмись там возникла красавица брюнетка, в строгом темном костюме с серебряными пуговками, стройные ноги, одна высоко закинута на другую.
Дуглас перехватывает мой взгляд, но, не показывая виду, напоминает:
- Речь шла о Младенове…
- Совершенно верно. Но вот когда я подружился с Младеновым, мои мечты о побеге обрели форму реального плана. Младенов и в самом деле стал знаменем части политической эмиграции. В Париже его носили на руках, а при нем и я устроился бы как-нибудь. Притом старик мне очень симпатичен.
- Своими идеями или еще чем?
- О, идеи!.. Идеи в наше время ничего не стоят, господин Дуглас, и используются разве что в корыстных целях.
- Неужели вы лично не придерживаетесь никаких идей?
- Никаких, кроме чисто негативных.
- Например?
Глаза мои снова устремляются к стройным ногам, вызывающе закинутым одна на другую в трех метрах от меня. Может быть, они немного полны в икрах, но изваяны превосходно. Томный взор женщины устремлен куда-то вдаль, за дансинг, на меня она не обращает ни малейшего внимания.
- Например, я против социализма, - заявляю я, с трудом перенося взгляд на своего собеседника. - Никто у меня не спрашивал, заинтересован я в построении социализма или нет, и я не желаю, чтобы мне его навязывали. А вот что ему противопоставить, социализму, на этот счет никаких мнений у меня нет, и вообще я пятака не дал бы за подобные великие проблемы. С меня достаточно моих личных дел. Пускай каждый поступает так, как считает нужным. Это лучшая политическая программа.
- Значит, вы вроде бы анархист?
- Я никто, - бормочу я в ответ, чувствуя, что стройные ноги вновь овладевают моими мыслями, словно навязчивая идея. - А если мое утверждение звучит в ваших ушах как анархизм, тогда считайте меня анархистом. Мне все равно.
- А что стало с Младеновым? - возвращает меня к теме разговора полковник, опасаясь, что предмет моего созерцания за соседним столиком снова вызовет у меня рассеянность.
- Все случилось так, как я предвидел. Может быть, я слаб по части великих идей, зато в практических делах на меня вполне можно положиться. Вызвав через третье лицо своего приятеля в Софию, я дал ему для поддержания духа некоторую сумму, и мы обо всем договорились. В назначенный час мы с Младеновым очутились в условленном месте. Друг детства оказался опытным проводником, и, не случись у нас небольшой заминки, мы бы благополучно пересекли границу. Впрочем, вам все это, вероятно, уже известно…
- В общих чертах да. Но не мешает послушать заново.
Я колеблюсь. Не потому, что хочу кое о чем умолчать, нет - как раз в этот момент воздух сотрясает оглушительный твист и площадку снова наводняют пары; они танцуют с таким увлечением, что я начинаю опасаться, как бы при виде этих качающихся задов не заболеть морской болезнью. Наблюдая за мной сквозь табачный дым, Дуглас, кажется, все еще изучает меня.
- Произошла заминка. Нас обнаружили и открыли огонь. Может быть, Младенов большой политик, но тут он оказался трусом. Потеряв всякое соображение, он побежал не туда, куда нужно. Прямо на него из зарослей выскочил пограничник с автоматом в руках и, если бы я не выстрелил, отправил бы Младенова к праотцам. Солдат упал. Я потащил Младенова за собой, и мы спустились с обрыва на греческую территорию.
Перед нами снова вырастает кельнер в белом смокинге. Я посматриваю на него с досадой - он закрыл собой соседний столик.
- Выпьем еще по бокалу? - обращается ко мне Дуглас. - Я тоже умерен в питье, но ради такого вечера можно сделать исключение.
Пожимаю плечами с безразличным видом, и Дуглас кивает кельнеру, указав на пустую бутылку. Человек в белом смокинге хватает ведерко с льдом, исчезает как призрак, потом снова появляется, с виртуозной ловкостью откупоривает шампанское, наполняет бокалы, кланяется и опять улетучивается. Дама за соседним столиком медленно описывает полукруг своими темными глазами, затем взгляд ее, транзитом минуя нас, устремляется к входной двери.
- Ваше здоровье! - говорит полковник и отпивает из бокала. - Должен вам признаться, господин Бобев, что именно этот инцидент при вашем переходе через границу побудил меня вмешаться в дело и занять вашу сторону. Вы не маленький и, несомненно, догадываетесь, что ваши показания были соответствующим образом проверены. А так как мне свойственно из малого делать большие выводы, я после этого решил, что, как человек сообразительный, хладнокровный и смелый, вы можете быть нам полезны…
- О себе мне судить трудно, - говорю я равнодушным тоном. - Думаю только, что Младенов преблагополучно добрался до Парижа. В то время как меня целых шесть месяцев гноят в этой вонючей тюрьме.
- А может, что ни делается, все к лучшему, как говорят у вас, - улыбается полковник своими бледными губами.
- Лучшее для меня - Париж.

1 Следующая страница


Господин Никто 2

- Всему свое время. Попадете и в Париж. Впрочем, судя по вашему взгляду, нечто заманчивое для вас может быть не только в Париже.
- Тут другое дело, - отвечаю я, и мои глаза виновато оставляют брюнетку. - Когда полгода не видишь женщину, то и самая затрепанная юбка кажется богиней.
- Вы можете располагать любой юбкой, какая вам приглянется, - замечает Дуглас.
- Как бы не так! - бросаю я с саркастической усмешкой. - Вы, как видно, забываете, что даже костюм у меня на плечах не принадлежит мне.
- Вы имеете в виду сегодняшний день, господин Бобев, а я говорю о завтрашнем. Завтра вы проснетесь в чудесной вилле, с ванной, холлом, садом и прочими вещами, и сможете есть и одеваться по своему вкусу.
- А чем еще буду я заниматься на той вилле?
- Войдете в курс обязанностей, - неопределенно отвечает полковник, любезно наполняя мой бокал.
- Смогу ли я выходить? - подозрительно спрашиваю я.
- Пока нет…
- Значит, опять тюрьма, только люкс.
Дуглас энергично вертит головой.
- Ошибаетесь, дружище, ошибаетесь. Не о тюрьме тут речь, а о профессиональной предосторожности. Придет время, будете ходить, где захочется. А до тех пор, чтоб не было скучно, мы абонируем вам какую-нибудь юбку.
Он посматривает на меня с хитрецой, широко раскидывая руками.
- Выбирайте, господин Бобев! Выбирайте любую! Убедитесь на практике, что полковник Дуглас слов на ветер не бросает.
Жест седоволосого охватывает все заведение и многозначительно останавливается на баре, где на высоких стульчиках разместилось полдюжины вакантных красоток. Разметав их всех взглядом, я снова перевожу глаза на брюнетку, сидящую за соседним столиком.
- Ясно, - вскидывает руку Дуглас, и опять на его лице проступает бледная улыбка. - Понял, кому отдано предпочтение.
Он кивает кельнеру, опять появившемуся в окрестностях, что-то шепчет ему, тот угодливо улыбается и направляется к брюнетке. Подняв бокал, человек в сером заговорщически подмигивает мне, даже не взглянув в сторону соседнего столика. Он знает, что воля полковника Дугласа - закон.
Плохо только, что существуют нарушители закона. Дама с безразличным видом выслушивает кельнера, потом презрительно усмехается и говорит что-то, должно быть, не особенно приятное, что тут же доверительно передается седоволосому. Полковник недовольно хмурит свои соломенные брови, отпивает из бокала и смотрит в мою сторону.
- Пожалуй, мы промахнулись. Дама утверждает, будто она не из профессиональных, хотя я готов держать пари, что это именно так. Придется вам переключиться на бар.
- В этом нет надобности. И вообще не беспокойтесь обо мне.
Мысль, что мне будет сервирована дама по заказу, отнюдь меня не соблазняет, и все же я чувствую, что задет отказом брюнетки. Дуглас тоже, очевидно, слегка раздосадован тем, что его всемогущество не сработало.
- Ладно, - неожиданно заявляет он. - Вы ее получите, вашу избранницу, пусть даже она и в самом деле не профессионалка.
- Ради бога, какая избранница… Оставьте ее в покое, эту надменную шлюху! - пренебрежительно возражаю я полковнику.
- Нет, вы ее получите и убедитесь, что полковник Дуглас слов на ветер не бросает.
Он слегка поворачивает голову, окидывает брюнетку малоприязненным взглядом и рукой подзывает кельнера:
- Счет!
Я просыпаюсь в солнечной бледно-зеленой комнате. Купаюсь в ванне, поблескивающей голубой эмалью и никелем. Завтракаю в уютном розовом холле, затем блаженно вытягиваюсь в мягком кресле под оранжевым навесом веранды, позволяющим глазам отдыхать среди пышной зелени сада. Словом, вилла-обещание стала реальностью.
Кроме меня, тут живут только двое: садовник и слуга. Они в моем распоряжении, а я в их, потому что им, несомненно, поручили меня охранять. Так и подмывает сказать этим людям: «Занимайтесь своим делом, а я не сумасшеший, чтоб бежать из рая». Но я молчу, пускай стараются изо всех сил.
Я вообще редко говорю больше, чем следует. Жизнь научила меня: развяжешь язык - непременно скажешь лишнее, что впоследствии используют против тебя. Поэтому, если тебе не терпится поболтать, болтай про себя. В разговоре человек открывается, а в этом мире чем ты сдержаннее, тем меньше уязвим.
Распечатываю сигареты «Филипп Морис», оставленные чьей-то заботливой рукой, закуриваю и снова гляжу в сад. Маслиновые деревца серебрятся, будто выгорели от солнца. Листва апельсиновых деревьев густая и темная, за ними почти черной стеной стоят кипарисы. Рай густо обнесен лесом, чтоб ты не имел никакого представления об окружающей местности. Из-за стены кипарисов доносится урчание автомобиля, который останавливается где-то поблизости. Звенит звонок от калитки, и вскоре за моей спиной в холле слышатся торопливые твердые шаги.
Оборачиваюсь. Надо мной нависает полковник Дуглас со своим бледным, бесцветным лицом, словно только полученным из химчистки.
- Доброе утро! Как настроение? - протяжно произносит Дуглас.
- Благодарю, не плохое, - отвечаю я, поднимаясь с кресла.
Полковник не один. Слева от него стоит невзрачный человечек в белой панаме и черных очках.
- Господин Гаррис будет вашим учителем, - объясняет седоволосый, представляя нас. - Вы, насколько я мог понять, хорошо владеете французским?
Я киваю утвердительно.
- Чудесно! Господин Гаррис ознакомит вас с материалом, который неотделим от вашей будущей работы. Что бы вам ни понадобилось, за всем обращайтесь к нему. Я некоторое время не буду вас видеть, но это не значит, что я перестану о вас думать. Всего вам доброго и успеха в занятиях!
Полковник с бледной улыбкой пожимает мне руку и уходит. Однако я иду за ним следом и в прихожей останавливаю его:
- Господин Дуглас! Только два слова.
- Слушаю, - отвечает он с некоторой досадой.
- Ради бога, не возвращайте меня туда!
- Учту ваше желание, - безучастно говорит полковник. - Только запомните, я не всемогущ. Эти вопросы решают другие люди.
- Но если вы вернете меня туда, мне крышка. Вы же обещали послать меня в Париж? Я отлично владею языком. Буду вам полезен.
Бесцветные глаза полковника смотрят на меня с нескрываемой досадой.
- Видите ли, друг мой, - говорит он кротко, как ребенку, - при случае вы побываете и в Париже, и во многих других местах. Будете жить в уютных коттеджах, вроде этого, посещать роскошные заведения, проводить время в обществе роскошных подружек и вообще будете наслаждаться свободой. Но за все эти удовольствия надо платить напряженной работой и некоторым риском, господин Бобев! Вы не ребенок и должны знать, что в этом мире ничто не дается даром.
Он машет мне рукой и, прежде чем я успеваю остановить его, уходит. Впрочем, какой смысл его останавливать? Я действительно не ребенок и понимаю, что судьба моя решена какими-то незнакомыми людьми в незнакомом мне учреждении в ходе разговора, содержание которого мне никогда не узнать. Роскошная вилла и все прочее - блеф для прикрытия жестокого приговора: меня должны перебросить обратно. Когда и с какой целью - пока не известно.
Возвращаюсь в холл. Господин Гаррис положил на стол свой небольшой черный портфель и, устроившись на стуле, дремлет за темными очками.
- Какие-нибудь неприятности? - любезно спрашивает он, заметив тревогу на моем лице. И, не дожидаясь ответа, добавляет: - Садитесь сюда! Так. Я полагаю, мы можем начать. Вам, надеюсь, известно, что такое криптография.
Я молчу, уставившись в персидскую скатерть на столе, и самое последнее, что меня занимает в данный момент, это криптография.
- По известному определению Джона Бейли, «криптография - это искусство писать по способу, непонятному для всех тех, кто не владеет ключом используемой системы».
Человечек смотрит на меня сквозь темные очки, ожидая, вероятно, что я упаду от изумления, услышав определение Бейли, но я продолжаю разглядывать скатерть, ни во что не ставя этого Бейли и его формулировки.
- Криптография находит применение в самых различных областях. А пока что мы с вами займемся так называемым шифром. Надеюсь, что хоть это слово вам знакомо…
Господин Гаррис, видимо, заметил наконец что я со своими мыслями слишком далек от проблем шифра, потому что он многозначительно кашлянул и сказал уже другим тоном:
- Послушайте, господин Бобев, материал, который нам с вами предстоит пройти, довольно серьезный, да и время наше очень ограничено… Поэтому я прошу быть возможно внимательней. Если у вас есть какие-то свои заботы, то об этом вы мне скажете позже.
Господин Гаррис открывает портфель, достает несколько исписанных листов бумаги, затем сменяет темные очки на прозрачные, бросает взгляд на рукопись и протягивает мне листок.
- Что вы тут видите?
На листке бумаги несколько цифр, написанных через равные интервалы: 85862 70113 48931 66187 34212 42883 76662 18984…
- Вижу числа, - неохотно отвечаю я.
- Пятизначные числа, - уточняет мистер Гаррис. - Эти пятизначные числа представляют собой зашифрованный текст. Перед вами шифрограмма, которой советская разведка предупредила Сталина о предстоящем нападении гитлеровских армий. Соответствующим образом расшифрованные, эти числа означают: «Дора директору через Тейлора. Гитлер окончательно определил 22 июня как день „Д“ атаки против Советского Союза…»
Я снова разглядываю цифры на листке бумаги, но они кажутся мне слишком невинными и банальными, чтоб таить в себе столь драматический смысл.
- В наше время большинство разведок использует для шифровки пятизначные числа, - продолжает свою лекцию господин Гаррис. - Но каждая разведка шифрует и дешифрует тексты с помощью специального секретного ключа. Впрочем, вам самому предстоит овладеть уменьем выполнять обе эти операции при помощи определенного ключа. Разумеется, мы начнем с чего-нибудь простого…
Шесть часов вечера. Я лежу в полном изнеможении, с распухшей головой в холле на кушетке и тупо смотрю в белый потолок. В сущности, белый потолок для меня вовсе не белый - он сплошь усыпан пятизначными числами, которые со сводящим с ума упорством мельтешат у меня перед глазами. Чтобы прогнать их, я опускаю веки, но они и под веками продолжают свой пляс на красном фоне. Два часа занятий до обеда и четыре после обеда - этого оказалось вполне достаточно, чтоб вдохнуть в меня ненависть ко всем видам пятизначных чисел.
Где-то там звонят, но я не обращаю внимания, потому что ждать мне некого, по крайней мере до завтрашнего утра, когда снова явится господин Гаррис со своим зловещим портфелем. Дверь холла открывается, слышатся шаги по ковру, и чуть ли не над самой моей головой звучит мягкий женский голос:
- Спящий красавец… Спите, спите, не смущайтесь.
Открываю глаза. Передо мной стоит брюнетка из «Копакабаны». Заложив руки за спину, она рассматривает меня с легким любопытством, будто пришла в зоологический сад. Стройная фигура незнакомки подана в превосходной оправе: на ней табачного цвета костюм, отделанный по краям бежевым кантом. Этот приглушенный табачный цвет удивительно идет к ее белому лицу и плавным черным волнам прически.
- Прошу прощенья, - говорю я. - Единственным извинением мне служит то, что я видел во сне именно вас.
- Вы лжец по профессии или просто любитель? - спрашивает брюнетка без тени улыбки.
- Не в моей привычке лгать, - сухо отвечаю я. - Когда правда способна мне повредить, я лишь умалчиваю ее.
- Ладно, ладно, - успокаивающе кивает гостья. - Пока еще рано говорить о своем характере. Более уместно признаться, как вас зовут.
- Эмиль.
- Просто Эмиль? - вскидывает она брови (очень красивые и даже не подрисованные, говоря между нами). Потом продолжает напевно: - «Эмиль, или О воспитании»… Бедный Руссо! Будь он с вами знаком, едва ли бы объединил эти две несовместимые вещи в одном заглавии.
- Не будем беспокоить классиков, - предлагаю я. Ваше имя, кажется…
- Франсуаз.
- Чем позволите искупить свою вину? Виски или мартини? - спрашиваю я, приближаясь к буфету, содержимое котрого изучил заранее.
Все подобного рода реплики - полнейшая глупость, но, если разговор начался с фальшивой ноты, трудно его изменить, и уйма времени уходит на пустую болтовню.
- Я предпочту перно, если таковое найдется, - замечает Франсуаз.
Ничего, кроме далеких литературных ассоциаций, это название не порождает у меня в голове. К счастью, брюнетка сама приходит мне на помощь и обнаруживает среди запасов бутылку, на этикетке которой написано «Рикар». Затем, опять же общими усилиями, вытаскиваем из холодильника на кухне кубики льда в нужном количестве, наполняем водой кувшин и размещаем свои находки на столике посреди веранды.
Труд сближает людей. Так что, когда мы наконец усаживаемся, каждый против своего бокала, фальшивый тон спадает до терпимых размеров.
- Ваш приятель оказался на удивление настойчивым человеком, - доверительно сообщает Франсуаз, закуривая предложенную сигарету и откидываясь на спинку кресла.
Не знаю, правда ли, что мою гостью зовут Франсуаз, но, судя по ее произношению, она настоящая француженка. Впрочем, сейчас мое внимание привлекает не столько произношение, сколько вид ее стройных ножек, которые она неосторожно скрестила перед моими глазами.
Я пытаюсь отвести взгляд в сторону и неудобно ерзаю в кресле.
- Вас что-то беспокоит? - невинно спрашивает гостья.
- Вот эти ноги…
- Уж не задела ли я вас?
- Фигурально выражаясь, да. К тому же сердечную мышцу.
- Извините. В следующий раз приду в бальном платье. Их, как вы знаете, по традиции шьют до пят.
- Значит, мой приятель оказался дельным человеком? - спрашиваю я, чтобы прервать глупости.
- Просто невыносимым. Меня только удивляет, зачем вам понадобилось действовать через него, а не самостоятельно. Вначале я было подумала, что вы глухонемой.
- Я стеснительный. Ужасно стеснительный.
- Стеснительные не кичатся своей стеснительностью. Впрочем, разберемся и в этом, когда придет время.
- А скоро оно придет, это время?
Брюнетка стрельнула в меня своими темными глазами, но сказала только:
- Я умираю от голода.
- Тут есть слуга, хотя не знаю, куда он пропал… - бормочу я в оправдание.
- Вы, похоже, знакомы с этим домом не больше, чем я…
- Попали в точку, - киваю я. - Я тут едва ли не со вчерашнего вечера.
- И по какому случаю? - спрашивает Франсуаз, беря вторую предложенную ей сигарету.
Я даю ей закурить, потом закуриваю сам, делаю две глубокие затяжки, и все это ради того, чтоб выиграть какое-то время. Наконец объясняю:
- Это довольно невероятная история, дорогая Франсуаз. Вчера вечером, прохладно расставшись с вами, мы решили согреться за покером, и наш общий знакомый проиграл виллу…
- В которую вы тут же вселились, - завершает брюнетка. - Для человека, который не любит лгать, неплохо придумано. Неужели это единственное блюдо, которое мне будет подано на ужин?
- Боюсь, что да, - сокрушенно отвечаю я. - Разве что приготовим что-нибудь общими усилиями…
- «Эмиль, или О воспитании», - с досадой говорит женщина, гасит в пепельнице сигарету и встает со вздохом. - Бедный Руссо. Но так уж и быть. Идите же, чего ждать!
Так что мы снова объединяем наши усилия во имя общего дела. Спустя полчаса на столе в холле расставляются холодные закуски: колбасы, отварной цыпленок, рыбные консервы и салат. Недостаток кушаний возмещается несколькими различными по содержанию бутылками.
Труд, как уже было сказано, сближает людей. За ужином мы ведем непринужденную беседу. С присущим женщине любопытством вопросы задает преимущественно Франсуаз, а я довольствуюсь тем, что отвечаю на них. За шесть месяцев у меня накопился известный опыт в этом деле. Вполне позволяющий, однако, уловить, что вопросы брюнетки, хоть они и кажутся невинными и случайными, хоть и задаются безразличным тоном, бьют в определенном направлении: мое прошлое, настоящее и возможное будущее. Я последовательно предлагаю ей одну выдумку за другой, импровизируя при этом со смелостью и легкостью человека, который особенно не домогается, чтоб непременно верили каждому его слову.
На середине одной такой довольно длинной и сложной нелепицы Франсуаз усталым жестом останавливает меня:
- Довольно. У меня есть уже представление о вас. Вы, конечно, лжете без стыда и совести, но вам не мешает помнить, что даже самые заправские врали и те изредка говорят правду. Так что займитесь-ка лучше кофе.
Я покорно ухожу на кухню. Женщина идет за мною - проследить за моими действиями. Уместная предосторожность, ибо я в жизни редко пил кофе и никогда не варил его. Обнаруживаю значительные запасы как обычного кофе, так и растворимого. Растворимый мне внушает больше доверия своими солидными этикетками. Я высыпаю в кастрюлю банку кофе, добавляю на глаз побольше сахару, наливаю, тоже на глаз, холодной воды и все это ставлю варить на электрическую плитку.
У меня решительный вид, рассчитанный на то, чтоб внушить доверие. Франсуаз, заложив руки за спину, наблюдает за моей стряпней весьма скептически.
- Мой бедный друг, вам явно не хватает не только воспитания, но и здравого рассудка, - говорит она и, взяв с плитки кастрюлю, выливает смесь в раковину. После этого сама берется за приготовление кофе.
Наконец-то кофе сварен, а чуть позже и выпит. Франсуаз смотрит на часы.
- Думаю, что пора положить конец этому затянувшемуся визиту, - замечает она и гасит сигарету.
Эта женщина понятия не имеет о бережливости: она то и дело гасит недокуренные сигареты.
- Вы шутите? - спрашиваю я, проверяя взглядом, действительно ли она шутит. - Бал едва начался…
- Ах да, я чуть было не упустила из виду еще одну мелочь, - отвечает Франсуаз, поднимаясь с кресла.
Выйдя на середину холла, она обеими руками поправляет прическу, показывая очертания своего пышного бюста, и говорит с легкой досадой:
- Мне самой раздеваться или вы поможете?
Я задерживаю на ней пристальный взгляд, потом отвожу глаза в сторону и тоже встаю.
- Вы далеконько зашли в своих шутках, - замечаю я безразличным тоном.
- Какие шутки? - вскидывает брови женщина. - Разве не для этого вы меня позвали? А теперь, когда я говорю: к вашим услугам, - вы заявляете, что я шучу.
- Вы ошибаетесь, - сухо бросаю в ответ. - Я вас не звал как уличную женщину.
- Значит, произошло недоразумение. Мне казалось, что вы нуждаетесь именно в этом.
У меня нет настроения затевать спор. Женщина это понимает и уходит. Я провожаю ее до выхода. В дверях она оборачивается, окидывает меня беглым взглядом и говорит своим мягким безучастным голосом:
- Концовку мы чуточку подпортили… Ничего, это послужит вам уроком: в подобных начинаниях полезно предварительно ознакомиться и с мнением партнера.
После этого она машет мне красивой белой рукой и ступает в сумрак, в котором белеет длинная спортивная машина.
Я возвращаюсь в холл с настроением, описывать которое сейчас не стану.
Если когда-нибудь случай столкнет вас с Гаррисом, советую вам не строить иллюзий насчет его безобидного вида. История, насколько позволяют мне судить мои познания, не знала инквизитора более страшного, чем этот плюгавенький человечек с черным портфелем и в черных очках. Начинив за несколько дней подряд мою голову пятизначными числами и арифметическими действиями, он с дьявольской усмешкой переходит к азбуке Морзе. И не только к самой азбуке, но и к той гимнастике, после которой палец обретает способность запросто посылать знаки Морзе в эфир.
Если не считать пыток, которым меня подвергает Гаррис, моя жизнь в вилле течет без всяких потрясений. Садовник и слуга осуществляют надзор надо мной с таким тактом, что я почти не замечаю их присутствия. Свободные от пятизначных чисел и морзянки часы проходят в основном под оранжевым навесом на веранде. Вытянувшись в кресле, я рассеянно гляжу на побелевшую зелень маслин, густо-зеленую - апельсиновых деревьев, а потом на черную стену высоких кипарисов и думаю об ожидающей меня неизвестности.
В сущности, эта неизвестность известна достаточно, чтоб вызвать у меня ощущение тяжести в области живота, какое испытываешь, когда слишком много съешь или сильно испугаешься.
Об этих вещах я думаю не вообще - ненавижу думать вообще, бесконечно, без всякой пользы перемалывать в голове одно и то же. Мысль моя сосредоточена скорее на действиях, которые могут оказаться необходимыми при возможных изменениях обстановки. Потому что обстановка непременно изменится, и, по всей вероятности, очень скоро, к тому же не в мою пользу.
В промежутках между подобными размышлениями я часто вспоминаю Франсуаз. После стольких месяцев одиночества образы, навеянные мне брюнеткой, далеко не способствуют хорошему сну. Чтоб их прогнать, я внушаю себе, что влечет меня никакая не Франсуаз, а всего лишь женская плоть. Но это ложь. И хотя в мире, где мы живем, без лжи не обойтись, очень глупо лгать самому себе. Если бы дело касалось одной плоти, «Копакабана» предлагала мне целую серию женских экземпляров. Но после того как я увидел Франсуаз, эти экземпляры меня уже не привлекали. И все же я доволен, что в тот день не кинулся помогать брюнетке раздеваться. Пускай знает, что мы хоть и бедны, но честны или по крайней мере стараемся походить на таковых.
Если кое-какие мои подозрения окажутся основательными, Франсуаз должна снова появиться на горизонте. Если же нет, наша встреча закончилась с ничейным результатом.
Проходит целая неделя с момента моего вселения в виллу, пока брюнетка появляется снова. Это случается под вечер - в ту пору, когда одиночество угнетает даже того, кто, в сущности, ничего другого и не знает, кроме одиночества. Едва успеваю сменить пижаму на свежую белую рубашку, как раздается звонок. В момент, когда Франсуаз входит в холл, мои руки заняты повязыванием галстука.
- Добрый вечер. Вы что, встаете или собираетесь лечь? - спрашивает она, разглядывая меня со снисходительным интересом.
- Ни то ни другое. Просто готовился встретить вас, - скромно отвечаю я.
- Какая интуиция!.. Похоже, что любовь делает людей ясновидцами.
- Ненависть тоже.
- В таком случае мне, я думаю, разумнее всего уйти.
- Позвольте предложить вам хоть чашку кофе.
- Неужели вы до такой степени ненавидите меня? Я бы предпочла получить от вас пощечину.
- Хорошо, не будем ссориться, - бормочу я примирительно. - Могу предложить вам бокал перно, а кофе будет за вами.
Надеваю пиджак и направляюсь к буфету. Вообще я стараюсь ограничиваться чисто деловыми движениями и не смотреть на Франсуаз, потому что сегодня от ее вида просто дух захватывает. Может быть, мое состояние объясняется тем, что образ этой женщины всю неделю не выходил у меня из головы, или всему виной ее умопомрачительный туалет, не знаю, только она вновь овладела мной, словно навязчивая идея. На Франсуаз светло-синий костюм, плотно облегающий округлые формы, и поплиновая блузка с синими и шоколадными цветочками, а уж об очертаниях ее пышного бюста лучше не говорить. Пастельно-голубой фон придает ее черным волосам, взгляду темных глаз на белом лице прямо-таки фантастическую эффектность. Этой женщине идут любые цвета.
- Вы, как видно, собирались выходить? - замечает гостья, пока я занимаюсь напитками и бокалами.
- Не угадали. Я совсем не выхожу.
- В самом деле? Тогда к чему этот изысканный вид?
- Так, ради настроения.
- Сегодня вы как-то туманно выражаетесь.
- Ничего туманного нет, - отвечаю я, опуская в бокалы лед и разливая напиток. - В этот час люди обычно выходят из дому в надежде что-нибудь выпить - либо идут в ресторан, либо встречаются с друзьями. Вот и делаю вид, будто готовлюсь к прогулке. От этого у меня создается иллюзия, что я ничем не хуже других.
Женщина со свойственной ей манерой окидывает меня быстрым испытующим взглядом и говорит:
- Думаю, что вместо такого вот сеанса самовнушения гораздо проще было бы взять да и выйти, если хочется.
- Совершенно верно, - киваю я. - Вы не поможете мне перенести эту груду стекла на веранду?

Предыдущая страница 2 Следующая страница


3 Богумил Райнов

Какое-то время мы сидим под оранжевым навесом, пьем из холодных запотевших бокалов и пускаем в пространство струи табачного дыма.
- Вы не ответили на мой вопрос, - напоминает Франсуаз.
- Значит, у меня не было желания отвечать.
- Это не учтиво…
- Почему? Вы тоже многое умалчиваете.
- Например?
- Например, что вас приводит сюда? Надеюсь, вы не станете меня убеждать, что не можете дышать без меня.
- Не беспокойтесь. Я лгу более умеренно, чем вы.
- В таком случае?
- Мой бедный друг! Сколько лет вам еще надо прожить на свете, чтобы понять такую простую вещь: самое большое удовольствие для женщины - удовлетворять свое любопытство. Вы разбудили мое любопытство. Ваше обращение к содействию посредника, чтоб привести меня сюда, отшельничество в этом доме, который явно вам не принадлежит, не говоря уже о ворохе небылиц, преподнесенных мне, - все это почти загадочно.
- Никак не предполагал, что во мне есть что-либо загадочное. Но раз так, постараюсь и впредь держаться в том же духе, чтоб не лишиться такой клиентки, как вы.
Франсуаз встает, прохаживается по веранде и останавливается у моего кресла. Маневры эти кажутся заранее продуманными, однако не исключено, что они вызваны простой неловкостью. Я не отношусь к числу забавных собеседников. На сей раз я не в состоянии отвести глаз от стройной, статной фигуры - крупным планом она закрыла передо мной весь горизонт. Словно загипнотизированный, я поднимаюсь перед нею на ноги.
- Скажите, Эмиль… - Она умолкает, будто ей трудно было впервые назвать меня по имени.
- Что сказать? - спрашиваю я с пересохшим ртом, пытаясь что-нибудь разглядеть во мраке ее глаз.
- Скажите… вы действительно любите меня?
- Не говорите глупостей. Между такими, как мы, не может существовать любви, - отвечаю я.
И плотно обнимаю округлые крепкие плечи.
После Морзе наступает очередь тайнописи с ее рецептами, химикалиями и техническими условиями. Господин Гаррис неисчерпаем и непогрешим, как подлинная энциклопедия. Довольно объемистая и полезная энциклопедия, которая едва ли скоро увидит свет, иначе ее пришлось бы озаглавить «Справочник шпиона». Скверно то, что в один из ближайших дней Гаррис унесет свой черный портфель и начнет давать лекции новому дебютанту, а меня пошлют сдавать практический экзамен по шпионажу в страну, из которой мне с трудом удалось выбраться.
Скверно и другое. По ходу занятий день ото дня мне становится все яснее, что учение мое близится к концу. Пока что мы вращаемся в области теории. Но еще в Болгарии я слышал немало историй, подобных моей, и знаю, что очень скоро на смену Гаррису явится Дуглас или кто-нибудь другой и предложит мне конкретный план операции, который я должен буду не только выучить назубок, но и выполнять на практике.
Единственная моя утеха в эти дни напряженного ожидания - Франсуаз. Мое предположение, что после первой физической близости наступит безразличие или досада, не оправдалось. Может быть, потому, что, как это редко случается, в самом деле очень редко, Франсуаз оказалась женщиной именно в моем вкусе. Мне хочется сказать, что у нее нет ничего общего с теми, о которых говорят «сладкая женщинка». Сладкое всегда в конце концов, а порой и в самом начале начинает горчить. Вы ищите холодный освежающий напиток, а получается липкий сироп нежностей и воркования. С Франсуаз подобные нежности не грозят. После нашей первой бессонной ночи, проведенной в опьянении, она ограничилась тем, что сказала мне сквозь полуоткрытую дверь ванной комнаты:
- Ты оказался ужасно изнурительным, первобытным любовником. Хорошо, что не все мужчины похожи на тебя.
Ее нежности и в дальнейшем мало чем отличались от этой, что все же лучше, чем если бы она повисла у меня на шее и заныла: «Миленький, скажи, как ты меня любишь!» Особенно если учесть, что рост у нее метр семьдесят два и соответствующий этому вес.
Франсуаз обычно приходила под вечер. Программа ее визитов постоянно была одна и та же - умеренное питье, умеренная закуска, самодеятельный ужин и любовь без лишних разговоров. Другой, менее подозрительный человек, вероятно, решил бы на моем месте, что женщина прочно и надежно привязалась к нему. Я же придерживался того мнения, что мы вот-вот услышим друг от друга нечто такое, чего мы всячески стараемся не произносить и что не имеет ничего общего с отношениями двух полов.
Но вот в один прекрасный день господин Гаррис сообщил мне, что на этом наши занятия заканчиваются, и безучастным голосом пожелал мне успеха в их практическом применении.
Вечером, когда мы с Франсуаз, сидя, как обычно, под оранжевым навесом, употребили привычные дозы алкоголя и обменялись колкими любезностями, я решил, что пора заговорить. Первым всегда вынужден говорить более слабый. Таково правило игры, и тут уж ничего не поделаешь - не я его придумал.
- Дорогая Франсуаз, твои остроты, хоть они и проверены временем, довольно однообразны. Что ты скажешь, если мы переменим тему?
Эта реплика не выражала ничего примечательного, зато мой взгляд был достаточно красноречив.
- А что ты скажешь, если мы переменим место? - вопросом на вопрос отвечает Франсуаз. - Мы с таким упорством сидим под этим навесом, что у меня появилось ощущение, будто я на всю жизнь сделалась оранжевой.
Она встает, спускается по трем мраморным ступеням и углубляется в сад, куда мы ни разу не догадались пойти прогуляться. Я следую за ней и, когда мы достигаем темной аллеи вдоль кипарисов, спрашиваю:
- По-твоему, нас подслушивают?
- А ты как считаешь?
- Трудно сказать…
- Говори тогда, что у тебя.
- Франсуаз, я хочу уехать в Париж!
- Ну и валяй. Счастливого пути.
- Не могу без тебя. Я хочу сказать - без твоей помощи.
- Почему не можешь?
- Потому что я в безвыходном положении. Ты единственная можешь меня спасти.
- Выходит, дошло до того, что тебя должна спасать какая-то надменная шлюха, как ты изволил меня назвать перед твоим Дугласом?
- У тебя изумительно острый слух…
По сути дела, даже самый острый слух не смог бы уловить моей реплики среди шума ночного заведения на расстоянии трех метров. Но мне известно, что слух иногда обостряется при помощи специальных устройств. Только в данный момент мне было не до таких деталей.
- Франсуаз, ты отлично понимаешь, почему я сижу в этой вилле и чем я тут занимаюсь…
- Допустим. А с какой целью?
- Меня готовят к тому, чтоб забросить в Болгарию. Едва успел я оттуда бежать полгода назад, как они снова хотят меня туда вернуть…
- И ты умираешь от страха. Не так ли?
- Дело не только в страхе. Это будет конец всем моим намерениям, всем мечтаниям. Всю жизнь я рвался в Париж… Во Франции воспитывался мой отец… я с детства лелеял эту мысль…
- Хорошо, хорошо. Только не заплачь.
Сила была на ее стороне, и женщина играла твердо. Плакать я не намеревался, но замолчал, так как почувствовал, что исповедь тут ни к чему и мне надлежит отвечать на вопросы, ставить которые дано другому. Благо, к этому мне не привыкать.
В тени кипарисов смутно белеет скамейка, но Франсуаз проходит мимо и останавливается лишь в конце аллеи. Она подает мне знак подойти к ней поближе и говорит полушепотом:
- Ты не возражаешь, если мы вернемся к самому началу, а?
Мы так и сделали.
Женщина мастерски задает вопросы - качество, которое я в ней оценил при первом же нашем водевильном разговоре. Каждый вопрос бьет в одну узловую точку, допрос ведется ловко, держит меня в напряжении, и через каких-нибудь пятнадцать минут Франсуаз вырывает из меня все то, на что греческая полиция расходовала долгие часы.
- Случай с Младеновым, возможно, представит для нас известный интерес, - замечает брюнетка по окончании допроса. - Неясно одно - чем ты сам можешь быть для нас полезен…
- Послушай, Франсуаз, я выполню любую задачу, которую вы поставите передо мной… Я люблю Францию…
Женщина задумчиво глядит на меня своими большими темными глазами, смутно поблескивающими во мраке аллеи.
- Человек, который не любит собственную страну, едва ли способен любить другую, Эмиль.
Я молчу. Эта кобра знает мое уязвимое место.
- Но это не столь важно. Среди таких, как мы, о любви говорить не принято, ты сам сказал. Беда в том, что тобой сейчас владеет страх. Весьма возможно, значит, что он тебя не покинет и завтра. Не думай, что страшно лишь там, в Болгарии.
- Франсуаз, я не трус.
- Я в этом не уверена. Впрочем, это касается прежде всего тебя: струсишь - сократишь себе жизнь. Пойдем-ка мы обратно. Длительные прогулки всегда вызывают подозрение.
- Погоди, - говорю я. - Для меня нет возврата. Моя подготовка сегодня закончилась. Не исключено, что завтра же вечером меня отправят на границу.
Уже шагая по аллее, она вдруг замирает на месте при этих словах и оборачивается ко мне:
- И ты только сейчас об этом говоришь? Мог бы еще подождать и телеграфировать мне с границы. Что я должна сделать за два часа?
- Вырвать меня отсюда. Франсуаз, я уже достаточно знаю тебя и убежден, что ты в состоянии сделать все, если захочешь.
Комплимент, сказанный даже такой женщине, как Франсуаз, делает свое дело. Во всяком случае, делает больше, чем разные заклинания вроде «во имя нашей дружбы» и тому подобное. Уставившись глазами в черную стену кипарисов, Франсуаз о чем-то думает. Смутно белеет во мраке ее красивое лицо, а от ее темных, аккуратно уложенных волос исходит легкий аромат, но я не замечаю ее женских чар, потому что вижу перед собой не женщину, а представителя некоего безымянного ведомства, которое в данный момент решает мою судьбу.
- Чтоб раздобыть для тебя подходящий документ, у меня нет времени, - бормочет Франсуаз как бы сама себе.
Помолчав немного, она вдруг добавляет:
- Тем хуже. Попробуем обойтись без документа. Господин Никто, родом Ниоткуда. Национальность: без национальности.
Она берет меня под руку, медленно ведет по темной аллее в сторону виллы и тихо говорит:
- Я ухожу. Ты меня провожаешь до дверей, пять минут ужинаешь на кухне, гремя при этом посудой, удаляешься в спальню, гасишь свет, делая вид, что ложишься, вылезаешь в окно, перемахиваешь вот здесь, в конце аллеи, через ограду. Прямо перед тобой шоссе. Идешь влево. Я тебя жду за третьим поворотом.
Белый «ягуар» летит по шоссе со скоростью, несколько превышающей дозволенную. По обе стороны дороги мерцают во мраке огни афинских пригородов. На темно-синем необъятном афинском небе трепетно сияют крупные звезды. Прекрасное небо, чьей красоты по разным причинам я никак не могу вкусить. Франсуаз, зорко глядя вперед, молча следит за летящей навстречу, освещенной мощными фарами лентой асфальта. Я тоже молчу, пытаясь подавить неприятную дрожь в спине, знакомую преследуемым.
По правде говоря, я не верю, чтоб нас преследовали, по крайней мере в данный момент. По выработанному Франсуаз плану все произошло быстро и тихо. Теперь вопрос в том, что нас ждет дальше. Но хоть я и ненавижу двигаться в неизвестность, все же не решаюсь приставать к брюнетке с расспросами и лишь машинально слежу за белой мордой «ягуара», которая подминает под себя ленту шоссе.
Огни вдоль дороги становятся все чаще. Машина входит в кварталы Афин. Франсуаз сбавляет скорость - слишком большая роскошь ввязываться в спор с полицией, когда рядом с тобой сидит человек без паспорта. Мы движемся со скоростью семьдесят километров, а кажется, что машина ползет, как черепаха, и это заставляет меня нервничать. Стремление бежать как можно скорее, разумеется, всего лишь глупый пережиток. В наши дни полиция не преследует по пятам, если решила поймать, а неожиданно встает на твоем пути.
Время позднее. На перекрестках мигают желтые огни светофоров: проезжай, если хочешь, только гляди в оба. Мне к этому не привыкать. На моем жизненном пути редко встречается зеленый свет. Если не красный, то в лучшем случае желтый. Желтое, предупредительно мигающее око: поезжай, но на свой риск.
Бульвар, на который мы выезжаем, мне знаком по вечерней прогулке с полковником. Несколько минут спустя перед нами вспыхивает белый неон отеля «Гранд Бретань», а напротив - зеленые буквы «Копакабаны». Едем еще какое-то время, после чего «ягуар» круто сворачивает в узенькую, плохо освещенную улочку и останавливается. Франсуаз берет ключи от машины и выходит.
- Я сбегаю позвоню. Жди меня тут.
Подожду, что делать. Проходит более четверти часа, а брюнетки все нет. Значит, не звонить она побежала, а зашла к кому-то - должно быть, к человеку повыше ее рангом.
Наконец Франсуаз возвращается, садится в машину, закуривает и, не сказав ни слова, едет дальше. Мы проезжаем по маленьким полутемным улочкам, мимо дощатых заборов и пустырей. Потом снова выходим на широкий, покрытый асфальтом бульвар. По одну сторону бульвара блестят витрины и яркие вывески заведений, по другую темнеют в полумраке корпуса пароходов, трубы и мачты. Должно быть, мы в Пирее. Франсуаз останавливает машину у слабо освещенного тротуара со стороны набережной.
- Вылезай и жди меня здесь.
Затем, отъехав метров двести вперед, она снова останавливается, на сей раз у противоположного, освещенного витринами тротуара, выходит из машины и ныряет в какое-то заведение. Вскоре я опять вижу ее в сопровождении мужчины в черном, гораздо ниже ее ростом. Они пересекают бульвар и, разговаривая, медленно идут по темному тротуару ко мне.
- Вот он, твой пассажир, - говорит Франсуаз, когда они поравнялись со мной. - Эмиль, это Жак. Дальше уже он будет заботиться о тебе.
- За мной, - бормочет мужчина, даже не взглянув на меня, и мы идем в сумраке вдоль корпусов пароходов.
- Прибыли, - вдруг сообщает он.
Перед нами низкое туловище грузового парохода с двумя такими же низкими трубами. На корме отчетливо видна надпись «Этуаль». Мужчина подходит к трапу, взмахом руки прощается с Франсуаз и знАком предлагает мне следовать за ним.
- Вы трогаетесь завтра, с зарей, - сообщает мне Франсуаз, провожая до трапа. - Человек, к которому тебя привезут в Париже, будет предупрежден. Ты ему только скажи: «Я Эмиль, меня прислала Франсуаз».
- Благодарю, - отвечаю я. - По-настоящему тебя благодарю, хотя и не нахожу подходящих слов…
- Не надо, - успокаивает меня Франсуаз. - Ну, ступай, а то мне захотелось спать.
Прелесть, а не женщина! Я жму ей руку и ухожу по трапу следом за незнакомцем, но, добравшись до палубы, снова оборачиваюсь и окидываю взглядом широкий приморский бульвар, светлый ряд витрин и заведений, темнеющие вдали массивы зданий. Может быть, где-то там, далеко за теми зданиями, именно в это мгновенье кому-то диктуют приказ о моем аресте. Однако я уже на маленьком, качающемся кусочке французской территории, и преследователи едва ли меня обнаружат. Я бы должен быть счастлив, но чувствую только, как в груди у меня разливается тягостное и разъедающее ощущение пустоты. Ощущение, что я одинок, безнадежно одинок в этой ночи и на этом бульваре, среди теней от зданий и людей, что я поглощен темнотой и тону в пустоте.
Франсуаз все еще стоит на набережной. Я пытаюсь ухватиться за этот смутный женский силуэт, чтоб выбраться из пустоты, и поднимаю руку для приветствия. И поскольку лицо Франсуаз затенено, я воображаю, что оно мне улыбается. И слышу мягкий бесстрастный голос:
- До свидания, господин Никто! Счастливого плавания.

2

- Я Эмиль. Меня прислала Франсуаз.
- А, прекрасно. Хорошо доехали? - спрашивает человек за письменным столом.
Мне бы следовало ответить: «Отвратительно. Меня передавали с рук на руки, словно почтовую посылку». Но человеку за столом, должно быть, решительно наплевать на то, как я доехал, поэтому я говорю:
- Спасибо. Все было очень хорошо.
- Садитесь, - знаком приглашает человек. - Курите?
Мне бы следовало сказать: «Да, только не эти, так как я уже знаю вкус этих галуаз бльо». Вместо этого я опять благодарю и с опаской закуриваю забористую папиросу.
С полминуты человек за письменным столом наблюдает за мной открыто, по-деловому, в то время как я изучаю его исподтишка. У него острый нос, острый взгляд и горизонтальные, словно созданные для погон, плечи. Смуглое лицо и коротко подстриженные, как щетка, седые волосы дополняют его военно-штатский вид.
- Значит, вы Эмиль. А меня зовут Леконт. Что вы можете рассказать о себе, господин Эмиль?
Начинаю как попало, уверенный, что монолог мой рассыплется на ответы, разделенные вопросами. Так и происходит. Два часа спустя, когда вопросы исчерпаны, в комнате отчаянно накурено, а меня слегка подташнивает от крепчайшего табака; господин Леконт открывает новую страницу:
- Ладно. Все это уже более или менее известно. Нас в данном случае больше всего занимают ваши отношения с Младеновым. Как вам кажется, смогли бы вы стать его доверенным лицом?
- Я уже являюсь таковым.
- Советую вам не возлагать особых надежд на то, что вы спасли ему жизнь. Человечество, знаете, состоит преимущественно из неблагодарных.
- Я стал его доверенным лицом задолго до происшествия на границе. То обстоятельство, что он доверил мне подготовку побега, что-нибудь да значит. И потом, заранее предвидя, что тут не все будут встречать его с цветами в руках, а некоторые усмотрят в его приезде угрозу для собственной карьеры, он говорил мне, что ему наверняка понадобится преданный помощник и этим помощником он сделает меня.
- Хорошо, будем надеяться. Предчувствия относительно здешней ситуации не обманули вашего приятеля. Что ни говори, Младенов - солидная политическая фирма, а это как раз и лишает покоя тех, кто боится за свои места.
Леконт встает и делает пять шагов в сторону окна, из которого видна почерневшая от сажи, ноздреватая от сырости глухая стена. От этого в комнате царит полумрак, и, хоть сейчас на улице полдень, здесь под запыленным абажуром тускло светит электрическая лампочка. Опираясь костистыми руками на подоконник, Леконт смотрит в окно, будто там есть на что смотреть. Потом неторопливо поворачивается и снова идет ко мне. Я бы тоже не прочь пройтись по комнате, размять онемевшую поясницу, но это неудобно, и я продолжаю сидеть, уставившись глазами в заваленную окурками фаянсовую пепельницу.
Сев за стол, Леконт сверлит меня взглядом.
- Эмигрантский центр, в котором вам предстоит работать, действует в основном в трех направлениях: пропаганда среди эмигрантов, издание журнала и прочее; сбор информации о положении Болгарии через соотечественников, прибывающих на время в Париж; обработка последних при необходимости, с целью убедить их не возвращаться на родину. Эти виды деятельности, разумеется, представляют для нас известный интерес. Однако больше всего нас интересует деятельность Центра или некоторых его видных представителей в пользу американской разведки.
Леконт выдвигает ящик стола с таким озабоченным видом, будто хочет извлечь оттуда некий секретный документ, но вынимает всего лишь новую пачку «галуаз». Медленно вскрыв ее, он подозрительно разглядывает содержимое, как бы желая удостовериться, что сигарет действительно два десятка.
- Благодарю. Я накурился.
- Курите, пока молоды. В моем возрасте курение уже связано с угрызениями, - бормочет Леконт.
Это замечание не мешает ему закурить. Он делает глубокую затяжку и выпускает через ноздри своего острого носа две мощные струи дыма.
- Американцы, разумеется, наши союзники, но это не мешает им действовать по своему усмотрению, не считаясь с нами. А нам далеко не безразлично их поведение, особенно на нашей территории. Все это, конечно, относится к области высокой политики, но непосредственно связанные с ней мелкие задачи придется решать нам с вами. А состоят эти задачи в следующем.
Леконт снова встает, прислоняется спиной к стене за письменным столом, где висит административная карта Франции, и начинает излагать мои скромные обязанности, для пущей наглядности жестикулирая рукой, держащей сигарету.
- Ясно? - спрашивает он.
- Ясно.
- Повторите, я должен знать, что вы все поняли.
Я повторяю.
- Хорошо, - кивает Леконт. - Не вижу необходимости подчеркивать, что все ваши действия надлежит держать в полном секрете. В противном случае это может вызвать массу неприятностей для нас, не говоря уже о вас самом. Надеюсь, вы сумеете проявить находчивость в любых обстоятельствах.
- Я тоже надеюсь, - скромно отвечаю я.
Леконт пронзает меня взглядом.
- К примеру, вам предстоит встреча с мсье Пьером. Как вы удостоверитесь, что за вами не следят?
- Я быстро оглянусь, сворачивая за какой-нибудь угол.
- Хорошо, - кивает Леконт. - А если позади окажется несколько человек, как вы установите, кто из них за вами следит и следит ли на самом деле?
- Пройдя еще немного, я круто поверну обратно, будто шел не в том направлении. На следующем углу снова оглянусь, чтобы убедиться, не идет ли кто из них за мной следом.
- Очень хорошо, - кивает Леконт. - А установив, что кто-то за вами действительно следит, как вы от него избавитесь?
- Остановлюсь возле первой же витрины, пропущу его вперед, а затем притаюсь за чьей-нибудь парадной дверью.
- Отлично, - с удовлетворением кивает Леконт. - Хотя я на вашем месте дал бы ему кулаком в зубы. Да так, чтоб он остался на месте.
Глядя на меня с убийственным снисхождением, он гасит в пепельнице сигарету и нажимает кнопку звонка.
- Мой бедный друг, теперь вам придется пройти хотя бы самую элементарную выучку. Иначе вы вряд ли сумеете определить даже номер ботинок вашего Младенова.
В дверях показывается унтер-офицер в черной форме.
- Позовите Мерсье, - приказывает Леконт.
Потом снова обращается ко мне:
- А что, если вам маленько отдохнуть где-нибудь близ Фонтенбло, на небольшой вилле?
Мне не терпится сказать: «У меня уже в печенках ваши виллы», но я молча жду появления упомянутого Мерсье.
Рю де Паради - длинная и мрачная улица, стиснутая громадами однообразных серых зданий. Судя по ее виду, человеку едва ли стоило тысячелетия сетовать на то, что его изгнали из рая. Все же Рю де Паради имеет свою светлую сторону, отличающую ее от сотен других мрачных парижских улиц. В силу необъяснимых обстоятельств, тут скопилась добрая половина городских магазинов, торгующих фарфором. Этих магазинов так много и витрины их до такой степени загромождены хрупким товаром, что в вашем воображении невольно вырастает резвый молодой слон, весело разгуливающий по улице из конца в конец.
Ровно в двенадцать я иду по правому тротуару Рю де Паради, глазея на витрины. Внимание мое привлекает не столько лиможский фарфор, сколько унылая темно-зеленая дверь безликого здания за перекрестком. Я прохожу мимо нее до ближайшего переулка и возвращаюсь назад. Еще несколько раз прохаживаюсь по этому маршруту. Наконец зеленая дверь открывается, и на улицу выходит сухопарый человек в широком модном плаще бронзового цвета, словно с чужого плеча. Спешу ему навстречу. Когда я подхожу почти вплотную, человек узнает меня.
- Эмиль!..
- Бай Марин…
Он бросается ко мне и довольно неловко обнимает за плечо.
- Что же с тобой стряслось, дружище? Давно ты тут?
- Три дня. И все три дня слоняюсь в этих местах. Встретил одного эмигранта, старого знакомого, так вот он мне сказал, что ты живешь где-то на этой улице.
- Не живу, тут находится наш Центр. Ну, неважно. А где ты пропадал до сих пор?
- Где… В Греции, в тюрьме… Долго рассказывать.
- А ведь мне было обещано, что тебя сразу выпустят… Ну ничего, что было, то прошло. Важно, что теперь мы вместе!
Держась за мое плечо костлявой рукой, он ведет меня вниз по улице, продолжая бессвязно говорить:
- Тут, за углом, кафе, где мы собираемся… Сейчас самый удобный случай познакомить тебя с остальными… Эмиль, мой мальчик, если бы ты только знал, как мне тебя не хватает. Нам с тобой придется изрядно потрудиться. Но об этом после. Вот оно, кафе… Хозяин, представь себе, наш, болгарин…
Это оказалось обычное квартальное бистро, слегка модернизированное, с розовым неоном и большими зеркалами за стойкой. Время обеденное, поэтому здесь людно и шумно. Младенов останавливается у лотерейного автомата при входе; какой-то мужчина нещадно колотит кулаком по автомату, а другой наблюдает за ним.
- Знакомьтесь, ребята: это Эмиль, тот самый, с которым мы вместе бежали. Это Тони Тенев и Милко Илиев, славные парни, свои люди…
Милко с явным неудовольствием прерывает игру, чтоб подать мне руку, и тотчас же снова нажимает на кнопки. Тони проявляет больше радушия, пробует даже заговорить со мной, но Младенов тащит меня дальше.

Предыдущая страница 3 Следующая страница


Господин Никто 4

- Потом, потом. Идем, я представлю тебя другим!
«Другие» сидят вокруг столика, в углу. Двое из них, видимо, важные персоны, потому что, знакомя меня с ними, Младенов одного называет господин Димов, другого - господин Кралев. Господин Димов, надо полагать, важнее всех. Это заметно по его флегматичному виду и скучающему выражению лица. Он невысок ростом, полный, с бледным, нездорового оттенка лицом. Кралев - брюнет с мрачной физиономией. У него широкие брови, маслянистые черные волосы, облепляющие угловатый череп. Он выглядит небритым, хотя наверняка не меньше двух раз проскреб утром свои щеки. Младенов представляет меня как одного из столпов антикоммунистической оппозиции, напоминая при этом, что я тот самый, кто спас ему жизнь. Невзирая на такую аттестацию, ни Димов, ни Кралев не обращают на меня особого внимания. Первый равнодушно протягивает мне влажную потную руку, другой же лишь бегло кивает лоснящейся головой.
За столом сидят еще двое мужчин, не имеющих, по-видимому, большого веса - одного фамильярно именуют Вороном, другого Ужом. Есть среди них и дама, пользующаяся по всем признакам благоволением Димова; сидя рядом с ним, она позволяет себе ласково называть его Борей. На этой женщине могучего телосложения огненно-красное платье, под стать ее напомаженным пурпуром губам.
- Мадемуазель Мария Кирова, наша известная артистка, - представляет ее Младенов.
- Мери Ламур! - поправляет его известная артистка и великодушно предлагает мне место рядом с собой.
Желая показать, что я оценил великодушие Мери Ламур, я мило улыбаюсь ей, хотя от нее разит потом - запах крепких духов не спасает ее.
- Гарсон! - восклицает Младенов, делая царственный жест, предвещающий по меньшей мере бутылку шампанского. - Два пива!
- Ну как там, в Болгарии? - спрашивает Мери, чтоб поддержать разговор, как приличествует даме.
- Очень скверно, - отвечаю я с горестной миной.
- Это мы знаем, - бормочет Димов. - В народе недовольство, не хватает товаров, цены растут…
При этом он кривит свои толстые губы и все время причмокивает, будто сосет конфету. Короткие толстые пальцы играют ключами от машины, среди которых поблескивает серебряная пластинка с изображенным на ней скорпионом. Шеф, надо полагать, родился под знаком скорпиона.
- Мне хотелось отметить другое, - скромно говорю я.
Димов смотрит на меня своими сонливыми глазками, словно удивляясь, что я собрался сказать нечто такое, чего он не отметил.
- Скверно в том смысле, что коммунисты основательно окопались. На скорые перемены надеяться не приходится…
- Извините, но вы видите не дальше своего носа, - мягко замечает Димов, посасывая несуществующую конфету.
- Ну что ты, Борис! - добродушно вмешивается Младенов. - Я далек от намерения делать комплименты, но Эмиль Бобев - один из наиболее способных наших журналистов. Коммунисты, будь они малость сообразительней, молились бы на таких, как он, вместо того чтоб увольнять. - Он берет фужер, поданный ему кельнером, и, чокнувшись со мной, добавляет: - Я полагаю, что именно такого человека, как Эмиль, и не хватает нашему журналу.
- Чтобы он писал, будто нет никакого способа свергнуть коммунистов, - впервые трубным басом отзывается Кралев.
- Ну, что вы! Хватит вам каркать! - заступается за меня Мери Ламур. - Человек говорит то, что думает. А таким я в сто раз скорее отдам предпочтение перед теми, которые льстят вам, чтоб выудить лишний франк, а за спиной показывают язык!
- Благодарю вас, госпожица, - говорю я, за что Мери Ламур награждает меня дружеской улыбкой. - Я всегда был достаточно прямолинеен, но хорохориться перед кем бы то ни было мне ни к чему. Да и натерпелся предостаточно от тамошнего режима - нет нужды доказывать, что я его ненавижу. Что касается статей, то мы будем писать их в соответствии с задачами нашей пропаганды. А это вовсе не означает, что собственную пропаганду следует принимать за чистую монету. Чтобы победить противника, надо прежде всего иметь реальное представление о его силах.
Эта маленькая лекция по политграмоте прочитана спокойно, но с подобающей твердостью. Эффект такой, какого и следовало ожидать: Кралев хмурит свои густые брови и смотрит на меня с открытой неприязнью. Зато Младенов явно приободрен моей уверенностью. Он демонстративно второй раз чокается со мной и одним духом допивает пиво. Димов занимает среднюю позицию.
- Не горячитесь, - примирительно произносит он, сложив губы сердечком, чтоб выплюнуть несуществующую конфету. - Мы люди осведомленные, и нам более или менее знакомо ваше досье. Но именно потому, что нам все известно, мы и советуем вам не поддаваться пораженческим настроениям. В Болгарии вы не могли знать того, что мы знаем тут. Потому я и не виню вас. Недооценивать врага, конечно, легкомысленно, но переоценивать его пагубно.
С этими словами шеф подбрасывает вверх и ловит своей пухлой рукой связку ключей с эмблемой скорпиона, как бы давая понять, что ему больше нечего добавить.
- Совершенно верно, - соглашаюсь я, и этого оказывается достаточно, чтоб страсти окончательно улеглись.
- Тогда пошли обедать, - говорит Димов куда-то в пространство и встает.
Встают и остальные. Младенов вынимает из кармана деньги, внимательно отсчитывает несколько монет и кладет их на стол.
- Придется и мне пойти с ними, чтобы уладить твои дела, - шепчет он мне. - Вот тебе моя визитная карточка с адресом. Заходи часиков в шесть, потолкуем. Нам с тобой придется изрядно потрудиться.
Я сижу за опустевшим столом, на котором стоят в беспорядке чашки из-под кофе и зеленые бутылки из-под перно. В моем распоряжении более пяти часов, и я не знаю, чем мне заняться. За большим, окованным медью прилавком, где торгуют сигаретами, продаются почтовые открытки - цветные виды Парижа с ярко-голубым небом, ослепительно белыми облаками и ярко-зелеными автобусами. Это меня наводит на мысль, что и я мог бы черкнуть несколько открыток друзьям, как делают все порядочные люди, прибывая на новое место. Купив пять-шесть одинаковых видов Эйфелевой башни, как наиболее типичных для Парижа, я снова сажусь за уже убранный стол и начинаю сочинять тексты, обычные для подобных случаев: «Наконец я в Париже», «Большой привет из Парижа» и тому подобное. Откровенно говоря, те, кому я посылаю открытки, не такие уж близкие мне друзья, но самый факт, что я посылаю кому-то открытки, наполняет меня ощущением, что я не совсем одинок в этом мире.
- Ели-пили, а тебе платить? - спрашивает подошедший к столу Тони, видимо устав дубасить кулаком по автомату.
- Пока нет, - говорю я. - Но и это может случиться.
- Что ж, бай Младенов и пообедать не пригласил тебя?
- Ничего в таком роде я не слышал.
- А деньжат много ли тебе сунул?
- Нисколько.
- Вот скряга! - возмущается Тони.
Придвинув ногой стул, он садится напротив. В тот же миг появляется Милко и тоже подсаживается к столу.
- Оставили человека ни с чем, а сами уехали, - объясняет ему Тони. - Вот они какие, шефы, браток. - Затем он снова обращается ко мне: - Как у тебя с деньгами?
- Плохо.
- Жалко. Значит, не угостишь, - ухмыляется Тони.
- Угощу, пусть только устроят меня на работу. Младенов обещал.
- И в первый же день накачаешься, верно? Как мы с Милко. Только не вообрази, что у нас денег куры не клюют… Эй, гарсон!
Гарсон, который годился бы, пожалуй, Тони в отцы, не спеша подходит к столу.
- Перекусим немного, а? - предлагает Тони. И не дожидаясь моего ответа, заказывает: - Три бифштекса с жареной картошкой и бутылку божоле! Да поживей, ладно? - После этого Тони вновь берется за меня: - Ты случайно не по журналистской части?
- Что-то в этом роде.
- Вот бы тебя назначили! Если журнал перепоручат тебе, у меня гора с плеч. Эти люди рехнулись, не иначе! Мыслимо ли вдвоем делать целый журнал!
- А кто второй? - спрашиваю я.
- Милко, - отвечает Тони, будто Милко глухонемой.
Этому человеку с очень белым лицом и мягкими светло-каштановыми волосами лет под тридцать, другого ничего сказать о нем не могу, так как глаза его все время опущены, да и голоса его я пока не слышал.
- Разве других сотрудников у вас нет?
- Какие там сотрудники! Есть один от радиостанции «Свободная Европа» - политические обзоры нам готовит, и еще выживший из ума сапожник; этот кропает стихи про великую Болгарию. Вот и весь наш состав…
Пожилой гарсон накрывает стол бумажными салфетками, приносит вино и бокалы, потом раскладывает бифштексы в пластмассовые тарелки. Вообще заведение не из шикарных.
Какое-то время едим молча. Тони на правах угощающего разливает вино, а в конце обеда заказывает вторую бутылку. Затем следут кофе с коньяком.
- Тут, браток, все денежки достаются начальству, а нашему брату перепадают какие-то гроши, - возвращается к исходной мысли Тони, закуривая сигарету.
Я тоже закуриваю, но не «синюю». Здесь, похоже, все курят «синие».
- В Париже, чтоб загребать деньги, ты должен быть либо шефом, либо чем-то вроде Мери Ламур, - продолжает Тони, у которого от выпитого развязался язык.
- Она ведь актриса?
- Актриса! Чепуха! Вертела задом в кабаре, пока не пристала к нашему Димову, а теперь знай выкачивает из него денежки. Актриса, как бы не так!
- Зря ты так говоришь, - тихо замечает Милко.
У него глухой, сипловатый голос. И нечему тут удивляться, если учесть, что он пользуется им так редко.
- Почему зря? Может, я вру? - огрызается Тони.
- Зря ты так говоришь, - стоит на своем Милко, делая ударение на слове «ты».
- Видали его! Почему бы это? Что она мне, кузина или тетка?
Милко молчит. Затем подходит к табачному киоску, разменивает деньги и идет к лотерейному автомату.
- Помешался он на этих машинках, - доверительно объясняет Тони. - А вообще-то он парень неплохой. Пойдем пройдемся, все равно делать нечего, а? Протухнуть можно в этом кафе.
К пяти часам, побывав в нескольких заведениях на Больших Бульварах, мы усаживаемся на террасе «Кардинала». На улице сыро и серо. Ветер волочит но небу темные, как дым, тучи. Мимо столиков густо валит толпа. Движение у перекрестка Ришелье-Друа застопорилось, и, как ни старается полицейский, размахивая, словно ветряная мельница, руками в белых нарукавниках, все напрасно.
- Обалдеть можно от этой вечной сутолоки и скуки, - говорит Тони, поправляя пожелтевшими от табака пальцами свои длинные волосы. - Словом перемолвиться не с кем. Милко разговорчив, как рыба. Женщины только утомляют меня да к тому же выуживают деньги. Хочешь, могу тебе уступить какую-нибудь. Есть тут у меня одна блондиночка - вот с такой грудью! Официантка в Либрсервис у Елисейских полей. Если тебе по вкусу, могу перебросить…
Тони слегка побледнел от выпитого. Оттого, что он без конца поправляет волосы своими прокуренными пальцами, голова у него взъерошена. Он уже выложил все, что было у него на душе, и сейчас лишь повторяет сказанное.
- Два рома, - приказывает Тони кельнеру.
- Я предпочел бы кофе, - осмеливаюсь возразить я.
- Будет и кофе, - успокаивает Тони. - Успеем. От жажды не помрешь, раз со мной. Я не жмот, как другие.
Он и в самом деле не жмот - во всех случаях платит щедро, хотя и жалуется на безденежье. Вообще, как видно, парень он неплохой, если не считать того, что много пьет и не в меру болтлив. Я уже знаю, что он в поисках приключений бежал из Болгарии в пятидесятом году, едва окончив гимназию, «и вот тебе приключения!». Мне доверено также - «только между нами, строго между нами», - что порой он готов вернуться обратно - до того тошно ему становится, но побаивается, как бы его не упекли за решетку.
- Погляди на это столпотворение, - говорит Тони, указывая на сутолоку вокруг. - Каждый норовит что-то урвать для себя и дать подножку другому…
Потом смотрит на меня остекленелым взглядом и продолжает безо всякой связи:
- Будь я помоложе, попытался бы стать сутенером. Это все же лучше, чем самому…
- Лучше не быть ни тем ни другим, - осторожно возражаю я.
- Верно, но что поделаешь. Мы не настолько богаты, чтоб заботиться о честности. Потому и пишем, что велят, и делаем, что от нас требуют, - авось перепадет какой франк… Порой хочется стукнуть кулаком и уйти, да не нравится мне таскать на горбу ящики с грузом. Я уже отведал. Хватит с меня.
Кельнер приносит ром и прерывает эпизод из биографии Тони, с которой я уже основательно знаком. Я сильно под градусом, поэтому отпиваю из рюмки понемногу, лишь ради приличия и смотрю на часы на руке Тони.
- Мне пора…
- Куда, к Младенову? Оставь ты этого скрягу!
- Надо сходить. Я обещал.
- Тогда попытайся по крайней мере вытрясти у него из кармана. «Я спас тебе жизнь, скажи, как не совестно скряжничать!»
- Скажу, - бормочу я, вставая из-за стола.
- Ну, а если расщедрится, дай мне знать. Я научу тебя, как лучше их пропить.
Попрощавшись с Тони, я иду по бульвару Осман. Проходя мимо почтового отделения, вспоминаю о том, что надо опустить в ящик открытки с видом Эйфелевой башни. Затем продолжаю свой путь, следуя указаниям Тони насчет того, как его сократить.
Либо сам он неплохой парень, либо неплохо справляется с возложенной на него задачей. Даже очень неплохо для такого пьяницы, как он. И виду не показал, что его ко мне приставили, ни одного сомнительного вопроса не задал. Небольшой сеанс, рассчитанный на то, чтоб войти в доверие, и только. К неудовольствию Тони, подобные сеансы могут иметь успех лишь у очень доверчивых.
Рю де Прованс, где проживает Младенов, оказалась совсем близко. Названный мне номер значится на старом, почерневшем от копоти четырехэтажном доме, похожем, впрочем, на все окружающие. Лестница содержится в чистоте, но ступени узкие и крутые, и я основательно запыхался, пока достиг четвертого этажа. Открывая мне, Младенов гостеприимно улыбается. Мы проходим через темный вестибюль с закрытыми ставнями, затем он вводит меня в просторный, небрежно прибранный холл, обставленный «под старину».
Костлявая фигура хозяина завернута в бежевый халат, сравнительно новый, но уже изукрашенный жирными пятнами. Неаккуратность Младенова во время еды известна мне еще со времен наших с ним дружеских встреч в квартальной корчме. Тогда мне казалось, что виной всему спешка и жадность, с которой он набрасывался на общую закуску, чтоб не отстать от других. Теперь я вижу, что он не может не перепачкаться и когда ест один.
- Чем тебя угостить? - радушно спрашивает хозяин, подходя к столу, заставленному бутылками и бокалами.
- Ничем. Я уже пил.
- Тогда выпьем по чашке кофе. Немножко остыл, но я всегда такой пью.
Младенов приносит два стакана, ради приличия проверяет на свет, насколько они чисты, и наливает из большого кофейника жидкость, напоминающую чай.
Кофе не только остыл, но, если судить по вкусу, датирован вчерашним числом. Оставив стакан на камине, я закуриваю и удобно усаживаюсь в кресле. Младенов придвигает стул и тоже садится.
- Ты явился как нельзя более кстати, мой мальчик. Нам с тобой придется изрядно потрудиться, - в третий раз сегодня доверительно говорит старик.
Хотя про себя я всегда называю его «стариком», Младенов в свои шестьдесят лет выглядит довольно бодрым. Он, правда, немного сутулится и костист, но костист скорее как крепкий орех.
- Раз предстоит, будем трудиться, - успокаиваю я его. - А как с моим назначением?
- Все в порядке. Не сразу далось, но все же уладил. Поначалу ершились, особенно Кралев: не знаю, слышь, что он за птица, да и больно мне нужен этот еж в штанах. Вся Болгария его знает, говорю, разве что кроме вас. Вы тоже знаете не хуже других, только прикидываетесь… Именно такой человек и нужен нам! Уломал-таки под конец.
Опершись на кресло, Младенов наклоняется ко мне:
- А знаешь, почему они заартачились? Потому что ты мой человек, вот в чем суть.
- Может, не только в этом. Тони не отставал от меня до самого вечера.
- Тони? Глупости! - презрительно морщится Младенов. - Не обращай внимания на этого пьяницу, он не опасен. И Милко не опасен. Ворон и Уж - тоже мелюзга, холуи и телохранители; кто им платит, тому они и служат. Все зло от этих двоих - от Димова и Кралева.
Старик умолкает, задумчиво уставивишись в мутное зеркало над камином. Потом произносит с пафосом:
- Подумать только, в чьих руках наши национальные идеалы!..
Младенов политикан старой школы. Он не может решать свои личные дела, не приплетя к ним национальные идеалы.
- Ты один тут живешь? - спрашиваю я, чтоб вернуть своего друга к действительности.
- Да, я снимаю этот апартамент, хотя он и великоват для меня и за наем дерут безбожно… Охотно взял бы тебя к себе, и расходы делили бы пополам, но не разрешают… - Он снова наклоняется ко мне и шепчет: - От тебя мне нечего таить, но у меня, видишь ли, бывают люди, которых не устраивают посторонние свидетели. Вот и приходится жить одному.
- Тебе лучше знать. От меня, бай Марин, все равно толку никакого. Ломаного гроша в кармане нет.
Намек довольно прозрачный, хотя и насквозь лжив. Денег у меня в кармане гораздо больше, чем мне сейчас нужно. Другое дело, что я не имею права их тратить, пока не обеспечу себе какие-то доходы от Центра.
Младенов, похоже, предвидел подобный поворот в разговоре, потому что он роется в кармане халата и вытаскивает пять стофранковых банкнот.
- Не беспокойся, без денег я тебя не оставлю. Я всегда забочусь о своих людях. Возьми-ка вот пока, а как получишь жалованье, вернешь мне.
Я наскоро пересчитываю деньги с озабоченностью человека, который помнит, что взятое полагается возвращать, затем кладу их во внутренний карман пиджака. Младенов глядит за моими движениями с нескрываемым сожалением, хотя, видимо, задолго до моего прихода осознал неизбежность этой жертвы и только колебался: десять бумаг мне дать или ограничиться пятью; сначала под наплывом добрых чувств отсчитал было десять, но потом пять попридержал - надо, дескать, приучать человека к бережливости.
- Так, значит, нам предстоит основательно потрудиться, а? - возвращаюсь я к теме разговора.
- Да, мой мальчик, и притом серьезно. Тебе не мешает знать, что фактически, хотя и негласно, Центр содержат американцы. Здешний народ, конечно, меня ценит и понимает, что какому-то там эмигранту вроде Димова далеко до такого политического лидера, как Младенов. Именно это и не нутру Димову. Вертел, крутил, пока наконец не сумел убедить тех, что я хоть и крупная фигура, но не обладаю деловыми качествами, какие присущи ему. И своего добился: я только вывеска, а фактически всем заправляет он, Димов.
- Ну как же так? Это у тебя-то нет деловых качеств? - удивляюсь я, хотя, как мне хорошо известно, деловые качества бай Марина сводятся лишь к умению ловко улизнуть, когда приходит время расплачиваться.
- Ну вот же, полюбуйся на этих умников! - восклицает Младенов.
- Почему же ты миришься с таким положением?
- А кто станет со мной считаться? Однажды я поставил вопрос ребром: «Кто, в конце концов, руководит Центром - я или Димов?» - «Ты, - говорят, - но Димов тоже полезная для нас фигура, и мы не можем им пренебрегать». А сверх того дали мне понять, что обострение отношений между сотрудниками Центра им нежелательно. А в устах тех, кто тебя содержит, слова «нам это нежелательно» звучат как «мы не позволим».
- И что же дальше?
- Дальше я рассчитываю на тебя. До сих пор я был в одиночестве, некому было довериться, и, пользуясь этим, они просто-напросто изолировали меня. А надо добиться обратного: мы их должны изолировать и показать американцам, что способны руководить делом получше всяких там димовых. Конечно, действовать следует с умом, тактично. На первых порах ты займешься журналом. Он в таком плачевном состоянии, что навести там порядок тебе не составит труда. А это сразу заметят где следует. Потом пролезешь в другой сектор. Тони с Милко мы перетянем на свою сторону. Потом и Димов пойдет на попятный. Он хитер, но мягкотел. Согласится и на вторую скрипку. Кралев самый опасный, по существу.
- Как же это получается? Ты служишь ширмой Димову, а Димов - Кралеву…
- Да вот примерно так оно и есть. По крайней мере сейчас.
Младенов хмурит брови.
- А откуда черпает силы Кралев?
- Как откуда? Все у него в руках. Димов без Кралева ни на шаг, потому и пляшет под его дудку, не соображая, что в один прекрасный день тот совсем выставит его.
- Чем же, собственно, он занимается, этот Кралев?
- Сам во всем разберешься. Время будет, - неопределенно отвечает Младенов.
Действительно, время есть. Потому я не настаиваю.
- Теперь мы найдем способ перекинуться словом, - заявляет бай Марин, посматривая на часы. - Пока что твоя цель - журнал. С него ты начнешь завоевывать авторитет. А потом, когда придет пора, примешься за другое.
Он опять смотрит на часы, и я встаю.
- Я бы не прочь поужинать вместе где-нибудь, но ко мне придут по делу, так что придется отложить до другого раза…
- Не беспокойся, - говорю я в ответ и ухожу.
- А где ты остановился? - догадался спросить Младенов, провожая меня по темному вестибюлю до лестницы.
- Нигде. Куда без денег сунешься?
- А багаж твой?
- Багаж? Какой багаж? Я, бай Марин, две недели таскал грузы в Марсельском порту, чтоб заработать на дорогу да на эту ветошь, - отвечаю я, показывая на свой костюм, у которого и в самом деле не блестящий вид.
- Ну вот, значит, все же как-то вышел из положения. А что касается гостиницы, то у Сен-Лазера их полным-полно, притом недорогие.
- Что это такое, Сен-Лазер?
- Да вокзал, отсюда рукой подать. Спроси, любой тебе скажет, как пройти.
- Ладно, это пустяки, - равнодушно бросаю я, открывая дверь, но на пороге останавливаюсь и спокойно говорю, глядя старику прямо в глаза: - А относительно всего прочего будь уверен - мы это так не оставим. Все переменится, и даже, может быть, скорее, чем ты думаешь. Ты ведь знаешь, болтать попусту не в моем характере.
- Знаю, мой мальчик, знаю, - кивает Младенов. - Не зря же я все эти шесть месяцев о тебе только и думал!
И он отечески улыбается мне. Но в его усталых глазах больше сомнения, чем надежды.

3

Если кто надеется что-нибудь узнать от меня о Париже, советую ему, не теряя времени, купить «Голубой путеводитель». Там обо всем рассказано - может быть несколько скучновато, зато исчерпывающе. Мой Париж не имеет ничего общего с тем, что о нем известно из путеводителя, где фигурируют Эйфелева башня, Обелиск, Пале Бурбон, Мадлена и прочие достопримечательности.
Сдавая меблированную мансардную комнату с импозантным названием «студия» с маленькой кухонькой и совсем крохотной ванной, хозяин расхваливал чудесный вид, открывающийся на цинковые крыши города. Девяносто две узенькие полуистертые каменные ступеньки ведут из студии на улицу. Сама улица - два ряда прокопченных до черноты фасадов с магазином ортопедических механизмов на углу. За ней вторая - с булочной, бакалейной лавкой, мясным и винным магазинами. Затем еще две улицы без всяких магазинов. А дальше уже описанная Рю де Паради, кафе «У болгарина», здание, где находится Центр. Вот он каков, мой Париж.
Центр занимает огромное помещение из шести полутемных комнат, куда и на час за весь год не проникает солнечный луч. На входной двери латунная табличка с надписью «ИМПЕКС» - анонимное товарищество, но это лишь декорация и адрес для присылки счетов за электричество. У Димова, Кралева и Младенова отдельные кабинеты. В двух комнатах располагается так называемая редакция, сиречь мы с Милко и Тони. Последняя комната нечто среднее между складом и архивом. На кухне хозяйничают Ворон и Уж - варят кофе для начальства и гостей, чистят свои пистолеты и обсуждают события, насколько им доступен смысл заголовков утренних газет.
Уж - обыкновенный грубиян с багровой рябой физиономией и запасом бранных слов в обиходе. Ворон мне и вовсе противен. Эта антипатия столь органична, что стоит мне взглянуть на его долговязую фигуру в неизменном черном костюме, как меня начинает тошнить. У него вытянутая, похожая на тыкву голова с жиденькой темной растительностью на макушке, толстый обвислый нос, как бы заглядывающий ему в рот, и желтые конские зубы, постоянно обнажаемые в улыбке, в которой нет ничего веселого. Я возненавидел его с первого взгляда, и, насколько могу судить по его обращению, он отвечает мне полной взаимностью. Что-то вроде любви с первого взгляда, только наоборот.
Я состою на службе целый месяц - срок вполне достаточный, чтоб уладить свои личные дела. За фантастическую для меня плату я снял упомянутую «студию». Купил три костюма, готовых разумеется, потому что внешний вид, на мой взгляд, зависит не от покроя костюма, а от твоего собственного покроя, из чего следует, что скроен я недурно. Одну из редакционных комнат я превратил в свою канцелярию, тогда как во второй разместились Тони и Милко, притом без всяких возражений, так как большую часть времени они проводят в кафе. И, наконец, я обзавелся собственным «ягуаром», купленным в рассрочку в комиссионном магазине.
Мой «ягуар» вызвал в Центре определенное оживление. Димов не преминул заметить, что каждый прибывающий сюда первым долгом торопится обзавестись машиной, пусть это будет самая последняя колымага. Тони возразил, что «ягуар» отнюдь не колымага, а очень даже славная машина, только в давно прошедшем времени. Ворон удовлетворился тем, что пнул ногой брызговик в порядке испытания его на прочность, отчего чуть не развалил весь кузов. Даже Младенов отечески пожурил меня за легкомыслие - мне следовало-де посоветоваться, прежде чем выбрасывать такие деньги.
Но я был вполне доволен своей находкой, принимая во внимание одну маленькую деталь: под старой обшивкой «ягуара» таился новехонький мощный мотор, о чем знали только мы с Леконтом.
Если не принимать во внимание насмешек по поводу сделанного мной приобретения, мой престиж в Центре в первый же месяц значительно упрочился, особенно после выхода журнала. Младенов был совершенно прав. Этот журнал делался и оформлялся столь неграмотно, что улучшить его не стоило больших усилий даже при самых скромных познаниях. Книжка, выпущенная под моим руководством, так выгодно отличалась от предыдущих, что вызвала в Центре настоящий фурор. Даже Кралев не нашел к чему придраться и только спросил:
- Во что же нам будет обходиться это удовольствие?
- Расходы останутся прежними.

Предыдущая страница 4 Следующая страница


5 Богумил Райнов

- Ясно. Сразу видно, что человек знает свое дело, - великодушно признал Димов, подбросив связку ключей с эмблемой скорпиона.
А бай Марин лишь хитро подмигнул: дескать, не говорил ли я вам, что это золотой парень?
Кроме журнала, я ничем другим не занимаюсь, чтоб раньше времени не выделяться в Центре. И может быть, именно поэтому доверие ко мне постепенно крепнет. Я не сую нос в чужие дела, ни перед кем не заискиваю, не ищу чьей-либо дружбы и даже, если нечто интересное само бросится мне в глаза, делаю вид, что не заметил.
Первое время меня удивляло, что в Центре работают всего пять человек, из которых один фактически ничего не делает, а двое других занимаются журнальчиком, распространяемым среди горстки эмигрантов. Потом я понял, что с деятельностью Центра связано гораздо больше лиц. Это были безымянные субъекты, различные по возрасту и материальному положению - насколько можно было судить по их обличью и одежде. В своих посещениях они придерживались какого-то неизвестного мне расписания, принимали их Кралев или Димов, а некоторых - Тони, используя для этого комнату-склад. Визиты были очень коротки, и это навело меня на мысль, что сведения в Центр доставлялись в письменной форме. Выбрав удобный день и час, я проверил свою догадку. И она подтвердилась.
На столе пронзительно звонит будильник, и я с трудом удерживаюсь, чтоб не запустить в него подушкой, но вместо этого безропотно поднимаюсь с постели, потому что звонит он по моей воле.
Сейчас шесть часов, а работа в Центре начинается в девять, и я мог бы еще часика два поваляться в постели, если бы не кое-какие предстоящие мне дела. Душ, бритье и одевание отнимают у меня ровно двадцать минут. Я иду на кухню, где хранятся сигареты, беру зеленую коробку «житан». Открыв ее, кладу под сигареты несколько аккуратно свернутых листочков тонкой бумаги, исписанных мелким почерком. Моим почерком. Зеленые «житан» значительно мягче синих «галуаз», поэтому я предпочитаю курить зеленые. Кроме того, коробка у них довольно широкая и имеет то преимущество, что не способна распахнуться сама, когда это меньше всего желательно, а открывается как ящик стола.
Спускаюсь почти бегом по девяносто двум ступеням лестницы, чтоб согреться, и выхожу на улицу. Этот апрельский день ветреный и солнечный, но убедиться в том, что на улице солнце, можно, только сильно запрокинув голову, потому что здесь, среди домов, постоянно лежит густая тень, как в колодце. Даже не по себе становится, как подумаешь, что эта тень залегла тут еще во времена Второй империи.
Улица пустынна. Одиноко раздаются мои шаги. Достигнув угла, сворачиваю за ортопедический магазин. На витрине покрытые толстым слоем пыли две искусственные ноги и рука. Быть может, нуждающиеся видят в этих сооружениях свою заветную мечту, но на меня они производят тягостное впечатление, и мне начинает казаться, что у них ужасающе скрипят суставы. Миновав еще три улицы, тоже пустынные, выхожу к вокзалу Сен-Лазер. Здесь уже довольно оживленно. Я покупаю в киоске «Фигаро» и засовываю в карман. Затем вхожу в одно из больших кафе напротив вокзала, сажусь за столик в глубине зала и подзываю кельнера.
- Большой крем и два рожка.
Выложив на стол сигареты со спичками, я развертываю газету. Бои во Вьетнаме, пограничные инциденты на израильско-сирийской границе. Ничего особенного. Небольшое повышение цен на свинину. Я свинины не ем. Кельнер приносит мой завтрак. Кладу рядом раскрытую газету и принимаюсь за еду.
- Тут свободно?
Ко мне обращается пожилой мужчина с заурядной чиновничьей физиономией, держащий в руке потертый коричневый саквояж. Я подтверждаю кивком головы. Незнакомец садится, ставит у своих ног саквояж, достает сигареты, закуривает и кладет коробку на стол. По какому-то совпадению он тоже курит зеленые «житан».
- Кофе! - восклицает человек с саквояжем, взмахнув рукой кельнеру.
Потом его внимание привлекает раскрытая газета.
- Разрешите?
Я снова киваю утвердительно. Незнакомец берет газету и погружается в чтение. Покончив с завтраком, я беру зеленую коробку и закуриваю. Это не моя коробка, моя еще не начата, однако я без особых церемоний сую ее себе в карман.
Семь часов. На работу еще рано, но я люблю приходить пораньше, когда никого нет и никто мне не надоедает. Вблизи вокзала суетится народ. Некоторые уезжают, но в большинстве это люди, прибывшие из окрестных селений. Иду по улице Шатодюн. Рю де Паради отсюда не особенно далеко, к тому же небольшая прогулка перед началом работы всегда полезна.
Подхожу к Центру в половине восьмого. Звоню как полагается, но, так как мне никто не открывает, сам отпираю дверь и вхожу. Открываю комнаты одну за другой. Ни живой души. Кабинеты Кралева и Димова, по обыкновению, заперты. Заглядываю на всякий случай в замочные скважины. Внутри вроде бы пусто. Достаю из кармана ключ и отпираю кабинет Димова, потом запираюсь изнутри и вынимаю ключ. Сегодня суббота. В этот день сводка сведений, собранных за неделю по различным каналам, уже лежит в столе у Димова. Сводка составлена Кралевым, но один только Димов пользуется правом передавать ее кому следует. Каждую субботу. Всегда в субботу.
Ящик стола заперт секретным ключом, но у меня имеется довольно удачный дубликат. Сначала я внимательно осматриваю ящик снаружи, желая убедиться, не оставлены ли какие приметы, потом отпираю и, прежде чем вынуть сводку, запоминаю, как она сложена.
Я читаю быстро и быстро усваиваю, поэтому чтение отнимает у меня не более десяти минут. Положив листки бумаги на прежнее место, я запираю ящик и, уже собравшись выйти, слышу шаги. Они пока глухие и словно бы вдалеке. Открываются и закрываются двери. Вот шаги становятся отчетливей.
Решение принято мною заблаговременно: если кто-либо застанет меня в комнате, единственное место, где можно спрятаться, уголок за пыльной темно-зеленой портьерой. Убежище ненадежное, но другого нет. И поскольку шаги уже совсем рядом, я укрываюсь за бархатной завесой и жду. Если это Димов, то есть надежда, что он посидит здесь немного и, не заметив моего присутствия, выйдет куда-нибудь. А может, это и не Димов.
Шаги замирают у самой двери. Кто-то слегка нажимает дверную ручку. И тишина - возможно, человек заглядывает в замочную скважину. Затем шаги удаляются в сторону, щелкает замок, и скрипит дверь кабинета Кралева.
Значит, это Кралев. Странно, что он первым делом проверил дверь Димова. Кралеву нечего искать в столе у Димова, так как все, что там лежит, ему хорошо известно. Выходит, он опасается, как бы кто другой не залез сюда в нерабочее время.
Все это как-то механически мелькает у меня в голове, потому что в данный момент мне некогда вдаваться в анализ. Надо возможно быстрее выскользнуть отсюда, так как скоро прибудут Ворон с Ужом и вообще наступит такое оживление, что выбраться уже не удастся.
Откинув завесу, я бесшумно приближаюсь к двери. Достаю ключ, осторожно вставляю его в замок и потихонечку поворачиваю, стараясь не издать ни малейшего звука. После этого все так же беззвучно открываю дверь, выхожу в коридор, вставляю ключ с другой стороны и запираю дверь. Едва успеваю спрятать ключ в карман, как справа от меня открывается дверь Кралева. В то же мгновение поднимаю руку и стучусь к Димову. Глупо, конечно, но ничего другого мне не остается.
- К кому стучишься? - насмешливо спрашивает Кралев.
- К Димову, к кому же… Мне нужны болгарские газеты…
- Димова еще нет. И ты это знаешь.
- Думал, может, он пришел…
- А сам ты когда явился?
- Минут десять назад.
- Скажи пожалуйста! Как же это я тебя не видел? Я прошел по всем комнатам.
- Я ходил в туалет.
Туалетная комната в самом дальнем углу, и, насколько я мог судить по звуку шагов, Кралев туда не дошел.
Черные глаза глядят на меня из-под густых бровей недоверчиво и с неприязнью. Однако я выдерживаю взгляд черномазого без смущения. Моя версия не весьма убедительна, но возможна. Хочешь верь, хочешь нет.
- Ты что, допрашивать меня вздумал? - говорю я, делая шаг в его сторону, просто так, чтоб лучше слышать ответ.
- А ты что, бить меня собрался, да? - спрашивает Кралев, глядя на меня все так же пронзительно.
Я и в самом деле с превеликим удовольствием треснул бы ключом по его угловатой башке, но в данный момент не могу позволить себе такое удовольствие.
- Слушай, Кралев: я занимаюсь своим делом, а ты занимайся своим и перестань наседать на меня, а то смотри, как бы в один прекрасный день не испортил тебе настроение… и физиономию, не заботясь о последствиях…
Я говорю это так, будто мне ничего не стоит исполнить свою угрозу тут же. Черномазый слушает, не моргнув глазом, но это еще не значит, что он не верит сказанному. Не дожидаясь ответа, я поворачиваюсь к нему спиной и ухожу к себе.
Иной раз нелишне дать понять, что с тобой шутки плохи. Кралев чувствует свою силу, потому что за спиной у него эмигранты и американцы, тогда как за мной один только Младенов, который не замедлит отречься от меня, если это будет в его интересах. И все же остаться с глазу на глаз с отчаянным человеком, даже если он одинок, не очень-то приятно. Какой толк, что за спиной у тебя американцы, если тот, что перед тобой, способен превратить тебя в отбивную котлету?
Из тактических соображений мне не имеет смысла проявлять неприязнь к Кралеву, потому что это заставит его насторожиться. Но так как он и без того все время начеку, ходит за мной по пятам и ненавидит так, что дальше некуда, то особого вреда от этого не будет. К девяти один за другим приходят сотрудники, и Центр начинает жить обычной жизнью. Я занимаюсь подготовкой следующего номера и в то же время напряженно прислушиваюсь к происходящему вокруг, стараясь понять, не готовит ли Кралев какую-либо каверзу против меня. Однако все идет нормально. У входа время от времени звонят безыменные посетители, которых Ворон провожает к Димову или к Кралеву. Уж варит кофе на кухне для начальства и гостей. За стеной Тони и Милко лениво просматривают утренние газеты.
Перед обедом ко мне в комнату входит Димов.
- Ну? Номер продвигается?
Он окидывает беглым взглядом разбросанные по столу рукописи, не давая себе труда протянуть к ним руку. Выражение его лица обычное. Он машинально подбрасывает ключи с эмблемой скорпиона.
- Продвигается потихоньку.
- Значит, продвигается, да? - снова спрашивает Димов с видом человека, которому хочется что-то сказать и нечего.
С некоторых пор он принял по отношению ко мне позу великодушного доброжелателя.
- Да, - киваю я. - Большая часть материала уже готова. Остается передовица и…
- Хорошо, хорошо, это как раз то, что мне хотелось услышать, - прерывает он меня и удаляется.
В час с чем-то я иду в кафе «У болгарина». Все эмигранты называют это кафе «У болгарина», как будто сами они австралийцы. Тони и Милко, как всегда, возятся у автомата. Обедаем втроем, и, поскольку сегодня суббота и после обеда делать нечего, мы начинаем пьянствовать. Один кельнер болен, другой пошел отдохнуть до вечера, поэтому нас обслуживает сам хозяин. Это неуклюжий человек с покатыми, как у женщины, плечами; его неподвижное лицо с отвислыми щеками странно контрастирует с живыми хитрыми глазками.
- Ешьте и пейте побольше, ребята! Профитируйте, пока я тут: я пурбуаров не беру! - подбадривает он нас, примешивая по своему обыкновению французские слова с болгарскими окончаниями.
- Обращайтесь к Эмилю, - рекомендует Тони. - Он сегодня угощает.
Я не возражаю, хотя и не обязывался угощать. И вообще начальству следовало бы брать пример с нас, потому что у нас троих никогда не возникает историй из-за денег.
- Ты слишком стараешься, браток, - в третий раз говорит мне Тони, когда хозяин приносит очередную бутылку божоле. - Если надеешься таким способом завоевать симпатию Кралева, то ты глубоко ошибаешься. Он увидит в тебе соперника и возненавидит еще сильнее. Лучше делай, как я или Милко. Пусть ругают, зато терпят, раз ты безопасная булавка…
Я не возражаю. Мне противно говорить. Милко тоже молчит, как всегда. Это обеспечивает широкое поле деятельности для Тони, который болтает без умолку, переходя от взаимоотношений в Центре к взаимоотношению полов.
- Как это ты обходишься без мадамы, а? Я начинаю сомневаться в тебе… - снова принимается он за меня.
- Я недостаточно богат для этого вида спорта.
- При чем тут богатство? Нельзя, что ли, по дешевке? Подбросить тебе ту, мою блондинку?..
- Ты мерзавец, - замечает хриплым баском Милко.
- Почему мерзавец? Разве я виноват, что она мне опротивела? Транжирит твои денежки, а ты рискуй. Если пронюхает ее муж, мне во всем Париже места не найти.
- Ты побольше болтай, раз не хочешь, чтоб он пронюхал, - советую я ему.
- И все-таки, браток, я начинаю в тебе сомневаться… Больше месяца без мадамы…
- Тебя к телефону, - сообщает мне хозяин.
Я иду к кабине, а он тем временем говорит Тони:
- Ты уже три часа парлекаешь. Как только язык не устанет?!
В трубке звучит голос Младенова:
«Это ты, Эмиль?.. Тут вот только что прибыла моя дочка из Болгарии… Одним словом, у меня радость… Не мог бы ты ко мне заглянуть?.. Вот именно, сейчас, сразу».
Вот тебе и мадама.
Мадама, как видно, уже нашла время переодеться и освежиться после дороги, потому что вид у нее довольно привлекательный. Я смутно знал, что у Младенова есть дочь от жены, с которой он давно развелся. С его стороны были намеки, что она помышляет в составе группы туристов бежать за границу. Однако я не предполагал, что дочь у него столь привлекательна - может быть, потому, что у меня всегда была перед глазами физиономия отца.
- Вот она, моя Лида, - говорит Младенов, вводя меня в знакомый и, как всегда, неприбранный холл. - Познакомьтесь.
Мы знакомимся. Лида садится, закуривает сигарету, вынув ее из помятой полупустой коробки «солнце», и кладет ногу на ногу так, что видны ее бедра выше чулок. Бедра у нее красивые, но нарочитость поступка раздражает.
Сказав, что дочка привлекательна, я несколько преувеличил. У этой девушки или молодой женщины стройная фигура с тонкой талией и красивое лицо с большими карими глазами, но есть в ней и что-то отталкивающее, и в этом меня убедил номер с бедрами. Отталкивающее впечатление производят и ее слишком щедро накрашенные губы, и не в меру, до наглости прямой взгляд, и чересчур высоко поднятые с помощью специального бюстгальтера груди, которые и без этого постамента достаточно велики, да и весь ее вид, как бы говорящий, что мы уже прошли сквозь огонь и воду, нас ничем не удивишь и мы на все готовы.
Я не моралист, и меня эти вещи совсем не трогают, но если козырять тем, что нам все нипочем, то не исключено, что на вершине общественной иерархии окажется шлюха. Вот почему дочка Младенова не только не обольщает меня своим видом, а даже охлаждает, и я без колебаний заношу ее в графу тех еще зеленых нимфоманок из кафе, которые смотрят на любовь примерно как на рюмку коньяку. Это, в сущности, нимало меня не волнует, так как жениться на ней я не собираюсь.
Младенов не ждет, пока уляжется трепет первого знакомства, и быстро переходит к деловой стороне вопроса: ему очень хочется показать Лиде картинки ночного Парижа, но, как назло, именно сегодня ему предстоит важная встреча, и ввиду этого, не буду ли я столь любезен сопровождать гостью.
- Ну, папа, какой ты!.. - восклицает Лида без всякого волнения и, видимо, только ради приличия.
- Почему бы нет? Мне будет очень приятно, - отвечаю и я ради приличия, догадываясь, что старый хитрец решил сэкономить за мой счет несколько франков.
Оказывается, в силу какой-то случайности Лида уже готова к походу. Так что мы предоставляем папаше возможность спокойно обдумывать важность предстоящей встречи и по узкой лестнице спускаемся вниз.
Соотечественница слегка разочарована жалким видом моего «ягуара», зато с изумлением следит за тем, как мы ловко и быстро пробираемся сквозь лавину машин. Временами Лида невольно хватается за мое плечо, боясь, что мы вот-вот столкнемся с кем-нибудь и разлетимся в пух и прах, но постепенно привыкает и успокаивается.
- Вы водите машину, как настоящий виртуоз! - замечает она, когда мы пронеслись на волоске от блестящего «кадиллака» и с высокомерным видом оставили его позади.
Боясь услышать еще более восторженные оценки, вроде: «Вы чародей!» или «Вы знаменитость!», спешу ответить:
- Тут каждый вынужден ездить так, если не хочет, чтоб его крыли со всех сторон и величали черепахой.
- Отец говорил, что вы безудержно смелый человек. С того дня, как вы спасли ему жизнь, он считает вас настоящим героем…
- Ваш отец перебарщивает, - прерываю я ее, круто сворачивая в переулок. - И вообще героизм, как кто-то сказал, всего лишь яма, в которую человек сваливается по неосмотрительности.
- Это что, скромность или скептицизм?
- Скорее реализм, если придерживаться словаря иностранных слов. Куда бы вам хотелось пойти?
- Вы едете с такой бешеной скоростью даже не зная куда? - искренне удивляется Лида.
- Я всегда еду напропалую.
Фраза тоже выхвачена напропалую и поэтому звучит довольно фальшиво, но девушка цепляется за нее:
- Вы говорите в буквальном или в переносном смысле?
- И в том и в другом, - продолжаю я фальшивить.
- Я не допускала, что человек может действовать напропалую. Хочу сказать, умный человек вроде вас.
- Умный был человек или глупый - об этом обычно судят после его смерти, - замечаю я и снова делаю резкий поворот, невольно отбрасывая свою спутницу на другой край сиденья.
Мы на площади Клиши. Тут образовался затор. Далеко впереди мерцает красный светофор. Подъезжаю впритык к передней машине и выключаю скорость.
- Раз вы не привыкли действовать напропалую, как же вы очутились здесь? - возвращаюсь я к прежней теме, глядя перед собой в ожидании зеленого света.
- Здесь мой отец…
- Ну и что из этого? Ваша мать в Болгарии…
- Не могла я там больше вытерпеть… Если держишься свободно и живешь, как хочется, на тебя начинают указывать пальцем… Будто ты бог весть какая… Потом еще этот побег отца…
Впереди вспыхивает зеленый огонек. В ожидании, пока тронутся передние машины, включаю малую скорость.
- Я вас понимаю, - говорю. - Это уже объяснение. Невольно приходишь к мысли, что и вы, стремясь вырваться из каких-то условий, решили действовать напропалую. Так же, как и я.
Машины перед нами медленно катят вперед, и мы вместе с ними. Не доехав до угла, останавливаемся - загорается красный свет.
- Вы к кому сюда приехали? - спрашивает Лида.
- Ни к кому.
- Вы ни к кому, а я к отцу, вот в чем разница, - замечает она с некоторым раздражением в голосе.
- Вы и раньше жили при нем? - спрашиваю я как бы без всякой связи.
- Никогда я при нем не жила. Я жила с матерью.
«Вот теперь-то ты узнаешь, в чем она, разница, - отвечаю я про себя. - Быть может, я ошибаюсь, но скоро, сдается мне, ты будешь проклинать последними словами своего любимого папашу».
- А почему вы спросили, где я жила?
- Просто так. Вы меня заинтересовали, - объясняю я и снова включаю первую.
На сей раз нам удается пересечь площадь и свернуть на бульвар, в сторону площади Пигаль.
- Раз уж я вас заинтересовала, поедемте куда-нибудь ужинать. Я умираю с голоду.
- Именно об этом я и думаю, только не знаю, куда нам податься. А, вспомнил! Мы поедем в хороший тихий ресторанчик на Монмартре.
Вначале я хотел было препроводить ее в какое-нибудь кафе на бульваре и накормить обычным шукрутом или бифштексом с картофелем. Но потом отказался от своего намерения. В конце концов она не виновата в скаредности отца, и с какой стати мстить ей за это.
Миновав Пигаль, я еду по Рошешуар и сворачиваю вправо, на довольно крутую улочку. Еще немного, и мы у ресторана.
Ресторан - второе разочарование после «ягуара». Это неприглядное заведеньице с садиком, замкнутым двумя глухими прокопченными стенами. Ни малейшего признака роскоши, которая мерещилась девушке, повторявшей про себя: «Первый вечер в Париже!» Мне ничего не стоило окунуть ее и в роскошь, благо мой карман оттягивает огромная пачка банкнот, но у меня нет никакого желания изображать себя сказочным принцем. И потом, в этом скромном на вид ресторанчике кормят довольно хорошо.
Вкусная еда и три бокала белого бургундского до некоторой степени сглаживают разочарование Лиды. Мы выпиваем кофе с шартрезом, и я расплачиваюсь.
- Мы уже уходим? - спрашивает девушка, явно ожидая, что я скажу «нет».
Я называю ее девушкой, потому что, насколько мне известно, она не замужем. Иначе такое обращение ей совсем не подходит.
«Уходим, конечно, а как же?» - хочется мне ответить, но чувство снисхождения снова берет верх.
- Можно еще куда-нибудь пойти, - говорю. - Что бы вам хотелось посмотреть?
- Стриптиз! - отвечает она с задором.
- Ладно. А я-то думал, что стриптиз интересует только мужчин.
- Почему только мужчин?
- Потому что раздеваются женщины.
- А вот меня тоже интересует. Считайте меня извращенной.
- Я ничего такого не говорю, - успокаивающе бормочу я и веду ее к дремлющему на улице «ягуару».
Я мог бы показать ей «Лидо», и она со своими провинциальными вкусами наверняка пришла бы в восторг от цветных прожекторов и розовых перьев на танцующих, но это не входит в мои расчеты: я, повторяю, не собираюсь корчить из себя сказочного принца.
Мы входим в пропахшую потом и мастикой дыру близ площади Пигаль, где в течение полусуток показывают «стриптиз перманан» - на тесные подмостки одна за другой выходят истощенные женщины и, словно автоматы, оперируют своими туалетами, превратившимися в тряпицы от того, что их без конца надевают и снимают. Первой появляется некая перезрелая красотка с отвислыми телесами и трясет грудями так, что приклеенные к ним кисточки вращаются по кругу слева направо, потом справа налево. В этом состоит ее номер, и он столь же вульгарен, как вульгарна и отталкивающа сама исполнительница, однако Лида терпеливо ждет, полагая, что потом покажут нечто интересное. Затем выходит не то турчанка, не то арабка, словом, представительница Ближнего Востока, которую кормит подвижность ее тазовых частей и живота. За ней следуют еще несколько красоток с уродливыми фигурами и глупыми рожами, которые трясут бюстами и раскорячиваются без особой, впрочем, надежды вызвать какой-либо другой эффект, кроме скуки и омерзения.
- И это все? - с унылым видом спрашивает Лида в момент, когда вспыхивает свет.
- Ага. Нравится?
- Отвратительно.
- Тогда можем ехать. Тут короткий антракт, и опять все сначала.
Мы выходим на улицу. После духоты убогонького зала пропитанный бензиновым перегаром воздух напоминает мне свежее дуновение весны.
- Пройдемся немного, если хотите? - предлагаю я.
Она безразлично пожимает плечами. После третьего разочарования любопытство ее сходит на нет. Идем медленно и напропалую - в соответствии с моей привычкой. Выходим на улицу Бланш. В мутном зеленоватом и розовом сиянии баров караулят женщины с выкрашенными и обесцвеченными волосами, в узких коротких платьях, с сумочками под мышкой.
- А это случайно не…
- …проститутки, - заканчиваю я, кивая головой.
- Как все мерзко! Мечтаешь о чем-то красивом, а видишь свинство.
- Поэтому не надо мечтать.
- Но как же тогда жить?
- Очень просто: мучаешься от досады, зато без разочарований. Хотите, выпьем по чашке кофе?
Она снова безразлично пожимает плечами. Мы заворачиваем в ближайший бар и занимаем отдельный кабинет. Бар почти пуст, если не считать двух пар, разместившихся по кабинетам, и женщин-профессионалок, сидящих у стойки на табуретах. Кельнер выполняет наш заказ без всякого энтузиазма. Сюда не принято приводить женщину со стороны. Иначе куда деваться этим, что сидят у стойки?
- Надеюсь, не все в Париже так убого, как то, что вы показали мне сегодня? - грубо спрашивает Лида, закуривая предложенную сигарету.
- Нет, конечно. Если иметь в виду фасад. Иначе всюду можно видеть убожество, и в Париже, и вне Парижа.
- Не знаю только, что вы разумеете под словом «убожество».
- Именно то, что это слово означает.
- Для меня убожество - тот неуютный ресторанчик, дешевые скатерки, выщербленные приборы, запах тесного зала, уродливость и бесстыдство женщин…
- Ясно, - прерываю я ее. - Вам бросилось в глаза убожество, видимое с фасада. Но настоящее убожество обычно за фасадом. Если продажная женщина не безобразна, а красива, и в заведении, где она продает себя, пахнет не потом, а дорогими духами, от этого картина не меняется.
Выпив в два глотка кофе, Лида смотрит на меня с раздражением.
- Вы много философствуете. Быть может, то, что вы говорите, и умно, только я не люблю философов. Осточертела мне философия…

Предыдущая страница 5 Следующая страница


Господин Никто 6

Кстати сказать, я тоже не люблю философов. От излишней болтовни мне становится так же скверно, как от объедения. И вообще, зачем я трачу столько времени с этой молодой дурой?
- Прекрасно вас понял, - киваю я ей. - В следующий раз ищите себе компаньона поинтересней.
- Так и сделаю, - бросает она в ответ. - Найду такого, который более скуп на мудрые изречения и более щедр на деньги.
Бедняжка. Она воображает, что таких людей тут можно встретить на каждом шагу, достаточно только иметь внушительный бюст.
- Можем идти, - сухо предлагаю я.
Мы поднимаемся и выходим. Лида как будто хочет что-то сказать, чтобы сгладить свою грубость, но я, не глядя на нее, тороплюсь открыть дверцу «ягуара». Захлопнув, перехожу на другую сторону, сажусь за руль, и машина устремляется вперед. Бешеная гонка по опустевшим улицам кончается на Рю де Прованс. Вылезаю и с той же холодной учтивостью помогаю даме выбраться из машины, провожаю до парадной двери и подаю руку. Лида задерживает мою руку в своей, несмотря на то, что я не проявляю ни малейшего желания интимничать с нею.
- Я вела себя ужасно, - неожиданно заявляет она и смотрит на меня с мольбой.
«Только не заплачь!» - внушаю ей про себя.
- Я не хотела вас обидеть…
«Да и не смогла», - мысленно успокаиваю я ее.
- Просто я все это представляла себе иначе… Совсем, совсем иначе…
- Мы всегда представляем вещи иначе, - заявляю я, рискуя снова быть причисленным к философам. - Быть может, вся беда в том, что у меня не оказалось достаточно денег. Вы меня простите, не хочется быть грубым, но я не располагаю доходами вашего отца…
- Извините… - тихо говорит она, приближаясь ко мне на шаг и продолжая пожимать мою руку.
Видимо, это означает, что и мне следует придвинуться на шаг и запечатлеть поцелуй на ее цикламеновых устах. Только все хорошо в меру. Милый папочка, вожделенный Париж и сверх того новый любовник - не многовато ли будет для одного вечера? Вот почему я ограничиваюсь тем, что, высвободив свою руку, вскидываю ее на прощанье:
- Не волнуйтесь. Я не обидчив. Считайте, что ничего не случилось.
«Все же надо было ее поцеловать», - думаю я, медленно продвигаясь в своей таратайке по пустынным улицам. Франсуаз избаловала меня. Я здесь только месяц, а уже начинаю чувствовать одиночество, хотя мне едва ли знакомо еще что-нибудь, кроме одиночества.
«Все же надо было ее поцеловать», - говорю я себе, делая большие крюки и сложные маневры, чтобы, обогнув улицы с односторонним движением, добраться до своего дома. Она, похоже, не так испорчена, как старается изобразить. И потом, какая бы она ни была, с нею мне все же приятней, чем в обществе Тони. Иметь молодую приятельницу, да еще с такой статью, это уже что-нибудь да значит для человека, не избалованного судьбой, вроде меня.
«Ее поцеловать? С какой радости? - возражаю я себе, подкатив наконец к дому. - Она, видите ли, разочаровалась. Все представляла себе иначе. Я тоже многое представлял иначе, но других в этом не виню, и если уж сетовать, то лишь на собственную глупость. Вот пройдешь, милая девушка, через все разочарования, ежели ты на это способна, а тогда, милости просим, поговорим. Тогда, может, и поцелую, если это все еще будет тебе приятно».
Я нажимаю на кнопку у парадной двери, и на лестнице загорается свет. Медленно поднявшись на девяносто вторую ступеньку, отпираю дверь и вхожу в свою жалкую «студию». Щелкает выключатель.
В комнате ждут меня, разместившись в креслах и на моей кровати, люди из Центра.
Все в полном сборе: Димов, Кралев, Младенов, Тони, Ворон и Уж. Одного Милко недостает. Вероятно, не успели сообщить ему о готовящемся судебном заседании. Потому что предстоит, несомненно, судебное заседание. Может быть, даже экзекуция.
- О, какой сюрприз! - восклицаю я с необыкновенным радушием. - И почему же вы так вот, в темноте?
- Помалкивай! - мрачно предупреждает меня Кралев. - Будешь отвечать только на вопросы.
- И это можно, - соглашаюсь я, опершись на дверь. - Мне не привыкать.
- Бобев, ты, собственно, на кого работаешь? - мягко, почти ласково спрашивает Димов, смачно причмокивая своими полными губами.
У меня вдруг появляется непреодолимое желание хлопнуть его по толстой щеке, чтобы он выплюнул наконец свою несуществующую конфету.
- На вас работаю.
- На кого работаешь? - повторяет Димов более раздельно, но все так же мягко, пристально глядя на меня своими сонными глазками. - Ты, надеюсь, понимаешь, что я имею в виду.
- Если вы имеете в виду что-то помимо журнала, то должен сказать, что ничего не понимаю… Может, вас разыграл кто-нибудь… Иначе как объяснить это ваше ночное посещение… На кого я могу работать?..
- Помолчи! - снова рычит Кралев. - Сейчас мы задаем вопросы.
- Ну-ка перестань ершиться, - говорю я, переходя на свой обычный тон. - Это ты решил их разыграть?
Кралев готов мне ответить, но Димов останавливает его взмахом своей пухлой руки.
- Вот что, Бобев, не трать время на пустые увертки, сперва выслушай, что мы знаем, а потом, если у тебя есть хоть какая-то смекалка, сам расскажешь нам, что ты знаешь.
- Да что с ним толковать? - неожиданно подает голос Ворон. - Давайте я отведу его в ванную, и дело с концом.
- Помолчи, - обрывает его Димов. - Ну-ка, Кралев, объясни этому юноше что к чему.
Мне уже под сорок, и, когда Димов говорит «юноше» он намекает не на возраст, а на мою неопытность и самонадеянность, позволившую мне вмешаться в игру солидных людей. И я в данном случае не вижу, чем мне крыть.
- Этот тип с самого начала показался мне сомнительным, - заявляет Кралев трубным басом.
- Разве только тебе? - не выдерживает Ворон.
- Помолчи! - снова обрывает его Димов. - Вмешаешься еще раз - сосчитаешь ступеньки до самого низа.
Ворон обиженно усмехается, обнажая крупные желтые зубы, и окидывает меня хищным взглядом: я, мол, тут дождусь, не внизу, будь спокоен.
- Он с первого взгляда показался мне подозрительным, поэтому я сразу же взял его под наблюдение, - продолжает Кралев. - Чересчур уж он любопытен, хотя и прикидывается дурачком, - вот что бросилось мне в глаза. Дай-ка, думаю, предупрежу швейцара, чтобы следил, когда этот голубчик появляется и уходит. И тут выяснилось, что приходит он на работу ни свет ни заря, притом в определенные дни. А сегодня и я пришел пораньше. И поймал его на месте преступления…
- Я постучался в вашу дверь, - объясняю я Димову. - Вот в чем мое преступление.
- Не в этом дело, не хитри, - тяжело выговаривает Кралев. - Я бы мог тебя накрыть при выходе из кабинета, но не разглядел через замочную скважину и не догадался, что ты прячешься за портьерой. Прямо испарился куда-то. Только вот погляди на эту штуку. - Он вытаскивает из кармана небольшой клочок темной бумаги и показывает мне. - Это, к твоему сведению, фотобумага. В темноте мы положили ее на дно того самого ящика и в темноте вынули оттуда. И тем не менее бумага оказалась засвеченной. Теперь ты понял?
- Какого ящика? - сердито спрашиваю я. - Меня в комнате не было. О каком ящике, о какой бумаге ты болтаешь?
- Обшарьте его! - мягким голоском приказывает Димов, нетерпеливо подбрасывая на руке ключи от машины.
Ворон и Уж дружно бросаются ко мне и, толкаясь, немилосердно дергая за одежду, быстро и старательно обыскивают меня. Ключи мои, разумеется, не в кармане. Может, я и новичок, но не ребенок.
- Откуда у тебя столько денег? - спрашивает Димов, тщательно пересчитав своими короткими пухлыми пальцами вынутые из бумажника банкноты.
- Вы же только что выплатили мне жалованье!
- После «только что» прошло пять суток. Что же, ты ничего не тратил за это время?
- Да только сегодня он выложил по счету шестьдесят франков, - сообщает Тони, избегая глядеть мне в глаза.
Младенов, до сих пор хранивший молчание, неудобно ерзает в кресле.
- И дочку Младенова сейчас водил по ресторанам, - дополняет Димов. - Откуда у него такие деньги?
- Бай Марин на этот вечер дал мне, - отвечаю я. - Даже больше, чем я истратил.
- Бай Марин ему дал! Да еще больше, чем надо! - презрительно рычит Кралев.
Младенов, который до последнего момента выступал в роли статиста, тяжело повернулся в кресле.
- Ну, дал я ему, что особенного? Дочка моя приехала. Как не дать ради такого случая?
Старик врет с бОльшим усердием, чем можно было ожидать.
- Если хотите, я точно объясню, сколько истратил и сколько осталось, - уверенно заявляю я, так как обычно стараюсь не носить при себе больших сумм, способных вызвать подозрение.
- Но вот этого тебе не объяснить! - гремит Кралев, помахивая клочком темной бумаги.
- Сам объясняй! Я фотографией не занимаюсь и в чужих ящиках не роюсь. Может, кто и лазил в ящик, но какое ты имеешь право утверждать, что сделал это я?
- Слушай, Бобев, - жестом останавливает меня Димов. - Твои увертки бесполезны. Мы все тут друг друга знаем. Тебя только не сразу разгадали. Но теперь и ты раскрылся. В ящик лазил ты, и никто другой. Значит, с этим вопросом покончено. Тебе остается признаться, на кого ты работаешь.
- Мне не в чем признаваться. Раз вы решили воспользоваться версией…
- Дело твое. Не скажешь, тем хуже для тебя. Разумеется, твоя судьба решится в зависимости от того, на кого ты работаешь. Может, мы просто выставим тебя из Центра. А может, и ликвидируем.
Димов выжидающе смотрит на меня маленькими сонными глазками.
«Дождешься!» - говорю я про себя, тоже глядя на него в упор.
- Раз молчишь, значит, предпочитаешь второе, - вздыхает Димов и бросает взгляд на часы.
Затем обращается к Ворону:
- Все готово?
- Все чин чином, шеф, - ухмыляется тот, обнажая свои лошадиные зубы.
- Постойте-ка, так с бухты-барахты дело не делается! - подает голос Младенов, снова перемещаясь в кресле.
- Чего тут ждать? Новых побасенок? Да его вранью конца не будет! - рычит Кралев.
В тот же миг Димов делает своей пухлой рукой, держащей ключи, едва заметное движение. Уж с Вороном набрасываются на меня. Один скручивает за спиной руки, другой заталкивает мне в рот свой грязный платок. Руки у этих двоих как железные клещи.
- И без всякого шума, как условились! - предупреждает Димов.
- Какой может быть шум?! Сначала головой в ванну, а потом в Сену. Докажи попробуй, что не утонул, раз ты утонул, - ухмыляется мне в лицо Ворон, обдавая гнилым запахом.
Димов повторяет короткий равнодушный жест. Меня ведут в ванную. «Конец! - говорю я себе, так как ничего ободряющего не приходит мне на ум. - Иди теперь, жалуйся отцу с матушкой».
В ванной и в самом деле все уже подготовлено: ванна наполнена водой, а в сторонке валяется черный пластмассовый мешок, предназначенный, как видно, для моего тела. Будто сквозь сон слышу возражения Младенова: «Не торопитесь», «Так нельзя» - и, как во сне, соображаю, что вряд ли это поможет.
- Надень ему наручники! - приказывает Ворон.
В тот же миг на моих руках, скрученных сзади, щелкает железо.
- Пришел и твой черед, - цедит сквозь зубы Ворон, едва не оторвав мне ухо своей пятерней. - Эх, с каким бы удовольствием я расквасил тебе морду… Да вот шеф возражает, не велит оставлять следов… Как бы я тебя разукрасил…
В разгар его мечтаний раздается пронзительный звонок у входа и кто-то колотит кулаком в дверь.
- Отворяйте, полиция! - ясно слышу я, и этот обычно зловещий приказ звучит в моем израненном ухе как «Лазарь, встань!».
- Не смейте отворять! - предупреждает Кралев.
И тут же слышится мягкий голос шефа:
- Тони, открой!
В ванную заглядывает человек в штатском, у него за спиной три жандарма в черной форме, вооруженные автоматами.
Штатский пристально изучает обстановку, потом действующих лиц, несколько дольше останавливает взгляд на мне и, обращаясь к Ворону и Ужу, приказывает властным жестом:
- А ну, марш отсюда!
И вот Центр снова в полном составе в моей «студии», на сей раз в присутствии четырех представителей местной власти.
- Документы! - коротко требует штатский.
Все покорно достают свои бумаги, за исключением меня, так как я все еще в наручниках - Ворон только платок успел вынуть у меня изо рта. Штатский, переходя от одного к другому, просматривает документы и небрежным жестом возвращает их по принадлежности.
- Кто главарь банды?
- Мы не бандиты, - без пафоса возражает Димов.
- А, значит, вы главарь! - кивает штатский. - Не будете ли так любезны объяснить, что это за экзекуцию вы тут затеяли?
- Какую экзекуцию? - удивленно разевает рот Димов, а у меня мелькает надежда: может, вывалится наконец его конфета.
- Видите ли, господин, я не запомнил вашего имени, мы не из церковного хора, а из полиции. Человек с кляпом во рту и в наручниках, полная ванна воды, пластмассовый мешок плюс эта парочка с рожами и ухватками наемных убийц - этого для нас предостаточно, чтоб задержать вашу компанию и начать следствие в связи с попыткой совершить убийство. Ежели у вас хватит изобретательности измыслить другое объяснение всей этой пантомимы, извольте выплюнуть его!
- Это просто шутка, - кротко объясняет Димов, тупо глядя на инспектора своими сонными глазами.
Штатский вопросительно смотрит на меня. Я не говорю ни «да», ни «нет». Пускай малость попотеют эти удальцы. Надо хоть чем-нибудь им отплатить.
- Говорите же, я жду! - поторапливает инспектор.
- Нельзя ли сперва освободить мне руки?
- Кто запирал наручники? - спрашивает инспектор, окидывая взглядом весь синедрион.
Уж угодливо протягивает ключ штатскому, и тот собственноручно освобождает меня.
- Ну?
Я медленно оглядываю публику и с удовольствием констатирую, что все следят за мной с предельным напряжением - вот-вот глаза вылезут из орбит, потом оборачиваюсь к инспектору:
- Это и впрямь была шутка. Хотя довольно глупая.
- Так и быть! - пожимает он плечами. - В таком случае наше появление здесь тоже может сойти за шутку. Но предупреждаю вас, господа: если вы попытаетесь повторить подобного рода шутку, мы повторим свою в такой форме, что от вашего Центра не останется и следа. И не воображайте, что кто-то сможет за вас заступиться. Вы во Франции и обязаны подчиняться французским законам. Больше предупреждать не будем!
Штатский делает знак жандармам и вместе с ними покидает «студию», не взглянув на нас.
- Извини меня, Кралев, за прямоту, но ты все же скотина! - мягко говорит Димов, вставая на ноги.
На меня эти слова действуют как бальзам, хотя мне пока не ясно, за что именно Кралев удостоен такого комплимента.

4

С нависшего неба падают длинные струи проливного серо-зеленоватого дождя. Мы ютимся под навесом буфета в городском парке; с трех сторон дождь льет такой густой и обильный, что мне кажется, будто мы ограждены какими-то блестящими полупрозрачными завесами.
Уже два понедельника подряд я прихожу на это условленное место, заказываю неизменный кофе и достаю зеленые «житан», но человек с заурядным лицом, которого я про себя называю банальным именем «мсье Пьер», не приходит, чтобы произнести свое: «Разрешите?» - и тоже достать сигареты. А сегодня вот появляется другой, садится, ни о чем не спрашивая, и вместо зеленых «житан» достает измятую пачку «галуаз».
Мы сидим, огражденные завесой ливня, и военная физиономия мсье Леконта столь мрачна, что я предпочитаю смотреть на мутные потоки дождя.
- Кто-нибудь шел за вами следом?
- Какой-то тип, чье лицо я вроде бы смутно припоминаю. Должно быть, из эмигрантов. Оторвался от него на площади Республики.
- Вы уверены, что он был один?
- Вполне.
- Впрочем, это уже не имеет особого значения, - безучастно заявляет мсье Леконт. - Мы считаем вашу миссию законченной, и пришел я на свидание лишь с целью сказать вам об этом.
- Меня упрекать не в чем, - оправдываюсь я. - Сделал что мог.
- Не спорю, - сухо отвечает мсье Леконт. - Все дело в том, что вы уже вышли из игры. Мы не дали ликвидировать вас, но вы теперь вне игры.
- Я продолжаю работать в Центре…
- Да, но они терпят вас только потому, что не хотят иметь дела с нашей полицией. Отныне не вы за ними будете следить, а они за вами. Вы амортизированы, если вам понятен смысл этого слова.
Очень даже понятен. Я понимаю и то, что, не будь проливного дождя, мсье Леконт, наверное, ушел бы с этими словами, оставив меня одного. Для него я уже не существую. Бракованная деталь механизма, снятая и выброшенная в железный лом. Завтра меня выбросят и из Центра, лишь только пронюхают, что французские органы мною больше не интересуются. Иди вешайся. Или ворочай мешки с картофелем на овощных рынках.
- У меня есть дельное соображение, - бросаю я наудачу. - Хочу предложить радикальное решение задачи.
Разумеется, самое радикальное решение - закрыть Центр, однако я уверен, что это не понравится не только американцам, но и французам. Эмигрантский Центр всегда может пригодиться.
- Что ж, говорите, - бормочет мсье Леконт.
Ему явно наплевать на мои соображения, но раз дождь не утихает, почему бы не выслушать меня?
- Вы совершенно правы, что я больше не в состоянии выполнять задачи, подобные тем, какие выполнял до сих пор. Но мне трудно согласиться с тем, что я уже вне игры, пока в моих руках есть такой козырь, как Младенов.
- Если вам мнится, что ваш Младенов может сойти за какой-то козырь… - кисло усмехается мсье Леконт.
- Послушайте, мсье Леконт, я вовсе не претендую на то, чтоб знать больше, чем полагается знать пешке вроде меня, но не считаете ли вы, что для вас было бы гораздо удобней самому руководить Центром вместо того, чтоб с такими трудностями следить за происходящим там?
- Каким это образом? - резко спрашивает француз.
- А вот каким: отстранить Димова и Кралева, а во главе Центра поставить кого-нибудь вроде Младенова, который будет действовать по моей, то есть по вашей, указке.
- Мерси за совет, - снова криво усмехается мсье Леконт. - Если бы могли запросто распоряжаться Центром, то будьте уверены, не стали бы прибегать к вашим услугам. У нас есть ряд соображений - излагать их перед вами нет надобности, - в силу которых наше прямое вмешательство исключается. Если в тот вечер наши люди маленько поприжали банду, чтоб выручить вас, то это чистейший блеф, осторожное предупреждение, чтоб они не слишком усердствовали…
Леконт умолкает, так как из павильона вышел кельнер, желая, очевидно, напомнить своим присутствием, что занимать зря столики в заведении неприлично. В эту пору и в такой дождь на террасе мы единственные клиенты.
- Что возьмете? - спрашивает мой собеседник.
- То же, что и вы. Так по крайней мере будет больше уверенности, что вы не закажете для меня отраву.
- Два кофе и два перно, - говорит Леконт кельнеру.
И, выждав пока тот исчезнет, продолжает:
- Ни заказывать, ни рекомендовать вам отраву я не собираюсь. Просто перемените профессию и радуйтесь тому, что спасли свою шкуру. Это все же что-нибудь да значит.
- Простите, - говорю я, - но мы, видимо, не поняли друг друга. Когда я упомянул о том, что Димов и Кралев должны быть устранены, я, в сущности, имел в виду, что они самоустранятся.
- То есть?
- Я уже две недели ломаю голову над этим вопросом и, как мне кажется, нащупал правильное решение. В соответствии с созревшим у меня планом в Центре должна разгореться такая междоусобица, что и Димов, и Кралев, да и все прочие, если хотите, сами устранят друг друга, после чего мы с Младеновым сможем взять руководство на себя. Вам ничего делать не придется, понимаете? Они сами устранятся, убрав друг друга.
Мсье Леконт задумчиво смотрит в парк, как бы оценивая, есть ли в моем предложении хоть малая толика здравого смысла. Дождь слабеет. Вместо ливневых струй ветер бросает тучи мелкой водяной пыли, и перед нами в сырой мгле открывается густая зелень Бют-Шомона с пологими травянистыми склонами, искусственными бетонными скалами и озером, полным застоявшейся темно-зеленой воды.
Кельнер приносит заказ, окидывает недовольным взглядом небо и бормочет: «Какая ужасная погода», - но, убедившись, что нас погода не волнует, возвращается в павильон.
Мсье Леконт отпивает кофе и закуривает забористую «галуаз». Потом посматривает на меня, внимательно и несколько удивленно, будто лишь сейчас заметив мое присутствие.
- Что ж, верно. Это идея. Я пока ничего определенного не говорю, - он предупредительно поднимает руку, - но это идея. Чтоб как-то о ней судить, надо знать, какие имеются реальные возможности для ее осуществления. Расскажите мне более подробно о вашем плане.
«Горизонт слегка проясняется», - объявляю я себе, хотя именно в этот момент дождь снова припускает, и полупрозрачные завесы из струй опять опускаются вокруг нас, с мягким шумом и плеском падая в траву. Я закуриваю «зеленые», думая с некоторой горечью о том, что даже сигареты для меня выбирают другие люди. Возвращаясь к действительности, начинаю излагать свой план.
- Это идея, - повторяет мсье Леконт, внимательно выслушав меня. - Больше пока я ничего не говорю и вообще в данный момент не могу ответить вам ни «да», ни «нет».
Дождь снова заметно утих.
Француз смотрит в небе, потом переводит глаза на мою разочарованную физиономию.
- Пошли?

Предыдущая страница 6 Следующая страница


7 Богумил Райнов

Он вынимает из кармашка измятую банкноту и оставляет ее на столе. Мы неторопливо идем по мокрой гальке аллеи, поднимающейся на холм. Добравшись до его вершины, останавливаемся ненадолго под высокими деревьями, с которых сцеживаются зеленоватые тени и капли воды. Перед нами по другую сторону холма, в низине у наших ног вьется среди унылых пригородов желоб железной дороги. Рядом с икусственным оазисом - бедняцкие кварталы. Рельсы, бурые насыпи, черные от сажи стены строений. Здесь берет начало жизнь.
- Ладно, - кивает мсье Леконт как бы в ответ на мои невысказанные слова. - Если ваш проект будет принят, вам дадут точные инструкции. Если же нет, считайте, что мы никогда не были знакомы.
- Ясно. Как мне узнать ваш ответ?
- Об этом не беспокойтесь. Найдем способ связаться с вами. Вам куда? Потому что мне в обратном направлении.
- Мне все равно.
- Хорошо. Тогда я спускаюсь.
Кивнув мне, он шагает вниз по аллее, а я продолжаю глядеть на линию железной дороги, врезающуюся в темные массивы пригородных зданий, над которыми снова хлещет дождь.
- Вы изверг! - говорит она, с трудом удерживаясь, чтобы не влепить мне пощечину.
- Возможно, - отвечаю я, - но тут не место обмениваться характеристиками. Пройдем хотя бы вон в кафе напротив.
- Вы изверг! - повторяет она. - Знать вас не желаю.
- Раз так…
Пожав плечами, я поворачиваюсь и ухожу.
- Постойте! - кричит мне вслед Лида, готовая расплакаться со зла. - Доставьте меня домой! Такая досада, у меня нет денег даже на такси.
- Не могу же я привезти вас к отцу в таком виде. Давайте зайдем в кафе.
Разговор этот происходит в восемь часов утра у заднего входа в Оперу, который, как это известно сведущим людям, ведет не в кулуары театра, а в тот подвал, куда приводят задержанных ночью проституток. Выражаясь профессиональным языком, это та самая «Большая клетка», из которой только что выпустили Лиду под мое поручительство.
Я пытаюсь взять непокорную под руку. Она грубо вырывается, но все-таки идет со мной. Мы пересекаем запруженную машинами улицу и входим в кафе. Указав Лиде на туалетную, я сажусь за стол и заказываю обильный завтрак, сиречь две большие порции взбитых сливок и целую гору сдоб. Через несколько минут молодая женщина возвращается. Теперь у нее куда более человеческий вид: она умылась, поправила прическу, на губах у нее свежая помада. Мы молча завтракаем, после чего я ее угощаю сигаретой и тихо говорю:
- А теперь расскажите, что все-таки произошло.
- Ничего я рассказывать не стану. Отвезите меня домой.
- Хорошо, как вам будет угодно. Но поверьте, я никак не пойму, в чем моя вина.
- Ах, вы даже не догадываетесь? А кто назначил встречу со мной на Рю де Прованс? Разве не вы? А кто из нас не пришел? Не вы?
- Погодите, погодите! Давайте по порядку: Рю де Прованс - это, если я не ошибаюсь, улица, где вы живете…
- А вы в Париже новичок и не знаете, что в этом месте сходятся проститутки…
- Вот об этом я, признаться, совсем забыл. Заботился о том, чтобы вам было ближе, а подниматься по вашей лестнице у меня пороху не хватает…
- Вот именно. Вы так печетесь о себе, что и вовсе не удосужились прийти.
- Неправда. Я опоздал на каких-нибудь пять минут, и только потому, что на Осман и Лафайет образовались пробки, и я вынужден был подолгу ждать…
- Да. А в это время полицейские вталкивали меня в фургон вместе с теми женщинами. Боже, какой ужас! Никогда бы не поверила, что мне придется вытерпеть такой срам. Всю ночь просидела, как проститутка, вместе с этими падшими женщинами!..
Она опять готова разреветься.
- Погодите, - говорю я. - В этом тоже не стоит винить меня. На Рю де Прованс бывает столько порядочных женщин, и никому в голову не приходит принимать их за проституток, поскольку они по виду не смахивают на них…
- А я похожа, да? По лицу видно…
- Насчет лица не знаю. Человек не сам выбирает себе лицо. Но вот грима у вас, простите меня, многовато. И потом, где вы раскопали это сногсшибательное платье, не говоря уже о сумке…
- Вы изверг!
Это несколько напоминает мне рефрен моего бывшего соседа по камере: «Ты жалкий предатель», но я продолжаю проявлять терпение.
- Слушайте, Лида, не исключено, что я и в самом деле изверг, но не слишком любезно с вашей стороны повторять это после того, как я, всю ночь разъезжая по городу, искал вас в участках и пунктах «Скорой помощи».
- Какие жертвы! Пришли бы лучше вовремя…
- А еще бы лучше не выряжаться вам вот так по советам Мери Ламур…
- Мери Ламур тут ни при чем. Интересно, как бы вы стали одеваться на те жалкие гроши, которые с таким трудом отрывает от сердца мой отец… Господи, и это называется Париж, парижская жизнь!
- Не плачьте, повремените с истериками до критического возраста.
Но я запоздал со своим предупреждением. Лида глухо всхлипывает, потом закрывает руками лицо и горько плачет на виду у равнодушных прохожих, движущихся густой толпой мимо витрины.
Мы сидим вдвоем с Тони в кафе «У болгарина», перед каждым из нас обеденный аперитив - рюмка мартини с ломтиком лимона. Впрочем, Тони пьет уже четвертый мартини, не считая выпитого до моего прихода, потому что нередко он принимается за обеденный аперитив с самого утра. Ворон и Уж - люди попроще, они пьют вино за соседним столом. Начиная с того памятного вечера, когда была устроена экзекуция, эти двое неотступно вертятся возле меня, когда я нахожусь в районе Центра. Стоит мне удалиться, как заботу обо мне берут на себя другие эмигранты, большинство которых я уже знаю в лицо. Порой я покорно закрываю на это глаза - пускай следят, а иногда для разнообразия выкидываю на виду у своих ангелов-хранителей разные номера. Номера отличаются один от другого в зависимости от того, пешком я передвигаюсь или на своем «ягуаре», но и в том и в другом случае эффект одинаковый; внезапно и безвозвратно потеряв меня из виду среди человеческого муравейника, мои преследователи оторопело таращат глаза, словно обезьяны. Так что уроки в Фонтенбло приносят пользу, хотя и с опозданием. Однако теперь, когда мне уже нечего и не от кого скрывать, все эти шутки не больше как детская забава. Все же они поддерживают мой престиж, давая основание людям из Центра подозревать, что я все еще состою на службе у французов. Именно в этом и кроется вся фальшь моего положения: я нарочно делаю вид, будто развиваю бурную конспиративную деятельность, стараясь скрыть, что провожу время в полном бездействии.
Заметив, что у витрины мелькнула импозантная фигура Мери Ламур, я тихо обращаюсь к Тони:
- Только что на тебе задержала взгляд Мери Ламур.
- Не говори глупостей, - машет рукой Тони. - Такие, как мы с тобой, ее не интересуют.
- Почему? Мы что, уроды?
- Нужна ей твоя красота! Не красота ее заботит, а совсем другое.
- А ведь, должен тебе заметить, баба она не плохая… Хотя и тяжеловата.
Тони, против обыкновения, воздерживается от оценок.
- Ты не пробовал счастья с нею? - настаиваю я на затронутой теме.
- Я не сошел с ума. Мне, браток, жизнь еще не надоела.
С того момента, как разговор коснулся Мери, Тони заметно понизил голос, хоть его уже основательно развезло, и то и дело косится на стол, за которым сидят Ворон и Уж.
- Что ты хочешь этим сказать? - недоумеваю я.
- Хочу сказать, что если ты вздумаешь приволокнуться за Мери и об этом пронюхает Димов, то тебя и французская полиция не спасет.
Мимо нас проходит пожилой гарсон с пустым подносом, и Тони рукой преграждает ему дорогу.
- Ворон, вы еще выпьете по одной?
- Можно, при условии, что ты угостишь, - хмуро отвечает тот.
- Два мартини и два бокала вина! - приказывает Тони кельнеру. Затем он облокачивается на стол и смотрит на меня помутневшими глазами.
- Ты меня, браток, не охмуряй: толкуешь о Мери, а сам за другой бегаешь.
- Ничего подобного.
- Скажи еще кому-нибудь об этом. Во всяком случае, вкус у тебя неплохой: дочка у старика что надо…
- Что от них толку - одна обуза.
- Насчет обузы ты прав. Хлопот с ними не оберешься. Как это у тебя получается, что ты все с Кралевым схлестываешься, милый человек?
- При чем тут Кралев?
- То есть как при чем? При том же, что и ты. Он тоже волочится за Лидой. Дважды уже приглашал ее на ужин…
- Потише, - говорю я. - Младенов…
Младенов и в самом деле входит в сопровождении Кралева и Димова. Все трое устраиваются за угловым столом, где обычно сидят гости хозяина. Если принять во внимание, что у входа колотит по автомату Милко, Центр в полном составе.
- Центр в полном составе, - замечаю я.
- Восемь человек нас… Ничего, скоро останется семь, - бормочет Тони, расчесывая волосы желтыми от табака пальцами. - Хотя семь плохое число.
- Кто вылетит? Я, что ли?
- А кто же еще?.. И не по моей вине, разумеется.
- Не прикидывайся ягненком, ты тоже помог основательно. «Только сегодня выложил шестьдесят франков по счету», - напоминаю реплику, которую он бросил в тот вечер.
- Что мне велели, то я и сказал, - объясняет Тони. - Ты на моем месте поступил бы точно так же.
Подходит кельнер с переполненным подносом и, оставив два мартини, идет дальше.
- Ты с самого начала прицепился ко мне как репей, - припоминаю я с безучастным видом. - Все твои излияния были не чем иным, как дурацкими уловками.
- Говорил то, что было велено, - повторяет Тони. - И если ты попался на удочку, не моя вина.
- Почему это я попался?
- Потому что попался!
Тони выливает остатки из рюмки себе в рот, закуривает сигарету и усмехается своей мокрой усмешкой:
- Ты пишешь про ловкачей, и, может случиться, сам со временем станешь ловкачом, однако еще не стал. Когда кто-нибудь прилипнет к тебе и начнет болтать против начальства да угрожать, что вернется обратно, что тебе остается? Ясно, одно из трех: либо согласиться с ним, либо молчать, либо пойти и доложить. Верно, ты не согласился, потому что не предатель, но и докладывать не пошел. А должен был это сделать, будь ты ловкач. И тогда бы ты прошел проверку.
- Зато ты настоящий ловкач, - замечаю я, отпивая из рюмки. - Если бы я доложил, знаешь, чем бы все это кончилось? Кралев постарался бы тебя настрополить, чтоб ты все отрицал и доказывал, будто говорил я сам, а теперь приписываю тебе. Так что во всех трех случаях меня ждало одно и то же, потому что Кралев заранее решил мою судьбу.
Я нарочно дважды повторяю имя Кралева, чтоб заметить реакцию Тони. Но никакой реакции нет. Тони уже изрядно выпил и утратил способность отрицать свою связь с Кралевым. Если, спохватившись, он все же отрицает, то совсем другое:
- Чудак ты человек, ну зачем ему заранее решать твою судьбу? Кому ты стал поперек дороги?
- Никому, разумеется. Я мелкая сошка. Но поскольку они имеют зуб против Младенова, а я считаюсь его человеком, все шишки сыплются на меня.
- Не принимай близко к сердцу, - успокаивает меня Тони. - Парень ты башковитый. Без дела не останешься. Только вот двух маток сосать тебе не придется.
- А вы что? Уж не одной ли маткой довольствуетесь? Все вы…
- Ш-ш-ш! - прерывает меня Тони, поднеся к губам пожелтевший палец. - Слово - серебро, молчание - золото! Соси хоть десять маток, только умеючи… Ничего, время есть, научишься…
- Ты, я вижу, опять накачался… - равнодушно замечает подсаживающийся к столу Милко, устав, вероятно, колотить по лотерейному барабану.
- С горя, браток… Страдаю, опять останемся без редактора.
Милко не реагирует. Он ищет глазами кельнера и, обнаружив его, делает заказ, молча показывая пальцем на рюмку Тони. Милко, как видно, тоже в курсе дела. Похоже, что все в курсе, кроме меня.
- Возьмете еще по одной? - спрашивает молчальник, когда гарсон приносит ему рюмку мартини.
- Почему по одной? Нам по одной мало, - с готовностью отвечает Тони. - Заказывай бутылку, хватит забавляться рюмками.
- Тебе только бутылки недостает, - бормочет Милко.
И приказывает кельнеру:
- Еще две того же самого.
Мне, однако, не суждено воспользоваться угощением. В глубине поднимается из-за стола Младенов и, неуклюже пробираясь между столиками, направляется к нам.
- Эмиль, ты отвезешь меня домой?
Поднимаюсь и иду за ним. Предстоящий разговор мне уже известен. Поэтому меня даже несколько удивляет, когда бай Марин, едва тронулась машина, принимается совсем за другую тему:
- Скажи, ты в своем уме? Зачем тебе понадобилось дразнить Лиду?
- Как это дразнить?
- Не так одета, в таких, мол, нарядах одни потаскухи появляются… Что, по-твоему, Эмиль, у меня денег куры не клюют, да?
- Погоди, бай Марин, я ей говорил не про деньги, а про то, что надо иметь приличный вид. Она может одеваться еще дешевле и выглядеть прилично.
- И я ей говорил то же самое. Купи, говорю, себе платьице в уцененных товарах, как делают скромные женщины. Так нет, Мери Ламур послушалась и накупила этих страшил. А теперь, извольте радоваться, давай денег на новые туалеты. Можно подумать, что я лопатой их загребаю, эти деньги.
- Кое-кто и лопатой загребает, - вставляю я. - Взять хотя бы Димова.
- Знаю, сколько он получает, Димов. Тоже не бог весть как процветает, особенно допустив к карману такую мотовку, как эта Мери.
Младенов замолкает и окидывает меня беглым взглядом.
- Не гони. Нам спешить некуда. Хочется поговорить с тобой и о другом…
Значит, приближаемся к главной теме. Я и так еду совсем не быстро, потому что в эти часы на бульварах такое скопище машин, что, если бы и захотел, не сможешь прибавить скорость. Но дело в том, что от Центра до Рю де Прованс слишком близко, чтоб заводить разговор о серьезных вещах.
- Уже два-три раза эта пара заводила речь о тебе. Я все стараюсь оттянуть, но они не унимаются: требуют твоего увольнения. Трогать его, говорят, мы больше не будем, может жить спокойно, только пускай убирается с глаз. Мы не нуждаемся в надзирателях.
- Хорошо, бай Марин. Если надо, я уйду.
Младенов бросает на меня оторопелый взгляд, его очень удивило, что я так вот, сразу, отступил. Я всматриваюсь вперед, стараясь протиснуться между старым «ситроеном» и огромным блестящим «бьюиком».
- Я, конечно, тебя не оставлю. Сделаю все, что можно. Кое-где я позондировал почву и должен тебе сказать, что дела не так уж плохи. Можешь устроиться и в «Свободной Европе», и в других местах - была бы охота. Наши эмигранты, к сожалению, в большинстве тупицы изрядные, а тут нужны подготовленные ребята, вроде тебя.
- Обо мне не беспокойся, - говорю я, чтоб несколько охладить его. - Как-нибудь сам справлюсь.
Младенов снова испытующе смотрит на меня, но как раз в этот момент я пробираюсь между двумя машинами, и мне некогда разговаривать и глядеть по сторонам. Чтоб избежать столкновения, «ситроен» немного отодвигается влево, что позволяет мне обогнать «бьюика», покрыв его позором и тучей синего бензинового дыма.
- Эмиль, ты не должен на меня сердиться, а если сердишься, то несправедливо. Учти, я реагировал предельно остро, но эти вещи зависят не только от меня.
Круто повернув, я выкатываю на Рю де Прованс. Теперь другая забота - где найти местечко для моего «ягуара» среди длинного ряда стоящих впритык машин. Пока мы медленно ползем вдоль цепочки застывших у тротуара машин, одна из них выбирается из ряда и уезжает. «Ягуару» тут слишком тесно, однако после нескольких манипуляций мне все же удается пристать к тротуару.
- Готово, - объявляю я старику, продолжая сидеть на месте.
- Я, конечно, мог бы путем всяких проволочек и ухищрений отодвинуть твой уход, но от этого ты ничего не выиграешь, а для меня один урон. Если ты перейдешь на другую работу, моя позиция в Центре укрепится.
- Прежде ты, кажется, утверждал обратное.
- Прежде условия были одни, а теперь другие. Поэтому вина не моя.
- Понимаю, моя вина, - примирительно киваю я. - Потому-то я и не стану больше докучать тебе. Должен, однако, тебя предупредить, что с моим уходом твоя позиция не укрепится. Им сейчас невтерпеж избавиться от меня, чтоб потом и с тобой разделаться. Разве что предоставят тебе роль обыкновенного статиста.
- Никогда Младенов не был статистом! - с достоинством возражает старик.
- Не спорю. А вот они не прочь видеть тебя в этой роли. Ну ладно. Это меня не касается. Раз, по-твоему, так будет лучше, завтра же исчезну.
- Э, погоди! Никто не говорит о завтрашнем дне. Заканчивай свою работу, выйдет номер из печати, а тогда можешь уходить. С них достаточно, если они от меня узнают о твоем согласии уйти добровольно.
- Скажи им, что я согласен.
- И пойми, что если я этого добиваюсь от тебя, то не ради своего личного спокойствия, а ради того великого, во имя чего мы работаем.
- Ты имеешь в виду американцев?
- Эмиль, я запрещаю подобные шутки. Ты знаешь, что я имею в виду.
- А, верно: национальные идеалы. Только те двое продают национальные идеалы куда выгоднее, чем ты.
- Что ты болтаешь!
- Видишь ли, в чем дело, бай Марин! - Я доверительно склоняюсь к старику, собравшемуся вылезать из машины, и заглядываю ему в глаза. - Я говорил об их желании превратить тебя в статиста, но, сказать по правде, ты в этом Центре довольствуешься положением статиста с самого начала…
- Я глава Центра, - возмущенно прерывает меня Младенов. - Во всяком случае, в такой же мере, как Димов.
- Ошибаешься. Кто из вас глава и кто статист, можно определить лишь по одному признаку - кому сколько платят. Ты не получаешь и одной десятой того, что получает Димов.
- А ты откуда знаешь, кто сколько получает? - резко спрашивает Младенов.
- Сходи в банк, убедишься, - говорю я, с усмешкой глядя на старика.
Тот смотрит на меня и отвечает такой же усмешкой:
- Тебе и невдомек, что я это уже сделал?
Останавливаюсь перед первым попавшимся кафе на улице Лафайет, потому что только тут нашлось место для стоянки. Ем безвкусный, жилистый бифштекс с остывшим и мягким картофелем, способным на долгое время вызвать отвращение ко всякой еде. В виде гарнира к этому отвратительному обеду в голове у меня копошатся всякие неприятные мысли, с некоторых пор не покидающие меня ни на минуту.
Поначалу, только еще берясь за поставленные Леконтом задачи, я и в самом деле видел себя неким господином Никто, неуловимым и неуязвимым, тайно и ловко следящим за действиями других. А сейчас я двигаюсь с чувством человека, попавшего под вражеский прожектор, пойманного и плененного снопом холодного ослепительного света, такого ослепительного и въедливого, что он проникает в самые сокровенные твои мысли.
Каждое мое движение фиксируется заранее, каждый ход парируется в зародыше, каждый удар оборачивается против меня самого. Друг, на которого я рассчитывал, первым от меня отказался. Ожидаемый радушный прием вообще не состоялся. Вместо того чтоб окружить меня доверием, мне сразу же подстраивают ловушку. Моя служба у Леконта заончилась, едва успев начаться. Да и наиновейший мой план идет насмарку, прежде чем я взялся его исполнять.
Устало пересчитав девяносто две ступени, я возвращаюсь в свою «студию». Приняв холодный душ, закутываюсь в купальный халат и ложусь в постель. Мне бы расслабиться, забыться, уснуть. Но это мне не удается, потому что приходится кое о чем поразмыслить, а ум мой не привык засыпать, когда есть над чем работать. Поэтому я намечаю ходы, прикидывая в голове, что может последовать в ответ, и меня все время не оставляет неприятное чувство, что даже и сейчас не перестают следить за мной, за моими мыслями.
С полной уверенностью я, конечно, не могу утверждать, что и за моими мыслями установлена слежка. Существуют ли такого рода аппараты, я не знаю. Но что меня подслушивают в моей собственной квартире, в этом я больше чем уверен. В двух шагах от кровати, за тонким плинтусом, на паркете толщиной с волосок тянется проволочка, замеченная мною еще при вселении. Уроки на вилле в Фонтенбло пригодились. Именно памятуя те уроки, я не стал срывать проводок, а лишь отметил его наличие. Значит, каждый мой разговор будет подслушан. Пускай. Я буду крайне удивлен, если они что-нибудь услышат, потому что если я и говорю порой, то только сам с собой.
Все это немного неприятно, по крайней мере до тех пор, пока не свыкнешься с мыслью, что иначе и быть не может. У каждой живой твари свои условия жизни. Карпу не дано разгуливать по саду - ему всю жизнь приходится мокнуть в болоте. А вот мне не разрешается жить, как живут все прочие люди, только и всего. В то время как другие, шагая по улице, разглядывают витрины или женские ноги, мне приходится смотреть за тем, кто идет впереди меня, кто позади, и соображать, случайно идет или не случайно. Многие люди сперва говорят, а потом уже обдумывают сказанное, мне приходится заранее взвешивать каждое свое слово. Любой и каждый может вообразить себе, что у него есть личная жизнь, мне же доверена горькая истина, что у меня нет личной жизни.
Самое смешное, что, хотя меня ни на минуту не оставляют одного, я все время испытываю разъедающее чувство одиночества. Вероятно, нечто подобное ощущает циркач на трапеции в тот момент, когда он готовится совершить смертельный прыжок на головы двух тысяч человек.
Увлеченный такими размышлениями, я, вероятно, уснул, потому что внезапный резкий звонок заставил меня вздрогнуть, и я едва не запустил в будильник подушкой. Однако будильник тут не виноват. Звон идет от входной двери. Встав и завернувшись в еще влажный халат, я иду посмотреть, кто там пришел.
- Мсье Бобев?
За дверью стоит рыжеватый человек с веснушчатым лицом. Говорит он с неприятным акцентом.
- Что вам угодно?
- Можно войти?
- Зависит…
- Я от полковника Дугласа.
Неохотно посторонившись, впускаю незнакомца. Он проходит ко мне в «студию» уверенной походкой, как в собственный дом, снимает свой черный плащ и, небрежно бросив его на стул, садится, не дожидаясь приглашения.
- Вы нас обманули, мсье Бобев.

Предыдущая страница 7 Следующая страница


Господин Никто 8

- Лично с вами я не знаком, - бормочу я в ответ, беря с камина коробку «житан».
- Вы обманули полковника Дугласа.
- Если следовать порядку, то полковник Дуглас первым обманул меня, - уточняю я, ища глазами спички.
Рыжеватый достает из кармана зажигалку и четким движением зажигает ее у меня под носом. Я закуриваю, не предлагая сигареты гостю. Пусть не воображает, что мы можем тут болтать до вечера.
- Я говорил полковнику Дугласу о своем желании уехать в Париж. Он мне ответил, что я и на это могу рассчитывать. Но вместо того чтоб сдержать обещание, меня заперли на вилле и стали готовить к возврату на родину. Извините, но, как у всякого живого существа, у меня есть инстинкт самосохранения.
- Вы нас обманули, мсье Бобев, - повторяет незнакомец со своим неприятным американским акцентом.
- Нет. Я лишь спас себе жизнь.
- Вы пытались сбежать от нас, - продолжает рыжий, не обращая внимания на мои слова. - Вы, как видно, не понимаете, что от нас сбежать нельзя. У нас могучая организация, мсье Бобев, и она в состоянии наложить на вас руку, где бы вы ни находились.
- Ну хорошо. Только не пугайте меня. Вы наложили на меня руку. Что дальше?
- Дальше? Это зависит от вас: если вы вернетесь к исполнению своих обязанностей, то пока будем считать инцидент исчерпанным. В противном случае будем вынуждены совершить нечто нежелательное, но необходимое.
- Только не пугайте меня. Для меня нет ничего страшнее, чем вернуться назад. Так что, если вы имеете в виду именно это, говоря о моем возвращении к своим обязанностям, то должен вам сказать, я ни за что не соглашусь. Любой работник, даже самый скромный, имеет право ставить определенные условия…
- Вы лишены такого права, мсье Бобев. Условия ставим мы.
- Ставьте их кому-нибудь другому. Я свободный человек.
Рыжий непродолжительно смеется, издавая при этом что-то вроде рычания.
- Свободным вы можете стать разве что на том свете.
- Что ж, я и на это согласен. Мне ничего не остается, кроме как пожелать и вам провалиться в тартарары!
- В порядке очередности, - спокойно отвечает рыжий. - Боюсь только, что ваша очередь где-то совсем близко.
Не считая нужным отвечать, я внимательно слежу за движениями незнакомца.
- Не бойтесь, - снова смеется он, поймав мой взгляд. - Я не выдаю паспортов на тот свет. Но у нас есть люди и для этого дела.
Он неторопливо надевает плащ и направляется к выходу, однако у самой двери останавливается и заявляет:
- Я не вполне убежден, что вы меня правильно поняли. Мы в самом деле уберем вас, мсье Бобев. Уберем по чисто техническим соображениям: нет иного способа заставить вас забыть то, что вы узнали от нас.
- Ясно. Я вас прекрасно понял.
- В таком случае запомните следующий телефон. - Человек медленно и членораздельно произносит три буквы и четыре цифры. - Сегодня у нас четверг, даю вам срок на размышление до воскресенья. Звоните вечером, только вечером.
Он кивает мне отрывисто, словно голова его качнулась под влиянием чего-то постороннего, и исчезает.
Я достаю авторучку и на всякий случай записываю номер телефона на коробке сигарет, хотя я его и так уже помню.
Сегодня в самом деле четверг, и под вечер мне предстоит выполнить задачу совершенно частного порядка - уладить отношения с Лидой. Наши с ней отношения зашли в такой же тупик, как и все остальные мои дела. Все развивается крайне скверно, хотя случай с Лидой меня особенно не волнует.
Встреча назначена на семь часов в весьма добропорядочном заведении, и я приезжаю туда на полчаса раньше. Это дает мне возможность немного проветриться на свежем бензиновом воздухе Елисейских полей и рассеяться после разговора с рыжеволосым. Усевшись на террасе перед Колизеем, я заказываю рикар. Анисовый запах желтого напитка пробуждает во мне тоску по Франсуаз. Я так сейчас сожалею, что мне предстоит встреча с Лидой, а не с Франсуаз. Просто ненавижу таких женщин, которые воображают, что все на свете для них, а они постоянно нуждаются в чьей-либо защите. Защищай ее, и все тут, будто мне делать больше нечего.
Закуриваю сигарету и посматриваю на бульвар, вспоминая террасу с оранжевым навесом и остроты, которыми мы обменивались с Франсуаз вот в такую же несколько грустную пору ранних сумерек. Глядя в сторону бульвара, я неожиданно обнаруживаю Франсуаз. Она идет прямо ко мне, на ней строгий серый костюм в талию и черная кружевная блузка. Какая женщина! Ей идут любые цвета.
- Бесценное видение! - бормочу я.
- Только без кривляний, - бросает мне Франсуаз. - Придвинь лучше стул. Эти туфли ужасно неудобны.
- У тебя нет ни капли человеческого чувства, - вздыхаю я, беря стул у соседнего стола. - Хотя бы сказала: «Какая неожиданность» - или что-нибудь в этом роде.
- Какая там неожиданность, когда я пришла за тобой, - отвечает брюнетка. - Закажи и на мою долю один рикар.
Выполнив распоряжение, я снова впиваюсь глазами в Франсуаз. Какая женщина! И какие формы! Она тоже несколько мгновений меня пристально разглядывает.
- Немного пополнел. Ничего, тебе идет полнота. Прежде ты был слишком утонченным. Утонченность и ты… это, понимаешь, не очень вяжется.
- Понимаю, понимаю. Точно так же, как я и воспитание. Только не надо держать меня в напряжении.
- Спокойно, - тихо замечает Франсуаз, снимая перчатки. - Дай мне сигарету. Зачем куришь этот мусор?
- Тебе какие? - спрашиваю я, так как было бы слишком долго объяснять, почему я курю этот мусор.
Подзываю мальчика с сигаретами, и Франсуаз, как и следовало ожидать, берет пачку «синих». К этому моменту подоспевает и заказанный рикар. Закурив, Франсуаз опускает в бокал кубик льда. Прозрачная жидкость медленно мутнеет.
- Я пришла к тебе от нашего общего знакомого, - тихо говорит Франсуаз, терпеливо наблюдая за тем, как белеет содержимое бокала. - Твое предложение принято. Будешь поддерживать связь со мной. И инструкции будешь получать через меня. Больше никаких контактов. Сентиментальная связь, и только.
- Сентиментальная связь с тобой! Не смеши меня.
Отпив немного уже окончательно побелевшего напитка, она делает затяжку и молча посматривает на меня.
- А те знают о том, что ты помогла мне бежать из Афин?
- Ничего они не знают. Да и ты тоже не старайся знать больше, чем нужно. Хватит тебя какая-нибудь мозговая лихорадка, и что мне тогда с тобой делать?
- Верно, - киваю я. - Психические заболевания от общения с тобой вовсе не исключаются. Когда же я получу инструкции?
- Сегодня.
- Слушай, Франсуаз. Через пять минут сюда придет одна девушка. У меня с нею встреча.
- Тогда плати, и пойдем.
- Франсуаз, прошу тебя: по некоторым соображениям мне не хотелось бы, чтоб эта встреча сорвалась.
- Соображения вполне понятны, - соглашается Франсуаз. - Я-то считала тебя более серьезным.
- Нет, в самом деле прошу тебя: если есть какая-то возможность, давай отложим на более позднее время.
Франсуаз смотрит на меня с сожалением, потом вздыхает с легкой досадой.
- Интересно, как бы ты стал капризничать, если бы вместо меня прислали кого-нибудь другого. Но так и быть. Уступлю на сей раз. Куда ты пойдешь отсюда?
- Да вот поужинаем в «Жур э нюи», потом можем пойти в кино, с одиннадцати будем в «Крейзи хорст сало» и к трем часам вернусь к себе.
- Какая программа! Ты сам ее придумал? Домой-то, надеюсь, один вернешься?
- Разумеется. Все обстоит совсем не так, как ты вообразила…
- Меня это не интересует. Ладно. Адрес твой я знаю. Вообще, сумею тебя найти.
Допив свой рикар, она гасит сигарету и встает. Как раз вовремя, потому что из-за угла уже показывается Лида. Но я до того пропащий тип, что смотрю не столько в ее сторону, сколько на удаляющуюся стройную фигуру, обтянутую изящным серым костюмом.
- Вы давно ждете? - спрашивает девушка и садится на место Франсуаз.
- Довольно давно, только не по вашей вине. Я нарочно пришел пораньше, чтоб подышать воздухом.
- И это воздух… - морщит нос Лида. - С тех пор как я приехала, у меня не перестает болеть голова от этого бензина.
- Привыкнете, - успокаиваю я ее. - Я хочу сказать, привыкнете к головной боли. Что будете брать?
- То, что вы пьете.
Заказываю еще два рикара.
- Ну как, уже нашли себе компанию? - спрашиваю я.
- Где ее найдешь? Мери Ламур - вот и вся моя компания.
- А Кралев?
- Не говорите мне о нем.
- Что, поссорились?
- Мы не ссорились. Я просто не выношу его. Есть, знаете, люди, которых я просто не выношу. Он из их числа. У меня мурашки ползают по спине при виде его.
- Я дам вам один совет: не сообщайте ему об этом. Кралев опасный человек. Значит, только с Мери Ламур ладите?
- В том-то и дело, что и с нею не очень ладим.
- Почему? Она тоже рассыпает мурашки вокруг себя?
- Она не настолько неприятна. Только слишком уж цинична.
- Несет похабщину или…
- Похабщина - пустяки. Просто у нее циничное отношение к жизни.
- Ну, а у кого оно не такое? У всех одинаковое отношение, только одни скрывают его ради приличия, а другие более непосредственны.
- Это неверно! - возражает она со знакомой уже мне сварливой ноткой.
Я не отвечаю, потому что как раз в этот момент кельнер приносит напитки. Положив в бокалы лед, я наливаю Лиде воды.
- Вроде мастики, - говорит девушка, отпив немного. - Только хуже.
- Дело вкуса.
- Нет, хуже! - настаивает Лида.
- Ладно, - бормочу я. - Для вас хуже, а для меня лучше. Дело вкуса.
- И сигареты у них хуже, - говорит девушка, закуривая мои.
- Тогда не курите их.
- Меня просто бесит, когда наши болгары стараются подражать французам. Отец мой и тот напялил на себя коротенький плащ и гарсоньетку, как двадцатилетний мальчишка.
- Да и вы в тот день выглядели не столь уж блестяще, - напоминаю я. - Но сейчас вид у вас куда более сносный.
На ней дешевенькое поплиновое платье, купленное, может быть, час назад в уцененных товарах, зато без всяких претензий. А поскольку сама Лида недурно скроена, платье сидит на ней вполне прилично.
- Я вовсе не ради вас меняла свой вид, - вызывающе бросает она.
- Мне и в голову ничего подобного не пришло.
Она, конечно, лжет. А я прикидываюсь, будто верю ей. Губы ее лишь слегка подкрашены, а черные и синие черточки у глаз совсем исчезли. Она, как видно, вняла моим советам.
- Что будем делать? - спрашивает Лида, разглядывая через мое плечо толпу на бульваре.
Я знакомлю ее с программой, делая короткие замечания относительно заведений, которые нам предстоит посетить.
- Вы решили сегодня взять реванш…
- Нет. Просто-напросто у меня больше денег.
- Тут все говорят только о деньгах. Это ужасно.
- А где говорят о другом?
- Да, но всему должна быть мера.
- Такая у нас профессия, - поясняю. - Мы ведь коммерсанты.
- А я-то думала, что вы боретесь за идеи.
- Идеи? Какие идеи?
- Вам лучше знать. Вы же работаете в эмигрантском Центре.
- А вы бывали в Центре?
- Да вот была на днях. Зашла за папой.
- А вывеску на дверях видели?
- ИМПЕКС или что-то в этом роде.
- Правильно. В этом и состоит наша работа: экспортируем диверсантов и импортируем секретные сведения. Импорт - экспорт. Торговля.
- Вы ужасный человек.
- Не хуже вашего отца. Разница в том, что я не говорю о национальных иделах.
- Своим цинизмом вы превосходите и Мери Ламур.
- Приятно слышать это от вас. Возьмем еще по одной?
- Мерси, я не люблю мастики. Особенно такой вот… А может, нам лучше уйти?
У нее, как видно, и в самом деле испорчено настроение, несмотря на пышно начертанную программу.
- Погодите, - говорю. - Теперь нас ждет приятный вечер.
Приятный вечер близится к концу. Точнее говоря, нас окутывает сине-розовый полумрак «Крейзи хорст салон», программа давно исчерпана, и мы вертимся в ритме старого танго посреди небольшого дансинга.
- Выходит, вы можете, если захотите, быть очень милы в обращении с людьми, - замечает Лида, глядя на меня своими большими карими глазами.
- Не со всеми людьми.
- Я и не жажду, чтоб вы были милы со всеми, - многозначительно говорит девушка.
Ужин прошел довольно хорошо. Фильм - какая-то драма с большой любовью - тоже оказался во вкусе Лиды. Номера с раздеванием в кабаре ловко сочетались с юмористическими скетчами, к тому же артистки, красивые как куклы, не забыли хорошо надушиться. В общем, все шло куда лучше, чем вначале.
- Мне кажется, я могла бы привыкнуть к здешней жизни, будь со мной по-настоящему близкий человек, - возвращается Лида к прежнему разговору, покорно повинуясь мне в ритме танго.
- У вас есть отец.
- Я говорю о человеке по-настоящему близком.
- Понимаю. То, чего вам хочется, каждый норовит найти и не находит. Париж - это большой базар. Как только вы свыкнетесь с мыслью, что надо продаваться, жизнь сразу покажется вам более легкой и сносной.
- Надоели вы с вашим цинизмом. Не портите мне хоть этот вечер.
- Ладно, ладно, - соглашаюсь я и плотнее прижимаю девушку к себе, ощущая ее тело под простым поплиновым платьем, которое, к счастью, в полумраке не очень бросается в глаза.
Танец кончается, и мы возвращаемся за маленький столик.
- Еще одно виски?
- Мерси. Я предпочитаю что-нибудь прохладительное.
- Два швепса! - говорю я проходящему кельнеру.
- И один скотч! - слышится у меня за спиной мягкий женский голос.
Я оборачиваюсь. У стола в бледно-розовом, кружевном платье для коктейля стоит Франсуаз. Какая женщина! Все цвета ей идут. Но в данный момент это не производит на меня никакого впечатления. Вернее, полностью отравляет все.
- Что, ты даже не пригласишь меня сесть? - спрашивает Франсуаз. - Или забыл, что назначил мне свиданье?
- На завтра, - поправляю я, бросая на нее убийственный взгляд.
- На сегодня, а не на завтра, - настаивает Франсуаз, пододвигая стул и устраиваясь за столом. - Многочисленные связи, дорогой мой Эмиль, порождают хаос в личной жизни. Об этом я уже не раз говорила тебе.
Она посматривает на Лиду, точнее, на ее жалкое платьице с тем презрительным сожалением, на какое способны только женщины, и добавляет:
- Но раз уж ты все спутал, то сохраняй хоть хладнокровие. Познакомил бы нас!
Знакомя их, я с ужасом замечаю, что Лида готова заплакать.
- Вы как будто чем-то расстроены, - говорит Франсуаз, снова разглядывая ее. - Он того не стоит. Берите пример с меня: не слишком принимайте его всерьез, и все будет в порядке.
Кельнер приносит напитки и удаляется.
- Пожалуй, мне лучше уйти, - шепчет Лида, едва сдерживая слезы.
- Я тебя провожу, - говорю я.
- Мы вместе проводим ее, - поправляет Франсуаз, - хотя мне сегодня до смерти хочется потанцевать.
Отпив из бокала, она опять переводит взгляд на Лиду:
- Мы вас проводим, не беспокойтесь. На улице стоит моя машина. Дайте только перевести дух и выкурить сигарету.
- Ты садись сзади, - распоряжается брюнетка, когда мы выходим вскоре на улицу и останавливаемся возле ее нового «ситроена».
Я подчиняюсь и, пока машина летит по ночным улицам, рассеянно смотрю на роскошную высокую прическу Франсуаз, с трудом сдерживая желание схватить ее за эту прическу и оттрепать как следует. Лида сидит с нею рядом ни жива ни мертва.
Машина останавливается на Рю де Прованс, и я выхожу, чтоб проводить девушку, но она шепчет даже без всякой злобы, с какой-то апатией:
- Ступайте себе. Я не желаю вас видеть.
Дождавшись, пока она ушла, я возвращаюсь в «ситроен».
- Франсуаз, ты настоящее чудовище! - говорю я в момент, когда машина стремительно срывается с места.
- Оставь свои любовные признания, - прерывает она меня. - Я просто забочусь о деле. В отличие от тебя.

Предыдущая страница 8 Следующая страница


9 Богумил Райнов

- К делу это не имеет никакого отношения.
- Напротив, это часть дела. Иначе зачем бы я стала связываться? После такого скандальчика наша связь приобретет широкую известность, которая послужит для нас лучшим прикрытием.
Она ведет машину быстро и сноровисто, зорко глядя вперед. Это не мешает ей наблюдать и за мной.
- Ты и в самом деле взгрустнул, - замечает брюнетка почти с удивлением.
- А ты только сейчас обнаруживаешь, что человек может иметь и какие-то человеческие чувства.
- Только человек не нашей профессии, - возражает Франсуаз.
Потом сухо добавляет:
- Я должна сегодня же ознакомить тебя с инструкциями. С завтрашнего дня ты начинаешь действовать.

5

Вот наконец и солнце, и притом не плавающее во мгле, а ясное и теплое. И в самый раз, если учесть, что уже май. Я не фермер, и погода для меня особого значения не имеет, но даже самое безотрадное ремесло становится как бы более сносным, когда выглянет солнце.
Однако солнечно лишь от дома до Центра. В здании Центра о погоде можно узнать только из газет - тут всегда сумрачно и сыро, как в ущелье в зимний день. У меня вечно горит настольная лампа. Я не тружусь даже раздвигать пыльные бархатные портьеры - светлее от этого в комнате все равно не станет.
По столу у меня разбросана корректура очередного номера журнала. Последняя корректура - сверстанная. Через три-четыре дня журнал начнут печатать, а несколькими днями позже он выйдет в свет. Как только пахнущая типографской краской книжка будет положена Димову на стол, я буду уволен. Этот вопрос уже решен. Поэтому мной никто больше не занимается, и даже Кралев не обращает на меня внимания.
Быстро просмотрев корректуру, я отношу ее Милко в соседнюю комнату. К моему удивлению, молчальник оживленно разговаривает с Лидой. Истины ради должен сказать, что в данный момент разговаривает Лида, но Милко слушает ее с явным участием. С не меньшим удивлением я устанавливаю, что они уже перешли на «ты», в то время как мы с Лидой все еще на «вы», и даже не на «вы» - просто обходимся холодными кивками.
Милко прерывает разговор с Лидой, чтоб выслушать мои указания относительно того, каким шрифтом набрать заголовки, а молодая женщина тем временем с безучастным видом смотрит в окно, хотя, кроме серых стен, там ничего увидеть нельзя. Затем молчальник начинает листать корректуру, чтоб посмотреть, велика ли правка, а я сажусь за стол Тони и рассматриваю обложку с отпечатанным на ней содержанием. Оторвавшись от окна, Лида снова подходит к Милко. Но поскольку тот углубился в корректуру, она берет несколько полос и небрежно перелистывает их.
- Ты сочинял этот бисер? - спрашивает она Милко, показывая на передовицу.
Милко бросает взгляд на статью, отрицательно качает головой и снова сосредоточивается на корректуре.
- Тогда, наверно, вы автор? - спрашивает девушка, глянув на меня с неприязнью.
Это первая реплика, которую она соблаговолила бросить мне после того злосчастного вечера.
- Автора нет, - отвечаю я. - У нас большая часть материала идет без подписи. А если и дается подпись, то выдуманная.
- Ну ладно, но кто-то все же сочинил этот бред, - настаивает девушка.
- Почему бред?
- Потому что здесь сплошные небылицы. Получается чуть ли не так, что в Болгарии люди мрут от голода и на каждом углу милиционеры с автоматами подкарауливают мирных граждан.
- Но что вы хотите, это же пропаганда, - бормочу я в ответ.
- Это не пропаганда, а самая гнусная ложь! - восклицает Лида, еще больше возмущенная моим смиренным тоном.
- Скажите об этом своему отцу! - вставляю я.
- И скажу. Вот уж не думала, что ваш Центр такое гнездо лжецов!
- Ш-ш-ш! - предупреждает ее Милко.
- Нечего на меня шикать! - раздражается Лида. - Пускай слышат, плевала я на это.
- Ваш героизм достоин похвалы, - кротко замечаю я. - Только сейчас мы работаем…
- Работаете!.. Разливаете помои вокруг себя… Вот ваша работа!
Схватив со стола сумочку, девушка устремляется к выходу и, отчаянно хлопнув дверью, исчезает.
Какое-то время Милко смотрит на дверь, но тут звонит телефон, и он берет трубку:
- Да, это я… Ладно, какая тебе необходимость приходить, я сам отнесу корректуру… А, нет, выпьем в другой раз. Да, один… Что там у тебя такое важное… Будешь на Сен-Мартен? В семь часов? Что ж, ладно, раз это так важно…
Он кладет трубку, бросает взгляд на дверь, словно надеясь, что там снова появится Лида, потом оборачивается ко мне.
- Зачем дразнишь девушку?
В данный момент меня занимает не столько девушка, сколько нечаянно услышанный разговор, поэтому я отвечаю машинально:
- Как это - дразню?
- Разве нельзя было сказать ей правду: что статья это не моя и не твоя, а прислана нам из другого места?
- С какой стати я должен давать ей объяснения?
- Значит, дразнишь ее.
- Видишь ли, Милко, меня подобные истерики совсем не трогают. Разве отец одевает ее не за счет Центра? Разве франки, на которые мы с тобой ее угощаем, получены не от Центра? Тогда зачем строить из себя честную? Если ты такая честная, забирай свой чемоданчик и убирайся отсюда, нечего мне читать лекции.
Милко снова смотрит на меня задумчиво, но не отвечает. Он сегодня до того, видно, пресытился болтовней, что недели две рта не раскроет. Склонив голову, он углубляется в корректуру. Потом, к моему удивлению, снова поднимает глаза и говорит как бы про себя:
- Несчастная девушка.
Выхожу из Центра как обычно, в двенадцать часов, но не иду в кафе «У болгарина», потому что на улице приятно светит солнце и я приглашен на обед к Франсуаз.
Протискиваясь на своем «ягуаре» сквозь скопление машин на улице Лафайет, я снова перебираю в голове услышанный телефонный разговор. Совершенно ясно, что на другом конце провода был Тони. Ясно и то, что встреча назначена на семь часов вечера. А вот что такое Сен-Мартен? Такое название носят две улицы и бульвар, не говоря уже о ситэ Сен-Мартен, воротах Сен-Мартен и станции метро Сен-Мартен. И совсем не ясен повод для встречи. Это нечто «настолько важное», что Милко должен встретиться с Тони не в кафе, где они бывают каждый день, а где-то на Сен-Мартен. И почему аж в семь? Почему, когда Тони, вероятно, спросил: «Ты один?» - Милко ответил утвердительно, хотя в комнате сидел я и слушал их разговор?
Сворачиваю на Афинское шоссе и выезжаю на улицу Капуцинов. Движение затруднено, однако я кое-как выхожу из положения со своим старым «ягуаром», может быть, именно потому, что он старый. Когда жмешь на такой вот таратайке, люди думают, что тебе все нипочем, потому что ты ничем особенно не рискуешь, и уступают тебе дорогу.
«Да, один». Тони не хотел, чтоб разговор услышал кто-нибудь другой, имея, вероятно, в виду меня, так как почти никто, кроме меня, в эту комнату не заглядывает. «Да, один». Значит, тому, что разговор слышал я, Милко особого значения не придает. Следовательно, либо он не считает этот разговор серьезным, либо не боится меня. Почему? Тут ведь все боятся друг друга. Чем же я мог завоевать его доверие, если за два месяца мы с ним не обменялись и пятью фразами?
С Рю де ла Пе выезжаю на Вандомскую площадь и попадаю на Сент-Оноре. Тут живет Франсуаз. У нее тоже нечто вроде студии, только не того разряда, что у меня.
Гостиная из конца в конец застлана толстым бледно-розовым ковром. Серого цвета стильная мебель обтянута бледно-розовым бархатом. Низенькие полированные столики, лампы в китайских вазах с шелковыми абажурами и все остальное, в том числе горка с напитками. На хозяйке строгое темно-серое платье, долженствующее, очевидно, напомнить мне, что обед будет носить чисто деловой характер.
Захватив с собой все необходимое для скромного аперитива, мы выходим на террасу, где в гуще заботливо поддерживаемых вечнозеленых растений накрыт стол на двоих.
- Тебе недостает оранжевого навеса, - замечаю я, усаживаясь на указанное место и оглядываясь по сторонам.
- Зато ты налицо. Вместе со всеми идущими от тебя неприятностями.
- Держись поприличней. Не забывай, что имеешь дело с человеком, стоящим одной ногой на том свете. А покойникам подавай или хорошее, или ничего.
- Выходит, ты уже прожил два подаренных дня…
- Сегодня второй. Срок дан до воскресенья.
- Не удивительно, что ты тем временем позвонил рыжему… - бормочет Франсуаз, уходя за едой.
Она прекрасно знает, что я никому не звонил. Возможно, даже оценила мою твердость и аккуратность, с которой я уведомил ее о визите рыжеволосого.
За обедом я снова возвращаюсь к нашим американским коллегам:
- Интересно, как это Дуглас не пронюхал, что ты устроила мне побег…
- Потому что, наладив все, я отправилась в «Копакабану», и он мог лично убедиться в моем присутствии. А на другой день явилась проведать тебя на виллу. Слуга пошел доложить обо мне, и я ясно слышала голос Дугласа: «Пускай себе уходит, только ее мне недоставало сейчас!» Они так нашпиговали эту виллу микрофонами, что для сада не хватило.
- Слава богу. Иначе они и деревья убрали бы микрофонами, как новогодние елки игрушками. Кстати, уладился вопрос относительно моей техники?
- Все улажено.
- Она у тебя?
- Извини, но я тебе не магазин радиотоваров. Получишь что требуется, не бойся. А пока ешь.
- Салат был превосходный. Рыба тоже. А о жарком и говорить не приходится, - отзываюсь я в конце обеда. - Франсуаз, нам с тобой стоит подумать о создании семейного очага. Ты отличная хозяйка, и квартира у тебя неплохая.
- Моя квартира предназначена для одинокого человека. Что касается обеда, то он доставлен из ресторана на углу.
- Ты всегда умудряешься окатить меня ведром холодной воды. Тогда окажи мне хотя бы маленькую услугу: мне нужны выписки из банковских счетов мсье Димова.
- Французские законы держат в тайне личные вклады…
- Именно потому я к тебе и обращаюсь. Иначе я бы сам справился. Димов официально вкладывает деньги в Лионский банк. Но я почти уверен, что у него имеются счета и в других банках. Как раз эти счета меня интересуют.
- Хорошо, наведем справку. Да ешь ты, в конце концов!
Она приносит из кухни вазу с фруктами, хрустальный сосуд с крепким кофе, а затем плоскую картонную коробку.
- Это тебе на десерт, - говорит Франсуаз, ставя коробку возле моей чашки.
Открываю коробку. В ней лежит новый черно-серый маузер 7,65 с тремя магазинами.
- Надеюсь, тебе известно, с какой стороны вставляются патроны.
- Как придет время действовать, я позову тебя, чтоб ты вставила, - бормочу я, пряча пистолет с магазинами в свои задние карманы.
- До этого не дойдет. Даже и не воображай, что тебе удастся позабавиться с этим пугачом. Тебе дается пистолет, но это еще не значит, что ты можешь пользоваться им. Кроме…
- Знаю, знаю. Мы поняли друг друга.
Пока мы пьем кофе, я рассказываю Франсуаз последние новости из Центра, уточняю с нею некоторые детали моего поведения на ближайшее будущее и узнаю, каким образом меня снабдят необходимой техникой. Потом встаю, намереваясь уходить, но даже и в строгом платье брюнетка так действует на меня, что я останавливаюсь посреди холла и обнимаю ее.
- Оставь меня… Мне некогда… Да и тебе тоже.
Потом, заметив мой насупленный вид, добавляет:
- Можешь прийти вечерком… Если не раздумаешь… Но не раньше одиннадцати…
Некоторое время я разъезжаю на своем «ягуаре» по бульварам, так как делать мне все равно нечего, и, кроме того, иной раз неплохо и покружить бесцельно, пока не убедишься, что ни впереди тебя, ни позади нет никого, кто вознамерился во что бы то ни стало составить тебе компанию. В данный момент компаньонов нет. Достигнув Рошешуар, я спускаюсь по Мажента и сворачиваю к Северному вокзалу. Найдя место для машины, вхожу в одно из больших кафе перед вокзалом. Ровно в три часа спускаюсь в подвальное помещение, где стоят телефоны-автоматы. Я намерен звонить именно из второй кабины, но в данный момент она, как назло, занята. Достаю из кармана «Франс суар» и бегло просматриваю заголовки. За стеклом в кабине человек с телефонной трубкой в руке. В его губах, двигающихся как бы беззвучно, покачивается незажженная сигарета. Наконец человек вешает трубку и открывает дверь.
- Вы что, с бабушкой беседовали столько времени? - замечаю я с недовольным видом. - Старушка, наверно, глухая.
- Ступайте вы с нею потолкуйте, - мрачно отвечает человек. - Она на том свете.
Вхожу и набираю номер. Мне отвечает незнакомый мужской голос.
- Это Салпетриера?
- Идите вы к черту, - отвечает голос.
Что-то сегодня все, как по уговору, посылают меня в вечную обитель. На крючке под телефоном болтается кем-то забытый ключ с металлическим номером 56. На всякий случай кладу его в карман и покидаю кабину. Наверху, в заведении, выпиваю у стойки чашку кофе, рассеянно глядя вокруг. Присутствующие не обращают на меня никакого внимания. Оставляю обязательный франк, выхожу, пересекаю улицу и оказываюсь у входа в вокзал. Подойдя к шкафам для хранения ручного багажа, нахожу дверку с номером 56. Отпираю ее только что найденным ключом. В шкафчике обнаруживаю не очень большую черную сумку, хотя и довольно увесистую. Хорошо, что «ягуар» рядом. Двумя минутами позже я уже трогаюсь с места, не зная толком, куда мне ехать. И поскольку двигаться в неизвестность не в моем характере - вопреки моим лживым уверениям в противном, - я останавливаюсь на пустынной улочке и раскрываю сумку. В записной книжке, найденной точно в указанном месте, ясно обозначено направление и адрес. Закрыв сумку, еду дальше.
Предприятие находится где-то за Порт Клинанкуром, у входа висит большая ржавая вывеска: «Автомобили - купля-продажа». Пожилой мужчина в замасленном и выгоревшем синем комбинезоне стоит у входа в свою убогую конторку и хмуро наблюдает за моими маневрами.
- Машину с повреждениями я не покупаю, - предупреждает он, когда я наконец останавливаюсь.
- Я не продаю, - успокаиваю человека в комбинезоне. - Меня прислал Жак.
Пронзив меня взглядом, он кивает.
- Чем могу служить?
- Поставьте мне одну деталь.
- А она у вас есть?
Я указываю глазами на сумку, стоящую на сиденье.
- Где вам ее поставить?
- Под шасси, у картера.
- Ладно.
Человек садится за руль и ставит мой «ягуар» на бетонную яму.
- Ладно, - снова повторяет он, вылезая из ямы. - Не такая уж она изношенная, как кажется.
Пока человек подбирает подходящую коробочку, чтоб поместить в нее мою «деталь», и пока он привинчивает коробочку к шасси, из пристройки дважды с любопытством высовывается голова молодой женщины. Эта женщина с прыщеватым лицом и в бигуди явно удивлена тем, что клиент не иначе как заблудился, попав сюда.
- Моя жена, - успокаивающе бормочет хозяин.
Он оказывается сноровистей, чем я ожидал. Проходит полчаса, и «деталь» уже надежно привинчена к шасси. Пользуясь случаем, я решаю уладить еще одно дело. Уже в конторе, перед тем как расплатиться, я объясняю, в чем оно состоит, и достаю при этом из брючных карманов маузер с магазинами. Человек снова кивает. Принеся откуда-то банку из-под масел «шелл», он с усилием вытаскивает крышку, очевидно заранее тщательно подогнанную. Потом завертывает пистолет с магазинами в концы для протирания машины, запихивает их в банку и опять закрывает ее крышкой.
- Бросьте банку в багажник, пускай там болтается - никто на нее не обратит внимания.
Рассчитавшись, я так и делаю. После чего завожу мотор и приветливо машу рукой. Тут же высовывает свое прыщеватое лицо женщина в бигуди - это, мол, и ее касается.
Пока я лавирую между машинами на бульваре Орнано, меня настойчиво донимает мысль о Сен-Мартене. Самое верное - взять на мушку Милко, и он сам отбуксирует меня до места встречи. Но мне неизвестно где он живет, к тому же я мало верю, что он в это время околачивается в кафе. А вот Тони наверняка там, и поскольку он второй участник встречи, то в такой же мере можно рассчитывать и на его услугу.
Въехав на Рю де Паради, я обнаруживаю, что черная «симка» Тони стоит на своем обычном месте. Миновав ее, въезжаю задним ходом в ближайший переулок и ставлю «ягуар» за каким-то грузным «шевроле» с тем расчетом, чтобы при надобности можно было без труда снова выкатить на Рю де Паради. После этого я вылезаю из машины, желая поразмяться.
- Наконец-то я вижу друга! - встречает меня Тони, когда я в пятом часу вхожу в кафе «У болгарина».
Перед ним, как всегда, стоит наполненная рюмка, однако он не под градусом. Подсев к нему, я заказываю кружку пива.
- Понимаю, браток, почему ты в одиночестве, но не в моих силах тебе помочь, - сочувственно подмигивает Тони.
- А вот мне не понятно, что именно понятно тебе, - отвечаю я, закуривая «зеленые».
Человек - это животное, обладающее той особенностью, что привыкает ко всему, даже к «зеленым». Другой табак, мне кажется, я бы уже и нюхать не смог.
- Не старайся казаться глупее, чем ты есть на самом деле, - бормочет Тони. - Мы уже знаем, что Кралев умыкнул ее у тебя из-под самого носа. И чтоб как-то утешиться, ты льнешь к француженке… видная такая брюнетка… но не то что наша…
- Выдумываешь…
- Тут, браток, все известно… Ничего, что Париж велик… И чем скорее ты это поймешь, тем меньше будешь делать глупостей.
- А насчет Кралева ты сочиняешь, - говорю я с кислой миной, хотя в данный момент Кралев так же мало меня интересует, как и Лида.
- Сочиняю? Жалко, что ты не подоспел к обеду, сам увидел бы, как они ворковали вон за тем столиком. А потом Кралев повел ее в Эльзасскую пивную. Что ни говори, а наш Кралев мужик не промах. Если уж что задумал, непременно своего добьется.
- Чепуха! - настаиваю я. - Кралев не бабник. Злость мешает ему ухаживать за женщинами.
- Он не бабник, ты прав, - соглашается Тони. - Но если уж загорится, поберегись, браток. Такой загорается раз в жизни, и не завидую тому, кто встанет у него на пути.
Мы еще продолжаем развивать эту тему, причем я делаю вид, что сплетни вокруг Лиды меня мало трогают, с таким, однако, расчетом, чтоб Тони понял притворство, хотя меня по-настоящему все это не волнует. Но постепенно убеждаюсь, что и собеседника моего мало занимает наш разговор, что мысли его где-то далеко. Как видно, и в самом деле случилось либо должно случиться что-то очень важное, раз даже такому, как Тони не пьется.
Около шести часов, как я и ожидал, он расплачивается и уходит под тем предлогом, что ему захотелось подремать. В заведении нет болгар, кроме нас, если не считать владельца, занятого подсчетом выручки. Это освобождает меня от необходимости прибегать к сложным маневрам. Через две минуты я тоже покидаю кафе, сворачиваю в переулок, сажусь в «ягуар», завожу мотор и жду черную «симку».
Следить из машины за человеком, который допускает, что за ним могут следить, дело довольно муторное. Но следить за ним из машины, которую он может легко узнать по виду на расстоянии трехсот метров, просто глупо. К сожалению, у меня нет иного выбора, и я уже готов пойти на такую глупость, как глазам моим представляется неожиданное зрелище: Тони пешком пересекает площадь и идет в направлении, обратном предполагаемому. Я решаю выждать минуту в «ягуаре», пока он немного оторвется от меня, потом вылезаю и иду за ним следом.
То обстоятельство, что Тони махнул рукой на свою машину и пошел в противоположную сторону, можно объяснить различными причинами. Перед встречей он решил сделать покупку или что-то в этом роде. Решил приехать в условленное место на такси, а не на своей «симке». Хочет проверить, не ведется ли за ним наблюдение. До свидания с Милко ему предстоит другая встреча. Просто не хочет являться на место встречи, указанное им самим.
Двигаясь вдоль вереницы выстроившихся автомобилей, в известной мере служащих мне прикрытием, и наблюдая за маленькой фигуркой вдали, я взвешиваю в уме все эти возможные причины и некоторые из них исключаю. Если бы Тони собирался делать покупки, то использовал бы для этого послеобеденное время, а не откладывал до последних минут. Если бы хотел удостовериться, что за ним следят, вышел бы гораздо раньше, с запасом времени для проверки и для того, чтоб оторваться от преследователя. Не желая являться в указанное место на «симке», мог бы оставить ее подальше и дойти пешком. Остаются, значит, две последние возможности, из которых вторая представляется мне весьма маловероятной.
Тони шагает быстро и уверенно и только раз оглядывается по сторонам. Но делает это при пересечении Фобур Пуасоньер, возможно желая убедиться, не идет ли следом машина. Так или иначе я слишком далеко от него, чтоб он мог меня заметить, настолько далеко, что, когда Тони приближается к оживленному перекрестку, где Шатодьен выходит на Лафайет, мне приходится ускорить шаг, чтобы не дать моему человеку затеряться среди пешеходов.
Скоро половина седьмого, и народу на центральных улицах заметно прибавилось. Я с трудом обнаруживаю Тони в толпе на левом тротуаре Шатодьен и спешу туда же. Вот мы уже на площади Кошута, и тут Тони в мгновение ока исчезает в каких-нибудь двадцати метрах от меня.
В подобных случаях легко впасть в панику. При мысли, что безвозвратно потерян из виду нужный человек, ты останавливаешься посреди улицы и начинаешь озираться по сторонам, как последний дурак. Я и сам на волосок от подобного состояния, но, овладев собой, вхожу в кафе на углу. Отсюда можно наблюдать за всей площадью, не рискуя быть замеченным. Тони был слишком близко от меня, чтоб свернуть в одну из следующих улиц или пересечь площадь, значит, ему следовало бы снова появиться, если только он не нырнул в какой-либо знакомый ему дом, имеющий второй выход.
Опускаю в стоящий у витрины лотерейный автомат двадцать сантимов и, делая вид, что играю, зорко слежу за площадью, в особенности за левым тротуаром. Проходит пять минут. Неожиданно в нескольких шагах от кафе выныривает Тони; задержавшись на бордюре, бегло оглядывается и пересекает улицу. Он вышел из соседней букинистической лавки и держит в руке детективный роман из «черной серии» - факт весьма примечательный, так как Тони не станет читать даже детективный роман, разве что ему хорошо заплатят за это усилие.
Дав моему подопечному повернуть на Фобур Монмартр, я снова пускаюсь за ним следом, косясь на букинистическую лавку. Тони, очевидно, использовал ее как наблюдательный пункт, чтоб сквозь заставленную книгами витрину окинуть взглядом окрестную панораму. Перейдя улицу и вступив на Фобур Монмартр, я вижу, что Тони сворачивает на улицу Сен-Лазер. Я делаю то же самое, и как раз вовремя - мне удается установить, что он исчезает в ближайшем небольшом отеле.
Раз он вошел в отель, придется ждать, а уже ровно половина седьмого. Но если я стану ждать здесь, то пропущу встречу на Сен-Мартен, а я очень рассчитываю попасть на нее, хотя она и не для меня устроена. Спрятавшись за одним из входов, чтоб меня не было видно из отеля, я обдумываю свои дальнейшие действия, как вдруг на противоположном тротуаре показывается знакомая фигура. Фигура чрезвычайно импозантная и сверх меры чувственная, с мощными бедрами, натягивающими при движении льняное платье лимонно-желтого цвета, и с внушительным бюстом, опережающим свою владелицу сантиметров на пятнадцать. Это сама Мери Ламур, которая в данный момент подходит к отелю, зорко и хитро оглядывается во все стороны и исчезает за дверью.
Больше ждать нет смысла. Я поворачиваюсь назад, к площади, и иду на стоянку такси, но тут же соображаю, что в этот час улицы до того запружены автомобилями, что едва ли на машине удастся добраться скорее, чем пешком. Поблизости станция метро Ле Пелетье, и я стремительно сбегаю вниз, ловко лавируя в толпе людей и не обращая внимания на сыплющуюся сзади ругань.
На перроне шумно и душно, как в бане, белые плитки облицовки блестят, тоже как в бане, в туманных ореолах люминесцентных ламп. Втиснувшись в первый прибывший поезд, я едва нахожу силы противостоять напору толпы и задержаться у выхода. На станции Шоссе д'Атен я делаю пересадку на поезд, идущий по направлению к площади Республики. Вокруг меня стоят зажатые люди с усталыми, озабоченными лицами - этому молока надо купить на ужин, другому забрать детей из садика, тогда как меня заботит только одно соображение: если Тони решил не являться на место встречи, значит, вместо него придет кто-то другой, заинтересованный в том, чтоб временно оставаться в тени.
Самым существенным и неясным пока что остается значение названия Сен-Мартен. Если оно относится к улице, то миссия моя абсолютно безнадежна, потому что у меня нет времени их обходить. Одна Фобур Сен-Мартен растянулась больше чем на километр. Но, договариваясь о месте встречи, никогда не ограничатся простым упоминанием улицы протяженностью больше километра. Если бы имелось в виду самое начало ее, Милко наверняка сказал бы: «Порт Сен-Мартен».
Вероятнее всего, местом встречи выбрана остановка метро Сен-Мартен, потому что в этом городе встречи обычно назначают у остановок метро. Так или иначе, единственное, что я могу сделать, - это понаблюдать за остановкой, хотя вопрос о том, под землей состоится встреча или на улице, для меня остается открытым.
Поезд грохочет по подземным проходам от станции до станции. По стенам тоннелей тянутся назойливые желто-зеленые надписи: ДЮБО…ДЮБОН…ДЮБОНЕ, прославляющие аперитив того же названия. По лестницам движутся густые толпы народа. Монмартр. Бон Нувель… Страсбур Сен-Дени.
Следующая остановка, если верить висящей в вагоне схеме, Сен-Мартен. Я протискиваюсь к выходу и уже стою у самой двери. Грохочущий поезд стремительно подкатывает к перрону станции Сен-Мартен и с той же стремительностью мчится дальше, увозя меня к остановке Репюблик.
Было что-то гнетущее, почти зловещее в этой пустынной станции, по какой-то причине давно закрытой для пассажиров. Безлюдные, в густой пыли перроны, кучи цементных мешков и железа, почти стертые временем афиши какого-то фильма Бинг Кроссби, тусклый свет редких, сиротливо мерцающих желтых лампочек - от всего этого веет заброшенностью и запустением.
Однако я человек не столь уж впечатлительный, особенно если это не вызывается обстоятельствами, и потому, выйдя на оживленной Репюблик, думаю главным образом о том, как бы поскорее вернуться пешком на Сен-Мартен - если станция закрыта для пассажиров, то это вряд ли могло помешать назначению встречи там.
Когда я наконец подхожу к пустующей лестнице с тривиальным каменным барьером и надписью «Метрополитен» в ржавой рамке, часы показывают без десяти семь. Вход в подземную часть перекрыт передвижной решеткой, но задвинута она не до конца. Это меня озадачивает. Значит, не исключено все же, что встреча состоится под землей. И может быть, если эта встреча необычного свойства, она состоится именно там.
Бегло оглянувшись и установив, что никому из прохожих до меня нет дела, я спускаюсь по лестнице, выхожу через оставленный проход, пинаю качающуюся дверь и попадаю в подземный коридор. Здесь царит полумрак, слабый свет исходит лишь от редких ламп; холодно, сыро, пахнет плесенью. Мои шаги по бетонному полу раздаются так гулко, что я невольно замедляю ход. Лестница, ведущая к платформе, так же пуста и едва освещена. На перроне ни живой души. Слева издалека доносится по тоннелю нарастающий гул приближающегося поезда.
Заброшенная станция, по-видимому, служит складом. На платформе возвышаются штабеля аккуратно сложенных мешков с цементом, чуть подальше громоздятся большие деревянные ящики. Я кидаюсь к ним и проскальзываю в образовавшийся за ними темный угол как раз в тот момент, когда мимо платформы проносятся освещенные вагоны поезда. Грохот утихает. Я собираюсь продолжить изучение обстановки, но кто-то идет по лестнице, по которой спустился я. Это Милко. Он выходит на платформу, озирается, делает несколько шагов и останавливается у горы цементных мешков. Взглянув на часы, Милко достает из бумажной сумки, которую принес с собой, банан, очищает его и начинает есть.
Если бы у меня было время получше уложить ящики, мое убежище было бы удобнее, однако приходится довольствоваться тем, что есть. Пустые ящики нагромождены выше человеческого роста и хорошо меня укрывают, но, чтобы воспользоваться широкой щелью между досками в одном из них, мне приходится опуститься на колено.
На лестнице снова раздаются шаги, и на перроне показывается Кралев, очевидно, неожиданно для Милко, потому что тот перестает есть и выжидательно поглядывает на пришельца.
- Что, поезда дожидаешься? - трубным голосом спрашивает Кралев, и эхо гулко разносится в пустом подземном зале в самом деле как от трубы. - Должен тебе сказать, что с некоторых пор поезда здесь не останавливаются.
Милко молчит и продолжает глядеть на пришельца.
- Ты, может быть, рассчитывал встретить Тони, но ему подвернулось одно дельце, так что разговор придется вести мне, - продолжает Кралев. - Дело касается твоего служебного положения.
Милко молчит, потом бросает взгляд на банан, торчащий у него в руке, и снова принимается медленно есть, с трудом проглатывая куски.
- Вначале я полагал, что ты служишь только нам, - продолжает черномазый. - Потом мне стало ясно, что ты работаешь и на французов…
- На французов я не работаю, - тихо отвечает Милко, перестав есть.

Предыдущая страница 9 Следующая страница


Господин Никто 10

- Я это понял, когда ты сообщил французам о нашем намерении ликвидировать Бобева, - продолжает Кралев, как бы не слыша Милко. - К Бобеву тебя в последний момент позвал Тони, однако ты именно потому и не пришел, что поспешил их предупредить. Ты единственный, кто знал о встрече, и не явился… Ты единственный из всех нас, кто мог предупредить французов…
- Я уже объяснял, почему тогда не пришел, - спокойно возражает Милко и, по-видимому, машинально достает новый банан. - У меня случилась небольшая авария с машиной.
- Аварию ты устроил потом, чтоб сфабриковать себе оправдание. Ты единственный из нас, кто мог предупредить французов…
- Никого я не предупреждал, - тихо отвечает Милко и все так же машинально начинает очищать банан.
- Значит, работаешь на нас, работаешь на французов, а теперь, оказывается, еще и на болгар… Я имею в виду болгарскую разведку.
Кралев замолкает и смотрит на Милко в упор. Милко откусывает от банана и медленно проглатывает.
- Отвечай же! - рявкает черномазый.
- На глупые обвинения не отвечаю, - говорит Милко, перестав есть. - Мне тоже ничего не стоит бросить тебе обвинение, что ты работаешь на пять-шесть разведок, но потребуются и доказательства.
- Не бойся: что касается тебя, то все уже доказано. Букинист на Сен-Жермен - припоминаешь? Томик в черном переплете на верхней левой полке, третий справа? «Персидские письма» Монтескье… Только вот среди персидских писем оказалось одно твое… Тайнопись, конечно, но мы тоже не лыком шиты…
В тоннеле слышится нарастающий гул, однако Кралев не обращает внимания. Они с Милко отделены от путей штабелем цементных мешков. Гул переходит в грохот, и мимо проносятся вагоны поезда, освещая на мгновенье погруженную во мрак пыльную платформу.
- Ты, наверно, захочешь получить и вещественные доказательства, - насмешливо рычит Кралев, когда грохот затихает. - Так вот они, эти вещественные доказательства!
Двумя пальцами он вытаскивает из кармашка тоненький листик бумаги и вскидывает его тем же обвинительным жестом, каким несколько дней назад помахивал у меня под носом клочком фотобумаги.
- Сам лично его нащупал! - самодовольно объявляет Кралев. - Долго пришлось следить за тобой, но нащупал-таки. И теперь меня послали покончить все счеты… Покончить с тобой, если ты ничего не имеешь против…
Он кладет листочек туда, откуда взял, и засовывает руку в карман брюк. Следя за движениями Кралева, Милко продолжает держать в руках пакет и недоеденный банан.
- У тебя, конечно, есть возможность избежать последствий, - поясняет Кралев, не вынимая руку из кармана. - Но чтобы их избежать, ты должен раскрыться, и немедленно. Сказать все, до конца, здесь же!
- Значит, все же есть возможность, - бормочет Милко так тихо, что я еле слышу. - А что я получу взамен?
- Жизнь, что еще! Или тебе этого мало?
- Мало, - все так же тихо отвечает Милко. - Вот если добавишь кое-что по операции «Незабудка», тогда, может, и договоримся.
- Обязательно! Незабудка, вот она, тут, специально для тебя приготовлена, - рычит Кралев, шевеля рукой в кармане, - так будешь говорить или…
Вдали снова нарастает шум приближающегося поезда.
- Давай сперва ты, а потом уж и я что-нибудь скажу, - спокойно отвечает Милко.
Гул усиливается и переходит в грохот. Двое стоят друг против друга за цементными мешками, дожидаясь, пока утихнет шум. Мимо пустой платформы проносится поезд. В освещенных окнах мелькают люди с сетками в руках, девушка, читающая книгу, старуха с ребенком на коленях.
В этот миг я вижу, что Милко наклоняется вперед, как бы готовясь стать на колени, потом, бессильно качнувшись из стороны в сторону, роняет пакет с бананами и падает на бетонный пол. Кралев прячет в карман пистолет и чуть не бегом устремляется к выходу.
Я выбираюсь из убежища и подхожу к упавшему. У Милко на рубашке уже проступило широкое кровавое пятно. При тусклом свете лицо человека кажется до странности бледным, широко раскрытые глаза уставились на выцветшую афишу Бинг Кроссби. Одна рука неудобно подвернута под спину. Другая еще сжимает недоеденный банан.
Поздно вечером я прохожу мимо кафе «У болгарина», чтоб забрать свою машину. В поблескивающем неоновыми огнями и зеркалами помещении пусто, и я готов пройти мимо, но вдруг за угловым столом, где хозяин обычно принимает своих гостей, замечаю Тони.
Облокотившись над бокалом мартини, Тони вроде бы глубоко задумался о чем-то, хотя это маловероятно, потому что он совершенно пьян. Мутные блуждающие глаза смотрят в стол, а желтые от табака пальцы машинально ерошат волосы.
- А, наконец-то я вижу друга, - невнятно бормочет он, когда я подхожу к столу. - Друга, да еще в такой черный вечер.
- Почему в черный? - сухо спрашиваю я.
- А ты не слышал разве? Милко убили… Два часа назад его нашли в метро… Коммунисты прикончили его… Садись, чего ты…
- Значит, нас и вправду осталось семь, - бормочу я, присаживаясь к столу.
- Пока да… Семь… плохое число… Но, по всей видимости, скоро останется шестеро, - мрачно заявляет Тони, едва вороча языком. - Смотри, браток, как бы нам и тебя не потерять…
Он поднимает свою отяжелевшую голову и кричит дремлющему за стойкой кельнеру:
- Гарсон, еще два мартини!.. За упокой души!

6

- Какой дьявол тебя сюда принес? - спрашивает Франсуаз, с недовольным видом останавливая меня в прихожей.
- Дорогая моя, я пришел пригласить тебя обедать.
- Я без тебя могу сходить пообедать. Что как раз я и собиралась сделать.
И в самом деле я застаю ее готовой к выходу - на ней дорогое платье с черными и белыми цветами и длинные белые перчатки. Этой женщине любой цвет идет.
- Я ждала тебя не сегодня, а вчера вечером, - напоминает Франсуаз, глядя на меня все так же недовольно.
- Не смог. Убили одного из Центра.
- Знаю, - безучастно отвечает она. Потом добавляет: - Ну ладно, проходи. Раз уж пришел…
Мы входим в студию. Указав мне на кресло, Франсуаз направляется к драгоценной горке, чтоб приготовить что-нибудь выпить.
- Значит, началось, - говорит она, ставя на столик две рюмки рикара и ведерко со льдом. - Только не так, как ты предполагал. Впрочем, это меня не удивляет.
- Не моя вина.
- Откуда я знаю? Вчера я доставила тебе пистолет, а шесть часов спустя одного твоего коллегу нашли мертвым, сраженным несколькими пулями того же калибра.
- Милко мне ничего плохого не сделал, зачем бы я стал его убивать?
- Можно подумать, что ты целился в Кралева, а угодил в другого. Когда человек впервые берет в руки оружие…
- Оставь эти плоские шутки.
- Не возражаю! Как только ты расскажешь что-нибудь стоящее.
Отпив из рюмки, я закуриваю сигарету.
- И долго ты будешь тянуть мне душу? - спрашивает Франсуаз и тоже закуривает.
- То ли еще будет, - отвечаю я. - Франсуаз, я присутствовал при этом убийстве.
- Очень интересно, - небрежно замечает брюнетка. - Вот почему ты так важен! Рассказывай же, чего ждешь!
Я коротко рассказываю о случившемся, опуская один-два момента, которые мне самому пока не ясны и нуждаются в уточнении. Франсуаз слушает с безучастным видом и, потягивая сигарету, задумчиво смотрит в сторону террасы.
- Основываясь на твоих показаниях, мы можем задержать Кралева, - заявляет женщина, когда я заканчиваю рассказ.
- И все испортить, - добавляю я.
- Вот именно. Но так как мы в судебной палате не работаем, то этого делать не станем. А почему ты вчера не уведомил меня о подслушанном разговоре и о своих проектах?
- Потому что не придал этому значения. И потому, что ты и не требовала уведомлять тебя о всяких мелочах. Если бы я уведомил тебя, ты бы сказала: хорошо, действуй.
- Вероятно.
- И получилось бы то же самое.
- Вероятно.
- Поэтому было бы куда лучше, если бы ты уведомила меня своевременно. Я понятия не имел, что Милко работал на вас.
- Не работал он на нас. Оказывал мелкие услуги, как многие другие эмигранты, но на нас он не работал.
- И не уведомил вас о том, что меня хотят ликвидировать?
- Уведомил. Но это лишь одна из мелких услуг, которые нам оказывают люди вроде него, чтобы поддерживать хорошие отношения с полицией.
- А есть у вас сведения, что он работал на болгар?
Она отрицательно качает головой.
- Тоже нет. Хотя, как я установила сегодня утром, в свое время возникали подобные сомнения. Он приехал сюда несколько лет назад для какой-то специализации, потом попал под влияние эмигрантов и отказался вернуться на родину. Но так как у него не было серьезных оснований для того, чтоб оставаться здесь, к нему относились с недоверием.
- Это не столь важно, - говорю я. - Оставим мертвых в покое и вернемся к живым. Те справки, что я просил, очень нужны мне.
- Не волнуйся, они уже готовы, - отвечает брюнетка и тянется за сумочкой. - Вот они, твои справки, на официальных бланках, с подписями и печатями. Димов и в самом деле нещадно доит своих американских шефов. Выходит, ты зря от них шарахаешься…
- Франсуаз, - прерываю я ее, пряча справки, - необходимо записать один разговор.
- Какой разговор?
- Любовного характера.
- Обожаю такие разговоры.
- Этот не доставит тебе удовольствия - говорить будут по-болгарски.
- Где?
- В отеле «Сен-Лазер».
- Когда?
- Сегодня, завтра, послезавтра - не знаю точно.
- В котором часу?
- Вероятно, пополудни, где-нибудь между пятью и шестью.
- Ладно. Приготовим комнату сегодня же. Еще что?
- Эмблема «скорпион». В полном комплекте.
- Готова. Ты ее получишь. Еще что?
- Пошли обедать.
- Тебе ни в чем нельзя отказать, - вздыхает она. - Особенно если учесть, что я с голоду подыхаю.
- Это у нас прогулка или гонки? - недовольно бормочет Младенов, косясь на спидометр.
Мы летим по авеню генерала Леклера со скоростью, чуть превышающей сто тридцать километров в час, а политический лидер должен заботиться о собственной жизни.
- За нами, кажется, следят, - объясняю я, не снимая ноги с педали газа.
- Не допускаю. За Младеновым не могут устанавливать слежку!
- Могут, - кратко возражаю я. - Так же, как за всяким другим. Эти типы ничем не пренебрегают.
До этого момента я не был уверен, что за нами следят. Но теперь, взглянув в зеркало заднего вида, убеждаюсь, что черный «ситроен», набрав скорость, снова показался далеко позади, на пересечении Алезиа. Перед бульваром Брюн я несколько замедляю ход, затем, оставиви позади Порт д'Орлеан, жму на педаль газа до предела.
- Если за нами в самом деле следят, так лучше вернуться, вместо того чтоб так гнать, - нервно замечает старик.
Но после того как я с таким трудом вытащил его из дому, упустить его сейчас я никак не могу.
- Не бойся, долго так нестись не будем. Поедем на матч. Потерпи немного.
Перспектива посмотреть матч не вызывает у Младенова ни малейшего энтузиазма, однако это все же лучше, чем оказаться изуродованным или убитым в случае, если у меня хоть чуть дрогнет рука, держащая руль. По существу, сто сорок километров для «ягуара» не такая уж фантастическая скорость, но когда ходовая часть у этого «ягуара» разболтана и расшатана, скорость эта весьма ощутима.
Я снова смотрю в зеркало заднего вида и в тот момент, когда черный «ситроен» снова показывается вдали, резко сворачиваю к стадиону «Буффало». А тремя минутами позже ставлю свою колымагу среди множества других машин и, слегка подталкивая, ввожу Младенова на стадион, сотрясаемый возгласами продавцов. Кому охота, пускай ищет нас здесь, в обществе двадцати тысяч человек.
Прогулка со стариком была заранее тщательно продумана, и на случай погони за нами я взял два билета на «Буффало», крайне заинтересованный в том, чтоб разговор с Младеновым состоялся сегодня же. Билеты, купленные предварительно, обеспечили нам места в хорошем секторе - в непосредственной близости от поля и далеко от входов. Если бы и пришло кому в голову прилипнуть к нам, мы бы увидели его издалека, да и сотни зрителей не потерпят, чтоб перед ними кто-то маячил, со всех сторон осыплют бранью.
Стадион битком набит народом. Десятки продавцов звонко и напевно нахваливают свои мятные конфеты и шоколадное мороженое. Громкоговорители изливают на людское сборище какой-то хриплый твист. Где-то рядом ревут и немилосердно воют опробуемые моторы. А над всем этим столпотворением огромное женское лицо с ослепительной улыбкой внушает нам, что «препарат ПЕРСИЛЬ стирает лучше, чем любой другой», как будто все собрались тут для того, чтобы заняться стиркой.
- Пожалуй, сегодня не футбол, а что-то другое, - говорит Младенов тоном знатока, когда мы занимаем свои места.
Сознание, что он все же остался жив после такой бешеной езды, вызвало у старика приятное возбуждение.
- Сток-кар, - коротко объясняю я. - Международное соревнование Франция - Бельгия.
И чтобы избежать дополнительных объяснений, спрашиваю:
- Лиды как будто не было дома, а?
- Ушла с Кралевым. Никак эта девушка не акклиматизируется. Беда мне с нею.
- Какая такая беда?
- А как же? Доверил ее тебе - вырвалась… Ну, тут еще куда ни шло: у тебя своих забот хоть отбавляй, тебе не до женитьбы. Потом вроде бы с Милко сдружилась, но тот оказался олухом, и хорошо, что оказался олухом и ничего не вышло. Теперь и от Кралева нос воротит. Что ты там о нем ни говори, это человек серьезный и намерения у него серьезные, но моя так держится с ним, будто он не мужчина, а змей стоглавый.
- Так ведь ходят вместе? Чего же тебе еще?
- Ходят… Пока не прикрикнешь на нее, не пойдет. Да и то после слез и сцен на кухне. Будто всю жизнь собирается сидеть на моем горбу!
Старик умолкает и рассеянно смотрит перед собой. Огромное поле окружено широкой и удобной беговой дорожкой. Но похоже, что сегодня эта дорожка не будет использована именно потому, что она слишком удобна и проходит чересчур близко от зрителей. За нею идет вторая, внутренняя дорожка, неровная и грязная, с разбросанными тут и там препятствиями - бочками из-под бензина, автомобильными шинами, кучами земли. В этот момент на поле двумя длинными колоннами выезжают участники состязаний.
- А, да это же автомобильные гонки готовятся, - бормочет Младенов. - Гонки таратаек.
- Что-то в этом роде, - коротко отвечаю я, так как не знаю, да и не особенно интересуюсь тем, что такое «сток-кар».
Выехавшие на стадион машины - это действительно таратайки в полном смысле слова. Это ветераны всевозможных марок: «пежо», «рено», «ситроен», «олдсмобиль», «шевроле» и даже огромный допотопный «паккард». Хотя они обшарпаны и разбиты до невозможности, вид у них праздничный, потому что недавно, может вчера или сегодня утром, их обрызгали простым малярным лаком. Машины одной команды небесно-голубые, другой - белые.
- Значит, такие дела, - неопределенно говорю я, пока машины той и другой команды группируются по обе стороны центральных трибун. - А что установлено относительно убийства Милко?
- Что тут устанавливать? - поднимает брови Младенов. - Коммунисты его ухлопали, ясно как день. Решили, по-видимому, приступить к разгрому Центра. Для этих людей все средства хороши.
- А сам-то ты веришь в это или говоришь просто так, ради пропаганды?
- Мне только этого недоставало - с тобой заняться пропагандой! Неужто не видишь, какой оборот приняло дело?
- Вижу. Дело приняло такой оборот, что Центру, несомненно, грозит разгром, только не со стороны коммунистов, а изнутри.
- Ты опять начинаешь клонить к тому, что во всем виноваты Димов и Кралев.
- Именно. Только я ничего не выдумываю, а просто наблюдаю факты, которых ты не замечаешь.
- Ну конечно, Младенов спит…
- Они убаюкивают тебя. И особенно ловко делают это в последнее время. «Бай Марин то, бай Марин се». Уже одно то, что они так настойчиво тебя убаюкивают, должно было тебя насторожить. Глубокий наркоз дают перед серьезной операцией. Они явно готовятся ампутироавть тебе голову…
- Таких вещей не говорят, - нервно бросает Младенов.
- Говорить - пустяки, некоторые это делают. За что, по-твоему, погубили Милко?
На грязной беговой дорожке выстроились две команды - белая и голубая, по шесть машин в каждой. Впереди остановилась машина в белую и красную полосу, словно некая зебра особой породы. Но вот зебра трогается с места, издав пронзительный вой сирены; за нею, тесня одна другую, устремляются машины обеих команд, напирая на идущих впереди, но тех пока сдерживает зебра. Вдруг красно-белая круто сворачивает в сторону, открывая путь состязающимся. По раскисшей дороге таратайки кидаются вперед, каждая норовит обогнать других и в то же время задержать идущую рядом машину противника. Под невообразимый рев моторов машины то и дело сталкиваются, таранят друг друга, врезаясь то бампером, то брызговиком, то боком, и все это под экзальтированный вой публики.
- Ты знаешь, кто его уничтожил, нашего Милко? - кричит мне в ухо Младенов.
- Знаю и кто и почему! - рявкаю я в ответ. - Милко нам симпатизировал и дал понять, что он на нашей стороне, вот за это его и уничтожили. На днях схлестнулся с Кралевым: «Довольно, - кричит, - этих анонимных статей! Пускай пойдет передовица за подписью Младенова. Крупное имя, большой авторитет!» Кралев весь пожелтел. И вот разделались с парнем…
Моя версия не целиком придумана. Милко и в самом деле раздражали анонимные статьи, и, ссылаясь на номер, подписанный в печать, он заявил Кралеву, что журнал не может состоять из одних анонимных материалов.
Грохот возле нас усиливается. Одна из голубых машин слетает на обочину и опрокидывается. Туда бросаются люди в белых халатах. Кувырком летит бельгийский «плимут» и тут же загорается. Из кабины едва успевает выбраться водитель. Остальные таратайки - с продавленными дверками, с дребезжащими, развороченными бамперами, с текущими радиаторами и картерами - продолжают зигзагами мчаться вперегонки, поднимая невообразимый шум и изрыгая тучи дыма.
- Если б дело заключалось только в этом, его бы просто прогнали! - кричит мне Младенов.
- Не могли. Неудобно было после того, как прогнали меня. Тем более Милко не одинок, не то что я, у него связи среди эмигрантов. Пошла бы молва… Так хитрей: меня прогоняют, Милко убирают, приписывая убийство коммунистам, а дальше твой черед, и опять будут собак вешать на коммунистов. Главное, восстановить статус-кво. Вот чего они добиваются, бай Марин! Им бы ткать свою паутину, как прежде, и чтоб никто не мешал! - разъясняю я старику в самое ухо.
Стоит такой шум, что никто нас не слышит, никому из окружающих до нас нет дела. Публика ревет, подпрыгивая на местах, поощряя самоистребление на беговой дорожке, тогда как мы с Младеновым перекрикиваемся по поводу другого самоистребления, не столь массового, но более безоглядного.
- Ничего они не могут иметь против меня, - упорствует старик. - Пока что я с ними и ничем им не мешаю.
- Ты мешаешь им тем, что существуешь, ты внушительная фигура, какой они никогда не были и не будут; что главная ставка у американцев на тебя, несмотря на то, что громадный куш идет Димову. Димов с Кралевым уничтожат тебя, потому что всегда будут видеть в тебе угрозу, пока ты жив. Сейчас у них только деньги, а ликвидировав тебя, они станут и полновластными хозяевами!
- Какие там деньги! Что ты мне все о деньгах толкуешь! - начинает злиться Младенов, которого слово «деньги» всегда приводит в раж.
- Скажу тебе, не торопись! И докажу! На фактах и документах…
Первый тур состязаний в двадцать четыре круга подходит к концу. Из двенадцати таратаек продолжают гонки только две - белый «пежо» и голубое такси «ситроен». Однако в самом последнам туре «паккард», вышедший из строя и слетевший на обочину при крутом повороте, собравшись с духом, дает задний ход, сталкивается с «пежо» и опрокидывает его. Побеждает французская команда, хотя в одном-единственном лице.
Устанавливается относительное затишье. По стадиону носятся тягачи и линейки, расчищая поле. Крики прекращаются. Над секторами повисает монотонный гул спокойных бесед.
Я достаю из кармана банковские справки и небрежным жестом подаю их Младенову.
- Ты как-то мне говорил, что все проверил, но не мешает бросить взгляд и на эти вот выписки.
Младенов бегло просматривает справки, затем прочитывает их еще раз, более внимательно.
- Не может быть…
- Ну вот еще, «не может быть». Документы официальные, ты же видишь. Кроме известного тебе счета, у Димова есть два других, на которые он ежемесячно вносит секретные вознаграждения. Так что ты все же прав: получаете вы с ним одинаково, только его сумма умножается на десять…
Я рассчитывал, конечно, что мои справки определенным образом подействуют на Младенова, но не в такой степени. Лицо его постепенно приобрело землистый оттенок, губы посинели, глаза налились кровью.
- Он заплатит мне за это… Могу я взять документы?
- Для тебя ведь они получены. Только предупреждаю: не делай глупостей! Атмосфера сейчас такая, что стоит пикнуть, как они тут же тебя ликвидируют. Пойми это раз и навсегда, бай Марин: они тебя ликвидируют, глазом не моргнув!
Подавляя ярость, Младенов пытается собраться с мыслями. Потом возвращает мне справки.
- Что ж, ладно. Держи их у себя. Что теперь делать?
Двадцать четыре машины, стеснившиеся за красно-белой зеброй, неожиданно трогаются в этот момент, оглашая стадион ревом моторов.
- Я скажу тебе, что делать! - прокричал я. - Все обдумано. И не они нас, а мы их, будь уверен.

Предыдущая страница 10 Следующая страница


11 Богумил Райнов

На этот раз состязание являет собой подлинное побоище. Машин так много, что они не столько продвигаются вперед, сколько сталкиваются в облаках бензинового дыма, застилающего это бело-голубое стадо. Как только какой-то таратайке удается оторваться, вдогонку ей тут же кидаются несколько других, норовят броситься ей наперерез, бодают с боков, таранят сзади, пока на одном из поворотов она не оказывается на обочине. Публика неистово ревет, то и дело взлетают стаи рук, зонтов, шляп.
- Может, нам уйти? - морщится Младенов. - Голова распухла от этого безумства!
- Нам не выбраться. Придется дождаться конца.
И мы остаемся среди этого содома, занятые своими мыслями, а перед нами, на поле стадиона, бедные наемники, сжимая в руках руль, борются за свой престиж и за свою жизнь, давясь ядовитым дымом, опрокидываются, выбираются ползком из-под охваченных пламенем машин.
В маленькой кофейне на Монруж толпятся у стойки несколько человек из местных завсегдатаев. За столами, расставленными прямо на тротуаре, ни души. Улица просматривается достаточно хорошо, и мне легко заметить каждого нового посетителя.
- Во-первых, - говорю я, выпив из кружки пиво, - дома не вести никаких разговоров. У вас в квартире установлена аппаратура.
Младенов пытается выразить не то сомнение, не то негодование, но я жестом останавливаю его.
- Сказано тебе, значит, так оно и есть. Во-вторых, старайся по возможности не вступать в контакт со мной. Я сам приду к тебе, и то в случае крайней необходимости. В-третьих, ни малейшего сомнения, ни тени недовольства с твоей стороны. Ты ничего не знаешь, и ничего не случилось.
До сих пор Младенов выслушивал мои советы без возражений. Трус по натуре, он охотно принимал любые меры в целях собственной безопасности.
- Главная наша задача - вывести из строя Димова. Это позволит тебе стать первым. Однако для начала нам придется заставить его сменить шкуру и дать иное направление его злобе. Вечером завтра или - самое позднее - послезавтра я принесу тебе одну запись. У тебя есть магнитофон?
- На что он мне сдался? - вскидывает брови Младенов.
- Ладно, принесу тебе магнитофон. Позовешь Димова, пускай послушает запись. Он придет в бешенство. Но ни тебя, ни меня это касаться не будет. Это важно.
- А если спросит, откуда взялась запись?
- Скажи, что тебе ее принес француз, назвавший себя слугою из отеля «Сен-Лазер». Он заверил, что это весьма интересно для твоего приятеля Димова, и, сильно нуждаясь в деньгах, предложил тебе эту штуку за пятьсот франков, взял же ты ее за двести…
- А если Димов не поверит?
- Не имеет значения, поверит он или нет. Можешь не сомневаться, что, прослушав запись, он задумается над другим…
- Пожалуй, для пущей убедительности мне стоит потребовать с него эти двести франков…
- Разумеется. Он не задумываясь выплюнет и больше, лишь бы забрать пленку…
- А что на ней записано?
- Потом узнаешь. Ты же будешь слушать… Учти, что это всего лишь первый ход.
- Ты все продумал как надо?
- Все. До последней мелочи. И во всех возможных вариантах. Будь спокоен. Не пройдет и недели, как ты станешь во главе Центра.
Я нарочно сокращаю срок, лишь бы вдохнуть в старика бодрость. Перед коротким сроком и малодушный обретает храбрость, забывая о том, что очутиться на том свете можно в одну секунду.
Но, возвратившись вечером домой с только что купленным магнитофоном, я, в свою очередь, тоже обретаю некоторую храбрость. На столе в студии меня ждет прекрасно упакованное устройство, напоминающее автомобильный радиоприемник, а рядом - катушка с магнитной пленкой.
Налаживая магнитофон, я уныло размышляю над тем, что такова уж моя участь - жить и двигаться словно обнаженным на глазах у незнакомых людей. Тебя подслушивают, выслеживают на машинах, являются к тебе на квартиру в твое отсутствие.
Магнитофон включен, медленно вращается катушка.
«Тони, миленький, просто не могу без тебя… Сто раз на день я испытываю желание чувствовать тебя рядом, вот так…»
Это мягкий похотливый голосок Мери Ламур. Затем следует кислая реплика Тони:
«Дашь ты мне, наконец, обещанные триста франков или вы опять умоете руки с этим дураком Димовым?»
И так далее.
Зловещее предсказание Тони сбывается вторично. Но следующим по порядку и на этот раз оказываюсь не я. Следующим оказался сам Тони.
Похороны были куда торжественней, чем можно было ожидать. Следом за черной траурной машиной, скорость которой несколько превышает приличествующую случаю, мчится десятка полтора других машин, где кроме людей из Центра сидят представители различных эмигрантских фракций. Большая скорбь примиряет людей.
Мой старый «ягуар», везущий только хозяина, замыкает колонну. Одному ехать скучно, да и Младенов, вероятно, не отказался бы составить мне компанию, чтоб не тратиться на такси, только в данный момент мне приходится избегать подобных интимностей.
Кортеж нестройной вереницей тянется по бульвару Клиши, потом сворачивает к кладбищу на Монмартре. Операция по размещению машин на стоянке отнимает довольно много времени и вносит в траурную церемонию известную неразбериху; в конце концов скорбящие группируются позади катафалка, чтоб проводить покойника в последний путь. Мы идем под широким железным мостом, по которому в будничном шуме проносятся автомобили, затем следуем по главной аллее мимо часовен, надгробий и всевозможных изваяний крылатых существ. Тони будет покоиться на этом кладбище вместе с Гейне и Стендалем.
Когда мы подходим к соответствующему месту, все уже подготовлено для спуска гроба. Кому-то все же полагается произнести речь. Этой чести по старшинству удостаивается Младенов. В черном костюме, с опухшим лицом, он и в самом деле выглядит торжественно-печальным в сером свете облачного утра. Подняв привычным ораторским жестом руку, Младенов объявляет, что мы хороним нашего дорогого и незабвенного соратника Тони, но тут он запинается, потому что не помнит фамилию покойного, который всегда и для всех был просто Тони. «Тенев», - подсказывает ему своим трубным голосом Кралев. Да, нашего дорогого и незабвенного Тони Тенева.
Надгробное слово, поначалу несколько вялое и расплывчатое, постепенно обретает нерв и идейную направленность. Вдохновляемый мыслью, что скоро станет единственным шефом Центра, а также тем, что вокруг него собралось дюжины две представителей эмиграции, перед которыми стоит блеснуть, Младенов воздает хвалу молодой и надежной гвардии борцов, к которой принадлежал и покойный, говорит о подвиге, героизме и самопожертвовании, как будто Тони пал на поле брани, а не от руки своего ревнивого шефа из-за дурацкой постельной истории. Вскользь касается национальных идеалов, которым все мы служим по мере своих сил, говорит о свободе, которая рано или поздно озарит наше страждущее отечество, а также о том, что каждая утрата, подобная этой, как бы ни была она тяжела, должна служить боевым сигналом к еще большему сплочению наших рядов. Затем обращение к Тони «спи спокойно» и, как всегда, «вечная память».
Выдержанная в добром старом проверенном стиле тридцатых годов, речь производит известный эффект. Некоторые представительницы нежного пола роняют по одной, по две слезы, даже Уж стоит, разинув рот, неподвижно, как пень, изумленный, видимо, тем, что можно столько говорить о таком ничтожном человеке, как Тони.
Потом раздается специфичный и одинаковый во всех краях света стук падающих на гроб комков земли, и скорбящие начинают расходиться. Первыми уходят Димов, Кралев и Младенов, сопровождаемые Вороном и Ужом, за ними тянутся представители эмигрантских фракций. Я стою в сторонке между кипарисом и обросшей мхом каменной аллегорией в ожидании, пока тронется Мери Ламур, чтоб отправиться за ней следом. Но Мери тоже не торопится, укрывшись в тени какой-то часовни, - ждет, пока уйдут остальные. Убедившись наконец, что никого больше не осталось, она пробирается к свежей могиле и украдкой кладет на нее букетик незабудок, который до сих пор прятала между перчатками и сумочкой. Трогательно и таинственно.
При моем приближении дородная фигура скорбящей едва не подпрыгнула от испуга.
- Мне необходимо как можно скорее поговорить с вами наедине, - бормочу я.
Женщина, как видно, не слишком потрясена моим предложением, но качает головой.
- Это исключается. Димов ждет меня в машине.
- Тогда давайте увидимся позже…
- Где?
Я называю адрес, который только сегодня утром узнал от Франсуаз.
- Когда?
- Через час. Ладно?
Она кивает в знак согласия. Потом озирается по сторонам и направляется к выходу.
Подождав еще несколько минут, чтоб все скорбящие успели разъехаться, я тоже покидаю кладбище и иду к своему «ягуару», оставленному чуть поодаль.
Прибыв по указанному адресу на Фобур Монмартр и воспользовавшись полученным от Франсуаз ключом, я вхожу в полутемную, но уютную, хорошо обставленную квартирку, оснащенную всем необходимым, в том числе, по всей вероятности, и подслушивающим устройством. Последнее для меня не имеет значения, лишь бы подслушивал не Димов.
В холодильнике на кухне я с приятным удивлением обнаруживаю бутылку рикара и газированную воду. Налив себе умеренную дозу желтоватого питья, я достаю сигарету из «зеленых» и сажусь отдохнуть в небольшом холле. Мебель здесь не новая, но вполне удобная для секретных деловых встреч. Есть даже кушетка малинового цвета, над которой висит фарфоровая тарелка с надписью: «Не предавайся любви в субботу, а то нечем будет заняться в воскресенье». Уместное предупреждение, решаю я про себя, хотя сегодня и не суббота. Затем перехожу к другим вопросам.
Тони умер вчера пополудни, ровно через сутки после того, как Димов стал владельцем записи. Он почувствовал себя плохо в кафе «У болгарина», где они с Вороном выпивали, и вскоре после этого скончался. Врач, обслуживающий на дому сотрудников Центра, - эмигрант с большой плешивой головой, в темных очках, - констатировал разрыв сердца вследствие злоупотребления алкоголем. Диагноз весьма правдоподобный применительно к Тони, и все же никто в него не поверил. Отношения Тони и Мери Ламур, как видно, давно стали широко известной тайной. Поэтому все считали, что причина удара таилась в последнем бокале, который Тони поднес Ворон по приказу шефа. Так или иначе, ворошить эту историю, которая никого не касалась, кроме потерпевшего, никто не собирался; да и власти не проявили к ней интереса.
Допив бокал, я смотрю на часы - просто так, чтоб узнать, который час, потому что рассчитывать на точность Мери Ламур было бы легкомыслием. Через двадцать минут после условленного часа у входа раздается звонок, и я встаю навстречу гостье.
- Еле вырвалась. Даже переодеться не успела, - объясняет слегка запыхавшаяся женщина, бегло осматривая квартиру с целью, по-видимому, определить, каков характер обстановки - будуарный или деловой.
Гостья садится на диван, отбрасывает в сторону сумку с перчатками и вздыхает.
- Наш Димов стал в последнее время до того подозрителен…
- Надеюсь, он не следил за вами? При данных обстоятельствах это не очень желательно.
- Не беспокойтесь. Мы тоже не так наивны, - успокоительно замечает она.
При этих словах в памяти сейчас же возникает ее манера хитро озираться по сторонам, и все же я не вполне спокоен. Мери Ламур откидывается на диване и, положив ногу на ногу, смотрит на меня с ободряющей усмешкой. На ней строго траурный костюм, однако высоко задранная юбка не вяжется с обликом скорбящей женщины. Впрочем, оголенные могучие бедра меня особенно не интригуют: я не падок на женщин, склонных к ожирению.
- Дело касается вашей жизни, - говорю я без обиняков.
Мери проворно опускает ноги и наклоняется вперед.
- Моей жизни? Вы хотите сказать…
- Именно, - киваю я. - Ваша жизнь в опасности. Причина смерти Тони вам уже известна, не так ли?
- Разумеется, разрыв сердца.
- Похоже, вы единственный человек среди эмигрантов, еще пребывающий в неведении. Тони умер не от удара, его отравили. И сделал это Димов - вернее, Ворон по приказу Димова.
- Не может быть…
- Полагаю, вы догадываетесь, за что Димов отравил Тони. Остается познакомить вас с некоторыми подробностями. Вы с Тони встречались в отеле «Сен-Лазер». И вот ваши разговоры во время последней встречи были записаны на магнитофон…
- Не может быть…
- Говорили вы там примерно следующее…
Я повторяю по памяти наиболее подходящие куски записи, не опуская даже эротических восклицаний Мери и крепких словечек Тони в адрес Димова. Женщина слушает меня, разинув рот не хуже, чем Уж во время похорон.
- Пленку с этой записью какой-то негодяй передал Димову, и сейчас она у него…
- Не может быть…
- Пленка и побудила Димова убить Тони. Боюсь, как бы она не явилась поводом и для вашей смерти.
Другой на месте Мери, вероятно, прежде всего заинтересовался бы тем, почему я так пекусь о его судьбе. Но ей подобные сомнения не приходят в голову. Для Мери Ламур вполне естественно, что все на свете заботятся о ее будущем.
- Он меня удушит, - шепчет скорбящая. - Человека ревнивее я не встречала.
- Может, и удушит. Но не сразу. Не раньше чем через несколько дней. Если вы отправитесь следом за Тони, это может вызвать подозрение…
- Ох, хорошо же вы меня успокаиваете!
- Сейчас не время успокаивать друг друга, надо принимать меры. Если вы будете сохранять осторожность и внимать моим советам, я могу вам гарантировать долгую жизнь.
- Что я должна делать?
- Дойдем и до этого. Скажите сперва, как обстоит дело с завещанием?
Мери Ламур смотрит на меня подозрительно.
- С каким завещанием?
- Димов оформил на вас завещание? - уточняю я вопрос.
И, замечая еще бОльшую недоверчивость, добавляю:
- Видите ли, на то, что принадлежит вам по закону, посягнуть никто не смеет. Да мы бы никому и не позволили это сделать. Я просто хочу знать, обеспечены ли вы на тот случай, если с Димовым произойдет какое-то несчастье.
Женщина молчит, всматриваясь в острые носы элегантных туфель и напрягая извилины мозга. Мысли так ясно отражаются на ее простоватом округлом лице, словно я вижу их на экране. Но Мери не лишена практической сметки и быстро приходит к выводу, что, если с Димовым случится какое несчастье, она от этого только выиграет.
- Завещание оформлено давно, и притом по всем правилам, - заявляет наконец скорбящая. - Зачем бы я, по-вашему, стала связываться с этим старым хрычом? Он ни на что другое и не способен, кроме как следить за мной и отравлять мне жизнь. Первое время он соблазнял меня мелкими подарками, а потом, когда увидел, что Мери Ламур этим не возьмешь, согласился и на завещание. Да его это, как видно, не волнует. Все равно других наследников у него нет.
- Хорошо, - киваю я. - Вы, насколько мне известно, пользуетесь его машиной, не так ли?
- Почему бы мне ею не пользоваться?
- Отлично. У вас есть отдельный ключ?
- Нет у меня ключа.
- Не беда. Тем лучше. От вас пока что требуется следующее: воспользовавшись любым предлогом, вы должны сегодня же взять его машину. Прежде чем вернуть Димову ключ, вы снимете с цепочки брелок с эмблемой скорпиона и на место его повесите вот этот.
С этими словами я подаю Мери Ламур подвеску, доставленную мне Франсуаз.
- Совсем как у него! - восклицает женщина. - Только и всего?
- Ничего другого пока не предпринимайте. Делайте вид, что ничего не произошло, вы ни с кем не говорили и ничего не знаете.
- Насчет этого можете быть спокойны. Знаю, что к чему, я в театре играла.
Она берет сумку и кладет эмблему в маленький кармашек.
- Только не оставляйте сумку где попало.
- Будьте спокойны. Сумка всегда при мне. А к чему вам менять этот медальон?
- Нужно. Потом вам объясню.
- Смотрите только, чтоб он меня не удушил. В приступе ревности он просто с ума сходит…
- Я же вам сказал: не волнуйтесь. Следуйте моим советам, и доживете до глубокой старости.
- Дай бог подольше быть молодой…
- С вашей комплекцией это не трудно. Вы очаровательная женщина, Мери! Рослая, округлая, настоящая женщина!
- Правда? - вспыхивает скорбящая и снова откидывается на спинку дивана, чтоб обнажить свои бедра. - А тут все живое на здешних выдр кидается…
- Вешалки для модного белья, - бросаю я с презрением. - Извращенность… А вы давеча положили на могилу покойного букетик незабудок…
- Я чувствительная до глупости, - признается Мери и еще больше обнажает толстые бедра.
- Это мне напомнило кое-что. В разговорах между собой Димов и Кралев никогда при вас не заводили речь о незабудках?
- Заводя разговор, они всегда меня прогоняют. Во всяком случае, не воображайте, что эти двое станут болтать о незабудках…
- Пожалуй, вы правы, - киваю я, посматривая на часы. - Думаю, что нам пора идти.
Мери, очевидно, готова немного задержаться, но не возражает.
- Вы тоже мне симпатичны, - говорит она с призывной улыбкой, приближаясь ко мне. - Надоело мне скучать со всякими стариками.
К концу этой фразы огромный бюст артистки уже притиснулся к моей грудной клетке. Мери Ламур ценный человек, по крайней мере в данный момент. Поэтому я подавляю в себе инстинктивное желание оттолкнуть ее и дружески заношу руку на ее радушные плечи. Однако чистая дружба ей не понятна, и в следующее мгновенье ее губы прилипают к моим.
- Вы заставляете меня терять голову, - бормочу я, слегка отстраняя ее. - К сожалению, времена очень тревожные и дорога каждая минута. Как вы отнесетесь к тому, чтоб встретиться завтра утром, часов в семь, здесь же?
- Часов в семь? Да я в это время еще сплю! Встречаться в семь часов утра. Такого я еще не слыхивала.
- Так диктуют обстоятельства. Постарайтесь ускользнуть незаметно для Димова. Опять здесь, ясно, да?
- Ладно, - вздыхает Мери. - Но знай, мой мальчик, только ради тебя я это делаю!
Она незаметно перешла на «ты», и это еще одна причина для того, чтобы ускорить наше расставание.
- Придется тебя женить, бай Марин, - говорю я. - Притом не позже завтрашнего дня…
- Ты что, поглумиться задумал надо мною? - словно ужаленный, подпрыгивает старик, хорошо зная, что я не из глумливых. - Младенов тебе не обезьяна!
Спускаются сумерки. Мы сидим на скамейке на мосту Искусств. Недалеко от нас, словно иллюстрация к названию моста, стоит художник-любитель с носом, похожим на клюв, в выцветшем берете и при скудном свете продолжает лепить и размазывать ножом краски по холсту. У любителя совсем невинный вид, но я все же мысленно измеряю расстояние, разделяющее нас, и прихожу к заключению, что он не может нас слышать. По другую сторону моста, уже значительно дальше, два парня и две девушки, облокотившись на парапет, открывают перед нами вид на свои тазовые части. Молодые люди наблюдают за приближающимся пассажирским пароходиком, залитым электрическим светом.
- От всех нас дело требует иногда неожиданных жертв. Завтра же придется тебя женить.
- А почему бы тебе самому не жениться? - язвит старик.
- Видишь ли, это вполне возможно, хотя я над этим не думал. Если ты категорически откажешься, придется мне пожертвовать собой.
Мы сидим так, что нам виден весь мост от начала до конца. Ничего подозрительного. Время от времени мимо нас торопливо проходят горожане и туристы с фотоаппаратами, глазеющие на Лувр и Институт.
- Димов должен исчезнуть, - возобновляю я разговор. - Иначе исчезнем мы с тобой. Димов исчезнет в ближайшее время. Но вместе с ним исчезнут и его деньги.
- Как так?
- А так: он приготовил завещание, по которому все остается Мери Ламур. Так что денежками воспользуется эта дама, а ее, как тебе известно, мало интересует наше дело, равно как и Центр. Мы не должны позволить ей растранжирить с разными мошенниками такое огромное состояние.
- А как же мы можем ей помешать?
- Один из нас должен жениться на ней и определить суммы в надежное место. Поначалу я думал, что ты это сделаешь, но раз ты упорно отказываешься…
- Погоди, - останавливает меня старик. - Если все так складывается и этого требуют обстоятельства, я, может быть, пошел бы на такую жертву. Младенов, как ты знаешь, никогда не щадит себя, если это нужно для дела. Вопрос в том, согласится ли Мери Ламур.
- Предоставь это мне. Она не согласится! Как это не согласится? Да она сочтет за честь и удовольствие стать супругой такого человека, как Марин Младенов.
- Что касается удовольствия, то тут я ничего сказать не могу, - бормочет старик. - Должен тебе признаться, Эмиль, поскольку мы люди свои, что с некоторых пор женщины для меня потеряли всякий интерес. Не знаю, можешь ли ты меня понять.
- Это не суть важно. Брак будет иметь чисто символический смысл. Кроме материальной стороны.
- А как насчет материальной стороны?
- Очень просто: мы заставим Мери закрыть счета и вложить суммы в доходные операции. Ты человек с незапятнанной репутацией, а Мери ничего не смыслит в этих делах. В общем, предоставь все это мне. Через несколько дней деньги будут переведены на твое имя.
- Хорошо, буду рассчитывать на тебя. И еще одно: я, как ты знаешь, человек широких понятий, но если наша приятельница пустится во все тяжкие, это может повредить моему имени, не говоря уже о материальном ущербе. Так что тебе придется потолковать с нею и о таких вещах. Я не стану вмешиваться, только пускай все же она соблюдает приличия…
- Не беспокойся. Мери вовсе не такая, какой ее подчас изображают. Иные глупцы склонны думать, что раз женщина была актрисой в кабаре, значит, она непременно шлюха.
Сумерки сгущаются. Деревья вдоль набережной становятся расплывчато-серыми и сливаются с сумраком. Длинный фасад возвышающегося напротив Лувра выступает черной стеной, а за ним в сиянии электрических огней трепещет небо. Художник убирает краски и уходит с мокрым холстом. Молодежи не видно. Мост опустел, и перед нами простирается Сена - далеко, до самой Карусели, сотканной из серебристых ореолов ламп.
- А что с операцией «Незабудка»? - спрашиваю я небрежным тоном.
- Какая «Незабудка»?
- Значит, ты не в курсе дела. Теперь тебе ясно, до чего дошли эти двое: не только деньги прикарманивают, но и проекты Центра прячут от тебя…
- Постой-ка, милый человек! Про какие такие незабудки ты толкуешь?
- И об этом скажу тебе, но только когда сам все хорошенько разузнаю. Сейчас займемся ближайшими задачами. Мы с тобой увидимся завтра ровно в половине девятого перед мэрией Девятого района. О невесте я сам позабочусь.
- Ладно. Отведи-ка меня куда-нибудь перекусить малость, а то мне уже прямо не по себе от голода.
- А Лида не будет тебя ждать? - спрашиваю я в надежде избавиться от него.
- Она сегодня с Кралевым.
- Значит, пошло дело…
- Ничего не пошло. Но Кралев до такой степени втюрился в нее, что не оставляет ни на час.
- Не советую тебе бросать ее в объятия Кралева. Не делай ее несчастной.

Предыдущая страница 11 Следующая страница


Господин Никто 12

- Но я же тебе сказал, что он сам настаивает! Просто помешался человек! Я-то на тебя рассчитывал, если хочешь знать, но ты не оправдал моих надежд.
- Сейчас мне не до этого, бай Марин. Центр надо спасать.
Мы встаем и направляемся к левому берегу.
- Где-то тут был болгарский ресторан, - напоминает мне старик. - Шиш-кебап со старой фасолью сослужит добрую службу. Не выйдет из меня француза, что поделаешь. Так уж я воспитан, вечно меня тянет к родному.
- Оставим родное до другого раза, - прерываю я его. - В эти дни держись подальше от болгарских ресторанов.
- Ладно, обойдемся французским бифштексом, - уступает старик. - Раз этого требует конспирация.
Оказывается, конспирация требует не только съесть бифштекс по-французски, но и выпить уйму эльзасского пива. Поэтому я возвращаюсь домой, когда уже перевалило за полночь.
Преодолеваю свои девяносто две ступени, но, поскольку электрический автомат отрегулирован, должно быть, скрягой вроде Младенова, лампы на лестнице гаснут где-то на восьмидесятой ступени. Я продолжаю подниматься в темноте и, еще не достигнув своей площадки, натыкаюсь на чье-то неподвижное мягкое тело.
«Следующий по порядку», - мелькает у меня в голове. Чиркнув спичкой, я вижу Лиду, свернувшуюся на ступеньке лестницы, опершуюся спиной на перила. Начинаю тормошить ее за плечо. Она открывает свои большие карие глаза, совсем темные от сна.
- Встаньте! Что вы тут делаете?
- Вас жду, - объясняет девушка, цепляясь за мою руку и вставая.
- Только не говорите, что мы назначили свидание и я забыл прийти.
- Будет вам язвить, - устало бормочет она. - Мне надо с вами поговорить… Вы должны мне помочь…
- Хорошо, поговорим, - вздыхаю я и веду ее вниз по лестнице.
- Куда вы меня тащите? Я едва на ногах держусь.
- Я тоже. Но дома мы не сможем поговорить. У меня чертовски любопытные соседи. Все время подслушивают.
Мы садимся в «ягуар» и едем в район Рынка - самое подходящее место для ночных бесед.
Безлюдный и мертвый днем, этот квартал пробуждается под вечер, чтоб ожить в полной мере с наступлением ночи. Ставлю машину на набережной, и мы пешком забираемся в лабиринт тесных улочек. В проходах среди старых строений светло и шумно. Между гудящими на первой скорости грузовиками и ловко лавирующими электрокарами движется во всех направлениях и как будто бесцельно множество народа. Перед широко раскрытыми, ярко освещенными магазинами грузчики сгружают и нагружают мешки, ящики. Повсюду такой хаос, все охвачено такой лихорадкой, словно кварталу грозит неминуемая и близкая катастрофа. Рокочут моторы, громыхают бочки и ящики, отвсюду слышатся возгласы, ругань; и в тенистом сумраке и в электрическом сиянии ночного дня мерно проплывают темно-красные туши, оранжевые плоды, бледно-зеленые кочаны капусты, призрачно-голубые рыбы, желтые лимоны, белесая общипанная птица.
Словом, тут есть на что посмотреть, особенно если ты не занят ничем другим, но идущая рядом со мной девушка глядит перед собой невидящими глазами, будто не сознает, куда мы попали. Мы заходим в небольшое бистро с потемневшей обстановкой двадцатых годов и с единственной люминесцентной лампой, укрепленной над стойкой. В бистро всего три столика, но и те пустуют, так как все клиенты - грузчики и мелкие торговцы - толпятся у прилавка, занятые своими стопками и разговорами. Мы садимся за столик, и девушка устало облокачивается на холодную мраморную плиту.
- Что будете пить?
- Ничего… Все равно что…
Но так как «все равно что» не закажешь, я иду к стойке и беру две большие чашки кофе.
- Ну? - восклицаю я, поднося Лиде вместе с кофе свои «зеленые».
Девушка машинально закуривает и так же машинально отпивает кофе.
- Я хочу вернуться в Болгарию, - произносит она, как бы выйдя из забытья. - Вы должны мне помочь! Я хочу вернуться!
- Полегче. Я вам не консул, и тут не миссия.
- Понятия не имею, где она, ваша миссия… Да и не позволит он мне туда добраться… Завтра же утром явится… Весь вечер меня убеждал… Весь вечер угрожал мне… Хочет, чтоб мы завтра зарегистрировались…
- Так регистрируйтесь, - предлагаю я и невольно думаю о том, что в последнее время человеку передохнуть некогда - сплошные свадьбы да убийства.
- Не пойду я регистрироваться, - восклицает Лида с упорством, отчасти мне уже знакомым. - Не уступлю ему. Вы должны мне помочь.
- Потише, - успокаивающе говорю я, взяв ее за руку. - Собственно говоря, за кого вы меня принимаете? Я не агент туристского бюро или Армии спасения.
- Не бойтесь, относительно вас я не питаю никаких иллюзий. Вы уже не раз демонстрировали мне свой цинизм. И все же вы единственный, на кого я могу положиться. Вы не такой расчетливый, как мой отец, и не такой мерзкий, как Кралев. У вас все же есть что-то… не знаю… что-то такое, что позволяет надеяться на вас… какой-то остаток человечности…
- Мерси, - говорю. - А не кажется ли вам, что этот остаток слишком незначителен, чтобы опираться на меня?
- Не знаю. Только вы один можете мне помочь. Иначе он меня ликвидирует, или выгонит на площадь, или… Он столько высыпал на меня угроз, что я их и не запомнила. Но я перед ним не отступлю… Я хорошо знаю свой характер, ни за что не отступлю… И он меня ликвидирует…
- Это неприятно, - соглашаюсь я. - Но будет еще неприятнее, на мой взгляд, если он ликвидирует меня. Вы ведь знаете о судьбе Милко, правда?
- Бедный парень… Эти политические страсти…
- При чем тут политические страсти? Милко убрал ваш Кралев. А с Тони, как вам, вероятно, известно, расправился Димов. Теперь приходите вы и предлагаете мне ту же самую участь только потому, что Кралев вам не симпатичен…
- Но Кралев не узнает. Даже если он поймает меня, я никогда вас не выдам, клянусь!
- Хорошо, - прерываю я ее. - Предположим, я готов вам помочь. Но имеете ли вы хотя бы представление, как это может произойти? Как вам пришло в голову, что эмигрант вроде меня возьмется снабдить вас болгарской визой?
- Я на это и не рассчитываю. Спрячьте меня. Спрячьте на несколько дней, потом я сама справлюсь.
- Это уже другой разговор. Я бы мог оказать вам подобную услугу при условии, что и вы окажете мне внимание.
- Хорошо. Я согласна. Несмотря на этот неприятный торг.
- Вы меня не поняли. Я рассчитываю на услугу иного характера.
Лида смотрит на меня немного сконфуженно.
- Какого характера?
- Это касается жизни вашего отца. Вы, правда, не особенно дорожите своим отцом, но я лично питаю к нему известную привязанность и, если хотите, заинтересован в том, чтоб сохранить ему жизнь. В последние дни над стариком нависла опасность. Я должен держаться поближе к нему, о чем он не должен подозревать. Поэтому мне нужен ключ от чердачного помещения.
- На кухне, кажется, лежат какие-то ключи, - вспоминает Лида.
- Чудесно. Принесите их мне.
- Но поймите же, я не могу показаться дома! - почти кричит девушка. - Утром рано заявится Кралев и потащит меня в мэрию.
- До завтрашнего утра еще пропасть времени. У вас ведь есть ключ от квартиры?
- Есть, конечно.
- Значит, все в порядке. Я отвезу вас домой, вы возьмете ключи без лишнего шума и принесете мне. Потом мы махнем еще в одно место, где я постараюсь уточнить некоторые подробности относительно вашего отъезда, а под утро посажу вас в поезд и вручу адрес, по которому вы будете пребывать до тех пор, пока я за вами не приеду. Ясно?
Она покорно кивает.
- Как у вас с деньгами?
- У меня нет ни сантима.
- Ничего, и это уладится. Поехали.
Она молча встает, и мы выходим. Лида снова в каком-то трансе, передвигается как автомат, и мне приходится слегка поддерживать ее, пробираясь в толпе.
- Вы правильно сказали тогда, - произносит она упавшим голосом. - У меня такое чувство, что я и в самом деле иду по жизни без цели и направления.
- Почему без направления? - возражаю я. - Мы же едем за ключами?

7

Мери Ламур совершенно права: встреча в семь утра не особенно соблазнительна. Но если ты перед этим глаз не сомкнул за всю ночь, свидание становится и вовсе непривлекательным.
Отпирая квартиру в предместье Монмартр, я машинально отмечаю про себя, что в последнее время в моем кармане завелось слишком много ключей, а это довольно нелепо для бездомного бродяги вроде меня. Нахожу на кухне кофе и стараюсь припомнить уроки Франсуаз относительно способов приготовления этого напитка. Для невзыскательного вкуса кофе получился вполне приличный. Едва успеваю его распробовать, как у входа раздается звонок.
Мери Ламур в ослепительном весенне-летнем таулете - оранжевое платье с огромными красными цветами. Один пышный мак расцвел у нее на животе, а второй такой же - на обратной стороне медали.
- Как ты меня находишь? - спрашивает она, с довольным видом вращая своими внушительными бедрами. - Пришлось так спешить…
- Ты чрезвычайно соблазнительна и оделась как раз к случаю, - говорю я. - Дорогая Мери, у меня такое чувство, что нынче день твоей свадьбы.
Женщина смотрит на меня не то с испугом, не то с радостным оживлением.
- Моей свадьбы?
- Вот именно. И если я о чем-либо сожалею, то лишь о том, что не я буду женихом. Но, между нами будь сказано, роль друга дома тоже имеет свои хорошие стороны…
- Погоди, мой мальчик, а то у меня голова разболится. Можешь сказать мне членораздельно, о чем ты мелешь?
- Это как раз я и собираюсь сделать, - киваю я, протягивая ей свои «зеленые».
Мери Ламур закуривает и разваливается на диване, закинув широкий подол платья, чтоб не помять и чтоб показать мне, что ее бедра одинаково привлекательны в любое время суток.
- Дорогая Мери, волею непредвиденных обстоятельств тебе придется сегодня же утром вступить в брак с нашим другом Марином Младеновым.
- С Младеновым? С этим старикашкой? - негодующе восклицает артистка.
- Вот, вот, - киваю я, - но это пустяки.
- Для тебя пустяки, а мне каково венчаться с ним?
- Не сокрушайся, моя девочка, - успокаиваю я ее. - Говорил ведь я, что моя задача - спасти тебя от грозящей опасности. Нынче твой последний безопасный день. Завтра могут разразиться ужаснейшие вещи. Нам нельзя терять ни минуты. Ты нуждаешься в защите. А в этой стране лучшей защитой служит закон.
- Ради бога, не изворачивайся. Что общего между законом и этим стариком?
- Ты должна иметь надежное убежище на случай покушения на тебя со стороны Димова. А что может служить более надежным убежищем, чем дом такого известного и уважаемого гражданина, как Младенов? Но чтобы Димов не имел права посягнуть на тебя, ты должна находиться там в качестве законной супруги Младенова.
- Если Димов захочет посягнуть, никакие законные основания его не остановят, - не без логики выпаливает женщина. - Он будет караулить у самого выхода и при первой же возможности пристукнет меня.
- Верно, - соглашаюсь я. - Но речь идет о нескольких днях. Я постараюсь обеспечить поддержку властей. А через два-три дня Димова самого могут пристукнуть. Междоусобица все разгорается.
- Мне не хочется выходить за Младенова, - капризно заявляет артистка, ее красноречивый взгляд недвусмысленно говорит мне: уж если так необходимо заключать с кем-то брак, давай лучше заключим его с тобой.
- Видишь ли, Мери, это ведь лишь нечто символическое - формальность перед законом. Подобные браки расторгаются с той же легкостью, с какой заключаются. Хотя, если хочешь знать, от этой связи ты будешь иметь только выгоду. Младенов политический деятель, человек почитаемый, а в скором времени он будет иметь еще больший вес. Благодаря ему ты сможешь появляться в высшем обществе, ходить на приемы, обретешь имя и положение. Притом он человек либеральный, не ревнивец, как твой Димов, и вообще не станет вмешиваться в твою личную жизнь. А то, что он стар, имеет и свою положительную сторону - случись ему завтра умереть, денежки его тут же соединяются с твоими.
- Ты сладкоречив, как поп, - вздыхает Мери. - Хорошо, раз ты считаешь, что так необходимо…
- Крайне необходимо. От этого зависит твоя жизнь.
Я устремляюсь на кухню за кофе, а Мери тем временем обнаруживает, что у нее нет свадебной фаты.
- Символично все это или нет, но я венчаюсь впервые, - вдруг заявляет она, полагая, вероятно, что этот первый брак не останется последним. - Я должна раздобыть фату.
- Найдется и фата. Через полчаса открываются большие магазины. А теперь скажи, как дела с медальоном?
- Да подменила его, как ты мне велел. Вчера ездила на машине за покупками и, прежде чем вернуть ему ключи, сменила талисман.
Допивая свой кофе, я с беспокойством замечаю, что Мери собралась по-своему скоротать оставшиеся полчаса. Она подходит ко мне, и надо мной устрашающе нависает ее огромный бюст. Полные губы награждают меня влажным поцелуем.
- Ты заставляешь меня терять голову, - бормочу я, сдерживая ее пышные округлые плечи. - Жаль, что у нас нет времени. Мне бы не хотелось вот так, украдкой, по крайней мере в первый раз.
Но Мери, очевидно, готова и украдкой, поэтому я тороплюсь отвести ее мысли в другую сторону.
- Ты, наверно, производила фурор на сцене того кабаре…
- И какой еще! - восклицает Мери, уперев руки в мощные свои бока. - Некоторые приходили туда только ради моего номера. Какой номер, господи! Сенсасионнель! Дье тоннер! Вообрази - включают красный прожектор, и я выхожу на вращающийся дансинг, залитый красным светом… Но что это за свет!.. С той поры никакой красный свет не кажется мне достаточно красным. Вот, пожалуйста, разве это красный цвет! - восклицает она, хлопая себя по животу, где красуется огромный мак.
Слушая ее, я думаю о том, что отчаянный дальтонизм Мери при подборе туалетов имеет все же какие-то основания.
- Свет красного прожектора падает на меня, а я в одной тонкой тунике, тонкой и прозрачной, как паутина, представляешь! В тунике, сквозь которую все видно… А ведь, можешь мне поверить, было на что посмотреть, потому что, кроме чулок с подвязками, я ничего не носила. Дико визжит оркестр, потом трубы умолкают, ударные отбивают такт, и начинается номер…
Мери Ламур полными руками мягко хлопает в ладоши, воспроизводя запомнившийся такт, и медленно шевелит бедрами, иллюстрируя свой номер, но я вовремя останавливаю ее.
- Дорогая Мери, как бы нам не упустить фату! Церемония в половине девятого.
- Какой ты ужасный, - вздыхает актриса, выведенная из возбужденного состояния. - Как только я начинаю входить в раж, ты тут же обрываешь меня!
- Совпадение, - говорю я. - Простое стечение обстоятельств. Но перед нами еще вся жизнь.
И, слегка подталкивая в пухлую спину, я осторожно направляю ее к выходу.
Я заметил, что самое ничтожное событие делового порядка удается хранить в тайне с неимоверными трудностями. А когда совершается такая вот величайшая глупость, как женитьба Марина Младенова на Мери Ламур, все проходит совсем гладко и остается в тайне.
В назначенный час мы застаем Младенова перед мэрией, где он нервными шагами измеряет тротуар. На нем соответствующий случаю черный костюм, тот самый, в котором он вчера провожал Тони в последний путь. Все же, дабы не было сомнений, что собрался он не на похороны, а на свадьбу, старик разорился на одну белую гвоздику, стыдливо выглядывающую из его карманчика, как носовой платок. Жених, видно, не отваживается особенно щеголять цветком - брак ведь может и не состояться.
При нашем неожиданном появлении из-за угла старик заметно оживляется, хотя и не может скрыть своей растерянности. Он не знает, как ему вести себя, но Мери выводит его из этого состояния, фамильярно взяв под руку. У входа актриса прикалывает фату, глядя в зеркальце, которое я держу перед ней, а Младенов, придя наконец в себя, вдевает гвоздику в петлицу. Потом все трое направляемся к залу, где после звонка Франсуаз все уже готово для церемонии.
Процедура носит деловой характер и свободна от сентиментальных напутствий. Поскольку, кроме меня, никто молодоженов не знает, в роли второго свидетеля выступает один из чиновников и ставит свою подпись; вскоре после этого Младенову вручают копию акта, а я довольствуюсь тем, что запоминаю на всякий случай его номер.
Мы выходим на улицу, и по моему настоянию, хотя и с неохотой, Мери снимает фату и снова засовывает ее в конверт универмага «Лафайет». Затем, выступая как бы в роли посаженого отца, я отвожу супружескую чету в ближайшее кафе и заказываю бутылку шампанского.
- За ваше здоровье, - поднимаю бокал.
- За здоровье нас троих! - поправляет меня Мери, бросив на меня многозначительный взгляд.
- Верно, за нас троих! - добродушно присоединяется Младенов, решив, очевидно, что раз в семье должен быть третий, то пусть лучше этим третьим буду я, а не кто другой.
И поскольку мое собственное мнение по этому вопросу никого не интересует, я, примирившись, тоже поднимаю бокал.
- Пока что, как мы с вами условились, брак остается в полной тайне, - напоминаю я. - Было бы даже неплохо, если бы ты, дорогая Мери, доверила фату мне.
- Не беспокойся. Она не будет валяться в доме где попало. Мери Ламур врасплох не застанешь! - противится женщина, очевидно не желая расставаться со своим украшением.
- Возвращайся к Димову как ни в чем не бывало. Все должно оставаться в полном секрете, - настаиваю я.
- Но ведь так может продолжаться до бесконечности, - кисло замечает старик.
- Так будет продолжаться до тех пор, пока не скомпрометируем и обезвредим Димова. А на это потребуется самое большее два дня. С этой целью я должен иметь возможность сделать маленький обыск. Димов хранит у себя кое-какие секретные документы, и, если удастся их нащупать, мы начисто опозорим его перед шефами, а тогда крышка.
Заинтригованный Младенов вытягивает свою длинную жилистую шею. Но Мери Ламур скептически замечает:
- Ничего мы не нащупаем. Он вечно держит комнату на замке и даже меня туда не пускает, представляете?
- Что он пьет перед сном? - любопытствую я.
- Только стакан молока. Заботится о своей молодости! Ничего себе молодость! - язвительно добавляет Мери, но вовремя спохватывается, вспомнив, что ее новый супруг тоже не юноша.
- Чудесно! Стакан молока окажет свою услугу, - вслух прикидываю я. - Вечером положи ему в молоко три-четыре таблетки снотворного. У тебя есть что-нибудь подходящее?
- Есть какой-то сонерил или сандаптал…
- Хорошо, раствори четыре таблетки и влей ему. А потом жди моего звонка. Если уснул, ты скажешь: «Все в порядке, позвони завтра».
- Да ведь он к тому времени проснется!
- Это пароль, - терпеливо поясняю я. - Твое «позвони завтра» фактически будет означать «приходи немедленно». Минут через пять я уже буду у тебя, постучусь тихонько, и ты мне откроешь.
Мери слушает и участливо кивает головой. Такие дела ее явно забавляют.
- А перед этим поразузнай относительно операции «Фиалка», - встревает со своими указаниями Младенов.
- Не «Фиалка», а «Незабудка», - поправляю я. - И поскольку речь зашла о незабудке, не следует забывать, что тут нужна крайняя осторожность. Никаких вопросов ни о каких операциях. Наша с вами жизнь висит на волоске.
Я разливаю остаток шампанского, и мы снова чокаемся, на сей раз без тоста.
- А теперь выходим по одному, - говорю я, - и кто куда. Гарсон, счет!
Я приезжаю в Центр с некоторым опозданием, в чем особой беды нет, потому что мне все равно делать нечего. Чуть позже слышу в коридоре трубный голос Кралева:
- Где Лида?
- Не знаю. Когда я выходил, она еще спала, - отвечает Младенов, вероятно только что вошедший.
- А сейчас вот нет ее. Я заходил и по телефону справлялся. Исчезла.
- Не тревожься, дорогой! Куда ей деваться, - добродушно успокаивает его старик.
- Она должна была меня дождаться - дело у нас одно намечено.
- Что за дела в такую рань?
Кралев замолкает. Потом говорит, снизив тон:
- Хотели сходить в мэрию - мы решили сегодня пожениться.
- Скажи пожалуйста!.. А отца никто и не спрашивает… Я, разумеется, ничего не имею против, даже, сказать по правде, рад этому, но все же есть такой обычай…
- Обычаи меняются, ты знаешь… Главное теперь найти Лиду.
- А что в этом хитрого? Пойдем позвоним еще разок. На худой конец, к обеду вернется.
Разговор утихает. Шаги удаляются к кабинету Младенова. Я достаю из кармана «Фигаро» и раскрываю на зарубежных новостях, так как информация о курсе акций и о ценах на молоко меня не особенно интересует. Минут через десять в комнату без стука входит Кралев. Судя по выражению лица, ему не удалось разыскать Лиду.
- Что с очередным номером? - хмуро спрашивает он. - И вообще долго ты собираешься тянуть с этим делом?
В данный момент я почти сожалею, что он не нашел своей зазнобы - занятый ею, он едва ли не забыл о моем существовании.
- Номер выходит завтра, - сухо отвечаю я и снова погружаюсь в чтение.
- Наконец-то. Значит, и ты выходишь завтра. Как мы условились.
- Приготовьте для меня расчет, - говорю я, нахально глядя на него из-за газетной полосы.
- Не бойся. Получишь, что тебе причитается! - подчеркнуто заявляет Кралев.
Ничего не ответив, я снова возвращаюсь к новостям, отлично зная, что этим наверняка приведу его в бешенство, да и препираться с дураками у меня нет никакого желания. Несколько секунд Кралев сверлит меня глазами, но, так как я не нахожу нужным даже взглянуть на него, уходит разъяренный.
В коридоре слышится голос Димова. Шеф только что прибыл и велит Ворону приготовить для него кофе. Дождавшись, пока Димов скроется в кабинете, я выскальзываю из помещения. Мой «ягуар» стоит в двух шагах от Центра. Отпираю отделение, которое здесь принято называть перчаточным ящиком, хотя перчаток никто в нем не держит. Лично я поставил туда доставленный мне на дом аппарат, напоминающий по виду автомобильный радиоприемник. Вращаю ручку. Слышится легкий треск, потом шум открывающейся двери и голос Димова: «Что нового?», и ответ Кралева: «Ничего особенного». Они обмениваются еще кое-какими малозначительными репликами, после чего Кралев, очевидно, покидает комнату.
Моя машина стоит на очень видном и неудобном месте, так как я не нашел более подходящего, а аппарат действует всего метров на пятнадцать. К тому же маловероятно, что сегодня явится кто-нибудь из американских посетителеей - обычно они приходят по субботам, и едва ли я услышу что-нибудь важное. Значит, не стоит рисковать напрасно. Заперев перчаточный ящик, я старательно прячу секретный ключ. Потом завожу мотор и трогаюсь. После долгих и бесцельных на первый взгляд разъездов ставлю около часа дня «ягуар» в небольшой улочке близ Мадлены, в девяти метрах от дома, второй этаж которого занимает Димов. Улочка эта довольно оживленная, так что, если бы даже меня обнаружили, я без труда придумал бы с пяток правдоподобных объяснений. Никто меня не обнаружил, но и мне не удается узнать ничего мало-мальски существенного, кроме того, что отношения между Димовым и Мери Ламур сведены до ледяного молчания, за исключением деловых замечаний хозяйственного характера.
Чтобы умерить риск, я перегоняю машину в соседний переулок и веду наблюдение то из пассажа поблизости, то из кафе напротив, то от витрин на углу Фобур Сент-Оноре. Время тянется до бешенства медленно и скучно. Порой у меня мелькает неприятная мысль, что Димов выбрался из дома через черный ход, а его «ситроен» стоит перед фасадом лишь для отвода глаз.

Предыдущая страница 12 Следующая страница


13 Богумил Райнов

Только в восьмом часу, когда уже начинает смеркаться, я замечаю сквозь витрину кафе, как из парадной двери выходит Димов, оглядывается с безразличным видом и садится в свой «ситроен». Я расплачиваюсь за недопитый кофе, не знаю уже который по счету, и тороплюсь к «ягуару». Димов едет медленно и осторожно, как это свойственно людям старше среднего возраста, выезжает на площадь Мадлены и, объехав ее, снова возвращается к исходному пункту, потом катит по бульварам. Перед Оперой он неожиданно сворачивает на Рю де ля Пе, а достигнув Вандомской площади, опять без всякой надобности объезжает ее всю. Человек, очевидно, решил проверить, не следят ли за ним, даже не находя нужным этого скрывать. Я, конечно, держусь от него на почтительном расстоянии, потому что движение сейчас не столь оживленное и потому еще, что мой драндулет, хоть он и выкрашен в черный цвет, легко узнать. На Вандомскую площадь я предпочитаю не высовываться и, выждав немного на Рю де ля Пе, медленно следую за «ситроеном», когда тот сворачивает в направлении Риволи. На углу Риволи и Рю Руайяль, возле самого светофора, машина на минуту задерживается, и в нее садится мужчина, очень похожий на Кралева.
Снова проследовав в нескольких шагах от собственного дома, Димов пересекает Конкорд, поворачивает на Елисейские поля, доезжает до Триумфальной арки, делает круг и попадает на авеню Виктора Гюго. Все это время я стараюсь держаться возможно подальше, одинаково опасаясь потерять из виду «ситроен» и обнаружить себя.
На авеню Виктора Гюго движение заметно тише, и я позволяю Димову уйти далеко вперед. Моя осторожность оказывается вполне уместной, потому что «ситроен» неожиданно прижимается к правому тротуару и останавливается. Кстати, я как раз у перекрестка, и это дает мне возможность быстро свернуть вправо, объехать группу домов и снова выкатить на авеню. Когда же я бросаю взгляд вперед, то обнаруживаю, что «ситроен» исчез. Значит, и они сумели воспользоваться маневром.
Теперь одна надежда на то, что номер с внезапной остановкой применен недалеко от места назначения. После продолжительного маневрирования по окрестным улицам и переулкам я нахожу наконец «ситроен», оставленный перед внушительным двухэтажным зданием в глубине сада за высокой железной оградой. Здание угловое. Я загоняю свою колымагу на соседнюю улицу и ставлю ее подальше от светящегося на углу фонаря. На тротуарах безлюдно. В машинах напротив тоже. Отпираю перчаточный ящик и вращаю ручку. Слышу чей-то кашель, как потом догадываюсь - смех Кралева. Он смеется хрипло и неуверенно, будто впервые в жизни пробует, как это делается. Затем звучит чей-то голос, не знакомый мне, но с весьма характерным акцентом:
«Да, да. Смертность в вашем Центре приобретает устрашающие размеры».
И опять кашель-смех Кралева, на сей раз сопровождаемый мягким хихиканьем Димова.
«Тони Тенев, если не ошибаюсь, был ваш человек, господин Кралев…»
«Он с таким же успехом мог быть и не нашим, - возражает Кралев. - Имея один порок, нашим ремеслом еще можно заниматься, но у Тони их было два».
«Чудесно. В таком случае вы только выигрываете, освобождаясь от этих троих».
«От третьего мы еще не освободились», - напоминает Кралев.
«Не беспокойтесь. Это наше дело, - прерывает его человек с акцентом. - Достаточно того, что он от вас уходит».
«Поскольку мы уже начали освобождаться от двуличных элементов…» - снова заводит Кралев.
«Это наше дело, - опять сухо прерывают его. - Ваша задача подыскать новых людей, более надежных и более полезных, чем прежние. Разумеется, без нашего согласия никаких назначений вы делать не будете».
«А что известно по другому вопросу?» - впервые подает голос Димов.
«Что касается другого вопроса, то я могу вас поздравить с успехом. План ваш принят. Признаю, что он вполне соответствует духу избранной нами тактики - с помощью сильных и эффективных ударов вызывать в жизни стран восточного блока недовольство и хаос…»
Голос с акцентом произносит еще несколько высокопарных политических фраз, затем следует нечто более существенное:
«Для операции „Незабудка“ выработан препарат, в состав которого входят органические вещества, дабы создалось впечатление, что отравление воды в водохранилище произошло в результате загрязнения и виновными оказались власти… В сущности, это тоже ваша идея, господин Димов. Довольно хитроумная идея, или, как вы выразились, одним выстрелом двух зайцев…»
«Идея отчасти и Кралева», - тактично напоминает Димов.
«Да, да. Но сейчас мы собрались не для того, чтоб делить лавры. В связи с лаврами должен вам заметить, что вы держите слишком далеко в стороне господина Младенова. Мы очень рассчитываем на господина Младенова, на его политический авторитет».
«Младенов тесно связан с Бобевым», - рычит Кралев.
«Не беда. Мы его отвяжем. Такого человека, как Младенов, нельзя отстранять, если он не работает против нас».
«Этого-то мы и боимся», - замечает Димов.
«Бойтесь, только сами не толкайте его на это», - довольно язвительно замечает человек с акцентом.
Несколько малозначительных реплик под звон бокалов.
«Мы сами будем руководить операцией?» - вдруг спрашивает Димов.
«Один из вас. Кто именно, пока не знаю. Тот, на кого эта задача будет возложена, в ближайшие дни получит подробные инструкции с указанием фамилий. Руководить операцией будут, разумеется, из пункта где-то близ границы. Действия такого порядка…»
От угла улицы на меня падает длинная тень. Между фонарем и моим «ягуаром» кто-то идет. Я выключаю аппарат, запираю ящик и, не поднимая глаз, начинаю шарить по карманам в поисках сигарет. Слышу едва уловимые, крадущиеся шаги, и у меня под носом чиркает зажигалка. Спокойно поднимаю глаза. Передо мною Ворон, обнаживший в усмешке все свои желтые зубы. Я закуриваю от огонька и киваю в смысле «мерси».
- Ждешь кого-нибудь? - спрашивает Ворон, слегка разочарованный тем, что испуга не получилось.
- Да, только не тебя, а кого-нибудь в юбке.
- Скажи пожалуйста! Как это тебя аж вон куда занесло?
- Почему «вон куда»?
Ворон умолкает, силясь родить ответ. Выходит, допускает, что я остановился здесь случайно. Значит, он не следил за мной, а только сейчас обнаружил.
- Не слишком ли далеко ты забрался от своего квартала? - выдает он наконец.
- Зато близко к моей приятельнице.
- Знаю я, где она живет, твоя приятельница.
- Ты знаешь одну, а это другая.
- Тогда будем ждать вместе.
Новая длинная тень падает на машину. Появляется Уж. Он медленно приближается и останавливается возле Ворона.
- А этому что здесь нужно? - без дипломатии спрашивает Уж.
- И я вот тоже интересуюсь, - отвечает Ворон. - А он мне твердит, будто ждет приятельницу.
Поскольку они беседуют между собой, я не считаю нужным вмешиваться в разговор.
- Слушай, Уж, - продолжает Ворон. - Местечко тут тихое. Давай-ка пристукнем его, а? Разделаемся с ним, и дело с концом!
Уж смотрит в землю и переступает с ноги на ногу - мозги у него поворачиваются туго.
- А я согласен с тобой, ежели хочешь знать. Только как его пристукнешь, раз нам велено подождать. На что мне сдались неприятности…
- Какие там неприятности! Только спасибо скажут…
Впереди на перекрестке смутно вырисовывается женская фигура.
- Вот и моя приятельница, - бормочу я и, в тот же миг включив мотор, рывком трогаюсь с места.
На перекрестке сворачиваю влево, потом вправо и, очутившись на авеню Фош, ныряю в поток машин, идущих к площади Звезды. Лишь теперь я чувствую, что еще не ужинал, и, чтоб сочетать приятное с полезным, устремляюсь на Монмартр: в знакомом мне дешевом ресторанчике в глухом закутке меня едва ли кто найдет. Однако когда я к полуночи выхожу из ресторанчика, то обнаруживаю, что «пежо» Ворона вплотную приставлен к моему «ягуару». Видимо, эти типы настигли меня уже на площади Звезды или попросту стали там на прикол, рассуждая примитивно, но верно, что рано или поздно водоворот пригонит меня к арке. Вполне возможно и то, что они уже успели связаться по телефону со своими шефами и получили указание следить за мной, но не трогать - не зря же они сидят в машине и только нахально наблюдают за моими действиями.
Эту встречу, хотя и несколько неожиданную, я предвидел и потому делаю то, что заранее решил сделать в подобных обстоятельствах: тихо и мирно еду домой, потому что пускаться во все тяжкие при наличии аппаратуры в машине опасно. Эти двое, осатанев, могут задержать меня насильно, а тогда дело примет и вовсе скверный оборот.
Подъехав к дому, я выключаю мотор, беру с сиденья плащ с заблаговременно сунутым под него аппаратом и неторопливо направляюсь к входу. Беглый взгляд, брошенный назад от самой двери, убеждает меня, что обитатели «пежо» ведут себя смирно. Значит, им действительно приказали лишь наблюдать за мной, за что, вероятно, следует благодарить человека с неприятным акцентом.
Войдя в «студию», я первым делом прячу аппарат в тайничке под газовой плитой, специально для него подготовленном. Следуя советам, данным мне еще на виллле в Фонтенбло, я ставлю едва заметную меточку на тот случай, если в мое отсутствие плита будет сдвинута с места. Теперь можно и закурить.
Одна задача этого вечера выполнена, но это затрудняет выполнение второй. Надо во что бы то ни стало позвонить Мери Ламур, хотя те, внизу, наверняка еще караулят.
Включаю приемник и ловлю Монте-Карло - музыка звучит достаточно громко, чтобы за дверью мог ее слышать тот, кто захотел бы подслушивать. Зажигаю все имеющиеся в «студии» лампы - пусть эта иллюминация будет хорошо видна тому, кто вознамерится вести наблюдение с улицы. После всего этого бесшумно отпираю небольшую дверку на кухне, спускаюсь по запасной лестнице во двор, перелезаю через ограду в соседний двор и через черный ход и парадную дверь соседнего дома попадаю на противоположную улицу.
До Мадлены всего десять минут ходу. Достигнув площади, ныряю в соседнее еще не закрывшееся кафе и занимаю телефонную кабину. Набираю номер и через мгновенье слышу голос актрисы, только вместо ожидаемого пароля она произносит какое-то глупое «алло, кто это?».
- Мери, - спрашиваю, - все в порядке?
Вместо ответа звучит непонятное междометие.
- Мери, - настаиваю я, пытаясь напомнить ей пароль. - Все ли в порядке? Надо ли мне приходить завтра?
- Какое там завтра! - раздается наконец голос актрисы. - Приходи немедленно! Случилось нечто ужасное!
Я вешаю трубку и раздумываю еще с минуту.
При других обстоятельствах на подобное сомнительное приглашение следовало бы махнуть рукой. Но если принять во внимание, как Мери рассудительна…
Выскакиваю из кафе, окидываю беглым взглядом ночную улицу и мгновенно сворачиваю в первый переулок. Вокруг ни души. Однако видимость бывает обманчива. На всякий случай вхожу в дом, черный выход из которого мне хорошо знаком, и тоже на всякий случай проникаю в дом Димова тем же способом, каким выскользнул из своего, то есть через разделяющую дворы ограду.
На мой тихий стук тут же распахивается дверь, и передо мной возникает испуганное лицо Мери, которая именно неподдельностью испуга успокаивает меня.
- Что случилось? - спрашиваю, закрыв за собою дверь.
- Димов умер…
- От четырех таблеток?
- Не от таблеток… От хрустальной пепельницы…
Тут Мери внезапно всхлипывает, не столько от горя, сколько от нервного потрясения, с почти сухими глазами, которые глядят на меня с отчаянием, но и с какой-то смутной надеждой.
- А кто его ударил пепельницей? Ты, что ли?
Она молчит. Впрочем, ответ ясен.
- Где он?
Женщина взглядом указывает на дверь соседней комнаты. Вхожу, внутри темно. Она погасила свет, должно быть, в глупой надежде, что мрак сотрет случившееся и все пройдет, как дурной сон.
- Где выключатель?
- Возле двери.
Мои пальцы шарят по стене, щелкает выключатель. Димов лежит на полу возле большого полированного стола. Я склоняюсь над трупом. Смерть и в самом деле вызвана тяжелой хрустальной пепельницей, валяющейся рядом на ковре. Острый угол пепельницы глубоко врезался в правый висок. В момент, когда был брошен тяжелый предмет, Димов, видимо, инстинктивно откинул голову в сторону, уклоняясь от удара, и как раз поэтому удар оказался смертельным.
- Иди сюда и расскажи мне все, - говорю я, распрямляя спину.
Женщина продолжает стоять за дверью, потупя взор, словно боится взглянуть на труп.
- Хорошо, пойдем туда…
Все так же, с поникшей головой, Мери пересекает холл и приводит меня в одну из соседних комнат. Здесь стоит туалетный столик с большим зеркалом, а перед ним валяется разорванная и скомканная свадебная фата. Рассказ вроде бы уже и не нужен, за исключением разве кое-каких подробностей.
- Сказал, вернется поздно… - всхлипывая, начинает Мери, и я с трудом понимаю, что она говорит.
- Послушай, Мери, - прерываю я ее. - Ты должна понять, что сейчас не до слез. В нашем распоряжении считанные минуты. Если ты хочешь, чтоб я тебя спас, успокойся и расскажи вкратце и точно все, как было.
Мери глубоко вздыхает и, прижав руки к груди, пробует успокоиться.
- Сказал, что вернется поздно… а мне стало скучно, я вынула фату и надела ее…
- На кой черт понадобилось тебе надевать? - невольно вырывается у меня.
- Ну просто так… Представила себе, что я венчаюсь, только не в мэрии и не с Младеновым, а в огромной церкви, где играет музыка и… В общем, представила себе… Дома я была одна и не боялась, что меня кто-нибудь застанет: сразу, думаю, услышу, как только наружная дверь откроется. Стою я перед зеркалом с фатой на голове и вдруг вижу Димова… в зеркале… позади меня. И закричала от страха.
Мери закрывает глаза и умолкает на минуту.
- Потом разгорается скандал, как обычно, только еще страшнее, чем обычно. Для Тони, кричит, туалет приготовила или теперь уже перед другим выпяливаешься? Да ни перед кем, говорю, просто так я надела, шутки ради… Ага, шутки ради… А чего же ты закричала, увидев меня в зеркале? И куда это ты пропала сегодня ни свет ни заря? Даже не можешь рассвета дождаться - так тебе не терпится скорее уйти шляться! Да разве для тебя эта белая фата, для таких шлюх, как ты! И вдруг как кинется на меня, сорвал фату, разодрал ее в клочья и давай меня самыми грязными cловами обзывать. Прекрати, говорю, эти мерзости. Как не стыдно тебе, пожилому человеку?! Ах, мерзости, кричит, да? А про те мерзости, что вы с Тони болтали, уже забыла? Или за дурака меня принимаешь? Может, прокрутить пленку да напомнить? И тебя, говорит, следовало бы отправить к Тони, только не жди от меня такой милости. Ты у меня годами будешь мучиться. Можешь сказать тому, с кем вы разные там планы строите, что не видать ему моих денег. Завтра же, кричит, аннулирую завещание, а тебя представлю какому-нибудь сутенеру, ошивающемуся у рынка, может, хоть часть верну из того, что потрачено на тебя. А главное, заставлю тебя торговать собой прямо на тротуаре, потому что это и есть твое настоящее ремесло. Завтра же прогоню тебя туда и каждый день буду приходить смотреть, как ты и по виду все больше становишься похожей на шлюху, какой ты, по существу, всегда и была. Не раз вспомнишь о пожилом человеке, когда начнешь переходить от грузчика к мяснику. И еще кучу всяких гадостей наговорил, пока я не вышла из терпения. А тут уж выложила все: что он, негодяй и форменная старая развалина, по ночам тешится тем, что заставляет меня голой танцевать перед ним, а ведь я не деревяшка и не могу жить одними танцами. Настоящий, говорю, ты выжатый лимон, и хоть не одного, а пятерых убей, лучше от этого не станешь… Он вскочил, схватил стул - я прямо испугалась, что он разобьет мне голову, и тут, видно мне подвернулась пепельница… и…
- И ты разбила ему голову, - заканчиваю я, так как пауза становится слишком тягостной. - Найди мне перчатки Димова или лучше всего резиновые, если есть.
Мери поднимает глаза, полные недоумения, она, кажется, все еще не может прийти в себя, потом бросается в соседнюю комнату за перчатками.
- И тряпку какую-нибудь или полотенце! - кричу ей вслед.
Она приносит резиновые перчатки оранжевого цвета, в каких женщины обычно моют посуду, и зеленую косынку. Я иду к покойнику и, натянув перчатки, бысто обыскиваю его. Из всего найденного оставляю у себя только красную записную книжечку. Записная книжка убитого вещь опасная, поскольку она может служить неопровержимой уликой, но эта хранит столько данных и имен, что я никак не могу бросить ее на произвол судьбы.
Потом заменяю брелок и прячу скорпиона в свой карман.
Найденным в жилетном кармашке Димова секретным ключом отпираю его кабинет и здесь тоже произвожу обыск, но без особых результатов, так как многое из того, что я нахожу, мне уже знакомо.
Поднимаю валявшуюся на полу в холле пепельницу и возвращаюсь в комнату с зеркалом. В сущности, мне бы следовало просто-напросто уйти, предоставив женщину ее судьбе, но я не в силах так поступить.
- Утром, когда ты вернулась, тебя кто-нибудь видел? - спрашиваю.
- Портье меня видел.
- Это не очень хорошо. А потом ты выходила?
- Никуда не выходила.
- А к тебе или к Димову приходил кто-нибудь?
- Никто.
- Соседи, инкассаторы - никто?
- Ни души.
А ты звонила кому-нибудь по телефону или сюда кто звонил?
- Только ты.
- Ладно, - говорю я. - В таком случае запомни хорошенько эту версию и, если тебя начнут спрашивать, тверди одно и тоже: сегодня утром ты обвенчалась с Младеновым. Это легко доказать. Потом ты пришла сюда - забрать кое-что из своих вещей, к обеду вернулась к Младенову и больше сегодня от него не выходила. Ясно, да?
Она кивает с искрой надежды в усталых, испуганных глазах.
- А сейчас сложи в чемоданчик кое-какие самые необходимые вещи.
Мери открывает спальню и начинает рыться в гардеробе.
- Но ведь мне все это необходимо…
- «Все это» никуда не денется. Нам важно инсценировать переселение к Младенову. Возьми одно платье и немного белья и сунь все вон в тот чемоданчик.
Пока Мери снаряжает чемодан, я обхожу комнаты и тщательно протираю тряпкой выключатели и дверные ручки, к которым мы прикасались. Потом беру пепельницу, заворачиваю ее в остатки злополучной фаты, чтоб причина и следствие были вместе, и тоже запихиваю в чемодан.
- Значит, пошли, - говорю. Больше ты ни до чего не дотрагивайся. Я сам буду открывать двери и гасить свет. И моли бога, чтоб нам кого-нибудь не встретить, по крайней мере тут, поблизости. Когда придем к Младенову, я все ему объясню, а ты вымой как следует пепельницу и сожги фату всю без остатка. Потом ложись и обо всем забудь.
Я беру чемоданчик и иду, сопровождаемый женщиной. Свет выключен везде, кроме холла и прихожей. Квартира заперта, и я стаскиваю резиновые перчатки с чувством облегчения, испытываемого хирургом после только что законченной тяжелой операции, и прячу их в карман.
- Пошли, - повторяю я. - И старайся не стучать своими высокими каблуками.
Ухожу от Младенова довольно поздно, это моя вторая бессонная ночь, но я не могу лечь, не исполнив своей третьей - и последней - задачи. Придется все же заглянуть домой да взять «ягуара». Ночь тихая, если пропускать мимо ушей гул моторов, все еще доносящийся со стороны бульваров. Ночь свежая, если не обращать внимания на запах бензина, которым пропитаны воздух и стены зданий. Ночь принадлежит мне, если не считать того, что я не имею возможности погрузиться в сон.
Огибаю угловой ортопедический магазин с одиноко светящейся во мраке витриной, предлагающей прохожим свои скрипучие пыльные протезы. Но когда я бросаю взгляд в сторону своего дома, я испытываю такое мучительное ощущение, словно кто-то грубыми пальцами стиснул мне внутренности.
«Ягуар» исчез.

8

Откинувшись в бледно-розовом кресле, я таращу глаза на висящую напротив картину, стараясь не закрывать их, так как знаю, что тут же усну. Передо мной ренуаровская «Купальщица», репродукция конечно. Я подозреваю, что Франсуаз выбрала ее только потому, что своим розовым цветом она соответствует общему тону интерьера. Купальщица, как это обычно бывает на картинах, не купается, а только делает вид, что вытирает свои крупные красноватые телеса. Фигура написана по-ренуаровски расплывчато и туманно, но мне она представляется еще более туманной, каким-то смутно-розовым пятном на благородном сером фоне обоев.
- Да ты спишь! - внезапно раздается позади женский голос. - Господи, таким я тебя увидела в первый раз, таким, вероятно, увижу и в последний…
- Надеюсь, последний будет не сегодня, - сонно бормочу я, с трудом открывая глаза.
Франсуаз в белом купальном халате, ее черные волосы тоже завязаны белым платком. И хотя белизна эта никакой не цвет, а скорее отсутствие цвета, но и в белом она кажется просто очаровательной. Этой женщине идут все цвета.
Здесь, в этой серо-розовой «студии», я пребываю в таком полудремотном состоянии уже около часа, но мы с Франсуаз обменялись всего лишь несколькими репликами, с ее стороны преимущественно ругательными - не может она простить мне мои визиты в самое необычное время суток.
В конце концов, чтоб меня наказать или желая использовать ранний подъем, Франсуаз решила принять ванну, а я должен был, дожидаясь ее, развлекаться с «Купальщицей» Ренуара.
- Что ты мне предложишь выпить? - спрашиваю я, видя, что хозяйка направляется на кухню.
- Витриол. Когда пьешь, он немножко неприятен, зато потом спасает от всех адских мук, которые тебя ждут.
- Никто не знает, что его ждет, - беззаботно отвечаю я.
Из кухни доносится неприятный шум электрической мельницы для кофе, напоминающий скрежет зубоврачебного сверла. Потом слышится плеск льющейся из крана воды и шипенье мокрой посудины на горячей плите. Наконец Франсуаз снова показывается в дверях.
- У тебя, должно быть, смутное представление о правилах игры, - замечает она. - Учти: мы с тобой, пока ты преуспеваешь, а если же окажешься в западне - считай, что мы никогда не были знакомы.
- Знаю. Только эта твоя верность будет меня поддерживать в трудные минуты до самой могилы. Впрочем, зачем они, эти пояснения?
- Затем, что ты, как мне кажется, допустил промах. Иначе ты бы не пришел и не стал меня будить ни свет ни заря.
- Верно. И еще какой промах! С вечера…
- Извини, - прерывает она меня, - но не надо об этом перед кофе. Не могу слушать глупости и неприятности, не выпив кофе.
Она снова исчезает на кухне, а я снова переношу взгляд на «Купальщицу» и, чтоб не уснуть, пытаюсь пуститься в рассуждения по проблемам живописи. Собственно говоря, у женщины может быть такое красное тело лишь в том случае, если ее предварительно окунули в кипяток, чему обычно подвергаются не женщины, а раки. И все же этот румянец производит приятное впечатление, действует успокаивающе, особенно если начинаешь смотреть на это только как на расплывчатое пятно…
- Бедняжка! Опять уснул!..
- Разве? - недовольно бормочу я, открывая глаза. - Вольно тебе говорить «опять», когда я вот уже две ночи глаз не сомкнул.
- Должна сказать, что из-за тебя и я стала скверно спать в последнее время… Ну-ка ешь!
Завтрак уже готов и доставлен из кухни на маленьком столике на колесах. Вообще в этой «студии» все оборудовано превосходно, если не считать того обстоятельства, что возле столика нет кровати. Ем как во сне, не разбирая, что ем, не чувствуя ничего, кроме горячего бодрящего кофе.
Кофе как будто и в самом деле отпугивает от меня сон, потому что я снова вспоминаю о своем промахе и начинаю рассказывать Франсуаз о вчерашней досадной встрече с Вороном и Ужом под сенью богатого особняка.
- Ты все еще остаешься дебютантом в своем деле, - вздыхает Франсуаз, закуривая сигарету. - Как ты мог не заметить, что они следуют за тобой?
- Они не следовали за мной. Они там дожидались, шастая вокруг.
- Догадались, что ты подслушиваешь?
- Не допускаю.
- Запросто могли догадаться. - Я включил аппарат совсем тихо.
- Запросто могли догадаться, - повторяет Франсуаз. - Пока ты ужинал в ресторане.
- Перчаточный ящик был заперт секретным ключом.
- Секретным ключом!.. - Она презрительно кривит губы. - Да им ничего не стоило и машину угнать…
- А они так и сделали…
- Ах, вот оно что? - Женщина бросает на меня уничтожающий взгляд.
- Только я уже успел убрать аппаратуру.
- Где она сейчас?

Предыдущая страница 13 Следующая страница


Господин Никто 14

- Дома. Под паркетом.
- А то, другое?
- Другое, к сожалению, осталось в машине. Но едва ли они сумеют его обнаружить.
- Едва ли… Больше полагайся на свой скепсис.
- Извини, но не мог же я вертеться возле машины на глазах этих типов, рискуя раскрыться до конца.
- Ты уже достаточно раскрылся. Куда ты сунул пистолет?
- В новую банку из-под масла «шелл».
- Ага, в масло! Поскольку тебе известно, что оружие должно быть всегда хорошо смазано. Ты и в самом деле не в меру сообразителен для твоей профессии.
- Довольно этих пресных острот, - бросаю я. - В банке нет масла, там ветошь.
- А как ты объясняешь, что они не угнали машину еще у ресторана, а сделали это чуть позже, перед твоим домом?
- Вначале им не было приказано. Потом они получили указание и угнали.
- Но ведь новое указание, вероятно, чем-то вызвано. Что могло случиться?
- Не знаю. Кое-что, правда, случилось, но не имеет никакого отношения к моей машине…
Закуривая свои «зеленые», я мысленно шлю Мери Ламур пожелание удачи, потому что в противном случае…
- Ты опять тянешь мне душу!
- Франсуаз, Димов убит.
Женщина смотрит на меня таким взглядом, который, я это чувствую, пронзает меня насквозь.
- Ты его убил?
- Не говори глупостей.
- А кто?
Кратко рассказываю и эту историю, не пропуская и того, как я помог скрыться убийце.
- Полиция, сказал я себе, не должна напасть на след артистки…
- Потому что она тоже из числа твоих любовниц…
- Ну вот, опять глупости! Потому, что мы заинтересованы в том, чтобы подозрение - если таковое возникнет - пало на людей из Центра, а не на случайные жертвы, вроде Мери. Это приведет цепную реакцию к концу…
- Боюсь, как бы тебе в этой цепной реакции не оказаться четвертым звеном…
- Это не исключено, если ты не поможешь мне разыскать мою машину. Без нее я как без рук…
Франсуаз встает и уходит в спальню, где стоит телефон, но, прежде чем звонить, плотно закрывает за собою дверь. Ужасная женщина. Груба и подозрительна, как налоговый агент.
Меня смущает то, что в спальне она остается слишком долго. Когда же наконец выходит, все становится ясно. Франсуаз сняла белый платок и освободила свои роскошные волосы, а вместо халата надела красивый шелковый пеньюар с голубыми и белыми цветами.
- Дорогая моя, ты просто ослепительна в этом пеньаре, - бормочу я. И тут же спрашиваю: - Получится что-нибудь с машиной?
- Не торопись. Делается.
Она усаживается напротив, кладет ногу на ногу и задумчиво смотрит мне в лицо.
- В сущности, ты должен быть доволен нынешним положением вещей. Твои противники один за другим выходят из строя. Значит, ты должен быть доволен.
- Не совсем. Димова можно было скомпрометировать, предав гласности кое-какие документы. Всю свою ярость Димов должен был направить против Кралева и уничтожить его. А вышло, что ликвидирован Димов, а Кралев преспокойно здравствует.
- Ну, ничего. Кралев уничтожит тебя, и на этом история закончится. Идеал потому и остается идеалом, что его никогда полностью не достичь.
- Видишь ли, Франсуаз, твой милый реквием меня, конечно, глубоко трогает, но это несколько преждевременное оплакивание не должно затмевать твой рассудок. Я не вижу способа сделать больше в условиях, при каких мне приходится работать. Я почти изолирован, один против целой банды. Я уже раскрыт и почти все время нахожусь под наблюдением. Я…
- Довольно, - обрывает меня брюнетка. - О себе ты мне можешь не рассказывать.
- Важно другое, - заявляю я. - То, что дела в общем идут к намеченному концу. Близок день, когда Центр в теперешнем составе будет ликвидирован полностью. Во главе с Младеновым сформируется новый Центр, именно такой, каким вы желаете его видеть, - полностью подчиненный вам.
- А тебе не приходит в голову, что, когда Младенов возьмет власть, ты можешь показаться ему лишним?
- Младенов человек совершенно беспомощный, и он это прекрасно сознает, оставаясь наедине с собой. Пока что он волен выбирать себе помощника - либо меня, либо Кралева. Но когда помощник останется один, выбор решится сам по себе.
- Ладно, - кивает Франсуаз, - подождем, пока помощник останется один.
Она снова закуривает и пускает в мою сторону густую струю дыма.
- Ты, конечно, соответствующим образом осмотрел квартиру Димова. Что любопытного удалось обнаружить?
- Ничего такого, о чем бы мы не знали. Для более тщательного обследования у меня не было времени.
- Неважно. Этим займутся наши люди. А теперь расскажи, о чем именно говорили те трое.
Хотя к этому вопросу мы подошли только в конце разговора, я ждал его с самого начала и соответственно подготовился: почти дословно воспроизвожу услышанные реплики, исключая те, в которых речь шла об операции «Незабудка». Вернее, памятуя о своих обязательствах, я упоминаю и про операцию, но очень кратко и туманно:
- Речь шла и о том, что следует продумать какую-то операцию, но ничего определенного услышать не удалось, потому что как раз в этот момент подошли те…
Не могу себе позволить сказать больше, потому что, узнав преждевременно подробности операции, шефы Франсуаз и Леконта могут грубо вмешаться в это дело и провалить мой план. Ни к чему, в самом конце, создавать ситуацию, при которой Кралев мог бы ускользнуть. Не кто-нибудь, а я должен свести счеты с этим человеком.
К моему удивлению, Франсуаз не проявляет особого интереса к упомянутой операции.
- Ладно, - тихо говорит она и пускает мне в лицо еще одну струю дыма. - Посмотрим, что будет дальше.
Я излагаю на скорую руку план ближайших действий. Франсуаз кивает или делает короткие замечания. Под конец она снова насквозь пронзает меня взглядом.
- Хорошо. И помни, что я тебе говорила: в случае провала ты сам по себе. Если попытаешься сослаться на нас, то этим только усугубишь тяжесть своего положения.
Она гасит сигарету и встает.
- Если что, звони мне. До обеда я дома. После семи вечера тоже, если буду нужна тебе по делу.
- Ты мне нужна, - бормочу я, тоже вставая. - Ты мне ужасно нужна.
И обнимаю ее плечи, прикрытые шелковым пеньюаром. Она ловит мою руку и деловито смотрит на мои часы.
- Пожалуй, я могла бы позабавить тебя часок. Хоть ты с разными своими интрижками этого не заслуживаешь. Но что поделаешь, такова уж я: не могу жить без дебютантов.
И я жить не могу без таких вот пленительных женщин. Поэтому сильнее стискиваю ее в объятиях, рассеянно думая о том, что людей нашего сорта даже в постели не оставляют одних. Может быть, именно поэтому Франсуаз никогда не произносит нежных слов, ничуть не сомневаясь, что где-то рядом вращается магнитофон, готовый навеки запечатлеть уходящее мгновенье. «Остановись, мгновенье!» - как сказал Фауст или кто-то другой.
Когда кто-нибудь идет за тобой по пятам, ты, естественно, стремишься как можно скорее ускользнуть от него. Но иногда проще пойти ему навстречу и сказать: «Здорово, как делишки?»
Нечто подобное случилось и со мной. После того как накануне вечером меня поймали на месте преступления, после того как за мною следили по всему городу, наконец, после того как люди из Центра угнали мою машину, я прихожу к десяти часам в этот самый Центр, звоню, нахально прохожу мимо открывшего мне Ворона, от изумления разинувшего рот, и спокойно направляюсь в свою комнату. Свалив на стол стопку экземпляров журнала, только что взятых из типографии, сажусь на стул и, следуя высшим образцам американского воспитания, кладу ноги на письменный стол. Через непродолжительное время в комнату входит Младенов. Весть об убийстве Димова, очевидно, уже дошла до Центра, потому что костлявая фигура заметно выправилась, да и в походке чувствуется достоинство настоящего шефа. Он с явным укором смотрит на мои покоящиеся на столе ноги, но, поскольку я не нахожу нужным переменить позу, приступает к делу:
- Эмиль, мы ведь договорились: твое дальнейшее пребывание в Центре нежелательно.
- Судя по всему, ты уже посвящен в шефы, - отвечаю я, не приходя в трепет от его важного вида.
- Что-то в этом роде. Сегодня утром тут имел место разговор с ответственными лицами, и руководство было возложено на меня. Между прочим, мне было сделано напоминание, что тебя следует незамедлительно удалить из Центра. Должен тебе сказать, что со стороны кое-кого, - старик подчеркнул местоимение, - мне довелось услышать обидные намеки, будто я нахожусь под твоим влиянием. Это тем более обязывает меня ускорить твой уход.
Мне бы следовало ответить ему: «Значит, я обеспечил тебе хорошее наследство, сделал шефом, а теперь ты воротишь от меня нос, да? Погоди, старик, так дело не пойдет». Но к чему это ребячество, и потом, как можно говорить то, что думаешь, в комнате, где все подслушивается? Поэтому я довольствуюсь тем, что бормочу:
- Всю жизнь мечтал о вашем Центре. Принес вот экземпляры последнего номера, как было условлено. Об остальном не волнуйся. Можешь считать, что мы не знакомы.
Младенов пытается выразить какой-то лицемерный протест, но расчетливость берет в нем верх, и он сухо замечает:
- Так будет лучше всего. Впрочем, если ты не торопишься, подожди минут десять. Кралев хотел с тобой поговорить.
Новый шеф слегка кивает мне и уходит. На сей раз осанка его выправилась заметней, поскольку с плеч свалилось бремя дружбы, чреватой многими неприятностями.
«Почему бы нет, подожду, - рассуждаю про себя. - Человек никогда не знает, как может обернуться предстоящий разговор».
Кралев, очевидно, где-то в бегах. Однако он не заставляет меня долго ждать. Спустя всего лишь несколько минут он врывается в комнату и останавливается перед моим столом, угрожающе заложив руки за спину. Черные глазки его налились кровью от злобы, прядка жирных редких волос съехала на лоб. Этот устрашающий вид не повергает меня в трепет, поскольку другого я и не ждал. Более неожиданной представляется его реплика:
- Где девушка?
Ну и ну! Я готов был услышать «где ты был вчера вечером?» или «кто убил Димова?», только не «где девушка?».
- Вышла замуж, - холодно говорю в ответ.
- За кого? - спрашивает Кралев и делает шаг вперед.
- За Младенова.
- Ты что, идиот?! - взрывается Кралев, который уже явно не в состоянии владеть собой. - Как может дочь выйти замуж за своего отца?
- А, ты о дочке спрашиваешь? А я подумал, что ты интересуешься Мери Ламур.
- Слушай, - рычит черномазый сквозь зубы. - Не морочь мне голову! Где девушка?
- Если речь о Лиде, не имею понятия.
- Лжешь!
- Я лгу только в случае крайней нужды, - спокойно уточняю я, доставая сигареты. - А сейчас такой нужды нет. Может быть, я и знал бы что-нибудь о ней, если бы твои болваны не совались куда не следует.
- О чем ты болтаешь?
- А о том же самом! Сижу вчера вечером в «Колизее» с одной приятельницей, гляжу - Лида. Зная, что я после обеда буду в «Колизее», пришла туда - у нее ко мне серьезный разговор. Не могу же, говорю ей, бросить свою приятельницу ради беседы с тобой. Но Лида очень настаивала, и вид у нее был до крайности встревоженный, и я пообещал заехать к ним позже. «Нет, - говорит, - я больше с папой не живу, перебралась пока что в отель близ площади Звезды». - «Хорошо, я приду в отель». - «Не хочу, - говорит, - чтоб ты приходил в отель». - «Тогда скажи, что ты хочешь, видишь ведь, что я не один».
Тут она назвала улицу, где мы должны встретиться, условились о времени и наверняка бы встретились, если бы эти твои типы меня не поприжали.
- Лжешь! - повторяет Кралев, на этот раз не столь уверенно, так как, видимо, что-то соображает.
- Я говорю правду, а ты хочешь - верь, хочешь - нет.
- Смотри, как бы ты не запутался в собственных плутнях, - бормочет Кралев. - Возле площади Звезды не миллион отелей. Я все их проверю, и, если окажется, что это враки, приготовь завещание.
- Не думаю, чтоб Лида стала называть там свое имя, раз она сбежала, - вставляю я.
- Как она назвалась, это не имеет значения. Мы обнаружим ее в любом случае. Ну, а если ты солгал, тогда…
- Ладно, - прерываю я его. - Это я уже слышал. Вот тебе готовые экземпляры. А сейчас распорядись, чтоб те болваны вернули мне машину.
- Какую машину? - удивляется Кралев.
- Ту самую, мою, которую ты приказал угнать.
- Тут другой издает приказы. Почему бы тебе не обратиться к Димову?
Черномазый испытующе смотрит мне в глаза, однако слишком он наивен, если надеется поймать меня.
- Зачем мне обращаться к Димову? Я не такой простак. Знаю, кто мутит воду.
- Ты другое знаешь! - ревет Кралев мне в лицо. - Иначе ты пошел бы к Димову, с самого утра пошел бы, потому что Димов уступчивее меня. Но Димова больше нет, Димов на том свете! Кто его отправил на тот свет, ты?
Кралев устрашающе навис над письменным столом, и мне трудно устоять перед желанием вскинуть ногу и пнуть ботинком в его квадратную челюсть.
- Не брызгай на меня слюной, - говорю. - Отойди подальше. А главное, не мели вздор. Про то, что Димов отправился на тот свет, я впервые слышу. И если его насильственно отправили на тот свет, то не трудно догадаться, кто это сделал.
- Не трудно, верно сказано. Ты загнал его в гроб.
- Видишь ли, Кралев, ты, наверно, лучше меня знаешь толк в убийствах и не станешь отрицать, что для предумышленного убийства нужен мотив. Тебе же отлично известно, что у меня не было никаких оснований убирать Димова. А вот тебе зачем понадобилось делать изумленный вид, будто впервые слышишь, когда я сказал, что Младенов женится на Мери Ламур?
- Потому что и это твои очередные измышления…
- Этот брак зарегистрирован в мэрии Девятого района, о чем там имеется акт под номером 5311. Брак зарегистрирован только вчера утром. В силу этого брака наш Младенов завладел богатой наследницей, если верить тому, будто Димов все завещал Мери. Тебе ясно? Ясно, конечно, только ты умеешь прикидываться дурачком, чуть только запахнет паленым.
- Попридержи язык! - рычит Кралев, но в голове у него, как видно, засело другое.
- Распорядись, чтоб мне вернули машину! - напоминаю я.
Он смотрит на меня рассеянно, будто не понимая моих слов, потом безучастно говорит:
- Машина твоя внизу, на улице. Выметайся и уезжай. Чтоб ноги твоей больше тут не было.
Моя таратайка действительно ждет меня внизу, будто ничего не случилось. Отъехав от места и взглянув в зеркало заднего вида, я убеждаюсь, что нашел то, что искал: «пежо» Ворона катит за мною следом, почти не скрываясь. История встречи с Лидой сослужила мне добрую службу, зато обеспечила нежелательный надзор по крайней мере до вечера.
Мой «ягуар» пробирается по мрачному коридору Рю де Паради, которую я покидаю навсегда. Нечто вроде повторного изгнания из рая, притом без всякой Евы. Бесшумное изгнание из хрустально-фарфорового рая, где так и не успел прогуляться слон моей мечты. Хотя, выражаясь фигурально, черепков разбито уже немало в этом предприятии под вывеской ИМПЕКС.
Когда за тобой кто-то следит, не подавай вида, что ты его заметил, дабы не портить ему настроение. Но если тебя преследует такой болван, как Ворон, подобная учтивость ни к чему, особенно если тебе необходимо уединиться.
Все же я продолжаю ехать медленно и, чтобы усыпить бдительность болвана, не обращаю на «пежо» никакого внимания. И лишь когда мы оказываемся перед Оперой и мне удается увериться, что от Ворона меня отделяют две машины, я выруливаю на простор и стремительно еду на красный свет. Полицейский издает пронзительный свист, но движение здесь такое, что ему не до меня. «Ягуар» с предельной скоростью мчится по авеню Оперы, пересекает Риволи, площадь Карусель и выходит на набережную. Раз Ворон до сих пор не настиг меня, то теперь это ему и вовсе не удастся, потому что движение по набережной значительно менее затруднено, а моя антилопа изумительно подвижна.
Я гоню машину с недозволенной скоростью, как, впрочем, делают все вокруг меня, проезжаю Бастилию, Домениль, пересекаю Венсенский лес и выхожу на Марну. В будни тут безлюдно и тихо. В почти неподвижных маслянисто-зеленых водах реки плывут темные тени деревьев. Пляж-купальня пустует. Маленькие пивные тоже.
Проехав с километр по узкой асфальтированной дороге вдоль реки, я сворачиваю в сторону и останавливаю машину на небольшой поляне среди кустарников. Необходимо покончить с последней задачей, оставшейся не выполненной вчера вечером. Имеет смысл пустить в ход остальную часть техники - не знаешь ведь, что тебя ждет.
Вооружившись отверткой, я залезаю под машину. Винты, которыми владелец гаража прикрепил металлическую коробочку, отвинчиваются легко, но у меня в самом начале возникает такое чувство, что коробочка не в меру легка. Ничего удивительного - оказывается она пуста.
Значит, машину мне вернули после тщательного обыска и соответствующих изъятий. Швырнув коробку в кусты, я открываю багажник. Банка из-под масла налицо, но это ни в какой мере не успокаивает меня. Потеря техники, хранившейся под шасси, столь трагична, что ставит под угрозу исход всей операции.
Единственное мое утешение в подобных тяжелых случаях в том, что, как бы они ни казались невероятными, они все же предусматривались мной, и игра продолжается. Это не такое уж большое утешение, но за неимением другого…
Надо воспользоваться хотя бы тем обстоятельством, что за мной в данный момент не тащится хвост в виде Ворона или Ужа. Закрыв багажник, сажусь в «ягуар» и еду к пригороду Ножан. Найдя местное почтовое отделение, заказываю срочный разговор с Марселем и связываюсь с Лидой, чтобы узнать, соблюдает ли она мои инструкции, и дать ей кое-какие дополнительные наставления. Потом снова сажусь в свой драндулет и возвращаюсь в город, минуя, однако, улицы, где можно столкнуться с неприятными знакомыми. Возле вокзала Сен-Лазер я въезжаю на Римскую улицу, изобилующую радиопринадлежностями, как Рю де Паради - изделиями из фарфора.
Микрофончик, небольшой усилитель и несколько метров проволоки, приобретенные мною, вызвали бы, наверное, насмешливую улыбку у любого из моих коллег, но ничего не поделаешь, подчас обстоятельства вынуждают поступать чисто любительски, используя подручные средства. Заперев пакетик в перчаточном ящике, еду дальше. На площади Сен-Огюст забегаю в кафе и съедаю свой каждодневный бифштекс с картофелем. Невзирая на то, что после обеда я выпил двойной кофе, мне ужасно хочется спать, и я прихожу к мысли, что могу позволить себе поспать часика два до того, как приступить к дальнейшему.
Подъехав к дому, я без особого удивления устанавливаю, что два знакомых мне в лицо эмигранта уже ждут моего прибытия, сидя в обшарпанном «оппеле» и вооружившись газетами. Они смотрят на меня, только чтоб убедиться в моем появлении, и я с полным спокойствием перебираю ногами свои девяносто две ступени, подымаюсь к себе.
Прежде чем лечь в постель, заглядываю на всякий случай под газовую плиту, чтоб проверить, все ли там на месте. Устройство лежит там, где я его оставил. Однако печка все же была сдвинута в мое отсутствие - волосок, использованный мною в качестве приметы, испарился.
Следующий по порядку. И снова не я. Мы провожаем Димова. И Димов будет покоиться недалеко от Гейне и Стендаля. Для него это прекрасная возможность познакомиться на том свете с именами писателей, о которых при жизни он едва ли слышал. Версия нашего домашнего врача с огромной головой и в темных очках все та же - «разрыв сердца». Очевидно, в кармане этого человека других диагнозов нет. Пробитый висок прикрыт цветами, и его не видно. Вообще какой смысл поднимать шум вокруг какого-то семейного скандала? Но среди эмигрантов опять тайно распространен слух, что и эта смерть - дело рук коммунистов.
Может быть, именно поэтому, а может, потому, что сегодня нет ни одного интересного матча, на кладбище собралось человек сто. Цвет эмиграции в полном составе. Я тоже тут.
Признаться откровенно, покойный не фигурировал в списке моих друзей. Но это не имеет значения, так как у меня совсем нет друзей. И потом я пришел сюда не столько ради покойника, сколько ради двух-трех живых. Один из них - в черном костюме, с благородной старческой осанкой и вызывающе выставленным вперед кадыком - произносит в данный момент надгробное слово. После того как три дня назад он говорил о молодой гвардии, сегодня он отдает дань старой - испытанным борцам, к числу которых принадлежал и покойный, до последнего вздоха хранивший верность национальным идеалам. И вообще слова расточаются щедро, поскольку они ничего не стоят и поскольку для некоторых людей нет ничего приятнее, чем упиваться мелодией собственного голоса, особенно торжественно-траурной.
За часы, прошедшие с момента нашего расставания, Младенов обрел еще бОльшую уверенность. В конце каждой фразы он запрокидывает свое темя с реденькими седыми волосками, как бы спрашивая: «Хорошо сказано, не так ли?» - и часто выбрасывает вперед костлявый кулак, будто собираясь дать кому-то в нос. С особым пафосом он говорит о тех, кто не оставит священное дело незавершенным, очевидно имея в виду главным образом себя.
Вопреки ожиданиям, я вижу Мери Ламур не у гроба, а где-то позади всех. Случайно глянув в мою сторону и заметив меня, женщина подходит без всякой осторожности и шепчет:
- Ты должен помочь мне, Эмиль. Я попала в настоящую ловушку.
Я озираюсь по сторонам, но стоящие впереди все до одного поглощены надгробным словом, в том числе Ворон и Уж, которые, следя за оратором, даже рты раскрыли от изумления перед его способностью говорить так много и ничего не сказать.
- В какую ловушку? - тоже шепотом спрашиваю я.
- Твой Младенов требует, чтобы я перевела на него все наследство. Если, говорит, не сделаешь этого, выдам тебя полиции.
- Не бойся. Уйдет еще по меньшей мере два-три дня на всякие формальности, пока ты получишь наследство.
- Два-три дня не так много.
- Достаточно. За это время я сумею укротить старца.
- Правда?
- Раз я говорю…
- Я умру от страха. Он меня выдаст глазом не моргнув.
- Не бойся. Он только стращает тебя. Если боишься, не возвращайся на ночь к старику. Пережди где-нибудь в другом месте. Ступай в отель «Националь». Отель огромный. Никто тебя не заметит. Может, и я к тебе наведаюсь.
- Так я и сделаю. А ты приходи непременно. Вся надежда на тебя.
Мери Ламур бросает на меня взгляд, совершенно не уместный при подобных обстоятельствах, но я глазами предлагаю ей вернуться на свое место, и она подчиняется.
В скорбной тишине бодро звучит призыв о вечной памяти, затем следует ритуал опускания тела и, наконец, знакомый дробный стук падающих на крышку гроба комков земли, хотя и глухой, но несравненно содержательнее любых слов.
Толпа направляется к выходу. Я скромно жду в сторонке, пока проследуют величины. Кралев с Младеновым идут вместе, занятые разговором. Поравнявшись со мной, Кралев бросает короткий взгляд в мою сторону и, как бы не заметив меня, о чем-то сообщает Младенову. Тот смотрит на часы и кивает головой. Вполне резонно предположить, что они договариваются о встрече. Неизвестно только, где и когда.
Но вне зависимости от того, произойдет встреча или нет, где и когда она состоится, я действую по заранее принятому плану. План этот предельно прост, потому что в основе его лежит правило: делай то, что единственно возможно в данных обстоятельствах.
Мое появление на похоронах рассчитано, кроме всего прочего, на определенный практический эффект: я намерен дать понять некоторым людям, что мне больше незачем скрываться и плевал я на тех, кому захочется и впредь за мною следить. Двигаясь в своем «ягуаре» к площади Клиши, я устанавливаю, что «оппель» двух знакомых мне эмигрантов исчез. И «пежо» Ворона тоже не видно. Однако я не тороплюсь радоваться свободе и, поглядывая в зеркало, пристально слежу за пейзажем позади меня, равно как и за такси передо мной, в котором устроился Младенов. Постепенно в хаотическом уличном движении все назойливей бросается в глаза один часто повторяющийся элемент: это обычный серый грузовичок, чей добродушно-будничный вид так обманчив. Порой он исчезает в наплыве машин или пропадает за поворотом, потом снова возникает, едва видимый вдали.
Может быть, тут просто совпадение, но в данных обстоятельствах это маловероятно. Проверка отелей вокруг площади Звезды, наверно, уже закончилась. Чтоб добраться до Лиды, у Кралева есть единственная возможность - следовать за мною по пятам. Пока тлеет эта надежда, будет продолжаться слежка за мной, но будет продолжаться и моя жизнь. Потому что, не надейся Кралев на то, что я наведу его на след Лиды, он бы наверняка меня уже пристукнул.
Насколько можно судить по направлению следования такси, Младенов возвращается домой. Для меня сейчас это наилучший вариант, вот только бы как-нибудь избавиться от серого грузовичка.
Такси и в самом деле сворачивает в сторону Рю де Прованс. Не обращая больше на него внимания, я еду своей дорогой, поворачиваю на Осман и устремляюсь к площади Звезды. Грузовик по-прежнему позади меня, хотя и довольно далеко. Столь продолжительное совпадение пути не может быть случайным. Пока я соображаю, как избавиться от грузовичка, замечаю еще один часто повторяющийся элемент пейзажа, на этот раз переднего. Это темно-синий спортивный «меркурий», промелькнувший еще на Клиши. Значит, я блокирован с обеих сторон, к тому же машина у впереди идущего спутника достаточно мощная, чтоб попытаться ускользнуть от нее с помощью какого-нибудь дешевого приема.
Когда две машины издали бдительно стерегут тебя, несмотря на то, что ты неожиданно сворачиваешь то сюда, то туда, в голову невольно приходит мысль, что они снабжены необходимой радиоаппаратурой. Это еще больше осложняет проблему бегства. Мне не остается ничего другого, как проститься со своей машиной и вернуться к традициям славной пехоты.
Тем временем у меня пропадает всякий интерес к площади Звезды. От попытки создать впечатление, будто я еду в тот квартал с намерением посетить Лиду, после чего бесследно исчезнуть, приходится отказаться. Проститься с машиной вовсе не значит бросить ее на другом конце города. Когда, свернув на улицу Тронше, достигаю Мадлены, я убеждаюсь, что темно-синий «меркурий» опять передо мной. Не обнаруживая признаков паники, продолжаю двигаться дальше и, вращая одной рукой руль, другой отпираю перчаточный ящик и перекладываю купленные утром вещи себе в карман. Не забываю и упаковку, так как обозначенное на ней название фирмы может прозвучать для кого-нибудь весьма интригующе.
Теперь машина очищена. Остается только приютить ее где-нибудь. Обогнув Биржу, выезжаю на улицу Вивьен. Темно-синий «меркурий» остался где-то в стороне, но грузовичок за мной в сотне метров. Ставлю машину, воспользовавшись первым попавшимся местом и, выскочив из нее, ныряю в пассаж Вивьен. Пассаж длинный, но посередине имеет прямоугольный излом. В самом углу этого излома есть старая букинистическая лавка, витрины которой загромождены полками с пыльными книгами. Мне суждено почтить память Тони, повторив его номер. Войдя в лавку с беспечным видом человека, заглянувшего сюда из любопытства, я начинаю просматривать тома, стоящие на стеллаже в углу, не утруждая себя чтением заглавий. Владелец лавки, пожилой здоровяк с добродушным лицом, не обращает на меня ни малейшего внимания. Он увлечен разговором с таким же пожилым клиентом относительно фантастической цены, по какой было продано с торгов первое издание «Цветов зла». Потом разговор перекинулся на самого Бодлера и занимаемое им место во французской поэзии, причем один из оппонентов относил его к представителям парнаса, а другой - к символистам. Однако голова моя занята в данный момент не столько «Цветами зла», сколько не менее зловещим цветком под скромным названием «Незабудка». Это не мешает мне следить сквозь щель между двумя полками за движением в пассаже. Несколькими минутами позже мимо витрины характерной походкой преследователя проходит незнакомый человек, который только из приличия не пускается бежать. Вскоре такой же походкой следует второй человек, но в обратном направлении.
Я уже перебрал всю верхнюю полку и перехожу к следующей. В подобные моменты проявлять нетерпение не годится. В этом смысле весьма назидателен пример Тони. Преждевременный выход вызывает цепную реакцию, которая тебя отправляет на тот свет. Быть может, Тони, на свое несчастье, сунулся в книжную лавку, а не в бистро. Зайди он в бистро, имел бы все шансы как следует выпить, а что делать в книжной лавке, кроме как повертеться немного и уйти?
- Вы что-то ищете? - услужливо спрашивает старик, заметив наконец мое присутствие.
- Ищу первое издание «Кандида», - отвечаю я, лишь бы что-то сказать.
- Ха-ха-ха, я тоже! Если найдете, сообщите мне.

Предыдущая страница 14 Следующая страница


15 Богумил Райнов

Он смотрит на меня так, будто я его бог знает как распотешил, и добавляет:
- Только запомните на всякий случай, что первое издание «Кандида» и форматом своим, и объемом отличается от серии «Иллюстрасион».
Поблагодарив за информацию, я покидаю лавку. На всякий случай выхожу с другой стороны пассажа и вскоре попадаю в сад Пале Ройяль. Сад окружен длинными аркадами, где лишь изредка мелькают одинокие прохожие, и ты издалека можешь видеть, есть у тебя кто-нибудь впереди или позади. Прохожу для верности вдоль всей аркады и, очутившись на крохотной площади Пале Ройяль, беру такси.
- Замечательный денек, не правда ли? - говорит пожилой шофер, с грохотом подгоняя видавший виды экипаж.
Это из простой болтливости.
- Чудесный! - бормочу я, думая совсем наоборот.
Предательски скрипит ржавый замок, когда я поворачиваю ключ, но на лестнице, к счастью, ни души. Войдя в темное помещение, запираюсь изнутри. В глубине чернеет еще одна дверь, ведущая, надо полагать, на запасную лестницу. При нажатии на нее убеждаюсь, что и она заперта. Рядом выключатель, но я не решаюсь проверить его исправность. Сквозь небольшое чердачное оконце, забранное толстой ржавой решеткой, поступает пока что достаточно света.
Надо поторапливаться, а то уже темнеет, и свет в оконце скоро погаснет. Притом всякое промедление уменьшает мои шансы услышать то, что можно услышать при должной расторопности, если внизу действительно произойдет какая-то встреча и если таковая еще не произошла.
Это помещение, вероятно, годами не использовалось - так все тут опутано паутиной. По одну сторону громоздятся два старых шкафа, сломанные стулья и куча книг и газет, покрытых таким слоем пыли, что даже букинист из пассажа Вивьен не обратил бы на них внимания. Что касается меня, то мое внимание сосредоточено сейчас на дымоходах, прилепившихся к стене чердачного помещения. Восстановив в памяти устройство младеновских апартаментов, я прихожу к заключению, что второй дымоход справа связан с камином в холле.
При помощи перочинного ножа и при известном терпении мне удается вынуть из кладки дымохода один кирпич, потом еще один. Все это приходится делать без лишнего шума. Подсоединив к одному краю микрофон, я через образовавшееся отверстие опускаю его вниз, но настолько, чтоб он предательски не высунулся над очагом камина. Другой край провода закрепляю на спинке кресла-ветерана и подсоединяю к нему усилитель с наушниками. Затем сам устраиваюсь на пыльном ветеране, надеваю на голову наушники и осторожно закуриваю сигарету. Мне и во сне не снилось, что моя очередная миссия будет осуществляться с такими удобствами.
Некоторое время я ничего не улавливаю. Потом слышится шум открывающихся и закрывающихся дверей и другие не имеющие значения шумы. После едва слышного звонка снова открывается дверь и раздаются шаги нескольких пар ног.
- А зачем эти двое явились сюда? - звучит недовольный голос Младенова.
- Для охраны, - громогласно объявляет Кралев.
Из сказанного явствует, что «эти двое» - Ворон и Уж.
Слышится шум передвигаемых стульев. Вероятно, вновь пришедшие размещаются.
- Вильямса еще нет… - говорит старик после небольшой паузы.
- Вильямс не придет, - заявляет Кралев.
- Как так не придет? Мы же должны были уточнить подробности операции?
- Все уже уточнено. Проведение операции возлагается на меня.
- Как это так вдруг?
- Вот так, вдруг. Нельзя без конца толочь воду в ступе. Завтра я уезжаю.
- Ну хорошо. А мне что, и слова сказать нельзя? Зачем было тогда устраивать эту встречу?
- Чтоб поболтать о других вещах, - небрежно отвечает черномазый.
- Слушай, Кралев, если ты полагаешь, что все пойдет так, как прежде, то должен сказать, что ты глубоко ошибаешься. Ты слышал сегодня лично от Вильямса, что главой Центра буду я. Руководителем в полном смысле этого слова, ясно? От привычной практики - вести переговоры с Вильямсом, а меня ставить в известность потом - ты должен раз и навсегда отказаться.
- Это мы еще посмотрим, - сухо заявляет Кралев.
- То есть как «посмотрим»? Разве не слышал, что утром сказал Вильямс?
- Так то было утром. А сейчас вечер. За это время выяснилась масса вещей.
- Что выяснилось? - повышает тон Младенов. - Ты опять пытаешься мутить воду? Если при Димове всякие трюки сходили тебе с рук, то при мне на это не рассчитывай, запомни хорошенько! Этим твоим ухваткам придется положить конец. Понял?
- Я затем и пришел, чтоб положить конец, - все так же спокойно говорит Кралев. - Тебе недолго ждать, Младенов. Сегодня вечером придет твой конец!
- Что за представление? - восклицает старик с возмущением, но и с нотками инстинктивного страха.
- Мы пришли не на представление, - сурово отвечает Кралев. - Мы пришли, чтоб исполнить приговор. Вынесен он не нами, мы лишь исполним его.
- Приговор за что? - спрашивает старик, и голос его срывается от страха.
- За убийство Димова. Ты убил Димова, чтоб занять его место. А перед тем женился на его наследнице, надеясь загрести себе деньги.
- Тут какая-то ошибка…
Кралев пускает в ход свой юмор:
- Ошибка-то есть, твоя собственная. А вот прощенья не будет.
- Уверяю вас, произошла ошибка, - уже в панике настаивает старик. - Димова убила Мери Ламур.
- У Мери Ламур на такое дело ни ума не хватит, ни духу. Какой ей резон, Мери, выходить за тебя замуж?
- Да не в этом суть!..
- Убийство Димова - это одно твое преступление, - не слушая его, продолжает черномазый. - Другое дело более тяжелое: ты вовлек в Центр Бобева!..
- Так ведь я же его вышвырнул сегодня утром. Я его вышвырнул…
- Да, но после того, как его вовлек. И после того, как он причинил нам столько вреда и причинил бы больше, не вмешайся я в это дело.
В этот момент Кралев, очевидно, встал или собрался встать, потому что слышится голос старика, который говорит:
- Сядь, Кралев. Сядь, разберемся!..
И тут же звучит голос Кралева, но обращен он уже не к Младенову, а к кому-то другому:
- Ну-ка! Чего ждешь? Пока он начнет орать?
- Постойте!.. - кричит Младенов.
Но в это мгновение раздаются четыре тупых выстрела из пистолета, снабженного глушителем. А затем хриплый голос Ворона:
- Все перепачкаем. Надо было заняться этим где-нибудь в другом месте. Как тут скроешь…
- Чего нам скрывать, все свалим на этого негодяя Бобева, - отзывается Уж.
И они начинают громко обсуждать вопрос о том, как замести следы.
Я снимаю наушники и встаю. В помещении уже почти совсем темно. Только у самого окошка еще витает голубовато-серый сумрак. И в этом сумраке с пистолетом в руках стоит Кралев.
- Ты все слышал? - спрашивает Кралев своим громовым голосом, направляя пистолет мне в живот.
Я молчу и машинально оцениваю в уме создавшееся положение, пытаясь найти хоть какой-нибудь выход.
Но выхода нет.
- Слышал? - громче повторяет Кралев. И, видя, что я не собираюсь отвечать, добавляет: - Если слышал, то процедура тебе уже знакома.
Можно было бы испробовать, например, внезапный прыжок, но это отчаянный шаг, потому что пуля пронижет меня еще до прыжка, а если даже не пронижет, снаружи уже наверняка стоят в выжидательных позах Ворон и Уж, и то, чего не сумеет сделать Кралев, сделают общими усилиями втроем. И все же внезапный рывок остается моим единственным шансом. Поэтому я пристально слежу за черномазым, выжидая удобный момент. Но и Кралев внимательно наблюдает за мной. Он, как видно, по-своему истолковал мой взгляд, потому что вдруг почти с любопытством спрашивает меня:
- Страшно тебе?
Может, меня только разыгрывают, мелькает у меня в голове. Может, черномазый пришел лишь затем, чтобы припугнуть меня этим пистолетом и вырвать какое-то признание. Но и эта мысль малоутешительна. Если он намерен что-то из меня вырвать, значит нечто такое, чего я не смогу ему сказать. Следовательно, меня ждет то же самое.
- Мне также вынесен приговор? - спрашиваю я в надежде что-нибудь уловить.
- Смертный приговор, - уточняет Кралев.
- Как видно, приговоры выносишь ты сам и сам же их исполняешь.
- Не я их выношу, - отвечает черномазый. - И ты отлично знаешь, что не я, тебя предупредили об этом, но ты не можешь не прикидываться дурачком.
Я молча соображаю, что если удастся затянуть разговор еще немного, то совсем стемнеет и будет больше шансов испробовать номер с прыжком.
- Ты воображаешь, что очень ловко прикидываешься, - продолжает Кралев, - но это тебе удается только потому, что ты настоящий дурак. Не будь дураком, ты бы догадался чуть пораньше снять эти наушники. Тебя бы это не спасло, но по крайней мере затруднило бы мою задачу. Ты мог бы сообразить, что устраиваемые тобой гонки - чистейшая глупость. Мы еще в тот день сунули в твою машину маленькую вещицу, которая посылает в эфир свои «пи-пи-пи» и издали сообщает нам, где ты. Даже если ты случайно вывернешься, все равно ненадолго. Вчера вечером мы также наступили тебе на хвост, когда ты приехал следить…
- Я ведь сказал, что у меня была назначена встреча.
- Да, но я не так глуп, чтоб этому поверить. Ты, к примеру, поверил сегодня после обеда, что мы оставили тебя в покое, и очутился здесь, хотя мы просто-напросто ждали тебя, сидя у окна в доме напротив, - к чему тратить силы, гоняясь за тобой…
Слушая одним ухом его глупое хвастовство, я продолжаю соображать. Судя по всему, грузовичок и спортивный «меркурий» были посланы не Кралевым. И если я каким-нибудь чудом вырвусь из рук черномазого, то лишь для того, чтоб попасть в другие руки. Может, я не такой уж дурак, но должной осторожности не проявил. Заложи я чем-нибудь дверь с черного хода, Кралеву нелегко было бы добраться до меня. Хотя и это едва ли помогло бы мне. Словом, иди жалуйся отцу с матерью…
- Я пришел, желая оказать услугу Лиде, - говорю я, лишь бы не молчать. - Лиде хотелось знать, что вы решите, если ты надумаешь поговорить о ней с отцом, и…
- Врешь, - прерывает меня Кралев, - Лиды, как нами установлено, в Париже нет. И это все твои мерзкие плутни…
- За них вы мне вынесли приговор?
- Ты сам отлично знаешь за что! Ты предатель, Бобев, и сейчас заплатишь за свое предательство.
- Это я слышал еще тогда, когда вы хотели выкупать меня в ванне.
- Тогда обвинения против тебя были пустяковыми. Мы видели в тебе только французского агента. А теперь стало ясно, что ты еще и болгарский агент.
- Ты, видать, не в своем уме, - говорю. - Либо нарочно придумал такое, чтоб отомстить мне за другие вещи.
- Пусть будет так, - уступает Кралев. - А сегодня с утра где ты пропадал?
- Спроси у Ворона, он ходил за мною по пятам. Или спроси свою пищалку, она ведь все тебе говорит.
- А ты сам почему не хочешь ответить? Потому что ездил передавать, так? Только передатчика не оказалось под руками. Исчез, яко дым!
На чердаке слышится что-то вроде кашля - это Кралев смеется с явным злорадством, не спуская, однако, с меня глаз.
- Ты мог бы объяснить, зачем тебе этот передатчик? Впрочем, ладно, оставим его. Мы знаем, что понадобился он тебе для связи с Болгарией. Скажи хотя бы, от кого ты его получил?
- Тут явное недоразумение… - бормочу я, соображая, что на чердаке уже достаточно темно, чтоб при первом удобном случае испробовать номер с прыжком.
Но либо Кралев отгадал мои мысли, либо это простое совпадение: из левой руки черномазого вырвался широкий сноп ослепительного света и ударил мне в лицо.
- Мешает тебе? - с участием спрашивает Кралев. - Ничего не поделаешь, неудобно говорить в темноте, к тому же я могу ошибиться и попасть в голову вместо живота. Я, понимаешь, всегда стреляю в живот: и попасть легче и верней, особенно если всадишь всю обойму… Так недоразумение, говоришь, да?
Он замолкает и некоторое время следит за тем, как я мучительно щурюсь и мигаю.
- Мигай чаще, - советует Кралев. - Не так режет глаза… Недоразумение, а?.. Верно, только мы его уже рассеяли, это недоразумение… Оказалось, владелец гаража работал на вас, а жена его - на нас. Как ты приезжал, как тебе поставили передатчик - все мы выяснили. Его, к твоему сведению, пристукнули, потому что так было обещано его жене. Она еще молода, и у нее были виды на другого. Житейские дела. А теперь настало время тебя пристукнуть…
- Послушай, Кралев, - говорю я, отворачиваясь от фонаря, - ты уже пристукнул Милко. Пристукнул у меня на глазах. Жаль, что я не имел возможности вмешаться. Но об этом я подробно уведомил французов. Уведомил я их и о том, что ты решил ликвидировать меня…
- Интересно, - насмешливо бормочет черномазый.
- Имей в виду, что сейчас я зря болтать не стану. Я в твоих руках, и ты действительно можешь меня пристукнуть, только помни, что если в этот раз тебя простили, то теперь ты заплатишь с лихвой. Станешь на одну голову короче, только и всего.
- Болван! - рычит сквозь зубы Кралев. - Нашел чем запугать. Да не то что Милко и тебя, я дюжину таких, как вы, отправлю на тот свет, и никто меня пальцем не тронет, балда! Ты что, не понял до сих пор, что коммунистов тут не считают за людей? Пнуть ногой собаку куда опаснее, чем убрать коммуниста. Нашел тоже чем меня стращать, болван этакий! - бормочет Кралев, как бы обращаясь к невидимому свидетелю.
- Не шевелись! - вдруг рявкает он.
Я только попытался защитить рукой глаза от ослепительного света.
- Послушай, ты, мошенник, - обращается ко мне черномазый более спокойным тоном. - Если тебе вздумалось поторговаться, то начал ты не с того конца. Вообще французами меня не запугаешь. Так что, ежели решил поторговаться, давай это делать серьезно.
«Значит, это и в самом деле игра, - думаю я, по возможности стараясь прищуренными глазами следить за поведением черномазого. - Вот почему Кралев так говорлив. Ничего. Все же это обещает какую-то отсрочку».
- Ну ладно, - бормочу я. - Говори, что ты предлагаешь. И убери свой фонарь от моих глаз.
Кралев великодушно отводит на несколько сантиметров сноп света, так что теперь хоть один глаз у меня отдыхает.
- Где Лида? - спрашивает черномазый.
- В этом и заключается торг?
- Да. Говори, где Лида, и убирайся с моих глаз.
- Постой, так это не делается! - останавливаю я его. - Говори, где Лида, и получай обойму в спину. В живот или в спину - результат один и тот же, Кралев.
- Даю слово, что стрелять не буду!
- Какая мне польза от твоего слова? Мне не слова нужны, а гарантия!
- Какая гарантия? Уж не вручить ли тебе мой пистолет?
- Я не такой жадный, - отвечаю. - Достаточно с меня, если мы его поделим: тебе пистолет, а мне патроны. И то покажи сначала, что у тебя в карманах нет запасных.
- Слишком уж ты капризничаешь! - рычит Кралев. - Дождешься, что я откажусь от всяких условий.
- Видишь ли, Кралев, может, ты считаешь себя большим хитрецом, но напрасно надеешься обнаружить Лиду. Девушка в таком месте, что сам черт ее не найдет. А через день-другой и оттуда исчезнет. Бесследно и навсегда. Так что, если ты в самом деле рассчитываешь найти ее, советую не упустить последний шанс.
- А что тебе стоит околпачить меня, как ты сделал утром, послав обшаривать отели вокруг площади Звезды?
- Ты же в состоянии проверить. В том месте, где Лида, есть телефон. Через пять минут после того, как я его назову, ты сможешь убедиться, там Лида или нет.
Не сводя с меня пристального взгляда, Кралев взвешивает мои слова. Затем, не опуская пистолета, зажимает фонарь между ног и левой рукой наспех показывает мне содержимое карманов.
- А задние! - напоминаю я.
Он неохотно слегка поворачивается вправо, демонстрируя оба задних кармана. В одном оказался запасной магазин.
- Хитришь, значит? Как же тогда торговаться?
- Что еще за хитрости! Забыл я про него, мошенник ты этакий!
Кралев бросает магазин, и я подхватываю его на лету.
- Теперь бросай другой!
Черномазый вынимает магазин из пистолета и тоже бросает мне.
- А патрон, что в стволе?
Кралев смотрит на меня, с трудом сдерживаясь, чтоб не послать меня ко всем чертям, потом сердито дергает затвор, и патрон летит в темноту.
- Ну, говори! - торопит он меня.
Сейчас черномазый безоружен. Я мог бы накинуться на него, испробовать свои силы, но поднимется шум, а те двое наверняка торчат за дверью. Изрешетят меня, крикнуть не успею. Придется сказать. Он пойдет проверять правильность адреса, а я получу какие-то минуты отсрочки и какую-то возможность выскользнуть отсюда.
- Говори же! - настаивает Кралев. - Если ты думаешь, что одурачил меня, дело твое. Мои люди на линии, вон там, за дверью.
И он небрежно машет рукой в сторону дверки, ведущей на запасную лестницу.
- Знаю, - киваю я в ответ. - Знаю и то, что как только я дам тебе адрес, ты их тут же впустишь, и мне конец.
- Так оно и будет… если ты не перестанешь вилять. Твой ключ вон там, в другой двери. Давай адрес и выметайся!
- Лида в Марселе…
На какую-то долю секунды я переношусь в Марсель, в безликую серую комнату отеля; одинокая девушка, прильнув к окну, глядит на улицу, залитую мертвящим светом люминесцентных ламп, на серые от пыли кроны деревьев, на облупленные фасады унылых провинциальных зданий. Терзаемая тревогой, она ждет спасения. Ждет меня. А я в это время посылаю к ней человека, от которого она сбежала.
- Где именно? Марсель велик! - подгоняет Кралев.
«Что, если дать фальшивый адрес?» - мелькает в голове. Но это сразу же выяснится. Единственно, что мне остается, - сообщить настоящий адрес. Иначе все полетит к чертям.
- Отель «Терминюс».
- Телефон?
Едва успеваю назвать номер телефона, Кралев уже у запасной двери.
- Надень наушники, - распоряжается он, - и слушай, как я буду проверять по телефону. Если все в порядке, я скажу: «Готово, Бобев», и можешь убираться. Если же нет, сам знаешь, что тебя ждет. Во всяком случае, не советую тебе уходить, пока я не сказал «готово». Иначе я не отвечаю…
Он выходит и быстро запирает за собою дверь, но ключ не вынимает.
Я, конечно, не намерен надевать наушники и дожидаться «готов». Все дело теперь в том, как использовать оставшиеся мне минуты жизни, пока Кралев будет звонить в Марсель. Он не рискнет поднять на меня руку, не удостоверившись, что напал на след Лиды.
На чердаке темно, а после ослепительного света фонаря я и вовсе ничего не вижу. Нащупываю выключатель и поворачиваю его. Помещение наполняется мертвенным желто-зеленым светом. Быть может, прежний съемщик занимался невинной фотографией - такими лампочками пользуются в фотолабораториях, - но при данных обстоятельствах этот свет кажется весьма зловещим.
Дверь на запасную лестницу открывается внутрь. Я волоку и приставляю к ней шкаф, затем этот шкаф подпираю вторым. Баррикада не столь уж солидна, но какое-то время выдержит. Надеюсь, что ржавая решетка в окне тоже не окажется слишком прочной. Но тут я ошибаюсь. Разбить его голыми руками нет никакой возможности, а инструментов у меня нет.
Единственный выход - дверь на главную лестницу. Подойдя к ней, наклоняюсь к замочной скважине и прислушиваюсь. Ничего не слышно. Судя по щели между дверью и порогом, на лестнице темно. В тот самый момент, когда я соображаю, стоит ли попытать счастья, внезапно выскочив на лестницу, медленно и робко шевелится древняя ручка. Кто-то пробует, заперта ли дверь. Не иначе, Ворон или Уж.
Пока я стою у выхода на главную лестницу, во второй двери снова скрежещет замок.
«Заложил изнутри», - слышится голос Ужа, и тотчас же моя баррикада угрожающе сотрясается. Уж изо всех сил ударил в дверь. За первым ударом следует второй, потом третий. Шкафы едва ли устоят против таких ударов, потому что если у Ужа есть что-нибудь в достатке, так это мускулы.
Без всякой надежды я еще раз окидываю глазами помещение - окно с массивной решеткой, дверь на главную лестницу, за которой меня подстерегает человек с пистолетом в руке, и дверь на черный ход, уже поддающаяся под напором силача. Трудно придумать ловушку, совершеннее той, в которую я попал. Все погибло. Вопрос только в том, через сколько минут придет конец.
Все потеряно. Мой блуждающий взгляд задерживается на куче книг и газет. А вдруг еще не все потеряно! Я лихорадочно хватаю охапку газет и сквозь решетку проталкиваю их на крышу. Потом поджигаю их и бросаюсь за новой партией.
На крыше уже полыхает буйный огонь. Языки пламени угрожающе взвиваются во мраке ночи. Газеты сгорают быстро, но я подбрасываю все новые, и пламя на крыше старого дома взлетает все выше и тревожней.
Помещение наполняется дымом. Я едва перевожу дух, весь в поту от жары и беготни, однако продолжаю таскать топливо, а грохот ударов в дверь становится все более устрашающим. Расшатанная баррикада едва ли выдержит еще хоть три-четыре минуты.
В этот момент где-то далеко раздается тревожный вой пожарной сирены. Я прерываю работу и прислоняюсь к стене, едва держась на дрожащих ногах и задыхаясь от кашля, но окрыленный надеждой. Звуки сирены усиливаются, она пронзительно завывает в глубоком желобе Рю де Прованс. И вот уже на лестнице слышится тяжелый топот множества ног.
Бешеный штурм двери прекратился. Несмотря на врожденную глупость, Уж почел за благо на время затаиться или дать тягу. Выключив свет, я бесшумно отпираю главную дверь и становлюсь рядом с таким расчетом, чтобы меня не было видно, когда она откроется. Чуть не в ту же минуту дверь широко распахивается, и в помещение врываются пожарники, волокущие пожарный рукав с брандспойтами. Скрывающая меня дверь, густой дым и то обстоятельство, что внимание всех обращено на огонь, дают мне прекрасную возможность выскочить незамеченным. Но, осторожно выглянув из-за двери, я замечаю, что по лестнице крадучись поднимается Ворон. Наверное, минуты на две он скрывался в квартире Младенова и теперь торопился снова занять свой пост. Я бы сказал, что этот человек упрям и злобен, как бульдог, только боюсь обидеть собаку.
В то самое мгновение, когда Ворон ступает на последнюю ступеньку, я стремительно бросаюсь на площадку и, сосредоточив все свои силы в правой ноге, пихаю охрану Центра прямо в живот. Ворон взмахивает руками, стараясь удержаться, но, так как сзади ухватиться не за что, он падает спиной на лестницу и скатывается на нижнюю площадку. Перепрыгивая через две ступени, я бегу за ним следом, но, приподнявшись, Ворон вцепляется в меня, когда я пробегаю мимо. Я помогаю ему встать и новым ударом, на сей раз прямо в желтые зубы, отправляю его на следующую площадку. Теперь Ворон замирает на месте, но, поскольку он имел счастье упасть на голову, возможно, не сразу придет в себя.
Я перевожу дух, иду медленнее, как человек, вышедший поглядеть, что творится вокруг и чем вызвана такая суматоха. Внизу, у входа, собралась группа жильцов и случайных зевак. Кралева и Ужа среди них нет. Смешиваюсь с толпой, чтобы послушать комментарии, но, убедившись, что никто не обращает на меня внимания, направляюсь вниз по улице и думаю о том, что эти парижские зеваки поистине странное племя. Волнуются из-за горящей на крыше кучки газет, не подозревая о том, что этажом ниже, может быть, лежит убитый некий политический лидер.

9

На моих часах только девять, и мне приходит в голову, что они остановились. Все же я подношу их к уху - нет, работают нормально. Столько всего случилось за последнее время, что, как мне кажется, должна быть по меньшей мере полночь.
Разумеется, то, что сейчас только девять, мне как нельзя более кстати. Взяв на Лафайет такси, я еду на Вивьен, чтоб там пересесть в «ягуар». Оказывается, я совершенно напрасно отпустил такси - моей машины нет на месте.
Иду по узкой улочке обратно, обдумывая по дороге, что мне предпринять. И лишь перед зданием Биржи устанавливаю, что за мною следят с близкого расстояния, и весьма усиленно: один тип идет впереди меня, другой позади, а третий следует рядышком по мостовой, восседая на зеленой «веспе».

Предыдущая страница 15 Следующая страница


Господин Никто 16

Примененная система слежки не оставляет места для сомнений, что в данном случае я имею дело не с кралевскими людьми. Предыдущее наблюдение с грузовичка и темно-синего «меркурия» тоже затея не Кралева. Это либо американцы, либо мои друзья французы. Вероятнее всего, французы.
Кого-нибудь более чувствительного, чем я, наверное, обидел бы факт, что после такой самоотверженной работы в пользу определенных служб эти самые службы берут тебя на мушку. Я, однако, редко позволяю себе роскошь проявлять чувствительность и достаточно хорошо знаю правила игры, чтобы рассчитывать на благодарность.
Единственно, в чем я отдаю себе отчет, идя в сторону Больших Бульваров в сопровождении двух пешеходов и едущего «веспе», это то, что, хотя я нахожусь под открытым небом, положение мое почти столь же трагично, как в ловушке на чердаке. Операция «Незабудка» начнется не позднее послезавтра. Кралев, вероятно, уже летит по шоссе на Марсель. Он расправится с Лидой, отдаст ее в надежные рууки, после чего улетит в Грецию или Турцию, чтоб лично заняться операцией. Знаю о предстоящем покушении на жизнь десятков тысяч невинных людей только я - жалкий безоружный одиночка, плетущийся по парижским бульварам под зорким наблюдением трех французских соглядатаев, лишившийся своего передатчика, автомашины, оружия и оставшийся ко всему прочему с несколькими франками в кармане.
Медленно шагая по улице, я без всякого смысла всматриваюсь в витрины ювелирных мастерских, украшенных мелкими монетами, червонцами и таблицами, сообщающими прохожим о курсе турецкой лиры и наполеондора. Иду, почти не ощущая под собою ног, почти не ощущая самого себя, почти не ощущая ничего, кроме тягостного чувства пустоты, безнадежной отрешенности в беспредельном пустом пространстве, где раздаются одинокие шаги человека, которым, быть может, являюсь я сам.
«Ладно, забирайте меня! Все равно я уже ни на что не годен!» - мысленно предлагаю я соглядатаям, машинально прикидывая одновременно, действительно ли я ни на что не годен или это просто усталость заставляет меня разыгрывать трагедии.
Я мог бы зайти к Франсуаз. Она говорила сегодня, что после семи будет дома. Мог бы пойти к ней и рассказать все, что мне известно об операции «Незабудка». Но Франсуаз - рядовой служащий, такой же, как я. Сама она не в состоянии что-либо решить, а что решат другие, неизвестно. По всей вероятности, не станут вступать в конфликт с американцами только ради того, чтобы произвести на меня хорошее впечатление.
И все же посетить Франсуаз необходимо. Не для того, чтоб посвятить ее в тайну относительно операции «Незабудка», а чтобы уладить кое-какие другие дела. И между прочим сказать ей, что такая вот слежка за своими людьми - настоящее расхищение государственных средств.
Выхожу на Большие Бульвары и на первой же стоянке беру такси. С досадой, но и с некоторой гордостью констатирую, что через две минуты пеший эскорт сменяется автомобильным. Бывают, значит, моменты, когда и мелкая сошка пользуется своей долей внимания общества.
Открыв мне, Франсуаз вводит меня в свою «студию» без грубостей, но и без тени теплоты. Точнее сказать, с ледяным спокойствием. Даже не поверишь, что каких-то десять часов назад эта самая женщина замирала в моих объятиях. Впрочем, мне не раз приходило в голову, что, лаская меня одной рукой, она может, глазом не моргнув, всадить в меня пулю другой. Притом не по злобе, а потому, что этого требует дело.
- Что тебя сюда привело? - холодно спрашивает она с такой неприязнью, что фраза для меня звучит примерно так: «Ни за что бы не подумала, что у тебя хватит наглости появиться снова».
- Может, ты хотя бы предложишь мне сесть? - отвечаю вопросом.
Женщина безучастно пожимает плечами.
- Располагайся. Только имей в виду, что не смогу уделить тебе много времени.
- Я и сам тороплюсь. Меня ждут ваши преследователи. Нельзя же заставлять их томиться, посматривая на часы.
Пропустив мое замечание мимо ушей, она берет со стола «синие» и закуривает, продолжая стоять. И вообще ведет себя так, что ее прежние грубости кажутся мне сейчас сентиментальными пустячками.
- Мне бы хотелось знать, Франсуаз, в чем именно я провинился?
Раньше она говорила в подобных случаях: «А ты как думаешь?» или «Не прикидывайся идиотом», но сейчас рубит сплеча:
- В самом тяжком: в двойной игре.
- Фантазия! - презрительно бормочу я и тоже закуриваю «синие», поскольку у меня курево на исходе так же, как и деньги.
- Ты весьма нахален. Но нахальство считается преимуществом только в том случае, если оно сопровождается известной долей осторожности. Ты не учел того обстоятельства, что люди вроде тебя всегда вызывают определенное сомнение: кто однажды стал предателем, может стать им снова.
При обычных обстоятельствах я на эту назидательную реплику не обратил бы внимания. Но сейчас она вспыхивает в моем сознании, как светящийся указатель. Это ремесло не терпит лишней болтовни, так как, желая сказать одно, можешь сболтнуть другое. Вполне понятно, что в глазах Франсуаз я все еще предатель родины, но предатель, ведущий двойную игру. Остается только понять, на основании чего сделан вывод о двойной игре.
Сегодня утром я не слышал такого обвинения. Значит, оно возникло потом. Единственным, что, по моим наблюдениям, произошло позднее в этот день, была маленькая проверка в мое отсутствие спрятанного под плитой устройства. Сперва я не придал этому значения: со свойственной ей подозрительностью Франсуаз послала людей проверить, действительно ли я спрятал аппарат под паркетом или оставил его в машине. Теперь мне все представляется в несколько ином свете. Теперь мне понятен и внезапный любовный порыв брюнетки, имеющий целью подольше задержать меня у себя. В коробке аппарата был магнитофон, и он записал все то, что я слышал и о чем упомянул лишь вскользь в беседе с Франсуаз; запись была прослушана в то время, когда я пребывал здесь.
Я не специалист по части аппаратуры - на то существуют техники, - но необходимые профессиональные познания у меня есть. Еще как только получил, я внимательно осмотрел небольшую пластмассовую коробочку, и, судя по ее миниатюрным размерам и по тому, что она составлена из двух плотно соединенных частей, я решил, что магнитофона там нет. Недоверие к техническому прогрессу обернулось против меня злой шуткой. Устройство, по всему вероятию, включало в себя и крохотный магнитофон, а коробка очень плотно закрывалась для того, чтобы ее не пытались вскрыть такие вот, как я, и чтоб исключить проверку с моей стороны. Люди, приходившие утром ко мне домой, просто заменили хранившееся под паркетом устройство другим, таким же.
Все эти размышления длятся ровно столько, сколько потребовалось на три затяжки табачным дымом. План действий ясен.
- Франсуаз, - говорю, - в своей информации я всегда был искренен и точен, кроме единственного раза. Но и этот единственный раз моя неточность вовсе не была результатом двойной игры.
- Брось ты эти обобщения, - прерывает меня брюнетка. - Говори конкретно!
- А конкретное в том, что я кое о чем умолчал из подслушанного с помощью этого устройства разговора. В сущности, «умолчал» - сказано слишком сильно, поскольку, если ты не забыла, я упомянул о том, что речь шла о какой-то операции. Упомянул вскользь лишь потому, что мне хотелось сперва разузнать все подробности этой операции, получившей название «Незабудка», и тогда сообщить об этом тебе. Ты ведь сама однажды заметила, что я в какой-то степени любитель эффекта…
- Дурного эффекта… - поправляет Франсуаз.
- Короче говоря, мне захотелось блеснуть перед тобой, раскрыв неожиданно что-то очень важное во всех его деталях. Могу добавить, что сейчас после дополнительных расследований я почти в состоянии это сделать.
- Погоди, - останавливает меня Франсуаз. - Надо сперва посмотреть, нуждаемся ли мы вообще в твоих сенсационных открытиях. Скажи-ка лучше другое: раз ты не ведешь двойную игру, зачем тебе понадобилось удирать от наших людей, которые вели за тобой наблюдение? Тоже, наверно, из желания блеснуть. Блеснуть мощным мотором, которым мы тебя снабдили.
- Мне в голову не приходило, что я нахожусь под наблюдением ваших людей. Вот два нахала из Центра, верно, повисли у меня на хвосте, и мне надо было потерять их где-нибудь, чтобы без помех переговорить по телефону.
- С кем переговорить?
- С Лидой, с Марселем.
- На какую тему?
- Тема - Кралев. Совсем сбесился. Потребовал, чтоб за порог не выходила.
- Откуда ты ей звонил?
- Из почтового отделения в Ножане.
- Ладно, проверим, - бормочет Франсуаз, хотя и убедилась, что я говорю правду. - Возможно, так оно и было, но это не исключает двойную игру.
- Франсуаз, ты не забывай, что, как только ко мне заявился американец, я тут же проинформировал тебя.
- Всегда так делается, чтоб ввести в заблуждение противную сторону. Ты потому отказал американцу, что он имел глупость прийти к тебе на квартиру, а также из опасения, что тебя подслушают в собственной квартире. В другой раз от страха или из жадности ты дал бы согласие.
- Фантазия! - отвечаю я с презрением и бросаю окурок.
- А гонки сегодня после обеда - тоже фантазия? Ты исчез где-то возле пассажа Вивьен… Зачем тебе понадобилось бежать? И куда ты должен был уйти?
- Я же тебе сказал, хотел оторваться от людей Кралева, направляясь к Младенову…
- А ты столь наивен, что вообразил, будто сможешь вести разговор с Младеновым у него на квартире и люди Кралева не станут тебя подслушивать! Рассказывай кому-нибудь другому!..
- Я тебе еще ничего не рассказал, - останавливаю я ее. - И верно, не сумею рассказать, поскольку тебе некогда. Скажу только, хотя я и не веду двойной игры, платят мне действительно в двух местах. Вы платите обвинениями, а американцы - смертными приговорами. Сегодня вечером Кралев пытался меня ликвидировать.
- Опять поза! Опять эффект! - восклицает брюнетка, видя, что я снова закурил «синие» и сосредоточенно пускаю в потолок широкую струю дыма. - Ну, давай выкладывай! - предлагает она. - Может, я найду время тебя выслушать. Иметь дело с такими, как ты, - значит поставить крест на личной жизни.
Кратко, но исчерпывающе рассказываю о своих приключениях на чердаке, ничего не скрывая, кроме главного обвинения Кралева по отношению ко мне. Это обвинение я заменяю другим, не менее тяжким, - что я дезертировал с американской службы и работаю у французов. При изложении всех прочих моментов я придерживаюсь точных фактов, потому что бывают случаи, хотя и редко, когда правда звучит более убедительно, чем ложь.
Владея искусством слушать, Франсуаз ни разу не перебивает меня. Впрочем, слушает она с полным равнодушием, когда дело касается моих личных переживаний, и, естественно, обнаруживает некоторый интерес к деталям, имеющим отношение к задаче, которая передо мной поставлена.
- Значит, ликвидирован весь Центр, кроме человека, с которого по-настоящему следовало бы начать и который в скором времени снова восстановит предприятие, - заключает брюнетка, глядя на меня с недовольным видом.
- Выходит, так, - признаюсь я. - Цепная реакция сработала здорово, только в обратном направлении. Младенов, которого мы прочили в руководители нового Центра, убит; кому следовало уйти ко всем чертям, уцелел.
- Хорошо, что хоть тебе ясен результат.
- Результат на нынешний день, - уточняю я.
- Ага, поскольку ты решил нанизывать ожерелье убийств до бесконечности? Или хотя бы до тех пор, пока сам в него не угодишь…
- Пока что баланс в нашу пользу, - напоминаю я. - Верно, Младенова ликвидировали, но, может, это к лучшему. Ты оказалась права: Младенов мог бы оставаться под моим влиянием только в том случае, если бы американцы не платили так щедро. Но они не скупятся. Так что особенно жалеть не приходится. Остается уладить дело с Кралевым…
- Ты сам собираешься его улаживать?
- Думаю, что мне это удастся. В ближайшие дни у меня найдется немного свободного времени. В отличие от тебя.
- Только посмей! - предупреждает Франсуаз. - У тебя такая склонность - заходить дальше, чем тебе велено.
- Вот что, Франсуаз: я не стану вмешиваться в большую политику, поскольку это не мое дело, но мне кажется, что вы слишком рискуете с Кралевым. Если эта кошмарная операция удастся, общественное мнение восстанет против вас, потому что операцией руководил человек, прибывший из Франции, а это едва ли удастся скрыть. Пускай американцы сами берут на себя ответственность, не ставя под угрозу ваш престиж…
- В твоем мнении по этим вопросам никто не нуждается, - обрывает меня брюнетка.
- С другой стороны, - продолжаю я, будто не слыша ее, - с ликвидацией Кралева нынешний Центр окончательно летит к чертям, что дает нам некоторые шансы на возможную организацию нового ИМПЕКСа. К этому следует добавить, что Кралев не пользуется особой популярностью даже в эмигрантских кругах. Безоглядный и грубый, он окружил себя всеобщей ненавистью. Дадим ему по шапке и начнем сначала, а?
- Ничего я тебе не скажу. Решение таких вопросов мне не по рангу. Доложу куда следует, и тогда получишь ответ.
- «Тогда» операция будет закончена и решение кралевской проблемы еще более осложнится.
- Не кажется ли тебе, Эмиль, что ты довольно ловко опираешься на логику для прикрытия своего чисто личного желания свести счеты с этим человеком? Он пытался, говоришь, тебя ликвидировать. Возможно, он готовится повторить свою попытку. Но больше всего, как мне кажется, задевает тебя то, что он грозится увезти в неизвестном направлении даму твоего сердца.
- Фантазия! - третий раз бормочу я в этот вечер. - Хотя я в какой-то мере сочувствую Лиде, должен признаться, что она мне не симпатична. Но вне зависимости от симпатий и антипатий Лида сейчас нужна мне только как приманка.
Чтоб сильнее подчеркнуть свое пренебрежение к Лиде, я энергичным движением гашу сигарету, затем продолжаю:
- Слушай, Франсуаз, я не ребенок и понимаю, что одни вопросы ты в состоянии решать сама, другие - нет. Не могу не учитывать и того, что время летит стремительно и медлить нельзя. Пока мы тут беседуем с тобой, Кралев уже накручивает километраж в сторону Марселя. К счастью, он ездит плохо, да и его захудалый «пежо» ничего не стоит, так что если даже я выеду в полночь, и то, думается, легко нагоню его и обгоню. У меня к тебе совсем невинная просьба: перевезти Лиду в надежное место - скажем, в Кан или Ниццу, там я дождусь твоего звонка, и ты скажешь, надо мне разделаться с Кралевым или воздержаться.
- Ты мог бы это сделать и без специального разрешения. Вообще твои личные связи с женщинами к делу отношения не имеют.
- Да, но я хочу, чтоб ты была в курсе дела и, самое главное, не позже завтрашнего полудня уведомила меня, предоставляется мне право действовать или нет.
- Если решат задержать Кралева, то это может произойти и без твоего содействия, - замечает брюнетка.
- Но в таком случае вы еще больше демаскируетесь перед американцами. Тогда как при моем участии все сойдет за саморасправу между эмигрантами: личная вражда, соперничество, истории с женщинами и прочее.
Франсуаз некоторое время раздумывает. Потом зажигает сигарету, делает глубокую затяжку, выпускает мне в лицо густую струю дыма и смотрит на меня неприятным в такие моменты, пронизывающим взглядом.
- Ладно. Остановишься в Кане, в отеле «Мартинец». Дождешься моего звонка между двенадцатью и часом. Только предупреждаю: если начнешь своевольничать, сам подпишешь себе приговор. Причем, в отличие от прежних, этот приговор будет приведен в исполнение.
- Оставь свои любезные обещания, - бубню я под нос. - Лучше прикажи своим людям не таскаться за мною следом.
- Я не начальник службы преследования.
- Да, но в последнем случае инициатива принадлежала тебе.
- Посмотрю, что можно сделать, - уклончиво отвечает брюнетка. - Имей в виду, скоро десять.
- В твоих силах сделать все, что захочешь.
- Будь это так, я бы тут же тебя удушила. Из-за твоих историй я пропустила стоящую встречу.
- Не заставляй меня ревновать. С мутной от ревности головой человек плохо ведет машину.
Последними репликами мы обмениваемся уже стоя.
- Франсуаз, - говорю я, - в двух шагах от тебя телефон. Скажи, чтоб мне вернули машину, и одолжи немного денег на бензин.
- Опять украли машину? - иронически поднимает брови Франсуаз. - Должна тебя заверить, что наши люди тут ни при чем.
- Ты уверена?
- Вполне. Что касается второго пункта, то в данный момент у меня в наличии пятьдесят пять франков. Бери и распоряжайся ими.
Достав из сумки кошелек, она вытрясает содержимое на столик. Я беру пятидесятифранковую банкноту, а мелочь великодушно оставляю.
Немного погодя мы прощаемся в прихожей. Пожимая мне руку, Франсуаз задумчиво смотрит на меня своими большими темными глазами.
- Я не верю в предчувствия, но у меня вдруг появилось такое ощущение, будто мы видимся в последний раз…
- Ты с самого утра поешь мне реквием. Так тому и быть, потеря невелика. Сама же говоришь, что я просто господин Никто.
- А, запомнил-таки?.. - вскидывает брови Франсуаз. - Что ж, прекрасно. Прощайте, господин Никто!
У женщин обычно инстинкт развит сильнее. Хорошо по крайней мере, что данные инстинкта достаточно расплывчаты и не поддаются анализу. Франсуаз не обмануло предчувствие, что мы видимся в последний раз; к счастью, она не разгадала причину разлуки.
В тот момент, когда я покидаю дом на Сент-Оноре, меня заботят проблемы совсем иного характера - материально-финансовые и транспортные. Забегаю в какое-то кафе и проверяю по телефону, когда отправляется поезд на Марсель. Оказывается, скорый уходит без малого в полночь. Выхожу и беру первое попавшееся такси.
- Отель «Националь»!
Этот вид транспорта слишком дорог для меня, но время еще дороже. Однако, если я даже вытрясу все свои карманы, мне все равно не собрать на билет Париж - Марсель; франком больше, франком меньше - дело не меняется. Единственное спасение при создавшемся положении я вижу в образе зрелой красотки с массивными формами и повышенной чувствительностью.
Пока такси мчит меня к отелю, я наблюдаю за движением впереди и позади нас и устанавливаю, что наблюдение продолжается и ведут его на этот раз мощный «ситроен» серого цвета и хилый зеленый «рено». Этого и следовало, конечно, ожидать, так как распоряжения об установлении слежки выполняются очень быстро, а отменяются довольно медленно. Если вообще доходит до отмены.
Такси останавливается перед массивным фасадом отеля «Националь». Отпуская шофера, я сую ему в руки бумажку и, не дожидаясь сдачи, проявляя характерную для бедняка щедрость, вхожу в оживленный холл и узнаю номер комнаты, занимаемой артисткой Мери Ламур.
Принимая меня, Мери дрожит от нетерпения в своем розовом пеньюаре. Собственно говоря, нетерпение у нас взаимное, только я свое скрываю более умело.
- Мои соболезнования, дорогая! - приветствую я красотку. - Всего три часа назад молодожен отдал богу дух.
При этой потрясающей новости Мери обнимает меня своими полными руками и принимается целовать со слезами радости на глазах.
- Не волнуйся, милая, - лепечу я, пытаясь высвободиться из ее объятий, поглощающих меня, словно морской прилив. - Теперь уже нечего волноваться.
- Это ты его убрал? - в простоте душевной спрашивает артистка, приходя в себя.
- А, нет. Я не способен на такие вещи. Убрали его Ворон с Ужом, но команду дал Кралев. Впрочем, это мелочи. Дорогая Мери, ты теперь свободна и богата.
- Благодарю тебя, мой мальчик, - шепчет актриса и вторично делает попытку перенести меня в своих объятиях к дивану.
Вскоре, снова придя в себя, она вдруг таращит глаза.
- А Кралев? Я умираю от страха при виде этого человека. Он это дело так не оставит…
- Какое дело?
- Наследство. Пока меня не ограбит, не угомонится.
- Что верно, то верно, - признаюсь я. - Он убежден, что вы сговорились с Младеновым убить Димова. Он потому и ликвидировал Младенова, что хотел наказать его за убийство Димова.
- Значит, он и меня захочет ликвидировать.
- Не исключено.
- Эмиль, ты должен избавить меня от этого бандита. Ты уже столько для меня сделал… И разве ты позволишь такому бандюге меня убить!..
- С удовольствием помог бы тебе. Но, к сожалению, я не в состоянии.
- Как так не в состоянии?
- А так: Кралев уехал в Марсель по каким-то темным сделкам. И это очень кстати, потому что в Марселе у меня найдутся люди, которые смогли бы с ним разделаться. Но, на мою беду, у меня украли машину, и ко всему прочему я остался с несколькими франками в кармане…
- Возьмешь димовский «ситроен», то есть мой.
- А деньги?
- Могу дать тебе франков пятьсот. Хватит этого?
- С избытком. Дорогая Мери, твое спасение не за горами. А кстати, где «ситроен»?
- Я оставила его внизу, возле второго подъезда.
- Дай мне ключи.
- Вот уже и поедешь? Я так долго тебя ждала…
- Именно поэтому ты найдешь в себе силы подождать меня еще немного. Нам дорога каждая минута.
Артистка достает из сумки связку ключей, все еще украшенную эмблемой скорпиона, и с капризно-нахмуренным лицом подает мне.
- Ты гадкий…
- Но полезный. Между прочим, не забудь про пятьсот франков…
Стерпев кое-как прощальные объятия, сдобренные несколькими мягкими сочными поцелуями, я машу на прощанье рукой и стремглав несусь вниз по лестнице.
Заправщик открывает бензобак, вставляет шланг и включает насос. Неоновая раковина «Шелл» сияет над его головой, словно ореол. Я машинально слежу за движением цифр на счетчике и соображаю, не слишком ли легкомысленно я поступил, отказавшись от скорого поезда в пользу автомобиля.
«Ситроен» - машина чудесная, но и самая чудесная машина на большой дороге, даже при бешеной гонке, не в состоянии все время идти на своей максимальной скорости. Как будто выжимаешь все сто тридцать, а в среднем не получается и девяноста: населенные пункты, повороты, обгоны, железнодорожные переезды, образующиеся тут и там заторы, не говоря уже о засадах дорожной полиции, охотящейся за нарушителями правил движения. То ли дело поезд: оставляет за собой по сто двадцать километров в час с точностью хронометра, и все тут. Французские железнодорожники заслуженно пользуются известностью. В отличие от французских шоферов, таких же шальных, как их собратья по всему свету.
- Готово! - восклицает заправщик и, закрыв бензобак, тщательно протирает ветровое стекло.
Протягиваю ему соответствующую плату плюс соответствующую прибавку и еду дальше. Добираться до Марселя на моем «ситроене» трудновато, зато потом будет легче. Мне не справиться с Кралевым без машины, а угонять чужие - только лишний раз рисковать. Словом, жребий брошен, и теперь знай жми на газ, не боясь, что онемеет нога от напряжения.
«Ситроен» - хорошая и мощная машина. На большой скорости она прижимается к асфальту и на повороте не полетит кувырком под откос, как американская. Плохо только, что нельзя развить скорость. Эти пригороды с их бесчисленными перекрестками, выползающими из гаражей грузовиками, неожиданно останавливающимися автобусами и прочими препятствиями тянутся ужасающе долго.
Выехав на широкую дорогу, смотрю на светящийся циферблат автомобильных часов: без десяти одиннадцать. Стрелка спидометра тут же переметнулась на сто двадцать. Я включаю дальний свет и вторгаюсь в ночь, навстречу ночному ветру, который яростно бросается в лобовую атаку и свистит у опущенного стекла.
Шоссе довольно оживленное, все одинаково торопятся, и я лишь забавляюсь, делая вид, что могу ехать быстрее их, - включаю предупреждающе то ближний, то дальний свет, а в момент обгона проношусь так близко, что они испуганно шарахаются в сторону. Не отстает от меня единственная машина - серый «ситроен», который следит за мною от самой Сент-Оноре. Потом, где-то на тридцатом километре, он внезапно исчезает. Поначалу я стараюсь установить, кто его заменил. Но в конце концов убеждаюсь, что никто. Все же Франсуаз выполнила свое полуобещание: на данном этапе слежка прекращена.
Да, Франсуаз невольно попала в точку, когда назвала меня господин Никто. Я и в самом деле что-то в этом роде, если опустить титул «господин», потому что подкидыш, выросший без отца и матери, господином стать не может. Все самые ранние мои воспоминания связаны с сиротским домом, с его узким темным коридором, с голой казарменной спальней, в три ряда заставленной солдатскими кроватями, покрытыми серыми одеялами и грубыми, как мешковина, пожелтевшими простынями. Сырой, вымощенный каменными плитами двор, запах кислой капусты, идущий из кухни в глубине двора, запах грязных тряпок, которыми мы каждый вечер мыли полы, монотонное бормотание молитвы перед тем, как есть жидкую сиротскую похлебку с кусочком черного непропеченного хлеба, - все это сиротский дом. И резкий, как скрип двери, голос воспитательницы, когда она била меня по щекам своими костлявыми руками, приговаривая: «Иди жалуйся отцу с матерью!»
Другие дети хоть знали имена своих родителей, которые умерли или бросили их. Я же и этого не знал. Знал только, что был принесен каким-то человеком, который нашел меня у себя под дверью. Звали меня Найден и фамилию мне дали Найденов, потому что должен же человек носить какое-то имя и фамилию.
Помню, как однажды за Петко пришел отец, чтобы забрать его домой. Мать Петко умерла, а отца за что-то посадили в тюрьму, но теперь он вышел из тюрьмы и явился за сыном. И пока Петко лихорадочно переодевался в принесенную ему одежду, мы, сгрудившись у окон, разглядывали его отца, стоящего во дворе. Наголо остриженная голова, помятые штаны, но это был отец, настоящий отец, и мы, облепив окна, смотрели на него во все глаза.
Помню об этом, потому что всякий раз после того, как воспитательница жестоко избивала меня или щипала твердыми, словно клещи, пальцами, я забирался под свое колючее одеяло и, укрывшись с головой, чтоб заглушить всхлипывания, представлял себе, как на другой день в сиротский дом является человек, рослый, вроде отца Петко, и строго говорит: «Приведите сейчас же Найдена Найденова. Я его отец. Пришел забрать его!»
Два блестящих снопа от моих фар бьются о туловище огромного грузовика, убранного красными и зелеными сигнальными огнями, как новогодняя елка. Навстречу одна за другой выскакивают легковые машины, и я вынужден медленно следовать за этим грузовым чудовищем, загородившим всю дорогу. Теперь я все чаще буду нагонять такие грузовики, потому что грузы по шоссе перевозят главным образом ночью.
Наконец вереница летящих навстречу мне машин обрывается, мигая фарами, я обгоняю грузовик и снова до предела жму на газ. В половине двенадцатого пересекаю уже погрузившийся в сон Фонтенбло. Шестьдесят километров за сорок минут - не так уж плохо. Если я сумею и дальше двигаться в таком темпе, то может случиться, что я нагоню «пежо» Кралева еще до Лиона.
Шоссе передо мной рассекает огромный вековой лес Фонтенбло. При каждом повороте фары широкой светлой дугой обхватывают раскидистые кроны старых дубов и снова спускаются на дорогу, чтоб пробивать во мраке пространство. Под колесами равномерно летит лента шоссе, деревья одно за другим отскакивают назад: словно некая невидимая рука нетерпеливо пересчитывает их, и только свист ветра за спущенным стеклом напоминает о том, что скорость «ситроена» далеко превосходит дозволенную.
Отец мой так и не пришел. Он скорее всего и не подозревал о моем существовании, а может, его самого давно не было в живых. И все же однажды пришли и забрали меня из сиротского дома. Это случилось после окончания прогимназии, когда приют освобождается от своих питомцев, распределяя их между желающими. Желающей взять меня оказалась женщина. Довольно перезрелая, но еще красивая женщина в очень чистом белом платье и с ярко накрашенными губами. Осмотрев несколько питомцев, она задержала свои глубокие зеленоватые глаза на мне. Потом потрепала меня по щеке и спросила: «Как тебя зовут, мой мальчик? Найден? Найден, ты хочешь пойти жить к нам?» - «Хочу», - сказал я еле слышно и проникся такой душевной теплотой к женщине с зелеными глазами, что мне стало как-то даже не по себе.
Госпожа Елена жила в огромной квартире из четырех комнат, какой я и представить себе не мог, - вся в коврах, плюшевая мебель, картины с рыцарями и женщинами в прозрачных одеждах. Муж часто и подолгу разъезжал по торговым делам либо возвращался домой только к утру. Госпожа Елена сзывала в отсутствие мужа целую кучу своих приятельниц, которые много болтали, много пили и оставляли после себя страшный беспорядок в гостиной и столовой. Убирала в доме приходящая женщина, но она бывала только по утрам, поэтому мне доводилось мыть посуду, бегать за всевозможными покупками, помогать хозяйке прислуживать гостьям и убирать после их ухода со стола.
Позже, припоминая все это, я догадался, что госпожа Елена надеялась и на иные услуги с моей стороны. Уже на другой день после моего прибытия она распростерла вечером на диване свои жиреющие телеса и заставила меня растирать ее, но я, по-видимому, оказался очень скованным или робким, потому что она то и дело восклицала: «Ой, какой же ты неловкий!», «Вот нескладный!», «Ну, чего ты ждешь!» - и в конце концов прогнала меня на кухню.
Сначала госпожа Елена была внимательна и даже ласкова со мной, что вызывало во мне прилив душевной теплоты, хотя я никак не мог привыкнуть к постоянно сопровождающему ее удушающе сильному запаху духов и женского пота. Но в дальнейшем госпожа Елена начала на меня кричать, поругивать, пока однажды не случилось непоправимое.
В тот вечер в столовой собралось с полдюжины ее приятельниц. Приготовленный к случаю вермут был быстро выпит, и госпожа послала меня купить еще литр и заодно принести две бутылки содовой воды. Вручив мне столевовую бумажку, она приказала поторопиться. Хотя ближайшая корчма кишела народом, я быстро купил что следовало и вернулся обратно.
«А сдача?» - спросила госпожа Елена.
Я так и обмер - стараясь захватить двумя руками три большие бутылки, я забыл сдачу на прилавке. Я сейчас же бросился обратно, но корчмарь нагло заявил, что никаких денег он не видел. Вернувшись ни с чем, я готов был провалиться от стыда сквозь землю.
«Корчмарь врет, будто я не оставлял денег».
«Не корчмарь, а ты врешь!» - закричала госпожа Елена и со всего размаха ударила меня по лицу тыльной стороной ладони. Я привык к побоям, но, на мою беду, удар пришелся по глазу, и во мне инстинктивно вспыхнула такая ярость, что, когда госпожа замахнулась вторично, я укусил ее за руку. Тут истеричная женщина набросилась на меня с таким ожесточением, что сильные, но машинальные пощечины воспитательницы показались мне просто пустяковыми.
«Да ты же совсем искровенила мальчишку!» - попыталась сдержать ее гостья, помогавшая делать бутерброды на кухне. Но это замечание еще больше взбесило госпожу Елену, и она продолжала бить меня до тех пор, пока я не опомнился наконец и не кинулся бежать. Больше я не возвращался в эту квартиру с рыцарями на картинах, с запахом шипра и женского пота.
Ярко-белая в темноте ночи полоска шоссе летит под колеса «ситроена». Иногда я пересекаю притихшие села с мертвыми темными домами, где дорога делает крутые повороты. Порой мимо проносятся бензоколонки с неоново-желтым сиянием «Шелл» или красно-белым «Эссо». Вот уже позади Санс, затем Оксер. Еще сто десять километров на спидометре машины Мери Ламур. Скоро час ночи.

Предыдущая страница 16 Следующая страница


17 Богумил Райнов

Закуриваю, не сбавляя скорости. Вдали изредка вспыхивают фары идущей навстречу машины. Я машинально слежу за тем, как она переключает свет, и так же машинально переключаю сам, думая о том, что мне предстоит, и о том, другом, что давно миновало.
Чтоб не замечать, как быстро летит время, я избегаю смотреть на часы. Вот приеду в Шалон, тогда и посмотрю, а до него еще целых сто восемьдесят километров. Не стану оглядываться и назад, на давно минувшее прошлое, потому что, невзирая на его древность, меня всякий раз при воспоминании о нем охватывает тягостное чувство пустоты, как будто и в душе моей пусто, и заняться мне нечем, и ничего мне не остается, кроме как раствориться в пустоте.
Не знаю, всем ли доводилось испытывать подобное ощущение пустоты, или оно овладевает только мной, потому что я с самого начала был Никто, потому что пришел я Ниоткуда, потому что первое, что я осознал, была Пустота.
Единственная женщина, пробудившая в моей душе теплоту, сказав: «Хочешь, пойдем к нам?», научила меня остерегаться этого чувства. Чем сильней вспыхнет в тебе влечение к кому-нибудь или к чему-нибудь, тем крепче ты должен держать себя в руках, чтоб не попасть впросак.
«Это правило нужно особенно соблюдать в общении с женщинами», - добавил бы другой мой покровитель.
Другой мой покровитель был издателем. В отличие от госпожи Елены, он был груб со мной с самого начала. И опять-таки, в отличие от госпожи Елены, изредка проявлял человечность, разумеется в той мере, в какой был на это способен. Предприятие состояло из старой постройки в две комнаты: в одной - директор, в другой - бухгалтерия - и складского помещения на заднем дворе. На складе, смахивавшем на простой амбар, все полки снизу доверху были забиты пачками книг. Я носился по складу или забирался по длинной стремянке на полки и отбирал книги, тогда как бай Павел, склонившись над письмами-заказами, командовал:
«Белокурая Венера - десять экземпляров, „Мужчины предпочитают блондинок“ - восемь, „Пальмы у тропического моря“…»
Издатель воспитывался в Париже, и, хотя искренне ненавидел этот город, он вынес оттуда полезный урок: спрос на любовные истории гораздо выше, нежели на книги по истории религии. Этот урок позволил ему поставить на ноги находившееся при последнем издыхании предприятие своего покойного отца, по крайней мере настолько, чтоб можно было удовлетворить запросы своей расточительной супруги.
Когда поступившие за день заказы бывали выполнены, я забирался в какой-нибудь угол и принимался за имевшееся под рукой чтиво. Мое безразборное отношение к духовной пище часто злило бай Павла: «Опять порнография… Опять желтая пресса… А книжка „От Гераклита до Дарвина“, что я тебе принес, так и лежит не прочитана!»
Бай Павел задался целью воспитывать меня идейно, однако книги, которыми он меня снабжал, казались мне скучными, а свободно пересказывать их содержание он не умел. Как издатель, он был куда более красноречив, особенно после второй бутылки. Поссорившись с женой - а это случалось по меньшей мере раз в неделю, - он ночевал в конторе, на кушетке, покрытой пыльным ковриком «под персидский», посылал меня с большой оплетенной бутылью за вином и подолгу пил в одиночестве. Из соседнего чуланчика, куда я уходил спать, я слышал, как мой шеф расхаживает взад и вперед по конторе, и ждал, когда он меня позовет, потому что, дойдя до определенного градуса, он неизменно звал меня к себе, испытывая непреодолимую потребность в собеседнике, вернее, в слушателе.
«Садись вот там! - приказывал господин Бобев, указывая на стоящий в углу венский стул. - Садись и слушай, что я тебе скажу!»
Он также садился, как бы стараясь занять наиболее прочную исходную позицию, и, сосредоточенно склонив голову, назидательно вскидывал руку с зажатой в ней сигаретой.
«Мой мальчик, ты незаконнорожденный… Для людей вроде меня это, разумеется, не имеет значения, - рука с сигаретой делает широкий и небрежный жест. - Вийон и Аполлинер тоже были незаконнорожденными. Но этот факт не дает тебе оснований гордиться, потому что между ними и тобой есть разница, и она вот здесь». - Рука с сигаретой красноречиво указывает на лоб оратора.
«Я, разумеется, мог бы тебя усыновить. Иногда решаю даже сделать это, хотя бы только для того, чтоб досадить госпоже шлюхе - моей супруге. Я могу это сделать, но что ты выиграешь от этого? Будешь связан чувством признательности ко мне, поверишь в лживую версию о добром начале в человеке, сделаешься рабом общественных отношений. Нет, не становись рабом! Будь свободен духом!»
Последнюю реплику он обычно восклицал воинственно, вскинув голову, словно готов был ударить меня, если я выражу протест.
«Я мог бы тебя усыновить, - возвращался Бобев к той же мысли. - Тем более нет никакой надежды, что эта шлюха, моя жена, родит мне наследника. Это она относит, разумеется, за счет моих недостатков, но я полагаю, что причина скорее в ее частых посещениях гинеколога. Так или иначе усыновить тебя в моей власти. Хотя ты от этого ничего не выиграешь. Оставайся лучше незаконнорожденным, но читай! Читай, я тебе разрешаю! - Рука делает широкий жест в сторону книжного шкафа. - Однако должен тебя предупредить: книги, которая раскрыла бы тебе все, ты тут не найдешь. - Новый взмах в сторону шкафа. - Она еще не написана и не будет написана. Она тут! - Прокуренные пальцы постукивают оратора по лбу. - Тут она и останется! Ей никогда не увидеть света, и виноваты в этом Париж и парижские женщины! Запомни это хорошенько: разложение, упадок, амортизация в результате постельных упражнений - вот что такое женщины!»
Постепенно голова Бобева клонится все ниже, но рука остается на прежнем уровне и делает небрежные жесты уже высоко над головой, разбрасывая пепел сигареты.
В трезвом состоянии издатель забывал и про свой нигилизм, и про меня, за исключением тех случаев, когда возникала необходимость отругать меня за какую-нибудь ошибку при выполнении заказов. Всякий раз после того, как он проводил ночь в кабинете, к нему приходила жена просить прощения и денег и, вероятно, ухитрялась получить и то и другое. У нее была стройная фигура, красивое наглое лицо и что-то бесстыдное в походке, будто она и двигалась только для того, чтоб вертеть бедрами. Ссоры между супругами прекратились чуть ли не во время последней бомбардировки, когда оба они были погребены под развалинами собственного дома. Впоследствии это оказалось удобным обстоятельством для возникновения версии, что я сын Бобева…
Фары освещают огромный дорожный указатель - «Шалон». Я смотрю на часы: три двадцать. И еще один указатель - «60 км», и я решаю снизить скорость до ста. Улицы пустынны. На перекрестках предупреждающе мигают желтые глаза светофоров. Что-то неспокойное и тревожное в этих мигающих во мраке желтых огоньках: езжай, но лишь на свой страх и риск. Мне не привыкать к такого рода предупреждению, в моем ремесле это аксиома, поэтому я поддерживаю прежнюю скорость, сбавляя ее лишь на крутых поворотах.
Темные здания вдоль шоссе редеют. Я снова выхожу на ровную дорогу. Движение совсем незначительное, и, когда передо мной вырастают убранные красными и зелеными огнями грузовики, я без труда их обгоняю и мчусь дальше, все глубже врезаясь в ночь, в ночной ветер.
Шоссе вьется среди низких холмов, черными силуэтами вырезанных на фоне темного неба. Иной раз два светлых столба фар упираются в выскочившую прямо передо мной высотку, словно там конец дороги, но это лишь очередной поворот, и я на мгновенье отпускаю газ, чтобы, проехав опасное место, снова жать на педаль, пока огни фар не полоснут по виноградным лозам и придорожным кустам.
Макон. Еще километров шестьдесят отброшено назад, и еще примерно столько же остается до Лиона.
В окрестностях Лиона движение заметно усиливается, большие грузовики встречаются чаще, и чаще приходится убирать ногу с газа. Наконец машина выскакивает на длинный мост, потом ныряет в бесконечный, освещенный желтоватым светом люминесцентных ламп туннель, а затем снова мост. Течет широкая темная Рона, очерченная отражениями одиноких фонарей на набережных.
Пересекая Лион, я думаю о том, что, может быть, где-то тут, у одного из городских мотелей, дремлет черный «пежо». Если это так, то тем лучше для меня. Если попаду в Марсель раньше Кралева, я знаю, где его подождать. А если приеду позже, то, по всей вероятности, никогда больше не увижу его.
При выезде из города останавливаюсь в желтом сиянии бензоколонки и снова наполняю бензобак. Ветровое стекло усыпано пятнышками - следы сбитых на скорости ночных насекомых. Полусонный заправщик протирает стекло мокрой тряпкой, и даже чаевыми не удается полностью разбудить его.
Скоро пять. До Валанса сто километров, и, если Кралев не остановился где-нибудь на ночь, очень возможно, что я настигну его именно на этом отрезке пути. Шоссе и после Лиона довольно перегружено, но постепенно машины редеют. Дорога идет параллельно Роне, иногда прижимаясь к самому берегу широкой темной реки. Где-то слева начинает светать, в небе темнеют неподвижные деревья, и я почти с удивлением устанавливаю, что бывают моменты, когда тихо даже во Франции.
В этот предутренний час дорога почти пустынна. Всматриваясь вперед, туда, где сноп света от фар рассеивает сумрак, я жму до предела на газ, стараясь внушить себе, что мне ничуть не хочется спать и что очень редко в жизни я чувствовал себя так бодро.
Передо мной внезапно возникают и стремительно убегают назад дорожные знаки и указатели. Я машинально отмечаю их в сознании, не придавая им должного значения. СКОЛЬЗКОЕ ШОССЕ! ОПАСНО! Это «опасно» встречается так часто, что перестаешь обращать на него внимание. Тем более что на дорогах, как, впрочем, всюду, наибольшая опасность подстерегает тебя там, где не увидишь никакого предупреждающего знака.
В шесть десять проезжаю Валанс. Продолжая удивляться тому факту, что никогда еще я не был так бодр, я чувствую, что опасность уснуть за рулем устрашающе возрастает. Остановившись на еще пустующей площади, я захожу в кафе и выпиваю двойной «экспрессо», потратив на эту передышку ровно восемь минут. Снова качу по шоссе, повторяя про себя, что теперь - и уже без обмана - от меня так и брызжет бодростью.
Меня ждет предпоследний большой пробег - сто двадцать четыре километра до Авиньона. Уже совсем светло. Серовато-голубое небо постепенно приобретает сочный синий цвет, солнце покрывает позолотой горные вершины, но я совершенно равнодушен к этим необычайным явлениям природы, потому что мое внимание сосредоточено на летящей ленте дороги. Кралева все еще нет и в помине. Это странно, чтоб не сказать - тревожно. Водитель он неопытный, и я не могу допустить, что ему под силу ехать непрерывно, как это делаю я. Конечно, любовь окрыляет человека, но дилетант вроде Кралева, даже имея крылья, не в состоянии развить среднюю скорость в пятьдесят-шестьдесят километров. Может быть, я несколько недооценил его возможности. В таком случае я должен нагнать его где-нибудь возле Авиньона. А может быть, он заночевал в Лионе или в другом месте. Не исключено и третье «может быть», но пока что я стараюсь о нем не думать.
В данный момент мои мысли, как ни странно, заняты не Кралевым, и не Лидой, и даже не предстоящими мне опасностями. Все эти вещи уже достаточно передуманы, и незачем их заново перебирать в голове. Вот почему я думаю совсем о другом, о том, к чему не раз уже возвращался и к чему, однако, неизменно возвращаюсь снова.
Это случилось Девятого сентября, первого Девятого сентября. Прослышав, что бай Павел заделался каким-то начальником в управлении милиции, я сумел пробиться к нему. Застал я его в неприветливой канцелярии беседующим с неизвестным мне гражданином, сидевшим по другую сторону письменного стола.
- ЗдорОво. Что тебе? - спросил бай Павел, желая, очевидно, поскорее отделаться от меня и продолжить разговор.
В тот день все и всюду торопились.
- Хочу поступить в милицию, - ответил я таким же деловым тоном.
- Глупости. Мал еще, - отрезал бай Павел.
- Ничего не мал. Восемнадцатый пошел, - нахально выпалил я, потому что мне едва стукнуло шестнадцать.
Бай Павел посмотрел на меня задумчиво, будто только сейчас осознал мое присутствие. Потом обратился к человеку, сидевшему напротив:
- Может, все же возьмем его, а?
- Ты хорошо его знаешь? - спросил тот.
- Ну конечно. Наш парень. Сирота.
В этом была вся моя служебная характеристика. Краткая и притом неточная, потому что вместо «незаконнорожденный» бай Павел из деликатности сказал «сирота». Человек за письменным столом взял отпечатанный на пишущей машинке бланк милицейского удостоверения.
- Как тебя зовут?
- Эмиль.
- Какой Эмиль? - вмешался бай Павел. - Ты же Найден?
- Меня зовут Эмиль, - настаиваю я, Найденом меня окрестили в сиротском доме, но я Эмиль.
Они переглянулись.
- Ладно, - кивает сидящий за столом. - Так и запишем: Эмиль. Тебе лучше знать, как тебя зовут. Фамилия?
- Боев.
- Так. Эмиль Боев…
Он расписался внизу, поставил печать и протянул удостоверение мне.
- Ступай к товарищу Савову. Он расскажет, что тебе делать.
Так состоялось мое крещение. Правда, не в церковной купели и много лет спустя после обычного срока. Зато я получил имя, которое сам себе выбрал.
Выбрал я его еще в сиротском доме, когда читал одну книжонку без переплета и без начальных страниц. Книги в сиротском доме были обычно либо без начала, либо без конца. Разумеется, мы предпочитали брать те, в которых не хватало начала, потому что о нем легко потом догадаться, тогда как конец оказывается иногда совсем неожиданным. Это была самая невероятная пиратская история, подробности которой с годами стерлись в моей памяти. Эмиль скрывался на захваченном пиратами корабле, и ему удалось постепенно истребить всю банду и освободить пленных, среди которых фигурировала, конечно, и девушка райской красоты. В голове засела только одна фраза: «Хотя кинжалом пронзило ему правую ладонь, Эмиль не выронил оружия; он переложил пистолет в левую руку и смертоносным выстрелом убил Одноглазого наповал».
Передо мной длинный поворот, и я слегка снижаю скорость, рассеянно думая при этом: «Почему Одноглазый? Глупости. Кралев не одноглазый. И вообще эти пиратские повести полны всяческих измышлений».
Пока я читал потрепанную книжку, мне до смерти хотелось, чтобы меня звали Эмилем. А позже, когда Бобев толковал со мной об усыновлении, я в душе уже согласился и на эту фамилию, но без среднего «б», потому что Бобев звучит как-то глупо - напоминает боб, тогда как Боев звучит героически и для Эмиля в самый раз. Все это были, конечно, пустые мечты, и я никак не ожидал, что в один прекрасный день я запросто получу в унылой и мрачной милицейской канцелярии столь желанное мне имя вместе с новой профессией.
Приближаюсь к Авиньону. «Ситроен» летит мимо зеленых прямоугольных виноградников, мимо серебристых маслиновых рощ, мимо высоких длинных стен кипарисов, поднявшихся против яростных набегов мистраля. «Ситроен» летит и обгоняет тяжелые грузовики и легковые машины, но черного «пежо» Кралева все не видно. Вдали вырисовывается суровый силуэт папского дворца, потом снова блестят желтые воды Роны с полуразрушенным мостом - может быть, тем самым, на котором, как поется в известной детской песенке, «все танцуют, все танцуют», а потом снова кипарисы, и маслины, и виноградники, и летящая среди них все такая же бесконечная и белая лента шоссе.
Восемь часов утра. До Марселя менее ста километров. Стекло опять облеплено раздавленными на скорости насекомыми. Стрелка спидометра дрожит между ста двадцатью и ста тридцатью. Это не мало, если принять во внимание, что движение на шоссе все усиливается. Машины, мимо которых я проношусь с бешеной скоростью, приветствуют меня продолжительным сигналом клаксона, что в шоферском обиходе заменяет серию отборной брани.
Обгоняю черного, забрызганного грязью «пежо», но это не Кралев. Мне представляется невероятным, чтоб черномазый ускользнул, если только по каким-либо неизвестным мне соображениям он не сел в поезд. В таком случае все полетит к чертям. Ловко придуманная легенда о моем буржузном происхождении. Мое поступление на радио и инсценировка увольнения оттуда. Томительные и осторожные маневры, направленные на то, чтобы завоевать доверие Младенова. Придуманная пьеска «Спасение на границе» с заранее подготовленным вмешательством пограничников и моими холостыми выстрелами в грудь солдата. Длившиеся месяцами допросы, бессонные ночи под ослепительным светом лампы и идиотский рефрен «Ты жалкий предатель»… Все полетит к чертям. Все окажется напрасным. Обо всей этой истории никто не узнает. Об этой истории, лишенной всякого смысла.
Въезжаю в пригороды Марселя. Пешеходы, переходящие улицу где кому вздумается, светофоры, дающие, кажется, только красный сигнал, тяжелые грузовики, маневрирующие с убийственной медлительностью перед тем, как въехать в какой-нибудь гараж, или при выезде из него. Наконец я добираюсь до бульвара Ла Канебьер. Отель стоит на одной из площадей; он мне хорошо знаком, потому что в нем я останавливался по прибытии сюда три месяца назад.
Три месяца назад! У меня такое чувство, что с тех пор прошли годы. Но сейчас не время углубляться в теорию относительности. Вот она, площадь. Я сворачиваю вправо, проезжаю без остановки мимо отеля, на ходу устанавливаю отсутствие перед фасадом черного «пежо», потом ныряю в первый же переулок и ставлю машину под прикрытием внушительного грузовика. Десять минут десятого. Впрочем, тут время уже не играет роли.
Возвращаюсь пешком к отелю и вхожу в небольшой холл. Служащий за окошечком занят объяснением с супружеской парой пожилых туристов, которые, как видно, собрались уезжать и протестуют по поводу счета. Только я вознамерился спросить, какой номер занимает мадемуазель Младенова, как мой слух уловил до крайности знакомый шум мотора. Гляжу в окно и вижу, что мой дорогой пропавший «ягуар» внезапно вынырнул из неизвестности и резко затормозил у входа в отель.
Единственное убежище поблизости - телефонная кабина, к сожалению, снабженная широким стеклом. Втиснувшись в кабину, становлюсь спиной к двери, снимаю трубку и веду безмолвный разговор с несуществующим собеседником.
- Мадемуазель Младеноф? - слышу позади себя непроизнесенный мною вопрос.
- Комната триста девять, - отвечает служащий, прервав спор с пожилыми супругами.
Беглый взгляд убеждает меня, что Кралев направляется к лестнице. Лифта в отеле нет, а номер триста девять говорит о том, что комната Лиды на третьем этаже. Следовательно, в моем распоряжении несколько минут. Быстро вывернувшись из кабины, даю понять человеку за окошком, который лишь сейчас меня заметил, что я что-то забыл в машине, и выскакиваю на улицу.
Если тебе некогда поразмыслить в данный момент, то наиболее лучший выход для тебя - принять то, что продумал заранее. Кралев на моем «ягуаре» - это и есть третье «может быть», но не в лучшем варианте. Будь водитель опытнее, встреча совсем бы не состоялась. Моя таратайка пришла не от Ла Канебьер, а с противоположной стороны. Вероятно, прежде чем попасть сюда, черномазый разъезжал по улицам, расспрашивая, как ему проехать к отелю. Только это обстоятельство и позволило мне чуть опередить его. Отпираю багажник и вытаскиваю оттуда банку из-под масла «Шелл». Потом снова запираю и отступаю за угол, к своей машине, чтоб, никому не досаждая своим присутствием, наблюдать за отелем. Пользуясь тем, что на улице никого нет, вскрываю банку, и вынув маузер, кладу его в правый карман, а банку оставляю на краю тротуара в качестве рекламы фирмы.
Минуты проходят без видимых перемен в обстановке. Однако это вовсе не означает, что нигде ничего не происходит. Может быть, именно в эти минуты в комнате отеля на третьем этаже дурно обошлись с женщиной или даже убили ее. «Оставь ты эту женщину, - говорю я себе. - Тебя интересует не Лида, а Кралев. Стоит подумать о жизни тысяч людей, а не о какой-то дурехе».
Прошло около получаса, прежде чем из отеля вышли наконец Кралев и Лида. Кралев держит молодую женщину под руку. Лида кажется немного бледной, но спокойной. Значит, зря я тревожился. Есть женщины, которые легко привыкают к любой обстановке. Просто им нужно для начала разыграть маленькую драму. Кралев усаживает девушку в машину, садится с нею рядом и едет к Ла Канебьер.
Мой «ситроен» издали следует за старой спортивной машиной. На этот раз роль его меняется - черный «ситроен» представляет собой обычную, ничем не примечательную машину, если держаться на почтительном расстоянии, чтоб не выставлять напоказ свой номер. Кралев - никчемный водитель, но это не мешает ему оголтело гнать по улице в надежде, что люди вокруг, спасая себя, пощадят и его. При выезде из города «ягуар» сбавляет скорость у перекрестка и сворачивает на шоссе, ведущее к Лазурному берегу.
Судя по всему, перед выполнением опасной миссии черномазый решил вкусить счастье медового дня в одном из роскошных отелей на побережье. Это не противоречит и моим собственным проектам, пусть только этот тихий уголок будет не так далеко. После того как ты провел целых десять часов за рулем, длительное путешествие, даже если оно свадебное, значительно теряет свое очарование.
«Ягаур» пересекает Тулон и оставляет его позади, что пока вполне нормально - большой город, неприветливые улицы, вечная сутолока в порту. Но когда машина подобным же образом оставляет позади и Сен-Тропе, эту маленькую жемчужину Лазурного берега, я не могу не ругнуться по адресу черномазого. Моя ругань повторяется, когда мы минуем Сен-Максим, затем Сент-Рафаэль.
Этот дурак задумал, очевидно, предложить своей возлюбленной ни больше ни меньше, как Ниццу или Монте-Карло.
Дорога тянется у самого берега - покрытые зеленью холмы, красноватые скалы, синее море, словом, всякая чепуха, особенно если тебя одолевает сон и ты преследуешь самоубийцу, который беспечно и самонадеянно преодолевает повороты со скоростью девяносто километров, как это бывает с новичками. Я слежу за «ягуаром» издалека, по меньшей мере за два поворота, и, стараясь убить время, внушаю себе, что я бодр, как никогда.
Машина Кралева въезжает в Канн и, следуя по Ла Круазет, постепенно сбавляет скорость. Предчувствуя, что черномазый подыскивает подходящий отель, я тоже замедляю ход и останавливаюсь перед «Медитеране», откуда просматривается весь прибрежный бульвар. «Ягуар» и в самом деле останавливается несколькми метрами дальше. Какое-то время пассажиры остаются в машине. Потом Кралев выходит и помогает выйти своей спутнице. Лида еле передвигается, опершись на его руку, как будто ей стало плохо. Ей, по-видимому, и в самом деле плохо, потому что, сделав несколько шагов, они останавливаются. Кралев что-то говорит Лиде, потом снова ведет ее в машину, а сам направляется в ближайшее кафе. Решив воспользоваться паузой, я тоже вхожу в одно из заведений. Выпив двойной кофе и стопочку перно, ныряю в телефонную кабину, чтоб предупредить отель «Мартинец» о своем предстоящем прибытии.
- Мне должны позвонить из Парижа. Сообщите, пожалуйста, от моего имени, что я буду в отеле часа через два после обеда, так как по случаю поломки машины мне пришлось задержаться в Марселе.
На другом конце провода вежливо принимают мое поручение и благодарят потому, вероятно, что сезон еще не начался и там пока не избалованы клиентами.
Снова очутившись на набережной, я вижу, что «ягуар» стоит на месте. Усаживаюсь в машину и жду. Через непродолжительное время из кафе с бутылкой вителуаз выходит Кралев и садится в машину.
Мы снова в пути. Осматриваем все курортные уголки между Канном и Ниццей, но черномазый нигде не останавливается. Ниццу тоже пересекли транзитом. Теперь ясно, что целью свадебного путешествия может быть только Монте-Карло. Поэтому когда вдали показываются белые здания столицы рулетки, амфитеатром расположившиеся на блестящих при полуденном солнце скалах, у меня вырывается вздох облегчения.
К моему удивлению, Кралев и Монте-Карло проезжает транзитом. Впереди единственное заслуживающее внимание селение - Ментона. Но Ментона находится на самой франко-итальянской границе, и я не могу согласиться на столь рискованное дело - покорно следовать туда за черномазым. Припоминаю заранее намеченные для подобного случая действия. Из зеркала на меня глядят мои собственные глаза, воспаленные, помутневшие. В голове шумит, череп как в тиски зажат. Все это в порядке вещей после четырнадцати часов непрерывной езды, за которые совершен пробег более чем в тысячу километров.
Решив, что пора положить конец этим гонкам, я жму на газ почти до отказа. Машины попадаются редко в эту обеденную пору, а шоссе с его уклонами и зигзагами весьма удобно для определенных тактических ходов. Но я тотчас замечаю, что без видимых причин «ягуар» тоже увеличивает скорость. Мой «ситроен» на предельной скорости, а расстояние между машинами не уменьшается. Кралев, как видно, давно заметил, что за ним кто-то следует на определенном расстоянии, но довольствовался тем, что дистанция оставалась постоянной. Теперь же, когда я пытаюсь нарушить ее, он начинает реагировать.
Мне хорошо известны скрытые качества моей таратайки, и я отлично понимаю, что у меня почти нет шансов догнать ее. Моя блестящая идея относительно сверхмощного мотора под изношенным кузовом приносит свои плоды, увы, не в мою пользу. И все же у «ситроена» есть известное преимущество перед «ягуаром», если иметь в виду сидящего за рулем человека, не взирая на то, что у него помутнели глаза и адски болит голова.
Продолжаю выжимать предельную скорость, замедляя ход только на крутых поворотах, и жду, пока наступит удобный момент. Это должен быть либо особенно крутой поворот, где Кралев потеряет скорость, если не слетит в море, либо целая серия поворотов, либо…
Вырубленное в прибрежных скалах шоссе круто спускается под гору, а затем так же круто поднимается вверх. «Ягуар» изо всех сил устремляется вниз в трехстах метрах передо мной, чтоб воспользоваться инерцией при подъеме. Но в это самое время на противоположной крутизне появляется тяжелый грузовик, нахально едущий по самой середине шоссе. Кралев пронзительно дудит клаксоном, но грузовик не изменяет направления, и, чтобы не налететь на этого гиганта, Кралев вынужден сбавить скорость. Только теперь шофер на грузовике лениво подается вправо, но «ягуар» уже потерял инерцию. Лишь только таратайка успела разминуться с грузовиком, я, стремительно преодолев крутизну, выравниваюсь с ней и, нацелив на Кралева пистолет, пресекаю путь перед носом у «ягуара». Таратайка, уткнувшись в брызговик «ситроена», с жалким бренчанием замирает.
- Руки вверх! - восклицаю я. - Не торопись на тот свет.
Черномазый неохотно поднимает свои темные косматые руки.
- Вылезай!
Он трет лоб, надеясь, что все это сон.
- Вылезай, говорю! Не видишь разве, что дальше ехать некуда?
Кралев выбирается из машины, а я зорко слежу за его движениями. Лида сидит, откинувшись на спинку с таким видом, будто все происходящее ее не касается.
- В каком кармане у тебя пистолет?
- Нет у меня пистолета, - равнодушно отвечает черномазый.
- А куда ты его дел?
- Нет пистолета, - повторяет он. - К чему мне пистолет, если я собираюсь пересечь границу?
По-видимому, готовясь переехать границу, он и в самом деле не взял с собой пистолет.
- Стань вон там! - предлагаю я ему, указывая на край обрыва за скалой. Место подходящее для разговора один на один, поскольку от шоссе его не видно. Кралев с той же апатией выполняет приказ.
- Ну как, поторгуемся или стрелять безо всяких?
- Что ты предлагаешь? - безучастно спрашивает черномазый, будто ждал этого вопроса.
- Ты мне операцию «Незабудка», а я тебе жизнь.
- Мою и Лидину, - поправляет Кралев.
- Ладно, и Лидину, если она хочет.
- Хочет, если не станешь ее принуждать.
- Ну хорошо. Говори!
- А гарантии?
- Никаких гарантий. Я не лжец вроде тебя, чтобы требовать от меня гарантий. Ты меня не интересуешь. Интересует операция. Давай выкладывай!
Черномазый колеблется.
- Вот что, - говорю, - даю тебе полминуты. Если не начнешь, начну я. - И для убедительности повожу пистолетом, направленным собеседнику в живот.
- Цель операции - отравление воды для столицы… - начинает Кралев.
И, начав, продолжает гладко, методично перечислять: доставка химикатов в части ящиков с импортируемыми товарами, организация доставки их к водохранилищу, имена и местонахождение занятых в операции лиц, точный пароль и точный час оглашения его в передаче иностранной радиостанции…
- Руководство операцией из-за границы возложено лично на меня. Вся операция должна быть проведена в течение трех часов, не более.
- Кто со стороны американцев контролирует вашу деятельность?
Вопрос задан на пробу. Кралев называет несколько имен. Называет правильно. Еще три-четыре пробных вопроса. Кралев отвечает и на них.
- Ты уверен, что все сказанное тобою правда? - все же спрашиваю я. - Не напутал ли ты чего-нибудь в том или другои случае?
- Какой смысл путать? Моя служба у американцев кончена.
- С чего бы это вдруг?
- В связи с убийством Младенова. Я собирался свалить это на тебя. Откуда мне было знать, что американцы подслушивали на квартире этого дурака?
- И когда ты об этом узнал?
- Перед самым отъездом сюда. «Не надо было этого делать», - сказал мне Вильямс, провожая меня. Сейчас им важно, чтоб я закончил операцию, а потом уже они спросят с меня за это…
- А зачем тебе понадобилось убивать Младенова?
- Это мое дело.
- Слушай, Кралев!..
- Затем, что Центром всегда руководил я и всегда оставался в тени. И при Младенове продолжалось бы то же самое…
- Значит, благородные порывы: слава и чековая книжка. Что ж, это действительно твоя стихия.
- Не всем же быть такими простофилями, как ты, и работать только ради идеи, - презрительно бормочет черномазый.
- Вот именно. А теперь повернись кругом и созерцай море, пока не услышишь, что я завел мотор. Иначе, ты понимаешь?..
- Лида… - произносит Кралев.
В первый момент я думаю, что он просто напоминает мне относительно уговора, но тут же замечаю, что женщина вылезла из машины и, пошатываясь, идет к нам. У нее стеклянный взгляд, лицо бледное, застывшее. Только теперь до меня доходит, что она под наркозом. Вероятно, потому, что я лишь сейчас обратил на нее внимание.
И это обошлось мне довольно дорого. Кралев стремглав бросается мне под ноги, я теряю равновесие и кубарем лечу через него. Черномазый вывертывается с удивительным проворством и пытается выхватить у меня маузер, но для меня это не является неожиданностью, и, лежа на спине, я изо всех сил пинаю его прямо в физиономию. Он падает, не удерживается на коленях и, вытирая кровь, которая его слепит, вскакивает на ноги, чтобы вернуть мне удар. Но я тоже успел уже вскочить, и маузер снова упирается черномазому в живот.
- Становись вон туда! - приказываю я. - Туда, на исходную позицию! И уже без шуток, иначе…
Кралев медленно пятится назад, протирая глаза и следя за пистолетом в моей руке. Этот человек всегда был слишком недоверчив. Не сводя с меня глаз в страхе, что я выстрелю без предупреждения, он отступает еще на шаг. Роковой шаг… Раздается сдавленный крик и шум срывающихся камней, потом второй крик, на сей раз у меня за спиной.
- Он упал! - вопит Лида.
- Разве? - бормочу я. - А я и не заметил.
- Кто упал? - снова кричит женщина, вглядываясь пустыми испуганными глазами в море, глухо плещущееся внизу, в ста метрах под нами.
Она еще не может прийти в себя. Ничего. Шок, вызванный случившимся, ускорит просветление. Схватив Лиду за руку, я тащу ее к «ситроену», успокаивающе бормоча, что никто не упал, а если кто и упал, то поднимется. Я прощаюсь беглым взглядом со своей таратайкой и замечаю бутылку газированной воды, валяющуюся на сиденье. Откупорив, взбалтываю воду и, наполовину закрыв пальцем горлышко, пускаю струю на Лиду. Она пытается увернуться от неожиданного фонтана, но я продолжаю поливать ее знаменитой вителуаз, лучшей из газированных вод, до тех пор, пока женщина не начинает кричать на меня своим сварливым тоном:
- Перестаньте плескать на меня водой!
- Скажите «пожалуйста»!
- Хватит, слышите!
- Ладно, - уступаю я, поскольку воды все равно больше нет. - Теперь сидите смирно, потому что нам дорога каждая минута.
- Куда мы едем? - спрашивает Лида, остановившись у «ситроена».
- Куда вы скажете, - отвечаю я.
Мое внимание приковано сейчас к моей старой таратайке. Я сажусь в последний раз за руль, даю задний ход, чтобы отделиться от «ситроена», потом сворачиваю к пропасти, выключаю скорость и вылезаю из машины. Незначительный толчок, и мой ветеран с новым грохотом сшибленных камней летит в бездну.
- Куда мы едем? - повторяет молодая женщина, когда мы садимся в машину и несемся в обратном направлении.
- Вы проверили, что я говорил вам вчера?
- Что следовало проверить? - Она проводит ладонью по лбу. - Я будто пьяная… Как вошел, сразу чем-то брызнул мне в лицо… Я заметила, как он спрятал спринцовку. И потом, когда остановились, опять…
- Все это вы внесете в свои мемуары, - перебиваю я ее. - Пароходом интересовались?
- Ах да… - Она снова щупает лоб. - Там действительно есть наш пароход. Отправляется сегодня в пять или шесть часов.
Между пятью и шестью целый час, но что тут поделаешь - товарные пароходы не то что пассажирские поезда. Я смотрю на часы. Скоро два. До Марселя километров двести шестьдесят. Раньше пяти нам туда не попасть. А если Франсуаз пустит легавых, то нам и после пяти не приехать.
В такие моменты самое разумное сосредоточиться на том, что в непосредственной близости от тебя, а в непосредственной близости от меня кусок блестящего на солнце шоссе, который мне предстоит покрыть в следующие секунды. Всматриваясь в ленту дороги, извивающуюся среди прибрежных скал, я пытаюсь отдохнуть в границах возможного для меня - не думать, но и не закрывать глаза.
- Успеем мы, как по-вашему? - спрашивает женщина.
Меня сейчас это мало занимает, и я молчу.

Предыдущая страница 17 Следующая страница


Господин Никто 18

- Если вы спасете меня от этого кошмара, всю жизнь буду вас благословлять, - добавляет Лида минуту спустя.
Она вообразила, бедняжка, что все страсти разгорелись вокруг ее спасения. Вообще я чувствую, что она не даст мне отдохнуть.
- Не понимаю, ради чего вы идете на такой риск? - не унимается Лида.
- Из гуманных чувств.
- А я думала, что вы урод…
- Урод?
- Да, да. Мне казалось, что органы чувств у вас ампутированы, если они и были когда-нибудь.
- Скорее всего, их никогда у меня не было, - отвечаю я, всматриваясь в линию шоссе перед собой.
- Я была уверена, что вы человек холодный… - продолжала Лида. - Циничный и холодный, как пресмыкающееся…
- Мерси, - киваю я. - Старая истина: не отвечаешь чувствам другого, значит, ты холодный.
- Вы обращались со мной ужасно там, в Париже… Почему вы вели себя так ужасно?
- С воспитательной целью, - сухо отвечаю я. - Чтоб заставить одну дурочку кое-что понять.
- Вот теперь вы опять хороший, - замечает она, поскольку ничего другого сказать не может.
Я тоже не склонен к разговорам. Только жму на газ изо всех сил, стараясь не поддаваться тягостному ощущению пустоты, которое вновь охватывает меня. Не отвожу глаз от бегущей ленты шоссе, машинально жму на педаль, и мне кажется, что я лечу в этом огромном пустом пространстве бог весть с каких пор и неведомо куда, словно брошенный кем-то камень.
Когда я выхожу из телефонной кабины, на моем лице, кроме усталости, написано, очевидно, и что-то другое, потому что Лида, оставив на стойке недопитый кофе, подходит ко мне и берет за руку.
- Ушел, да?
- Только что.
Мы садимся в машину, и я делаю единственное, что можно сделать в данный момент, - еду к Старой пристани. Если в ближайшие минуты не найду выхода и если Франсуаз подняла тревогу, мне придется освободиться от своего хрупкого багажа и искать убежища.
Останавливаю машину у самого причала. В тихой черно-зеленой воде лениво покачивается несколько моторок. Я останавливаю свой выбор на блестящей четырехместной «ведэтт».
- Мечтаете о приятной прогулке? - спрашивает молодой человек, стоящий у причала с сигаретой в зубах. - Двадцать франков в час.
Киваю в знак согласия. Владелец лодки подтягивает ее за веревку и помогает нам сесть. Потом отвязывает лодку и готовится сесть сам.
- Вы тоже? - поднимаю брови.
- А как же иначе? - в свою очередь удивляется он.
- А так: прогулка без третьего лишнего. Иначе зачем я стану платить двадцать франков?
- Вы знаете, сколько стоит эта «ведэтт»? - не без хвастовства и с укором спрашивает молодой человек.
- А вы знаете, сколько стоит вон тот «ситроен»? Вот, возьмите ключи.
Я бросаю ключи от машины, и человек машинально ловит их в воздухе. И, подумав немного, машет рукой:
- Ладно, идет. Надеюсь, править-то вы умеете?
- Не беспокойтесь. Буду править, не увлекаясь.
- Потому что, имейте в виду, она скорая…
Он не догадывается, что я как раз на это и рассчитывал, выбрав именно ее. Завожу мотор и начинаю маневрировать, сохраняя разумную скорость. Потом огибаю волнорез с небольшим маяком, прохожу мимо мрачных башен крепостей Сен-Жан и Сен-Никола и даю полный газ. Легкая «ведэтт» стремительно несется по водной глади, задрав нос, готовая, кажется, в любое мгновенье взлететь над морем. Позади постепенно снижаются массивы зданий. Еще через несколько минут на виду остаются лишь мрачные очертания собора справа, а слева, на холме, возвышается силуэт Нотр-Дам де ла Гард с изваянием мадонны.
Рядом со мной сидит Лида и наблюдает за моими маневрами с крепнущим чувством уверенности.
- Вот он, пароход, - показываю я на темное пятно вдали, изрыгающее клубы дыма.
На деле мое внимание направлено в обратную сторону, где в любой момент может показаться быстроходный катер береговой полиции. Теперь все будет зависеть от удачи.
Спустя полчаса мы приближаемся к пароходу. На черной корме уже отчетливо видна надпись РОДИНА. Но хотя надпись эта звучит сейчас почти символически, я продолжаю бегло посматривать назад. Там, совсем еще вдалеке, показалась черная точка, движущаяся с внушающей опасения скоростью.
- Не нас ли догоняют? - спрашивает молодая женщина, поймав мой взгляд.
- Наверно. Но им не успеть.
- Как же вы вернетесь обратно?
- А зачем мне возвращаться?
- Так вас же в Болгарии будут судить!
- Посмотрим. Может, как-нибудь уладится дело.
Пароход уже рядом. На палубе столпились люди, они внимательно следят за нашими маневрами.
- Держите штурвал вот так! - приказываю Лиде.
Затем поднимаю руки и начинаю подавать сигналы. Через две минуты судно сбавляет ход. Я снова берусь за штурвал, чтобы подойти к кораблю вплотную.
- Я вот спрашиваю себя, кто вы, в сущности, такой? - слышу позади себя голос молодой женщины.
- Порой я и сам задаю себе такой вопрос, - бормочу я, запрокидывая голову.
Там, высоко над нами, на черном фоне сверкают белые буквы: РОДИНА. А чуть подальше два человека уже спускают лестницу.

Предыдущая страница 18


Богумил Райнов - Биография

Богумил Райнов

На основную страницу

Биография

Болгарский писатель, искусствовед, народный деятель культуры Болгарии (1971), член-корреспондент Болгарской АН (1974). Учился на философском факультете Софийского университета. Выступил как поэт (сборник "Стихотворения", 1941). В сборниках "Стихи о пятилетке" (1951), "Стихи" (1962), "Городские ветры" (1969) переданы лирические раздумья о жизни и искусстве. В рассказах и повестях (сборники "Путешествие в будни", 1945; "Человек на углу", 1958, русский перевод 1962; "Дождливый вечер", 1961, русский перевод 1962; "Как только умираем мы", 1961) рисует социальные конфликты буржуазного общества, борьбу участников Сопротивления. Нравственные и этические конфликты современной действительности переданы в повести "Дорога в никуда" (1966, русский перевод 1967). Ему принадлежат приключенческие романы: "Инспектор и ночь" (1964, русский перевод 1964), "Господин Никто" (1967; Димитровская премия, 1969; русский перевод 1970) и другие. Автор работ по эстетике и изобразительному искусству: "Свобода творческой личности в буржуазном мире" (1966, русский перевод 1967), "Художественное мастерство" (1969), "Черный роман" (1970).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 9)
  • 6 (Страница 10)
  • 7 (Страница 12)
  • 8 (Страница 13)
  • 9 (Страница 15)


Богумил Райнов

Господин Никто

Цикл: "Эмиль Боев" - 1

 Читать книгу

Аннотация

Главный герой шпионского сериала Б. Райнова Эмиль Боев — классический тип резидента с хорошо подготовленной «легендой». Двойная игра, противостояние, а иногда и сотрудничество представителей различных разведок в центре романов известного болгарского писателя.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel