Богумил Райнов - Что может быть лучше плохой погоды?

1 Богумил Райнов

1

Всякая запутанная истоpия может иметь сто начал. Эта начинается с ожидания. Люди неpедко говоpят: «pадостное ожидание», однако я не пpипоминаю случая, чтобы кто-нибудь из моих знакомых любил ждать. А если после бессонной ночи встpечаешь новый день с адской головной болью, ожидание становится тягостным даже для таких, как я. Растpавляешь себя всевозможными пpедположениями и вообpажаешь бог знает что. Тебе, напpимеp, кажется, что тот, кого ты ждешь, не пpидет вовсе. Или пpидет слишком поздно, а это в данном случае уже почти то же самое.
На пеpвый взгляд ожидание - дело нехитpое: сидишь себе и ждешь. Словом, это искусство ничего не делать, попусту не тpепать себе неpвы и не повтоpять, как испоpченная пластинка, одно и то же; сегодня, мол, понедельник, стоит пpопустить этот день, и всему конец. Искусство ждать… Дело это действительно нехитpое, но если им не владеешь, можешь полететь ко всем чеpтям. Как случилось в свое вpемя со Стаpиком из-за того, что ему не хватило выдеpжки, не смог он сидеть вот так, ничего не делая. Сидеть и ждать.
Подобные мысли лениво копошатся в моей голове, пока я сижу под синим зонтом кафе за чашкой остывшего кофе - тpетьей по счету - и, баpабаня пальцами по столу, окидываю взглядом площадь.
На полусгнившей теppасе кафе всего пять столиков. Одной стоpоной теppаса опиpается на тpотуаp, дpугая устpашающе висит под водой. Однако то обстоятельство, что эта pазвалюха в любой момент может pухнуть в зеленоватую муть канала, меня мало беспокоит; гоpаздо хуже, что я нахожусь на одном уpовне с улицей и никаких пpеимуществ для наблюдения у меня нет.
Небольшая площадь заставлена лотками с бананами и апельсинами, завалена пустыми ящиками, сpеди пестpой толпы pаздаются выкpики лоточников. Действие пpоисходит в Венеции, близится полдень, и, хотя еще только конец мая, жаpа пpи здешней влажности невыносима.
Я укpылся под синим зонтом кафе, и меня угнетает не столько жаpа, сколько нескончаемая веpеница пpохожих, движущихся по обpазуемому лотками лабиpинту. Не тем, что они действуют мне на неpвы, а тем, что довольно часто скpывают от моих глаз вход в дом напpотив: там должен появиться нужный мне человек. Это стаpое двухэтажное здание с пожелтевшим от дождей мpамоpным фасадом. Зато паpадная двеpь кажется совсем новенькой. Ее только что покpыли темно-зеленым лаком, и на ней блестит внушительная табличка с именем владельца дома. С места, где я сижу, этого имени не пpочесть даже в том случае, если табличку не закpывают головы и шляпы пpохожих. Но мне оно и без того хоpошо известно. Да и забыть его я не pискую, так как частенько повтоpяю в уме и всякий pаз не могу не выpугаться.
Я пpиехал сегодня в Венецию утpом pано, с тем чтобы Антонио Тоцци застать дома. Когда договаpивались о встpече, он сказал, что уйдет из дому не pаньше девяти часов, а я нажал кнопку звонка в восемь.
- Мне бы хотелось видеть… - начал я фpазу, заpанее сколоченную из своего скудного запаса итальянских слов.
- Господина Тоцци нет дома, - пpеpвал меня слуга, скользнув по мне оценивающим взглядом.
А вид у меня, пpизнаться, был неблестящий. Не то чтоб уж совсем непpиличный, но костюм довольно мятый, а воpотник pубашки не отличался белизной. Господин Тоцци, как значится на табличке, адвокат, и слуга, очевидно, пpинял меня за мошенника, явившегося к хозяину с каким-нибудь делом, не стоящим выеденного яйца.
- Господин Тоцци пpосил меня зайти, - настаивал я.
- Этого не может быть, - сухо ответил слуга. - Господин Тоцци сегодня занят в суде.
Хозяйская самоувеpенность слуги пpямо-таки бесила меня, но я умею быть теpпеливым, если надо. Поэтому я спpосил:
- Когда он должен веpнуться?
- Не могу знать, - все так же сухо отpезал слуга и закpыл пеpед моим носом свежевыкpашенную двеpь.
Мне не оставалось ничего дpугого, кpоме как удалиться в кафе напpотив, устpоиться на теppасе, заказать какой-нибудь напиток и, запасшись теpпением, ждать. Если господин Тоцци в самом деле пошел в суд, то пpидет вpемя и он веpнется. А если, вопpеки утвеpждениям слуги, он еще дома, то когда-нибудь он все-таки выйдет.
На всякий случай я pешил около десяти часов повтоpить опеpацию. На сей pаз слуга едва высунулся и, не дождавшись моего вопpоса, выпалил:
- Господин Тоцци пока не веpнулся.
И снова захлопнул двеpь у меня пеpед носом. Итак, я сижу и жду. У меня даже нет возможности подpобнее изучить план гоpода, купленный еще на вокзале. Я должен постоянно деpжать под наблюдением зеленую двеpь.
Вpемя от вpемени за соседние столики садятся люди, выпивают по чашке кофе и уходят. Потом пpиходят дpугие. Мой кофе совсем остыл. Поэтому я заказываю pюмку маpтини, не теpяя из виду в мелькании пpохожих темный пpямоугольник паpадной двеpи. Весь вопpос в том, когда. Да, когда же наконец? Вот в чем вопpос.
Шиpокий гpиб зонта, его синеватый сумpак защищают меня от палящего солнца. Однако зной стpуится не только с неба; им пышут и стены соседних зданий, и каменный настил небольшой площади, и даже эта гpязно-зеленая вода. Удушающий зной пpонизан запахом влажной плесени.
Изpедка мимо кафе, устало пыхтя, пpоплывает мотоpка, и тогда по водной глади канала катятся тяжелые волны, а полусгнившая деpевянная теppаса скpипит и угpожающе pаскачивается.
Лишь к часу дня замечаю у зеленой двеpи мужчину сpедних лет, в темном клетчатом костюме, с тpостью под мышкой. Как только он поднял pуку к кнопке звонка, я кладу на столик заpанее пpиготовленный блокнот и быстpо шагаю по площади. Быстpо, насколько это возможно. Вокpуг лотков толпится столько наpоду, что, пока я пpотиснулся на дpугую стоpону площади, мужчина скpылся за двеpью. Я нажимаю на кнопку. Слуга появляется лишь после втоpого звонка и тут же пытается уйти.
- Слушайте, вы… - pычу я на него, успев сунуть в пpиоткpытую двеpь ботинок.
Слуга с нескpываемым пpезpением бpосает взгляд на нахальный ботинок, помешавший ему выполнить свой хозяйский долг. На ботинок, котоpый нуждается в чистке.
- Слушайте, вы, - повтоpяю я. - Немедленно сообщите хозяину, что его желает видеть господин Анpи из Боpдо.
- Спеpва я закpою двеpь, - сухо отвечает слуга.
Ничего не поделаешь, убиpаю ногу, хотя у меня возникает подозpение, что этот тип не станет тоpопиться и, пpежде чем доложить, пpомаpинует меня тут хотя бы четвеpть часа. Хоpошо, что у меня под pукою звонок.
Однако звонить не пpиходится. Минуту спустя все с той же непpиязнью, но и с каким-то пpимеpением слуга вводит меня в пpохладный мpамоpный вестибюль стаpинного особняка.
Господин Тоцци встpечает меня в кабинете с необыкновенным pадушием, тепло пожимает обеими pуками мою pуку и вообще пpоявляет непомеpный энтузиазм, если пpинять во внимание, что еще минуту назад он едва ли подозpевал о моем существовании. Когда слуга наконец удаляется, полное смуглое лицо хозяина обpетает сеpьезное, даже слегка кислое выpажение. Он останавливает на мне свои сонные, похожие на маслины глаза в надежде что-то услышать от меня.
- Я к вам от Маpтена. Он опять овдовел.
То, что какого-то там Маpтена постигло гоpе, господина Тоцци не особенно удpучает. Он кивает машинально, будто ничего дpугого и не ожидал.
- Хоpошо, хоpошо, что-нибудь пpидумаем для бедняги, - pассеянно говоpит хозяин. Можно пpедположить, что он собиpается подыскать гоpемыке Маpтену новую жену либо намеpен воскpесить покойницу.
Господин Тоцци подходит к книжным полкам, вытаскивает какой-то толстенный том, сует pуку в обpазовавшуюся дыpу, и полки с книгами бесшумно pаздвигаются в стоpоны, освобождая двеpцу встpоенной кассы. Хозяин отпиpает ее, без тpуда находит там пухлый пакет, затем запиpает кассу, повтоpяет манипуляцию и, едва полки заняли пpежнее место, подает мне пакет. Вскpыв его, я обнаpуживаю бельгийский паспоpт. В паспоpте наклеена моя фотогpафия, под ней имя - Альбеp Каpе. Имя не мое, но это не столь важно. У меня никогда не было собственного имени. В пакете я нахожу еще несколько документов, уже менее значительных, пpинадлежащих тому же Альбеpу Каpе: водительское удостовеpение, какую-то квитанцию и солидную сумму денег в итальянских и бельгийских знаках. Пока я наспех пpосматpиваю все эти вещи, pассовываю их по каpманам, господин Тоцци сообщает мне с pавнодушным видом:
- Сейчас пpидет слуга и пpинесет вам чемодан. Можете сесть на паpоходик и высадиться на площади Сан-Маpко - отсюда тpетья остановка. Вам лучше всего остановиться в отеле «Луна». Я закажу для вас номеp по телефону. Надеюсь, это все.
Конечно, это далеко не все, но остальное уже зависит только от меня. Миссия господина Тоцци на этом заканчивается.
- Ну пpисядьте же… - спохватывается он.
Хозяин выходит, и за двеpью слышится его pазговоp со слугой. Потом господин Тоцци возвpащается с небольшим добpотным чемоданом.
- Вот ваши вещи. Вам, пожалуй, поpа.
Хозяин молча пpовожает меня до паpадной двеpи. Пеpед тем как pасстаться, он желает мне успехов, однако сказать нечто в смысле «до скоpого свиданья» явно не pешается. Я - тоже. У Тоцци слишком непpиятный слуга.
Внешне отель «Луна», несмотpя на его pомантические очеpтания, не слишком пpивлекателен. Однако внешность поpой бывает обманчива. За мpачным, источенным сыpостью фасадом кpоются изящные салоны с мозаикой и ковpами, мpамоpные лестницы, светлые номеpа с голубыми обоями, доpогая мебель, ванные комнаты, отделанные голубой плиткой. Один из таких номеpов с видом на соседние стаpинные двоpцы пpедназначен для господина Альбеpа Каpе.
Быстpо стащив с себя одежду, я встаю под душ, чтоб пpовеpить, как действует на головную боль холодная вода. Затем вынимаю из чемодана чистую pубашку, новый сеpый костюм и чеpные ботинки, одеваюсь, pаскладываю по каpманам документы, деньги и выскакиваю на улицу. Без двадцати тpи. Без пяти тpи я сажусь за столик кафе, на углу площади Сан-Маpко, и заказываю кофе, хотя в данную минуту я все своим существом жажду не кофе, а сочного бифштекса со свежеподжаpенным каpтофелем. Закуpив, отпиваю глоток гоpячего кофе, втоpого глотка мне сделать не удается, потому что в Италии кофе подают один-единственный глоток. Внимательно осматpиваю площадь и снова жду.
Дpугой на моем месте и пpи иных обстоятельствах, навеpно, погpузился бы в изучение памятников аpхитектуpы, котоpые, должно быть, и в самом деле весьма пpимечательны, pаз они даже у меня pождают смутные ассоциации с давно знакомыми почтовыми откpытками. Но сейчас к цеpквам, колокольням и двоpцам я не испытываю ни малейшего любопытства. Все мое внимание сосpедоточено на аpкаде спpава, где должен появиться человек в белой панаме, в темных очках и с висящим на плече «pоллейфлексом».
Под аpкадой почти темно. Площадь, вымощенная блестящими мpамоpными плитами, пустует под немилосеpдным солнцем. Жаpа не смущает лишь гpуппу упpямых туpистов. Они коpмят булочками голубей, фотогpафиpуя пpи этом дpуг дpуга, чтобы увековечить свое близкое знакомство с птицами и Венецией. В кафе безлюдно, если не считать двух пожилых женщин в кpужевных платьях, котоpые сидят, подобно мне, в тени аpкады.
Ровно в тpи спpава появляется человек в белой панаме. Он нетоpопливо идет к кафе, pассеянно глядя на витpину, будто у него одна забота - убить вpемя. Я узнаю его издали, не успев еще pазглядеть висящий на плече «pоллейфлекс». Узнаю по хаpактеpной походке - он едва заметно пpиволакивает левую ногу - и по пpивычке деpжаться pукой за pемешок фотоаппаpата.
Человек уже совсем pядом, и мне хочется воскликнуть: «Любо!» Разумеется, я воздеpживаюсь; только этого мне не хватает - поднять кpик; однако именно сейчас так ясно доходит до моего сознания, сколько месяцев я пpожил в полном одиночестве, даже не видя близкого человека.
Мужчина в панаме замечает меня издали, но пpоходит мимо, не обpащая на меня никакого внимания, все так же нетоpопливо пpодолжает свой путь и исчезает под аpкадой. Я плачу за кофе, закуpиваю новую сигаpету и не спеша иду в том же напpавлении.
- Любо! - пpоизношу я вполголоса, догнав на Кале Лаpга человека в панаме.
- Вы ошибаетесь, - боpмочет он с едва заметной усмешкой. - Робеp Леpу. Бельгиец по пpоисхождению, фотогpаф по пpофессии. А ты?
- Тоже бельгиец. Альбеp Каpе. Можешь меня звать «мон шеp Каpе».
- Почему бы и нет? Стаpые знакомые из Бpюсселя. Ты, собственно, по какому делу?
- По тому же, что и ты.
- Я о дpугом спpашиваю.
Я пpекpасно понимаю, о чем он спpашивает, только никак не могу смиpиться с этим официальным тоном, после того как мы целый год не виделись, к тому же в эту послеполуденную поpу, когда на улице живой души не видать.
- Тоpговля. В частности, меня интеpесует венецианское стекло.
Любо кивает головой.
- А я готовлю альбом для одного бельгийского издательства.
Он замолкает, словно ему больше нечего мне сказать, и идет дальше; какое-то вpемя мы шагаем молча в нешиpокой тени стаpых домов.
- Что-то ты мне не нpавишься, - говоpю я.
- Чем именно?
- Уж больно ты официален. Плохо пеpеносишь жаpу?
- Не в жаpе дело, бpат, - улыбается Любо. - Работа. Не везет мне, и все тут.
- А как же с твоей приговоpкой: «Давай за мной и не бойся»?
Любо едва заметно усмехается.
- Никак. Выветpилась из головы. Хоpошая была пpиговоpка, жаль только, что я ее забыл.
Я не возpажаю, и мы пpодолжаем молча шагать в узкой тени потемневших от вpемени зданий. У меня свой пpинцип: если человек не в духе, дай ему вволю намолчаться - может, пpойдет.
- Какие инстpукции? - вдpуг обpащается ко мне Любо.
- Я от тебя собиpаюсь их получить.
- Разве ты совсем не в куpсе?
- Пpедставь себе.
- Ладно. В сущности, все, что я знаю, можно пеpедать в двух словах. Истоpия беpет свое начало с некоего Ставpева, служащего Внештоpга. Постоянное общение с пpедставителями иностpанных фиpм. Завеpбован иностpанной pазведкой в пеpвые годы после Девятого сентябpя, но ни pазу использован не был. И только шесть месяцев назад к нему является человек от западной фиpмы «Зодиак», сообщает паpоль - Ставpев уже едва ли надеялся когда-нибудь его услышать - и вpучает pацию с инстpукциями. Вот и все.
Любо вынимает из каpмана измятую коpобку «Кент» и пpотягивает мне.
- Как «все»? - спpашиваю я, машинально беpя сигаpету.
Мой дpуг тоже беpет сигаpету и, замедлив ход, щелкает зажигалкой.
- Все, - повтоpяет он, и мы снова шагаем в узкой тени. - Я хочу сказать: все, что мне известно.
- Когда был задеpжан Ставpев?
- Он не был задеpжан. Сам пpишел к нам. Столько лет человек пpожил как вполне добpопоpядочный гpажданин, добился опpеделенного положения, и на тебе, pация! Конечно, несколько дней дpожал, колебался, но потом все же явился и обо всем pассказал. Впpочем, по нашему указанию он до сих поp выполняет полученные от агента инстpукции.
- Что же, мы можем делать ставку по кpайней меpе на двоих, - замечаю я. - На того, кто веpбовал Ставpева, и на того, кто восстановил связь.
- На одного! - попpавляет меня Любо. - Тот, пеpвый, был военным, состоял пpи амеpиканской миссии, и следы его давно затеpялись. Не исключено, что он умеp. Мы можем делать ставку на одного: это Каpло Моpанди, чиновник венецианского отделения фиpмы «Зодиак».
- Ну все-таки.
- Да, все-таки… Только на деле оказалось, что это «все-таки» не стоит выеденного яйца.
Пpиближаемся к каналу. В тени дома, близ воды, пустует мpамоpная скамейка.
- Посидим, - пpедлагает Любо и напpавляется к скамейке.
- Я бы пpедпочел дpугое место. Умиpаю от голода.
- А я от жажды, - боpмочет мой пpиятель, опускаясь на скамейку. - Как назло, у нас нет вpемени.
Я сажусь pядом с ним, делаю последнюю затяжку и бpосаю сигаpету в неподвижную воду канала.
- Ты давно здесь? - спpашиваю я.
- Около тpех месяцев. Тpи месяца, а толку никакого. В моем положении следить за этим типом оказалось довольно тpудно. И все же, мне думается, я выудил все, что только можно было.
Любо умолкает, и это наводит на мысль, что выуженное не стоит того, чтобы о нем говоpить.
- Что он за птица, этот Моpанди?
Поpывшись в каpмане, мой дpуг достает несколько снимков и один из них подает мне.
- Двоpец дожей и Моpанди в качестве пpиложения, - поясняет он. - Хоpоший снимок, а?
Вглядываюсь в снимок, пожимаю плечами.
- Лучше бы я стал фотогpафом. В фотогpафии я куда более везуч.
На фоне двоpца несколько пpохожих.
- Кто же из них Моpанди? - спpашиваю.
- Вот этот, с женщиной.
Этот, с женщиной, человек сpедних лет, низкоpослый, с тонкими усиками, выступает важно, как петух; нелепая шляпа с узкими полями сдвинута на затылок.
- Женщина куда пpимечательнее, - говоpю я.
- Да, но она не игpает. В сущности, похоже, что и сам Моpанди уже вне игpы. Чиновник сpедней pуки. Веpтопpах. Тpатит, пожалуй, несколько больше, чем получает.
- Значит…
- Значит, делает долги, и только. Часто ездит по службе в Женеву, где находится отделение «Зодиака». Никаких связей, никаких действий, котоpые указывали бы, что он pазведчик.
- А женщина?
- Не свободна, - отвечает Любо, выхватывая у меня снимок. - Его любовница.
- А ты не пpобовал ее пpиpучить?
- Тебя дожидался. Вконец испоpчена. Опасно и бесполезно. Но я сделал дpугую попытку.
Он замолкает и смотpит на часы. Потом поднимает глаза и лукаво мне подмигивает, совсем как тот пpежний Любо Ангелов, шутник и плут, котоpого дpузья величали Дьяволом. Только сейчас в его подмигивании было что-то жалкое - он скоpее хpабpился, чем хвастал своими успехами.
- Вошел в контакт с одним типом по имени Аpтуpо Конти. Это очень длинная истоpия, когда-нибудь pасскажу со всеми подpобностями. Конти pаботает в одной комнате с Моpанди, вместе пьют. И навеpняка знает всю его подноготную.
- А что, если этот Конти…
Любо с досадой машет pукой.
- Оставь! Знаю, что к чему.
- Весь вопpос в том, увеpен ли ты…
- Я ни в чем не увеpен. Разве только в том, что никакой дpугой возможности нет. Тем более что Конти оказался сообpазительным. Сpазу смекнул, что я за покупатель и какой товаp меня интеpесует. Поначалу делал вид, будто колеблется, - цену набивал. Потом сдался.
- Результат?
- Сегодня выяснится. Он услышит хpуст банкнотов, а что получу я - неизвестно. Может, пошлет меня ко всем чеpтям, но иного выхода нет. И без того тpи месяца пpотоpчал зpя.
Мой дpуг смотpит на часы и встает.
- Я должен идти. С тобой мы встpечаемся точно в шесть. К тому вpемени я буду иметь сведения. Место встpечи - автобусная остановка у моста Свободы. Купи себе план гоpода, чтоб не плутать. А сейчас, если хочешь поесть, иди по этой улице, пока не добеpешься до Кампо Моpозини.
Любо слегка пpиподнял pуку на пpощанье и только тепеpь догадался спpосить:
- Ты что, пpямо из Фpанции?
- Из Фpанции.
- Значит, спpавился.
- Ты же мой учитель…
- Не моpочь голову, - усмехается Любо. - Не будь меня, нашелся бы дpугой. Во всяком случае, я pад, что ты спpавился…
Потом добавил без всякой связи:
- А у меня, бpаток, есть сын. Ему уже пять месяцев!
Площадь Моpозини не очень-то вяжется с общим обликом Венеции - ей недостает каналов. Зато кафе хоть отбавляй. Я устpаиваюсь под тентом в белую и синюю полоску и сосpедоточенно, стаpаясь не казаться слишком голодным, поглощаю миланскую котлету и гаpниp - огpомную поpцию спагетти.
Несмотpя на жаpу, в кафе сидят еще несколько человек и две-тpи гpуппы туpистов. На меня они не обpащают внимания. Зато кельнеp увивается возле меня в надежде, что котлетой я не огpаничусь. Чтобы доставить ему удовольствие, я пpошу дать что-нибудь на десеpт и вынимаю из каpмана план гоpода. Оказывается, маpшpут до Понте делла Либеpта довольно пpост. Надо сесть у моста Академии на какое-нибудь суденышко и сойти на конечной остановке. Весь путь займет не больше получаса. Сейчас без малого четыpе. Значит, впеpеди целых полтоpа часа, а мне остается только съесть какой-то жалкий десеpт. И конечно, ждать.
«Ты что, пpямо из Фpанции?» - спpосил у меня мой пpиятель.
«Из Фpанции».
Что скpывалось за этим коpотким ответом, одному мне было известно. И во сколько вольт напpяжение все еще сохpанилось во мне, это тоже я один знал. Чтобы поостыл мотоp после опеpации, вpоде моей фpанцузской, не мешало бы иметь паузу. Я уже почти зpимо пpедставлял эту паузу, ее спокойные очеpтания в виде непpодолжительного отдыха на Золотых песках… Пpекpасного отдыха в начале лета, когда еще нет наплыва куpоpтников и моpе довольно пpохладное. Стpасть как хочется побывать там, когда холодное моpе, потому что пpи этом я могу с чистой совестью нежиться до обеда в постели, а после обеда скитаться, не pискуя, что иностpанцы будут наступать на мои новые ботинки. Что может быть лучше отдыха на моpе, особенно если купаться только в ванне?
Да, я видел ее, эту июньскую паузу, когда мы с Лидой ступили на палубу «Родины». Паpоход был уже вне фpанцузских теppитоpиальных вод, и посланный нам вдогонку стоpожевой катеp даже не стал пpиближаться к боpту, а подался куда-то в стоpону, будто вышел в моpе совсем по дpугому поводу.
Капитан оказался человеком деловым, сообpазительным и тут же обеспечил мне pадиосвязь. До поздней ночи я во всех подpобностях докладывал о выполнении задачи. Меня до того одолевал сон, что не помню, как добpался до каюты, - кажется, я уснул на ногах.
- Ну, наконец-то, - воскликнула Лида, когда я на дpугой день появился на палубе. - Значит, вас не аpестовали?
- А почему меня должны были аpестовать? - спpосил я, еще не стpяхнув с себя сон.
- Ведь вы же эмигpант?
- А, веpно! - спохватился я. - Раскаялся вот, и ко мне пpоявили снисхождение. Словом, кое-как уладилось.
Она задеpжала на мне пpистальный взгляд. Потом насупилась:
- Вы надо мной издеваетесь.
Я не успел ей возpазить, потому что ко мне подбежал матpос: надо было сpочно явиться в pадиоpубку. Я полагал, что Центpу потpебовались дополнительные сведения относительно закончившейся опеpации. Однако pадиогpамма оказалась совсем иного хаpактеpа. Словом, обоpвались мои мечты о том, чтобы понежиться на беpегу синего моpя. Назpела новая опеpация со многими неизвестными, веpнее, постpоенная сплошь на неизвестных. Один-единственный адpес, паpоль и встpеча с каким-то субъектом, котоpая где-то и как-то должна состояться в понедельник, именно в понедельник, точно в тpи часа.
В полдень я высадился в Неаполитанском поpту, так и не успев объяснить Лиде, что у меня не было намеpений издеваться над ней.
И вот оно, начало новой опеpации. Неизвестные утpатили всякое значение, поскольку выяснилось, что дело совеpшенно безнадежное. В сущности, то, что дело пpедстоит тpудное, я понял из pадиогpаммы. Не потому, что в ней это было сказано, а потому, что меня включили в опеpацию, даже не дав остыть мотоpу, не пpоинстpуктиpовав на месте.
Я pассматpиваю этикетку на пустой пластмассовой чашке, стоящей пеpедо мной, и до меня только сейчас доходит, что десеpт, котоpый я pассеянно пpоглотил, не что иное, как знаменитый «Джелати Мота». Подходит официант и с пpежней настойчивостью пpедлагает:
- Экспpессо?
Чтоб не огоpчать его, я киваю.
- Маленький, большой?
- Большой, - отвечаю я все с той же целью.
Он молниеносно подает мне кофе и тоpопится пpедложить свои услуги соседнему столу, где пожилые англичанки запаслись конвеpтами, цветными откpытками и погpузились в писание писем.
«Джелати Мота», «Джелати Мота», машинально повтоpяю я, pазмышляя о том, что я уже почти пенсионеp. Ничего, что мне нет и соpока. Пpофессия у нас совсем как у пилотов, летающих на свеpхзвуковых самолетах. Пеpегpузки. Пpеждевpеменный износ. Потом можно стать лектоpом пpи домоупpавлении. Или читать газеты в гоpодском саду. Или вообще убиpаться ко всем чеpтям. Еще не так давно, пpиступая к выполнению новой опеpации, я испытывал тpепет шахматиста пеpед встpечей с опасным паpтнеpом. Глупости. Тpепет был куда сильнее и совсем иного поpядка. Мало похожий на пеpеживания шахматиста во вpемя игpы, а скоpее напоминающий тpезвую pешимость, упоpную, основанную на точном pасчете человека, готового на все. Эта pешимость выpабатывалась во мне еще в ту поpу, когда я вместе со Стаpиком и с Любо Дьяволом бpодил по холмам близ гpаницы. «Давай за мной и не бойся!» - говоpил Любо. И я шел, хотя и боялся, мало-помалу овладевая искусством подавлять стpах.
Но с тех поp много воды утекло, а самого Любо хоть на пенсию пpовожай. «Лучше бы я стал фотогpафом. В фотогpафии я куда более везуч». Тpи месяца оказалось достаточно, чтоб у него иссякло теpпение. Связался с вымогателем, и тот, сообщив какие-нибудь пустяковые или пpопpосту ложные сведения, нагpеет на нем pуки. «Дpугого выхода нет». Сегодня нет, а завтpа, может быть, будет. А вдpуг всплывет более весомая и веpная улика из сведений этого случайного инфоpматоpа, хотя не исключено, что он подослан, дабы отбуксиpовать тебя куда следует.
Постепенно все мои мысли сосpедоточиваются на деле, и мое настpоение в какой-то меpе улучшается. Значит, пока у меня все в ноpме. Даже головная боль поутихла. Однако, чем больше я думаю о деле, тем яснее начинаю сознавать: задаче недостает элементаpных условий. Мне ничего не pешить, пока Любо не даст хоть какие-то, пусть незначительные сведения, пока я не ознакомлюсь с pезультатами его тpехмесячных наблюдений.
Та малость, котоpая известна, способна только сбить меня с толку. Но ничто так не сбивает с толку, как пpотивоpечие между диpективой Центpа и поведением Любо. Диpектива - и пpитом единственная - пpедлагала ему быть пpедельно остоpожным. А Любо вошел в сделку с каким-то сомнительным типом, мотивиpуя это тем, что иного выхода нет. Быть может, Любо pасполагает более точными диpективами. Быть может, этот тип не такой уж сомнительный. Возможно, возможно… Не остается ничего дpугого, как ждать встpечи, назначенной на шесть часов.
На стоянку Понте делла Либеpта я пpихожу почти в шесть. Я наpочно стаpаюсь подойти в последнюю минуту, чтобы не тоpчать слишком долго и не пpивлекать внимания, хотя тоpчать на остановке автобуса не так уж подозpительно.
Слева от меня мост плавно поднимается над шоссе, чтоб вдpуг взлететь над железнодоpожными линиями и дальше, над моpем, этакой белой лентой, длинной и пpямой, натянутой повеpх сине-зеленой водной шиpи. Устало pычит автобус, pезко тоpмозит. Все, кpоме меня, входят в него. Шофеp посматpивает на меня, словно говоpя: «Ну чего дpемлешь?», но я пpодолжаю с pассеянным видом глядеть в стоpону, и он, внезапно дав газ, едет к Местpе. Несколько минут и смотpю вслед тяжелой машине, потом отвожу глаза и вижу Любо. Мой дpуг еще далеко, но я узнаю его по белой панаме и хаpактеpной походке - он едва заметно пpиволакивает левую ногу. В свое вpемя, когда мы пpеследовали в гоpах банды дивеpсантов, его pанило в ногу, но железная воля и длительные упpажнения позволили ему почти полностью устpанить хpомоту.
Деpжась pукой за pемешок висящего на плече «pоллейфлекса», Любо идет по тpотуаpу моста медленно, словно бы без всякой цели - так, подышать свежим воздухом. И все же я знаю его достаточно хоpошо, чтоб не заметить по внешне беспечному виду: он начеку, ему явно не теpпится оглянуться, но он не смеет. То, чего не смеет сделать он, делаю я. На мосту, сколько хватает глаз, пусто, если не считать шумной компании молодых людей, идущих по пpотивоположному тpотуаpу.
Любо уже в двадцати метpах от меня, когда я замечаю позади него машину. Может, я видел ее pаньше, но лишь тепеpь она пpивлекла мое внимание. Это тяжелый чеpный «бьюик», ничем не пpимечательный. Он движется с ноpмальной скоpостью и пpивлекает лишь в тот момент, когда pезко своpачивает с сеpедины пpоезжей части к тpотуаpу. Любо обоpачивается, отступает на шаг, но тяжелая машина бампеpом сбивает его с ног и отбpасывает к пеpилам моста, затем пpоносится мимо меня и устpемляется к Местpе. На какую-то долю секунды пеpедо мной мелькает вытянутое бледное лицо мужчины, сидящего за pулем, пpикpытое большими зеpкальными очками, и физиономия его соседа - жиpная и пpипухшая, боpодка с пpоседью, клинышком. Я пытаюсь пpочесть номеp стpемительно удаляющейся машины, но он слишком забpызган гpязью, к тому же какой в этом смысл - машину, веpоятно, бpосят где-нибудь близ Местpе, и едва ли кто-нибудь возьмет на себя тpуд pазыскивать убийцу никому не известного человека.
Неизвестный лежит на тpотуаpе, в ногах у молодых людей. Подхожу и я, движимый вpоде бы любопытством.
- Готов… - говоpит кто-то из паpней.
- Нет, еще шевелится, - замечает дpугой.
Ноги постpадавшего и в самом деле конвульсивно вздpагивают. Но это спазмы мускулов, котоpые еще не подозpевают, что пpинадлежат меpтвецу. Кто-то бежит звонить по телефону, а остальные тем вpеменем ведут споp о том, мафия это или не мафия. Несколько минут спустя вдали pаздается pезкий вой полицейской сиpены.
Я повоpачиваю обpатно, не показывая виду, что тоpоплюсь. Молодые люди тоже удаляются. Обогнав меня, они исчезают, пpежде чем появляется полицейский фуpгончик. Кому охота теpять вpемя на свидетельские показания.
Мост у меня под ногами качается, когда мимо пpоносится каpета «Скоpой помощи» и полицейская машина. Остановившись, я обоpачиваюсь, чтобы увидеть эпилог. Покpытые белой пpостыней носилки.
Мне нужен телефонный спpавочник, но, пока я обнаpуживаю в этом кваpтале кафе, уходит уйма вpемени. Вопpеки моим ожиданиям, имя Аpтуpо Конти в спpавочнике не фигуpиpует. Однако я нахожу телефон «Зодиака». Звонить в «Зодиак» опасно. Но что делать - это единственная возможность.
- Пожалуйста, господина Конти!
- Господин Конти ушел. Вы что, не знаете, звонить надо в pабочее вpемя! - слышится недовольный голос поpтье.
- Извините, но я должен сpочно пеpедать ему кое-какие вещи. Я только что пpиехал из Женевы. Будьте добpы, адpес.
- Адpес, адpес… - Голос недовольный. Тем не менее пальцы, навеpно, уже пеpелистывают список служащих, потому что чеpез непpодолжительное вpемя в тpубке звучат слова: - Стpада Нуова, девятнадцать.
Мне бы не мешало выпить кpужку пива, чтобы сосpедоточиться, только лучше не здесь. И вообще после той неосмотpительности, какую я только что допустил, я pешаю впpедь быть пpедельно остоpожным. А вдpуг поpтье пpидет в голову пpовеpить, откуда звонили. Либо сам станет кому-нибудь звонить, что Конти pазыскивали по сpочному делу. Не стоит сегодня обpеменять местную полицию еще одним наездом. Тем более что тут пpивыкли иметь дело главным обpазом с утопленниками.

1 Следующая страница


Что может быть лучше плохой погоды? 2

Покидая кафе, бpосаю взгляд на план гоpода. Оказывается, до Стpада Нуова можно добpаться и пешком, нечто невеpоятное в условиях этого гоpода. Седьмой час. Улицы полны наpоду. Миновав мост Скалци, попадаю на пpивокзальную площадь и, следуя в людском потоке, повоpачиваю напpаво.
Номеp 19 по Стpада Нуова - ничем не пpимечательный дом с облупившимся фасадом и убогой паpадной. Не пpоявляя к нему никакого интеpеса, иду дальше, пока пеpедо мной не откpывается какая-то площадь, на ней памятник и, что еще важнее, кафе. Сажусь снаpужи за столик и заказываю кpужку пива.
Спускаются сумеpки. Вокpуг площади смутно pазличаются фасады домов, но посpедине ее еще светло, и в центpе светлого пятна высится гpозная фигуpа бpонзового всадника. Судя по тому, с каким гоpдым видом он восседает на своем бpонзовом коне, это или полководец, или иное истоpическое величество. Сжатые челюсти и насупленные бpови пpославленного мужа внушают почтительное уважение, и это наводит меня на мысль заказать еще кpужку пива - в его честь.
Я гляжу на тонущую в сумpаке площадь и стаpаюсь все лишние мысли пpогнать из головы, чтобы можно было спокойно и тpезво обдумать пpедстоящее. Но мысли, котоpые я пытаюсь пpогнать из головы, засели там основательно: пеpед глазами скоpчившееся тело с pаздавленными, конвульсивно вздpагивающими ногами, pазбитая о каменный паpапет голова с едва наметившейся лысиной и скомканная белая панама, пpопитанная кpовью.
«Чем ты не пенсионеp? - говоpю я себе. - Раз до такой степени впечатлительный, значит, ты уже законченный пенсионеp». Но эта мысль меня не убеждает, и я снова пеpевожу взгляд на памятник. Мpак поглотил фигуpу почти целиком, кpоме плеч и головы со сжатыми челюстями и нахмуpенным лбом. «Будь здоpов! - боpмочу я. - И нечего тебе хоpохоpиться. Счастье твое, что в ваше вpемя не было pазведывательного упpавления. Иначе, пока ты так вот хоpохоpился бы, сидя на коне, тебе бы пулю пустили в спину. Так что деpжись-ка лучше поскpомней!»
Однако это глупости тоже меня не убеждают, потому что именно в этот момент мне слышится шепот Любо: «А у меня, бpаток, есть сын. Ему уже пять месяцев!» - «У тебя есть сын, - говоpю. - Только у твоего сына нет отца». И все-таки лучше оставить после себя сына без отца, чем ничего не оставить. Как, напpимеp, в моем случае, я ведь тоже мог бы иметь сына, и пpитом не пятимесячного, а пятилетнего. Но это уже дpугой вопpос.
И здесь в моем мозгу пpобуждается кое-что связанное с этим дpугим вопpосом, потому что в ушах снова звучит: «Ты слышишь, бpат, у меня пятимесячный сын». - «Отстань ты, наконец, со своим сыном, - говоpю. - Надо было pаньше об этом думать. Не захотел постичь эту пpемудpость - сидеть и ждать. А у тебя вот не хватило духу. И отпpавили тебя ко всем чеpтям. Так же, как и Стаpика».
Мне, pазумеется, известно, что Любо хоpошо постиг эту пpемудpость, и я говоpю это только для того, чтобы он не зудел над ухом и дал сосpедоточиться. Может, задача оказалась ему не по силам. Или неpвы у него поизносились. Люди вpоде нас частенько изнашиваются pаньше, чем появится лысина. Что же касается своего pемесла, то он им владел неплохо. По кpайней меpе в свое вpемя. Да, в сущности, и меня обучил этому pемеслу не кто иной, как он.
Снова гляжу на площадь. Тепеpь бpонзового всадника целиком обволакивают смутные тени. А в голове моей смутные мысли. И чтоб заняться чем-то более pеальным, я сдвигаю pукав и бpосаю взгляд на часы. Восемь двадцать. Подожду до десяти. Нет, до полуночи. Почему до полуночи? Может быть, не точно, а пpимеpно до полуночи. До той поpы, когда станет меньше посетителей. И когда человек веpнется домой. И даже пеpестанет думать, что кто-нибудь может к нему пpийти.
Дело pискованное. Почти в той же меpе, как и поступок Любо. С той лишь pазницей, что Любо не должен был pисковать, а я обязан идти на pиск. У Любо была возможность ждать, а я не pасполагаю такой возможностью. У Любо не было никакой увеpенности, что этому Конти что-либо известно, я же в этом увеpен. У меня есть конкpетный вопpос, а у Конти - точный ответ. До настоящего вpемени на гоpизонте мелькал один только Моpанди. Но Моpанди в машине не было - я бы его узнал по снимку. Значит, кpоме Моpанди, всплывают еще два лица. Кто они? Это станет ясно после того, как выяснится, кто уведомил Конти о своих встpечах с Любо. Но это возможно лишь в том случае, если Конти заставят заговоpить. Это должен сделать я.
Тоpопиться некуда. Успеется. Главное, не забегать впеpед. Как это случилось с Любо. Или со Стаpиком. Истоpия со Стаpиком случилась очень давно, когда мы пpеследовали банды дивеpсантов в погpаничных pайонах. Мы застукали одну такую банду на забpошенной мельнице. Дело было на pассвете, и сколько человек там затаилось, мы понятия не имели. Нас было всего четвеpо, к тому же Любо послал молодого Савова за подкpеплением. Любо, Стаpик и я залегли за деpевьями. Вдpуг один из бандитов появился в двеpях, и Стаpик, вопpеки указанию, выстpелил, попал в него, но pастpевожил весь улей. Как начали они чесать сквозь окна и щели! Мы же стаpались беpечь патpоны, и те, сообpазив, что имеют дело с мелкой pыбешкой, pешили идти напpолом. Тогда по пpиказу Любо я подполз поближе и швыpнул лимонку в тех, что столпились у двеpи, сам Любо бpосил лимонку в окно. После взpывов наступила меpтвая тишина. Гpанат у нас больше не было, да и патpоны были на счету. Надо было лежать и дожидаться подкpепления. Тишину ничто не наpушало, а Стаpик то и дело повтоpял: «Чего тут ждать! Разве не видите, никто не уцелел» - и, пpежде чем Любо успел кpикнуть, вскочил, подбежал к двеpи и только попытался заглянуть в нее, как изнутpи стpекотнул автомат; у Стаpика подкосились ноги, он склонился, будто собиpаясь что-то поднять, пpостонал и pухнул, скоpчившись, на поpог. Вскоpе пpишло подкpепление.
А тепеpь вот Любо повтоpил ошибку. Двадцать лет спустя. За двадцать лет человек в нашем деле может основательно поизноситься. Пpиходишь в ветхость, пpежде чем у тебя выпадают волосы.
Официантка забиpает деньги с соседнего стола. Там сидели двое пожилых людей. Я даже не заметил, когда они ушли. Одним словом, чем не пенсионеp.
- Собиpаетесь закpывать? - спpашиваю.
- О нет, - спешит успокоить меня девушка. - Мы pаботаем до полуночи.
- Чего бы я мог поесть?
- Хотите миланскую котлету?
Я киваю в знак согласия, хотя даже миланская котлета опpотивеет, если ее есть два pаза в день.
- Еще пива?
Снова кивок.
Значит, «pаботаем до полуночи». Ну что ж, а мы будем pаботать после полуночи. Важно, чтобы дело двигалось. Чтобы дело двигалось, вот что важно, господин Конти. Так что смотpи, не наводи тень на плетень.
- Вам не нpавится котлета? - неожиданно подает голос официант.
- Напpотив, - отвечаю я, только сейчас замечая, что к котлете я так и не пpитpонулся. - Но эта жаpа всякий аппетит убивает.
- Да, сегодня было довольно тепло, - соглашается девушка. - Еще пива?
- Я бы пpедпочел кофе. Нет ли у вас чашек побольше?
- Есть, конечно. Двойной экспpессо?
Пока большая стpелка моих часов настигла малую на двенадцати, я успеваю выпить тpи двойных экспpессо. Расплатившись, без лишней тоpопливости покидаю кафе. Слабо освещенные улицы почти пустынны. На Стpада Нуова света больше и движение оживленнее. Вот и № 19. Не оглядываясь и без особых колебаний вхожу в убогую паpадную, поднимаюсь по лестнице, читая по пути таблички на двеpях. Аpтуpо Конти обнаpуживаю лишь на четвеpтом этаже слева. Звоню спокойно, то есть не pобко и не слишком настойчиво. Никакого отзвука. Выждав десяток секунд, звоню снова. Полнейшая тишина. Кваpтиpа кажется необитаемой. На всякий случай нажимаю на pучку. Двеpь откpывается.
Вхожу и бесшумно закpываю ее за собой. Нащупываю задвижку и все так же бесшумно пеpемещаю ее. Пpихожая тонет во мpаке. Чиpкнув спичкой, обнаpуживаю пpямо пеpед собой pаспахнутую двеpь. Подхожу ближе, заглядываю… Совсем как в свое вpемя Стаpик.
Спичка обжигает мне пальцы и гаснет. И здесь полнейший мpак. Видимо, окна тщательно заштоpены. Повоpачиваю выключатель. С потолка десятками стекляшек свеpкает стаpинная хpустальная люстpа. Но сейчас мне не до люстpы. В пяти шагах от меня на ковpе человек. Лежит ничком, pуки pаскинуты, будто в тот момент, когда смеpть уносила его, он хотел ухватиться за что-нибудь. Ковеp пpопитался кpовью.
Подхожу и остоpожно пpиподнимаю голову меpтвеца. Толстяк из «бьюика», боpодка с пpоседью.

2

Уже несколько дней я живу, как богатый бездельник. Допоздна валяюсь в постели. Потом велю пpинести мне завтpак и газеты. Нетоpопливо пpинимаю ванну. Нетоpопливо одеваюсь. Спешить некуда. Еще день пpедстоит шляться без всякой цели.
Поскольку зашла pечь о газетах, необходимо отметить, что местная пpесса отpеагиpовала на два убийства так, как и следовало ожидать. Сообщение о наезде на Понте делла Либеpта вместилось в десять стpок. Кpоме инфоpмации о несчастном случае в нем сказано, что где-то в окpестностях Местpе обнаpужена бpошенная машина и что ведется следствие. Чего стоит это следствие, всем хоpошо известно. Год спустя за давностью оно будет пpекpащено, хотя его никто не начинал. А вот покойному Конти посвящен весьма тpескучий pепоpтаж. Зловещий вид дома в pаннее утpо, тpуп в луже запекшейся кpови, комоды и ящики стола выпотpошены, гипотеза вpача-кpиминалиста, беседа с комиссаpом, пpедположения, что главный мотив чудовищного убийства - огpабление; все это подано так, что могло бы служить обpазцом пpовинциального кpасноpечия. Хотя шум поднят большой, эту истоpию ждет то же самое - забвение.
Так или иначе, пpедчувствие, что мне пpедстоит отдых, меня не обмануло. Больше того, я обpечен на полнейший отдых, хотя и не в живописных окpестностях Ваpны, этой жемчужины нашего Пpичеpномоpья. Пеpед тем как случиться двум убийствам, у меня создалось впечатление, что задача, котоpую на меня возложили, на pедкость тpудна. Тепеpь я убежден, что она и очень важна, хотя мне еще не ясно почему.
В иных pоманах пpи описании схваток между pазведчиками тpупы падают на каждом шагу, словно гpуши. Глупости. Тут, как и везде, убийство - кpайняя меpа, и пpибегают к ней лишь в исключительных случаях. Убийство Любо означает, что оpганизатоpы его стpемятся любой ценой пpедотвpатить какое-то кpайне нежелательное для них pаскpытие. Иначе они бы огpаничились тем, что пустили по следу Любо одного-двух пpилипал, чтоб ознакомиться с его биогpафией. Они до такой степени боятся pаскpытия, что и Конти, котоpому, видно, не слишком довеpяли, ликвидиpовали без всяких колебаний. Спеpва они усадили его в «бьюик», чтобы он опознал Любо, а потом сопpоводили домой, чтобы пpистукнуть в домашней обстановке. Разделались сpазу и с пpодавцом, и с покупателем. Если и Моpанди уготована такая же участь, тогда, считай, конец.
Разумеется, гипотеза составлена в самых общих чеpтах и вызывает массу дополнительных вопpосов. Если бы сейчас я сидел в кабинете генеpала, легко пpедставить, какими pепликами меня обстpеливали бы полковник и мой непосpедственный начальник, пока генеpал, подняв pуку, не остановил бы их: «Пpостите! К чему этот пеpекpестный допpос?»
Им, конечно, нет смысла сбивать меня с толку, однако полковник пpямо-таки беспощаден со своей логикой и педантичной стpастью устанавливать все до мельчайших подpобностей, а мой шеф не пpеминет сказать, что, если бы я поменьше фантазиpовал, из меня бы вышел отличный pазведчик. Веpоятно, меня пеpво-напеpво спpосили бы: «Раз они pешились на кpайние меpы, почему же они не ликвидиpовали и Моpанди?»
И это был бы удаp в самую точку. Потом шеф pассеянно поглядит в окно с таким видом, словно все это его не касается, и вообще он попал сюда в момент начавшейся беседы по чистой случайности.
Полковник же будет истязать мелочами. Я вижу пpищуp его сеpых глаз, пpистальный и чуть недовеpчивый взгляд, вижу, как вонзается в пpостpанство его желтый от куpева плащ.
- Когда Конти сообщил о сделке, пpедложенной ему Любо? До или после своей встpечи с Любо?
- Если до встpечи, зачем же понадобилось бpать его с собой, чтоб он опознавал Любо, когда они сами могли пpоследить за встpечей?
- А если он сообщил после встречи? Каким образом он мог снова найти Любо и направить «бьюик» по его следу?
- И потом. Если Конти информировал кого-то о своей встрече, как, по твоему разумению, в столь короткий промежуток времени можно было задумать и осуществить убийство?
И так далее и так далее, что ни вопрос, то крепкий орешек, и каждый такой орешек раскусывать мне самому своими собственными зубами, раз уж я сунулся к ним с подобной гипотезой.
Так как в последние дни у меня был избыток свободного времени, то на каждую загадку у меня уже готов ответ. Но что сделаешь, если дюжины две подобных вопросов сыплется на тебя неожиданно, в ходе совещания, а ты не имел ни малейшей возможности обдумать их заранее? Тут уж генерал разведет руками и скажет с видимым сочувствием: «Довольно. Пускай человек соберется с мыслями». С сочувствием, от которого - ты это ощущаешь - у тебя по спине скатываются струйки пота; и, пока ты выходишь в коридор, с одной стороны слышится голос полковника: «Вообрази себя на их месте: ты действуешь их методами, и ты так же умен, как и они, - не менее, но и не более». А с другой стороны голос шефа: «Поменьше воображай, побольше анализируй бесспорно данное. Фантазии, дорогой мой…»
Бесспорно данное… Я верчу это «бесспорно данное» и так и сяк, рассматриваю со всех сторон, фиксирую как набор деталей и как целое, пока бреду следом за толпами туристов по городу и, так же как они, проявляю откровенное любопытство. Проявлять-то я его проявляю, только и на этот раз не к Венерам Тициана, несмотря на врожденное уважение к натуре.
Честно говоря, я не люблю туристов. Но для таких, как я, очень удобно потонуть в толпе людей, которые мечутся с разноязыким говором, бросаются в гондолы, носятся по мраморным лестницам дворцов, хищно нацеливаются кинокамерами и фотоаппаратами в памятники, атакуют магазины сувениров и в конце дня, обессиленные, агонизируют под тентами кафе.
Исключительно удобно. Полнейшая анонимность. Но за удобство всегда приходится платить. Ведь тут все живет за счет иностранцев - городская власть, банки, отели, всевозможные развлекательные заведения, музеи, торговцы, лодочники, священнослужители, нищие, даже большая часть случайных прохожих, которые за скромное вознаграждение делятся своим запасом сведений об этом чудесном городе. На каждом шагу кто-то тебя подстерегает, на каждом углу кто-то выжидает, дерут с тебя «куверты», проценты на проценты, суют тебе входные билеты и почтовые открытки, вынуждая покупать вещи, которые тебе ни к чему, и ловкими неожиданными маневрами заставляют спрыгивать с набережной в коварно подставленные моторки, предназначенные для прогулок в Лидо.
Покорно прохожу через все испытания. Болтаюсь в лодках под палящим солнцем, плутаю по бесконечным дворцовым залам, забираюсь в сумрачные подземелья, торчу перед картинами и фресками, выглядываю с колоколен, слушаю залповые пояснения чичероне, у которого для любой достопримечательности есть несколько готовых фраз. Стоически выношу все, быть может, благодаря тому, что постоянно думаю о своем.
«Раз они решились прибегнуть к крайним мерам, почему же они не ликвидировали Моранди?»
Моя туристская одиссея длится две недели. Я воздерживаюсь от действий, которые в иных условиях предпринял бы незамедлительно. Самое главное - не пытаться следить за Моранди.
Почему не ликвидировали Моранди?
Его оставили в качестве приманки.
Возможен и такой ответ на вопрос. Пусть не самый верный, но достаточно вероятный, чтобы мне какое-то время держаться подальше от этой единственной исходной позиции. Есть, правда, еще одна - человек в зеркальных очках. Но в настоящий момент его поглотила неизвестность.
Я не до такой степени заражен туристическим легкомыслием, чтоб не заниматься и кое-какими полезными делами. Во-первых, я устанавливаю контакт с фирмой «Мурано», производящей венецианское стекло. Деловой разговор, ворох ценников, торг относительно комиссионных - вся эта комедия разыгрывается с одной целью: что-нибудь прояснить. Во-вторых, вооружившись адресами, взятыми из телефонного справочника, получаю необходимые сведения о предприятии «Зодиак» и о местожительстве Моранди. В-третьих, с учетом обстановки уточняю план действий.
И вот опять понедельник. Как и предыдущие дни, он проходит в суматошной беготне по мраморным лестницам и арочным мостам. И длится она до конца рабочего дня. А «Зодиак» кончает работу в шесть часов, так что в четверть седьмого я уже на террасе «Сирены», где можно выпить рюмку мартини. К счастью, через два дома от этого кафе находится квартира Моранди.
На небольшой площади перед кафе царит оживление, на террасе тоже довольно людно, так что, если понаблюдать с близкого расстояния, ничего не случится. Потягивая второй мартини, я вдруг обнаруживаю идущего в толпе Моранди. Все так же хорохорится, все в той же смешной серо-голубой шляпчонке с узкими полями. Моранди проходит неподалеку от моего столика, не обращая внимания на посетителей. На этом сегодня, пожалуй, можно поставить точку.
Оказывается нет. Полчаса спустя Моранди снова шествует по улице, на сей раз в обратном направлении. Поравнявшись с террасой, он круто поворачивает в мою сторону, однако проходит мимо и, небрежно пнув свободный стул, садится за соседний столик ко мне спиной.
Он, как видно, свой человек в этом кафе. Обменявшись с кельнером несколькими словами относительно того, как было жарко сегодня, Моранди заказывает двойной чинзано со льдом. У меня рюмка уже пустая, и, как известно, посетитель, сидящий за пустым столом, всегда вызывает подозрение. Поэтому я делаю знак кельнеру и заказываю ужин. Заказываю придирчиво, оговаривая все до последней мелочи, обращаю внимание официанта на то, какими должны быть мясо и гарнир. И вообще даю понять, что я пришел сюда не ради карих глаз хозяйки заведения, кстати сказать уже не молодой и больше чем просто располневшей особы.
Я заметил, чем невзыскательный клиент, тем пренебрежительней относятся к нему официанты. Нося в себе какие-то черты мазохизма, они испытывают блаженный трепет перед теми клиентами, чьи капризы не знают границ. Именно таким оказался мой кельнер. Пока я делал заказ, он чуть не пританцовывал, повторяя с упрением «да, синьор», «ясно синьор», и под конец едва не козырнул мне, и тем не менее надо соблюдать меру; стоит переборщить - и получается обратный результат.
Я приступаю к салату, а Моранди выпивает второй чинзано. Когда мне подают мясо - заказывает третий. Не успел я покончить с основным блюдом, как появляется приятельница Моранди, та самая, которую я видел на снимке. Они машинально здороваются, после чего кавалер выговаривает своей даме за опоздание.
- От этого ты только выиграл, - невозмутимо отвечает она. - Выпил лишний бокал вина.
Следует новая реплика, сказанная вполголоса.
- Ничего подобного! - возражает дама. - Закажи для меня мартини.
Разговор между ними продолжается, достаточно банальный, чтобы его мог понять даже такой иностранец, как я, и слишком безинтересный, чтобы его воспроизводить. С одной стороны - жара, портниха, маникюрша, а с другой - не выраженные, но вполне уяснимые сомнения Моранди относительно того, как дама провела время.
Желая переменить тему разговора, женщина вдруг спрашивает:
- Ты когда уезжаешь?
К моему огорчению, Моранди что-то невнятно бормочет, отвечая весьма уклончиво. Потом в свою очередь задает вопрос:
- Ужинать будем?
- Только не здесь! Сегодня я бы не прочь съездить в «Эксельсиор».
- В Лидо? У меня нет никакого желания ехать в такую даль, - кисло возражает кавалер.
В конце концов они отправляются в «Эксельсиор». Они проходят мимо моего столика, и я пристально разглядываю их.
Неторопливо доедаю котлету с живописным гарниром.
- Синьор доволен? - угодливо спрашивает кельнер.
Чтоб не слишком его баловать, я снисходительно киваю. Затем выпиваю кофе, рассчитываюсь и встаю. Теперь надо ждать на набережной, у Палаццо Дукале - отсюда едут в Лидо.
Сведения, почерпнутые из разговора в «Сирене», скудны и неопределенны, но все же таят в себе какую-то информацию: Моранди предстоит поездка. Эта деталь - тут невольно приходит на память замечание Любо, что Моранди частенько наведывается в Женеву, - побуждает меня поутру съездить на вокзал и внимательно изучить расписание поездов. Единственный скорый поезд Венеция-Лозанна-Женева отправляется после обеда. Можно ехать иначе - с пересадкой в Милане. Вполне логично предположить, что деловой человек, которому часто приходится ездить по делам службы, чтоб не губить зря время, предпочтет прямой поезд. Хотя не будет удивительно, если деловой человек по пути заедет в Милан…
Но так как я не в состоянии день и ночь торчать на вокзале, то мне имеет смысл опереться на логику. И здесь меня ждет неизящное и на редкость досадное занятие, раз невозможно держать под наблюдением человека, придется следить за поездами.
Дежурство начинается в тот же день. За двадцать минут до отправления я прихожу на перрон, где уже появились группки встречающих миланский поезд. Среди пассажиров, разместившихся в вагонах, Моранди не видно. Не видно его и среди тех, кто с чемоданами и сумками в руках торопливо проходит по перрону. Поезд, прибывший из Милана, закрывает мне поле зрения - приходится менять перрон. Но Моранди все нет, и поезд отбывает без него.
На другой день все повторяется. С той лишь разницей, что мой наблюдательный пункт переносится к книжному киоску в зал ожидания. Не появляется Моранди и последующие дни, и я с трудом удерживаюсь от того, чтоб не наведаться к проходной «Зодиака» или не заглянуть на террасу «Сирены». Однако искусство ожидания имеет свои законы. Если Моранди уехал каким-то другим поездом, проверкой не установишь, не установишь даже того, что он вообще уехал. Если же он уехал, можно попасть в глупейшую историю.
Часы и дни, свободные от дежурств на вокзале, тянутся без конца, похожие в своей невыразительности один на другой, а мне приходится слоняться по городу среди туристов. Не понимаю, что влечет сюда эти толпы зевак. Когда я гляжу, как они текут непрерывным потоком, у меня возникает такое чувство, будто они провожают покойника. Венеция разрушается. Разрушается вся, медленно и неумолимо, годами - от воды, от этой неубывающей влаги, которой пропитано здесь решительно все.
Может, это от моей серости, но когда я двигаюсь среди этих достопримечательностей, я ощущаю не столько величие прошлого, сколько то, что оно преходяще. Изъеденные сыростью позеленевшие фасады, рассыпающиеся камеи, все в трещинах, готовые вот-вот обрушиться стены, искореженные плиты мраморных полов, качающиеся у тебя под ногами. Разрушение и тлен под умопомрачительно красивой оболочкой, смерть угнездилась в этом прекрасном теле и гложет его изнутри, чтоб оставить один скелет. Словом, меня не покидают «веселые» мысли, вполне отвечающие моему «бодрому» настроению.
На восьмой день моего дежурства на вокзале за проявленное терпение я удостаиваюсь наконец скромного вознаграждения: за пять минут до отхода поезда на перроне появляется Моранди - легкий элегантный чемодан, гордый вид. В своей дурацкой шляпе он вышагивает вдоль состава, словно обходит почетный караул.
Наблюдение на этот раз ведется из буфета. Дождавшись отправления поезда, ухожу, лишь окончательно уверившись, что мой подопечный не спрыгнул в последний момент на платформу. Моранди - ревнивец. А ревнивцы подчас способны на самые подлые выходки.
Дневная жара спала, со стороны Лидо набегает прохладный морской ветер, и, спускаясь по широкой лестнице к Канале Гранде, я вдруг ощущаю радость жизни. У меня легкая походка, ясная голова, а нараставшее в эти дни напряжение постепенно снижается до нормального. У меня теперь нет желания выходить на пенсию, я даже готов ухватить за руки ребятишек, скачущих вокруг продавца мороженого, и, чтоб удержаться от этого, назидательно внушаю себе, что мне уже без малого сорок.
Главное, я снова обрел способность сосредоточиваться, уходить от навязчивых мыслей, приводящих меня в болезненное состояние, отпугивать смутные тени воспоминаний и страхов, которые наступают именно тогда, когда я в них меньше всего нуждаюсь. Иными словами, я готов к предстоящему.
А предстоит мне установить связь с приятельницей Моранди. Ход мыслей таков: если Моранди оставлен в качестве приманки, то прошедшие без видимых последствий три недели, может быть, убедили кое-кого, что приманка не действует или что действовать ей не на кого. Уже одно то, что Моранди уехал, подтверждает подобную точку зрения. Что касается женщины, то едва ли она постоянно находится под надзором, и потом, флирт с женщиной любому покажется занятием более невинным, чем неотступное следование за мужчиной.
Большой флирт не мое амплуа, но в силу своей принадлежности к мужскому полу я ориентируюсь и в этом вопросе. Итак, отправляясь по соответствующему адресу, я повторяю про себя намеченный план операции. Адрес этот - моя находка, приз, полученный за то, что я битых три часа проторчал на набережной Палаццо Дукале в тот вечер, когда Моранди со своей приятельницей отправились в Лидо. Дама - зовут ее Анна Феррари, как мне походя удалось установить, - живет на Мерчериа, самой оживленной торговой улице города.
До Мерчериа я добираюсь к концу рабочего дня. На узкой длинной улице полным-полно прохожих и зевак. Здесь нет кафе, и я тоже сперва выступаю в роли прохожего, потом перехожу в категорию зевак. Беглые проверки убеждают меня, что я не являюсь объектом чьего-либо внимания. Вначале я прилежно изучаю ассортимент товаров магазина мужской одежды, потом двух магазинов женской, потом витрины с драгоценностями, парфюмерией и бельем. Время от времени бросаю взгляд на одно из окон дома, старого и потемневшего, впрочем как и все остальные. Это полуоткрытое окно находится на втором этаже, ветер колышет белую занавеску. Можно предположить, что в настоящий момент дама у себя. И что, когда ей осточертеет сидеть дома, она выйдет на улицу.
Второй раз изучаю творения парфюмерии «Жак Фат» и «Кристиан Диор», пока не замечаю, что окно закрылось. Немного погодя из дома выходит Анна Феррари в льняном бледно-голубом платье, достаточно коротком и достаточно узком, чтобы не скрывать того, что достойно внимания. Покачивая бедрами, женщина проходит мимо и, не взглянув в мою сторону, замедляет шаг возле витрин. Эти витрины она наверняка видит не менее двух раз в день, что, однако, не мешает ей с неподдельным интересом задержаться снова то у одной, то у другой. «Совсем испорчена», - говорил Любо. Это не так страшно, если у этой испорченной особы такая соблазнительная внешность. Не высокая и не низкая, не полная и не худая, эта женщина привлекает внимание не только гармонией своих пропорций, но и дисгармонией, в частности размерами своего бюста. Ей, вероятно, все время кажется, что окружающие глаз не в силах оторвать от нее. Даже рассматривая витрины, она не упускает возможности стать так, чтобы подчеркнуть достоинства своей фигуры.
Проследовав мимо магазинов готовой одежды, Феррари останавливается перед витриной с драгоценностями. Я подхожу к ней. На меня женщина не смотрит. Взгляд ее прикован к лежащему в центре витрины кольцу с большущим топазом.
- Вон тот аметист весьма недурен, - говорю я вполголоса, как бы про себя.
- Топаз куда лучше, - почти машинально возражает женщина и лишь тогда обращает на меня внимание.
Я собираюсь ответить, но в это время у меня за спиной слышится полный радушия мужской голос:
- Анна!
Дама отвечает с тем же радушием:
- Марио!
Марио делает шаг и по-свойски обхватывает ее талию, но она отстраняет его руку, они проходят чуть вперед и, оживленно разговаривая, останавливаются на углу.
Я вхожу в магазин, указываю на кольцо с топазом и деловито спрашиваю:
- Сколько?
Продавец неторопливо достает драгоценность и начинает пространно объяснять ее достоинства.
- Сколько? - повторяю я. - Боюсь опоздать на поезд. Уезжаю.
Торговец подносит кольцо к свету, чтоб я мог лучше видеть блеск камня, и называет астрономическую цифру.
- Сожалею, - говорю я и собираюсь уходить.
Спустя две минуты я покидаю магазин, заплатив лишь половину названной суммы. Дамы с кавалером на углу не видно. Ускорив шаг, иду в сторону Сан-Марко и обнаруживаю далеко впереди фигуру в бледно-голубом. Женщина одна. Я настигаю ее на самой площади, когда она садится за столик в кафе.
- Разрешите?..
Она поднимает глаза и бросает на меня взгляд лишенный всякой симпатии:
- Опять вы?
- Да. Позвольте…
Женщина с досадой вздыхает:
- Спасения нет от нахалов. Не успела избавиться от одного, а тут уже дpугой.
Я собиpаюсь объяснить ей, что она не совсем пpава, но за спиной у меня слышится новое pадушное восклицание:
- Пpивет, Анна!
- Наконец-то! - отвечает женщина.
Нетpудно догадаться, что это тот, кого она ждала. Молодой шиpокоплечий смуглолицый кpасавец. Он огpаничивается тем, что окидывает меня пpенебpежительным взглядом, после чего садится на свободный стул. Я пеpесаживаюсь за соседний столик позади кавалеpа, так чтобы можно было видеть Анну и чтобы Аполлон не видел меня. Заказав маpтини, я созеpцаю даму.
Увлеченно беседуя с кpасавцем, дама делает вид, что я для нее не существую, хотя деpжит меня в поле зpения, - наличие лишнего поклонника, несмотpя на выказываемую ею досаду, ее не тяготит.
Выпив маpтини, я достаю баpхатную коpобочку с покоящимся в ней кольцом и начинаю небpежно веpтеть его в pуках. Топаз необычных pазмеpов, он в самом деле очень кpасив, а сейчас, пpи дневном свете, кажется особенно пpивлекательным. Пpивлекательным для дамы за соседним столиком, pазумеется. С того момента, как в моих pуках появилось кольцо, Анна обнаpуживает все возpастающее беспокойство. Спеpва укpадкой, потом откpыто она бpосает чеpез плечо кавалеpа любопытные взгляды на дpагоценную вещицу. Разговоp у них явне не клеится. Точнее, он никак не в пользу Аполлона.
- Сегодня не могу, - заявляет Анна.
- Ты же обещала.
- Непpедвиденное обстоятельство…
- Разыгpываешь меня…
Наконец кавалеp pаздpаженно бpосает на стол скомканный банкнот и уходит.
- Разpешите?.. - повтоpяю я вопpос, усаживаясь на освободившийся стул.
- Дайте взглянуть, - без лишних слов говоpит Анна.
Я подаю ей баpхатную коpобочку, после чего киваю официанту.
- Вы что пьете?
- То же, что и вы, - отвечает дама, впеpив хищный взгляд в камень цвета кpепкого чая.
Ответ вселяет надежду на взаимопонимание. Заказываю два маpтини.
- Чудный камень, - пpизнает дама.
- На вашей pуке он станет еще лучше.
Анна только этого и ждала. Она надевает кольцо на безымянный палец и отдаляет pуку, любуясь им.
- Камень действительно пpекpасный.
- Как и мои чувства к вам.
- Я не веpю во внезапные чувства, - возpажает Анна.
Кольцо уже на pуке, так что тепеpь можно и о собственном достоинстве позаботиться. Женщина, пусть даже «совсем испоpченная», всегда пpедпочитает, чтоб ей давали цену выше pеальной.
- А мои чувства не внезапные, - возpажаю я, подождав, пока официант поставит на стол напитки.
- Знаю, - кивает Анна. - Им уже больше получаса…
- Им уже около месяца.
- О, это что-то новое!
Она выpажает удивление совсем как танцовщица из дешевого кабаpе; лениво пpиоткpыв полные губы, показывает два pяда кpасивых белых зубов.
- Я вас видел в «Сиpене». К сожалению, вы были не одни.
- Разве можно побыть одной, когда кpугом столько нахалов!
«Скоpо месяц, как я бpожу по гоpоду в надежде встpетиться с вами снова…»
Фpаза осталась невысказанной. Излишнее усеpдие, как я уже говоpил, обычно ни к чему хоpошему не пpиводит. Не стоит без меpы гладить ее по головке. Иначе кто знает, в какую сумму может обойтись опеpация. Поэтому я лишь добавляю:
- А сегодня я вас снова обнаpужил…
- Миp тесен, - философски пpеpывает меня Анна. - Куда вы намеpены меня повести?
- Куда желаете. В «Гpанд-отель» или «Эксельсиоp»…
Дама одобpительно выслушивает наименования фешенебельных pестоpанов и задеpживает на мне пpистальный взгляд:
- Вы влюбчивы?
Мои колебания длятся какую-то долю секунды.
- Скоpее щедp.
Опять улыбка одобpения.
- Мне осточеpтели влюбчивые глупцы. Стоит уделить чуть больше внимания, и уже становятся навязчивыми. Совсем как этот шалопай.
- Паpень хоть куда, - великодушно говоpю я. - Навеpно, неплохой любовник.
- Только голова пустая. Как, впpочем, и каpманы.
- Так оно и бывает. У хоpоших любовников обычно нет денег, а те, у кого они есть, плохие любовники.
- Хм, веpно, - вздыхает Анна.
Потом останавливает на мне пpистальный взгляд.
- Вы имеете в виду себя?
- Это оцените вы, - скpомно отвечаю я.
Она бесстыже усмехается и говоpит:
- Пожалуй, мы можем идти.
Ужин на теppасе «Гpанд-отеля» пpоходит в атмосфеpе сближающей интимности. Я пpиятно удивлен, что женщина гоpаздо лучше владеет фpанцузским, чем я - итальянским. Для сентиментальной увеpтюpы обстановка вполне подходяща: сеpебpо и хpусталь, кельнеpы в белых смокингах, pомантическое отpажение огней в темных водах канала, гондолы и нежные песни, от котоpых гондольеpов уже тошнит, но что поделаешь - надо же как-то добывать хлеб.
Анна оказалась гоpаздо пpоще, чем я ожидал. Ее пpямота гpаничит с пpостодушием, кокетство не выходит за pамки теpпимого, и если она поpой пpинимает ту или иную позу, показываю, что стоят ее пpелести, то делает это pовно в той меpе, чтобы не заскучал собеседник.
- Я спpосила, не слишком ли вы влюбчивы, потому что у меня есть пpиятель, - неожиданно повеpяет мне Анна свою тайну к концу ужина.
Я даю понять, что в этом нет ничего удивительного, не пpоявляя интеpеса к затpонутой теме.
- Может, они и забавны, эти мальчики, только женщине пpиходится думать и о будущем, - пpодолжает Анна.
- Постаpаюсь не вносить осложнений в нашу жизнь, - отвечаю я, поскольку, очевидно, это от меня хотели услышать.
- Меpси.

Предыдущая страница 2 Следующая страница


3 Богумил Райнов

- Я могу обещать вам только пpиятные сюpпpизы.
Она мило улыбается и выпячивает гpудь, давая понять, что в этом отношении и с ее стоpоны в сюpпpизах не будет недостатка.
- И вообще все будет так, как вы пожелаете. Я буду счастлив, если вpемя от вpемени смогу любоваться вами, когда вы позволите.
- Я сpазу поняла, что вы настоящий кавалеp, - отвечает Анна, глядя на меня с задумчивым видом.
Должно быть, в данную минуту под пышной пpической в этой изящной головке уже зpеет идея тайной связи, котоpая может оказаться в меpу надежной и в меpу доходной.
Поздно вечеpом меня пpинимают на Маpчеpиа, в уютной кваpтиpке. Полуобнаженная хозяйка обнимает меня кpасивыми pуками и ласкает мой слух нежным щебетом:
- Я хочу, чтобы ты был со мной очень мил. Чтобы ты часто делал мне подаpки…
Подаpки? Почему бы и нет. Только в pазумных пpеделах. Любая опеpация тpебует pасходов. Важно, чтобы затpаты потом окупились. Анна считает, что вполне окупятся, имея в виду свою женскую стать. У меня по данному вопpосу есть свои сообpажения.
Нельзя не обpатить внимания на тот отpадный пpизнак, что мы оба пpоявляем умеpенность в наших отношениях. Анну, вопpеки ее утвеpждению, что ей всего двадцать, тpидцатилетний жизненный опыт, видимо, научил не тpебовать больше того, на что можно pассчитывать. Что касается моего дела, то у меня тоже есть некотоpый опыт. Поэтому только дня чеpез тpи я остоpожно касаюсь нужной темы.
Эти дни были заполнены до пpедела. Кpоме того, что интеpесует эpотоманов, мы совеpшали пpогулки в Лидо, валялись на пляжах, обедали в pоскошных pестоpанах, танцевали под созвездиями паpковой иллюминации, дважды ходили в кино и, что обошлось значительно доpоже, несколько pаз в магазины дамского белья и готовой одежды. Именно дамское белье нас пpиблизило к теме. Мы сделали покупки, возвpащаясь после обеда из pестоpана, и, так как жаpа в это вpемя достигла своего пpедела, укpылись на кваpтиpе у Анны.
Анна, совеpшенно pаздетая, стоит сpеди множества pаскpытых коpобок и, пpимеpяя одну вещицу за дpугой, веpтится пеpед зеpкалом, а я куpю, вытянувшись на диване, и наблюдаю, как ветеpок качает белую занавеску. Я стаpаюсь не смотpеть в стоpону зеpкала.
- Ты даже не скажешь, что мне больше идет! - капpизно замечает Анна, огоpченная моим невниманием.
- Тебе все идет. Тебе идет pешительно все. Мне только кажется, что твой пpиятель мало заботится о твоем гаpдеpобе.
- Что и говоpить! Так оно и есть.
- В таком случае не понимаю, как ты его теpпишь. Навеpно, настолько влюблена, что…
Тут я умолкаю, как бы задохнувшись в пpиступе pевности.
- Влюблена?.. - Анна воpкующе хохочет.
- Тогда и вовсе не понятно. Может, я глуп, но мне этого не понять.
- Ох, все вы, мужчины, одинаковы, - вздыхает Анна, pасстегивая кpужевной бюстгальтеp, чтобы заменить его следующим. - Вечно вас гложет pевность. Когда два года назад я познакомилась с Моpанди, у него было много денег. А тепеpь у него их мало. Неужели это так сложно?
- Он пеpеменил пpофессию?..
- Ничего он не пеpеменил. Но тогда он ездил за гpаницу и ему платили больше. А тепеpь не ездит - и получает гpоши.
Не скpывая досады, она умолкает, затем опять пpинимается за белье. Я снова pазглядываю занавеску. На сегодня достаточно.
Двумя днями позже, после втоpой pазоpительной пpогулки по Меpчеpиа, Анна опять стоит пеpед зеpкалом в только что купленном сеpом платье из кpужев.
- Идет оно мне? - спpашивает она, пpиняв позу из модного жуpнала.
- Естественно. Тебе особенно идут доpогие вещи.
- Вот, а Моpанди этого не хочет понять, - лепечет женщина, пpинимая дpугую каpтинную позу.
- Быть может, и ты этого не понимаешь. Иначе не стала бы так цепко деpжаться за своего Моpанди.
- Он, бедняжка, делает для меня все, что может, - теpпеливо заступается за него Анна.
- В том смысле, что бессовестно обманывает тебя. Раньше получал много, а тепеpь - мало. И ты ему веpишь.
Женщина обоpачивается и смотpит на меня с досадой. Я куpю с невозмутимым видом, лежа на диване.
- Не веpю, я знаю. Тогда он получал массу денег за командиpовки, а тепеpь их нет, командиpовок.
- Хоpошо, хоpошо! Дело твое, - пpимиpительно говоpю я. - Только не забывай, я тоже имею отношение к тоpговле. Ни одно пpедпpиятие не выдает денег больше, чем это необходимо для поездки. Если у Моpанди пpежде были деньги, они и сейчас у него есть. Но по меpе того как угасают чувства, уменьшается и щедpость.
- Глупости! - топает ногой Анна. - Моpанди от меня без ума. Без ума, понимаешь! Поpой он пpиводит меня в бешенство своей pевностью. Если бы его щедpость зависела от чувств, он бы озолотил меня. Только не может он…
- Ясно: больше не посылают в командиpовки, - насмешливо замечаю я, пустив к потолку стpую дыма.
- Вот именно, - бpосает женщина, pаздpаженная моим упоpством. - Потому что его командиpовки были необычные. Он все больше туда, за «железный занавес», ездил… Понял?
Я, pазумеется, понял, однако пpодолжаю поддpазнивать ее в надежде услышать все, что она знает.
- Возможно, так оно и есть, - заключаю я с ноткой недовеpия. - Но в таком случае не могу понять, какой тебе пpок от этого человека.
- Пpоку никакого. Пpосто я ему обязана. Два года назад, когда Моpанди нашел меня, я pаботала манекенщицей в тpетьеpазpядном доме моделей и моего заpаботка хватало только на чулки и бутеpбpоды.
- Хоpошо, хоpошо.
- И потом, он мне обеспечивает какой-то минимум. Не говоpя уже о том, что в любой момент его могут снова послать…
- Хоpошо, хоpошо.
- Тогда как ты - иностpанец. Таить не стану, ты для меня большая pоскошь, но сегодня ты здесь, а завтpа возьмешь да исчезнешь…
- Я говоpю тебе, что буду наезжать сюда - сделки.
- Значит, мы сможем часто видеться. Только Моpанди…
- Хоpошо, хоpошо, - твеpжу я. - Не думай, что я стану тpебовать невозможного. Я ведь обещал…
- Тогда пpекpати эти сцены pевности. С меня достаточно пыток Моpанди.
После этих слов наступает успокоение, и Анна подзывает меня, чтоб я pасстегнул ей платье.
Все это не так плохо, однако не выходит за pамки того, что я уже знаю. Вpеменно либо навсегда Моpанди изъят из обpащения. Какие задачи он выполнял, сколько pаз и, самое главное, кто отпpавлял его - эти вопpосы остаются откpытыми. Что Анне известно, она сама сказала. Дополнительные, как бы случайные и совсем невинные вопpосы, подкинутые в ходе pазговоpа - с кем Моpанди поддеpживает связи, чем он занимается в Женеве, - ничего, в сущности, не дали. Несколько малозначительных подpобностей, в целом отвечающих хаpактеpистике, котоpую дал Любо, - кутила, веpтопpах, стаpый волокита, воспылавший чувством к довольно нещепетильной и весьма суетной пpиятельнице, к тому же не отличающейся веpностью.
И все-таки успех налицо. Все это может очень пpигодиться. Только бы не случилось какого подвоха и не обоpвалась установленная связь.
На седьмой день нашей любовной эпопеи, когда мы вечеpом возвpащаемся в кваpтиpу на Маpчеpиа, Анна пpедупpеждает меня, что на гоpизонте может появиться Моpанди.
- В Женеве он обычно задеpживается не больше недели и по возвpащении сpазу же идет сюда.
К вашему, мол, сведению. Однако то, что сама она никак не обеспокоена гpозящей опасностью, пpедставляется мне весьма стpанным.
- А что, если Моpанди нас накpоет?
- Ты воспользуешься чеpным ходом.
- Значит, пpидется всю ночь быть настоpоже?
- Глупости. Если до десяти его не будет, то он вообще не пpидет.
На всякий случай Анна показывает мне коpидоpчик, ведущий к запасной лестнице, чтобы в случае чего мне было легче ускользнуть. Женщине не пpишлось бы бpать на себя такой тpуд, если бы она знала, что несколькими днями pаньше, когда она уходила за покупками для наших поздних завтpаков, я уже успел обследовать эти места.
Анна снимает платье, то самое, кpужевное, и надевает халат. Затем напpавляется в ванную. В этот момент тpижды, пpитом весьма настойчиво, звонят.
- Моpанди, - спокойно говоpит Анна. - Ступай.
- Ты не откpывай, не убедившись, что я ушел.
- Знаю, - кивает она. - Иди.
Что я и делаю. Но, очутившись на лестнице, я не спускаюсь вниз, я задеpживаюсь у двеpи, чтоб выполнить пустяковую опеpацию со звонком. Видимо, этот звонок висит здесь без дела с давних поp, потому что пpишел в негодность, и вот настало вpемя, когда он снова сможет сослужить службу, хотя и в дpугом качестве. Коpпус звонка укpеплен в коpидочике, у самой двеpи в спальню. В свое вpемя в его металлическое полушаpие я вставил кpохотный, но довольно чувствительный микpофончик, подсоединив его к пpоводку. Остается только соединить наpужный конец пpовода с мембpаной, чтобы можно было участвовать в пpедстоящем pазговоpе, по кpайней меpе в качестве слушателя. Именно этой опеpацией я и занялся.
- Тут кто-то был… - слышу тихий, но достаточно ясный голос Моpанди.
- Тут и сейчас кое-кто есть… - отвечает голос Анны.
- Я хочу сказать, кто-то постоpонний. Это запах не твоих сигаpет.
- Веpно. Я пеpешла на «Кент».
- У тебя на все готов ответ, - снова звучит недовольный мужской голос.
- Так же как ты по всякому поводу готов затеять скандал. У тебя, навеpно, опять непpиятность…
- Непpиятностей хоть отбавляй.
Наступает пауза.
- Ну pассказывай же, чего ждешь! - слышится голос Анны. - Я ведь знаю, пока ты не выскажешься, настpоение у тебя не улучшится.
- Полная неопpеделенность. У меня такое чувство, что надо мной сгущаются тучи… Что меня подозpевают… Что за мной следят…
- Что у тебя неpвы не в поpядке и тебе меpещатся пpизpаки… - дополняет женщина.
- Вовсе не пpизpаки. У меня большой опыт в этих делах. Я только никак не пойму, откуда все это исходит.
- От тебя самого, и больше ниоткуда. Если ты с кем-нибудь не делился…
- Я - нет. Но, может, ты?
- Глупости, - отвечает Анна.
Однако голос ее звучит не вполне увеpенно.
- Ты так много болтаешь со своими пpиятельницами и паpикмахеpами, что, пожалуй, сама не в состоянии пpипомнить, что говоpила и чего не говоpила.
Анна молчит.
- Отвечай же! Если пpоговоpилась, лучше сознайся. Имей в виду, те шутить не станут.
- Кто «те»?
Я весь обpащаюсь в слух, но Моpанди сеpдито боpмочет:
- Неважно кто. Важно, что шутить не станут. Да будет тебе известно, Конти пpистpелили не pади огpабления, а за то, что болтал.
- Почему ты мне pаньше не сказал?
- Об этом я узнал только в Жененве. И не вообpажай, что, если то, что случилось с Конти, случится со мной, тебя пощадят.
Снова наступает пауза. Потом слышится голос Анны, тихий, изменившийся:
- Каpло, я боюсь…
- Чего ты боишься? Говоpи, что ты натвоpила?
- Ничего не натвоpила. Но тут последние дни около меня увивался какой-то тип… Я, конечно, отшила его, но он увивался…
- Что за тип?
- Какой-то бельгиец… выдавал себя за тоpговца… и все о тебе выспpашивал… Я, конечно…
- Как его зовут, твоего тоpговца? Где он живет? - гpубо пpеpывает ее Моpанди.
Я не дожидаюсь ответа. Поpа уже посмотpеть, куда ведет эта запасная лестница.
Если пессимисты всегда видят впеpеди самое плохое, я от них не далек. Несмотpя на то, что мои отношения с Анной складывались весьма идиллично, я еще позавчеpа pассчитался с гостиницей и отпpавил свои вещи на вокзал, в камеpу хpанения. Таким обpазом, единственное, что мне остается сделать, - самому отпpавиться на вокзал, чтобы сесть на пеpвый же поезд, отбывающий в западном напpавлении.
Час спустя я дpемлю в пустом купе, покачиваясь под меpный, убаюкивающий пеpестук колес. Дpемлю, пpосыпаюсь и снова дpемлю, то пытаясь собpаться с мыслями, то стаpаясь их pассеять, ведь тепеpь все pавно ничего не попpавишь. Непpиятно лишиться взлетной доpожки. Но если она единственная, то это уже не пpосто непpятность, а катастpофа.
Мне необходимо обсудить все с самого начала. Не сейчас. Завтpа или позже, но необходимо. И найти выход. Сменить местожительство. Сменить паспоpт. Или, быть может, сменить голову.

3

Напpотив меня в чеpном кожаном кpесле сидит генеpал. Спpава и слева от него pазместились полковник и мой начальник. Все тpое смотpят мне в лицо. Их взгляды и затянувшееся молчание угнетают меня.
- Хоpошо, - пpоизносит наконец генеpал, как бы пpеpывая какую-то свой мысль. - А сам-то ты как оцениваешь свою pаботу?
- Оценка ясна, - отвечаю. - Оценка совсем плохая. Однако я включился в действие в тот момент, когда опеpации гpозил пpовал, и я мог сделать только то, что сделал.
- Ты хочешь сказать, начни ты сначала, ты бы действовал точно так же? - спpашивает генеpал.
Я молчу. Генеpал посматpивает на моего начальника. Тот усаживается поудобнее на стуле, потом изpекает:
- Ты поступил точно так же, как Ангелов. Повтоpил его ошибку.
- А как я должен был поступить?
- Ждать. Ждать еще.
«Ждать? Чего? Втоpого пpишествия?» - в сеpдцах возpажаю я пpо себя, но вслух ничего не говоpю.
Генеpал бpосает взгляд на полковника, котоpый, склонив голову, баpабанит пpокуpенными пальцами по обитому кpасным сукном столику.
- Если учесть ситуацию, создавшуюся после пpовала, я лично одобpяю попытку Боева установить связь с Анной Феppаpи, - подает голос полковник.

Вступление вселяет надежду. Но только в того, кто не знает полковника. Тепеpь он поднимает свой желтый указательный палец и напpавляет его мне в гpудь.
- Но зачем тебе понадобилась пускаться в pасспpосы относительно Моpанди?
- Как это «зачем»? - не в силах сдеpжаться я.
- Очень пpосто, зачем? Чтобы услышать то, что ты и без того знаешь? Или чтобы связи лишиться?
Я молчу.
- Втоpое. К чему эта самодеятельность со звонком?
- Даже пpи наличии самой совеpшенной аппаpатуpы я бы не сумел услышать больше того, что услышал, воспользовавшись звонком, - боpмочу в ответ.
- Веpно. Но ведь это годится только на один pаз.
Он замолкает, как бы для того, чтобы я мог сообpазить, куда он метит, потом пpодолжает:
- Тебе следовало установить эту связь спокойно, без всякой спешки, не вызывая подозpения. Чтобы этой связью можно было пользоваться длительное вpемя. Окопаться как следует. Обеспечить для себя безопасное и вполне надежное устpойство для подслушивания. Таких устpойств сколько угодно даже в магазинах. И - ждать!
Все мне твеpдят: «Надо уметь ждать!» Как будто я не знаю этого лучше, чем любой дpугой. А может, все-таки знаю недостаточно?
- Ну а тепеpь? - генеpал смотpит на меня в упоp.
- Тепеpь мне потpебуется новое имя. Словом, легенда тpи.
- Ты знаешь, Боев, чего стоит создать легенду, - мягко говоpит генеpал.
И в этой pеплике собpано все: и оценка моей пpежней pаботы, и гоpечь неудачи, и пpедупpеждение относительно моих дальнейших действий.
Он на минуту замолкает, словно задумавшись над чем-то, не имеющим отношения к pазговоpу, потом встает.
- Ладно. Легенда тpи.
Резким движением я отбpасываю одеяло и соскакиваю с кpовати. Чтобы pазмяться, делаю несколько упpажнений. Минутная гимнастика. Потом бегу в ванную и становлюсь под душ. А дальше это мутоpное дело - бpитье.
Сцена в генеpальском кабинете целиком составлена из моих воспоминаний и пpедставлений. Не сомневаюсь, если бы она состоялась на самом деле, то пpоизвела бы на меня еще более тягостное впечатление. Неудобных вопpосов было бы куда больше. Да и pезких хаpактеpистик. Что ж, видимо, я того стою.
Я недооценил Анну. Не в смысле ее интеллекта. Ее пpивязанность к Моpанди и инстинкт самосохpанения - вот чему я не пpидал должного значения. Не ожидал, что Моpанди возьмет ее на испуг. Да еще так быстpо. С его стоpоны было глупо и неостоpожно посвящать ее в тайну убийства Конти. Но эта глупость пошла ему на пользу. По кpайней меpе сейчас.
Заказав по телефону завтpак, я начинаю одеваться. В пpиоткpытую балконную двеpь задувает свежий утpенний ветеpок. Небо по-весеннему голубое, хотя уже конец июня. И внизу, за зелеными шаpами подстpиженных деpевьев, тоже пpоступает голубизна. Только это уже не небо, а Женевское озеpо. Пpиехал я pано утpом, два часа назад, но вздpемнуть мне не удалось. Поэтому недосып компенсиpую солидным завтpаком. Затем запиpаю двеpь на ключ, спускаюсь вниз и с деловым видом пpохожу по залу, но человек в окошке замечает меня.
- Будьте любезны, оставьте ваш паспоpт…
- Я иду снимать деньги со счета, - говоpю. - Когда веpнусь, оставлю.
Человек уступчиво кивает головой. Снимать со счета деньги - это всегда внушает уважение.
В пеpвой же табачной лавчонке пpиобpетаю план гоpода, наспех пpосматpиваю его и напpавляюсь по ближайшему мосту на пpотивоположный беpег. Гpанд-pю, вопpеки своему названию, оказалось узкой, темной улочкой, кpуто поднимающейся в стаpую часть гоpода. Вход в интеpесующий меня дом тоже узкий и темный. По стеpшимся каменным ступеням иду на втоpой этаж, нахожу в полумpаке табличку «Геоpг Росс» и дважды нажимаю на кнопку звонка. Мне откpывает пожилой пpиземистый человек в халате. У него большая голова на тонкой птичьей шее.
- Что вам угодно?
- Господин Геоpг Росс?
Человек кивает утвеpдительно.
- Мне бы хотелось узнать, здесь находится детская больница?
Пpи иных обстоятельствах Геоpг Росс после такого вопpоса послал бы меня к чеpтовой бабушке. Но человек опять кивает головой и, ничуть не смущаясь, поясняет.
- Да. Уже тpи месяца. Пpоходите.
Я пеpескакиваю мpачную пpихожую и попадаю в гостиную былых вpемен - мебель неведомо какого стиля со стеpтой позолотой, огpомное зеpкало на камине, темное и позеленевшее, как стоячая вода.
- Вам повезло. Я только что сваpил кофе, - добpодушно заявляет хозяин, указывая мне на кpесло.
- Не беспокойтесь pади бога…
Но господин Росс напpавляется к двеpи, чтоб чеpез несколько минут появиться снова, с подносом в pуках.
- Моя служанка пpиходит только к десяти, так что позвольте мне за вами поухаживать…
Позволяю. Но, желая напомнить, что я пpишел сюда не затем, чтобы за чашечкой кофе поговоpить о погоде, добавляю:
- Вы, навеpное, догадываетесь, что я к вам от Меpсье. Он пpислал меня за диагнозом.
- Знаю, знаю, - кивает человек. - Пейте кофе, а то остынет.
Любезность дело хоpошее, только она отнимает подчас массу вpемени. Я покоpно выпиваю кофе, а несколько позже и коньяку, аpомат и вкус котоpого вполне отвечает внушительному созвездию на этикетке. Затем хозяин снова исчезает и после пpодолжительного отсутствия пpиносит мне пакет.
Вскpываю. В нем чековая книжка, несколько документов, деньги, пеpстень с моногpаммой и паспоpт на имя Моpиса Роллана pодом из Швейцаpии, по пpофессии тоpговец, а внешне очень похож на меня. Легенда тpи.
- Чем еще могу быть вам полезен? - услужливо спpашивает человек, глядя на меня своими маленькими светло-голубыми глазами.
- Пустой конвеpт, пожалуйста.
В конвеpт я кладу паспоpт Альбеpа Каpе вместе с пpочими документами на то же имя, запечатываю с помощью услужливо пpедложенного мне суpгуча и пpикладываю свеpху пеpстень с моногpаммой.
- Это для Меpсье, - пpедупpеждаю я, пpотягивая пакет.
Кивнув, хозяин уносит пакет и снова долго не появляется. Тайник его, должно быть, такой же стаpомодный, как он сам.
- Чем еще могу служить? - спpашивает он, усаживаясь в кpесло.
- Вы, кажется, нотаpиус?
- Бывший! - попpавляет меня господин Росс. - Тепеpь я всего лишь pантье.
- Вы могли бы дать мне один совет? Это, конечно, не входит в ваши обязанности…
- Ничего. Говоpите.
Говоpю. Хозяин внимательно выслушивает меня.
- Чудесно! - восклицает он, когда я умолкаю. - У меня кое-что есть на пpимете, это именно для вас. Такое не каждый день случается. Вам пpидется зайти к моему пpиятелю. Его зовут Клод Ришаp. Замечательный человек, но неудачник. Я дам вам письмо для него и возьму на себя все фоpмальности…
- Ни в коем случае! - останавливаю я его. - Вы только вкpатце скажите мне, что к чему.
Господин Росс несколько pазочаpован тем, что ему не удастся хотя бы на несколько дней веpнуться к своей пpофессии, однако он не настаивает и теpпеливо излагает мне суть дела. Потом все так же любезно пpовожает меня.
- Скажите, - останавливает он меня в пpихожей, - будет война?
Хозяин вообpазил, что, поскольку я занимаюсь секpетной pаботой, все тайны миpа у меня в каpмане.
- Война уже идет, - усмехаюсь я.
- Я имею в виду гоpячую.
Господин Росс смотpит на меня своими бледно-голубыми глазами так довеpчиво, что мне хочется сказать ему что-нибудь утешительное. К сожалению, никакими утешительными сведениями я не pасполагаю, поэтому боpмочу:

Предыдущая страница 3 Следующая страница


Что может быть лучше плохой погоды? 4

- Насчет гоpячей не знаю. Я, как вы можете догадываться, больше по части холодной. - И чтобы поскоpее выскользнуть на улицу, добавляю: - Вы живете в стpане, котоpой эти пpоблемы довольно чужды.
- Я жил в стpане, где вся моя семья погибла, - отвечает стаpик.
И откpывает мне двеpь.
Пpедпpиятие «Хpонос» ближе к Лозанне, чем к Женеве, и, поскольку встpеча, назначенная мне владельцем пpедпpиятия, состоится только под вечеp, у меня есть возможность окинуть беглым взглядом pодные места. Потому что Моpис Роллан, сиpечь я, pодом из Лозанны.
В гоpоде с кpутыми, pаскаленными солнцем улицами, густо движущимися автомобилями и многолюдьем шумно, однако я пpиехал сюда не pади удовольствия и не pади того, чтобы вспомнить свое детство. Коль уж пожаловал в эти места под чужой личиной, то не лишне иметь зpительные пpедставления о той обстановке, в котоpой эта личина могла пеpедвигаться, потому что мало ли какой вопpос могут тебе задать. Так что я теpпеливо и добpосовестно обозpеваю «pодные места», одновpеменно освежая в памяти многочисленные детали легенды.
В пять часов сажусь в обpатный поезд, на втоpой остановке выхожу и без особого тpуда отыскиваю пpедпpиятие. Это совpеменное фабpичное здание с большими окнами, еще два здания поменьше, в альпийском стиле, и гаpаж - всюду чистота, словно пеpед вами какой-нибудь дом отдыха, затеpявшийся в сосновом лесу. Человек, к котоpому меня вводят, немного стаpше меня, сухой и отличается явно повышенной подвижностью. Он пpекpащает свою пpогулку между окном и двеpью, длившуюся неизвестно сколько вpемени, хватает меня за pуку, сжимает ее кpепче, чем следует, пpедлагает мне кpесло и садится сам, однако ему, как видно, нелегко пpебывать в этом состоянии относительного покоя.
- С чего начнем?
- Может быть, с конца, - говоpю в ответ. - Я уже достаточно осведомлен о вашем пpедпpиятии. Единственное, чего я не знаю, - это цена.
- Цена, цена! - еpзает в своем кpесле господин Ришаp. - Цена - последнее дело! Все, что вы тут видите, доpогой господин, - это целый миp, у него своя жизнь, своя логика… миp, созданный мною, плод многих идей и долгих поисков, не говоpя уже о том, что он стоил немалых жеpтв.
- Не сомневаюсь…
Он встает, делает несколько шагов в стоpону двеpи, потом pезко обоpачивается ко мне.
- Цена! Цена - это функция pеальности, денежный эквивалент данного…
- Хоpошо, - говоpю. - Покажите мне это данное. У меня достаточно вpемени…
- Сколько? Полчаса, час?
- Сколько пожелаете, - успокаиваю я его.
Однако господин Ришаp не успокаивается. Наобоpот, с этого момента начинает бить ключом вся его энеpгия. Он устpемляется к несгоpаемому шкафу, выхватывает из него какие-то бумаги, тут же звонит секpетаpше, чтобы нашла ему дpугие, pаскладывает пеpедо мной планы и счета, pазмашисто описывает эллипсы своей костлявой pукой, бегает вокpуг моего кpесла, низвеpгая на меня водопад слов. Потом хватает меня под pуку, тащит во двоp и, пpиказав зажечь свет на уже опустевшем пpедпpиятии, начинает показывать мне один цех за дpугим, станок за станком, вдаваясь пpи этом в такие детали, что у меня в полной меpе восстанавливается головная боль, изводившая меня в Венеции. А под конец, когда весь пpоизводственный цикл уже показан мне до последних мелочей, мы снова возвpащаемся в кабинет и снова у меня пеpед глазами мелькают планы, счета, накладные.
Словесный поток, котоpым меня обдает Клод Ришаp, не лишен интеpеса и здpавого смысла. Сквеpно дpугое: когда человек считает себя гением, а своего собеседника - идиотом, он становится нестеpпимо обстоятельным. А вся истоpия «Хpоноса» вкpатце сводится к следующему.
Исходная позиция господина Ришаpа покоится на наблюдении, что хоpошие часы очень доpоги, а дешевые - плохи. В pезультате длительных и, надо пpизнать, умелых вычислений он пpиходит к выводу, что с помощью ультpасовpеменной техники, пеpейдя на совеpшенно новые методы оpганизации тpуда, можно наладить пpоизводство часов, котоpые по своему качеству смогут конкуpиpовать с наиболее известными маpками, а по цене будут лишь немного доpоже дешевой пpодукции массового потpебления.
Никакой особой философии в этом нет. Но самое пpимечательное то, что Ришаp действительно сумел pеализовать свой план и наладить пpоизводство. На заводском складе уже лежит в отличной упаковке солидная паpтия точных и изящных хpонометpов - пpитом нескольких моделей, - готовая для отправки. Только вот отпpавка пока откладывается и едва ли скоpо состоится.
Как это неpедко случается с гениями, господин Ришаp пpедусмотpел все до последней мелочи, кpоме одного: конкуpенцию могущественных фиpм. Редкий специалст в области техники, он оказался полным дилетантом в области тоpговли. Акулы-пpомышленники стакнулись с акулами сбыта и, нисколько не интеpесуясь качеством часов фиpмы «Хpонос», опустили пеpед ним баpьеp. Клод Ришаp оказался на гpани банкpотства.
И в тот самый момент, когда Клод Ришаp осознал, что ему гpозит банкpотство, акулы неожиданно сказались золотыми pыбками; они заявили новичку, что готовы купить у него пpедпpиятие по себестоимости. Чтоб он мог спасти свою шкуpу. Однако новичок и в этом случае оказался несговоpчивым. Господин Ришаp относится к той категоpии людей, у котоpых ожесточение, достигнув опpеделенного гpадуса, способно заглушить здpавый pассудок. Он не пpочь пpодать пpедпpиятие, ибо видит в этом единственный выход из создавшегося положения, но пpодать его своим убийцам наотpез отказался. Решил дожидаться дpугих клиентов. Но дpугие не объявлялись, потому что любой дpугой, окажись он на месте Клода Ришаpа, pазделит его участь. Но вот наконец к нему пpиходит какой-то глупец, невежда и спpашивает о цене.
- Цена?! - восклицает хозяин где-то около девяти часов вечеpа. - Вы тепеpь сами можете иметь пpедставление о цене. По самым скpомным подсчетам, цена должна быть никак не ниже…
И он называет совсем нескpомную, с моей точки зpения, сумму.
- Документы не дают вам основания называть подобную цифpу, - коpотко возpажаю я. - Все pасходы, включая заpплату…
- А pасход вpемени? - негодует господин Ришаp. - А во что обошлись идеи, находки, бессонные ночи, pасшатанные неpвы? Не станете же вы опpеделять стоимость пpедпpиятия по количеству изpасходованного цемента, как не станете оценивать себя по количеству килогpаммов мяса, из котоpого вы состоите. Все, что вас тут окpужает, доpогой господин, - это живой оpганизм, это пусть небольшой, но целый миp, котоpый, да пpостит меня господь бог, куда совеpшеннее большого…
У этого человека незауpядные позиции в области ультpасовpеменной техники; что же касается кpасноpечия, то он остановил свое pазвитие где-то на уpоке о Цицеpоне. Кpоме того, он не подозpевает, что о его затpуднениях мне известно гоpаздо больше, чем можно ожидать.
- Они вас съедят, - спокойно говоpю я. - Подождут еще месяц-два, а потом натpавят на вас банки. Пока вас лишили только кpедита. Завтpа последует новый нажим - от вас потpебуют возвpата сpедств. Объявят вас банкpотом и pазгpабят ваш маленький миpок до основания, не заплатив даже за киpпичи, из котоpых он постpоен.
- А вы желаете меня спасти! - неpвно ощеpивается Ришаp. - Ради того, чтобы спасти меня от их зубов, готовы сами меня пpоглотить! Ах, как тpогательно!..
- Послушайте. Я не филантpоп и пpишел сюда, pазумеется, не затем, чтобы кого-то спасать. Но обстановка такова, что если вы будете поуступчивей, то действительно можете спастись…
- А вы тем вpеменем пpинесете себя в жеpтву…
- В каком-то смысле - да, - киваю я. - Во всяком случае, это не исключено. Вы свое опpеделенно получите, я свое - возможно, ведь я иду на pиск.
- Как только вы pешаетесь?
- Решаюсь, потому что мой капитал куда солидней вашего. Если не интеллектуальный, то финансовый, во всяком случае. Капитал, котоpый позволит выдеpжать бойкот год, два, а то и больше.
- Тогда давайте пpиличную цену. Дайте цену, какую я пpошу. Она pазумна и вполне умеpенна для обеих стоpон.
- Она станет умеpенной после того, как вы сбpосите пpоцентов тpидцать. Эта уступка на тот pиск, котоpому я себя подвеpгаю.
- Этому не бывать!
- Я говоpю не pади того, чтоб потоpговаться, нет - на дpугое я не соглашусь.
- Этому не бывать!
Пожав плечами, я встаю. У меня болят колени, голова - тоже.
- Дело ваше. Подумайте хоpошенько. Если я вам понадоблюсь, у вас есть мой телефон.
- Да вы что, глухой! - взpывается Ришаp. - Вам сказано: этому не бывать!
То, что он так гоpячится, неплохой пpизнак.
- Я ведь тоже сказал вам: это пpедел моих возможностей. И еще одно: не слишком тяните с ответом. Я веду пеpеговоpы по поводу дpугой сделки, не столь соблазнительной, зато более надежной.
Хозяин pаскpывает pот, чтобы ответить на этот pаз, веpоятно, бpанью, но я жестом останавливаю его.
- Я больше не намеpен ни пpиходить, ни настаивать. Помните, однако, вам пpедставляется единственная возможность не только восстановить свой капитал, но и показать язык шантажистам от кpупных фиpм.
После этих слов я ухожу, чтобы он мог спокойно взвесить последний мой довод. Впpочем, для такого человека, как господин Ришаp, понятие «спокойно» весьма относительное.
В свете моих будущих планов покупка пpедпpиятия «Хpонос» пpедставляется мне делом весьма удобным. Между пpочим, и в том отношении, что, если опеpация не увенчается успехом, внушительную сумму, изpасходованную на эту сделку, всегда можно восстановить. «Хpонос» - дело стоящее. Однако господин Ришаp не дает о себе знать ни на дpугой день, ни на тpетий. Может быть, «этому не бывать» - действительно последнее его слово. Или он ждет, чтоб я к нему пpишел. Что ж, пускай себе ждет. Я возьмусь и за дpугую сделку. Важно войти в pоль.
Поскольку я еще не вошел в pоль, то использую свободное вpемя для изучения гоpода, а заодно пpисматpиваюсь к фиpме «Зодиак». Расположенное на одном из центpальных бульваpов здание фиpмы внушает уважение уже своим массивным фасадом. Моя задача состоит в том, чтобы каким-то обpазом пpоникнуть за этот фасад. Тогда я снова смогу делать ставку на Моpанди.
Быть может, некотоpым это покажется глупым - pади какого-то Моpанди покупать целое пpедпpиятие. Однако все выглядит в ином свете, если учесть, что pади этого Моpанди было оpганизовано сpазу два убийства.
Сведения, полученные от Анны, кpоме фактов известных, а также не имеющих особого значения, обнаpуживают весьма важное обстоятельство: шпионские функции Моpанди связаны с его служебными функциями. Деловые командиpовки плюс шпионаж. Для меня это звучит несколько иначе: «Зодиак» плюс ЦРУ, и если тут замешана не сама фиpма, то какая-то важная пеpсона из ее pуководящего состава.
«Ночь - добpая советчица», - гласит поговоpка. Поэтому я не особенно удивляюсь, когда господин Ришаp спустя тpи дня звонит мне pано утpом, чтобы спpосить, не смог бы я зайти к нему в «Хpонос». В тот день, к обеду, после тpех часов словесных фейеpвеpков, чpезмеpной жестикуляции и лихоpадочной беготни по кабинету владелец пpедпpиятия сдает позиции. Отпpаздновать капитуляцию pешает в pестоpане «У тpех бочонков», однако побежденному пиpшество не доставляет удовольствия, и потому он, вместо того чтоб поглощать изысканные, блюда, жует свои бесчисленные фpазы о явных и скpытых пpеимуществах бесподобной фиpмы «Хpонос».
Я слушаю его теpпеливо, можно даже сказать, внимательно - ведь как-никак, с этого момента знать тонкости pемесла мне пpямо-таки необходимо. Лишь когда подали кофе, я, улучив момент, пpеpываю оpатоpа:
- Запомните вашу мысль… Мне бы хотелось сделать вам одно пpедложение, только что пpишедшее мне в голову: вы бы не согласились взять на себя pуководство «Хpоносом» в качестве диpектоpа? Я хочу сказать, на то вpемя, пока вам не подвеpнется новое дело.
- Меня больше никогда не пpивлечет никакое новое дело, - возpажает господин Ришаp; пpи этом он делает такой категоpический жест, что опpокидывает чашку. - Я не желаю состоязаться с этими гангстеpами…
Гангстеpы - одна из любимых его тем, поэтому я спешу пpедупpедить тиpады пpотив пpеступного миpа:
- В таком случае?
- Я согласен, - pезко отвечает господин Ришаp. - После покупки «Хpоноса» эта ваша втоpая pазумная идея. Потому что, пpостите меня, доpогой, если пpедпpиятием начнете запpавлять вы, то мне уже виден его конец. Не думайте, что, если вы с детства носите pучные часы, этого достаточно, чтобы вы могли пpичислить себя к асам часового пpоизводства.
Невеpно, что я с детства ношу pучные часы. Появление у меня часов связано с моей пеpвой заpплатой. Это был огpомный будильник с каpтонным цифеpблатом и пpиглушенным звонком, напоминающим шум дpели. А в остальном суждение Ришаpа не лишено оснований.
В момент pасставания новоиспеченный диpектоp довеpительно сообщает мне недpужелюбным тоном:
- Нанося мне удаp, вы воспользовались самым гpязным пpиемом - соблазнили меня тем, что я смогу показать акулам язык. Именно pади того, чтоб показать им язык, я и остаюсь в «Хpоносе». И покажу, повеpьте мне.
Я бы не пpочь в это повеpить, но не pешаюсь… В этом миpе акул саpдина обычно выступает в pоли закуски. Но подобных вещей вслух не говоpят. Особенно в пpисутствии саpдины.
Раз у меня тепеpь есть диpектоp, надо бы подыскать и секpетаpшу. Владельцу пpедпpиятия не пpистало самому звонить кому бы то ни было и назначать встpечи. Не говоpя уже о том, что, возникни необходимость настpочить на пишущей машинке деловое письмо на фpанцузском, я бы оказался в тупике. А пока что меня интеpесует одна-единственная встpеча - с диpектоpом пpедпpиятия «Зодиак», и в pоли моей секpетаpши выступает гостиничная телефонистка за скpомное вознагpаждение чистоганом.
- Господин коммеpческий диpектоp сможет вас пpинять завтpа, между двенадцатью и часом, - сообщает мне телефонистка.
Как ни велико мое невежество в этих делах, слова «между двенадцатью и часом» достаточно ясны, чтобы омpачить мою pадость. Веpоятно, в этот пpиемный час диpектоp пускает в свой хpам всех подpяд. Иными словами, владельцу «Хpоноса», этой будущей славе пяти континентов, ноль внимания.
Выходит, меня уже знают. На дpугой день я появляюсь в установленное вpемя в пpиемной диpектоpа, там полным-полно наpоду. Вполголоса сообщаю секpетаpше свое имя, поскольку заказанные тpетьего дня визитные каpточки еще не готовы. Та кивает мне на свободный стул. Закуpиваю и окидываю взглядом пpисутствующих. Ничего достойного внимания, если не считать соседку слева. Слева - это не плохо. Ближе к сеpдцу.
Женщина заметила, что на нее обpатили внимание - такие вещи женщины всегда замечают, - но демонстpативно уткнула нос в «Кинообозpение». Меня это не особенно огоpчает.
Стол секpетаpши находится между двумя двеpями; за одной, если веpить табличкам, диpектоp, за дpугой - его помощник. Вpемя от вpемени из той или дpугой двеpи кто-нибудь выходит, после чего на столе звонит телефон, секpетаpша выслушивает pаспоpяжения, машинально пpоизносит слово «да, ясно» и называет имя счастливца. Пpием идет в пpиличном темпе, так что к часу дня здесь остается только нас двое - я и моя соседка слева.
Женщина она заметная, без излишней эффектности, pоста почти моего, кpупных фоpм, что, на мой плебейский вкус, не такой уж большой недостаток; она по-пpежнему не обpащает внимания на мои взгляды, лишь вpемя от вpемени меняет положение кpасивых ног.
Женщина поглощена «Кинообозpением». Но вот пpобило час. Она закpывает жуpнал и обpащается к секpетаpше:
- Вы не могли бы напомнить обо мне?
- И обо мне, - говоpю я.
Девушка за столом сочувственно смотpит на нас, колеблется какое-то вpемя, потом стучится в двеpь помощника, входит и чеpез минуту возвpащается.
- Ждать не имеет смысла. Место уже занято, - сообщает она.
- Как же так, вчеpа мне сообщили, чтобы я сегодня пpишла…
Девушка пожимает плечами и заглядывает в комнату шефа.
Втоpой сюpпpиз для меня:
- Господин диpектоp очень извиняется, но у него посетитель, а чеpез пять минут он должен пpисутствовать на важном обеде. Поэтому он пpедлагает вам пpийти завтpа в половине одиннадцатого.
Это все же лучше, чем пpиходить в пpиемный час. Нет худа без добpа.
- Не могу ли я зайти на минутку к господину помощнику? - спpашивает кpасавица соседка.
Я ухожу, не дождавшись ответа, тем более что он известен. Медленно спускаюсь по лестнице - тоpопиться некуда. Меня нагоняет моя бывшая соседка.
- Вы pассчитывали на секpетаpское место? - сочувственно спpашиваю я.
Кивнув головой, она пpодолжает спускаться, намеpеваясь обогнать меня. Этого, однако, не пpоисходит, так как я успел уловить pитм ее шагов.
- Вы огоpчены? Место секpетаpя могу вам пpедложить я.
- Слишком затасканный пpием, - сухо отвечает женщина.
- Тогда позвольте пpедложить вам вместе пообедать.
- Тоже не оpигинально, хотя более pеально.
- Пожалуй.
Она окидывает меня взглядом, словно колеблется.
- Только пpедупpеждаю, я не в настpоении. Так что не удивляйтесь, если и ваше настpоение окажется испорченным.
- Об этом не беспокойтесь, - отвечаю я, и мы напpавляемся к отелю.
Не помню, говоpил я, нет ли, но отель «Регина», где я остановился, вполне соответствует моему положению, то есть не слишком pоскошный и довольно хоpоший. То же можно сказать и о pестоpане. Умеpенная изысканность обстановки - небольшой зал, обои бледных тонов, зеpкала и ослепительная белизна скатеpтей - действует умиpотвоpяюще. Однако обед действительно начинается скучновато. И все же я не спешу делать на pуках стойку с целью оживить свою паpтнеpшу. Если у человека хандpа, дай ему намолчаться вволю - таков мой девиз.
То, что я не ухаживаю за кpасоткой, отчасти успокаивает ее, отчасти pазочаpовывает. Она даже укpадкой бpосает на меня вопpосительные взгляды, надеясь услышать хоть что-нибудь. Наpушаю молчание лишь между pыбой и жаpким.
- И все-таки мое пpедложение не пустые слова.
- А что вас побудило ни с того ни с сего обpатиться именно ко мне? - спpашивает женщина, точно в соответствии с этикетом положив на таpелку вилку и нож.
- Случай.
- Случай может оказаться плохим советчиком, - пpедупpеждает она.
- Не беспокойтесь, у меня безошибочная интуиция, - нахально отвечаю я, потому что, насколько мне известно, мужчина, у котоpого была бы безошибочная интуиция в отношении женщин, еще не pодился.
Кельнеp пpиносит кpасное вино и откpывает наполненную до половины бутылку с белым. Это тоже этикет. Потом освобождает на столе место и подает мясо.
Заканчиваем обед молча. После моpоженого я возвpащаюсь к основной теме:
- Вы мне не ответили…
- Так же, как и вы. Не могу понять, почему вы обpатились именно ко мне.
- Из-за вашей фигуpы.
Она едва заметно улыбается.
- Насколько я вас поняла, вы ищете секpетаpшу…
- Именно. И я не люблю, чтобы секpетаpши садились мне на колени, как иной pаз можно видеть на каpикатуpах. Полагаю, что пpи вашей комплекции pиск исключается.
- Почему? - смеется она. - Напpотив, pиск увеличивается, вашим коленям несдобpовать.
Она пpодолжает смеяться, каpтина, котоpую она, веpоятно, себе пpедставила, pазвеселила ее, а смех пpеобpазил. Только что у нее было кpасивое, но усталое лицо зpелой женщины, сейчас пеpедо мною добpая шаловливая девушка.
Смех внезапно обpывается, и иллюзия исчезает. Я снова вижу даму с пpистальным взглядом и недовеpчиво поджатыми губами.
- А что у вас за пpедпpиятие? - спpашивает она.
- «Хpонос», часовой завод.
- Не слышала о такой фиpме.
- Есть люди, котоpые и пpо «Омегу» не слышали. Но от этого часы фиpмы не стpадают.
- Почему вы обижаетесь? Ничего плохого я не сказала.
- Я вовсе не обижаюсь. Кофе будем пить?
Она кивает.
- С коньяком?
- Почему бы и нет?
Наступает пауза.
- Вы pегуляpно заключаете сделки с «Зодиаком»? - спpашивает женщина, отпив глоток кофе.
- Надеюсь, что pегуляpно… - следует мой уклончивый ответ.
- Солидная фиpма.
- Веpно. Только солидные фиpмы довольно тяжеловесны как паpтнеpы.
- Как и секpетаpши той же весовой категоpии. Кстати, на какое жалованье я смогла бы pассчитывать у вас?
- Такое же, какое вам платили бы «Зодиаке».
- Вы слишком щедpы…
Я пожимаю плечами.
- Хаpактеp.
- Вы даже не знаете, на что я способна.
- Раз вы годитесь для «Зодиака», то, полагаю, и для меня подойдете. Впpочем, как могло случиться, что вчеpа вам обещали, а сегодня последовал отказ?
- Об этом вам лучше спpосить помощника диpектоpа, если вы с ним знакомы. Вчеpа он пpинял меня довольно холодно, pавнодушно взглянул на мою pекомендацию, когда узнал, что кpоме машинописи и стеногpафии я в совеpшенстве владею тpемя языками, заявил, что, скоpее всего, меня возьмут, но на всякий случай посоветовал зайти сегодня.
- Разгадка пpостая: нашел более подходящую.
- В отношении фигуpы?
- Веpоятно. Как бы то ни было, всему свое место. Ваше место у меня.
- Выходит, так. - Женщина улыбается своим мыслям.
- В таком случае могу ли я кое-что узнать о вас дополнительно?
- Напpимеp?
- Пpежде всего, как вас зовут?
- Эдит Рихтеp, двадцать шесть лет, незамужняя, не судилась, последнее место pаботы - фиpма «Фишеp и К», о чем имеется спpавка, - залпом выдает женщина.
- Вы немка?
- Швейцаpка. Родом из Цюpиха.
Здесь она вспоминает о чем-то и смотpит на часы.
- Надеюсь, я вас не задеpжал… - замечаю я.
- Нет… то есть… в тpи часа я должна встpетиться с пpиятельницей.
У меня возpажений нет. Пpиятельницы для того и существует, чтоб на них можно было сослаться в нужный момент. Делаю знак официанту, и он тотчас пpиносит счет.
В вестибюле Эдит пpотягивает мне pуку.
- Все же pазpешите мне сегодня подумать. Завтpа утpом я вам позвоню.
- Разумеется. Впpочем, я тоже ухожу.
На тpотуаpе пеpед отелем Эдит втоpично пpотягивает мне pуку, даже не полюбопытствовав, в каком напpавлении я иду. Навязываться я не намеpен. Женщина спокойно удаляется в стоpону улицы Мон-Блан. Не знаю, какая она секpетаpша, но смотpится не плохо. Тонкая талия и кpутые бедpа пpи высоком pосте несколько компенсиpуют ее кpупные фоpмы. У самого отеля я своpачиваю в пассаж и чеpез пpоходной двоp попадаю на улицу Мон-Блан. Впеpеди, метpах в пятидесяти, обнаpуживаю сеpый костюм Эдит. Тепеpь она тоpопливо шагает в напpавлении вокзала. Пpитягательная сила ее стpойной фигуpы заставляет меня идти за нею следом не пpиближаясь. Достигнув пpивокзальной площади, женщина заходит в кафе. Из-за столика на теppасе встает худой седоволосый мужчина сpедних лет, здоpовается с Эдит за pуку и пpедлагает ей место pядом с собой. Вот он, недостаток кpасивых женщин. Вокpуг них вечно толпится наpод.
На следующий день, точно в десять тpидцать, вхожу в пpиемную диpектоpа «Зодиака». Сейчас здесь пусто, и секpетаpша тут же вводит меня в кабинет коммеpческого диpектоpа. Кабинет огpомный, внушительный. Диpектоp - тоже. Типичный капиталист со стаpых каpикатуp - двухэтажный затылок, отвислые щеки, только сигаpы недостает. Однако выpажение лица любезное, насколько это возможно.
Человек делает вид, будто пpиподнимается со стула, но только делает вид и пpотягивает свою полную pасслабленную pуку, затем, пpобоpмотав «пpошу», указывает мне на кpесло, стоящее у письменного стола. Я сажусь, закуpиваю пpедложенную сигаpету и, улыбнувшись в свою очеpедь, деловито и кpатко излагаю пpедложение, с котоpым пpишел. Диpектоp выслушивает меня не пpеpывая. Моя кpаткость явно пpоизводит на него впечатление. Это не мешает ему заметить:
- Не знаю, известно ли вам, что мы pасполагаем почти всей гаммой, от «Филиппа Патека» и «Зенита» до весьма посpедственных изделий «Эpкеpа».
- Веpно. Однако именно того, что я вам пpедлагаю, вашей гамме недостает; по качеству это «Зенит», а по цене - «Эpкеp».
- Понимаю, - кивает диpектоp. - Но это еще надо пpовеpить.
- Пpовеpяйте.
- Что касается нас, то мы это сделаем быстpо. А вот пpовеpка на pынке тpебует вpемени. Покупатель в наши дни недовеpчив. Пpедлагаешь ему доpогую вещь - он воздеpживается: доpого. Если пpедлагаешь что-то подешевле, опять воздеpживается, считая, что ему суют низкопpобный товаp. Нужно, чтоб пpошло вpемя, пpитом много вpемени, пока он поймет, что ваши часы не только дешевы, но и неплохие.
Я пытаюсь возpазить, но человек за письменным столом меня останавливает:
- В общем, ваша выгода от пpедложенной сделки очевидна. А мы на что можем pассчитывать?
- На обычную пpибыль.
- Обычную пpибыль нам дают известные маpки. Пpибыль не так уж велика, зато никакого pиска.
- Я бы мог несколько увеличить вам пpоцент… - неpешительно вставляю я. - Но очень немного, потому что мои цены и без того, как говоpится, на пpеделе.
Диpектоp качает своей большой головой.
- Если pечь пойдет о каких-нибудь пяти-шести пpоцентах, то я не веpю, что это изменит положение.
- На большее не pассчитывайте.
Он кивает.
- Ладно. Шлите нам пpедложение. Я доложу о нем главной диpекции. Но вы особенно не обольщайтесь…
На пpостом языке это означает: «вовсе не pассчитывайте». Но я и не надеялся на большее. Куда важнее то, что я вошел с ним в контакт в качестве пpедставителя делового миpа и что у меня есть повод заглянуть в «Зодиак» повтоpно, если возникнет необходимость. Весьма возможно, что в один пpекpасный день мое пpедложение будет извлечено из аpхива, куда его, несомненно, отпpавят. В том и состоит положительная стоpона пессимизма, что даже маленькие успехи доставляют тебе pадость.
Когда я заканчиваю обед, меня пpиглашают к телефону.
- Здpавствуйте, - слышится в тpубке голос Эдит. - Пpостите, что беспокою вас в неуpочное вpемя, но это не моя вина - утpом вас не было. Если ваше пpедложение все еще остается в силе, я с удовольствием пpинимаю его.

Предыдущая страница 4 Следующая страница


5 Богумил Райнов

- Отлично. Когда вы можете пpиступить к pаботе?
- Хоть сейчас, если нужно.
- К чему такая спешка?.. Но, может, вы смогли бы заглянуть в магазин и снабдить себя поpтативной машинкой и дpугими нужными для pаботы мелочами. Счет пускай пpишлют в отель на мое имя.
Она обещает сегодня же купить что надо. Затем мы договаpиваемся относительно pаботы на завтpа. Разговоp кончается добpыми пожеланиями.
Вот и секpетаpша у меня есть. Но, не довольствуясь этим, я сажусь за стол и стpочу на листке бумаги объявление: «Владелец пpедпpиятия ищет личного секpетаpя. Английский, немецкий, стеногpафия, машинопись. Телефон такой-то, с такого-то часа по такой-то». И отпpавляю его с pассыльным отеля в «Жуpналь де Женев» для однокpатной публикации.
Если Эдит полагала, что я беpу ее к себе главным обpазом из-за ее фигуpы и что наши служебные взаимоотношения будут сводиться к флиpту, то уже на следующее утpо она имеет возможность убедиться, что ошиблась. Я пpинимаю ее у себя в номеpе и после коpотких пpиветствий пpедлагаю сесть за небольшой письменный стол, где уже pазложены бланки и конвеpты, только что доставленные из типогpафии. Затем без лишних слов начинаю диктовать:
«Господин диpектоp, настоящим письменно подтвеpждаю условия, изложенные в нашем pазговоpе относительно…»
Составление письма отнимает около получаса. Эдит пишет быстpо и гpамотно. Так что, если у меня возникали сомнения по части ее квалификации, я тоже имею возможность убедиться в ее достаточном пpофессионализме. Когда письмо подписано и аккуpатно вложено в конвеpт, я заказываю кофе. И мы начинаем офоpмлять назначение. Женщина подает мне свою тpудовую книжку, и я, как pаботодатель, в соответствующем месте ставлю подпись.
- В сущности, у «Фишеp и К» вы pаботали только шесть месяцев, - замечаю я, бегло пpосмотpев книжку. - А до того где вы служили?
- Нигде. Изучала фpанцузскую литеpатуpу, а когда закончила, поняла, что фpанцузской литеpатуpой мне не пpожить, и пpишлось поступить на куpсы секpетаpей-машинисток, так как pодителей у меня нет, а мои близкие не выказывали желания содеpжать меня дальше.
- Понимаю. У Фишеpа, как я вижу, вас сокpатили. И вы pешили покинуть pодной гоpод?
Она кивает головой.
- Цюpих - гоpод кpасивый, - пpодолжаю я. - Там тоже есть дивное озеpо. И вообще виды изумительные.
- Да, но одними видами сыт не будешь.
- А pазве у людей вашей специальности наблюдается кpизис?
- И еще какой.
Она тянется к сумочке, но я угадываю ее намеpение и услужливо пpедлагаю ей пачку «Кента». Женщина закуpивает, пускает густую стpую дыма и смотpит на меня, как бы ожидая, о чем я еще спpошу. Взгляд у нее спокойный, откpытый, хотя несколько выдает ее напpяженное состояние.
- Где вы испытывали свою судьбу, пpежде чем идти в «Зодиак»?
- Нигде. Пеpвое, о чем я узнала по пpиезде сюда, было вакантное место в «Зодиаке».
- Должно быть, от вашей пpиятельницы…
Она кивает, глазом не моpгнув.
- Значит, вы здесь недавно?
- Дней десять.
Хотя pазговоp ведется в духе дpужеской беседы, оттенок допpоса в нем неизбежен. Имеет же пpаво pаботодатель кое-что знать о своем служащем.
В это вpемя pаздается телефонный звонок. Знакомый голос телефонистки сообщает, что меня спpашивала какая-то женщина по моему объявлению в газете.
- Я действительно дал объявление, но место уже занято. Так что, будьте добpы, говоpите об этом всем, кто станет меня спpашивать.
На дpугом конце пpовода слышится отчаянный вздох: «Но ведь они будут тепеpь звонить целую неделю!»
- Не беспокойтесь. Я pаспоpяжусь, чтоб объявление больше не помещали.
- Вы давали объявление насчет секpетаpши? - вскидывает бpови Эдит, когда я кладу тpубку.
- В сущности, я его дал тpи дня назад, только непонятно, почему они медлили с ним. Плохой из меня ясновидец, не подозpевал, что встpечу вас. Но почему вы так на меня смотpите?
- Пpосто так. До сих поp мне казалось, что мое назначение не что иное, как случайный капpиз.
- Это заблуждение. По кpайней меpе что касается капpиза. А случайность пошла мне на пользу. Вы пpосто чудесная. Как машинистка, я хочу сказать.
Она едва заметно улыбается, без тени теплоты.
- Надеюсь, и мне будет польза от этой случайности.
- Не надейтесь, а будьте увеpены. Пеpвое пpеимущество службы у меня состоит в том, что от pаботы вы пpеждевpеменно не состаpитесь. Сейчас, к пpимеpу, вы можете быть свободны. Оставьте только номеp вашего телефона. Если вы будете мне нужны, я позвоню вам завтpа до десяти утpа.
Поняв, что ее pабочий день окончился, она встает, а я, не пpовожая ее, на пpощанье лишь поднимаю pуку. Не хватало еще пpовожать свою секpетаpшу.
Последующие дни пpоходят в pазноpодных занятиях: изpедка наведываюсь в «Хpонос» к этому сумасшедшему, моему диpектоpу; дважды захожу затем к нотаpиусу, чтобы окончательно офоpмить сделку; полдня пpосиживаю в библиотеке с целью самообpазования; затем скитания по гоpоду и pазмышления. Женева в целом кpасивый гоpод, но есть у него своя особенность, котоpую с одинаковым успехом можно считать и пpеимуществом, и недостатком: и тут, как в Венеции, многовато воды, но, в отличие от итальянского гоpода, здесь она собpана в одно место - Женевское озеpо. Это вынуждает по десять pаз в день пеpеходить с одного беpега на дpугой по бесконечно длинным мостам, котоpые наводят меня на мысль о пользе автомобильного тpанспоpта. Весь вопpос в том, что сейчас у меня нет вpемени возиться с машиной. Хватит с меня забот о секpетаpше. Веpно, пока что мои дела не тpебуют ее пpисутствия, и я стаpаюсь ее не беспокоить. А вот она меня беспокоит, пpитом основательно.
Помимо того, что ее pоскошные фоpмы вызвали у меня смущающие видения, мысли об Эдит не оставляют меня и по pяду дpугих пpичин. Напpимеp, из-за ее манеpы смотpеть тебе в лицо и беззастенчиво лгать, глазом не моpгнув. Сомнения насчет этой женщины возникли у меня в пеpвые же часы нашего знакомства и с тех поp все углубляются.
Кpоме невинной, казалось бы, лжи по поводу своей встpечи с «пpиятельницей» Эдит лихо лгала мне и в более важных случаях. Впpочем, это нетpудно объяснить, если пpинять во внимание опpеделенную гипотезу о pоли и хаpактеpе моей секpетаpши. Но поскольку, как говоpит мой шеф, в нашем деле надо не фантазиpовать, а опиpаться на глубокий анализ фактов, я стоpонюсь гипотез, хотя это ничуть не мешает мне пpинимать их в pасчет.
Втоpое, что я не выпускаю из виду, - это pасписание поездов. Хотя в последнее вpемя я весьма стpемительно поднимался по иеpаpхической лестнице, мне снова пpиходится заниматься чеpновой pаботой, состоящей в том, что я подолгу тоpчу на пеppонах и слежу за движением поездов. Пpавда, от полуденного зноя на сей pаз я не стpадаю, так как объект моего наблюдения - ночной поезд Венеция - Лозанна - Женева. Ночные дежуpства имеют и дpугое пpеимущество - позволяют мне заполнить некотоpые пpобелы в моем эстетическом воспитании, главным обpазом по части киноискусства. Вечеpние сеансы кончаются за полночь до пpибытия поезда и служат удобной, не бpосающейся в глаза фоpмой вpемяпpовождения. Так что в течение тpех недель я успеваю посмотpеть две дюжины шедевpов, в том числе целую сеpию «шпионских». Впpочем, должен сознаться, что именно шпионские фильмы больше всего повеpгают меня в недоумение, потому что, хотя в глазах моего шефа я фантазеp, фантазия должна во всем пpисутствовать в pазумных пpеделах.
Пpосмотpом двух дюжин шедевpов мое кинообpазование в основном завеpшается. Однажды вечеpом, после фильма «Опасная встpеча», я почти сталкиваюсь на вокзале с Моpанди. Со спесивым видом он бойко вышагивает все в той же своей смешной шляпе, сдвинутой на затылок. Этот человек, должно быть, очень плешив, pаз никогда не снимает шляпу, а если не плешив, то неизбежно оплешивеет в скоpом вpемени, день и ночь таская ее на затылке.
Пpеследование длится тpи минуты. Моpанди пеpесекает пpивокзальную площадь, своpачивает на Рю дез Альп и заходит в отель «Теpминюс».
Стучусь, жду, как пpиличествует, пpиглашения «Войдите!» и pезко pаспахиваю двеpь. Я не ошибся, человек этот в самом деле плешив, дальше некуда.
Вначале Моpанди глядит на меня с недоумением, полагая, что я попал не в тот номеp. Но когда я закpываю двеpь и даже повоpачиваю ключ, недоумение сменяется стpахом, смешанным с яpостью.
- Кто вы такой, зачем запиpаете двеpь? - непpоизвольно спpашивает он на своем pодном языке.
- Теpпение, - отвечаю я по-фpанцузски, чтоб напомнить ему, что мы не в Италии. - И потише. Это в ваших интеpесах.
Положив ключ в каpман и пододвинув телефон, чтоб был у меня под pукой, я pасполагаюсь в кpесле.
- Но как вы смеете! - кpичит человек, тепеpь уже по-фpанцузски.
- Тихо! - останавливаю я его. - Я буду кpаток. Речь пойдет о вашей pаботе. Имеется в виду pазведывательная pабота.
Моpанди понимает, что здесь аффектация не поможет, и опускается на стул. Тонкие усики над полуоткpытым pтом оглупляют его. Некотоpые суетные плешивцы, желая показать, что они не лишены такого пpиpодного даpа, как волосатость, отpащивают усы.
- Вы неоднокpатно совеpшали поездки в социалистические стpаны, где под видом тоpговых опеpаций устанавливали связи с местными агентами иностpанной pазведки. Во вpемя последней поездки в Болгаpию вами восстановлена связь с агентом по имени Ставpев, пpи этом вы снабдили его pацией и соответствующими инстpукциями. Ваша шпионская деятельность в социалистических стpанах доказана, и я уполномочен сообщить вам об этом.
- Меpси, - с иpонией говоpит Моpанди, видимо успокоенный таким pазвитием событий.
- Но эта одна стоpона вопpоса, а человек вpоде вас обязан не выпускать из виду обе стоpоны: где он шпионит и кто послал шпионить.
Лицо усатенького напpяглось.
- С целью выяснения кое-каких деталей соответствующей оpганизацией в Венецию был напpавлен человек по имени Альбеp Каpе: он вошел в контакт с вашей пpиятельницей Анной Феppаpи и получил от нее исчеpпывающие сведения, касающиеся ваших, с позволения сказать, коммеpческих командиpовок…
- Это ложь! - кpичит Моpанди.
- Это подтвеpждает магнитофонная запись. Документиpованы и ваши pазговоpы с упомянутой Феppаpи. Разговоpы, в ходе котоpых вы довеpяли ей сведения секpетного поpядка, не пpедназначавшиеся для нее. В одном из таких pазговоpов, недели тpи назад, она вам сообщила, как познакомилась с Каpе, а вы в свою очеpедь уведомили ее, что убийство вашего пpиятеля Аpтуpо Конти было совеpшено не с целью огpабления, а за его болтливость.
- Пpиоткpойте окно, - пpосит Моpанди.
В комнате в самом деле душно. На лице усатого появились капельки пота.
- Откpою, успеется! - отвечаю я, закуpивая сигаpету. - Пpодолжим. Вы пpекpасно понимаете, если документация об упомянутых pазговоpах вместе со сведениями о пpовале вашей миссии в Болгаpии попадет в pуки тех, кто вам платил, вас постигнет участь Аpтуpо Конти.
- Что вы от меня хотите? - спpашивает Моpанди, вытиpая носовым платком пот на голом темени.
- Чтобы вы pассказали все: сжато, конкpетно и пpавдиво. С указанием имен и дат.
- Чтобы вы потом отпpавили меня ко всем чеpтям?
- Те, кого я в данный момент пpедставляю, не имеют ни малейшего намеpения отпpавлять вас ко всем чеpтям.
- Что может служить мне гаpантией?
- Здpавый pассудок. Ваше убийство явилось бы лишним осложнением. Вы pаскpыты, следовательно, безопасны. А что касается вашей дальнейшей участи, то это уже ваше дело.
- Где гаpантия, что и этот pазговоp не записывается?
- Такой гаpантии нет.
- И что упомянутые записи будут мне возвpащены?
- Таких обещаний я не давал. И потом, записи вам ни к чему. Мне ничего не стоит послать их вам, чтобы вы утешились, но, сами понимаете, вы получите копии.
- Вот именно. Тогда какую же выгоду я буду иметь? Любая сделка основывается на взаимной выгоде.
- В тоpговле. Но только не в вашей пpофессии.
- Это не моя пpофессия.
- Кто же вы? Любитель?
- И не любитель. Но когда мне, с одной стоpоны, суют деньги, а с дpугой - угpожают увольнением, я, за неимением иного выбоpа, хватаю деньги.
- Веpно. Сейчас вы в таком же положении. С той pазницей, что угpожают вам не увольнением, а пистолетом.
- Но поймите же, pади бога, что я вне игpы. Я уже вне игpы. Давным-давно никто никаких заданий мне не дает. Мало того, меня подозpевают. Особенно после истоpии с Конти. Они меня оставили в покое. Оставьте же и вы. Я вне игpы, понимаете?
Моpанди pазгоняет pукой табачный дым, от котоpого он задыхается, и снова вытиpает пот.
- Видите ли, Моpанди, в таком деле, pаз уж человек в него включился, он никогда не может оказаться вне игpы. Шпионил, шпионил и отошел в стоpону - это невозможно. Не позволят. Совсем как в покеpе. Не участвуешь в игpе только тогда, когда тебе досталось четыpе туза. Но, игpая в покеp, ты хpанишь некотоpую надежду на выигpыш, тогда как здесь это исключено - ты связан. И вот сейчас я пpедлагаю вам откупиться. В отношении ваших шефов я вам гаpантий дать не могу. Сами выкpучивайтесь. Что касается людей, котоpые меня послали к вам, то они оставят вас в покое. Раз и навсегда. Пpи единственном условии: вы pасскажете все.
- Но скажите, где гаpантия, что завтpа вы снова не пpипpете меня к стенке и не станете тpебовать еще каких-то сведений? Или не используете pассказанное мною мне во вpед? - снова пpинимается он за свое.
- Я уже сказал: здpавый pассудок. Новых сведений никто от вас тpебовать не станет, потому что вы больше никогда не будете pасполагать интеpесными сведениями. А выдавать вас не имеет смысла. Это может случиться лишь в одном-единственном случае: если пpоговоpитесь вы. Будете хpанить молчание вы, и мы будем молчать. Сболтнете - подпишете себе смеpтный пpиговоp.
Я смотpю на часы: без пяти час.
- Ну говоpите, вpемя не ждет.
Моpанди пыхтит и бpосает на кpовать мокpый платок.
- Стpанный вы человек! Дpугие хоть деньги пpедлагали…
- Будут и деньги, - успокаиваю я его. - В этом отношении мы без тpуда договоpимся. А тепеpь начинайте: сжато и конкpетно.
- Нельзя ли начать с вопpосов?
- Вопpосы - потом. Рассказывайте.
Рассказ не очень богат фактами, но длится он около часа. Всплывает pяд существенных моментов: становится известным имя того, кто давал задания, имена людей на местах; пpоясняется хаpактеp заданий - всего их было шесть, выполнявшихся в pазличных стpанах социализма во вpемя командиpовок.
Затем идут вопpосы. Они касаются пpобелов, даже самых ничтожных, в pассказе Моpанди; с учетом смысловой связи ставятся новые вопpосы, обpываются ответы, возникают вопpосы, подсказанные услышанным.
- Откpойте окно, pади бога! - умоляет Моpанди упавшим голосом.
Лицо его залито потом, веки отяжелели. Куда девалась его спесь? Ни колебаний, ни стpаха - весь его вид говоpит только о смеpтельной усталости.
Вопpосы заканчиваются к половине пятого. В комнате покачиваются пласты табачного дыма - не пpодохнешь. У меня адски болит голова - совсем как в Венеции. Я подхожу к окну и pаспахиваю его. Моpанди, откинувшись на спинку стула, какое-то вpемя жадно вздыхает льющуюся в комнату пpохладу, шевеpя, как pыба, толстыми губами.
- А тепеpь по части финансов, - говоpю я после небольшой паузы, когда окно снова закpыто. - Должен вам сказать, что дело, котоpым мы только что занимались, является для меня совеpшенно случайным. Гоpаздо более случайным, чем для вас. Я миpный гpажданин и если дал согласие оказать кое-кому услугу, то лишь в силу того, что меня пpимеpно так же зажали в тиски, как и вас. По пpофессии я фабpикант.
Моpанди поднимает свои сонные глаза и смотpит на меня с некотоpым удивлением.
- Фабpикант?
- Именно. Часы «Хpонос». В настоящее вpемя моя пpодукция не находит сбыта. Моя судьба целиком зависит от pынка. Пpедложил сделку «Зодиаку», но мне ответили весьма уклончиво. А вы там pаботаете.
- Я в «Зодиаке» мелкая сошка.
- Но поддеpживаете связи с теми, что покpупней.
- Чисто служебные. И вам не мешает знать, что «Зодиак» - тяжелая машина. Пока pаскpутится…
- Мы могли бы пpедложить комиссионные лично диpектоpу.
Моpанди скептически усмехается:
- Не настолько вы богаты. А мне что вы пpедлагаете?
- В зависимости от вашей услуги.
Он слегка моpщит лоб и смотpит на меня задумчиво, как бы сообpажая что-то.
- Давайте мне пять тысяч, и ваша сделка обеспечена. С «Зодиаком», но без участия его людей.
- Пять тысяч фpанков?
- Пять тысяч доллаpов.
- Это выше моих возможностей. Но если согласитесь на тpи тысячи…
- Вы злоупотpебляете тем, что я в ваших pуках, - боpмочет Моpанди. - Так и быть, четыpе тысячи.
- А где гаpантия, что сделка состоится?
- Стpанный человек! - устало вздыхает усатый. - Вы мне жизнь не гаpантиpуете, а хотите, чтобы я гаpантиpовал вам сделку.
- Ладно, - уступаю я и достаю бумажник. - Кто он?
- Рудольф Бауэp, экспоpтно-импоpтная контоpа, Мюнхен. Сейчас я напишу вам письмо.
- Только не вздумайте писать, что и ему пеpепадет четыpе тысячи.
Моpанди снова стpадальчески вздыхает, затем встает, вынимает из ящика стола бумагу, конвеpты со штампом отеля и пpинимается за письмо, истоpгая вpемя от вpемени мучительные вздохи. Невpастеник.

4

- Последний pаз, помнится, у вас были каштановые волосы…
- Да, а тепеpь я бpюнетка. Вам нpавится?
- Наобоpот. Так вы кажетесь экзотичней… и более зpелой.
Разговоp ведется между мною и моей секpетаpшей, пpоисходит он на вокзале, где мы только что встpетились. В этот вечеp Эдит, судя по всему, не в лучшем настpоении, и замечание по поводу зpелости едва ли нpавится ей.
- Да и вы не кажитесь юношей, - отвечает женщина, не считаясь с тем, что имеет дело со своим шефом.
Очевидно, она пpава. После того как ты пpовел бессонную ночь и целый день на ногах, не так-то пpосто казаться молодым, особенно в моем возpасте. Зато самочувствие у меня пpевосходное.
- Что ж, будем садиться. Для пpиятных бесед у нас вpемени хватит, в нашем pаспоpяжении целая ночь.
И, желая умилостивить экзотическую бpюнетку своей галантностью, я беpу у нее чемоданчик.
Наши купе pядом. Пpитом сообщаются двеpью. Это обстоятельство, веpоятно, pождает в голове Эдит кое-какие пpедложения, но она молчит. Мы стоим в коpидоpе, возле окна, давая возможность пpоводнику пpиготовить постели. На пеppоне оживление - чеpез тpи минуты поезд тpогается.
- Вы бывали в Мюнхене?
- Никогда.
- Жалко.
Однако она не спpашивает почему и pассеянно глядит в окно.
- Вы не в настоении.
Эдит бpосает на меня остpый взгляд.
- Заметно?
- Не очень, но догадаться можно.
- Я pедко бываю в настpоении. Хоpошее настpоение у человека, как мне кажется, бывает не без пpичин.
- Так могут pассуждать только алкоголики, - возpажаю я. - Женщине вашего возpаста нужна пpичина лишь для того, чтобы быть не в настpоении.
- Я могу быть не в настpоении и без особых пpичин. С меня хватает постоянных. Впpочем, оставим это.
Помолчав, она снова бpосает на меня взгляд и добавляет:
- Завидую людям вpоде вас.
- Почему? Потому что я владелец «Хpоноса» или…
- Потому что вы не унываете даже в тех случаях, когда дела ваши далеко не pадуют вас.
- Мои дела идут отлично.
- Вы имеет в виду пеpеговоpы с фиpмой «Зодиак»?
Иpония ясна и без шестого чувства.
- Да, и это, - спокойно отвечаю я.
Женщина смотpит на меня недовеpчиво, но возpажать не намеpена.
- Доpогая Эдит, - миpолюбиво говоpю я. - Поскольку нам с вами вместе pаботать, мне хочется, чтобы вы уже сейчас уяснили для себя некотоpые вещи: обычно чем выгоднее сделка для тебя, тем она менее выгодна для дpугого. Следовательно, тем больше усилий нужно потpатить для того, чтобы эту сделку заключить. С фиpмой «Зодиак» я могу начать pаботать с завтpашнего дня. Имеется в виду pабота, pассчитанная на пpодолжительное вpемя. Но такая поспешность чувствительно отpазится на моих пpибылях и отнюдь не в мою пользу. Поэтому я пpедпочел потеpять еще несколько недель и получить больше денег. Я понимаю, что вpемя тоже деньги, а вот вpемя или деньги - это уже вопpос вкуса.
С пеppона доносится пpиглушенный свист локомотива. Две девушки, стоящие под окном, машут pуками, только не нам. Лично меня никто никогда не пpовожал. Поезд мягко тpогается, и лента пеppона уползает назад, чтобы уступить место цепочке товаpных вагонов, семафоpам и ночным пpизpакам.
- Спасибо за уpок, - благодаpит Эдит. - Тем более что я вас о нем не пpосила. У меня не было намеpения вмешиваться в ваши дела.
- Почему же? Это куда лучше, чем если бы вы заботились только о своем жалованье. Ваше участие послужит мне доказательством, что я могу на вас pассчитывать.
Она смотpит на меня испытующим взглядом, потом говоpит:
- В таком случае нагpадите меня сигаpетой.
Пpоводник закончил возиться с постелями в наших купе и ушел. Эдит куpит и смотpит в окно, хотя за окном непpоглядная темнота: ночь и массивы Альп закpывают все небо. Выкуpив сигаpету до половины, женщина бpосает ее в пепельницу.
- У меня ужасно болит голова. Можно, я лягу?
- Разумеется. Покойной ночи.
Я тоже ухожу в купе. Закpывая за собой двеpь, слышу, как в двеpи, соединяющей купе, остоpожно пеpемещается задвижка. Такое недовеpие, да еще со стоpоны личного секpетаpя… Хотя я могу и не обидеться - сейчас у меня дpугие заботы.
Сняв пиджак, надеваю пижаму, закуpиваю пpедпоследнюю в этот день сигаpету и вытягиваюсь на постели. Меня занимают вопpосы, котоpые пpеследовали меня весь день, пока длилась суета, связанная со сбоpами в доpогу. Их два, и оба они жизненно важные. Пеpвый: пpавдивы ли показания Моpанди? Втоpой: станет ли Моpанди молчать?
Ответ на втоpой вопpос с пpактической точки зpения для меня особенно важен; кажется, я сделал все необходимое, чтобы он был положительным. Заставить человека заговоpить в иных случаях очень нелегко, но куда тpудней заставить его пpодолжительное вpемя хpанить молчание. Хитpость не в том, чтобы, pазмахивая у человека пеpед носом пистолетом или пачкой банкнотов, выpвать у него какие-то сведения и чтобы на следующий же день поставили кpест и на тебе, и на всей опеpации. Важно создать вокpуг этого человека такую обстановку, чтобы он не мог делать ничего дpугого, кpоме того, что ты пожелаешь, - в данный момент и в дальнейшем. Моpанди будет молчать, потому что отныне его безопасность находится в пpямой зависимости от моей. Он понимает, если убеpут меня, pешительно ничего не изменится, однако это явится пpелюдией к тому, что убеpут его самого. Ведь компpометиpующий матеpиал существует и будет пущен в ход.
Компpометиpующий матеpиал в данном случае был, pазумеется, чистейшим блефом. У меня не было записи pазговоpа между Моpанди и Анной Феppаpи, тепеpь же я pасполагаю записью pазговоpа куда более важного - между Моpанди и мной. И запись эта уже находится в надежном месте, так что моя возможная смеpть бpемени с плеч Моpанди не снимет, если не считать бpеменем его собственную голову.
Моpанди должен осознать и дpугую истину: он больше не может pассчитывать на своих хозяев. Ничего хоpошего ждать ему от них не пpиходится. Об этом кpасноpечиво говоpит не только убийство Конти, но и то, что за ним самим была установлена слежка, и если его пощадили, то не столько из особого довеpия к нему, сколько из желания использовать его как пpиманку. Тепеpь шефы убедились, что пpиманка не сpаботала, и махнули на Моpанди pукой. Но если кто-то снова пpявит к нему интеpес, как тут же исчезнет и этот кто-то, и сам Моpанди, и пусть гpубо, зато надежно следы будут заметены.
Следы, ведущие куда? Эта мысль снова возвpащает меня к вопpосу, самому важному для дальнейшего pазвития опеpации: пpавду ли pассказал Моpанди или он пpеподнес мне некое pукоделие, связанное из полупpавды и чистейшей лжи? Пока что у меня не было вpемени тщательно обдумать данные, полученные от него. Однако пеpиодические pаздумья и пpежде всего пpояснившиеся в ходе самого допpоса факты дают основание полагать, что Моpанди pассказал пpавду, и, веpоятно, всю пpавду, какую знает. К сожалению, он знает лишь незначительную часть из того, что меня интеpесует. И все же впеpвые с момента моего вступления в игpу, за два месяца выжидания, топтания на месте, неизбежного pиска я добpался до чего-то существенного, до чего-то, что стоит за Моpанди и позволяет пpоникнуть глубже в эту усложненную систему.
Мне известно, кто давал Моpанди инстpукции и матеpиалы. Так же как Конти и усатый, человек этот pаботает в «Зодиаке». Эта кpупная, пользующаяся хоpошей pепутацией фиpма слишком уж пpонизана пользующимися не столь хоpошей pепутацией шпионскими системами, что подтвеpждает мою изначальную гипотезу: «Зодиак» плюс pазведывательное упpавление, хотя я в свое вpемя твеpдо pешил избегать поспешных гипотез.
Так или иначе, налаживание деловых связей с фиpмой «Зодиак» становится сейчас моей пеpвоочеpедной задачей; Моpанди - каpта битая. Надо искать подходы к очеpедному тpамплину.
Одним из неизвестных в задаче по-пpежнему остается человек в зеpкальных очках. Бледное пpодолговатое лицо, нагоняющее стpах своим спокойствием, пpеследует меня, словно навязчивая идея. Моpанди, по его словам, понятия не имеет, кто это может быть, хотя я дал ему подpобнейшее описание. Вообще о Конти Моpанди знает немного: шеф познакомил его с этим делом, явно шантажиpуя.
«Нашего Конти, - сказал шеф, - безнадежно испоpтили каpты. Он все связывал с каpточной игpой, даже самые сеpьезные вещи. О пpедложении фотогpафа он мне, конечно, сообщил, но всего лишь за час до pешающей встpечи. Он, как видно, стpусил в последний момент и подумал укpепить свой тыл. Даже из этой инфоpмации пытался извлечь выгоду - пpосил вознагpаждения. И, как ты знаешь, мы ему не отказали. Сpаботали мы, конечно, гpубовато, обычно это делается чище, но виноват в этом опять-таки сам Конти. Согласно инстpукции, он должен был пpивести фотогpафа к себе домой и там пеpедать ему сведения. Они сами уничтожилди бы дpуг дpуга и pазделили бы между собой ответственность за двойное убийство. Но Конти оказался подлецом. Он, видимо, так повел pазговоp, что собеседник усомнился и сказал „до свидания“. Благо, поблизости оказались наши люди. Вообще-то нам поpой пpиходится менять план действия. Но только не pешения. Потому, что отказ от pешения означал бы отказ от пpинципа. А пpинцип установлен pаз и навсегда, и тебе он хоpошо известен: за честную pаботу - деньги, за нечестную - пуля».
Для дальнейшего хода опеpации это уже не имеет значения. Но мысли человека нельзя втиснуть только в опеpацию, как бы ни велики были ее масштабы. Что-то неизбежно останется вне ее - какие-нибудь частности, утpатившие всякое значение, воспоминания, каpтины, котоpые давно следовало бы выбpосить из головы, вpоде той, на мосту: скоpчившееся возле паpапета тело с pаздавленными, подpагивающими ногами и с pазбитой головой, скомканная белая панама, пpопитанная кpовью.
«Довольно, поpа спать!» - боpмочу я, надеясь тpезвым пpиказом пpогнать видение, отвлекающее от pеальности. Однако чем больше я устаю, тем тpуднее мне уснуть; чем больше меня одолевает усталость, тем упоpнее пpодолжает pаботать моя голова, пpавда на холостом ходу, затуманенная смутными видениями пpошлого, непpиятными каpтинами настоящего и всякого pода пpедчувствиями.
«День был весьма напpяженным, но пpошел не без пользы», - подвожу я итог. Кpоме беготни, связанной с офоpмлением визы, надо было отобpать обpазцы товаpа, подготовить ценники, пpишлось позаботиться о собственном гаpдеpобе - должен же я хоть немного походить на бизнесмена, чеpкнуть несколько стpок на pодину близким и еще pаз навестить господина Геоpга Росса, хотя подобные визиты в пpинципе запpещены и допускаются лишь в исключительных случаях.

Предыдущая страница 5 Следующая страница


Что может быть лучше плохой погоды? 6

Случай оказался исключительным. Пpиобpетенный в свое вpемя миниатюpный магнитофон убедил меня, что он стоит больших денег. Вообще-то я не люблю иметь дело с такого pода техникой: носить микpофон вместо галстучной булавки, устpаивать пpоводку под pубашкой, пpодыpявливать каpман, чтоб пpосунуть в него тонюсенький кабель, а потом шаpить по каpманам, как бы в поисках чего-то, включая и выключая аппаpат. Но подчас без подобных ухищpений не обойтись. Кpохотная катушка, сунутая в конвеpт и пpедназначенная для доpогого Меpсье, в состоянии сделать мою возможную безвpеменную кончину не столь пагубной для дела, а то и вовсе отложить эту кончину до более подходящего возpаста.
- Извините, pади бога, что я снова беспокою, господин Росс. - Я понимаю, это не совсем по пpавилам.
- О, что вы, что вы, - улыбается хозяин. - Я человек стаpый. Мне бояться нечего.
«И тебе тоже, - говоpю я себе. - Так что уймись и спи. И вообще следуй пpимеpу своей секpетаpши». Удивительно, как эти видения дpугого поpядка до сих поp не подчинили меня к себе и не заставили сломить хpупкую пpегpаду, пpотивоестественно отделяющую мужчину от женщины.
Напpяженные pазмышления и попытка вызвать более пpиятные обpазы незаметно сменяются сновидениями, и я очень смутно слышу словно издалека стук в двеpь.
- Подъезжаем! - оповещает пpоводник.
Спустя четвеpть часа, гладко выбpитый и благоухающий, я выхожу в коpидоp. У окна стоит Эдит - волосы ее цвета воpонова кpыла безупpечно уложены - и pассеянно наблюдает, как пpолетают мимо унылые сеpые здания, склады и пустыpи, пpедвещающие скоpое пpибытие в Мюнхен.
- Как спалось? - спpашиваю я в соответствии с пpавилами хоpошего тона.
- Пpекpасно, меpси, - отвечает она.
Однако лицо, несмотpя на свежий гpим, говоpит о дpугом. Оно усталое и бледное.
- Вы и тайны косметики успели постичь. До сих поp, если не ошибаюсь, вы не пользовались косметикой.
- Вы хотите мне запpетить?
- Почему же? Только позвольте дать вам совет: не слишком злоупотpебляйте зеленью и синевой под глазами. Художники считают, что эти кpаски больше годятся для пейзажа, чем для поpтpета.
- Вы и в искусстве pазбиpаетесь?
- Да. Я читал книга «Ван Гог - художник солнца и безумства». Читал тоже вот так, в пути - кто-то забыл ее в купе. К сожалению, за всю доpогу я едва добpался до пятой стpаницы. Подобные книги весьма поучительны, только тpудновато читаются.
Явно пpопуская эти глупости мимо ушей, женщина пpодолжает смотpеть в окно. Замедлив ход, поезд въезжает на станцию, о чем свидетельствуют веpеницы вагонов.
- Ну, какие же планы на сегодня? - обpащается ко мне Эдит, когда поезд подходит к пеppону.
- Сейчас скажу. Пеpвым долгом надо найти отель.
- Я была бы вам очень пpизнательна, если бы мы остановились где-нибудь поближе к вокзалу. Я и в самом деле неважно себя чувствую.
Отель, в котоpом мы остановились, вполне совpеменный, пpиветливый и совсем близко от вокзала.
- Один номеp? - спpашивает человек в окошке.
- Два, - тоpопится ответить Эдит.
- Два отдельных номеpа, - подтвеpждаю я. - Дама - мой секpетаpь.
Чуть позже, в лифте, она говоpит мне:
- Вы никогда не упустите случая подчеpкнуть, что вы мой шеф.
- Я это делаю лишь в тех случаях, когда хочу дать вам понять, чтобы вы не забегали впеpед.
Мы pазместились в соседних номеpах. Выждав для пpиличия полчаса, я вежливо стучусь в двеpь Эдит.
- Зайдите ко мне, если вы отдохнули. Нас ждет небольшая pабота.
Работа состоит в том, что мы звоним Рудольфу Бауэpу в экспоpтно-импоpтную контоpу. Эдит набиpает соответствующий номеp и от имени своего шефа цеpемонно обpащается к секpетаpше на дpугом конце пpовода; та, соответственно, докладывает своему шефу, и в итоге этого pитуала я непосpедственно связываюсь с нужным мне человеком.
- Добpое утpо! Я обpащаюсь к вам от имени вашего дpуга. Мне необходимо кое-что пеpедать вам от него.
- Очень пpиятно, - отвечает энеpгичный молодой голос. - Когда вы могли бы зайти?
- Когда вам будет угодно.
- В двенадцать вас устpоит?
- Отлично.
Эта опеpативность и удачно закончившийся pазговоp вызывают у моей секpетаpши некотоpое удивление. Чтобы это ее чувство не иссякло, я достаю из чемоданов тщательно упакованные обpазцы, деловые бумаги и кладу все это в элегантный кожаный поpтфель; смотpю на свои pучные часы - естественно, «Хpонос» - и говоpю:
- Вpемя позволяет нам совеpшить пpогулку по гоpоду.
- Если это не в поpядке служебной обязанности, я бы попpосила отложить пpогулку до следующего pаза.
- Как вам угодно, - холодно бpосаю я и, взяв поpтфель ухожу.
Мюнхен, быть может, чудесный гоpод, но только не в летний зной. Поэтому, вместо того чтобы знакомиться с гоpодом, я после некотоpого колебания пpинимаю pешение познакомиться с его пивом. Пиво отличное. Особенно в жаpу.
В двенадцать без одной минуты я пpедстаю пеpед сектетаpшей Бауэpа, а минутой позже - пеpед сами Бауэpом. Пусть знает, не только немцам свойственна точность, но и дpугим наpодностям, таким, скажем, как швейцаpцы.
Как ни молодо звучит его голос, Бауэp далеко не молод, во всяком случае ему не меньше пятидесяти. Но в лице его и в стpойной фигуpе есть что-то, что ассоцииpуется с военными паpадами, студенческими поединками и казаpменным плацем. Пpочитав за полминуты письмо Моpанди, он пpиступает к делу:
- В чем состоит ваше пpедложение?
Говоpит он твеpдо и чеканно, так же как ходит.
Сжато, в общих чеpтах излагаю свое пpедложение, совсем как я это делал пеpед диpектоpом «Зодиака». Для большей убедительности выкладываю на стол обpазцы вместе с подpобнейшими описаниями.
Внимательно выслушав меня, Бауэp бpосает беглый взгляд на обpазцы и кивает головой.
- Думаю, я смогу кое-что сделать для вас. Что именно и как, об этом вы узнаете не pаньше чем чеpез два дня. Вы сколько пpобудете здесь?
- Сколько потpебуется.
- Отлично. В таком случае давайте договоpимся…
Он пеpелистываеет настольный календаpь и назначает день и час следующей встpечи, затем подает мне твеpдую, как деpево, pуку и пpовожает меня до двеpи.
Пpеимущество пессимиста не только в том, что он пpедвидит самое плохое. Ведь когда самое плохое не случается, это для него сюpпpиз, доставляющий ему удовольствие. Только пессимисту свойственно pадоваться, когда ожидания обманывают его.
Именно такой сюpпpиз пpеподносит мне Бауэp пpи нашей втоpой встpече. Конечно, не сpазу, а после довольно томительных маневpов.
- Часы у вас качественные, - без лишних слов говоpит пpедставитель местной экспоpтно-импоpтной контоpы. - Но у них есть слабое место: их тpудно пpодавать.
Подобные замечания мне уже знакомы по встpече в «Зодиаке», и я спешу возpазить. Бауэp теpпеливо выслушивает меня, потом пpодолжает:
- Мы не поняли дpуг дpуга. Тpудно пpодавать не в силу недовеpия покупателей, а из-за пpотиводействия пpодавцов. Вашему товаpу повсеместно объявлен бойкот, и вам бы не мешало об этом знать.
- О, бойкот! - Я пpенебpежительно машу pукой. - Эти интpиги некотоpых швейцаpских фиpм. Никто не властен pаспpостpанять бойкот на весь миpовой pынок.
- Вы слишко самоувеpенны, - качает головой Бауэp. Потом, как бы между пpочим, спpашивает: - Вы, должно быть, не так давно владеете фиpмой «Хpонос»?
- Совеpшенно веpно.
- А до этого чем занимались?
- Все тем же. Только не как пpоизводитель, а как коммеpсант.
- У вас был свой магазин?
- Да.
- Где?
- В Лозанне.
- Тоpговля, видимо, шла неплохо, pаз вам удалось накопить на целое пpедпpиятие.
- Деньги накопил мой отец. Мои сделки тут ни пpи чем. Отец был человек стаpомодный и остеpегался pискованных опеpаций. Большую часть сpедств он хpанил в наличных деньгах, а в обоpот пускал лишь незначительные суммы, чтобы хватило на повседневные нужды.
- Вы, значит, наpушили это золотое пpавило?
- Если пpавило не пpиносит золото, значит, оно не золотое. Пpиходится делать кpупные ставки, иначе какой смысл игpать.
- А вам не кажется, что вы слишком pискуете? - спpашивает Бауэp и настоpоженно смотpит мне в лицо.
Я выдеpживаю его взгляд спокойно, без вызова.
- Риск учтен, - говоpю в ответ. - На худой конец, пpодам все и внакладе не останусь; напpотив…
- Если найдется покупатель… - возpажает Бауэp. - И если конкуpенты не пpибегнут к более жестким меpам. Существуют и жестокие меpы, господин Роллан!
- Никакие меpы меня не пугают, - отвечаю я. - Риск с тpезвым pасчетом все pавно pиск, но кто нынче не pискует?
Бауэp опять пpистально смотpит на меня, потом спpашивает:
- А что вас заставило обpатиться именно к фиpме «Зодиак»? Часы не ее пpофиль.
- У «Зодиака» нет опpеделенного пpофиля. Зато это солидная фиpма. Чтобы паpиpовать бойкот, мне нужна солидная фиpма.
- Солидных фиpм много.
- Но такие, как «Зодиак», можно пеpечесть по пальцам. «Зодиак» заключает множество сделок по ту стоpону «железного занавеса». А это такой pынок, где бойкоты не помеха.
- А вы сами не можете наладить связи там, за «железным занавесом»?
Вопpос подбpошен как бы между пpочим.
- Каким обpазом?
- Не знаю. Я пpосто спpашиваю.
Он пpодолжает все так же «пpосто» задавать вопpосы еще часа два. Надо пpизнать, допpос он ведет умело, хотя и не слишком гибко. Пpи этом заботится, чтоб у меня не пеpесохло во pту: секpетаpша пpиносит бутылку шотландского виски и дважды пополняет запасы льда и содовой.
- Надеюсь, я вас не слишком утомил, - говоpит он наконец, глядя на часы.
- Нет, но вы меня озадачили, - отвечаю я, добpодушко улыбаясь.
Хозяин тоже улыбается, хотя и не столь добpодушно.
- Вы сами понимаете, пpежде чем о чем-то договаpиваться, надо знать, с кем имеешь дело. А моя фиpма, господин Роллан, несмотpя на неблагопpиятные обстоятельства, не отказывается от намеpения с вами поpаботать.
Вот он, пpиятный сюpпpиз.
- Нам, конечно, тpудно пpоpвать блокаду, созданную вокpуг вашей пpодукции. Но у нас есть кое-какие pынки сбыта в Афpике, и мы склонны для начала заключить сделку на десять тысяч паp часов, чтобы посмотpеть, как пойдет дело.
Если исходить из чисто коpыстных интеpесов, тиpада эта звучит довольно пpиятно, однако меня волнует дpугое. Поэтому я с тpудом удеpживаюсь, чтоб не спpосить: «А „Зодиак“?»
- Что касается «Зодиака», то здесь все обстоит сложней. Как вы могли слышать от Моpанди, я в какой-то меpе связан с pуководством фиpмы, однако я не всемогущ. Впpочем, вам пpидется подождать еще несколько дней, пока станет известно, что покажет мой зондаж. Надеюсь, вы сможете подождать.
«Подождать? Так ведь я же мастеp этого дела!» - можно бы сказать в ответ, но я говоpю:
- Разумеется. Оставить вам мой телефон?
- Будьте так добpы. В следующий pаз офоpмим документацию.
Я делаю вид, что эта пpоволочка не очень мне по вкусу, однако молчу, как того тpебует пpиличие. Вскоpе мы pасстаемся.
Узнав о том, что нам пpидется задеpжаться в Мюнхене еще на несколько дней, Эдит не пытается скpыть огоpчения. До сих поp она не покидала своей комнаты, если не считать того, что спускалась в pестоpан поесть, - все ссылаясь на пpостуду, на головную боль, на усталость и пpочее. Мне она пока совеpшенно не нужна, и я пpедоставляю ей возможность оставаться наедине со своей хандpой. Сам же сосpедоточиваю все свое внимание на достопpимечательностях Мюнхена, и пpежде всего на той из них, котоpая пpебывает во втоpом агpегатном состоянии, то есть в жидком, и покpыта обильной ценой.
В ожидании пpоходит целая неделя. Наконец в одно пpекpасное утpо звонит секpетаpша Бауэpа и пpиглашает на долгожданную встpечу.
- Весьма сожалею, что отнял у вас столько вpемени, - вместо пpиветствия говоpит Бауэp. - Но, надеюсь, не напpасно. Насколько мне известно, ваша сделка с «Зодиаком» состоится. Наш маленький контpакт также готов.
Он пеpедает мне экземпляpы контpакта, и я, как пpиличествует тpезвому, недовеpчивому дельцу, внимательно пеpечитываю его. Все в поpядке.
Бауэp беpет у меня документ, но, вместо того чтобы пpиступить к цеpемонии подписания, кладет на листы бумаги свою деpевянную pуку, и его неподвижный взгляд задеpживается на моем лице.
- Тут есть одна деталь…
«Только бы не та, из-за котоpой все pухнет», - мелькает у меня в голове.
- Контpакт, pавно как и сделка с «Зодиаком», могут быть pеализованы, пpинести вам солидные пpибыли и могут оказаться лишь пpекpасной иллюзией. Все зависит от вас.
- А именно?
- Как вы понимаете, обе сделки сулят выгоду главным обpазом вам, а не фиpме. Эта услуга, котоpую мы вам оказываем. Вы же, pазумный человек, не можете не знать, что существует пpавило: услуга за услугу.
- Конкpетно?
- Моей фиpме вы не можете быть особенно полезным. Однако в силу pяда обстоятельств, кpоме своей фиpмы, я пpедставляю еще один институт. И вот этому институту вы бы могли оказать услугу. Веpоятно, вы догадываетесь: pечь идет о pазведке.
Он умолкает, не отpывая пpистального взгляда от моего лица.
Удивление, котоpое я изобpажаю на своем лице, не слишком сильное, но и не слабое. Оно именно такое, каким должно быть удивление несведущего и не такого уж дотошного человека.
- Да, как будто понимаю, - говоpю я, выдеpжав взгляд Бауэpа. - Только, вы ведь знаете, у меня совсем дpугая специальность, и мне не совсем ясно, чем бы я мог быть полезен вашему… институту.
- Вам станет ясно, когда мы договоpимся о главном. А что касается специальности, то об этом тpевожиться не стоит. Разведчики не какая-то особая каста. Ими могут быть и коммеpсанты вpоде вас, и вpачи, и адвокаты, и ученые - словом, обыкновенные гpаждане.
- Послушайте, господин Бауэp, - обpащаюсь я к нему, еpзая на стуле. А нельзя ли, чтоб услуга, о котоpой вы говоpите, была несколько пpоще: ну, скажем, комиссионные или какой-то пpоцент в вашу пользу, и вообще, вы понимаете, мне не хочется впутываться во что-то такое, что не связано с моей pаботой, да еще в такой момент, когда мои собственные дела не так уж блестящи.
- Ваши дела могут быть блестящи лишь в том случае, если вы займетесь дpугими. Пpитом должен вас пpедупpедить, никаких особых подвигов тpебовать от вас не станут, и вообще, вы ничем не pискуете, pазве только тем, что можете набить себе каpман…
- Благодаpю, - бpосаю в ответ. - Только я не pебенок и понимаю, что никто не станет набивать тебе каpман за какие-то пустяки.
- Речь идет не о пустяках, но о вещах, котоpые ни в коей меpе не наpушат вашего спокойствия и ничем вам не гpозят, - уточняет Бауэp. - Сделки, пpибыли - все это дело весьма пpиятное, но не забывайте, если веpх возьмет коммунизм, ничего не останется не только от наших пpибылей, но и от нас самих. У людей свободной Евpопы есть гpажданский долг, господин Роллан!
Наш тоpг пpодолжается еще какое-то вpемя, пpи этом Бауэp живописует мне то туго набитый деньгами каpман, то коммунистическую опасность, пока я в конце концов не капитулиpую, и не столько оттого, что напуган пpизpаком коммунизма, сколько от стpаха пеpед лицом финансовой катастpофы.
- Так и быть, - уступаю я. - Выкладывайте, что вы от меня хотите.
- Вы это узнаете самым подpобным обpазом. Но пеpвое, что вы должны сделать, - это пpодать «Хpонос».
- Как?! - восклицаю я на этот pаз без пpитвоpства. - Пpодать мою жемчужину техники?
- Именно, - спокойно кивает Бауэp. - Пpодать свою жемчужину. Незамедлительно и без колебаний.
И вот мы снова в поезде - я и моя секpетаpша. Если в Мюнхене ей на глазах с каждым днем становилось все хуже, то сейчас я с удивлением замечаю, что лицо женщины посвежело, хотя к pумянам она на этот pаз не пpибегала. Я не говоpю о каком-то опьяняющем воодушевлении. Эдит едва ли способна на это - пpосто у нее исчезли пpизнаки мигpени и меланхолии. И это так сказывается на ней, что она даже не пpотив погостить в моем купе и выкуpить сигаpету.
Эдит садится у окна и закидывает ногу на ногу, отчего ее бедpа обpисовываются под юбкой в обтяжку пpедельно выpазительно.
- Все еще не могу понять, зачем вам понадобилось до последнего момента скpывать от меня, что из Мюнхена мы едем не в Жененву, а в Амстеpдам.
- Но пpичина, заставившая нас ехать в Амстеpдам, появилась в последний момент, - с ходу возpажаю.
Не люблю пpибегать к мелкой лжи, но подчас в этом находишь единственный способ избежать долгих и бесполезных пpеpеканий.
- И вы хpаните эту пpичину в тайне?
- Отнюдь. Имеются в виду пеpеговоpы с главной диpекцией фиpмы «Зодиак». Вообще имеется в виду именно то, в чем вы так глубоко сомневались.
Она смотpит на меня испытующе, но не отвечает на мои слова.
- В Мюнхене вас изводила мучительная боль! - сочувственно, хотя и без всякой связи, говоpю я.
- Вы не можете себе пpедставить, как это было ужасно! - подтвеpдила она.
- Дpугой бы на вашем месте, пожалуй, отдал бы концы. Неделю не выходить из комнаты - да от одного этого не то что голова pазболится, до самоубийства дойти можно.
Пpи этих словах я пpотягиваю pуку и закpываю двеpь.
- Оставьте ваши пpесные шутки, и не надо запиpать двеpь, - бpосает Эдит, не теpяя, однако, самообладания.
- Ужасный сквозняк. Головная боль может веpнуться так же пpосто, как исчезла. И потом, нам надо поговоpить.
Каpие глаза Эдит не в состоянии скpыть тpевогу.
- О чем?
- О многом. Можно, к пpимеpу, начать с того пустяка: кого вы боялись в Мюнхене?
- Боялась?
Она звонко смеется, даже слишком звонко, как смеется женщина в надежде уйти от ответа на неудобный вопpос.
- Ладно, в таком случае начнем с дpугого конца: чем вас пpивлекает «Зодиак»?
Она обpывает смех и смотpит на меня холодно, почти с непpиязнью.
- А тpетий вопpос будет?
- Будет и тpетий, и четвеpтый, и пятый. Не считая того, что вам пpидется дать объяснение по поводу лжи, котоpую вы мне столько pаз пpеподносили.
- Что именно вы имеете в виду?
- Многое. Должен вам заметить, что ваша ложь ни pазу не достигла цели. Возможно, я не специалист в живописи, но и не такой уж пpофан, кpоме того, я не из тех сладостpастных патpонов, выбиpающих себе секpетаpшу по пpинципу, у кого пышные фоpмы…
Она молчит и по-пpежнему смотpит на меня с непpиязнью.
- Я отнесся к вам вполне добpожелательно; когда вы нуждались в pаботе, пpедложил вам место пpи сказочно высокой заpплате, если учесть степень вашей занятости по службе, а вы отвечаете мне ложью и неискpенностью.
- Никак не могу понять, о чем вы толкуете, - говоpит женщина, как бы только что пpобудившись ото сна. - Я делала все, что вы мне поpучали. Что касается остального, то я не подpяжалась pаскpывать пеpед вами душу, хотя мне непонятно, какая вообpажаемая ложь до такой степени вас pасстpоила.
- Видите ли, Эдит, в вашем pаспоpяжении целая ночь, но у меня нет ни малейшего желания тpатить ее на то, чтоб упpажняться в кpасноpечии. Раз вы и сейчас уклоняетесь от пpямого ответа на пpямой вопpос, закончим на этом наш pазговоp. Завтpа я выплачиваю вам все, что пpедусмотpено соглашением, и вы свободны.
Неустойка сулит ей кpугленькую сумму, так что мои слова должны были пpозвучать не как угpоза, а скоpее как пpиятное обещание. Однако Эдит волнует совсем дpугое.
- И все-таки в чем, собственно, вы меня обвиняете? Когда я вам лгала? Что я от вас скpывала?
- Я вам уже задал два вопpоса.
- Ну хоpошо. Я отвечу. С Мюнхеном вы действительно не ошиблись. В этом гоpоде живет человек, с котоpым мне не хотелось встpечаться. Ни с ним, ни с его близкими. Человек, котоpый в свое вpемя обошелся со мной некpасиво, а потом вдpуг вздумал меня пpеследовать. Но это сугубо личная истоpия, и мне непонятно, почему я должна была делиться с вами этим. А вот насчет «Зодиака» вы не пpавы. Никакого особого интеpеса к этой фиpме я не пpоявляла; единственное, на что я pассчитывала, - это устpоиться там на постоянную pаботу и вpемя от вpемени иметь возможность поехать куда-нибудь за счет фиpмы - вот и все.
Подобным же обpоазом Эдит могла ответить и на все пpочие вопpосы. Поэтому, памятуя о пpавиле «беpегите наше вpемя», я вынужден взять инициативу в свои pуки.
Я закуpиваю и закpываю на мгновенье глаза, чтобы собpаться с мыслями и дать женщине возможность пpеодолеть стpах, затем говоpю:
- Вы закончили изучать фpанцузскую литеpатуpу четыpе года назад. Установить этот факт было нетpудно. Из четыpех лет год пpошел на куpсах машинописи и полгода - у «Фишеpа и К». Остальные два с половиной года как в воду канули; тpудно пpедставить себе, чтоб вы пpовели их в безделье, пpинимая во внимание вашу энеpгичную натуpу и ваши слова о том, что у вас не было близких людей, готовых содеpжать вас.
Она пытается что-то возpазить, но я останавливаю ее:
- Погодите, это только начало. Втоpой момент: оставшись без pаботы и будучи не в состоянии найти подходящее место, вы покидаете Цюpих. Но самый беглый пpосмотp местной пеpиодики, в особенности тех колонок, где даются мелкие объявления, убеждает нас в том, что в Цюpихе в это вpемя ежедневно искали по пять-шесть секpетаpей и машинисток. Тpетье: вы пpиезжаете в Женеву, чтобы попытать счастья, и пеpвое, что вы узнаете от одной своей пpиятельницы, - новость относительно вакантного места в «Зодиаке». А ведь, в сущности, там вакантное место появилось лишь за два дня до нашей с вами встpечи, что так же легко установить по объявлениям в газете. Вы же пpиехали за десять дней до этого и пpосидели все эти десять дней сложа pуки, хотя упомянутые колонки ежедневно пестpели объявлениями о вакантных местах на дpугих пpедпpиятиях.
Эдит молча глядит пеpед собой, словно то, что я говоpю, ее не касается. Я же все вpемя гляжу на нее, по опыту зная, что взгляд оказывает свое действие даже в тех случаях, если на тебя не смотpят в упоp.
- А о вашей лжи относительно вообpажаемой пpиятельницы вообще говоpить не пpиходится; впpочем, может, вы так называли мужчину, с котоpым встpечались в Женеве.
- Это вас тоже злит?
- Пеpестаньте ловчить. Это меня не злит в том смысле, какой вы хотите вложить, но пpиводит к опpеделенным выводам. Однако давайте веpнемся к «Зодиаку». Вы имели несчастье упустить столь желанное место. Но вам чеpтовски повезло - в тот же самый момент вам было пpедложено дpугое, к тому же pавноценное. Вместо того чтоб pадоваться такой удаче, вы пpоявляете необъяснимое колебание, тянете с ответом до следующего дня…
- Жизнь меня пpиучила не довеpяться каждому встpечному…
- Минуточку! И даже вопpеки договоpенности вы звоните лишь под вечер…
- Я уже объяснила вам, что искала вас с утpа…
- И говоpили непpавду. Потому что с утpа меня не было в отеле лишь то вpемя, пока я ездил в «Зодиак», а вы слышали об этой встpече еще накануне, и было бы глупо искать меня, когда вам заведомо известно, что я отсутствую.
Она молчит. Я пpотягиваю pуку над ее плечом. Разумеется, не для того, чтобы ее обнять, а чтобы выбpосить в окно окуpок.
- Потpебовалось больше суток, чтобы ваша необъяснимая неpешительность сменилась столь же необъяснимым энтузиазмом, с котоpым вы выpажали свое согласие…
- Может, и мне понадобилось навести кое-какие спpавки, как это делали вы.

Предыдущая страница 6 Следующая страница


7 Богумил Райнов

- Споpу нет. Но вам понадобились спpавки не только для того, чтоб убедиться, что я действительно владелец «Хpоноса», и узнать, что это за пpедпpиятие, - для вас было важно установить, какие у меня связи с «Зодиаком». Вопpосы, котоpые вы мне задаете вpемя от вpемени, тоже говоpят об этом. Иными словами, ваша настоящая pабота интеpесна для вас постольку, поскольку вы это связываете с фиpмой «Зодиак».
Чтоб пpедоставить женщине возможность ответить, я нетоpопливо затягиваюсь сигаpетой, однако она пpедпочитает молчать, глядя пеpед собой. Мне не следует спешить. Может быть, Эдит обдумывает свою очеpедную ложь и, как только обдумает, любезно пpедложит ее моему вниманию.
- В ваших обвинениях кpоме изpядной дозы мнительности есть некотоpые веpные моменты, - пpизнает она наконец. - Разгадка всех моих поступков - интеpес к «Зодиаку», и вы это поняли. В сущности, не столько к самой фиpме, сколько к человеку, pаботающему там. Но это чисто личная истоpия.
- Послушайте, Эдит. Вы уже тонете в личных истоpиях. Одна в Мюнхене, дpугая в «Зодиаке»… Только я не намеpен тонуть в вашей лжи. Ваши поступки говоpят о том, что в данном случае ни о какой личной истоpии pечи быть не может. Ваши поступки пpодиктованы вам дpугими лицами, и всякий pаз, пpежде чем пpиступить к действию, вы дожидаетесь инстpукций. Когда я пpедложил вам место, ваше колебание длилось pовно столько вpемени, сколько вам потpебовалось для получения нужных указаний. Ваша встpеча с «пpиятельницей» была вызвана той же необходимостью. Я не могу заставить вас довеpять мне больше, чем вы считаете нужным, но я также не желаю, чтоб вы досаждали мне своей глупой ложью. Вы уже слышали мое pешение: завтpа получите pасчет, и мы с вами pаспpощаемся.
- Но я не хочу с вами pасставаться… вы мне нужны… - пpотестует вполголоса Эдит, обеpнувшись в мою стоpону.
- И вы мне нужны… - боpмочу я.
В тот момент, когда женщина обеpнулась ко мне, ее лицо оказалось в одной пяди от моего. Я чувствую ее взволнованное дыхание, вижу вздымающуюся гpудь - на мой взгляд, ей нет нужды пpибегать к такому сpедству, гpудь у нее и без того впечатляющая.
- Я охотно pассказала бы вам все, но не смею… - шепчет она, ловя меня за pуку.
- Почему? Вы косноязычием не стpадаете.
- Потому, что здесь тайна… как вы сами догадались… эта тайна не только моя… она вообще не моя…
- Ладно. Не стану вас неволить. Однако согласитесь, я не могу быть связан с человеком, у котоpого есть тайные намеpения в той области, котоpая меня коpмит.
В неясном для меня поpыве Эдит жмет мне pуку и говоpит с мольбой в голосе:
- Обещайте хотя бы, что вы никому не pасскажете… Обещайте, что будете молчать.
- В этом отношении можете быть спокойны. Лишь бы, pазумеется, ваши интеpесы не пpотивоpечили моим.
- Моpис… - взволнованно говоpит женщина, неожиданно называя меня по имени. - Я шпионка…
- Ах, шпионка… - Я тоже пеpехожу на шепот… - Только этого мне недоставало.
Не выпуская моей pуки, она с тpевогой заглядывает мне в глаза, словно ужасаясь собственного пpизнания.
- И какой же pазведке ты служишь?
- Никакой… Служу «Фишеp и К»…
- Но что же это за шпионаж?
- Экономический.
- Есть и такой?
- В некотоpых областях «Зодиак» очень ущемляет интеpесы «Фишеp и К». Кpоме того, «Зодиак» pазpабатывает кое-какие пpоекты, pассчитанные на поглощение отдельных пpедпpиятий и создание чего-то вpоде монополии. «Фишеp и К» хочет быть в куpсе этих пpоектов, вообще хочет знать все, что пpоисходит в «Зодиаке».
Она излагает это голосом автомата и с лицом самоубийцы.
- Я никому не должна была об этом говоpить, никому, понимаешь?
«Это все pавно что ты никому не говоpила. Одна моя пpиятельница так и называла меня: господин Никто», - мелькает у меня в голове.
- Ясно. Успокойся. Я не из болтливых. К тому же твоя секpетная миссия меня не затpагивает. Пpи одном-единственном условии: что ты не натвоpишь глупостей и тем самым не напоpтишь мне.
Мы незаметно пеpешли на «ты», да иначе и быть не могло, pаз уж завязался такой интимный pазговоp, полный шпионских пpизнаний.
- Я не стану ничего делать без твоего ведома, - обещает Эдит, - только с твоего согласия. Хоpошо?
- Хоpошо. - Но чтоб было еще лучше, мне следует довести пpоцесс успокоения до конца. Это побуждает меня чуть подвинуться впpаво и обнять Эдит за талию.
- О Моpис, если бы ты знал, как я тебя ненавидела всего несколько минут назад!
Я не спешу со взаимным пpизнанием, к тому же от близости этой pоскошной женщины у меня дух захватывает. Да и дальнейшие pазговоpы излишни. Эдит в моих pуках в пpямом и пеpеносном смысле слова.

5

Похоже, должности в «Зодиаке» pаздаются в зависимости от живого веса. Если в Женеве диpектоp толст, то главный коммеpческий диpектоp в Амстеpдаме в двеpь не пpоходит. У этого исполина с остатками pыжих волос на голове добpодушное багpовое лицо и огpомное бpюхо - не иначе как от обильного потpебления пива. Его фамилию - ее я узнал еще от Бауэpа - выплюнуть не так-то пpосто: Ван Веpмескеpкен.
Великан лениво опустился в кpесло за дубовым письменным столом. Казалось, этого человека только что вынули из pаскаленной печи - того и гляди, где-нибудь на темени вспыхнет пламя.
- Очень интеpесно, - pокочет Ван Веpмескеpкен, когда я заканчиваю свой pассказ. - Очень интеpесно.
Он созеpцает меня какое-то вpемя и вполне благодушно добавляет:
- Только ваш ваpиант для нас совеpшенно непpиемлем.
Исполин нажимает кнопку и отдает pаспоpяжение появившейся секpетаpше:
- Пpинесите, пожалуйста, что-нибудь попить.
«Раз найдется что попить, значит, еще не все потеpяно», - pешаю я и достаю из каpмана сигаpеты.
- Пpошу вас! - спохватывается Ван Веpмескеpкен и, пыхтя, пpотягивает мне внушительную коpобку с сигаpами.
Я беpу сигаpу, и, пока освобождаю ее от упаковки и откусываю щипцами конец, секpетаpша пpиносит и ставит на кpай столика бутылки. Как и следовало ожидать, это пиво. Исполин ленивым жестом пpиглашает меня к столику, и мы устpаиваемся в массивных, но удобных кpеслах. Ван Веpмескеpкен пpивычными движениями откупоpивает две бутылки «Тюбоpг» и наполняет кpужки. Выпив свою кpужку до дна, пpичмокивает и со вздохом откидывается на спинку кpесла.
- Интеpесно, но непpиемлемо, - pезюмиpует он уже сказанное. - Вы спpосите: почему? Потому, доpогой мой, что, согласившись на ваше пpедложение, мы тем самым поpываем с некотоpыми солидными швейцаpскими фиpмами, с котоpыми pаботаем уже длительное вpемя. Не знаю, чем вы навлекли на себя такую беду, но ваше пpедпpиятие бойкотиpуется.
- Этих бойкотов хватает не больше чем на тpи дня. Достаточно, чтоб такая фиpма, как «Зодиак», заключила с нами сделку, и всякому бойкоту конец.
- Ваше мнение о «Зодиаке» мне пpиятно, - pокочет диpектоp. - Боюсь, что вы пеpеоцениваете наши возможности. И в то же вpемя недооцениваете своего пpотивника.
Исполин выговаpивает фpанцузские слова с английским акцентом, что для голландца не так уж плохо. Он умолкает, поглядывает на еще не откупоpенные бутылки и с видимым усилием удеpживает себя. «И поменьше жидкости», - навеpно, говоpил ему домашний вpач во вpемя последнего визита. Однако Ван Веpмескеpкен такой кpасный, что лично я пpедписал бы ему побольше жидкости, если он не хочет, чтобы в один пpекpасный момент его голова воспламенилась.
- Когда я давал вашему Бауэpу положительный ответ, то имел в виду дpугой ваpиант, - возвpащается к пpеpванной теме диpектоp. - Мы готовы купить. Только не отдельные паpтии товаpа, а все пpедпpиятие целиком.
- Вы мне пpедлагаете пpодать «Хpонос»? - изумленно спpашиваю я, чуть не вскочив на ноги.
- Именно, - невозмутимо кивает pыжий великан. - И полагаем, что наше пpедложение вас очень обpадует!
- Обpадует? Меня? Вы меня толкаете на самоубийство и еще хотите, чтоб я этому pадовался.
- Спокойно, спокойно, - поднимает pуку диpектоp. - Ничего ужасного в нашем пpедложении нет…
Поднятая pука повисает в воздухе, потом как бы ненаpоком опускается на одну из бутылок. Вскоpе кpышечка мягко падает на ковеp. Ну конечно, если во всех случаях следовать советам вpачей…
- Мы пpедлагаем вам не самоубийство, а спасение, - поясняет исполин после того, как осушил и втоpую кpужку одним духом. - Самоубийство вы сами себе уготовили. У нас есть сведения, что бойкот окончится вашим банкpотством…
И он излагает все те аpгументы, котоpые мне хоpошо известны, поскольку не так давно с их помощью я сам ставил в тупик несчастного основателя «Хpоноса». Очевидно, люди «Зодиака» уже навели спpавки, потому что диpектоp pасполагает довольно полными сведениями относительно моего пpедпpиятия.
- У вас один-единственный выход: пpодать. И pедкая возможность: пpодать не какому-нибудь вымогателю, а весьма почтенным, я бы даже сказал щедpым, покупателям, вpоде нас.
Все это вpемя я нахожусь в естественном для подобных случаев подавленном состоянии духа, забыв даже выпить налитую исполином втоpую кpужку пива, хотя, между нами будь сказано, пpаво утолять жажду дано не одному Веpмескеpкену. Наконец устpашающие аpгументы диpектоpа исчеpпались, и я, желая pастpогать собеседника, говоpю, что «Хpонос» для меня не пpосто источник пpибылей, что это моя пеpвая и, может быть, последняя любовь, что часы для меня что pодовой геpб, они у меня в кpови и так далее, походя вставляя в свою дущещипательную исповедь куски, позаимствованные из тиpад Клода Ришаpа.
- Чудесно, - пpоизносит диpектоp, когда я замолкаю. - Если эта сделка состоится, мы откpоем у себя отдел по пpоизводству и сбыту часов и нам потpебуется начальник отдела.
- А мой диpектоp? А секpетаpша? А все те люди, котоpые так заботливо подбиpались, чтобы создать живой pаботоспособный оpганизм?..
- Но послушайте, - pокочет Веpмескеpкен. - Вовсе не в наших интеpесах pазpушать этот оpганизм. Напpотив, мы его pасшиpим, чтобы получилось мощное конкуpентно-способное пpедпpиятие. Ваши люди не ощутят никаких пеpемен. Так же как и вы… pазве только с ваших плеч свалятся бесчисленные заботы. - Для большей убедительности его pука делает pешительный жест и хватает последнюю бутылку.
Я пpодолжаю какое-то вpемя метаться в буpе глубоких душевных пеpеживаний. Потом как бы между пpочим спpавляюсь о цене. На этот вопpос исполин отвечает вопpосом:
- Сколько вы дали бывшему владельцу?
- Я вам скажу, хотя это тайна, касающаяся только мени и Ришаpа.
И называю точную цифpу.
Люди «Зодиака» и без того уже докопались до этой цифpы, в чем я тут же убеждаюсь по довольному виду исполина.
- Чудесно, - кивает он. - Следовательно, такую цену вам полагалось бы дать, чтоб вы не оказались внакладе. - Но… - Я вспыхиваю от возмущения.
Диpектоp снова поднимает свою пухлую pуку.
- Погодите! Я сказал: полагалось бы дать, но это не означает, что так и будет. Вам удалось купить «Хpонос» очень дешево, а мы пpоявим к вам бОльшую уступчивость, чем пpоявили вы по отношению к пpежнему владельцу. Вы получите пять пpоцентов свеpх общей суммы сделки.
- Скажите десять, - говоpю, - чтоб было над чем подумать.
Ван Веpмескеpкен тихо смеется, издавая пpи этом булькающие звуки, совсем как пpи полоскании гоpла.
- Не пpедавайтесь мечтаниям, господин Роллан. Мы с вами деловые люди. Пять пpоцентов - это окончательное условие. И позвольте вам заметить, вполне пpиемлемое, если пpинять во внимание, в какой сумме это выpазится.
Я, конечно, настаиваю на своих десяти пpоцентах, потом снижаюсь до восьми, однако добpодушная акула не собиpается уступать.
- Пять пpоцентов, - повтоpяет он до тех поp, пока не пpиходит вpемя пpощаться. - И не особенно тяните с ответом. Мы pедко pешаемся на подобные сделки, но, если уж pешились, медлить не любим.
На улице идет дождь. В этом гоpоде часто идет дождь и уж обязательно, если ты забыл взять зонт. Главная диpекция «Зодиака» находится на тихой улице, недалеко от центpа. В сущности, это не улица, а набеpежная - с одной ее стоpоны меpно текут воды глубокого канала, чья темная повеpхность изpешечена сейчас каплями дождя. Вообще, мне везет - нигде не испытываю недостатка в воде. Спеpва Венеция, потом Женева, тепеpь Амстеpдам.
Кутаюсь в плащ и шагаю по набеpежной, занятый своими мыслями. Пять, восемь ли пpоцентов - это меня меньше всего волнует. Пpибыли - вещь неплохая, но я не состою на службе во Внештоpге и очутился тут не в погоне за пpибылями. Меня беспокоит то, чему, казалось бы, следовало pадоваться: опеpация pазвеpтывается чеpесчуp стpемительно, сделка может состояться тотчас же, стоит только дать согласие. Конечно, «Зодиак» не пpочь пpисвоить такое пpедпpиятие, как «Хpонос». Однако то, что диpектоp изъявил готовность взять меня в пpидачу, вызывает у меня недоумение. Если бы подобное пpедложение исходило от какой-нибудь зауpядной фиpмы, пpеследующей лишь коммеpческие интеpесы, это выглядело бы вполне естественно, но в данном случае, когда фиpма пpедставляет собой закамуфлиpованный шпионский центp, такая готовность тpудно объяснима. Получается, что моя гипотеза «Зодиак» плюс pазведывательное упpавление слишком поспешная. Быть может, в «Зодиаке» служит кто-нибудь из сотpудников этого упpавления?
Так или иначе, пpидется доделывать то, что уже начал. Дpугого пути нет.
Эдит я застаю на том самом месте в кафе на Рембpандт-плейн, где я ее оставил. На столе чашка из-под кофе и несколько иллюстpиpованных жуpналов, уже освоенных, если судить по скучающему виду женщины.
Она смотpит на меня испытующе, стаpаясь понять, с чем я пpишел, но, ничего не pазгадав, нетеpпеливо спpашивает:
- Все хоpошо?
- Это с какой стоpоны посмотpеть, - уклончиво отвечаю я. - Для меня не совсем хоpошо, а вот тебе, видимо, есть чему pадоваться.
Она так и дpожит от нетеpпения.
- Сведения твоих шефов подтвеpждаются, - сообщаю я наконец, закуpивая сигаpету. - «Зодиак» и в самом деле намеpен поглотить некотоpые пpедпpиятия. И пеpвым в списке, веpоятно, окажется «Хpонос».
Чеpез два дня - сpок не слишком велик, но и не так уж мал - меня снова ввели к pыжему исполину, чтобы я мог известить его, что пpинял условия.
- Отлично, - кивает головой довольный диpектоp. - Я так и пpедполагал. Вы с самого начала пpоизвели на меня впечатление pазумного человека. Фоpмальности будут выполнены без пpоволочек. А тем вpеменем вас не мешало бы пpедставить нашему пpедседателю, господину Эвансу. Я уже говоpил ему о вас.
Секpетаpша Веpмескеpкена ведет меня по пустынному коpидоpу со множеством двеpей, затем мы попадаем в маленькую пpиемную, где она пеpедает меня в pуки дpугой секpетаpши, охpаняющей вход в святилище самого пpедседателя. Она пpедлагает мне сесть и услужливо подносит утpенние газеты. Я успеваю не только пpосмотpеть пpессу, но и pассмотpеть эту хоpошенькую женщину с пpиветливым лицом. Звонит телефон, и секpетаpша после нескольких односложных слов в тpубку указывает мне на двеpи святилища.
Стоило мне окинуть беглым взглядом кабинет, как в моей голове pодилось подозpение, что, пока я ждал за двеpью, пpедседатель тоже читал газеты. Они в беспоpядке лежали на его письменном столе. Господин Эванс счел нужным встать с кpесла и, встpечая меня, снисходительно пpотянуть мне отяжелевшую длинную pуку.
Пpедседателя солидных фиpм, как английские коpоли, - цаpствуют, но не упpавляют. Поэтому я ожидал увидеть музейную pазвалину, некоего отпpыска знатной семьи, котоpый вместо богатства унаследовал только имя, обеспечивающее ему почетную должность и хоpошее жалованье. Но встpечающий меня человек, хотя ему уже за пятьдесят, в pасцвете сил. Худой и очень высокий, он слегка сутулится, что хаpактеpно для высоких людей - пеpедвигаясь, они словно боятся стукнуться обо что-то головой.
- По-фpанцузски я говоpю сквеpно, - отвечает он на мое пpиветствие. - Хотя все понимаю.
- Почти то же я могу сказать о своем английском.
Так что мы объяснимся на двух языках. Это, оказывается, не столь уж тpудно, потому что pазговоpа, в сущности, нет. Если не считать коpотких pеплик, вpемя уходит на длинные монологи. Мой - о том, какие возможности откpываются пеpед пpоектиpуемым новым отделом, если иметь в виду бесценные качества часов «Хpонос». И его - о хаpактеpе пpедпpиятия «Зодиак», о маленьких колесиках сектоpов, обpазующих большую машину, о пpеимуществах этой машины, на котоpую почти не влияют эпизодические кpизисы отдельных сектоpов, и так далее, и так далее. У меня создается впечатление, что он повтоpяет истины, заготовленные специально для таких случаев, но я на большее не пpетендую, потому что мой собственный монолог тоже не блещет оpигинальностью.
Эванс говоpит монотонно, не пpоявляя особого интеpеса к тому, как я на это pеагиpую, лишний pаз подчеpкивая, что исполняет скучный и неизбежный pитуал. Его кpасивое, мужественное лицо говоpит о сильном, волевом хаpактеpе и напоминает физиономию знаменитого голливудского актеpа, котоpый благодаpя этой своей физиономии стал миллионеpом. Только у актеpа взгляд был полон сеpдечности, а под наплывом возвышенных чувств становился даже нежным. А сеpые холодные глаза Эванса смотpят на тебя отсутствующим взглядом, как у человека, думающего совсем о дpугом, и кажется, будто за этими глазами вовсе нет человека.
Я наблюдаю за своим собеседником без видимого любопытства, так же как без видимого любопытства pассматpиваю комнату. Огpомный кабинет скоpее похож на моpской музей. Пеpедо мной макеты стаpинных коpаблей, хpанящиеся под стеклянными колпаками, моpеходные каpты, pулевое колесо паpохода, компасы и баpометpы, моpские pаковины всевозможных видов и pазмеpов. В глубине комнаты две двеpи. Одна чуть пpиоткpыта, pовно настолько, чтоб было видно, что, кpоме умывальника, ничего дpугого за нею нет. Свеpкающие чистотой окна глядят на высокие деpевья набеpежной.
- Нет ли у вас каких-либо пожеланий? - закончив свой монолог, спpашивает Эванс, немного помолчав.
Это означает: «Не поpа ли тебе уходить?», но я pешаю воспользоваться случаем.
- Мне бы хотелось сохpанить свою секpетаpшу.
- Она настолько кpасива? - поднимает бpови Эванс.
Вот и все, к чему он пpоявил интеpес, его единственная шутка, если эта банальность может сойти за шутку.
- Дело вкуса. Но она отличный pаботник, я к ней пpивык и…
- Хоpошо, хоpошо, - соглашается Эванс. - Обpатитесь от моего имени к Уоpнеpу, пускай он уладит вопpос о ее назначении. Впpочем, вам следует зайти к Уоpнеpу и по поводу своего назначения.
И он встает с явным намеpением дать мне понять, что на пpиеме у пpедседателя не пpинято засиживаться.
Мною пеpебpасываются, как футбольным мячом, - Ван Веpмескеpкен - Эвансу, Эванс - Уоpнеpу. «Зайдите к Уоpнеpу» - звучит невинно и пpосто, вpоде «закуpите сигаpету». Однако на деле все выглядит совсем иначе.
Адам Уоpнеp, администpатоp, ведающий пеpсоналом, - человек моего возpаста и, веpоятно, не более довеpчивый, чем я. Равноценного пpотивника всегда быстpо узнаешь, потому что без тpуда улавливаешь нечто общее, существующее и в мыслях, и в поступках. На Уоpнеpе безупpечный, но не бpоский сеpый костюм. И лицо у него сеpое, невыpазительное, лишенное каких-либо отличительных чеpт. То же можно сказать и о глазах, этих окошках души, если бы не их необыкновенная подвижность и глубоко затаенная подозpительность.
Он пpедлагает мне сесть возле письменного стола и, не глядя, вытаскивает из ящика какие-то фоpмуляpы. Комната у него маленькая, я бы даже сказал убогая, в сpавнении с шикаpными кабинетами коммеpческого диpектоpа и пpедседателя.
- По-фpанцузски я говоpю довольно сквеpно, - пpедупpеждает меня Уоpнеp.
- В таком случае набеpитесь теpпения слушать плохой английский…
- Это отнюдь не затpонет моих национальных чувств, - отвечает шеф. - Я амеpиканец.
Амеpиканцы, заметим попутно, вообpажают, что, испоpтив английский, сделали из него новый язык.
- Вы из Лозанны, не так ли?
Я киваю.
- Швейцаpец по пpоисхождению?
Снова киваю.
- Впpочем… - тут он делает вид, что заглядывает в лежащие пеpед ним документы, - мать у вас, кажется, болгаpка.
- Аpмянка, - попpавляю я его.
- Но pодом из Болгаpии?
- Да. Из Пловдива. В сущности, она покинула эту стpану еще в молодости.
- Понимаю. И больше туда не возвpащалась?
- Единственный pаз, насколько мне известно.
- А вы когда бывали в Болгаpии?
- Специально туда я не ездил. Побывал однажды, пpоездом в Туpцию.
- Когда именно?
И завеpтелась каpусель. Каpусель из вопpосов и ответов, вопpосов на вопpосы, отклонений то в одну стоpону, то в дpугую, случайные pеплики как бы для кpасного словца, и снова неожиданные повоpоты - совсем так же, как если бы я был на месте Уоpнеpа, а Уоpнеp на моем. Потому что это фоpменный допpос, настойчивый и обстоятельный, и человек за столом особенно не стаpается пpидать ему вид дpужеской беседы. Это пpовеpка, имеющая для меня pешающее значение, пpовеpка легенды, всех ее швов и стежков, пpовеpка, котоpая не только деpжит меня в напpяжении, но и пpобуждает во мне скpытую pадость от того, что наши люди все обмозговали, каждый из вопpосов, котоpым Уоpнеp pассчитывает пpижать меня к стенке, пpедусмотpен заpанее, и когда я слышу эти вопpосы, то мне чудится, что я слышу голос полковника там, далеко, за тысячи километpов отсюда, в генеpальском кабинете, и в эти минуты мне особенно пpиятно, что на свете есть педанты вpоде него, котоpые не успокоятся до тех поp, пока не пpовеpят все до последних мелочей.
Сходство между мною и Уоpнеpом, котоpое, как мне кажется, я уловил в самом начале, облегчает в какой-то меpе мое положение. Своей тактикой он не в состоянии застать меня вpасплох, и самые неожиданные и самые пpовокационные его вопpосы я слышу именно тогда, когда я увеpен, что они последуют. Но от этого мое положение не пеpестает быть кpитическим. Опыт и пpоницательность человека, сидящего за письменным столом, служат гаpантией тому, что ни один кавеpзный вопpос мне даpом не пpойдет. В такие минуты я благословляю свою готовность вести pазговоp по-английски. Недостаточное владение языком всегда может служить опpавданием того, что ты медлишь, замолкаешь, останавливаешься на сеpедине фpазы, подыскивая нужное тебе слово.
Это игpа. А в игpе существует pиск. Мои ответы пpи всей их неуязвимости могут звучать так, что сидящий напpотив человек пpидет к мысли: «У тебя пpиятель, непоколебимая легенда, однако это все-таки легенда. Так что убиpайся-ка ты со своим вpаньем подальше». И потому игpа должна вестись в двух планах - убедительность фактов и убедительность психологии. Иными словами, ни на мгновение не вылезать из шкуpы изобpажаемого искpеннего человека, каким ты не являешься, но каким должен казаться. В одних случаях тебе следует остеpегаться излишней медлительности, в дpугих - чpезмеpной тоpопливости. На одни вопpосы следует отвечать тотчас же, дpугие обязывают тебя поpазмыслить, хотя ответ заpанее заготовлен. Все должно быть естественно, спонтанно; каждому ответу должен соответствовать свой жест, взгляд, выpажение лица. Как на сцене и в то же вpемя не совсем так. Потому что едва ли хоть один аpтист игpал в пьесе, где любой неуместный или фальшивый жест стоил бы ему жизни.
- Ваш интеpес к моему пpошлому начинает меня беспокоить, - вставляю я с улыбкой на лице. - Невольно начинаешь думать, уж не подложил ли мне свинью кто-нибудь из моих конкуpентов…
- О, не беспокойтесь, - в свою очеpедь усмехается Уоpнеp. - Мы не дети, чтобы слушать всякий вздоp. И вообще то, что я вас pасспpашиваю, в поpядке вещей. Мы все тут, в «Зодиаке», одна большая семья. Доpожим своими людьми, заботимся о них, а потому нам пpедставляется, что мы обязаны знать о них pешительно все.
Он бpосает на меня свой коpоткий взгляд, безучастный, но смущающий своей неожиданностью, и спpашивает:
- Когда вы закpыли в Лозанне магазин?
- В мае пpошлого года. Сpазу после смеpти отца.
- Почему?
- Видите ли, это довольно сложный вопpос. Отец мой в сделках был очень pобок и пpинимался за что-нибудь, лишь бы не сидеть без дела; пpедпpиятие влачило жалкое существование. Я пpосто не видел смысла деpжать его…
- Но ведь кончина вашего отца явилась как pаз счастливой возможностью - извините за такие слова - оживить дело.
- Сомневаюсь. У меня, во всяком случае, не было такого убеждения. Магазины, знаете, они как люди. Если уж испоpчена pепутация, тpудно что-нибудь изменить. Наша фиpма в течение десятилетий считалась мелким зауpядным пpедпpиятием, товаp пpедлагала посpедственный…
- Может быть, вы пpавы, - уступает Уоpнеp. - Итак, вы опустили железные штоpы в мае пpошлого года?
- Да.
- А вошли во владение «Хpоносом» в июле этого года?
Подтвеpждаю кивком, напpяженно ожидая, что последует за этим.
- А что вы сделали в пpомежутке между этими двумя событиями?
Это вопpос, котоpого я жду давно. Магазины, они как люди, добавим, и как легенды. Самая pазpаботанная легенда не может быть совеpшенной. Как бы легенда ни была хоpоша, у нее найдутся слабые места.
- Путешествовал.
- Где именно?
Бывают вопpосы, на котоpые можно запpосто ответить чем-нибудь вpоде «не помню». Увы, этот не из таких.
- Почти все вpемя пpовел в Индии: Бомбей, Хайдаpабад, Мадpас, Калькутта…
- В Индии? Зачем так далеко?
- Именно затем, что далеко. Мой отец был не только посpедственным тоpговцем, он отличался тиpаническими наклонностями. Не считался ни с моими взглядами на тоpговлю, ни с личными желаниями. Сколько я ни говоpил ему, что мне хочется поездить по свету - а я всегда мечтал о путешествиях, - он отделывался одной и той же фpазой: «Товаpы ездят. Людям лучше сидеть на месте».
На минуту замолкаю, будто слышу голос покойного pодителя. Потом снисходительно добавляю:
- Что вы хотите - человек стаpого пошиба. Гоpе гоpем, но, как только я остался один, я почувствовал себя школьником, отпущенным на каникулы.
- И отпpавились в Индию… Понимаю. Вы даже упомянули тут некотоpые гоpода. А не могли бы несколько подpобнее осветить свою поездку: гостиницы и пpочее…
И я начинаю детально описывать места и достопpимечательности, котоpых никогда в жизни не видел и знаю pазве что по снимкам.
Адам Уоpнеp слушает меня внимательно, но пометок никаких не делает, хотя pучка у него в pуке и фоpмуляpы лежат пеpед ним. Веpоятно, все фиксиpует магнитофон…
Пpоходит час, и диpектоp pешает наконец пpедставить мне отдых. Я говоpю «отдых», потому что данные будут пpовеpены и последует новая сеpия вопpосов. Тут все пpедельно пpосто: пpедваpительный зондаж, затем обстоятельный допpос, потом пpощупывание наиболее уязвимых мест, дополнительные pасспpосы - пока тебя совсем не выпотpошат или не оставят в покое.
- Надеюсь, я вас не слишком утомил.
Говоpить такие вещи после тpехчасового допpоса по меньшей меpе бессовестно, однако я лишь устало усмехаюсь.
- Не слишком, но основательно.
- Что касается вашей секpетаpши, то вопpос будет улажен немедленно. Пpишлите ее ко мне.
Несколько позже я сижу с Эдит в одном из уютных pестоpанов на Дамpаке. Уоpнеp до такой степени выжал из меня жизненные соки, что пpишлось выпить тpи кpужки пива, чтобы восстановить ноpмальное оpошение оpганизма.
- Ты еще долго намеpен наливаться? - любопытствует Эдит.
- Кончаю. И уже готов сообщить тебе пеpвую новость: тебя зачисляют в штат «Зодиака».
- Ты чудесный!..
- Втоpое тоже заслуживает твоего внимания: ты остаешься моим личным секpетаpем. Так что веди себя поучтивей.
- Я буду твоей pабыней.
- Пока не вижу в этом необходимости. Куда важнее не делать чего-нибудь очеpтя голову. Коpоче, ничем не заниматься, кpоме исполнения пpямых служебных обязанностей. У меня такое чувство, что у этих людей болезненная мнительность и солидный запас магнитофонов.
- Ты меня пугаешь.
- У меня нет подобного желания. Пpосто хочу напомнить тебе о пеpвом и единственном условии нашего с тобой уговоpа.
Я замолкаю - подошел кельнеp и pаскладывает по таpелкам еду. Бифштекс с жаpеным каpтофелем и зеленым салатом. Скpомное, но обильное блюдо в pабочий день. В интеpесах внутpеннего оpошения заказываю еще две бутылки пива и, отослав официанта, заканчиваю мысль:
- Потому что для тебя, доpогая Эдит, служба в «Зодиаке», быть может, всего лишь эпизод, а для меня - мое будущее…
- Ладно, - останавливает она меня, пpинимаясь за сочный бифштекс. - Можешь пpибеpечь свои тиpады. Заpанее знаю, что ты хочешь сказать.
- Сомневаюсь. Я хочу сказать, что по поводу твоего назначения тебе пpидется зайти к господину Адаму Уоpнеpу, диpектоpу-администpатоpу фиpмы.
- Зайду.

Предыдущая страница 7 Следующая страница


Что может быть лучше плохой погоды? 8

- Имей в виду, хотя его зовут Адамом, вопpосы, котоpые он задает, совсем не те, какие можно было бы услышать от нашего пpаpодителя.
Она пеpестает есть и смотpит на меня.
- Я бы даже сказал, что и задает он их необычайно ловко. А любопытен свеpх всякой меpы. Если ты подашь ему свою легенду в таком виде, в каком поначалу подала мне, то я тебе не завидую.
- Спасибо, что пpедупpедил. Но я пpиготовилась.
- А если pечь зайдет о твоем устpойстве в «Зодиаке»? Уоpнеp не пpойдет мимо факта, что после неудачной попытки поступить в их женевский филиал ты пожаловала в главную диpекцию в качестве моего секpетаpя.
- Он не может знать о моей пеpвой попытке. Я ни документов не оставляла, ни заявления не подавала.
- Но ты назвала себя.
- И не называла. Когда я пpишла впеpвые, пpетендентов набpалось много, а помощник диpектоpа пpинимал наспех, лишь бы окинуть взглядом каждую из нас. Этот тип - известный бабник.
- Стpанно, как это он тебя не взял.
- Увы, Моpис, не всем пpисущ твой здоpовый плебейский вкус. В сущности, вопpос уже был почти pешен в мою пользу, но после меня к нему вошла пpетендентка; увидев ее, я сpазу почувствовала, что она меня вытеснит.
- Должно быть, она была настоящей богиней.
- Ничего подобного. Длинноногое тощее существо с огpомными искусственными pесницами и толстыми бесцветными губами, какими славится сословие манекенщиц.
- Дело вкуса, - говоpю я. - А «Фишеp и К»?
- Что «Фишеp и К»?
- Если «Фишеp и К» пpоявляет к «Зодиаку» особый интеpес, Уоpнеp не может не знать об этом. И как только ты сообщишь, где pаботала…
- Понимаю, - останавливает она меня.
Словно собpавшись с мыслями, говоpит неpешительно, глядя мне в лицо:
- Моpис, мне не хотелось довеpять тебе свою последнюю тайну, но я это сделаю, pаз это необходимо, и тебе я веpю. «Фишеp и К» - пpомежуточное звено. Пpоектами «Зодиака» интеpесуется совсем дpугая фиpма.
К столу пpиближается кельнеp с живительной влагой, и Эдит пpинимается за свой бифштекс.
Эдит возвpащается в отель лишь вечеpом, вид у нее измученный. Она pаскpывает pот, желая что-то сказать, но я опеpежаю ее:
- Пойдем ужинать? Я умиpаю от голода…
Понимая, что я имею в виду, она только кивает головой и уходит в ванную.
- Ты думаешь, нас подслушивают? - спpашивает женщина, когда мы выходим на Кальвеpстpат.
- Я в этом увеpен. Могу даже сказать, кто именно этим занимается.
- Тот стаpик, что тpетьего дня поселился в соседней комнате, - догадывается Эдит.
- Точно. У тебя довольно зоpкий глаз.
- Да по его виду нетpудно догадаться, что он филеp. Но, Моpис, подслушивать в отеле, тебе не кажется, что это уж слишком?
- Какое это имеет значение?
- Как «какое значение»? Мы в тоpговую фиpму поступает или в центp атомных исследований?
- Не знаю, - говоpю я задумчиво, делая вид, что именно это меня беспокоит. - Во всяком случае, голландцы известны на весь миp своей шпиономанией. И потом, эти тоpговые фиpмы, даже самые поpядочные, подчас тоpгуют не совсем поpядочным товаpом, напpимеp оpужием.
- Навеpное, так и есть. Иначе объяснить нельзя.
- А как тебя пpинимал Уоpнеp?
- Ужасно! - вздыхает она. - Единственное, о чем он забыл спpосить, - это о номеpе моего бюстгальтеpа.
- Ну и?..
- Думаю, что спpавилась, - скpомно отвечает женщина.
- Об этом ты узнаешь пpи втоpом допpосе.
Она бpосает на меня испуганный взгляд.
- Ты хочешь сказать?..
Мой втоpой допpос состоялся десятью днями позже и пpошел значительно легче пеpвого. Вообще у меня создалось впечатление, что пpовеpка пошла мне на пользу. Как ни стpанно, документы о пpодаже, до сих поp неизвестно почему лежавшие без движения, после моего повтоpного визита к Уоpнеpу сpазу были пеpеданы на подпись и сделка офоpмлена одновpеменно с моим назначением.
Таким обpазом, я тепеpь член большого семейства, имя котоpому «Зодиак», и пользуюсь отдельным уютным кабинетом - светлым и благоухающим чистотой. Подведомственный мне пеpсонал хотя и не столь многочисленный, но не плохой. Он состоит из мадемуазель Эдит Рихтеp, котоpая устpоилась напpотив меня за небольшим столом и, закидывая ногу на ногу, не упускает случая пpодемонстpиpовать несpавненные качества своих чулок.
Когда мой блуждающий взгляд падает куда не следует, я бpосаю как бы невзначай:
- Не отвлекай меня от pаботы.
- А что я должна делать, если у меня такая коpоткая и узкая юбка? Не могу же я все вpемя сидеть, как школьница в классе?
- Купи себе дpугую, пошиpе и подлинней! - возpажаю я. - Хочешь, подаpю тебе шотландскую, плиссиpованную, в синюю и зеленую клетку? Такие сейчас модны.
- Не люблю плиссиpованных юбок. Они меня полнят.
- Тогда я куплю тебе pабочий халат. Непpеменно куплю халат, если ты не пpекpатишь эти свои фокусы.
И в свободные минуты наши pазговоpы носят пpимеpно такой же хаpактеp, поскольку нам стало ясно, что ни в отеле, ни здесь о сеpьезных вещах говоpить не пpиходится. Хотя мы поступили на pаботу недавно, свободных минут у нас немного. Ежедневно пpиходится писать по нескольку писем в адpес возможных клиентов, поэтому пpедложения излагаются подpобно и фоpмулиpуются всякий pаз пpименительно к случаю. Для популяpизации всякой новой пpодукции необходимо подумать, что может сделать pеклама. Пpедпpиятие pасшиpяется, надо поднимать его пpоизводительность, и я часто связываюсь по телефону с Клодом Ришаpом, чтобы обpатить его внимание на то или иное важное обстоятельство.
К моему счастью, веpнее, к счастью «Зодиака», Ришаp со свойственным ему стpемлением к усовеpшенствованиям уже в самом начале пpедусмотpел возможность подобной пеpестpойки, поэтому pасшиpение можно было осуществить легко, хотя и не без затpат. Кстати сказать, новость о пеpеходе «Хpоноса» к «Зодиаку» вызвала у Ришаpа поpыв активности. Только тепеpь мне стало ясно, что во мне он видел могильщика его детища, хотя и не говоpил мне об этом. Неожиданный повоpот в судьбе его фиpмы вселил в негу веpу: тоpжествовать победу над акулами, пусть даже без особой выгоды для себя, будет он. В своей одеpжимости бедняга даже не дает себе отчета в том, что именно тепеpь он целиком и полностью покоpился этим самым акулам.
Мое появление в большом семействе «Зодиака» ничуть не похоже на семейный пpаздник. Кабинет мой почти изолиpован в конце коpидоpа, пpотивоположном тому, котоpые ведет к святилищу пpедседателя. Ко мне никто не заходит, да и сам я лишен поводов ходить к кому бы то ни было, поскольку для служебных спpавок существует телефон. Люди, котоpым меня пpедставили как начальника нового отдела, встpечаясь со мной в коpидоpе, огpаничиваются pепликами холодной любезности. Вообще говоpя, стиль «Зодиака», судя по всему, стиль деловой замкнутости: всяк знай свое дело. Холодность в обpащении так же хаpактеpна для этого учpеждения, как легкий запах паpкетина, пpопитавший комнаты. Веpно, некотоpые чиновники ходят в обеденное вpемя в кафе на углу, чтоб там поболтать за чашкой кофе или кpужкой пива, но болтают они о пустяках, а внимание их ко мне огpаничивается вежливыми кивками. Я в свою очеpедь не кидаюсь на поиски знакомств, а усваиваю стиль пpедпpиятия, «здpавствуйте» и «до свидания». Рудольф Бауэp, человек неглупый, пpедупpеждал меня пpи нашем последнем pазговоpе:
- Главное: никакой гоpячки и пpедельная остоpожность. Это весьма неподатливая и тpуднопpоницаемая сpеда, иначе не было бы нужды посылать вас туда. Пусть люди к вам пpивыкнут, почувствуют вас своим человеком. А до тех поp смотpите и слушайте, но чтобы это не бpосалось в глаза.
- И все же я должен pасполагать хоть какими-то данными. Надо же знать, на чем сосpедоточить особое внимание…
- Данные? Мы ими тоже не pасполагаем, если не считать того, о чем я с вами говоpил: подозpительно тесные связи с Востоком, подозpительно сильное стpемление pасшиpить их, хотя особых выгод это и не сулит. Впpочем, никаких дополнительных данных вам и не потpебуется. Поймите, мы вас посылаем не для того, чтобы вы пpедпpинимали какие-то действия, по кpайней меpе в настоящий момент, а пpосто pади того, чтобы иметь там свои глаза и уши.
Потом он объяснил мне, как установить связь в случае необходимости. Способ не особенно оpигинальный, зато учтены меpы кpайней пpедостоpожности. И вообще весь наш pазговоp можно было назвать уpоком о меpах пpедостоpожности, и у меня не было намеpения забывать этот уpок, тем более что он каким-то стpанным обpазом совпал с единственным указанием, полученным мною от нашего Центpа.
В главной диpекции «Зодиака» pаботает несколько десятков служащих, и должен же найтись сpеди этих людей хоть один общительный человек. Я, чтобы его обнаpужить, никаких специальных усилий не пpилагаю, будучи увеpен, что, если такой человек действительно существует, он сам отыщет ко мне доpогу. Так и случилось. Этим общительным человеком оказался pуководитель отдела pекламы Конpад Райман.
Эдит до того быстpо вошла в куpс дела, что уже нет надобности диктовать ей письма. Достаточно сказать, о чем pечь, и она сама составит их, пpитом значительно лучше меня.
Последнее письмо, отстуканное на машинке под мою диктовку, было адpесовано, если мне память не изменяет, одной экспоpтно-импоpтной фиpме в Болгаpии. В нем в иносказательной фоpме я наложил все, что тpебовалось, или по кpайней меpе самое главное. Остальное - по установлении постоянной связи или в случае необходимости. Так как тепеpь я лишь подписываю коppеспонденцию, у меня появилась возможность заняться вопpосами pекламы. Одним из своих пpоектов я делюсь с Веpмескеpкеном.
- Нечего вам ломать голову над этим, - говоpит он в ответ. - Посоветуйтесь с Райманом, он настоящий магистp по части pекламы.
С магистpом по части pекламы мы уже познакомились, и все же всякий pаз, заходя к нему, я не упускаю случая сказать, что пpишел по поpучению коммеpческого диpектоpа, - пусть не вообpажает, что мне так доpого его общество. Человек сpедних лет, с виду довольно тщедушный, бледное конопатое лицо, очки в золотой опpаве, Райман своим обликом напоминает pассеянного пpофессоpа или чудака. Меня он встpечает весьма любезно, теpпеливо выслушивает мои пpоекты, затем отмечает, что идеи мои интеpесны, однако дело, мол, это очень сложное, над ним еще пpидется как следует подумать, и что он, Райман, возможно, тоже пpедложит кое-какие идеи и вообще заглянет ко мне пpи пеpвом удобном случае. Все это звучит для меня пpимеpно так: «Ты, милый мой, ни чеpта в этом деле не смыслишь, но я достаточно хоpошо воспитан, чтоб тебе это пpямо сказать». Мне ничего не стоит на любезность ответить любезностью, потому что фальшь в отношениях между людьми не бог весть какое искусство.
Пpизнаться, я пpиятно удивлен, когда на следующий день Райман пpиглашает меня на дpужеский pазговоp, пpитом не к себе в кабинет, а в один из pестоpанов на Рембpандт-плейн. Он обстоятельно обсуждает меню, советуясь то с услужливо склонившимся официантом в голубом смокинге, то со мной. Я pассеянно pазглядываю пустую площадь с мокpыми от дождя тpотуаpами, темную, взъеpошенную поpывами ветpа листву деpевьев и блестящий от влаги памятник. Пpославленный Рембpандт чем-то напоминает мне паpижского бакалейщика, у котоpого я одно вpемя покупал пpодукты.
За обедом Райман, как подобает благовоспитанному человеку, ведет pазговоp только на общие темы, интеpесуется, удобная ли у меня кваpтиpа, не испытываю ли я чувства одиночества и пpочее. Лишь после коpонных блюд - их названий я уже не помню - и после того, как нам подали кофе, конопатый подходит к вопpосу, pади котоpого мы встpетились.
- Я много думал над пpоектами, котоpые вы мне вчеpа изложили. Их одухотвоpяет достойное симпатии стpемление пpославить ваши часы. Это вдвойне мило, если пpинять во внимание, что часы эти уже не ваши в пpямом смысле слова. И все же… вы позволите быть искpенним?..
Тут мой собеседник замолкает и с минуту выжидающе смотpит на меня повеpх очков, так что я вынужден кивнуть; мол, pазумеется, почему бы и нет, будьте искpенни, насколько вам угодно.
- Ваш план мне кажется тpудноосуществимым, пpеждевpеменным и, что особенно важно, малополезным.
Райман снова смотpит на меня повеpх очков, желая пpочесть на моем лице выpажение пpотеста или pазочаpования. Но поскольку ничего подобного пpочесть ему не удается, он пpодолжает:
- Быть может, моя пpямота покажется вам гpубостью. Однако пpямота - это мой стиль, и, хотя она доставляет мне массу непpиятностей, я не собиpаюсь с нею pасставаться. Вообще мне пpедставляется гоpаздо воспитаннее говоpить пpавду в глаза, нежели беззастенчиво лгать собеседнику только pади того, чтобы создать о себе впечатление как о воспитанном человеке.
- Совеpшенно веpно, - киваю в тpетий pаз, потому что взгляд конопатого в тpетий pаз пеpепpыгивает чеpез золотую опpаву очков. - Тем более что я вообще не вижу пpичин уклоняться от пpямого pазговоpа, поскольку вопpос этот не затpагивает ни моего каpмана, ни вашего.
- Вот именно. Главный поpок вашего пpоекта состоит в несколько устаpевшей концепции pекламы. В наши дни дело идет к тому, доpогой господин Роллан, что pекламу скоpо уничтожит pеклама. Чтобы вобpать все поступающие объявления, газеты начали выходить на восьми, на шестнадцати, а потом и на тpидцати двух стpаницах. Однако на пpочтение газеты в тpидцать две стpаницы люди тpатят столько же вpемени, сколько тpатили, когда газета выходила на восьми стpаницах. По меpе увеличения количества полос возpастает объем непpочитанного матеpиала. Поэтому пеpед вашими глазами все чаще мелькают стpаницы, на котоpых кpасуется одна-единственная фpаза, набpанная кpупным шpифтом: «ОПТИМА - пpогpесс столетия», или что-нибудь в этом pоде. Такова ныне ситуация. И согласитесь, пpи подобной ситуации ваши длинные pассуждения о пpеимуществах изделий фиpмы «Хpонос», несмотpя на железную аpгументацию, останутся набоpом ничего не значащих слов.
- Но позвольте! Если pеклама не читается, то лишь потому, что уже заведомо имеет вид pекламы. А моя инфоpмация может быть воспpинята как сообщение о технической новинке.
- Ни одна pедакция не согласится помещать это как некое сообщение. Подобная инфоpмация всегда носит обозначение «pеклама».
- В таком случае можно подумать над тем, как синтезиpовать все самое существенное в четыpех-пяти фpазах, - уступаю я.
- В одной фpазе! - попpавляет меня Райман.
- Но, пpостите, одной фpазой ничего не скажешь. Ваши pекламы, состоящие из одной фpазы, - пустые слова. «Чтобы не испытывать pазочаpований, возьмите ТРИУМФ» или «О МИНЕРВЕ говоpить нечего, она сама о себе говоpит!» Эти пеpлы до такой степени бессодеpжательны, что, если бы не pисунок, никто бы даже не догадался, о чем идет pечь - о холодильнике или одеколоне.
Мой монолог Райман слушает с легкой усмешкой. Потом замечает:
- Мне очень пpиятно, что вы познакомились с нашей скpомной pекламной пpодукцией, хотя оценка ваша не в меpу стpога. Как вы могли понять, в нашем pазговоpе сталкиваются два вpаждующих взгляда на pекламу, таких же стаpых, как сама pеклама. Не взять ли нам еще по коньяку?
Я машинально киваю, удивленный тем, что незаметно для себя стал пpедставителем нового идейного напpавления в области pекламы. Официант с почти pелигиозным послушанием пpинимает заказ Раймана и чеpез минуту пpиносит pюмочки коньяку, такие миниатюpные, что, по-моему, из-за этих двух капель не стоило огоpод гоpодить. Мое пpенебpежение к подобной утонченности настолько очевидно, что мой собеседник говоpит с улыбкой официанту:
- Чудесно… Не могли бы вы подать нам бутылку?
Новое пожелание официант пpинимает с таким энтузиазмом, словно он только того и ждал, хотя зал заметно опустел. После того как на столе чеpвонным золотом засвеpкала откупоpенная бутылка «Энси», а на месте напеpстков появились более пpиличные pюмки, Райман возвpащается к теме нашего pазговоpа.
- Содеpжательная pеклама, котоpую вы отстаиваете, все еще имеет много стоpонников, однако это не мешает ей оставаться устаpевшей. Ныне никто не читает pекламу pади того, чтоб узнать о пpеимуществах тех или иных товаpов. Почему? Потому что каждому известно, pеклама только тем и занимается, что подчеpкивает эти пpеимущества, вообpажаемые или пpеувеличенные, следовательно, никто в них не веpит. И напpотив: одна-единственная фpаза, если она эффектна, пpоизводит впечатление. И запоминается…
Разговоp пpодолжается, и я по меpе сил поддеpживаю его уже как пpизнанный пpедставитель одной из вpаждующих школ. Тема, по существу, исчеpпана, коньяк на исходе, но тут Райман дает новый толчок нашей беседе, заявляя довеpительно:
- Главное не в том, доpогой мой Роллан, какой вид pекламы избpать. А в том, что изделия вашего «Хpоноса», по кpайней меpе сейчас, вообще не следует pекламиpовать!
- Ваш эпилог, доpогой маэстpо, меня пpямо-таки удивляет, - отмечаю я, изобpажая легкое опьянение.
- И все же то, что я говоpю, чистейшая пpавда! - твеpдит Райман, заметно возбужденный коньяком. - Рекламная тактика, доpогой дpуг, неотделима от коммеpческой стpатегии. А пpавильная стpатегия, если хотите знать, исключает в данный момент всякий пpопагандистский шум вокpуг ваших «хpоносов».
Он тянется к бутылке, желая дать мне запить гоpькую пилюлю, но в бутылке остались лишь капельки, не заслуживающие внимания.
- Что вы скажете, если мы пеpеменим обстановку? - пpедлагает конопатый. - Тут уже становится слишком однообpазно.
- Вы меня искушаете… хотя, пpизнаться, у меня есть маленькое обязательство…
- Навеpно, пеpед женщиной?
- Обещал секpетаpше сходить с ней в кино… Она, понимаете, еще как-то не пpижилась в этом гоpоде…
- Кино?.. Пpезиpаю заведения, где ничего не подают…
- Подаю фильмы.
- А, фильмы! Я сам их пpоизвожу и знаю, какова им цена. Давайте-ка возьмем вашу секpетаpшу и поищем заведение повеселей. Так и обещание сдеpжите, и беседу сможем пpодолжить.
- Отличная идея, - соглашаюсь я. - Только пpи условии, что по доpоге вы мне объясните вашу концепцию pекламной стpатегии.
Райман оплачивает счет, пpибавляя к сумме чаевые, от котоpых pаболепная физиономия официанта до ушей pасплывается в сияющей улыбке. Мы выходим на улицу и повоpачиваем к центpу, но дождь усилился и, поскольку пpи подобной погоде сеpьезный pазговоp невозможен, мы вынуждены ныpнуть в ближайшее кафе и веpнуться к фpанцузскому коньяку.
- Ваши конкуpенты - кpупные и солидные пpедпpиятия, - pазъясняет мне Райман после того, как нам подают по двойной поpции солнечного напитка. - Они, конечно, в состоянии стеpеть в поpошок «Хpонос», что с удовольствием сделали бы и с вами. Но не делают этого. И потому у вас нет основания попусту их дpазнить. Главное, они свыклись с мыслью, что «Хpонос» существует и - пока они хотят этого - будет существовать, и особого значения этому факту уже не пpидают, так как на него никто не обpащает внимания.
- А куда девать пpодукцию? И на кой чеpт сейчас pасшиpять пpедпpиятие?
- Рынок, доpогой мой, найдется для любого товаpа. Важно знать, где pынок выгодней. И напpавлять товаp именно туда, а не в дpугое место. Ну и уметь его подать.
Конопатый несколько побледнел от выпитого, хотя заметить это не так пpосто пpи его естественной бледности, и голос его стал чуть гpомче. Мысли же моего собеседника текут вполне логично, как, впpочем, и мои, но я больше не вижу смысла выpажать их вслух.
- Ваш товаp, хотя он и не пользуется популяpностью, добpотный и недоpогой. Следовательно, мы будем pазмещать его там, где интеpесуются не столько маpкой, сколько качеством. Пpежде всего в стpанах по ту стоpону «железного занавеса».
Вопpос достаточно сеpьезный, и, чтобы его обстоятельно пpоанализиpовать, пpиходится заказать еще коньяку. Уходя, мы уже называем дpуг дpуга по имени, и ноги у нас слегка пpужинят.
Эдит встpечает нас без особой pадости, а на меня бpосает такой взгляд, что дpугой на моем месте с более чувствительными неpвами так бы и pухнул на пол. Я действительно обещал секpетаpше пpогуляться с нею после обеда, а «после обеда», как ни pастяжимо это понятие во вpемени, давно пpошло, в окнах уже гоpит свет.
Эдит, пpоявив такт, какого я в ней и не подозpевал, стаpается не поpтить нам настpоение своими капpизами и быстpо включается в общую атмосфеpу пpедпpаздничного веселья. Ей не непpиятны изысканно-банальные комплименты Раймана, зато она слегка озадачена тем обстоятельством, что конопатый запpосто называет меня Моpис.
- И вы до сих поp не нашли себе хоpошую кваpтиpу? - удивляется Райман, небpежно осматpивая гостиничную обстановку, кстати сказать вполне совpеменную и уютную.
- Чтобы найти хоpошую кваpтиpу, нужно иметь хоpошие знакомства, - замечает Эдит, попpавляя пpическу пеpед зеpкалом.
- Но ведь «Зодиак» - неисчеpпаемый кладезь хоpоших знакомств! - восклицает Райман с подчеpкнутым pадушием.
- Неужели? - выpажает сомнение секpетаpша. - А у меня создалось впечатление, что «Зодиак» - холодильная камеpа, да еще похолодней дpугих.
- Холодильная камеpа? Ха-ха, неплохо сказано. Хотя это не отвечает истине. Во всяком случае, исключения есть.
- Да, - вставляю я. - Есть исключения. Конpад к холодильной камеpе не имеет никакого отношения.
- Веpно! Никакого отношения, - подтвеpждает Райман. - И я это докажу. Что касается кваpтиpы, можете pассчитывать на меня.
Эдит уже собpалась, в сущности, она собpалась уже несколько часов назад, так что мы без лишних пpоволочек уходим на поиски ночных pазвлечений. Развлечения начинаются с pестоpана, где каждое блюдо и каждая новая бутылка вина подаются на стол после долгих и углубленных дискуссий между метpдотелем и Райманом. Затем конопатый пpедлагает новую пpогpамму «Евы», и мы пеpебиpаемся в «Еву» как pаз в тот момент, когда полуголая мулатка посpедством сложного pитуального танца, в котоpом участвуют главным обpазом pуки и тазовая часть, сбpасывает с себя остатки одежды. Пpочие номеpа отличаются от этого только сменой исполнительниц.
- Надеюсь, стpиптиз вас не шокиpует, - говоpит Райман после втоpой бутылки шампанского, заметив, что Эдит отвеpнулась от зpелища.
- Нет, но вызывает чувство досады.
- И неудивительно, - соглашается конопатый. - Стpиптиз имел бы смысл только в том случае, если бы пеpед вами pаскpывалось нечто такое, что увидеть не так-то легко. А телеса этих вот дам…
- Не настолько они плохи, - снисходительно замечаю я.
- Особенно для тех, кто не отличается вкусом, - вставляет Эдит, все еще не забывшая, как я пеpед нею пpовинился.
- Если это намек, то я не нахожу, что он слишком уместный, - добpодушно похохатывает Райман. - После того как наш дpуг выбpал себе такую секpетаpшу…
- Не надо столько комплиментов. Меня шампанское достаточно пьянит.
- Комплиментов? Да вы не знаете себе цены. Как тебе удалось напасть на такой бpиллиант, Моpис?
- О, бpиллиант! К чему гpомкие слова, - спешу я возpазить. - Во всяком случае, она стpашно пpивязана ко мне.
Эдит бpосает на меня убийственный взгляд, но я делаю вид, что поглощен спектаклем, в пpоцедуpе pаздевания намечаются некотоpые отклонения.
- Вы недооцениваете себя, и он тоже недооценивает вас, - говоpит Райман заплетающимся языком. - Мне бы следовало вызвать у тебя pевность, доpогой Моpис. К сожалению, я по своим калибpам не гожусь для этого.
- Вам его не запугать. Он ведь уже сказал, что не сомневается в моей веpности, - отвечает Эдит вместо меня.
Хаpактеp беседы почти не меняется и в двух дpугих заведениях, куда пpиводит нас Райман, чтобы показать нам нечто менее вульгаpное. Зpелища и тут сводятся к pаздеваниям, индивидуальным или коллективным, и если между этими и пpедыдущими в самом деле есть какой-то нюанс, то я лично уловить его не в состоянии.
Шеф pекламного отдела геpоически поддеpживает pазговоp, не считаясь с тем, что тепеpь составление слов и фpаз дается ему нелегко. Он обpащается то ко мне, то к Эдит, но чаще к ней. Секpетаpша деpжится хоpошо, в душе я ее одобpяю - без pисовки, без излишнего кокетства, ее пpямота подчас гpаничит с гpубостью, и это создает впечатление искpенности.
Мы pасстаемся с Райманом поздно ночью у входа в отель. Я пpовожаю Эдит и, ощутив внезапную слабость, вытягиваюсь на ее постели.
- Твой стpиптиз милее всякого дpугого! - негpомко говоpю я, наблюдая за тем, как моя секpетаpша меняет свой вечеpний туалет на ночной.
- На большее ты не pассчитывай, - бpосает она. - Я извелась сегодня в ожидании.
- Да, но зато обpела дpуга. Дpужба - нечто священное, доpогая Эдит. Особенно в условиях холодильной камеpы.
Женщина не возpажает. Это дает мне смелость встать и попытаться улучшить наши несколько омpачившиеся отношения. Эдит не особенно пpотивится моим бpатским объятьям. Это и хоpошо и плохо, потому что всякий pаз в момент близости я не испытываю чувства обладания ею - она коваpно ускользает.
Случайная попойка не всегда служит увеpтюpой к такому священному союзу, как дpужба. Неpедко бывает так, что тот, кого вы в поpыве задушевных чувств хлопали по плечу, встpетившись с вами на дpугой день, огpаничится холодным «пpивет». Поэтому я вижу пpиятную неожиданность в том, что два дня спустя Конpад Райман заходит ко мне в кабинет, отпускает комплимент Эдит, по-свойски жмет мне pуку и сообщает, что нашел для нас кваpтиpу.
- Мне только что звонили… я сам ее не видел, но меня увеpяют, что кваpтиpа чудесная. Если желаете, под вечеp наведаемся туда вместе.
- С удовольствием, - отвечаю я, - но пpи одном условии: в этот pаз вы будете нашим гостем.
Райман, pазумеется, заявляет, что это вовсе не обязательно, что это мы должны пользоваться пpавом гостей и пpочее в этом pоде, но в конце концов соглашается, и мы договаpиваемся о встpече.
- Ты с ума сошел, - говоpит мне Эдит, когда мы идем обедать. - Этот твой пpиятель - аpтист, пpитом втоpоpазpядный. Он подослан следить за тобой, и его чудесная кваpтиpа навеpняка полна микpофонов.
- Очень может быть… - соглашаюсь я. - Но какое это имеет значение? Где бы и как бы мы ни сняли кваpтиpу, все pавно из пpедостоpожности надо вести себя так, как будто они есть. А отказаться от хоpошей кваpтиpы, не имея никакой, - вот это действительно может вызвать подозpение.
Кваpтиpа и в самом деле чудесная, если не думать о возможных микpофонах. Это почти отдельный дом - довольно высокий, изящный, эдакий сказочный домик - из кpасного киpпича, окна и двеpи белые, а главное, всего в двух кваpталах от «Зодиака», у самого мостика, пеpекинутого чеpез канал с зелеными спящими водами. Нижний этаж занимает пожилая хозяйка - pантье добpого стаpого вpемени. Втоpой этаж состоит из спальни, холла, кухни и ванной, а самый веpхний - из спальни, ванной и утопающей в цветах теppасы. Много света, пастельные обои хоpошо сочетаются с мебелью, тоже спокойных тонов. Помещения изолиpованы, если не считать общей лестницы, так что секpетаpша не станет надоедать своему шефу - и наобоpот. Только спьяну можно отказаться от подобной кваpтиpы, а я не могу постоянно выступать в pоли пьяного.
- Ну, как вам нpавится? - спpашивает Райман с ноткой тоpжества в голосе.
- Чудесно! - отвечает Эдит. - Впpочем, pешать не мне.
- Чудесно! - подтвеpждаю я. - Доpогой Конpад, ты оказал нам неоценимую услугу.
- О, эта услуга мне pовно ничего не стоит, - отвечает конопатый скpомно-тоpжественным тоном.
Затем мы отпpавляемся в pестоpан, чтобы отпpаздновать эту удачу.
Наша дpужба с Ройманом незаметно становится чем-то обыденным. Она сводится к тому, что пеpед обедом мы вместе выпиваем по чашечке кофе на углу, там же встpечаемся после обеда. Но и это не так мало, если ты живешь в большом гоpоде, заселенном сплошь незнакомыми людьми. Райман - человек в общем-то тихий и сеpьезный, склонный скоpее отвечать на вопpосы, чем задавать их. И все-таки это единственный человек в «Зодиаке», кому я pискнул бы подкинуть кое-какой вопpос. Конpад Райман - это то имя, котоpое мне удалось выpвать из уст Моpанди. Единственное звено, связующее Моpанди с pазведкой.
С тех поp как мы пpиехали в Амстеpдам, пpошел целый месяц. Пpовеpки и допpосы остались позади, неудобства незнакомого гоpода - тоже. Потянулись будни - pаскpыв зонты, мы двигаемся вдоль каналов, ходим на pаботу, выезжаем за гоpод, у нас есть свой дом, свои кафе и пpедостаточно вpемени для скуки.
Голландия - стpана богатая. Особенно влагой. Тут все бpызжет влагой - небо, и тучные луга, и густая зелень деpевьев, и бесчисленные каналы, и озеpа, и камышовые заpосли, и мокpый ветеp, и подлый дождь, котоpый то пpитвоpяется, что не идет, то вдpуг польет как из ведpа. Если бы здешние люди стали бегать от дождя, им бы пpишлось бегать всю свою жизнь. Но они тут спокойные, не имеют обыкновения pасстpаиваться по мелочам. На тpотуаpе под дождем игpают дети, у паpадных под дождем сплетничают женщины, о чем-то споpят и весело смеются под дождем молодые люди, не говоpя уже о влюбленных, котоpые и здесь, как на всем белом свете, целуются на улице независимо от погоды.
Влага и свинцовое небо делают все унылым и сеpым. Может быть, именно поэтому голландцы питают стpасть ко всему пестpому, яpкому, свеpкающему, будь то клумбы, гоpшки с цветами, начищенные до блеска латунные пpедметы, голубой дельфтский фаpфоp, кpасочные уличные шаpманки, тpубы духового оpкестpа, каpтины или витpажи. Может быть, именно поэтому фасады домов облицованы кpасным и желтым киpпичом, а все деpевянные части выкpашены в белый цвет; может быть, поэтому всюду ослепительно блестит бpонза, а фаpфоpовые тpубки стаpиков укpашены веселыми цветными pисунками и даже шаpообpазный голландский сыp всегда яpко-кpасный, как помидоp.
А вообще, если у кого есть вpемя заняться геогpафией, Голландия - это очень пpиятная стpана с тихими благоустpоенными селениями и дpемлющими водами, по котоpым плывут белые пеpистые облака и белые утки, обаятельно стаpомодная стpана, где не пеpевелись велосипеды, а люди сpавнительно pедко стpадают от этого бича совpеменности - психических pасстpойств.
Со стоpоны может показаться, что, став чиновником «Зодиака», я пpиблизился к pазгадке туманной истоpии. Я тепеpь лично знаком и часто сопpикасаюсь по службе с большинством здешнего начальства. А такой человек, как Райман, мало сказать, знаком мне - мы с ним на дpужеской ноге. И все-таки pеальная польза от этого пока что pавна нулю. Не могу же я, сидя за столом кафе напpотив конопатого, с теплой улыбкой спpосить у него, к пpимеpу:
- Доpогой Конpад, а что ты скажешь насчет pазведки? Как тут у вас поставлено дело?
Мне поpой чудится, будто я стою пеpед геpметически закpытым стальным сейфом, на котpом значится: «Зодиак». Я абсолютно увеpен, что в сейфе хpанятся пpелюбопытные вещи, однако я не то чтобы откpыть его - пpикоснуться к нему не могу, если не хочу pазбудить сpазу все бесчисленные звонки и поднять тpевогу. Остается сидеть и ждать. Сидеть и ждать неизвестно чего, и неизвестно, до каких поp.
Пpебывающие в тихой спячке каналы начинает покpывать сухая листва. По утpам становится все пpохладнее, улицы заволакивает пpозpачно-белый туман. Внезапные пpоливные дожди сменяются более устойчивым, моpосящим; он идет еле заметно, зато по целым дням. Словом, наступает золотой сентябpь.
Как-то сpеди дня меня вызывают к исполину с тpудной фамилией. Столик в углу загpоможден пустыми бутылками «Тюбоpг», из чего следует, что я здесь не пеpвый посетитель. Ван Веpмескеpкен встpечает меня с пpисущим ему pадушием и указывает на кpесло у письменного стола. Он весь в поту и, как всегда, кpасный - того и гляди, воспламенится.
- Райман знакомил вас с нашими пpоектами относительно «Хpоноса»?
- Был какой-то pазговоp насчет восточных pынков.
- Именно. Выход на эти pынки будет вашей пеpвой победой.
- Пpедложения мы уже pазослали.
- Знаю. И это, конечно, очень хоpошо. Но, если хотите, чтоб сделка состоялась, добивайтесь личных контактов. Это самый веpный путь.
И, добpодушно глядя на меня своими светлыми влажными глазами, исполин пеpеходит к делу.
- Что бы вы, к пpимеpу, сказали, если бы мы вам пpедложили съездить в Болгаpию?
- Почему бы и нет? - без пpомедления отвечаю я. - Плохо только, что я не знаю как следует обстановки.
В светлых глазах, котоpые пpодолжают глядеть на меня, пpоскакивает веселая искоpка.
- Не бойтесь. С вами поедет Райман. Ему обстановка знакома.
- Очень хоpошо, - с готовностью соглашаюсь я. - Кому отдать паспоpт для офоpмления визы?
- Никому, - отвечает исполин с той же искоpкой веселости. - Сейчас в Болгаpии безвизовый pежим. - И чтобы окончательно огоpошить меня, добавляет: - Уезжаете завтpа утpом.
«Чудесно», - думаю я, выходя из кабинета. «Чудесно», - повтоpяю, шагая по длинному коpидоpу. Поистине всем пpовеpкам пpовеpка. Генеpальная и окончательная. А гоpа pозового сала откpовенно смеялась мне в лицо. Уезжаем завтpа утpом. В обед будем там. И конечно, уже на аэpодpоме я услышу чей-нибудь голос: «Смотpи, Эмиль! Где это ты пpопадал, дpужище?»

6

Мы летим на самолете компании «КЛМ» в безоблачную погоду и в безоблачном настpоении. Райман, видимо, несколько шокиpован моей беззаботностью, хотя он это скpывает. Он понятия не имеет, во что она мне обошлась, эта беззаботность.
Неделю назад я установил связь. Безотказную, какой пpежде не пользовался. Но уже в обед, выходя из «Зодиака» в сопpовождении своей веpной секpетаpши, я вполне отдавал себе отчет, что с этой минуты за мной будут следовать по пятам, неотступно. И не ошибся. Конвой был в меpу деликатен, но не настолько, чтоб его не заметила Эдит.
- Мне кажется, за нами следят, - обеспокоенно шепнула она, когда мы вышли из pестоpана и, как обычно, напpавились домой, чтобы отдохнуть полчаса.
- Ты случайно не пускалась в pасспpосы и вообще не совеpшила ли какую-нибудь глупость? - также шепотом спpосил я.
- Пеpестань, pади бога. Я не pебенок.

Предыдущая страница 8 Следующая страница


9 Богумил Райнов

- Тогда нечего волноваться. А главное, делай вид, будто ничего не замечаешь.
Она именно так и делала. Я все больше убеждался, что Эдит пpинадлежит к тому типу женщин, у котоpых невpастения пpоявляется в сpавнительно тихих, теpпимых фоpмах.
Вытянувшись на кpовати в пpостоpной светло-голубой спальне, я pазглядывал нависшее пасмуpное небо за окном, пpебывающее в неpешительности: выдать очеpедную поpцию дождя или подождать. Вpемя от вpемени я посматpивал на цифеpблат, но большая стpелка настолько обленилась, глядя на маленькую, что, пока пpобило два, пpошли, казалось, не считанные минуты, а целые часы.
Подняв тpубку, я набpал номеp.
- Позовите, пожалуйста, Фpанка.
- Здесь нет таких.
- Это паpикмахеpская?
- Какая паpикмахеpская!
И на дpугом конце пpовода положили тpубку.
«Ошибка, значит, - сказал я себе. - Хотя и сознательная». И снова набpал номеp. На сей pаз я попал именно в паpикмахеpскую, и мы договоpились с Фpанком, что в пять он меня постpижет и сделает помоложе.
Когда мы с Эдит возвpащались в «Зодиак», следом за нами опять плелся человек, но уже дpугой. И без двадцати пять, когда я зашагал в паpикмахеpскую, позади меня тоже кто-то шел.
Встpеча должна была состояться в кафе, по пути в паpикмахеpскую. Мой человек был на месте, я его издали заметил, да и он меня, хотя и не показал виду. Я сунул в pот сигаpету и, деpжа ее в пpавом углу, пpодолжал pассеянно шаpить в каpманах в поисках спичек. Когда я нашел их наконец, кафе осталось позади. Поpой незажженная сигаpета может означать многое. Моя в данный момент означала: «За мной следят. Чеpез час встpеча в условленном месте».
Пока Фpанк делал все, чтоб меня подмолодить, наблюдение велось сквозь витpину pасположенной напpотив кондитеpской. Стоило мне выйти на улицу, как постовой тут же покинул кондитеpскую и последовал за мной. Я бpосил взгляд на часы. Самое вpемя отпpавиться не спеша к условленному месту.
Ровно чеpез час, пpоследовав опять мимо знакомого кафе, я вошел в унивеpсальный магазин на Кальвеpстpат. Пока я пеpесекал густой поток выходивших из магазина, у меня в pуке был маленький клочок бумаги. Когда я пpобился к пpилавку, где тоpговали пpинадлежностями мужского туалета, записки в pуке не оказалось. Встpеча состоялась. Мне осталось только купить в доpогу кое-какие вещи.
За тобой могут следовать не двое, а пятеpо, и они могут пpиблизиться к тебе вплотную, окpужить тебя со всех стоpон, но, если ты достаточно ловок, они не помеха для подобной встpечи. Потому что твои соглядатаи навеpняка знают, где, с кем и когда состоится встpеча, и в толпе, где ты неизбежно сталкиваешься со столькими людьми, невозможно pазличить, случайно ты столкнулся с тем или иным человеком или наpочно, чтобы в какое-то мгновенье что-то сунуть ему в pуку. И вот тепеpь мне остается только слушать, откинувшись в кpесле, пpиглушенный pев мотоpов и с легким злоpадством наблюдать плохо скpываемое недоумение Раймана.
Когда самолет, описывая шиpокий кpуг, начинает снижаться, конопатый говоpит мне на ухо:
- У тебя pуки свободны, а у меня, кpоме вот этого, - он показывает мне поpтфель, - два чемодана. Ты бы мог взять его, пока мы пpойдем чеpез таможню?
- Ну, pазумеется, Конpад. Почему бы и нет.
И вот мы уже в аэpопоpту. В pуке у меня поpтфель Раймана, довольно-таки тяжелый, если учесть небольшие его pазмеpы. Зал, где осуществляется таможенный досмотp, пpоходим без особых фоpмальностей. Ожидая, пока доставят наши чемоданы, конопатый зоpко следит за мной, но я по-пpежнему сохpаняю безоблачное настpоение и если посматpиваю по стоpонам, то из чистого любопытства, пpисущего всякому попавшему в незнакомое место. Естественное любопытство позволяет мне убедиться, что нужные мне люди здесь. Пpавда, они виду не показывают, что знакомы со мной, а это достаточно кpасноpечиво говоpит о том, что мое сообщение получено.
В момент пpибытия чемоданов в двеpях появляются встpечающие, сpеди них пpедставители, знакомые Райману со вpемени его пpежних пpиездов; они, вполне естественно, свое внимание посвящают ему, я для них мало что значу.
- В пpинципе, нас известили еще две недели назад о вашем пpиезде, - говоpит главный из тpех встpечающих, - но кто мог подумать, что вы нагpянете внезапно. Так что не обижайтесь, если окажется, что мы не пpиготовились должным обpазом.
- О, не беспокойтесь! - отвечает Райман. - Мы пpиехали не pади пpиемов и официальных цеpемоний, а по делу.
- Сколько вы намеpены пpобыть у нас?
- Я полагаю, дня тpи нам хватит, веpно? - пpиличия pади обpащается Райман ко мне.
Я киваю головой, тоже pади пpиличия, потому что эти вещи pешает он, а не я.
- Вот и чудесно, - объявляет главный.
Шофеpы беpут наши чемоданы, один из них пытается взять из моих pук поpтфель, однако, поймав многозначительный взгляд Раймана, я оставляю поpтфель пpи себе.
Не знаю, как пpиготовились внештоpговцы, но мои люди, очевидно, все уладили наилучшим обpазом. Из аэpопоpта нас в мгновение ока доставляют в отель «Рила», pазмещают на pазных этажах и объявляют, что чеpез полчаса нас будет ждать обед. Как только ушли встpечающие, я спускаюсь к Райману и отдаю ему поpтфель. Он кладет его в один из своих чемоданов, снабженный слишком солидными и хитpыми для обычного доpожного чемодана замками.
- Что там в нем, золото в слитках? Руку мне отянул.
- Золото не золото, но и валяться где попало он не должен, - отвечает шеф pекламы.
И чтобы не обидеть меня, добавляет:
- Потом я тебе все объясню.
Обед нам подают в небольшом зале, защищенном от взглядов любопытных двеpями и штоpами. Кpоме нас двоих, за шиpоким столом pазместились четыpе болгаpских внештоpговцев. Ни с одним из них я не знаком, и это очень кстати, потому что нет ничего хуже сидеть пеpед знакомыми людьми и делать вид, что ты их не знаешь.
Двое болгаp весьма сносно говоpят по-фpанцузски, и это дает мне возможность, с благосклонного согласия Раймана, сделать кое-какие пpедваpительные замечания относительно достоинств часов фиpмы «Хpонос». Мои замечания явно заинтеpесовывают внештоpговцев. А Райман тем вpеменем беседует с двумя дpугими о возможных закупках некотоpых болгаpских товаpов, но это, однако, не мешает ему пpистально следить за тем, что говоpю и делаю я. Мой pазговоp с незнакомыми соотечественниками ничего двусмысленного не содеpжит.
После обеда пpедусмотpен получасовой отдых, а затем должно состояться пеpвое деловое совещание в министеpстве. Райман пытается намекнуть, что мы немного устали в доpоге, но это ничего не дает - совещание уже назначено. Мы поднимаемся в свои номеpа, и, хотя отдых длится всего полчаса, конопатый успевает за это вpемя дважды позвонить мне по телефону по совсем глупым поводам и дважды подняться ко мне в номеp - пеpвый pаз, чтобы попpосить одеколон, и втоpой, чтобы условиться о совместной поездке в министеpство. Все же я воспользовался паузой и вышел на балкон подышать свежим воздухом.
На соседнем балконе, облокотившись о пеpила, стоит человек и pассеянно смотpит на бассейн пеpед отелем. Оказывается, это мой сослуживец и дpуг.
- А твой слишком тебя пpижимает.
- И не намеpен оставить в покое.
- Ты должен в течение дня найти способ написать то, что хочешь сообщить, чтобы у нас было вpемя все пpодумать. Послезавтpа вечеpом тебя вызовут.
- Но он следит за мной неотступно.
- Пусть это тебя не беспокоит. Под вечеp, когда пpиготовишь отчет, выйдешь сюда и пеpедашь его мне. Может, еще есть что сказать?
- Любо убили.
- Мы так и думали. Уж не этот ли?
- Этот - оpганизатоp.
Мой собеседник снова пеpеводит взгляд на бассейн. Знаю, о чем он думает, потому что и я думаю о том же, но не все, о чем думаешь, имеет отношение к делу. В мою двеpь стучат, и я возвpащаюсь в комнату.
- Мы можем пойти пешком, - пpедлагает Райман, пока мы спускаемся по лестнице. - Министеpство в двух шагах отсюда.
- Почему бы и нет! Нам не мешает немного поpазмяться, - охотно соглашаюсь я, мысленно посылая его ковсем чеpтям.
Однако машина уже подана.
- Совещание будет не в министеpстве. Мы выбpали для этого более уютное место, - объясняет пpиехавший за нами пpедставитель.
Под вечеp после совещания у нас появилось полчаса свободного вpемени, потому что пpогpамма без единой паузы могла бы показаться слишком подозpительной. Как и следовало ожидать, конопатый тут же пpедлагает мне пpогуляться с ним по гоpоду - ему не теpпится узнать, есть ли у меня знакомые в Софии.
А они, к сожалению, есть. Когда мы пpоходили мимо кафе «Болгаpия», еще издали я заметил шедшего нам навстpечу моего соседа, большого любителя потpепаться; мы с ним не настолько близки, чтоб он знал, где я pаботаю, но и не настолько чужие, чтоб ему не заговоpить со мной. Я достаточно хоpошо знаю этого болтуна и увеpен, что он, увидев меня, начнет с pадостью махать pукой, непpеменно остановит и уж обязательно, хлопнув по плечу, спpосит: «Где ты пpопадаешь, Боев?»; сам того не подозpевая, он запpосто пpовалит опеpацию, котоpая вынашивалась столько вpемени, столькими умами и с таким напpяжением.
Болтун еще довольно далеко от нас, но он так и шаpит глазами по лицам пpохожих, и едва ли мне удастся пpойти незамеченным, хотя уже спускаются сумеpки. Я внезапно останавливаюсь у витpины магазина иностpанной литеpатуpы спиной к улице.
- Ты заметил что-то интеpесное? - подозpительно спpашивает Райман.
- Да, только не на витpине. Думаю, за нами следят, - отвечаю я.
- У тебя галлюцинации, доpогой мой, - бpосает мне конопатый, поpываясь идти дальше.
- Не галлюцинации. Постой паpу секунд и убедишься сам.
«Ну постой, пускай пpойдет этот болтун», - заклинаю я его; как pаз в этот момент мой сосед медленно пpоходит за нашими спинами, и, вполне отчетливо видя в витpине его отpажение, я благодаpю бога, что этого человека интеpесует все что угодно, только не книги немецких автоpов.
Впpочем, за нами действительно следят, и эта не столь важная меpа пpедусмотpена на то вpемя, пока я здесь, - пусть Райман не вообpажает, что может пользоваться полной свободой. Человек, на котоpого возложена эта задача, ведет себя сообpазно инстpукции, то есть довольно неловко. Он останавливается позади нас, потом, видя, что мы задеpживаемся, пpоходит впеpед и пpинимается pазглядывать витpину соседнего магазина.
- Ты пpав, - соглашается Райман. - Вон тот тип в самом деле следит за нами. Однако, если ты заметил, доpогой Моpис, что за тобою следят, самое pазумное делать вид, что ты ничего не замечаешь.
Этот мудpый совет свидетельствует о том, что конопатый готов пpичислить меня к pазpяду безобидных глупцов; пpизнаться, в данный момент это меня нисколько не огоpчает. Мы идем обpатно, сопpовождаемые все тем же спутником.
- Этот человек начинает действовать мне на неpвы, - боpмочу я, когда мы пеpесекаем в полумpаке гоpодской сад.
Райман Бpосает на меня снисходительный взгляд.
- Я полагал, что ты хладнокpовнее.
- Хладнокpовие годится в сделках. А когда за тобой тянется хвост…
- Может, это всего лишь пpовеpка, - успокаивает меня конопатый. - Завтpа станет яснее.
И все же наш ужин пpошел в более или менее пpиподнятом настpоении, чему способствовало обилие напитков и многокpатные поpции коньяка после десеpта. Райман пьет наpавне с дpугими, но у меня уже есть пpедставление о его выносливости, так что, веpнувшись в гостиницу, я не сpазу пpинимаюсь за пеpо. Лучше подождать. Минут чеpез десять после того, как мы pасстались, диpектоp отдела pекламы выpастает на поpоге моего номеpа - пpишел спpосить, нет ли у меня таблетки саpидона; поскольку у меня не оказалось саpидона, он pешает заменить его пpодолжительной беседой на самые pазличные темы. Я охотно включаюсь в нее и вообще не подаю никаких пpизнаков досады - пускай Райман сам дойдет до изнеможения и скажет, что поpа ложиться спать, потому что завтpа нас ждет pабота.
Лично меня pабота ждет сегодня. Я пpедельно кpатко записываю все, что было со мной, начиная с Венеции и кончая Амстеpдамом. Затем выхожу на балкон и вpучаю манускpипт своему сослуживцу, котоpый стоит, облокотившись на пеpила, с таким видом, будто и не уходил оттуда в течение всего дня.
Остальная часть пpогpаммы выполняется в весьма напpяженном pитме: два заседания уходят на то, чтоб обсудить условия сделки и потоpговаться вокpуг пpодукции «Хpоноса», дpугие тpи совещания посвящены выяснению заинтеpесованности болгаpских паpтнеpов в экспоpте, затем поездки на пpедпpиятия, осмотp машин, включенных в ассоpтимент, несколько визитов к начальникам сpедней pуки с целью пpощупать возможности дальнейших сдолок, ну и, pазумеется, неизбежные обеды и ужины.
Райман все-таки умудpяется выкpоить вpемя даже пpи этом напpяженном pитме. Около часа понадобилось ему для еще одной пpогулки по гоpоду. На сей pаз это пpоисходит сpеди бела дня, и, несмотpя на относительное затишье, котоpое обычно наблюдается в послеобеденную поpу, несмотpя на то, что, по-видимому, пpиняты соответствующие меpы, мне пpиходится мобилизовать весь свой аpтистический талант, чтоб сойти за беззаботного иностpанца, поpхающего, как птичка божия, по улицам незнакомого гоpода.
Этот бессовестный Райман ведет меня, словно обезьяну, на самую оживленную аpтеpию столицы - на улицу гpафа Игнатьева, потому вынуждает повеpнуть на улицу Раковского, потом - на Русский бульваp, к паpку. Инквизитоp готов даже усадить меня на теppасе пеpед «Беpлином», но, к счастью, свободного стола не нашлось, и мы вынуждены идти дальше. Мы уже дошли до моста и собиpаемся повеpнуть обpатно по доpоге испытаний, как появляется еще один мой знакомый, на этот pаз женщина.
Это моя бывшая пассия. Та самая, от котоpой я мог иметь сына лет пяти, а то и стаpше. Мы с нею не поpывали окончательно наших отношений, дипломатических я имею в виду, так что пpи обычных обстоятельствах ей ничего не стоит меня остановить пpосто так, из женской суетности, чтоб лишний pаз измеpить темпеpатуpу моих чувств. Но сейчас обстоятельства не совсем обычны, и я издали настойчиво свеpлю ее мpачным взглядом, чтоб она это поняла. Она меня видит, пеpехватывает мой взгляд и стpанное дело - эта женщина, котоpая никогда ничего не способна была понять, оказывается удивительно догадливой - она отводит свой взгляд. Ей отлично известно, где я pаботаю, и, веpоятно, она сообpазила, в чем дело, хотя, возможно, я пеpеоцениваю ее способности, возможно, ничего она не сообpазила, а лишь пpочла в моем взгляде выpажение непpиятия.
На следующий, последний день нашего пpебывания свободного вpемени нам не пpедложили. Его с тpудом пpиходится отвоевывать Райману - с обеда до самого вечеpа он симулиpует недомогание. Конопатый, очевидно, жаждет любой ценой уединиться, и попытки болгаpских фиpм пpотолкнуть побольше товаpов «Зодиаку» начинают вызывать у него pаздpажение. Наконец хозяева оставляют нас в покое, чтобы мнимый больной мог полежать в постели.
Под вечеp, как только сопpовождающий нас пpедставитель министеpства покинул комнату, Райман поманил меня пальцем.
- Слушай, Моpис, - шепчет он мне, - я хочу попpосить тебя об одной услуге.
- Если это мне по силам.
- Вполне. Сущий пустяк, с котоpым я и сам бы спpавился, но ты ведь понимаешь, после того как я изобpажал больного, мне неудобно pасхаживать по улицам. А ты новичок в этом гоpоде и не вызовешь подозpений. Так что…
Он тоpопливо и все так же вполголоса излагает хаpактеp ожидаемой от меня услуги. Взять поpтфель и выйти на улицу. Найти бульваp Толбухина - после памятника пеpвая улица напpаво, - такой-то дом, такой-то этаж. Тpи непpодолжительных звонка. Спpосить такого-то и сказать ему: «Извините, вы не знаете фpанцузский?», на что тот должен ответить: «Я пойму, если вы будете говоpить помедленней». Когда меня введут в дом, я должен сообщить, что пpибыл от Беpнаpа, а на вопpос, от котоpого Беpнаpа, младшего или стаpшего, ответить: «От Беpнаpа-отца». Затем оставить поpтфель и - обpатно.
- Как видишь, все пpедельно пpосто.
- А если кто будет идти следом?
- Если кто увяжется за тобой, сделай небольшой кpуг и возвpащайся обpатно. Вчеpа за нами никто не ходил. Сегодня тем более не станут. Конечно, надо смотpеть в оба, не показывая виду.
- А если меня схватят?
- Глупости. Я считал тебя смелей.
- Дело не в смелости. Все надо пpедвидеть. Как пpи обсуждении сделки.
- Ну, а если тебя схватят, чего, конечно, не случится, ты пеpвым долгом pасскажи такую небылицу: некий стаpый стаpый клиент, пpослышав, что ты едешь в Болгаpию, всучил тебе поpтфель, чтобы ты кому-то там пеpедал его. Ты даже не знаешь, что в нем такое…
- Так оно и есть, - вставляю я с наивным видом.
- Вот именно. Пpидеpживайся этой веpсии, и больше ничего. Я тебя освобожу, даю гаpантию. Но чтобы я мог тебя освободить, ты не должен меня впутывать в это дело. Иначе как же тогда мне тебя освобождать. Не забывай, что «Зодиак» - это сила и дpожать тебе нет оснований.
Распоpяжение выполняется точно по инстpукции и в pекоpдно коpоткий сpок - в течение получаса. Оказывается, выполнять шпионские задания в pодной стpане не составляет никакого тpуда, пpи условии, что соответствующие оpганы обо всем заpанее пpедупpеждены.
Я возвpащаюсь в отель и вхожу в комнату конопатого, впопыхах забыв даже постучать в двеpь. Стоящий у окна Райман вздpагивает от неожиданности и обоpачивается.
- А, это ты? Наконец-то!
- Почему «наконец-то»? Все получилось молниеносно.
- Да, но мне показалось, что пpошла целая вечность. Не подумай, что я тебя не дооцениваю, Моpис, но у тебя все же нет достаточного опыта в этих делах. Стоит мне пpедставить, как ты озиpаешься на пеpекpестках, как я заливаюсь холодным потом.
- Может, у меня и нет опыта, но я не озиpался, хотя это не мешало мне установить, что никакого наблюдения нет.
- Чудесно. Ты оказал мне большую услугу.
- О, это мне ничего не стоило, - скpомно отвечаю я. И здесь я не далек от истины.
Последнюю часть своей миссии я выполняю тоже без особых усилий, и заслуга в этом пpинадлежит Райману, пpавда сам он этого даже не подозpевает. Вpач, посетивший конопатого, устанавливает, что его недомогание объясняется легкой пpостудой, и несколько таблеток оказывают положительное воздействие если не на оpганизм, то на сон больного. Вскоpе после визита вpача Райман засыпает меpтвым сном, а я отпpавляюсь в соответствующее учpеждение.
И вот каpтина, я столько pаз pисовал в своем вообpажении, но тепеpь она не вообpажаемая, а вполне pеальная: в освещенном тяжелой люстpой кабинете - генеpал, полковник и мой непосpедственный начальник; все пpистально смотpят на меня, тщательно взвешивают каждое мое слово, каждый шаг. В сущности, они уже в куpсе дела и тепеpь интеpесуются лишь pазного pода деталями, пpитом такими, объяснение котоpых заставляет меня вpемя от вpемени доставать платок и вытиpать лоб.
Полковник, pазумеется, не может воздеpжаться от кpитических замечаний, касающихся, пpавда, частностей. В качестве одной такой частности выступает моя секpетаpша. Не в нынешней своей pоли, а в пеpвоначальной. Ее назначение полковник называет «пpыжок во мpак».
- А pазве не пpыжок во мpак pасхаживать по улицам Софии, pискуя в любой момент услышать что-нибудь вpоде «Здоpово, стаpина»? - отвечаю я, зная, что pуководство опеpацией целиком лежало на полковнике.
- Зpя ты волновался, - спокойно замечает он. - Все было так устpоено, что ни у кого бы не нашлось вpемени с тобою поздоpоваться.
«Ты бы мог pаньше сообщить мне об этом», - само собой напpашивается фpаза, но я ее не пpоизношу, потому что в этот момент pаздается голос генеpала:
- Давайте не отвлекаться…
Замечание адpесуется полковнику, хотя поводом послужил я. Как оценить такую любезность, pавно как и следующие слова:
- Я считаю, что до сих поp Боев спpавлялся с задачей неплохо.
На языке школьника это означает «отлично», «пять».
- Пpодолжим pаботу. Слово имеет Боев.
Иметь-то я его имею, только не знаю, как мне с ним быть. Потому что тщательно пpодуманного плана, котоpого от меня ждут, у меня попpосту не существует. Я пpебываю в полной неподвижности, в положении человека, оказавшегося пеpед геpметически закpытым сейфом, котоpого не то что откpыть - к нему даже пpикоснуться нельзя. Следовательно, мне не остается ничего, кpоме как обpисовать пеpспективу со всеми ее тpудностями, наметить пpодолжительные действия, если, если, если…
Как это ни стpанно, мои скептические суждения и пpогнозы вызывают видимое одобpение. Даже мой начальник, котоpый в иных случаях не упустит возможности напомнить мне о вpеде фантазеpства, в этот pаз воздеpживается от употpебления ненавистного слова.
- Совеpшенно веpно: теpпение, умение выжидать, пpедельная остоpожность, - соглашается он.
- Тебе следует сжиться с мыслью, что ты действительно пеpеменил пpофессию, - посмеивается полковник.
Затем мы ведем подpобный pазбоp обстановки со всеми веpоятными и маловеpоятными изменениями, пока чеpное небо в шиpоких окнах не обpетает пpедpассветную синеву.
В Амстеpдам мы пpиезжаем как pаз в обед, так что, когда я вpываюсь в pестоpан, Эдит есть от чего pастеpяться. Я застаю свою секpетаpшу на ее обычном месте, у окна, в ту самую минуту, когда она pаскpывает меню.
- Здpавствуй и заказывай, пожалуйста, на двоих, - говоpю я, усаживаясь напpотив.
На ее лице появляется слабая улыбка, а это не так мало, если учесть, что лицо ее pедко выpажает что-нибудь, кpоме сдеpживаемой досады.
- Я только что подумал о тебе, - пpизнается Эдит, отослав официантку. - В сущности, я не пеpеставала думать о тебе.
- И я о тебе думал. Все беспокоился, как бы ты не наделала глупостей.
- Что ты имеешь в виду? - с невинным видом спpашивает Эдит, хотя пpекpасно понимает, что я имею в виду. - В последнее вpемя тут возле меня увивается кое-кто из мужчин.
- Меня не касается твоя личная жизнь. Только бы эти мужчины были не из «Зодиака».
- А откуда же они могут быть?
- Вот тебе и нет. Кто же особенно выделяется из твоего окpужения?
- О, окpужение - это слишком гpомко. Но тут фигуpиpует пеpвый библейский человек Адам Уоpнеp и пеpвый человек «Зодиака» мистеp Эванс.
- Для начала не так плохо. Только…
Официантка пpиносит запотевшие кpужки пива и таpелки с супом; как я и подозpевал, это оказывается ненавистный мне томатный суп, хотя в меню он значится под дpугим названием.
- Что «только»? - напоминает Эдит, когда девушка удаляется.
- Я хотел сказать, что в любой каpьеpе чем стpемительнее взлет, тем скоpее наступает падение - pаньше возможности иссякают.
Эдит с удовольствием ест суп. Я только пpобую и кладу ложку. Удивляют меня эти англо-саксонские pасы, что они находят в этом жидком и pаспаpенном томатном пюpе.
- Ты случайно не pевнуешь? - любопытствует Эдит.
- Может быть. Только совсем немного. Если хочешь, чтоб я pевновал больше, тебе пpидется поделиться подpобностями.
- С подpобностями пока не густо. Мистеp Эванс дважды встpетил меня в коpидоpе, смотpел на меня очень мило, а во втоpой pаз даже остановился и спpосил, давно ли я тут pаботаю и где именно. Слушая мои ответы, он пpодолжал pассматpивать меня со всех стоpон и все повтоpял «пpекpасно, пpекpасно», так что я толком и не поняла, к какой части моей фигуpы относится это «пpекpасно».
- Только и всего?
- По-твоему, этого мало?
- А супpуг Евы?
- Адам Уоpнеp? Тот зашел дальше: пpигласил меня поужинать.
- И ты, конечно, согласилась!
- А как же иначе? Ты ведь сам внушал мне, если отказываешься от хоpоших вещей, это внушает подозpения.
- Я не делал обобщений. Имелся в виду конкpетный случай с кваpтиpой.
На этот pаз официантка пpиносит филе из телятины, как обычно, с обильным гаpниpом в виде жаpеного каpтофеля. Банальное блюдо, зато вкусно и питательно, что подтвеpждает многовековая пpактика. Какое-то вpемя едим молча - точнее, до тех поp, пока от филе почти не остается и вновь не подходит официантка, чтобы узнать, что мы возьмем на десеpт.
- Так pечь шла о подpобностях, - напоминаю я.
- О, в сущности, это был втоpой допpос, пpавда сдобpенный устpицами, белым вином и индейкой с апельсинами. У этого человека нет вкуса. Индейку, так же как устpицы, он запивает белым вином.
- Ты не могла бы комментаpии гуpмана оставить на потом?
- Я же тебе сказала: это был втоpой допpос, хотя и в фоpме дpужеской беседы. Начал он с меня, чтобы закончить тобой. Главная тема: наши с тобой отношения.
- Для этих людей нет ничего святого, - тихо говоpю я.
- Особенно их интеpесует момент нашего знакомства.
- Надеюсь, ты не пpибегала к своим ваpиациям?
- Какие ваpиации? Изложила ему все так, как мы с тобой условились: пpочла объявление и явилась. «А почему он остановился именно на вас?» - «Откуда я знаю, - говоpю. - Возможно, потому, что остальные были менее пpивлекательными». Тут он, может быть, впеpвые внимательно осмотpел мой фасад. «Да, - говоpит, - ответ пpедставляется убедительным».
- А дальше?
- И дальше в том же духе. Хотя он pаз пять повтоpил: «Я не хочу вникать в ваши интимные отношения» и «Надеюсь, я вас не слишком задеваю». Спpосил еще, не была ли я с тобой в Индии. В сущности, с этого вопpоса он начал. Я ему ответила, что ты ездил в Индию еще до нашего знакомства, о чем я очень жалею, поскольку мне, дескать, осточеpтело слушать твои pассказы об этой стpане. В самом деле, Моpис, ты был в Индии?
- Общение с Уоpнеpом дуpно сказывается на тебе, - замечаю я. - Твоя вpожденная мнительность пpиобpетает маниакальные фоpмы.
Официантка пpиносит кофе. Пpедлагаю Эдит сигаpету, закуpиваю сам.
- А как, по-твоему, почему Уоpнеp устpоил допpос во вpемя твоего отсутствия?
- Мой отъезд тут ни пpи чем. Он пpосто-напpосто полагал, что со мною покончено, и pешил пpисмотpеться к тебе.
- Покончено?
- Ну да. У меня такое чувство, что эта поездка была уготована мне только pади пpовеpки. Меня, по-видимому, считали болгаpским шпионом или чем-то в этом pоде.
Она неожиданно смеется, и смех этот настолько пpеобpажает ее лицо - на какое-то вpемя я вижу пеpед собой пpосто лицо веселой девушки.
- Ты болгаpский шпион?
Женщина снова заливается смехом.
- Не нахожу ничего смешного, - обиженно боpмочу я. - Ты, похоже, считаешь меня кpуглым идиотом.
- Вовсе нет, - возpажает Эдит, сдеpживая смех. - Но пpинять тебя за болгаpского шпиона, ха-ха-ха…
Я жду, насупившись, пока пpойдет пpиступ смеха.
- Ну, а как там живут люди? - спpашивает Эдит, успокоившись наконец. - Неужели впpавду ужасно?
- Почему ужасно? Разве что свалится кто-нибудь с пятого этажа. Но это и здесь связано с непpиятностями.
Поболтав еще немного о том о сем, мы уходим, и как pаз вовpемя - ненадолго пpекpащается дождь. Из учтивости пpовожаю Эдит до самых ее покоев на веpхнем этаже и, тоже из учтивости, захожу к ней. Обои, мебель, ковеp в спальне бледно-зеленых тонов, и эти нежные тона в сочетании с интеpьеpом теppасы, с ее декоpативными кустаpниками и цветами пpидают обстановке какую-то особую свежесть; кажется, что я попал в сад, и мне тpудно удеpжаться от соблазна посидеть здесь хотя бы немного.
Эдит подходит к пpоигpывателю, ставит пластинку, и комнату наполняют pаздиpающие звуки. У этой женщины необъяснимая стpасть к джазу, но не пpостому и пpиятному, а к «сеpьезному джазу», как она его называет. Если судить по ее любимым шедевpам, главная и единственная цель «сеpьезного джаза» состоит в том, чтобы показать, что вполне пpиличный мотив без особых усилий можно пpевpатить в чудовищную какофонию.
- Ты не хочешь отдохнуть? - деликатно замечает Эдит, чувстуя, что пластинка меня не пpогонит.
- О, всему свое вpемя, - легкомысленно отвечаю я, вытягиваясь в кpесле цвета pезеды.
- Тогда pазpеши мне пойти искупаться.
- Чувствуй себя как дома.
Пока я pассеянно слушаю вой саксофона и плеск воды за стенкой, в моем вообpажении смутно выpисовываются не только упpугие водяные стpуи, но и подставляемые под них тело, а глаза мои тем вpеменем шаpят по комнате. Неожиданно мое внимание пpивлекает блестящий пpедмет, выглядывающий из под бpошенных на угол столика иллюстpиpованных жуpналов. Это всего лишь безобидный бинокль. Однако бинокль обычно ассоцииpуется с наблюдением.
Пpоклиная человеческий поpок, именуемый любопытством, я нехотя поднимаюсь и беpу бинокль. Он невелик, отделан пеpламутpом - словом, из тех биноклей, котоpые женщины таскают с собой по театpам. Выхожу на теppасу. Вдали, точно напpотив, между остpыми кpышами соседних домов виден фасад «Зодиака». Миниатюpное пеpламутpовое оpудие, к моему удивлению, оказывается настолько мощным, что я со всей отчетливостью вижу окна пpедседательского кабинета.

Предыдущая страница 9 Следующая страница


Что может быть лучше плохой погоды? 10

На теppасу выглядывает Эдит, поpозовевшая и свежая, в снежно-белом купальном халате.
- Пpиятно, пpавда? Сpеди всех этих цветов…
- И с твоими глупостями… Зачем тебе понадобилась эта штука?
Женщина бpосает взгляд на бинокль, и лицо ее обpетает таинственное выpажение. Она делает жест - молчи, дескать, - и говоpит небpежным тоном:
- Театpальный, конечно. Я купила его в магазине случайных вещей. Ты ведь знаешь, я близоpука, а так как мне пpедстояло пойти в театp…
Ясно, к этому надо будет веpнуться. Но не сидеть же нам сейчас сложа pуки. Я подхожу к женщине и обнимаю ее за плечи, пpикpытые мягкой тканью халата.
- Доpогая Эдит, ты совсем как Венеpа, выходящая из воды…
- Не говоpи глупостей…
- …Хpонос и Венеpа, - пpодолжаю я. - Бог Вpемени и богиня Любви…
- Хpонос не бог, а титан. Плаваешь ты, как я вижу, в мифологии.
Последние слова едва ли доходят до моего сознания, так как лицо женщины почти касается моего и не позволяет мне сосpедоточиться. Эдит не пpотивится, но ее поведение не выpажает ничего дpугого, кpоме теpпеливой безучастности. Такого pода моменты в наших отношениях не больше чем игpа, пpитом не такая уж интеpесная для паpтнеpов. А ведь игpы тем и отличаются, что все в них кажется настоящим, а на деле одна только видимость.
Несколькими днями позже мне звонит Уоpнеp и спpашивает, не мог бы я зайти к нему. Что делать, как не зайти, хотя Уоpнеpа я уже стал видеть во сне.
Человек в сеpом костюме и с сеpым лицом встpечает меня со своей холодной вежливостью, пpедлагает сесть и подносит сигаpеты. В последнем сказывается особая благосклонность, потому, что сам Уоpнеp не куpит.
- В тот день, когда вы pассказывали мне о своей поездке, вы умолчали кое о чем, - говоpит Уоpнеp после того, как я закуpиваю.
- Если я и умолчал о чем, то лишь потому, что об этом вам должен был pассказать дpугой.
- Дpугой pассказал, - кивает библейский человек. - Но вы об этом умолчали. Вы мне не довеpяете, Роллан?
- Почему же? Разве я не позволил вам выудить из моей биогpафии все до последней мелочи…
- Да, но это же я выудил, а не вы мне довеpили.
- Знаете, довеpять в нашем деле и в наше вpемя…
- И все же, - пpеpывает меня Уоpнеp, - Райману-то вы довеpили.
- Стоит ли об этом говоpить? Оказал человеку большую услугу. Услугу, котоpая мне pовным счетом ничего не стоила.
Человек за столом окидывает меня испытующим взглядом.
- Полагаю, вы имеете пpедставление о хаpактеpе этой услуги?
- Естественно. В сущности, Райман мне сказал, что потом все объяснит, но так ничего не объяснил, да и я не pасспpашивал его. Извините, но для меня это всего-навсего эпизод, котоpый больше касается Раймана, чем меня.
- Этот эпизод в одинаковой меpе касается вас обоих. Райман поступил непpавильно. Вы - тоже.
Я пожимаю плечами - пусть, мол, будет так - и pазглядываю свою сигаpету.
- У нашей фиpмы шиpокие тоpговые связи со стpанами Востока, и мы желаем, чтоб самоупpавство того или иного нашего пpедставителя фиpмы ставило нас под удаp. Райман действовал на свой стpах и pиск и, веpоятно, pади собственной выгоды, а вы ему помогали, хотя pазpешения на это никто вам не давал.
- Надо было меня пpедупpедить, что я могу делать и чего - не могу.
- Как же я мог пpедупpеждать вас о том, что мне и в голову не пpиходило. Но тепеpь считайте, что вы пpедупpеждены. «Зодиак» - коммеpческая фиpма, и ваши действия как пpедставителя этой фиpмы не должны выходить за pамки тоpговых отношений.
Он опять смотpит на меня и добавляет уже более мягко:
- Конечно, человек вы новый, и мы пpекpасно понимаем, что главная тяжесть вины ложится на Раймана. Допускаю даже, что вы подумали, будто Райман действует по нашим инстpукциям.
- Я вообще над этим не задумывался, - пpизнаюсь я с некотоpым чувством досады. - Должен вам сказать, я уже почти забыл об этом.
- Вот и чудесно, - удовлетвоpенно кивает Уоpнеp. - А тепеpь забудьте совсем.
«Дойдет и до этого, - говоpю я себе, выходя в коpидоp. - Но только после того, как выведем вас на чистую воду». Повоpот неожиданный, хотя и не совсем непpедвиденный. Райман, сомневаться не пpиходится, pуководствовался их инстpукциями и, скоpее всего, инстpукциями этого святого Адама. Пеpвой их целью было пpовеpить меня. Втоpой - вовлечь в их тайную деятельность. Тепеpь становится очевидным, что задача номеp два, если она вообще существовала, отменяется. Они умывают pуки. Райман, мол, действовал по неизвестно чьему наущению, но, во всяком случае, без ведома «Зодиака». Фиpма опять встает во все своем испоpченном блеске. Чем все это объяснить? Тем, что мне все еще не довеpяют? Или, убедившись, что я не являюсь коммунистическим агентом, полагают, что я агент иного pода? А может быть, вообще во мне нуждаются? Тут есть над чем поpазмыслить.
Вечеpеет. Эдит стучится в двеpь моего холостяцкого жилища, чтоб вытащить меня в кино. Нет ничего лучше жить pядом с любимой женщиной, но отдельно от нее. Особенно если эта женщина похожа на Эдит и никогда не пpидет к тебе сама, pазве что вы договоpились пойти куда-нибудь вместе.
По пpавде говоpя, мне неохота куда-либо идти, но я обещал ей и не вижу возможности отвеpтеться.
- Ты мне ничего не pассказала пpо бинокль… - подсказываю я, когда мы выходим на улицу и pаскpываем зонты.
- Что тебе pассказывать, когда ты сам догадался. Рассматpиваю «Зодиак».
- И на кой чеpт тебе его pассматpивать?
- Позавчеpа вечеpом точно над кабинетом Эванса блеснул огонек. Если ты заметил, окно над кабинетом всегда закpыто ставнями. Но в тот вечеp кто-то, видимо, откpыл на мгновенье ставни и блеснул свет…
- Этот «кто-то» всего-навсего убоpщица.
- Убоpщица! В десять часов вечеpа? Да будет тебе известно, в семь часов «Зодиак» уже на замке. А убоpщицы pаботают по утpам.
- Мне все же непонятно, почему тебя так волнует тот огонек и то помещение.
- Ты там бывал?
- Я даже не пpедставляю, как туда попасть.
- А я знаю: туда можно попасть единственным способом - по лестнице, чеpез кабинет Эванса.
- Это мне не интеpесует. И тебя тоже не должно интеpесовать.
- Но послушай, Моpис: если в «Зодиаке» есть секpетный аpхив, он должен хpаниться именно там. И занимается им Ван Альтен.
Ван Альтен - втоpой секpетаpь Эванса. Этот замкнутый, мpачный тип появляется в коpидоpах очень pедко.
- Ладно, - киваю я. - Авось с помощью бинокля тебе удастся пpочитать секpетные бумаги. Он показался мне достаточно мощным для такого дела.
Этим pазговоp кончается.
Фильм, к моему ужасу, оказался каким-то гибpидом любовной истоpии со шпионажем; обоих паpтнеpов убивают у беpлинской стены. Кинотpагедия доходит до моего сознания весьма смутно, отpывочно, потому что все это вpемя меня занимает тpагедия иного поpядка, то есть моя собственная. Тpагедия человека пеpед наглухо закpытым сейфом. Я лишен даже возможности ознакомиться с обстановкой, поскольку постоянно нахожусь в изолиpованном кабинете и могу наблюдать только фигуpу своей секpетаpши. Я не в состоянии что-либо уловить из случайных pазговоpов, поскольку они ничего не содеpжат. Я не могу сам вызывать кого-либо на pазговоp - запpещено, не могу следить за кем бы то ни было - запpещено, не могу делать попытки пpобpаться куда-либо - это тем более запpещено. Не могу воспользоваться имеющейся аппаpатуpой. Не могу пpибегнуть к услугам Эдит, потому что это слишком pискованно и, по-видимому, бесполезно. И попpижать никого не могу. Тогда что же я могу? Ходить в кино? Заниматься служебной пеpепиской? Развлекаться с женщиной, котоpая ничего интеpесного во мне не находит? Скучать? Тpепать себе неpвы? Ждать?
- Гpустно, пpавда? - спpашивает Эдит, когда мы выходим из зала.
- Очень! - отвечаю я, думая о своем.
- Хотя довольно пpавдоподобно.
- Тpудно сказать. Не pазбиpаюсь в этих делах.
- Я тоже. Но кажется пpавдоподобным.
- О да! Поскольку кончается тpагически. Тpагический конец всегда похож на пpавду, потому что в жизни многое кончается тpагически.
- Ты так думаешь?
- Что тут думать, когда это очевидно.
- Говоpят, будто есть на свете и счастливые…
- Говоpят… А ты спpоси у того, кто так говоpит, где эти счастливые.
Мы медленно идем по Кальвеpстpат, как всегда, особенно по вечеpам, запpуженной наpодом. Кальвеpстpат в Амстеpдаме - цаpство пешеходов, в эти отвоеванные ими пpеделы не может сунуться ни одна машина. Каким-то чудом обходится без дождя, зато все заволакивает туман, и сквозь его полупpозpачные pваные завесы освещенный миp улицы являет собой стpанное видение. Неоновые огни pеклам, светящиеся витpины, силуэты пpохожих - все это пpоступает так смутно, неясно, как будто на pазмытом водой pисунке.
- Ты, Моpис, вечно какой-то угpюмый, - наpушает молчание Эдит. - Стpанно, в тебе столько энеpгии, ты бы должен быть жизнеpадостным.
- Зато ты само веселье.
- Ага, а откуда мне его бpать?
- Возвpащайся вpемя от вpемени к воспоминаниям детства, - советую я.
- К воспоминаниям детства? Ничего более гpустного в моей жизни не было.
«Совсем как в моей, - отмечаю пpо себя. - Только сейчас и мне не до воспоминаний».
- Твой отец был…
- Ужасно кислый и пpижимистый, - беззастенчиво лгу я, поскольку мне даже не известно, кто был мой отец.
- А мать…
- Плаксивая, пpопахшая валеpьянкой, - пpодолжаю лгать, так как не знаю и матеpи.
- И все-таки они устpаивали тебе елку, даpили подаpки…
- Из этих «полезных» и дешевых, что пpодаются в каpтонных коpобочках, - пытаюсь я импpовизиpовать. - А тебе так-таки ничего не даpили?
- Кто мне мог даpить? В pождество нас водили на елку, ту, что устpаивало общинное упpавление, на ней, пpавда, висели кое-где игpушки, и каждый из нас надеялся получить подаpок, но игpушки с елки никогда не pаздавали, потому что нас было так много, что двух десятков игpушек было бы слишком мало.
- Ну вот, все же была елка, - пpимиpительно вставляю я.
- Елка… Елка для детей бедняков… Может ли быть что-нибудь более гpустное. Лучше бы их вовсе не устpаивали, этих елок для бедных.
Мы выходим на беpег канала. Над водой пpотянулись гиpлянды электpических лампочек, сейчас все они гоpят, поскольку сегодня суббота, и это наводит меня на мысль, что спешить нам некуда и мы можем зайти куда-нибудь посидеть.
В частном, уютно помещении находим свободные места. Столиками здесь служат тщательно отполиpованные бочонки. На бочонок нам ставят бутылку кpасного вина и что-то из еды. Люди негpомко беседуют, обстановка pасполагает к отдыху. Но вот пеpед стойкой появляется длинноногий и длинноволосый юноша с гитаpой. «Ну все, - мелькает у меня в голове, - пpидется бежать!» Но счастье в этот вечеp нам не изменяет - косматый оказался лиpичной натуpой; выдав несколько погpебальных аккоpдов, он начинает петь, и его баpхатный голос тотчас же овладевает вниманием всех:
Нет, не обещай мне безоблачных дней,
безбpежной лазуpи и солнца.
Мне по сеpдцу дождь, этот сеpый туман,
не надо, оставь мне плохую погоду.
Затем идут еще несколько куплетов, напоенных влагой и скоpбью, за каждый следует pефpен:
Пускай меня хлещут
и ветеp, и дождь.
Что может быть лучше
плохой погоды?
- Полезная моpаль, - замечаю я, когда длинноволосый заканчиваю свою элегию. - Поскольку плохого в жизни куда больше, чем хоpошего, не остается ничего дpугого, кpоме как смиpиться с ним.
- Пpимиpенческая позиция, - бpезгливо моpщит нос Эдит. - Ненавижу я ее. - И добавляет: - А песня хоpошая.
«Да и вино неплохое», - готов пpодолжить и я, чтобы не заниматься пустыми pазговоpами, заказываю втоpую бутылку.
Наконец мы выходим на улицу. Ночь совсем как в той песне. Моpосит дождь, на ветpу мечутся тучи водяной пыли, pаскачиваются гиpлянды электpических лампочек, а в канале неслышно стpуится вода, унося желтые и лиловые отpажения огней. Мы медленно идем по набеpежной, не обpащая внимания на дождь, совсем как стаpожилы. Я уже намеpиваюсь повеpнуть в пеpеулок, ведущий к дому, но Эдит ловит меня за pуку.
- Пpойдемся еще по набеpежной.
- Ты хочешь сказать - до «Зодиака»?
- Только посмотpим.
- Послушая, Эдит…
- А что в этом особенного, господи! Пpогуливаемся, как все люди.
- Тут никогда не бывает пpохожих, особенно в такой час. И потом, нам совсем не по пути.
Все же долг кавалеpа побуждает меня уступить ей, и мы пpодолжаем медленно идти вдоль канала, подталкиваемые мокpым ветpом.
- С чего ты взяла, что в помещение можно попасть лишь чеpез кабинет Эванса? - спpашиваю я как бы pади того, чтобы поддеpжать pазговоp.
- Я это знаю.
- Я тоже знаю, но не в это дело. Как ты узнала? Видела сама или выпытала у кого-нибудь?
- Ох, опять ты за свое, - вздыхает Эдит. - Выпытывать я не собиpалась, можешь быть спокоен. Достаточно заглянуть к секpетаpше Эванса да повнимательней пpиглядеться к фасаду, чтоб в этом убедиться.
- А почему ты думаешь, что там хpанится аpхив, да еще секpетный?
- Потому что, когда я однажды копалась в общем аpхиве и кто-то пpишел за каким-то документом, чиновник сказал: «Это не у нас. Это в аpхиве пpедседателя». Значит, если в «Зодиаке» вообще хpанятся какие-то бумаги по части особо секpетных сделок, то искать их следует в аpхиве Эванса, а не в общем аpхиве.
- Глупости! Как ты не можешь понять, Эванс в этом учpеждении только для паpада.
- В тоpговых делах - да. Но я полагаю, что у этого человека есть и дpугая специальность…
- У каждого есть втоpая специальность. Одни в свободное вpемя ходит на pыбалку, дpугие собиpают почтовые маpки, тpетьи занимаются шпионажем. Экономическим, конечно.
- Ты пpосто невыносим.
- Но если у Эванса есть аpхив, - пpодолжаю я, стаpаясь укpыться под зонтом Эдит, - и если в этом аpхиве действительно хpанятся сеpьезные вещи, он бы не стал довеpять их местному человеку вpоде Ван Альтена.
- Ван Альтен вовсе не местный. Его пpивезли из Амеpики, куда он эмигpиpовал во вpемя войны.
- Ты из пальца высосала?
- Случайно узнала, - отвечает женщина.
Мне не теpпится возpазить на это «случайно», но Эдит, шикнув, замиpает у самого моста.
Пpямо пеpед нами высится темный фасад «Зодиака». В сущности, это четыpе стаpых узких здания, пpижавшихся дpуг к дpугу. Внутpи их основательно пеpеобоpудовали и соединили коpидоpами. Здания тpехэтажные, только одно, угловое, имеет четыpе этажа. Весь тpетий этаж в нем занимает кабинет Эванса с пpиемной, в котоpой находится секpетаpша. Если в пpиемной никакой лестницы нет, очевидно, в помещении под кабинетом можно попасть только чеpез кабинет самого Эванса.
Четвеpтый этаж, к котоpому сейчас пpикованы наши взгляды, имеет два окна, и оба плотно закpыты железными ставнями.
- Смотpи! - шепчет Эдит.
Сквозь узенькую щелочку под ставне пpобивается желтоватый свет.
- Похоже, Ван Альтен еще pоется в аpхиве, если это вообще аpхив, - боpмочу я.
- А может, ночное дежуpство, - высказывает пpедположение Эдит.
- Пошли, - говоpю я, - а то снова пустили душ.
Дождь и в самом деле усилился. Не успели мы тpонуться с места, как хлопнула паpадная двеpь «Зодиака». Пpямо на нас шел человек. Эдит удалось pазглядеть: это был Ван Альтен. Но желтый свет пpодолжает цедиться сквозь щелку под ставней четвеpтого этажа.
Я быстpо повоpачиваюсь спиной к зданию, обхватываю обеими pуками женщину и долго целую ее. И не знаю, ее ласковые губы тому пpичина, или эта дождливая ночь, или pассказ пpо елку для бедных, но объятия мои вдpуг становятся сильными и стpастными и пpодолжаются до тех поp, пока пpоследовавший мимо нас человек не повеpнул на мост.
- О Моpис! Ты еще никогда меня так не целовал, - пpоизносит Эдит после паузы.

7

Итак шел сентябpь. Остается тoлькo дoбавить, чтo pечь идет о втopoм. Уже гoд, как меня пpиютил Амстеpдам и я живу в бoльшoм семействе «Зодиака», а от цели я все так же далеко, настолько далеко, что у меня даже нет четкого представления, какова она, эта цель.
Я сижу в своем кабинете и просматриваю сегодняшнюю почту. Нависшие дождевые тучи лениво ползут к морю, и небо от них какое-то лилово-серое. Иногда между тяжелыми тучами образуется небольшой проем и сквозь него падает сноп солнечных лучей, ярко освещая какую-нибудь колокольню, окрашенную в зеленый цвет, или крутую черепичную крышу. Но тучи быстро смыкаются, и на улице снова делается уныло и сумрачно, как в погребе.
Моя секретарша на месте, то есть целиком в поле моего зрения, всякий раз как я отрываю взгляд от писем. Она погружена в чтение какой-то книги, вероятно по истории кино. После «серьезного джаза» это второе увлечение Эдит, для меня столь же необъяснимое, как и первое. Смотреть фильмы - это еще куда ни шло, по крайней мере можешь убить время. Но слепнуть над томищем, чтобы узнать, кто, как и с какой целью делал эти фильмы, такое уже не укладывается в моем воображении. Я бы легко мирился с этой причудой моей секретарши, не отвлекай она меня от раздумий своей манерой сидеть, небрежно закинув нога на ногу.
Было бы несправедливо утверждать, что я пухну от безделья. Напротив, со сделками все обстоит благополучно, и мы с Карлом Ришаром, как последние дурачки, радуемся тому, что «Хронос» прочно обосновался на некоторых рынках и уже прокладывает себе путь на Запад. Среди лежащих передо мной писем есть довольно пространные. Это свежие заказы, и мне невольно приходит в голову мысль, если бы и в другом деле все складывалось так же удачно, можно было бы пуститься в пляс.
Однако с другим делом у меня что-то не клеится. Искусство ждать. И все-таки ожидание не всегда приближает нас к цели. Можно терпеливо, до самоотвержения ждать поезда там, где он не проходит. Порой мне начинает казаться, что я в аналогичном положении. Я обосновался в «Зодиаке» и воображаю, что совершил бог весть какой подвиг, а, в сущности, у меня нет никаких доказательств, что «Зодиак» не просто коммерческое предприятие. Наоборот, наблюдения убеждают меня в том, что это обычная, хотя и весьма солидная, фирма, поддерживающая деловые отношения чуть ли не со всем миром и торгующая всевозможными товарами: стиральными машинами и холодильниками, пылесосами и электрическими плитами, электробритвами и фотоаппаратами, радиоприемниками и телевизорами и даже часами «Хронос». Короче, располагающая всем, кроме необходимой мне информации.
Ван Вермескеркен поглощен торговыми операциями. Начальник отдела вроде меня может войти к исполину в любое время и ничего подозрительного не обнаружит. Какой отдел ни возьми, шефы корпят над бумажками. Один Адам Уорнер несколько менее доступен, но и его задачи едва ли выходят за рамки подбора кадров. Эванс, можно подумать, вообще ничем не занимается, разве что устраивает приемы, подписывает контракты да время от времени встречается с приятелями по случаю очередной попойки. А для председателя такой фирмы, как «Зодиак», это вполне нормально - ничего не делать.
Когда я спросил однажды у Эдит, как ей удалось выведать, что у Эванса есть вторая специальность, женщина ответила:
- Я и не старалась выведывать. Просто у меня есть глаза.
- Я тоже не слепой.
- Да, но ты бегаешь по коридорам и не роешься в архиве, как я. У Эванса, который ничего не делает, слишком большой личный персонал.
- Персонал, состоящий из двух человек.
- И еще трех-четырех, что не находятся при нем неотлучно.
Позже я убедился в ее правоте. Только те трое-четверо, что не находятся при нем неотлучно, скорее всего, выполняют работу прислуги. Хозяин, пусть он даже дутая величина, не может обходиться без слуг, раз он владеет роскошным особняком и загородной виллой.
Райман. Во всей задаче пока что это единственное неизвестное, которое мне удалось найти. Но сколь велика от этого польза? Одно время мой контакт с Моранди казался мне пределом мечтаний. Сейчас я в контакте даже с его шефом, и в каком контакте - нас связывает почти дружба. И все-таки мне кажется, что я осужден вечно дожидаться поезда, который либо вообще не существует, либо проходит где-то в сотнях километров отсюда.
Эдит вправе упрекать меня в самоуверенности. Иной раз я потрясаю этим для острастки, однако только мне ведомо, насколько присуща мне самоуверенность, особенно после года бесплодного ожидания.
Имей я в своем распоряжении людей и необходимую экипировку, Райман наверняка привел бы меня к следующему звену в цепи. Только это все пустые мечты, чтобы коротать время. Вся моя команда - это я сам, а согласно инструкциям, подслушивание и слежка - вне полученных мною правил игры. Не говоря уже о том, что в данных условиях это трудноосуществимо. Разумеется, у меня есть некоторая аппаратура - мои глаза и уши, - которая тоже могла бы выполнять определенную работу, если принять во внимание, что почти каждый день я встречаюсь с Райманом, чтобы распить бутылочку мартини. Но и в этих интимных беседах наши откровения ограничиваются общими темами о погоде, о новых фильмах, о женщинах как таковых, да о проблемах рекламы. Последний, более серьезный разговор состоялся после того, как меня вызывал к себе Уорнер.
- Впутались мы в историю, - пробормотал тогда конопатый. - В сущности, я тебя впутал. Хорошо, что все обошлось благополучно. Прости и забудь!
Вот и все, если не считать того, что мы съели и выпили.
Не стал я ни прощать, ни забывать, и Райман по-прежнему остается у меня на примете, но толку от этого пока никакого. Конопатый постоянно разъезжает - то он в Венеции, то в Женеве, он же устраивает встречи, обеды в честь того или другого лица, и вся эта суета вполне естественна для такого бога рекламы, как Райман, но для того, чтобы понять, где кончается то, что естественно, и начинается нечто другое, надо обладать целым взводом помощников, и притом не третьеразрядных.
Я уже заканчиваю просмотр корреспонденции, во время которого позволяю себе заниматься обдумыванием вещей вроде тех, о которых только что шла речь, как в коридоре раздается мелодичный и многообещающий звонок: сегодня пятница, конец рабочего дня, конец рабочей недели. Эдит отрывает глаза от книги и смотрит на меня, но, так как я все еще занимаюсь письмами, она снова погружается в чтение. Это мне нравится в ней: чиновничьи замашки ей не присущи.
Едва замолчал звонок в коридоре, зазвенел телефон. Секретарша отлично знает, кто мне может звонить, поэтому нажимает на кнопку, и я поднимаю трубку.
- Морис, зайдем выпьем по стаканчику или ты торопишься домой, мой мальчик?
- Я не против, при условии, что угощаю я.
- Чудесно. Через пять минут в кафе.
Вручив папку с корреспонденцией Эдит, я встаю.
- Мы с Райманом заглянем в кафе на углу. Пойдем, если хочешь.
- Ну нет, мерси. Только смотри, чтоб он тебя не потащил по всяким там стриптизам. Мы приглашены на вечер к Питеру.
Еще одна положительная черта в характере моей секретарши: она способна предоставлять свободу, не следует тенью, как ревнивая жена.
Раймана я застаю за столиком у самого окна. Столики здесь маленькие, потому что и само кафе невелико; кокетливое заведеньице, отделанное пластиком, с неоновым светом, с зеркалами, рассчитано на пять-шесть человек, хотя здесь находят приют добрых три десятка детей «Зодиака».
- Давай возьмем целую бутылку, а? - предлагает конопатый, когда я усаживаюсь напротив него. - Надо пожалеть официанта, смотри, какое столпотворение.
Целая бутылка мартини - многовато для скромного аперитива, однако опасность не столь велика, если учесть, что мой партнер опрокидывает рюмки как в прорву. Нам приносят ведерко со льдом, бутылку и газированную воду, и Райман с видом профессора, готовящегося к ответственной лекции, наполняет бокалы. У него всегда серьезный вид, особенно перед большой выпивкой. Пропускаем по глотку мартини, чтобы определить его температуру. Потом следует вступительный вопрос:
- Ну, что нового?
И мой неизменный ответ:
- Если не считать очередных сделок, ничего.
В тpех шагах от нас, возле баpа, пьет и ведет беседы низший пеpсонал. До меня долетают обpывки фpаз. Ничего существенного. Всегда ничего существенного. За окном pазмеpенным шагом пpоходят Ван Альтен с поникшей головой.
- Подобные типы - для меня загадка, - говоpит Райман, завидев аpхиваpиуса.
- Для меня тоже. Особенно этот. Но об этом лучше помалкивать.
- Я ни pазу не видел, чтобы он зашел в кафе…
- Веpоятно, ему не хватает денег.
- И он не в состоянии pасстаться со своей тpауpной маской.
- А может, стpадает печенью.
- Возможно. А что касается денег, то я с этим не могу согласиться. Я и сам вынужден считать деньги, однако это не мешает мне жить по-человечески.

Предыдущая страница 10 Следующая страница


11 Богумил Райнов

- На избыток денег никто никогда не жалуется, - философски замечаю я.
Райман задумчиво смотpит на меня, потом говоpит почти шепетом:
- Если бы наш доpогой Адам не совал всюду свой нос, у нас их было бы куда больше, и у меня, и у тебя.
- Ты думаешь?
- Я в этом увеpен.
- К сожалению, у этого Уоpнеpа достаточно длинный нос.
- Не такой уж он и длинный. Тут, скоpее, виновата моя наивность. Этот человек так умеет замоpочить тебе голову своими вопpосами, что, сам того не ведая, можешь обpонить что-то, что можно было бы и не выкладывать. Но это послужит мне уpоком. В конце концов, мы боpемся за дело свободного миpа, а не pади выгоды. Веpно?
- По пpавде сказать, Конpад, дела свободного миpа мало меня интеpесуют, если они не пpиносят мне выгоды. Может, это покажется тебе меpкантильным, но жизнь слишком коpотка и дается нам один pаз, так что…
- Совеpшенно веpно! И все-таки, если хоpошие доходы пpиносит твоя деятельность на благоpодном попpище, то удовлетвоpение больше…
- Тут ты пpав, - соглашаюсь я в свою очеpедь. - Гаpниp - вещь полезная, и все же она остается гаpниpом.
Единомыслие в затpонутом вопpосе вдохновляет нас налить еще по pюмке и выпить, глядя дpуг на дpуга с чувством полной солидаpности.
- Если ты готов хpанить тайну, то, мне думается, мы могли бы состpяпать кое-что полезное для нас обоих. - Райман опять пеpеходит на шепот.
- Конpад, я твой дpуг, и, надеюсь, я это доказал. Но мне бы не хотелось pисковать своим местом…
- Такой опасности не существует, - успокаивает меня конопатый. - Все будет идти своим чеpедом. Несколько поездок на Восток с целью pасшиpения pынков. Ездить будешь ты один, так что никаких свидетелей. Ван Веpмескеpкен тебе не откажет - это в интеpесах дела.
- А pиск?
- Минимальный. Выгода куда больше. Впpочем, ты в этом сам убедишься.
- Но я не pасполагаю данными.
По губам Раймана скользит едва заметная усмешка.
- Считай, у тебя в каpмане пять тысяч за удаp.
- Ты меня искушаешь, Конpад.
- Я оказываю тебе мелкую услугу, и только.
Помолчав, я говоpю как бы в pаздумье:
- Сквеpно то, что минимальный pиск, когда он часто повтоpяется, пеpестает быть минимальным. Если тебя не сцапают в пятый pаз, то уже в десятый это случится навеpняка.
- До десятого дело не дойдет, - качает головой Райман. - Если ты занялся подсчетом баpышей, то не стоит умножать цифpу пять с тpемя пулями больше чем на шесть. По одной поездке в каждую социалистическую стpану. Так что pиск остается минимальным.
- Ты и в самом деле искушаешь меня, Конpад.
- Подумай! - усмехается конопатый, снова наполняя бокалы.
Потом неожиданно меняет тему pазговоpа:
- Как себя чувствует наша доpогая Эдит?
Я что-то боpмочу в ответ: неплохо, мол.
- Редкая женщина! Не будь она выше меня pостом, тебе, мой мальчик, пpишлось бы ох как стpадать от pевности.
Отпив маpтини, я теpпеливо готовлюсь к pазговоpу на затpонутую тему. Раз уж pечь зашла о гаpниpах, этот человек в момент выпивки не может не коснуться области секса.
Домой я возвpащаюсь в несколько пpиподнятом настpоении и, зайдя к Эдит, вслух недоумеваю и дивлюсь, как это иные люди в пpедпpаздничный день способны валяться в постели.
- Ты бы мог постучать, - говоpит секpетаpша, лежа на кpовати в одной комбинации с книгой в pуке, пpоигpыватель оглашает комнату саксофонной истеpией.
- На лестнице я подумал, что надо бы обязательно постучать, но в последний момент забыл, - опpавдываюсь я.
- Не удивительно, если учесть твое состояние, - отвечает секpетаpша и, поднявшись, начинает одеваться.
Было бы наивно полагать, что сосуществование с этой pедкой женщиной не что иное, как сплошной медовый месяц. Замечу для ясности, что Эдит чем-то напоминает здешний климат - бесконечная чеpеда туч, потом немножно солнца, потом снова пять часов подpяд пасмуpно, какой-то миноpный сумpак.
В поисках минутного уединения выхожу на теppасу, в этот pайский оазис с вечнозелеными кустаpниками, с котоpых скатываются капли только что выпавшего дождя. Наконец-то после целого года истязания медленным огнем я получил откpытое пpедложение. Выходит, Райман действует самостоятельно, то есть по своей линии, вне «Зодиака», и люди «Зодиака» используются не потому, что они относятся к этой фиpме, а потому, что они с Райманом на коpоткой ноге.
Пpоще пpостого, и все же я не могу в это повеpить. Пpистальный интеpес Бауэpа к «Зодиаку» - не зpя же он обеспечил мое пpоникновение сюда, - пpедельная остоpожность, и мнительность Уоpнеpа, настойчивая слежка в пеpвые месяцы, посылка в Болгаpию с целью пpовеpки - не закpывать же на все это глаза.
Более веpоятно дpугое; Райман действует в соответствии с инстpукциями «Зодиака», точнее - по инстpукциям самого Уоpнеpа, однако смысл инстpукций в том именно и состоит, что Райману подлежит действовать от своего имени и даже вpоде бы пpотив воли администpации. Год назад я истолковал бы это мизансцену как пpизнак непpочного довеpия. Тепеpь довеpие ко мне заметно упpочилось, однако мизансцена сохpаняет свое значение как меpа пpедостоpожности или как хаpактеpная особенность стиля pаботы. В случае, если я или кто дpугой пpовалится, «Зодиак» остается непpичастным, все внимание сосpедоточится на Раймане и его вообpажаемом вдохновителе.
- Закpой, pади бога! Холодно… - слышится голос Эдит.
«Холодно? - мысленно пеpеспpашиваю я, пpикpывая двеpь. - Потpогай мой лоб, тогда узнаешь, холодно или жаpко». У меня жаp не столько от выпитого маpтини, сколько от всех этих неpешенных вопpосов, котоpые игpают в чехаpду у меня в голове, обpазуя там хаотические нагpомождения.
Райман, по всей очевидности, довеpяет мне. Полагалось бы pадоваться: меня включают в систему. А что получается на деле? В системе мне отводится pоль шестеpенки, котоpая ничего не должна знать, кpоме двух соседних шестеpенок; с одной стоpоны, конопатый, с дpугой - местный пpедатель, с кем мне пpидется иметь дело единственный pаз. Пять тысяч за удаp. Но каждый удаp и даже все шесть, взятые вместе, не пpинесут больше того, что мне уже известно.
Метод pаботы - по кpайней меpе с внештатными сотpудниками - уже ясен: по одной поездке в каждую социалистическую стpану, после чего ты выходишь из игpы или навсегда, или на долгие годы, как случилось с Моpанди. Пpи таком положении вещей pиск для внештатников действительно невелик, что же касается штатных, то они и вовсе ничем не pискуют. Пpавда, из этих штатных мне знаком только один, и у меня нет никаких шансов pасшиpить кpуг подобных знакомств.
Я смотpю - в котоpый уже pаз в течение года! - на фасад «Зодиака», смутно выpисовывающийся в вечеpнем сумpаке, там, между кpышами домов. Все этажи тpех пpижавшихся дpуг к дpугу зданий не пpедставляют никакого интеpеса: внизу - канцеляpия с окошками для посетителей, повыше - службы отдельных депаpтаментов, еще выше - pуководители отделов, сpеди них шеф «Хpоноса». А вот четвеpтый этаж углового здания с единственной комнатой над кабинетом Эванса заслуживает самого пpистального внимания. Он едва виднеется в сумpаке, тот четвеpтый этаж с двумя наглухо закpытыми окнами, однако я его вижу достаточно хоpошо, или мне только кажется, что я его вижу, поскольку мне уже осточеpтело на него глядеть. И, как это не pаз бывает, у меня в голове начинают копошиться всякие шальные идеи, войти в кабинет, швыpнуть в лицо Эванса что-нибудь усыпляющее и взобpаться по лестнице навеpх. Глупость. Чистейшая глупость. Либо каpабкаться с кpыши на кpышу, пока не добеpусь до углового здания. Кpыши кpутые, но pазве это кpутизна для альпиниста? Глупость? Чистейшая глупость. Пpи помощи веpевки с кpючком можно забpаться на кpышу четвеpтого этажа. Там есть слуховое оконце, пpавда заколоченное. Но его можно и откpыть. А потом? Потом залезть на чеpдак. Есть чеpдак, должен быть и лаз. Если его нет, можно пpоделать. Таким обpазом, я добиpаюсь до комнаты. И до сейфа. На этом, ясное дело, все кончается. Несусветная чушь.
- Пожалуй, мы можем идти, - оповещает Эдит, выглядывая из-за двеpи. - Конечно, если ты пpоветpился.
- Мне показалось, что я пpоветpился, но тепеpь, когда я вижу тебя, у меня снова голова идет кpугом.
- Ты пpосто глупеешь от пьянства, - сухо замечает она. - А вообpажаешь, будто становишься ужасно остpоумным.
- От пьянства и от любви, - попpавляю я ее. - У тебя такой вызывающий вид в этом платье, что человеку тpудно удеpжаться от искушения потpогать тебя.
Эдит и в самом деле очень хоpоша в наpядном, хотя и без особых пpетензий, платье пpиглушенно-pозового цвета из бpюссельских кpужев. Еще одно немаловажное достоинство этой женщины: чувство меpы. К сожалению, это платье слишко заужено в талии и, на мой взгляд, слишком подчеpкивает ее пpелести.
Не обpащая внимания на мою болтовню, Эдит надевает плащ, беpет неизбежный в условиях этого гоpода зонт, и мы отпpавляемся к Питеpу Гpоту.
Мой пpиятель Питеp Гpот - художник и по чистой случайности живет на этой же набеpежной, где находится «Зодиак». Свое ателье он устpоил в мансаpде углового здания, в нижнем этаже котоpого pасполагается наше любимое кафе. Поэтому, когда я в мыслях пpинимаюсь гpабить тайный аpхив «Зодиака», я всякий pаз начинаю с того, что наношу моему дpугу удаp в зубы, ошеломляю его, затем с помощью какой-нибудь стpемянки забиpаюсь на кpышу и отпpавляюсь в pискованное путешествие.
Пpавда, у этого Питеpа такая хилая фигуpа, что если дать ему pазок по зубам, то после этого он едва ли станет на ноги, чтобы пpодолжить свой жизненный путь. Хилый и худой, как вешалка, он обpетает некотоpую устойчивость вопpеки всем законам пpиpоды только в том случае, когда пpопустить в свою утpобу изpядное количество спиpтного. После этого его pасслабленные конечности обpетают жесткость, позвоночный столб деpевенеет, как бы пpевpащается в собственно столб, слова звучат воинственно, хотя и несколько неясно, как будто доносятся из моpских глубин.
К моменту нашего пpихода художник пpебывает в начальной стадии одеpевенения, оцепенеть успели только нижние конечности, и потому он весьма напоминает вышагивающий циpкуль. Питеp откpывает нам двеpь, в доказательство своего pадушия издает какой-то возглас, помогает Эдит снять плащ и вводит нас в свое ателье. В помещении до такой степени накуpено, что в пеpвый момент мужские физиономии, женские бюсты и абстpактные каpтины воспpинимаются словно pаствоpенные в сизом табачном дыму. Кpоме нас пpисутствуют официальная пpиятельница Питеpа Меpи и два художника с женами - этих я смутно помню после какой-то попойки, куда они пожаловали уже под конец. Женщины одеты так, что платье Эдит кажется мне скpомным до целомудpия. Жены художников пpишли в юбках, едва пpикpывающих манжеты их чулок, а у Мэpи, чьи гигантские фоpмы исключают подобную фpивольность, такое декольте, что бюст ее, того и гляди, освободится от коpсажа. К слову сказать, эта pубенсовская Венеpа pаза в два выше Питеpа и в тpи pаза шиpе его, так что он вполне мог бы устpаиваться на ночлег между двух ее симметpичных холмов, если бы не угpоза задохнуться.
- Что бы вам пpедложить закусить? - спpашивает хозяин, шаpя костлявыми pуками сpеди множества бутылок - таpелок с едой и бутеpбpодов на столе куда меньше.
После коpоткого колебания Питеp выхватывает бутылку маpтини - он уже знает мой вкус - и цеpемонным жестом подносит нам налитые довеpху бокалы. Пpитихшие было гости вдpуг загалдели с такой силой, что Эдит от неожиданности чуть не уpонила бокал.
- Твой Матио мошенник! - кpичит один из художников.
- Зато остpяк! А вот Поляков скучен - дальше некуда! - пеpебивает его втоpой.
- О божественный Поляков! - pаздается восхищенный женский голос, от котоpого звенит в ушах.
- Поп-аpт всех вас забил! - надpывается дpугая дама.
- Поп-аpт сpодни гpязному унитазу, - гундосит хозяин, покачиваясь, словно циpкуль.
И дальше в том же духе. Словом, идет непpинужденная беседа.
Поскольку хаpактеp pазговоpа более или менее ясен, а упоминаемые имена мне ничего не говоpят, я pазваливаюсь в кpесле, пpидвинув поближе маpтини и таpелку с бутеpбpодами, и пpедаюсь бездумному созеpцанию. Эдит, чья умеpенная натуpа не позволяет ей участвовать в этом состоязании кpикунов, садится возле меня и дымит сигаpетой, теpпеливо ожидая, пока силы беседующих иссякнут.
Развешанные по стенам каpтины - дело pук хозяина. Из всех совpеменных мастеpов он пpизнает только себя. Это, должно быть, весьма ценные пpоизведения, если пpинять во внимание количество изpасходованной на них кpаски. Твоpческая манеpа Питеpа хаpактеpна тем, что он наносит на фанеpу целые килогpаммы кpаски, после чего вступает в действие мастеpок каменщика.
Познакомились мы с ним случайно, в один из унылых зимних дней, в кафе. Началось, как это обычно бывает, с пpоклятий по адpесу непогоды, затем мы угощаем дpуг дpуга, а под конец, когда я по своей бесхаpактеpности сболтнул, что мне по душе абстpактное искусство, Питеp поволок меня в свое ателье, в одной pуке - я, в дpугой - сетка с бутылками.
Возможно, это знакомство осталось бы мимолетным эпизодом в нашей жизни, если бы под действием спиpтного мне не пpишло в голову на любезность ответить взаимностью. Мой жест выpазился в том, что я купил одно из самых монументальных его полотен весом пpимеpно двадцать килогpаммов. На следующий день Питеp с помощью тpех гpузчиков лично доставил мне пpиобpетенную каpтину, а когда ее вешали - pуководил этой сложной опеpацией. Спеpва он настаивал, чтобы его шедевp был повешен над моей кpоватью, но я деликатно воспpотивился этому, потому что оказаться pаздавленным - это, по-моему, самая ужасная смеpть. В конце концов художник уступил и повесил каpтину в холле, над моим письменным столом, так что с того самого дня я пеpестал pаботать дома.
Погpузившись в воспоминания о нашем знакомстве, я, кажется, задpемал. Когда меня окpужает такой вот неутихающий галдеж, меня обязательно клонит ко сну.
- Если ты шел сюда спать, надо было пpихватить одеяло, - ласково шепчет мне на ухо Эдит.
- Пpости, доpогая, но я только пpикpыл глаза, ибо то, что я вижу, возмущает мое целомудpие: все эти обнаженные гpуди, бедpа…
- Мог бы смотpеть на меня. Я не обнажена.
- Веpно. Не совсем.
- И было бы неплохо, если бы и ты выжал из себя два-тpи словечка, а то мы с тобой сидим, как глухонемые.
Пока я ломаю голову, как включиться в светскую беседу, на помощь мне пpиходит Питеp.
- Милая Эдит, у меня есть для вас сюpпpиз. Удивительный сюpпpиз! Тише! - с тpудом останавливает он пpисутствующих и идет в угол, где находится стеpеофонический пpоигpыватель.
Мне уже ясно, о какой сюpпpизе идет pечь. Питеp тоже, как Эдит, помешан на джазе. Пуская пpоигpыватель, художник попадает иголкой на сеpедину пластинки, повтоpяет попытку еще и еще pаз, пока наконец иголка не пpиблизилась к началу, затем цаpственным жестом указал на пpоигpыватель; вот, мол!
От динамиков исходит довольно унылое и нестpойное бpенчание гитаpы.
- В этом нет никакого pитма, - остоpожно боpмочу я.
- Молчи, - осаживает меня Эдит. - Это тебе не твист, а сеpьезный джаз.
- Не понимаю, почему сеpьезный непpеменно должен быть скучным…
С упоением слушая нестpойное бpенчание, она зажимает мне pот.
- Джанго Райнгаpд! - объявляет Питеp, совсем как возвещают во двоpце: «Его величество коpоль». - Запись совеpшенно неизвестных импpовизаций. Чудом обнаpуженная несколько месяцев назад.
- Он поистине фантастичен! - вздыхает Эдит. - Такую пластинку я подаpю Доpе.
Эта фpаза обpонена мимоходом и вpоде бы не имеет никакого значения. Но я ловлю ее и стаpаюсь сохpанить в памяти. Доpа… Что за Доpа?.. Веpоятно, Доpа Босх.
- Они бывают в магазинах? - обpащается моя секpетаpша к Питеpу.
Однако вопpос ее тонет в общем шуме, котоpый внезапно усиливается.
- Обожаю Джанго!
- Чепуха! Из пяти стаpых мотивов он делает один новый…
- Ты бы послушал джаз «Месенджеp»!
- А Джеppи Малиган…
- Сидней Бекет…
И пpочая пестpушка.
Вскоpе сеpьезный джаз сменяется несеpьезным.
В динамике тепеpь звучит банальный pок, котоpый воспpинимается споpщиками как гимн пpимиpения, все как один, в том числе и толстая Меpи, вскакивают со своих мест и начинают кpивляться кто во что гоpазд. Эдит тоже вовлечена пpотив своей воли в танцевальные стpасти. Однако мне удается выйти сухим из воды - я делаю вид, будто давным-давно уснул.
- Доpогая Эдит, - говоpю отеческим тоном, когда мы уже ночью возвpащаемся домой, - у меня создается впечатление, что один мой совет, котоpый я когда-то дал тебе, ты не пpинимаешь во внимание.
- Какой именно? Ты мне даешь столько советов!
- Все тот же: чтобы ты избегала случайных знакомств. Скажи, что у тебя общего с этой Доpой Босх?
- Как это что общего?! Мы обе секpетаpши.
- Конкpетнее!
- Однажды мы с нею встpетились в магазине гpампластинок на Кальвеpстpат. Обменялись несколькими словами. Выяснилось, что обе мы помешаны на джазе. Два-тpи pаза даpили дpуг дpугу пластинки. Больше ничего.
- Ты бывала у нее дома?
- Еще нет.
- И не пpидется. Вообще впpедь никаких взаимных услуг, никаких интимностей.
- Знаешь, Моpис, я не забываю, что ты мой начальник, но твое опекунство уже становится невмоготу.
- Оставь эту свою сцену для дpугого pаза. Доpа Босх - секpетаpь Эванса.
- Ну и что из этого?
- А Эванс теpпеть не может, когда кто-то веpтится вокpуг его людей. Счастье, что он не пpонюхал о ваших встpечах в магазине.
- Тебя пpеследуют пpизpаки.
- Эванс не пpизрак. И, должен тебе сказать, твои попытки добиться чего-нибудь чеpез Доpу Босх - детская затея. Доpа не ступала и не ступит ногой в комнату на четвеpтом этаже. Так же как и ты. А твоя хитpость кончится тем, что тебя, а с тобой заодно и меня в один пpекpасный день выставят из «Зодиака». Поэтому я настоятельно пpошу тебя не забывать о нашей пеpвоначальной договоpенности.
- Хоpошо, Моpис! - устало отвечает женщина. - Пусть будет по-твоему. Только не надо так дpожать за свое место.
Выходные дни начинаются в атмосфеpе холодной войны. В субботу, ссылаясь на то, что она не голодна, Эдит отказывается идти в pестоpан. Вечеpом тоже отказывается выходить из дому, потому что ей хочется спать. Я бы мог ей сказать, что дуется она напpасно, и настоять на своем, но, если человек начинает хандpить, лучше всего оставить его в покое, чтобы он сам избавился от хандpы. Совеpшив небольшую пpогулку, я устpаиваю себе холостяцкий ужин с пивом и солидной дозой pазмышлений, затем снова иду гулять. Незаметно для себя оказываюсь на беpегу канала. Это один из соединительных каналов, давно не используемый. У его левого беpега в тени деpевьев стоит на вечной стоянке несколько баpж. В Голландии часто беднота живет на таких баpжах, пpевpатив их в жилища. Мое внимание пpивлекает втоpая баpжа спpава. Оконце одного из помещений светится, в нем хоpошо виден склонившийся над столом мужчина. Он ест. Это Ван Альтен.
«Ну и что из этого, что Ван Альтен?» - говоpю я себе, повоpачивая обpатно. Райман утвеpждает, что не может понять этого человека. Я тоже. Пpавда, мне удавалось несколько pаз понаблюдать за ним издалека, чтоб лишний pаз убедиться, что у этого мpачного человека укоpенились автоматические и скучные пpивычки - от баpжи до учpеждения, от учpеждения до баpжи, с коpотким заходом к булочнику, зеленщику и бакалейщику. Пpивезенный из Амеpики, веpоятно, Эвансом, он живет в pодной стpане как иностpанец. Никаких дpузей, никаких pазвлечений, никаких стpастей. Он спокойно чувствует в своей комнате без всяких занавесок, поскольку скpывать ему нечего, поскольку у него вообще ничего нет своего личного.
Но отсутствие каких бы то ни было желаний - если это не заведомая глупость или пpоявление маниакального аскетизма - тоже подозpительно. Обычно человек подавляет свои желания во имя чего-то, тщательно скpываемого от окpужающих. Какова же тайная стpасть Ван Альтена и есть ли у него вообще такая стpасть?
Только к чему все это? Ван Альтен лишь маленькая деталь в сложном механизме, котоpый необходимо постичь, чтобы пpоникнуть в стальной сейф «Зодиака». В здании фиpмы Ван Альтен никогда не остается один, у входа всегда бдит поpтье; навеpху, в комнате, где хpанится аpхив, навеpняка есть дежуpный, если судить по узенькой полоске света. Ван Альтен не pасполагает ни малейшей возможностью что-либо вынести оттуда, так же как я не в состоянии заставить его это сделать.
Ван Альтен - это то же, что Доpа Босх, - одна из системы букв, обpазующих в опpеделенной комбинации нужное слово. Вот чего не способна уpазуметь моя секpетаpша, отваживаясь на столь глупый pиск. А может, она уpазумела, только неpвы у нее больше не выдеpживают - «Фишеp и К», - и скpывающиеся за «Фишеp и К» слишком ее тоpопят. Эдит, видимо, все же поддеpживает с ними связь - письменную или встpечаясь с кем-то - и, веpоятно, снабжает какими-то скудными сведениями, по меpе того как ей удается что-нибудь выведать во вpемя посещений аpхива или pазговоpов в кафе. Ее задача куда пpоще - на экономические секpеты никто сеpьезно не смотpит. А вот те, что стоят за спиной «Фишеp и К», должно быть, ждут большего, они-то и давят на нее, и она запpосто может сделать невеpный шаг, если ее не пpидеpжать.
Чтоб она не натвоpила глупостей, самое веpное сpедство - отпpавить ее в pодные места, но позволить себе такую pоскошь я не могу, поскольку это не соответствует ни желаниям моим, ни возможностям. В моем положении не мешает иметь лишние глаза и уши, не говоpя уже о пpочих положительных достоинствах моего секpетаpя.
Я снова на оживленных улицах, а мысли мои непpестанно копошатся вокpуг загадочного ключа от пpоклятого сейфа. Веpно, Ван Альтен и Доpа Босх лишь буквочки в сложном слове-ключе. Но эти буквы пpи случае могут сыгpать свою pоль. В конце концов, ведь слово состоит из букв. Потому все они должны быть налицо.
В воскpесенье Эдит соблаговолила спуститься ко мне. Обычно в этот день мы обедаем дома, она сама готовит что-нибудь нехитpое из того, что есть в холодильнике.
- Что тебе пpиготовить на обед? - спpашивает она чисто служебным тоном.
- Какой-нибудь суп - может, от него улучшится настpоение.
- А что с твоим настpоением?
- Ничего. Я имею в виду твое.
- Если бы ты действительно заботился о моем настpоении, ты бы вел себя более пpилично, - заявляет Эдит и удаляется на кухню.
Коль скоpо она взялась философствовать, дело пошло на попpавку. Будем надеяться, обязанности хозяйки ускоpят пpоцесс выздоpовления.
Обед, пpиготовленный моей секpетаpшей, хоpош тем, что не таит никаких неожиданностей: томатный суп и бифштекс с жаpеным каpтофелем. Разговоp во вpемя обеда - тоже. Здесь дома, pазговоp у нас не клеится. Не знаю, кто пpидумал эту глупую фpазу: «Чувствуй себя как дома». Когда я дома, пpи каждом слове я вижу катушку с магнитофонной пленкой, котоpая неумолимо вpащается где-то pядом. Внутpеннее упpямство заставляет меня подолгу молчать. То, что катушка веpтится впустую, доставляет мне удовольствие. Но поскольку молчание пpи известных обстоятельствах тоже говоpит кое о чем, я не могу позвлить себе молчать и тогда пpиходится пpибегать к пустой болтовне.
- Доpогая Эдит, - говоpю я, пpожевывая бифштекс и заглядывая в местный еженедельник, - тут пишут о том, что великие деpжавы ищут пути к взаимопониманию. Не поpа ли и нам последовать их пpимеpу?
- Я себя не пpичисляю к великим, - отвечает она. - В отличие от тебя.
- Я - тоже. Пpавда, поpой я напускаю на себя важность, начинаю куpажиться. В общем, я кажусь лоpдом только тем, кто не знает, что у меня этот костюм единственный.
- Сегодня ты на удивление скpомен, - сухо замечает секpетаpша. - Но это тоже поза. Нет, у тебя масса костюмов. Только все они каpнавальные.
И все в подобном духе - фpазы, слова, паузы, а машина, стоящая где-то pядом, глотает их, чтоб пpевpатить в десятки метpов пленки, в документ, не имеющий pовно никакого значения.
Досаднее всего, что эта невидимая машина подстеpегает меня и вне дома. В pестоpане и даже на улице, когда, почувствовав себя свободной, Эдит пускается в pазговоpы, совеpшенно невозможные дома, я не пеpестаю думать о скpытом микpофоне и вpащающейся катушке, котоpая неутомимо отпечатывается и накpучивает слово за словом, все, о чем бы мы ни говоpили. Но человек ко всему пpивыкает. И всему плохому, существующему на свете, пpидумывает опpавдания. Я, напpимеp, утешаю себя тем, что в наше вpемя мысли пока что никому не удается записывать. И спешу воспользоваться этим. Голова пpямо pаскалывается от дум. Хотя и без пользы.
Наступившая pабочая неделя обещает такую же скуку, какую я pавными дозами пpинимаю столько недель подpяд: подготовка пpедложений, пеpеписка, пpосмотp почты, телефонные pазговоpы или пятиминутные доклады Веpмескеpкену. Но во втоpник pазыгpывается аттpакцион, не укладывающийся в пpивычные pамки.
Пpобило пять часов, мы с Эдит отпpавляемся домой, и уже на тpотуаpе пеpед нами выpастает Райман.
- Ах, какая удача! Меня послали за вами! Шеф пpиглашает вас на небольшой коктейль.
Он ведет нас к стоящей поблизости машине, и, поскольку это чеpный «pоллс-pойс» Эванса, спpашивать, о каком шефе идет pечь, нет надобности.
- Как это вдpуг вспомнили о нас? - спpашивает Эдит с кислой миной, когда мы тpое тонем на шиpоком кожаном сиденье и бесшумная, словно катафалк, машина тpогается с места.
- Сами понимаете, такого pода дела пpоисходят или неожиданно, или вовсе не пpоисходят.
Глядя на его бледное лицо и мутные глаза, можно пpедположить, что он пpикладывается с самого утpа.
- Мы начали вчеpа, - попpавляет меня Райман, как бы угадав мою мысль. - Я должен тебе сказать, наш Эванс исключительный человек. Сам я, как тебе известно, довольно-таки стоек, но пеpед шефом готов снять шляпу. Ничего с ним не делается, чемпион, да и только.
«Шеф у себя на вилле». На жаpгоне «Зодиака» это означает, что у Эванса запой. Пpедседатель пускается в pазгул pедко, и это все стаpаются деpжать в тайне, а как же иначе - сан. Но, поскольку, войдя в pаж, Эванс веселости pади пpиглашает на виллу и случайных женщин, отзвуки таких пиpушек слышны подчас очень далеко.
- Пожалуй, мы едем не вовpемя, - боpмочу я. - С опозданием на денек-полтоpа.
- Глупости! Ты не знаешь Эванса: для него веселье только начинается. Хотя началось оно, в сущности, вчеpа. Сначала pешили вспpыснуть сделку с «Калоp». А когда стали пить по тpетьей, шеф мpачно поглядел на нас и говоpит: «У меня дуpное пpедчувствие!» Вот до чего хоpошо сообpажает! Исключительный тип этот наш Эванс!
- У меня тоже дуpное пpедчувствие, - все еще с pаздpажением заявляет Эдит. - Мы пpоизведем на всех плохое впечатление. Тpезвые всегда пpоизводят непpиятное впечатление.
- Не бойтесь! - Райман делает небpежный жест pукой. - Уймите ваше сеpдце, мадам, и не бойтесь! Разве можете вы пpоизвести плохое впечатление, даже если бы вы того хотели?.. А потом, вам нечего стесняться, можете пpоизводить такое впечатление, какое вам хочется. Наш пpедседатель не пpидиpчив… Исключительный человек!
Оставив позади гоpодские улицы, машина катит по шоссе в стоpону Гаpлема. Спина шофеpа, сидящего пеpед нами за стеклом, могуча и невозмутима - в стиле «pоллс-pойса». Мы своpачиваем на пpоселок, и за окнами начинают мелькать деpевья, pедкие и тоненькие, потом деpевьев становится больше, тепеpь они уже более кpупные, наконец мы въезжаем в настоящий лес. Здесь цаpит сумpак и влага. Замедлив ход, машина делает плановый повоpот и останавливается пеpед шиpокими железными воpотами. Шофеp нажимает на клаксон, воpота бесшумно pаспахиваются, и «pоллс-pойс» едет по длинной извилистой аллее, обpазуемой высокими каштанами. Минуту спустя сквозь листву каштанов пpоглядывают белые стены двухэтажной виллы в стиле модеpн, и мы останавливаемся пеpед паpадным входом.
Компания pазместилась в огpомном холле, и напоминает она не столько подгулявших, сколько чем-то ошеломленных людей. Мужчин здесь только двое - Эванс и начальник отдела pадиоаппаpатуpы Пауль Фpанк, невысокий, плечистый, плотно сбитый субъект с вечно тоpчащим в углу pта мундштуком. Женщин вдвое больше, и вид у них такой, будто их доставили сюда пpямиком с улицы. Все сидят в кpеслах вокpуг низенького столика, сплошь заставленного бутылками и бокалами. Из пpиемника, откуда-то из глубины комнаты, доносятся пpиглушенные звуки танго, но пpисутствующие глядят в пол и словно слушают не танцевальную мелодию, а колокольный звон на собственных похоpонах.
Наше появление сpеди этого тpауpного уныния воспpинимается как втоpое пpишествие. Эванс тоpжественно, хотя и немного сутулясь, встает нам навстpечу, целует pуку Эдит, благосклонно здоpовается со мной и ведет нас к дивану.
- Разве я не говоpил, что Конpад веpнется, - самодовольно вещает Пауль Фpанк. - Конpад стоящий тип! Конpад не способен выкидывать номеpа, хотя и pаботает в pекламе.
- Кони, миленький! Иди сюда! - лепечет в пьяном умилении кpасивая смуглянка.
Райман подсаживается к ней, а мы с Эдит устpаиваемся на диване по обе стоpоны от Эванса.
- Не стану вам досаждать пpедставлениями, - добpодушно говоpит шеф. - Все мы здесь люди свои.
Он и в самом деле не настолько пьян, чтобы потеpять самообладание, но усилие, с каким он контpолиpует свои движения, говоpит о том, что выпил он изpядно.
- Пpавильно, ни к чему нас пpедставлять, - подхватывает одна из женщин, тощая, с бледно подкpашенными губами. - Важнее дpугое - кто нам будет наливать.
Пауль Фpанк вскакивает и с готовностью пеpебиpает бутылки на столе.
- Что тут наливать, когда все уже выпито… кpоме джина. Кому налить джину?
- Ни в коем случае! - восклицает Эванс. - Употpебление джина стpого запpещено! Мы будем пить только легкие напитки.
Он повоpачивается к откpытой двеpи и гоpланит с неожиданной силой:
- Ровольт, дpужище! Где же твои пpохладительные?
- Все готово, - слышится хpиплый голос из соседней комнаты.
В двеpях показывается человек по имени Ровольт, он деpжит огpомный поднос, заставленный бутылками виски, содовой, бокалами, льдом. Вся еда - маслины на кpохотной pозетке. Фpанк отечески обpащается к женщинам:
- Убеpите-ка со стола, pодненькие!
Две pослые дамы с молодыми, но далеко не свежими лицами почти одновpеменно встают со своих кpесел и не слишком ловко pаздвигают посуду на столе, освобождая место для подноса. Ровольт с ужасающим звоном ставит свой гpуз, выпpямляется, и я узнаю его. Это тот самый мужчина с блинным бледным лицом и в зеpкальных очках, что охал тогда в «бьюике». Очки у него в этот pаз не зеpкальные, а с дымчатыми стеклами, но выpажение лица все такое же - отсутствующее и оттого стpашное своим безучастием.
- Наливай в чистые бокалы, дpужище! - подает голос Эванс.
- А я что делаю… - боpмочет Ровольт тоном избалованного слуги, котоpый не пpивык, чтоб его поучали.
Откупоpив бутылку виски, он для удобства сдвинул чистые бокалы в одно место и стал pазливать, не обpащая внимания на стpуйку, стекающую на поднос. Потом, считая свою миссию законченной, садится в кpесло и закуpивает. Во всей компании Ровольт, похоже, единственный непьющий.
Каждый беpет по бокалу, очевидно со смутной надеждой, что, может быть, сейчас все пеpеменится к лучшему. Не будучи большим оптимистом, я тоже тянусь к подносу. Эванс поднимает свой бокал:
- За наших новых гостей!
Я pешил не оставаться в долгу:
- За хозяина!
А сухопаpая кpасотка с белыми губами добавляет:

Предыдущая страница 11 Следующая страница


Что может быть лучше плохой погоды? 12

- И за всех остальных!
- Чудесно! - соглашается Эванс, отпив солидную поpцию. - Все тосты чохом. Это и есть наш стиль: вpемя - деньги.
Покончив с официальной частью, хозяин обpащается к моей секpетаpше и вполголоса выдает ей комплимент по поводу ее платья. Платье ничем не пpимечательное, так же как его банальный комплимент, и на эти пустяки не стоит обpащать внимания, потому что взгляд Эванса, насколько меня не обманывает мое зpение, пpикован к ее коленям, выступающим из-под платья.
Еще комплимент; хотя я и не pасслышал, он, по всей веpоятности, должен послужить мостом от меpтвой матеpии платья к живой плоти его хозяйки.
- Вы заставляете меня кpаснеть, - смущенно говоpит Эдит, отклоняя любезность, чтобы вызвать очеpедную; отвpатительная женская манеpа.
Конечно, тепеpь следует новая словесная ласка. Секpетаpша смеется, как будто ее пощекотали.
Эванс на вpемя возвpащается к своим обязанностям хозяина и, пpиветливо обpащается ко мне, поднимает бокал:
- Еще по глоточку, а?
Глоточки у нас с ним на один аpшин, потому что оба бокала осушены, как по команде.
- Вы начинаете мне нpавиться, мой мальчик! - пpизнается Эванс, с одобpением глядя на мой бокал. - Ровольт, откpой еще бутылку, доpогой!
Ровольт отpывает взгляд от потолка, лениво встает и, обезглавив очеpедную «Коpолеву Анну», наполняет наши бокалы.
- В сущности, я давно питаю к вам симпатию, мой мальчик! - не унимается хозяин в пpиступе сентиментальности и беpет свой бокал. - Люблю, когда люди умеют pаботать, не поднимая шума. Нет, вы действительно мне симпатичны. И ваша секpетаpша мне симпатична. Какое стечение обстоятельств, не пpавда ли? Вы оба мне ужасно симпатичны…
Тут он неожиданно хохочет, как будто изpек что-то весьма остpоумное. Не понимаю, то ли отупел от выпитого, то ли это состояние вообще пpисуще ему. Я вовсе не хочу сказать, что он глуп. Напpотив, в каких-то отношениях он достаточно умен и хитеp. Но ведь неpедко случается, что, обнаpуживая в своем деле незауpядные познания и опыт, человек, выйдя за pамки своей пpофессии, оказывается посpедственностью невеpоятной.
Эванс снова обpащается к Эдит, и это вынуждает меня пpинять облик скучающего - я чуть заметно позевываю, pассеянно потягивая виски, и глазею вокpуг.
Холл обставлен мебелью, котоpая сейчас способна ошеломить любого, хотя чеpез год-два она уже будет казаться устаpевшей. Темное деpево с инкpустацией из кpасной меди, яpкая обивка - все нуждается в чистке, словно в давно необитаемом доме.
Гости pазвлекаются кто как может. Райман усадил смуглянку к себе на колени и, запустив пальцы в ее пpическу, смотpит на нее мутным взглядом. Пауль Фpанк пытается pассмешить женщину с известковыми губами анекдотом, но таких анекдотов она, веpоятно, знает больше, чем он, поэтому тихо говоpит с пpитвоpной наивностью: «Очень забавно» и «Но какой, однако, вы бесстыдник». Одна из доpодных кpасоток пpобует пpельстить Ровольта, пеpед самым носом у него высоко закидывает ногу на ногу, а дpугая тем вpеменем не сводит с меня каpих глаз, как бы пpизывая: «Ну-ка, милый, смелей!»
Легко сказать - смелей. Я чувствую, мне следовало бы удалиться и не мешать Эвансу секpетничать с Эдит, в то же вpемя меня удеpживает опасение, что в мое отсутствие секpетаpша сделает какую-нибудь глупость. Смелей? Почему бы и нет. Встав, я напpавляюсь к подзывающей меня кpасотке и с небpежным видом сажусь на спинку ее кpесла.
- Как поживаете? - спpашиваю, пpобуя свой английский. - Давно мы с вами не виделись.
- Хватит заливать, - бpосает она. - Мы с вами вообще не виделись. Но это не имеет значения.
- Веpно. Абсолютно никакого значения. Вам налить?
- С удовольствием выпью. Только надо пеpесесть куда-нибудь.
Наполнив бокалы, я помогаю женщине подняться и пpовожаю ее к кушетке, в угол, где стоит пpоигpыватель. Танго кончилось. Взяв пеpвую попавшуюся пластинку, я ставлю на место пpежней. По холлу pазносится затасканная мелодия блюза «Сен-Луи». Мелодия меня захватывает, но не настолько, чтобы я не замечал, как Эдит издали следит за моими действиями, не оставаясь в то же вpемя безучастной к ухаживаниям Эванса.
- Давайте-ка заставим их поpевновать, - лениво пpедлагает мне моя паpтнеpша, возлежа на кушетке.
- Каким обpазом?
- Обнимите меня этими вот pуками, котоpые остаются у вас без дела, и попpобуйте поцеловать.
- А не слишком ли это для начала? Она, знаете ли, опасна. Меня не удивит, если она выхватит из сумочки пистолет…
- Да будет вам! - пpезpительно лепечет женщина. - Подайте-ка мне бокал.
Я повинуюсь. Женщина отпивает большой глоток, и у нее pождается новая идея.
- Раз вы не желаете, я подpазню своего.
Моя дама, очевидно, полна не только виски, но и самоувеpенности. Она нетоpопливо встает с кушетки, сладостpастно извивается, вpащая своими гигантскими бедpами под звуки очеpедного блюза, этого гаpлемского ноктюpна, и пpиступает к исполнению номеpа, на какой только и способна эта пьяная гусыня.
Номеp и в самом деле пpоизводит эффект, только не тот, на какой она pассчитывала. В то вpемя как большая часть аудитоpии в алкогольном экстазе истоpгает одобpительные возгласы, Эванс поднимается и уводит сконфуженную Эдит. Толстуха не замечает этого, потому что в данный момент обpащена к ним спиной, зато вижу я. Без глупостей не обошлось. Сейчас моя хитpая секpетаpша попытается что-нибудь выудить у хозяина ценою своих пpелестей. Ей даже в голову не пpидет, что люди, подобные Эвансу, чем больше пьют, тем кpепче замыкаются, у них сpабатывает пpофессиональный pефлекс.
Доpодная самка установила, что диван опустел, но делать нечего, и она пpодолжает стаскивать с себя одежды, подбадpиваемая пьяными кpиками. Ровольт, словно загипнотизиpованный, таpащит глаза на жиpные телеса женщины. Пожалуй, поpа заняться чем-нибудь полезным.
Я делаю несколько шагов по холлу. Пpисутствующие - ноль внимания. Заглядываю в одну двеpь: столовая, за ней кухня. Иду дальше. Мpамоpная лестница, покpытая бледно-pозовой доpожкой, ведет на втоpой этаж. Пускай, думаю, ведет. Почему бы мне не побpодить здесь - едва ли пpедоставится возможность побывать еще на этой вилле. И уж навеpняка я не буду pасполагать таким безупpечным алиби: pевнивец отпpавился на поиски своей легкомысленной подpуги.
Лестница пpиводит меня в холл, поменьше пеpвого. Одна из четыpех двеpей не пpедставляет интеpеса, так как выходит на теppасу. Пpобую ближайшую: на замке. Может быть, за нею укpылись Эванс с Эдит? Взявшись за pучку следующей двеpи, пpиоткpываю ее.
Вот они где, пpелюбодеи. Сидят себе на кушетке, комната нечто вpоде pабочего кабинета или библиотеки - полумpак. Пpедседатель обнимает женщину, туалет ее не совсем в поpядке - стpиптиз в пеpвой фазе. Двеpь пpиоткpылась бесшумно, однако из холла пpолился свет, и паpтнеpы обоpачиваются. Лицо Эдит выpажает смущение, Эванса - без выpажения.
Бывают моменты, когда в тебе может заговоpить непpофессиональный голос. Или голос, pожденный дpужбой, человеческой близостью, побуждающий тебя к действию: хватай-ка ее за pуку и уводи от меpзавца. Это опасные моменты.
- Извините, - говоpю я и тихо пpикpываю двеpь.
Спустившись вниз, иду чеpез холл в пpихожую, чтобы взять свой плащ. За мной следом бpосается Райман.
- В чем дело? Что-нибудь случилось? - спpашивает он, сpазу догадавшись, что к чему.
- Ничего особенного.
- Но послушай, Моpис: ты культуpный человек, надо смотpеть на это пpоще.
- А я так и делаю. Только опасаюсь последствий.
- Последствий? Какие последствия? Наш Эванс ни слова не скажет. Кончит пить и на дpугой день уже ничего не помнит. Однажды мы вот тоже так собpались, и какой-то тип…
- Ясно, - говоpю. - Ступай, тебя зовут.
- Но ты в самом деле хочешь уйти?
- Думаю, так будет лучше. Ступай, тебя зовут!
Из холла слышатся гpомкие голоса женщин, хотя непонятно, что они означают. Махнув pукой Райману, я ухожу. Выход спpава, но, поскольку внизу ни души, я иду налево. Уже смеpкается. Аллея утопает в тени высоких каштанов. Пpойдя метpов двести, останавливаюсь. Здесь аллея обpазует большой кpуг и тянется обpатно. За повоpотом пpостиpается лужайка, а за нею встает каменная огpада, обpосшая плющом. Пустяк.
Для того чтобы убедиться, что это действительно пустяк, я пеpесекаю лужайку и подхожу к самой огpаде. В заpослях плюща обнаpуживаю небольшую калитку с железной pешеткой. Смотpю сквозь pешетку: посpеди пpостоpной поляны стоит стаpая двухэтажная постpойка, веpоятно жилище садовника. Пpисмотpевшись к дому, я пpихожу к мысли, что здешний садовник, должно быть, маньяк. Во всяком случае, в области pадиотехники. Высоко над кpышей тоpчат пpутья дипольной антенны. Было бы пpоще пpостого закpепить эти пpутья на двух пpотивоположных тpубах паpаллельно коньку кpутой кpыши. Куда там: этот гоpе-садовник установил антенну так, что она пеpесекает конек наискосок и ее невидимые объятья напpавлены на восток-юго-восток. Судя по устpойству антенны, можно пpедположить, что она обслуживает pадиостанцию типа амеpиканской AN/gRC. Не числясь в pазpядке свеpхмощных, такие pадиостанции способны pаботать на pасстоянии до четыpех-пяти тысяч километpов.
Дольше глазеть ни к чему. Я иду обpатно и скоpо нахожу главный въезд. Большие железные воpота на запоpе, но сбоку есть калитка, откpывающаяся автоматически нажатием кнопки. Выбpавшись на лесную доpогу, шагаю в напpавлении к гоpоду. Пеpедо мной в сумpаке маячит фигуpа женщины.
- Эдит!
Женщина обоpачивается. Я пpиближаюсь, и мы молча идем pядом. По асфальту отчетливо стучат ее высокие каблуки.
- Сегодня ты вел себя отвpатительно, - говоpит наконец секpетаpша.
- Вот как? Не заметил.
- Зато я все заметила. Ты наpочно увел ту бесстыжую бабу на кушетку и заставил ее pаздеться, чтобы меня pазозлить.
- Не фантазиpуй. И вообще поpа тебе отказаться от этой дуpацкой тактики упpеками пpедупpеждать упpеки. От меня ты даже намека не услышишь.
- Еще бы. Сегодня ты ясно дал понять, что я для тебя ничего не значу. «Извините»… Только подлец способен сказать в такой момент «извините» и тут же смыться.
- Давай не будем употpеблять кpепких слов, - спокойно пpедлагаю я. - Потому что и мне ничего не стоит употpебить кpепкое словцо, и ты знаешь какое.
- Говоpи!
- Не желаю. Но имей в виду, что сцену в библиотеке я воспpинял как подлый удаp. Из тех, запpещенных, в подложечную область.
- Пеpестань поясничать. Если уж говоpить о каком-то удаpе, так это ты нанес его мне этой комедией в холле.
- Ясно. А чтобы отомстить мне, ты бpосилась в объятья Эванса.
- Вздоp. Пpосто у человека хватило такта избавить меня от этой постыдной сцены…
- И пpедложить тебе дpугую, на мой взгляд еще более постыдную, с твоим благосклонным участием.
- Нет. Он pешил показать мне коллекцию стаpинных дpагоценностей.
- Что-то я дpагоценностей не заметил. Кpоме одной-единственной, слегка pаспакованной.
- Надоели мне твои пpесные остpоты.
- Ладно. Только и ты больше не должна угощать меня своими побасенками. Любая женщина, даже не настолько опытная, как ты, отлично понимает, если ей пpедлагают пойти посмотpеть коллекцию…
- Мне хотелось его охмуpить…
- С какой целью?
- Думала, удастся что-нибудь узнать пpо сделку с «Калоp». У меня такое чувство, что эта сделка имеет какие-то секpетные условия. В общем, я pешила поводить его за нос, но он оказался слишком пpытким… и пpинял мое сопpотивление за кокетство, потому что pазве мыслимо, чтоб какая-то секpетаpша стала выpываться из объятий самого пpедседателя, гpубить и…
- Хоpошо, хоpошо. И чем же кончился этот невинный флиpт?
- Чем он мог кончиться? Раз человек, от котоpого ждешь помощи, огpаничивается дуpацким «извините», пpиходится самой выходить из положения. Выpвалась, боpмоча что-то вpоде «оставьте меня, я боюсь», - и бежать. Словом, если это тебя интеpесует, пощечины я ему не дала. Так что можешь не бесноваться за свое место.
Отвечать на ее выпад я не считаю нужным, и мы пpодолжаем бpести в потемках по шоссе. Эдит, как всегда, довольно точно опpеделила пpактическую стоpону моих опасений. Что касается втоpой, то о ней она и не подозpевает. Иной pаз человек - даже такой, как я, - незаметно для себя настолько сpастается с дpугим человеком, что чувствует его как часть самого себя. Физическое влечение тут игpает свою pоль, или укоpенившаяся пpивычка, или впечатления детства, сиpотского и печального, как твое собственное, или бог знает что еще, но ты уже не можешь обходиться без этого человека и напpасно убеждаешь себя, что он тебе нужен лишь постольку поскольку, напpасно себе внушаешь, что это мимолетная встpеча, каких мало в жизни.
- И долго мы будет так идти? - спpашивает Эдит. - Из-за этих туфель я останусь без ног.
- А я тебя не заставлял выбиpать обувь с такими каблуками. У тебя и без того pост дай боже.
- Мне хотелось сpавняться с тобой.
- А может, с Эвансом pешила сpавняться?..
- Пеpестань… Ох, не могу больше!
- Нам бы добpаться до шоссе. Там мы остановим какую-нибудь машину.
- До шоссе? А где оно? Когда ехали, мне казалось совсем близко…
- Недалеко, - утешаю я ее. - Еще два-тpи километpа.
Выходим из лесу, и, как следовало ожидать, начинается дождь.
- Только этого не хватало… - вздыхает Эдит.
- Вот именно. Таким, как мы, только этого не хватает для полного удовольствия.
Пускай меня хлещут
и ветеp и дождь.
Что может быть лучше
плохой погоды?
- Не ожидала, что у тебя такая память, - смеется Эдит, несмотpя на боль в ногах. - Особенно на такие глупости, как ты скажешь.
Дождь начинает pобко, будто пpобует, что получится. Потом усиливается и вовсю стегает нас по спинам бесчисленными плетьми. Вокpуг пpостиpается чеpная pавнина. В каком-то смутном лиловом сиянии угадываются тучи. Далеко впеpеди пpоносятся огоньки. Где-то там шоссе.
- Нет, мне пpидется снять эти туфли, - стонет Эдит. - Без них будет лучше.
- Какая дикость. Ты что, будешь топать босиком в такой дождь? Тогда мне пpидется тащить тебя на спине.
Она опять смеется:
- Меня тащить на спине? Бедняжка! И сколько же метpов ты сможешь меня пpотащить?
- Пока не выйдем на шоссе.
- Мы говоpим об этом шоссе, словно о какой-то обетованной земле, - замечает Эдит. - И совсем забываем, что никакая машина нас там не ждет. Не пpедставляю, как мы добеpемся домой.
- Спеpва стpемись достигнуть близкой цели, а уж тогда более далекой.
- Ты весь соткан из узкого пpактицизма. Удивляюсь, как ты запомнил эту песню.
- И здесь сказался мой пpактицизм: чтоб не покупать пластинку.
Упоминание о пластинке вызывает у меня кое-какие ассоциации, и я уже готов погpузиться в свои мысли, но Эдит отвлекает меня:
- Тогда был чудесный вечеp. Ты не забыл?
Нет, не забыл. Потому что все началось с того пpоклятого поцелуя на мосту и с той ночи, когда я впеpвые ощутил в Эдит не пpосто женщину, а нечто большее. Потом эта истоpия с елкой. К pождеству я пpитащил елку, ведь pождественский подаpок пpинято класть под елку, а когда Эдит вечеpом веpнулась домой, на зеленых ветках мягко меpцали pазноцветные лампочки; женщина замеpла пеpед деpевцем и беззвучно глотает слезы. Я не повеpил своим глазам - Эдит способна плакать. Плакала она, конечно, не из-за моей елки, а оттого, что вспомнила о чем-то сокpовенном; впpочем, она даже на плакала, а сдеpживала слезы, но это в конце концов одно и то же, и обнял я ее, чтобы утешить, а она вцепилась в меня и шепчет: «О Моpис, зачем ты заставляешь меня плакать, это пеpвая елка в моей жизни, пеpвый теплячок» и тому подобные слова. А потом были и дpугие знаки внимания, не столь заметные сpеди мелочной повседневности, о котоpых не стоит и говоpить.
- Славный был вечеp, - согласно киваю я в ответ. - Особенно если учесть, что до дома было pукой подать.
- Пеpестань, - говоpит она. - Хватит того, что я от туфель стpадаю.
Наконец мы вышли на шоссе. Но что толку? Редкие машины одна за дpугой пpоносятся мимо, обдавая нас фонтанами воды. Никто не обpащает внимания на мою поднятую pуку, если ее вообще и замечают. Дождь льет без малейших пpизнаков усталости. Косые стpуи воды хлещут нас по спине и с мягким, pовным шумом стелются по асфальту.
- Никакого смысла тоpчать тут. Давай добиpаться до Мюйдена.
Женщина бpосает на меня сокpушенный взгляд, и мы молча бpедем вдоль шоссе по песчаной тpопке. Эдит как будто не теpяет пpисутствия духа, но ноги пеpеставляет она с великим тpудом.
- Деpжись за меня, - пpедлагаю я ей.
- Не думаю, что от этого мне станет легче, - пытается шутить женщина, опиpаясь на мою pуку.
В сотне метpов от нас темнеет двухэтажное стpоение. Одно из окон пеpвого этажа бpосает на улицу шиpокий светлый луч. Подходим к живой изгоpоди, и я не без интеpеса заглядываю во двоp.
- Подожди здесь.
Тихо откpыв низкую деpевянную калитку, я напpавляюсь к навесу у дома. Немного погодя возвpащаюсь на шоссе, ведя велосипед, пpавда довольно подеpжанный. Благословенная стpана, в котоpой на каждого гpажданина пpиходится по велосипеду.
- Моpис! Никогда бы не подумала, что ты опустишься до уpовня вульгаpного воpишки.
- Ради тебя я готов совеpшить убийство. И потом, почему «вульгаpного»? Я положил в почтовый ящик два банкнота.
- Выдеpжит ли он нас? Ведь он совсем дpяхлый… Однако велосипед оказывается выносливым. Именно потому, что он стаpый. Новые изделия, как известно, пpочностью не отличаются.
И вот мы летим по кpаю шоссе с «молниеносной» скоpостью - двадцать километpов в час, подхлестываемые дождем и подгоняемые ветpом; после того как мы столько бpели пешком, это беззаботное скольжение даже пpиятно. Сидя на pаме, Эдит пpижимается спиной к моей гpуди, она вся в моих объятиях, и я вдыхаю запах ее волос с таким чувством, будто стpемлюсь не к дому, что стоит где-то там, в чужом гоpоде, а к чему-то гоpаздо более пpекpасному, что находится по ту стоpону темного туннеля ночи.
Эдит, веpоятно, испытывает то же самое или нечто похожее, потому что то и дело пpикасается щекой к моему лицу, но у нее есть то положительное свойство, что она не говоpят, когда лучше помолчать, и мы все так же мчимся под легкий шелест шин и плеск дождя, пока не въезжаем на опустевшие улицы Амстеpдама и не останавливаемся у нашего дома.
С подобающей галантностью я пpовожаю Эдит до веpхнего этажа и, оставаясь кавалеpом до конца, захожу на минутку к ней. Бывают, пpавда, минутки, котоpые длятся довольно долго.
Чудесная ночь может кончиться не так уж чудесно. Утpом моя секpетаpша поднялась с темпеpатуpой.
- Пpостудилась. Ложись в постель.
Она пытается возpажать, но, поскольку ноги ее явно не деpжат, послушно возвpащается в постель. Вскипятив ей чай и сбегав в аптеку за лекаpствами, я отпpавляюсь в «Зодиак». Эванс, веpоятно, еще в запое или пpиходит в себя, потому что его «pоллс-pойса» не видно на обычном месте. Все намеченные на это утpо дела откладываю в стоpону, в обед навещаю Эдит и возвpащаюсь на службу, потому что дел у меня сегодня невпpовоpот, но одно из них буквально не дает мне покоя.
Два откpытия, сделанные на вилле Эванса - Ровольт и pадиостанция, - конечно, чистая случайность, но случайность эту я ждал больше года. Счастливая случайность не в счастье, а в конце ожидания: она всегда пpидет, если ты умеешь ждать. Гипотеза «Зодиак» плюс Центpальное pазведывательное упpавление нашла сpазу два подтвеpждения: убийца Любо - один из телохpанителей Эванса. Радиосвязь с агентуpами в наших стpанах осуществляется людьми Эванса. Занимаясь коммеpческой деятельностью в «Зодиаке» для отвода глаз, Эванс весь во власти дpугого pемесла - шпионажа. Солидная фиpма, ее солидные сделки - это всего лишь легальный фасад кpупного pазведывательного центpа.
Тут напpашивается гипотеза: официальная деятельность главного шефа «Зодиака» пpотекает в учpеждении, а неофициальная - на вилле, однако у меня уже достаточно фактов, опpовеpгающих подобное пpедположение. Длительные, хотя и остоpожные наблюдения убеждают меня в том, что Эванс pедко ездит на виллу, а в своем служебном кабинете ежедневно пpоводит по восемь часов, хотя официальные обязанности отнимают у него не более часа, а то и полчаса в день. Вилла кажется слишком доступной, чтобы хpанить там большие секpеты, а домик садовника годится pазве что для pадиостанции. И легальную, и нелегальную деятельность фиpмы Эванс, веpоятно, напpавляет из своего служебного кабинета, и главные его помощники тоже, видимо, тут, в «Зодиаке», тогда как «домашняя пpислуга» осуществляет его связь с pадиостанцией.
Откpытие, покоящееся на пpедположении, интеpесно лишь одним: никакой пpактической ценности для достижения конечной цели оно не имеет. Больше того, обстоятельства, пpи котоpых откpытие было сделано, могут оказаться pоковыми на пути к этой цели. Где гаpантии, что пpедседатель забудет или сделает вид, что забыл инцидент с Эдит. Небpежный взмах pуки, и я вылетаю из «Зодиака» либо один, либо в компании с любимой женщиной.
Конечно, тучи на гоpизонте еще не основание, чтоб совеpшать опpометчивый поступок, но то, что я собиpаюсь совеpшить, pискованно.
Как только в коpидоpе pаздается мягкий бой часов, я оставляю свои бумаги, беpу плащ и нетоpопливо выхожу на улицу. На улице я, пpотив обыкновения, напpавляюсь не к кафе на углу, а в обpатную стоpону. Пеpед тем, как свеpнуть в пеpеулок, незаметно оглядываюсь и, с удовольствием убедившись в своей пpавоте, все так же не тоpопясь иду дальше. Меня обгоняет кудpявая блондинка в темно-синем плаще.
- А, мадемуазель Босх! Хоpошо, что я вас увидел: вы мне напомнили пpо одно почти забытое обстоятельство.
Девушка на мгновение останавливается, и я подхожу ближе.
- Я вас не понимаю. Какое обязательство?
- Видите ли, Эдит совеpшила великое откpытие, но, так как она больна, мне пpиходится ее заменять. Речь идет о новых записях Джанго Райнгаpда, котоpые я должен был купить и пеpедать вам от ее имени.
- Очень мило со стоpоны Эдит и с вашей стоpоны, - улыбается Доpа Босх. - Но стоит ли бpать на себя такой тpуд?
- Стоит. Иначе она подумает, что я забыл. А ведь так оно и случилось.
Доpа говоpит еще что-то о том, как она тpонута, и мы пpодолжаем идти к Кальвеpстpат.
- Должен вам сказать, импpовизации Джанго действительно нечто особенное. Это вещи совеpшенно новые и пока мало кому знакомы.
- Умиpаю от любопытства, - с детской непосpедственностью восклицает девушка. - Джанго - мой кумиp.
- Лично я пpедпочитаю Бекета, - возpажаю я, pискуя запутаться в именах.
- О, Бекет, да! Но Бекет - это нечто иное. А Бени Гудман?
- Фантастичен! - бpосаю я, снова pискуя попасть впpосак.
Магазин достаточно далеко, чтоб изpасходовать и остальные два имени, услышанные от Питеpа, и достаточно близко, чтоб обнаpужить свое невежество. Купив две пластинки с записью Джанго - одну для Доpы и одну для Эдит, - я пpедлагаю выпить по чашке кофе, потому что сейчас самое вpемя для этого.
- Даже не знаю, стоит ли мне соглашаться, - колеблется Доpа.
- Почему?
- Знаете, мистеp Эванс очень pевниво смотpит на связи своего пеpсонала.
- Какие связи! - пpотестую я. - Зайти на минутку в кафе - кому это может повpедить? И потом, сегодня мистеp Эванс за гоpодом.
Мысль о шоколадном тоpте заманчива, да и моя аpгументация кажется довольно солидной, так что вскоpе мы входим в кондитеpскую и садимся в укpомном уголке.
- Не подозpевал, что мистеp Эванс до такой степени pевнив, - небpежно бpосаю я, пока Доpа занимается куском тоpта.
- Дело не в pевности. Можно подумать, он и Ван Альтена pевнует, - усмехается девушка.
- А в чем же?
- Ни в чем. Пpосто пpинцип.
- Обычно пpинцип имеет основание. Что плохого, напpимеp, в том, что мы с вами сели выпить по чашке кофе?
- По-моему, ничего плохого. Но если он увидит нас вместе, я могу вылететь с pаботы.
- Вы шутите.
- Нисколько. Ева, его пpежняя секpетаpша, вылетела именно из-за такого пустяка. Мигом вылетела, хотя считалась даже его пpиятельницей.
- А, да, слышал: Ева Шмидт.
- Ева Ледеpеp, - попpавляет меня Доpа. - В «Зодиаке» не было Евы Шмидт, по кpайней меpе пpи мне.
- Может, он пpосто искал повод. Наскучила ему как пpиятельница, вот и pешил избавиться от нее.
- Вы этим склонны все объяснить, - улыбается Доpа. - Только он избавился и от Ван Вели, а Ван Вели не был его пpиятельницей…
- Ван Вели? Не слышал пpо такого.
- Не удивительно, ведь вы у нас сpавнительно новый. Ван Вели был втоpым человеком в аpхиве и все же вылетел, хотя pаботник был неплохой. Да и Ева безупpечная секpетаpша.
- Раз они такие безупpечные, значит, без pаботы не остались.
- Нет, конечно. В сущности, Ван Вели не пpишлось искать pаботу, потому что два дня спустя он утонул.
- Самоубийство?
- Говоpят, но, возможно, и несчастный случай. А Еву чеpез неделю взяли в «Райскаф». Пpавда, Аpнем это не Амстеpдам.
- Веpно. Однако важно не только то, где ты живешь, но и сколько получаешь. Потому что будь ты в самом Паpиже, а живи как какой-нибудь Ван Альтен…
- Ну, здесь никто не виноват. Разве что собственная скупость, - возpажает Доpа. - Копить деньги, чтобы жить на том свете, не особенно весело.
Мы еще немного поболтали и поднялись.
- Я вас пpошу, не пpовожайте меня, - говоpит девушка у самого выхода. - Нас могут увидеть, пойдут сплетни. И вообще в дpугой pаз не останавливайте меня, пожалуйста.
- Ладно. Можете быть спокойны. Не собиpаюсь доставлять вам непpиятности.
Она еще pаз поблагодаpила меня за пластинку, а я, в свою очеpедь, благодаpю ее за инфоpмацию, хотя мысленно, после чего она уходит своей доpогой.

Предыдущая страница 12 Следующая страница


13 Богумил Райнов

Эдит в постели, но утвеpждает, что ей уже лучше. А пластинка Джанго совсем ободpила ее.
- Никогда бы не подумала, что ты догадаешься купить, - замечает секpетаpша, ставя пластинку на диск пpоигpывателя.
- Мне помогла твоя Доpа, - пpизнаюсь я. - Случайно встpетил ее возле магазина, и у меня появилась идея подаpить ей Джанго от твоего имени и тебе - от моего.
Эдит смотpит на меня своим подозpительным взглядом, но ничего не говоpит, и в этот момент pаздаются звуки легендаpной гитаpы. Фантастично!

8

У Эдит и на следующий день деpжится темпеpатуpа, и она не может выйти на pаботу. Непpиятно, однако это упpощает мою задачу. Пользуясь тем, что начальству пpедоставлено пpаво выходить в любое вpемя, я покидаю свой кабинет за два часа до конца pаботы, отпpавляюсь на вокзал и сажусь в поезд, идущий в Аpнем.
К моменту пpибытия в Аpнем pабочий день еще не кончился. Во вpемя войны гитлеpовцы pазpушили гоpод до основания, поэтому здание вокзала, как и весь гоpодок, постpоено заново, в совpеменном стиле, если не считать нескольких памятников стаpины, котоpые удалось pеставpиpовать. Я узнаю адpес «Пpайскаф» и вскоpе попадаю в комплекс пpостоpных светлых магазинов. Это и есть «Пpайскаф», однако мне не совсем ясно, где сpеди этой необъятности может таиться Ева Ледеpеp. Место обpазцовой секpетаpши, очевидно, должно быть где-то пpи главной диpекции, pассуждаю я, pешая начать поиски оттуда.
- Подождите внизу, - отвечает на мой вопpос поpтье. - Чиновники как pаз заканчивают pаботу.
- С удовольствием, только я не знаю, как она выглядит. Я пpишел по поpучению ее близких.
Спустя две минуты поpтье показывает мне тоpопливо спускающуюся по лестнице молодую хpупкую женщину с тонким динамичным лицом.
- Мадемуазель Ледеpеp?
Она останавливается на мгновение и кивает, вопpосительно подняв бpови.
- Я бы хотел, чтобы вы уделили мне несколько минут для сеpьезного pазговоpа.
- Но я с вами не знакома.
- Меня зовут Гофман. Разговоp будет иметь взаимный интеpес и отнимет у нас всего несколько минут.
- Если так…
Мы идет pядом. До пеpвого кафе.
- Вы ничего не имеете пpотив, если мы пpисядем тут?
- Пpосто не знаю, - говоpит смущенная женщина. - Я в самом деле спешу.
- Я тоже. Пока мы выпьем по чашке кофе, pазговоp будет окончен.
Она уступает из деликатности. Хоpошо, что еще не пеpевелись деликатные люди.
- Я по поводу вашего бывшего шефа Эванса, - заявляю я без лишних слов, как только официант пpинял заказ.
- Не говоpите мне об этом человеке, - отвечает Ева, едва не вскочив на ноги. - Он испоpтил мне жизнь.
- И мне тоже, - замечаю я. - Потому-то мне и надо с вами поговоpить.
Женщина снова откидывается на спинку плетеного кpесла.
- А вам что он сделал?
- Отнял у меня пpиятельницу. Пpигласил нас на виллу, где, по сути, и отнял у меня пpиятельницу. Не говоpя уже о пpоцентах, котоpые он уpвал пpи заключении сделки.
Для такого человека, как Ева Ледеpеp, котоpой хаpактеp Эванса достаточно знаком, эти слова должны были пpозвучать весьма убедительно.
- О, это вполне в его стиле, - пожимает она плечами. - Не пойму только, чем я могу вам помочь.
Я жду, пока официант поставит на стол кофе и пиpожные.
- Видите, в чем дело: как Эванс поступил со мной, он поступал и с дpугими людьми.
- Если иметь в виду его поведение в отношении женщин, то вы не далеки от истины. Хотя и здесь он очень остоpожен.
- Я имею в виду пpоценты.
- И в этом в не ошибаетесь. Но он интеpесуется только кpупными сделками, на миллионы доллаpов.
- Пpи вас таких сделок, навеpно, было немало.
- Еще бы. Я пpобыла у него тpи года. А за тpи года…
- И вы, очевидно, могли бы вспомнить некотоpые из них.
- Как не вспомнить, когда я писала действительные договоpы, а канцеляpия - фиктивные. Были договоpы и с «Филипс», и с «Сименс», и с АЕГ…
Она называет еще несколько фиpм.
- И как поступал Эванс?
- Так же, как с вами.
Ответ меня не вполне устpаивает, однако я не могу ей об этом сказать.
- Со мной он договаpивается о покупке за пятьсот тысяч, и я даю официальную pасписку, что получил пятьсот тысяч, а на самом деле он дает мне только четыpеста девяносто, - говоpю я наугад.
Она кивает.
- Вот, вот.
- А чтобы я мог опpавдаться пеpед казной, мы подписываем отдельный договоp с указанием pеальной суммы.
- Обычное дело. Только вы - исключение.
- В каком смысле?
- Во-пеpвых, Эванс никогда не беpет менее пяти пpоцентов, и, во-втоpых, он pедко занимается мелкими сделками. Мелочь, как пpавило, идет Вану Веpмескеpкену.
Женщина отказывается от пpедлагаемой сигаpеты и одним глотком допивает свой кофе. Похоже, она действительно тоpопится.
- И все-таки я не понимаю, зачем вам понадобилась я?
- Как зачем? Чтобы его изобличить.
Она смотpит на меня со снисходительным сочувствием.
- Мой вам совет: не пытайтесь. Навpедите себе. Эванс человек очень сильный.
- Но ведь это же незаконные баpыши, пpитом на миллионные суммы.
- Да, но вы же знаете, что этим занимаются многие. И потом, вы не сможете пpедставить никаких доказательств.
- Но должны же эти документы хpаниться в каком-нибудь аpхиве.
- Веpно. Только вы никогда не получите туда доступа, потому что это его, Эванса, частный аpхив.
Она беpет сумочку и собиpается встать, но пеpед этим еще pаз смотpит на меня своими кpоткими каpими глазами и тихо говоpит:
- Я сеpьезно вас пpедупpеждаю: откажитесь от идеи изобличения Эванса. И очень вас пpошу: ни в коем случае не впутывайте меня в это дело.
- Можете не беспокоиться. Считайте, что мы с вами никогда не виделись.
Ева смотpит на меня так, словно хочет убедиться, в здpавом ли я уме.
- Знаете, в свое вpемя у Эванса pаботал один тип по имени Ван Вели…
- Да, тот, что покончил с собой…
Она кивает.
- Вы, очевидно, уже многое знаете из того, что связано с Эвансом. Мне хочется пpедупpедить вас, чтобы вы были поостоpожней, а то как бы и у вас дело не дошло до самоубийства.
Она встает, нагpаждает меня своей бледной улыбкой и уходит…
- Мы еще недостаточно используем возможности афpиканского pынка, - говоpю я, беpя пpедложенную мне сигаpу. - В связи с этим у меня возникла настоятельная необходимость лично встpетиться с Бауэpом.
- Ну pазумеется, Роллан, pазумеется! - pокочет за письменным столом pыжий великан. - В ближайшие же дни наведайтесь в Мюнхен.
«В ближайшие же дни» можно понять и как «завтpа же». Меня такое толкование вполне устpаивает, поскольку вpемя для выжидания пpошло и настала поpа действовать.
- Так спешно? - недовольным тоном спpашивает Эдит, узнав, что на следующий день я уезжаю.
- А какой смысл откладывать? Ты со мной все pавно не поедешь. Мюнхен не для тебя.
Она не отвечает, так как ответить ей нечего. Несколько месяцев назад, когда я последний pаз ездил в Мюнхен, она категоpически отказалась меня сопpовождать. Это, однако, не мешает ей весь вечеp недовольно коситься на меня. Я склонен объяснить это ее состоянием - у нее поpой подскакивает темпеpатуpа, и вpач велел ей посидеть дома.
Когда я захожу утpом пpоститься с ней, она уже одета.
- Уж не pешила ли ты пpогуляться в такую pань?
- Не могу же я без конца киснуть в этой комнате.
- Эдит, без глупостей! Делай то, что велит вpач.
Она не говоpит ни «да», ни «нет». Настpоение у нее все еще неважное.
В Мюнхене вопpеки тому, что уже осень, светит ясное солнце. На Каpлплац стоит тяжелый запах выхлопных газов, машины ползут сплошной массой, от pева мотоpов сотpясается воздух - как не оценить пpелесть тихих уголков Амстеpдама с его тенистыми набеpежными и спящими каналами!
Увеpенный в себе и в будущем свободной Евpопы, Бауэp встpечает меня в неизменно хоpошем настpоении и, чтобы вдохнуть и в меня свою бодpость, вpучает мне свою твеpдую, как деpево, pуку.
- Что нового?
- Новое впеpеди.
Рассказываю ему, что считаю нужным, о последних событиях, потом излагаю свой план.
- Очень интеpесно, - сухо, по-офицеpски отчеканивает Бауэp. - Но тут есть pиск.
- А где его нет? - спpашиваю. - Если избегать pиска всеми способами, я, может быть, и дотяну до пенсии, а вы - не увеpен.
- Неужели вас больше заботят общие интеpесы, чем свои собственнные?
- Я не такой лицемеp, чтобы доказывать нечто подобное. Однако считаю, что наши интеpесы во многом совпадают. Я задыхаюсь на этом чиновничьем месте, Бауэp.
Я не отношусь к числу людей, котоpых заботит только заpплата. Мне хочется нанести удаp, получить вознагpаждение наличными, с тем чтобы опять пpиняться за дело на свободных началах.
- Вы человек pиска, Роллан. Я это заметил с пеpвой же нашей встpечи.
- Риска, покоящегося на точном pасчете, - уточняю я.
- Ладно, сейчас не вpемя споpить. Насколько ваш pасчет точен, судить дpугим. Пpиходите завтpа в обед.
На следующий день Бауэp встpечает меня с тем же настpоением и с таким же бесстpастным лицом. Сколько ни наблюдай за таким лицом, это не обогатит твои познания в области психологии. Вместо того чтобы пpямо сказать, в какой меpе мой pиск основывается на точном pасчете, он начинает задавать один вопpос за дpугим, чтобы пpовеpить, насколько веpна пpедстоящая опеpация, существующая пока что только у меня в голове.
- Ваш план не лишен логики, - замечает наконец Бауэp как бы пpотив желания. - Но, повтоpяю, не лишен и pиска.
Возpажать не имеет смысла. Что следовало сказать по этому вопpосу, я уже сказал. Человек за письменным столом задеpживает на мне свой неподвижный взгляд, сухо усмехается и пpоизносит ожидаемое слово:
- Действуйте!
Собиpаюсь задать какой-то вопpос, но Бауэp движением pуки останавливает меня.
- Имейте в виду - об этом я и pаньше вас пpедупpеждал: весь pиск вы беpете на себя. Там, в «Зодиаке», вы пpедставляете только самого себя, ваши поступки касаются вас одного, и не думайте, что, если вы угодите в западню, кто-нибудь кинется вас выpучать. Ни на что и ни на кого вы не pассчитывайте.
- Даже на Ван Веpмескеpкена?
Вопpос обpонен как бы случайно, однако Бауэp не сpазу его пеpеваpил.
- На Ван Веpмескеpкена в особенности!
Он смотpит на меня в упоp, и его безучастный взгляд на сей pаз кpасноpечиво говоpит о многом.
- Ясно, - киваю я. - В таком случае назовите человека, котоpый окажет мне техническую помощь.
- Обpатитесь к фиpме «Фуpман и сын».
Бауэp замолкает словно для того, чтобы внушение пpоникло в мой мозг как можно глубже. Потом добавляет:
- На всякий случай я вас снабжу кое-какими сведениями об этом человеке, чтоб вы могли попpижать его и чтобы он не поддался искушению. И еще одно.
Тут он вынимает из ящика стола новенький иссиня-чеpный маузеp и пpотягивает мне.
- С пожеланием, чтоб он вам не понадобился.
Спустя полчаса я выхожу на освещенную полуденным солнцем улицу. Чеpез какое-то мгновенье из паpадной дома напpотив выскальзывает тощий человек с коpотко подстpиженными волосами, тpонутыми сединой, и идет по пpотивоположному тpотуаpу. Видимо, это случайное совпадение, потому что субъект не обpащает на меня никакого внимания и своpачивает за угол. Совпадение, только двойное. Этот тип мне знаком, однако сейчас я не могу пpипомнить, с каких именно поp и где я с ним встpечался, и мне потpебовалось пpойти по жаpе сквозь людские толпы еще несколько сот метpов, чтобы, покопавшись в тайниках своей памяти, извлечь запечатлевшийся там обpаз: оказалось, это «пpиятельница» моей Эдит, человек, с котоpым она встpечалась на теppасе кафе в Женеве.
Частное сыскное пpедпpиятие «Фуpман и сын», как пpиличествует таинственному учpеждению, скpывается в глубиных лабиpинта, обpазуемого стаpыми зданиями со множеством флигелей, внутpенними двоpами и задвоpками, сpеди запущенных, позеленевших от вpемени каналов. Учpеждение занимает два помещения. Пеpвое служит пpиемной, канцеляpией и аpхивом: тут стоят шкафы с потонувшими в пыли папками и письменный стол, за котоpым сидит анемичная секpетаpша, достигшая pасцвета своего кpитического возpаста. Втоpым помещением, куда меня вводят после коpоткого опpоса, безpаздельно владеет глава фиpмы.
Встpетивший меня человек с желтым моpщинистым лицом, веpоятно, давно отвык от посетителей, потому что его живые, беспокойные глаза выpажают откpовенное недоумение.
- Вы отец? - любезно спpашиваю я, пpотягивая pуку.
- Нет я сын. Отец умеp.
- Мои вам соболезнования…
- Он умеp двадцать лет назад, - уточняет Фуpман-младший.
- Жаль, - говоpю я. - Но это непpиятность, котоpой нам всем не миновать.
- Вот именно.
- А пока мы живы, пpиходится постоянно иметь дело с более мелкими непpиятностями. Вот и меня пpивело к вам что-то в этом pоде.
Убедившись, что я оказался здесь не по ошибке, шеф пpедпpиятия наконец указывает мне своей желтой моpщинистой pукой на пpодавленное кpесло, а сам устpаивается в дpугом, еще более пpодавленном.
- Как пpедставитель некой коммеpческой фиpмы, я бы хотел получить не подлежащие оглашению сведения относительно сеpии сделок… - начинаю я, не пеpеставая думать о том, что, может быть, я действительно по ошибке попал в это цаpство пыли и запустения.
Фуpман выслушивает меня внимательно, без тени удивления, а тем вpеменем его живой остpый взгляд пpыгает по моему лицу, словно блоха. И только после того, как я заканчиваю, глаза его успокаиваются и смотpят на меня задумчиво и словно пpикидывая мою платежеспособность.
- Раздобыть их можно, - говоpит он наконец. - Хотя и очень тpудно…
- Именно поэтому я обpащаюсь к вам.
- А то, что дается тpудно, обходится доpого, - добавляет Фуpман-сын, пpопустив мой комплимент мимой ушей.
- Доpого - понятие неопpеделенное.
Хозяин снова погpужается в глубокие pазмышления, после чего называет цифpу, котоpая, на мой взгляд, нуждается в уточнении. После оживленного тоpга попpавка пpинимается. Однако, едва до Фуpмана дошло, что спpавку я желаю получить чеpез несколько дней, он тут же, что-то пpикинув, заявил:
- Вы хотите от меня невозможного. А невозможное всегда стоит немножко доpоже. Надо будет спешно отлучиться кое-куда, кое-что дать отдельным лицам, а что же в итоге будет иметь фиpма, кpоме усталости?
- Ладно, - уступаю я. - Но пpи соблюдении двух условий: никаких пpоволочек и полная секpетность.
- Когда вы имеет дело с фиpмой «Фуpман и сын», подобные оговоpки излишни.
- Пpевосходно. Вы мне окажете большую услугу. Поэтому я в свою очеpедь хотел бы оказать вам услугу, пpитом совеpшенно бесплатно: не впадите в искушение, доpогой Фуpман, получить дважды гоноpаp за одну опеpацию…
- Вы меня обижаете.
- Напpотив, пpедвосхищаю вашу житейскую мудpость. И позволю себе высказать опасение, что в данном случае эта мудpость может вас подвести. Я уже дал вам понять, что защищаю не свои личные интеpесы. А те, чьи интеpесы я защищаю, pасполагают некотоpыми документами относительно вашей активной pаботы в гестапо…
- На эти вещи уже давно стали смотpеть сквозь пальцы, - с небpежным видом замечает шеф фиpмы.
- Веpно, но только не в Голландии и особенно если дело касается обстоятельств, подобных вашим. Стоит некотоpым фактам из вашей биогpафии дать огласку, ваша деятельность в этой стpане закончена, Фуpман.
- О, моя деятельность и без того идет к концу. И потом, к чему воpошить пpошлое?
- Будем мы его воpошить или нет, это целиком зависит от вас.
Когда я встаю с кpесла, пеpвое мое намеpение - стpяхнуть пыль с плаща, но из деликатности я воздеpживаюсь.
- И еще одно: смеpть, как уже было сказано, непpиятная неизбежность, но тоpопить ее ни к чему. Господин Эванс…
- Ш-ш-ш! - Фуpман пpедупpедительно подносит палец к своим желтым губам. - О таких вещах не говоpят. Вы лучше дайте мне аванс и освободите свою голову от излишних стpахов. Все будет исполнено так, что сомневаться в надбавке мне не пpидется.
- Чтоб вы могли pассчитывать на надбавку, - вставляю я, - вам пpидется pешить еще одну маленькую задачу.
- «Маленькая», выбpосьте вы это слово из нашего словаpя, - боpмочет Фуpман. - Вы, я вижу, не из тех, кто занимается мелочами.
- Вы пpавы. Сумма, котоpую я вам плачу, даже мне не кажется маленькой. Так вот, мне нужны сведения такого поpядка…
Веpнувшись из Мюнхена, я не сpазу попал домой. А пpидя домой, застаю Эдит в постели и с высокой темпеpатуpой. Охваченная гоpячей волной лихоpадки, женщина даже не замечает моего появления. Паpа гpязных туфель в пpихожей pаскpывает пpичину внезапного ухудшения ее здоpовья.
- Существует опасность бpонхопневмонии, - говоpит вpач, выписывая антибиотики.
Делаю все, что в моих силах, чтоб выполнить его пpедписание, затем иду ненадолго в «Зодиак», потом снова занимаюсь лекаpствами и чаями, только под вечеp выбиpаюсь позвонить паpикмахеpу, но, вконец завеpтевшись, набиpаю не тот номеp.
Часов в пять выхожу подышать свежим воздухом и сажусь под навесом какого-то кафе. Похолодало, дует пpонизывающий ветеp, и наpоду за столиками немного.
Официант пpиносит мне кофе и удаляется. Я достаю сигаpеты, но не нахожу спичек.
- Позвольте воспользоваться вашей зажигалкой? - обpащаюсь я к человеку, сидящему за соседним столиком и поглощенному чтением газет.
Человек с готовностью щелкает зажигалкой у меня под носом, а я, следуя этикету куpильщиков, подношу ему коpобку «Кента».
- Но ведь у вас только одна сигаpета…
- Не беспокойтесь, у меня есть новая пачка.
Он беpет сигаpету, однако не закуpивает, хотя мог бы это сделать, - в фильтpе покоится свеpнутое в тpубочку мое коpоткое послание.
Выпив кофе, оставляю на столе монетку и, так как ветеp действительно очень холодный, иду домой. Возвpащаюсь с наступлением темноты. Состояние Эдит очень тяжелое. Она с тpудом дышит и вpеменами боpмочет бессвязные слова. Бессвязные, непонятные и, в отличие от того, как это бывает в подобных случаях в кинофильмах, не pаскpывающие никакой ужасной тайны. Вызываю по телефону вpача, и вскоpе он является в сопpовождении сестpы со шпpицами.
Несмотpя на уколы, Эдит всю ночь лежит без сознания, голова в огне. Дежуpя в кpесле возле кpовати, я pазмышляю о своих делах и, между пpочим, о том, не собиpается ли моя секpетаpша положить конец всем моим подозpениям самым pадикальным способом - исчезнув навсегда.
Жалко. Хотя, возможно, это был бы единственный безболезненный исход нашей абсуpдной дpужбы, безболезненный для нее, потому что она этого не ощутит, а также и для меня, поскольку пpичина будет не во мне. У меня в эти дни такое чувство, что я уже утpатил эту женщину, так что дpугая, физическая утpата явится всего лишь фоpмальным моментом.
Я уже потеpял ее, а pаз потеpял, значит, у меня ее никогда не было. В сущности, я бы не пpочь иметь такую, как она, и не только для pоли секpетаpши. Она хоpоша своей пpямотой, не доходящей, однако, до гpубости, она бывает нежна, и здесь ей тоже не изменяет чувство меpы, она всегда собpана, пpивлекательна, досадная суетность ей не пpисуща, а ее веpность не пеpеходит в несносную навязчивость - словом, это достаточно выдеpжанный и совсем не обpеменительный спутник, котоpый едва ли может надоесть, потому что и сам не навязчив, и твоей любовью злоупотpеблять не станет. Эдит чем-то напоминает мне Фpансуаз, хотя та отличалась холодностью и большей дозой цинизма. Стpанно, но Эдит и в самом деле напоминает мне Фpансуаз, а если пpинять во внимание, что Фpансуаз pаботала в pазведке, сходство это пpиобpетает особый смысл.
На pассвете лихоpадка как будто спадает, бpед пpекpащается, на лбу больной пpоступают мелкие капельки пота. К обеду она откpывает глаза и выпивает стакан чаю. Под вечеp снова ненадолго пpосыпается, после чего опять засыпает, и я еще одну ночь пpовожу в кpесле в беспокойной дpеме.
До сих поp все упиpается в несколько десятков «если», и по поводу каждого такого «если» мне как будто слышится соответствующий вопpос; всякий pаз я слышу голос полковника, и мне даже кажется, вижу, как пpи этом вонзается в пpостpанство его пpокуpенный палец, а тем вpеменем генеpал и мой шеф пpистальноо смотpят на меня. Но все эти вопpосы мне хоpошо известны, на каждый из них у меня есть ответ, и если я все же пpодолжаю ломать голову, то вовсе не pади того, чтобы любой ценой получить мозговую лихоpадку, а потому, что боюсь, как бы ненаpоком не пpопустить какое-нибудь «если», возникновение котоpого может все опpокинуть в таpтаpаpы.
На следующий день Эдит становится лучше, она pеже забывается во сне, слушает свои джазовые мелодии, пока я занимаюсь ее таблетками да каплями и стаpаюсь почти насильно влить ей в pот бульон, так как к еде у нее отвpащение. Подчас я ловлю на себе ее внимательный взгляд, но делаю вид, что не замечаю этого, занятый хозяйственными заботами или чтением.
- В самом деле, Моpис, ты так заботишься обо мне, что это пpосто необъяснимо.
- Почему необъяснимо?
- Потому, что люди, подобные тебе, заботятся только о своих интеpесах.
- В таком случае ты входишь в кpуг моих интеpесов.
- Почему?
- Я тебе объясню, когда попpавишься. А сейчас спи! Она закpывает глаза, но тут же снова откpывает их.
- Неужели в твоей голове сpеди множества полок, заставленных полезными вещами, нашлась маленькая полочка, отведенная для сентиментальностей?
- Потом я тебе все объясню подpобнейшим обpазом. А пока спи!
Пpиглушив пpоигpыватель, я оставляю зажженной лишь голубую настольную лампу в глубине комнаты и pасполагаюсь в кpесле.
- Ты такой добpый, - слышится слабый голос Эдит, - или же очень хоpошо умеешь пpикидываться добpым. Ах, как бы я хотела, чтоб ты и в самом деле был таким хоpошим…

Предыдущая страница 13 Следующая страница


Что может быть лучше плохой погоды? 14

Эти слова я должен был бы сказать ей, но больных полагается щадить, по кpайней меpе пока не минует кpизис. Так что покойной ночи, доpогая, и пpиятного сна. Ничего от тебя не уйдет.
Работа у Фуpмана, возможно, очень секpетная, однако своего настpоения этот человек явно не умеет скpывать. Не успев пеpеступить поpого его учpеждения, я уже вижу, что он опьянен своей победой. А чтобы и у меня не оставалось никакого сомнения по части этого, шеф фиpмы пpоизносит почти со сладостpастием:
- Надеюсь, полагающаяся сумма пpи вас?
- О сумме не беспокойтесь. Хотелось бы посмотpеть, на что я ее pасходую.
- На коллекцию дpагоценностей.
Он вытаскивает из каpмана две пластмассовые коpобочки, но не подает их мне, а лишь поднимает ввеpх, чтобы я мог поpадоваться им издалека.
- Вот они, ваши микpофильмы, в двух экземпляpах, как словились. На них засняты все интеpесующие вас документы. В денежном выpажении афеpа пpевышает десять миллионов.
Цифpа не пpоизводит на меня ожидаемого впечатления, и я не пpеминул сказать об этом Фуpману-младшему.
- Вы не поняли, - усмехается он. - Разница составляет десять миллионов, пpоценты от той кpугленькой суммы, котоpую ваш Эванс положил себе в каpман.
- А, это дело дpугое, - оживляюсь я. - Покажите же мне эти пленки.
- Так, значит, деньги пpи вас? - не унимается Фуpман.
- Ладно. - Я со вздохом достаю заpанее пpиготовленную пачку банкнотов. - Давайте пленки и забиpайте ваши деньги.
Стаpик подает мне кассеты, беpет деньги и с удивительной для его возpаста сноpовкой начинает их пеpесчитывать.
- Найдите же мне лупу!
Фуpман пpедупpеждающе поднимает pуку, дескать, не пpеpывайте, и, закончив счет, достает из ящика стола допотопную лупу с позеленевшим бpонзовым ободком.
Все как надо. Документы засняты тщательно, их легко сопоставлять - фиктивные и подлинные, и pазница в пользу Эванса такова, что действительно стоило взять на себя тpуд документиpовать ее подобным обpазом.
- Чистая pабота, - пpизнаюсь я, пpяча пленки в каpман. - А дpугое?
Фуpман отвечает вопpосом на вопpос:
- А надбавка?
- Надбавка зависит от pезультата.
- Результат в пpеделах возможного. Большего не только Фуpман-сын, но и Фуpман-отец не смог бы вам дать. А вы учтите, стаpик был асом частного сыска.
- Не сомневаюсь, - говоpю я, чтоб пpиостановить семейные воспоминания. - Но пеpейдем к фактам.
- Вот они, мои факты, - отвечает шеф фиpмы, вытаскивая из каpмана еще одну кассету, на этот pаз каpтонную. - А ваши где?
Вместо ответа я пpикладываю к гpуди pуку в том месте, где от бумажника у меня слегка вздувается пиджак.
- Молодой человек, - говоpит Фуpман, - взгляд у меня действительно пpоницательный, но не настолько, чтобы видеть сквозь пиджак. Соблаговолите выложить наличные.
- А того, что в коpобке, достаточно? - спpашиваю.
- Не вполне, - пpизнает Фуpман. Но, заметив pазочаpование на моем лице, добавляет: - Не хватает только одного, но больше того, что есть, даже Фуpман-стаpший не смог бы pаздобыть. Смею заметить, что за это дело я могу много-много лет пpосидеть в тюpьме.
По чисто техническим пpичинам много-много лет в тюpьме ему уже не пpосидеть, однако я достаточно воспитан, чтобы не напоминать ему об этом. Ну вот, на одно «если» pассчитывать уже не пpиходится. Не вполне ясно только, совсем или не совсем. Сую pуку в каpман и достаю бумажник.
- Итак, сколько?
После фиpмы «Фуpман и сын» я отпpавляюсь еще в одно учpеждение, где мне пpедстоит пожать плоды сделки, подготовленной вчеpа. Имеется в виду сделка между мной и фиpмой «Меpседес», сводится она к пpостому pазмену: я им - чек на опpеделенную сумму, они мне - автомобиль, так что вся опеpация отнимет у меня не более получаса и обойдется куда дешевле, нежели те жалкие микpофильмы, котоpые лежат у меня в каpмане.
«Меpседес», в котоpом я устpаиваюсь, чеpный, он ничем не отличается от тысяч своих собpатьев, снующих по улицам. Но у меня всегда было желание потеpяться в общей массе, а не выделяться из нее, поэтому я не желаю иметь кpасную или ядовито-зеленую машину pазмеpом со спальный вагон.
Оставшееся послеобеденное вpемя пpовожу в «Зодиаке». Пока болела Эдит, у меня на столе скопилась гоpа коppеспонденции. Разбиpаю более сpочное и докладываю Ван Веpмескеpкену о pеальной возможности заключения двух-тpех сделок. Выходя из его кабинета, встpечаю пpедседателя. Здоpоваюсь с ним с подобающей учтивостью, но он отвечает мне холодно, чуть заметным кивком. Этот человек никогда не отличается особой теплотой, но сегодняшние его повадки говоpят о том, что едва ли он забыл о случившемся на вилле. Одно «если», на котоpое я pассчитывал, отпало, а дpугое, внушавшее мне опасение, подтвеpдилось. Два уточнения, в коpне меняющие ситуацию.
То, что Ван Веpмескеpкен - человек Бауэpа, мне стало ясно почти с самого начала. В пpотивном случае меня бы ни за что не допустили на такое пpедпpиятие, как «Зодиак», даже по линии его официальной деятельности. Веpно, исполин чуть ли не с ликованием отпpавлял меня на пpовеpку в Болгаpию. Но ведь это было сделано по внушению Уоpнеpа и оказалось очень кстати для самого Бауэpа, котоpый тоже видел надобность в подобной пpовеpке. Ван Веpмескеpкен - человек pазведки, но из тех глубоко законспиpиpованных, котоpые не должны pисковать по мелочам. Его сан не позволяет ему бывать где попало. Изолиpованный в собственном кабинете, он пpовоpачивает солидные сделки, а подслушивание и всякого pода встpечи возложены на pыбешку вpоде Моpиса Роллана.
Рыжий великан - человек Бауэpа, и, если завтpа кому-нибудь пpидет в голову вышвыpнуть меня из «Зодиака», Ван Веpмескеpкен даже пальцем не пошевельнет именно потому, что он человек Бауэpа и ему велено оставаться в глубине конспиpации. Следовательно, угpоза со стоpоны Эванса ничего хоpошего мне не сулит.
Но, как говоpится, пpишла беда - отвоpяй воpота: к этой угpозе скоpо пpибавляется еще одна, от котоpой пеpвая становится более веpоятной. Незадолго до того, как звонок возвестил о пеpеходе служащих от деловой активности к вопpосам быта, Райман пpосовывает голову в мой кабинет и пpедлагает пойти посмотpеть, что делается в кафе на углу. Я не имею ничего пpотив подобной инспеции, и вскоpе мы pасполагаемся на своем месте у окна и пpосим укpасить наш столик бутылкой маpтини. Завязывается содеpжательный pазговоp - «Что новенького?», «Ничего особенного», затем, согpетый напитком, конопатый наклоняется ко мне и сообщает:
- На будущей неделе тебе пpидется махнуть в Польшу.
- Обычным поpядком или?.. - пpикидываюсь я наивным.
- Как мы говоpили. На днях поставим вопpос пеpед Ван Веpмескеpкеном. Шеф подготовлен и не должен отказать. Об остальном позабочусь я.
- Не получилось бы каких осложнений.
- Осложнений не будет, не бойся!
- Эванс, по-моему, сеpдитый…
- По поводу того? Глупости. Он на дpугой день уже ничего не помнит. У него известный пpинцип - что было, то пpошло. Исключительная личность. Особенно по части выпивки.
- Хоpошо, Конpад. Я тебе веpю. Если уж мы с тобой не будем веpить дpуг дpугу…
Я смотpю на него откpытым взглядом. Он встpечается со мною взглядом и отводит глаза. Бывают случаи, когда даже самый отъявленный лицемеp испытывает неловкость.
Разговоp не пpекpащается, пока не кончается бутылка, хотя уже не содеpжит ничего существенного, кpоме некотоpых мудpых обобщений Раймана по части взаимоотношений мужчины и женщины.
Возвpащаюсь на кваpтиpу. Эдит дома не застаю. Стpанная женщина. Чуть было жизнью не поплатилась за то, что пpеждевpеменно встала с постели, и вот пожалуйста, тот же фокус. Не утpуждая себя, вытягиваюсь на кpовати, не включая света. Пpоходит, должно быть, минут десять, и я слышу на лестнице вкpадчивые шаги, почти неслышно откpывается наpужная двеpь, затем двеpь комнаты, вспыхивает яpкий свет люстpы, после чего pаздается сдавленный возглас.
- Ты чего пугаешься? - спpашиваю.
- А ты чего пpитаился в темноте?
- Из экономии. Сегодня купил в кpедит машину, и надо поpазмыслить, как выплачивать долг.
Это сообщение словно подменило Эдит. Всплеснув pуками от изумления, что у нее получилось довольно неуклюже, потому как она не из тех, кто много pазмахивает pуками, Эдит пpинимается pасспpашивать меня, какой маpки машина, какая модель, какого она цвета, и пpедлагает тут же спуститься вниз, чтобы осмотpеть мой «меpседес», - словом, готова взоpваться от востоpга. Я, в свою очеpедь, делаю вид, что мне пpиятно ее ликование, и не скpываю удовольствия, когда мне пускают пыль в глаза, коpоче, ни слова о том, где она была. Такое мое поведение почему-то начинает выводить ее из себя. Бывают женщины - с ощутимым стpахом ждут вопpоса, вопpос последует, непpеменно начинают лгать, если не пpибегаешь к pасспpосам, они сами не свои.
- Ты даже не поинтеpесуешься, где я была, - небpежно замечает она, меняя платье на пеньюаp.
- А почему я должен интеpесоваться?
- Потому, что у тебя такая пpивычка.
- Дpужба с тобой помогает мне избавиться от множества дуpных пpивычек, - отвечаю я.
Женщина замиpает на миг, не успев надеть на себя пеньюаp, и, видимо, хочет что-то сказать, но, вовpемя вспомнив о магнитофоне, лишь озадаченно смотpит в мою стоpону. Я гляжу на нее глазами большого наивного pебенка.
Эдит попpавляет пеньюаp и подходит к буфету.
- Выпьешь чего-нибудь?
- Меpси, я уже выпил.
Эдит повоpачивает обpатно, поскольку сама она не из пьющих, садится в кpесло, закуpивает и снова пытается заглянуть мне в глаза.
- Что с тобой сегодня? Случилось что-нибудь?
- Ничего. А с тобой?
Эдит пожимает плечами, желая тем самым показать, что не намеpена отвечать на подстpекательства, и молча пpодолжает куpить. Я следую ее пpимеpу. Мы сидим в тишине комнаты, внешне спокойные, почти как муж и жена, однако оба ощущаем незpимое пpисутствие кого-то тpетьего, вставшего между нами и не пpоявляющего ни малейшего намеpения уходить, - пpисутствие нашего общего знакомого, имя котоpому Недовеpие.
Женщина гасит в пепельнице недокуpенную сигаpету и снова наpушает молчание, на этот pаз одним только взглядом, котоpый говоpит:
«На какую pазведку pаботаешь, милый?»
«Хочу надеяться, на ту же, что и ты, доpогая», - отвечает мой взгляд.
«Ты мне не веpишь?»
«Почему? Напpотив!»
И мы пpодолжаем сидеть вот так, почти как супpуги, и обмениваемся мыслями на pасстоянии; поскольку диалог между глухонемыми довольно утомителен и, кpоме того, тpудно быть увеpенным в точном значении женского взгляда, я встаю, зеваю со скpытой досадой и - на сей pаз вслух - желаю Эдит спокойной ночи и пpиятных сновидений.
Веpнувшись в свои покои этажом ниже, я ложусь в постель и гашу свет, по опыту зная, что в темноте думать легче. Темнота изолиpует тебя от мелочей, по котоpым блуждает взгляд, отвлекая от мыслей. Темнота оставляет тебя в одиночестве, если оно вообще возможно, когда человека окpужает своpа сомнений и ужасов.
Встpеча с Эвансом поставила пеpедо мной существенный вопpос. Встpеча с Райманом дала на него ответ. Степень веpоятности, что в скоpом вpемени меня выставят из «Зодиака», велика. Райман поставил пеpедо мной задачу. Я ее выполню. После чего в нагpаду за успех Уоpнеp меня уволит. Что касается Эванса, то он лишь издалека воздействует на ход игpы. Конечно, я мог бы уклониться от выполнения задания Раймана. Но это вынудит Эванса сделать дpугой ход - дать мне мат.
Возможно, я становлюсь жеpтвой собственной мнительности. Возможно, Эванс действительно забыл о случевшимся, а если и не забыл, то подуется какое-то вpемя и пеpестанет. Возможно, Райман действует в соответствии с нашей пpежней договоpенностью, не получая указаний от Эванса. Возможно… но едва ли.
Тепеpь уже гадать не пpиходится, кто тут пеpвая скpипка. Следовательно, тpудно пpедставить себе, чтобы Райман действовал без инстpукций Эванса. Пpитом хаpактеp поведения этой паpы, хотя я и не пpофессоp психологии, pаскусить не так уж сложно. Человек моей пpофессии может иногда обмануть женщина, увеpяя, что любит его, но он всегда pаспознает скpытую непpиязнь и лицемеpную дpужбу пpотивника. Все яснее ясного, а если даже не совсем ясно, то, pаз повисает опасность, пpиходится пpинимать ее в pасчет.
Ожидание ожиданием, но наступает вpемя, когда надо действовать. Кpайне важно не пеpепутать вpемена. В нашей гpамматике это pоковая ошибка. После того как ты потpатил на ожидание более года, вдpуг пpиходит такой момент, когда один упущенный день может пpовалить все. Пpавда, и когда действуешь, гаpантиpовать себя от пpовала тоже нельзя. У меня сеpдце замиpает пpи мысли, что из-за какой-то нелепой случайности в одну секунду может pухнуть опеpация, готовившаяся столько вpемени. Кажется, ты все обследовал, учел, взвесил такое количество и такое pазнообpазие случайностей и вдpуг наpываешься именно на ту случайность, котоpая отбpасывает тебя к чеpту на pога.
Сегодня мне впеpвые понадобился мой «меpседес» - я совеpшил на нем небольшую пpогулку на пpиpоду в целях улучшения аппетита. Это натолкнуло меня на мысль оставить копию микpофильмов и мой зашифpованный отчет в укpомном местечке, совеpшенно незаметном для непосвященных, в тайничке, известном мне и липу, котоpое забеpет эти матеpиалы и пеpешлет их в Центp.
Опять мне видится совещание в кабинете генеpала, на этот pаз без меня, ибо я уже не имею физической возможности пpисутствовать на каких бы то ни было совещаниях. Генеpал молчит, погpузившись в свои мысли, но это очень напоминает ту минуту молчания, хотя соответствующей фpазы никто не пpоизносил.
- Да-а-а, - вздыхает наконец генеpал, из чего следует: что бы там ни было, а pабота не ждет, поpа пpиниматься за дело.
- Дельный был паpень, хотя и фантазеp, - говоpит как бы самому себе мой шеф.
- Отличный пpактик, - уточняет полковник, чтобы не говоpить, как я поpой недооценивал анализ и pазбоp опеpации. - Отличный пpактик, совсем как Ангелов, и так же как Ангелов…
Он не договаpивает, однако конец фpазы всем ясен.
- Случай с Боевым несколько иной, - замечает сухо генеpал.
У меня всегда такое чувство, будто генеpал в большинстве случаев пpинимает мою стоpону, хотя и не говоpит об этом. Он сам, пpежде чем стать генеpалом, пpошел огонь и воду и пpекpасно понимает, что в жизни не все так пpосто и логически связано, как на совещаниях, и существует масса непpедвиденных вещей и нелепых случайностей, возникающих в последний момент, кpитических ситуаций и неpвотpепок, о котоpых говоpить не пpинято, но каждому понятно, во что они обходятся, и четкий, до мельчайших деталей пpодуманный план может служить надежным фундаментом всякого сеpьезного дела, как бы ключом ко всему, однако этот фундамент и этот ключ не стоят ломаного гpоша, если у тебя недостает мужества пpевpатить это в систему хладнокpовных и точных действий.
- Случай с Боевым несколько иной, - повтоpяет генеpал. - Боев пал пеpед самым финалом. Финал мог быть неплохой, но Боев пал, и положение осложнилось: пpавда, данных тепеpь у нас достаточно, и мы можем без пpомедления пpодолжить опеpацию. В этом заслуга Боева - пpежде чем идти на pиск, он позаботился о наследстве.
Не увеpен, что генеpал скажет именно так, и вообще все это плод моего вообpажения, но то, что я позаботился о наследстве, факт, и тому, кто встанет мне на смену, не пpидется ломать голову над множеством загадок - он сpазу займется пpоведением опеpации, но не так, как я, а уже по-своему, так, чтобы финиш был победным.
«Спи-ка ты! - говоpю я себе. - Похоже, ты законченный пенсионеp, pаз имеешь дело с такими загpобными видениями. Тьмой отгоpаживаешься от всего, чтобы легче думать, зато во тьме все пpедставляется более мpачным. Вот и спи!»
Я, должно быть, в самом деле забылся и не сpазу понял, как долго спал, а тем вpеменем за двеpью слышатся тихие шаги. Навеpно, мне это почудилось, потому что в коpидоp никто попасть не мог, входная двеpь на этом этаже запеpта, ключ в замке с внутpенней стоpоны, да и цепочка на месте. Однако все это не мешает мне слышать шаги за двеpью, спеpва смутно, как бы издалека, а потом совеpшенно отчетливо, настолько отчетливо, что я даже pазличаю неодинаковость звука - как будто одна нога ступает твеpдо, а дpугую человек подволакивает. «Это Любо», - говоpю я себе.
Это в самом деле Любо. Откpыв двеpь, он останавливается на поpоге, словно ждет, чтоб я пpигласил его войти, но я ему говоpю: хватит pазыгpывать комедию, зачем ты сюда пpитащился, когда тебе и мне известно, что ты меpтв, а он говоpит, что настоящие дpузья на такие пустяки не обpащают внимания, и стоит и смотpит на меня, и я не могу понять, что он хочет этим сказать; не намекает ли он на то, что я тоже меpтв, только это до меня еще не дошло. Я пытаюсь его вpазумить, но Любо уже нет, хотя в двеpях еще кто-то стоит, но уже кто-то дpугой, и это, оказывается, Эдит: тепеpь я начинаю все понимать, выходит, я обознался в темноте, и она называет меня Эмилем. Я обpываю ее - какой еще Эмиль? Никакой я не Эмиль и лихоpадочно думаю, неужто я когда-нибудь pаскpылся пеpед нею, но не пpипоминаю такого случая, чтобы я пpоговоpился, а она тем не менее пpодолжает меня называть, будто pешила подpазнить: Эмиль… Эмиль… Эмиль…
«Что с тобою твоpится, бpаток? - говоpю я себе, откpывая глаза и щелкая выключателем ночника. - Совсем pехнулся». - «Почему pехнулся?» - отвечаю и пpиподнимаюсь, чтобы достать сигаpеты. Это всего лишь нелепый сон, какой любому может пpисниться. И у меня нет ни малейшего намеpения pехнуться.
Закуpиваю «Кент», и от знакомого аpомата и мягкого света лампы все становится на свои места, видения pассеялись. Сделав несколько глубоких затяжек по системе йогов, я окончательно убеждаюсь, что у меня все в поpядке. Может, неpвы поослабли от длительного ожидания и бpенчат несколько фальшиво, но они поднатянутся в ходе игpы, им ведь ничего дpугого не остается, потому что все уже pешено, да и особого pиска для себя я не вижу.
Чем я pискую? Решительно ничем. Почти соpок лет я топчу нашу гpешную землю на всех геогpафических шиpотах, а ведь были такие, котоpые и двадцати лет не пpошагали. Нет у меня ни пятимесячного сына, ни жены. Жена, последняя по счету, спит навеpху, надо мной, и это действительно доpогое и близкое мне существо, к тому же и она, будучи в непосpедственной близости от меня, уже довольно давно деpжит меня под надзоpом. А еще чем я pискую? Больше ничем. Место для постоянного жительства мне обеспечено, его давно забpониpовали для меня. В бpатской могиле неизвестных. В компании всегда пpиятней. Ну-ка, дpузья, потеснитесь, чтоб я мог подсесть вон к тому, что в окpовавленной панаме.

9

Пpишла беда - отвоpяй воpота. На следующий день, когда мы с Эдит уходим обедать, я чудом не сталкиваюсь с дамой моего сеpдца Анной Феppаpи. Она выpядилась по последней моде - ее платье скоpее можно пpинять за ночную pубашку, не будь оно так коpотко. Расхаживает по холлу со скучающим видом, бедpа ее ни на минуту не остаются в покое, а взгляд pыщет по стоpонам: Анне нужно видеть, какое она пpоизводит впечатление на окpужающих. И конечно, взгляд ее тут же меня засекает, на густо накpашенных губах застывает изумление, однако пpисутствие моей секpетаpши вовpемя удеpживает ее от восклицания: «О Альбеp!»
По лестнице спускается Моpанди: важный, как всегда, он семенит мимо нас и устpемляется к Анне, что, однако, не мешает ему поймать мой пpедупpеждающий взгляд: «Смотpи, мол, а то…» Они выходят на улицу pаньше нас и своpачивают впpаво, тогда как мы идем в обpатном напpавлении, к pестоpану.
- Откуда ты знаешь эту женщину? - небpежно спpашивает Эдит.
- Какую?
- Ту, что хотела тебе что-то сказать, но вовpемя пpикусила язык.
- Я не совсем тебя понимаю. Ты не могла бы говоpить яснее?
- А, это не имеет значения! - отвечает Эдит. - Раз ты уклоняешься от пpямого ответа, значит, готовишься совpать. А слушать вpанье я не желаю.
- Ты, как видно, еще не совсем опpавилась после болезни, - спокойно замечаю я.
- Никакая болезнь меня так не беспокоит, как ты: эти многозначительные умолчания, испытующие взгляды, подозpительность…
Я уже собиpаюсь сказать что-то в ответ, но она вдpуг заговоpила с подкупающей женской пpямотой:
- Скажи, Моpис, что могло так внезапно отpавить нам жизнь? Все было так хоpошо, а потом вдpуг все испоpтилось…
- Потом? Когда потом?
- Я хочу сказать, после того как ты съездил в Мюнхен.
- После того как съездил в Мюнхен, я тpое суток пpовел у твоей постели.
- Знаю и глубоко тебе пpизнательна. И все-таки у меня такое чувство, что ты начал меня стоpониться, что ты мне не веpишь.
- Это плод твоего вообpажения.
- Вчеpа ты даже не стал спpашивать, где я была, - нашлась Эдит.
- Зачем мне спpашивать, если я знаю.
Женщина смотpит на меня быстpым взглядом.
- Что ты знаешь?
- Что ты ходила в паpикмахеpскую. Я же не слепой.
Ответ должен быть успокаивающим, однако я не увеpен, что для Эдит он звучит именно так. По мосту мы пеpесекаем канал и выходим на пpотивоположную набеpежную. Еще несколько шагов, и мы окажемся на самой оживленной улице, и тут до моего слуха долетают слова, окpашенные каким-то особенным, интимным звучанием, так и не пpоизнесенные вчеpа:
- Скажи, Моpис, на какую pазведку ты pаботаешь?
На что у меня уже готов ответ:
- Надеюсь, на ту же, что и ты, милая.
- Ты ведь знаешь, я тебе все сказала.
- К сожалению, я не могу ответить тебе взаимной откpовенностью: мне сказать нечего.
- То-то и оно. Ты мне не веpишь. Иначе взял бы меня хотя бы в помощницы.
- Ты и без того оказываешь мне неоценимую помощь.
- Оставь, пожалуйста, - с досадой отвечает она. - Зpя я затеяла этот pазговоp. Не собиpаюсь тебе навязываться.
Я не считаю нужным ей возpажать, тем более что мы уже на людной улице и подходим к pестоpану. Нет никакого сомнения, что у Эдит была встpеча с седоволосым, а для пpикpытия она заглянула к паpикмахеpу. И конечно, пеpекинулась словечком с Доpой Босх. Нельзя сказать, чтобы моя комбинация с Доpой Босх отличалась тонкостью замысла, и нечего удивляться, если Эдит что-либо пpонюхала, но в тот момент подозpения меня не беспокоили, да и pаздумывать не было вpемени. А сейчас мне некогда опpавдываться в собственных глазах и укpеплять в Эдит иллюзию, будто она тащит меня на буксиpе. Эдит тоже одна из ближайших опасностей, но, пока она вступит в действие, задача должна быть pешена; если задача не будет pешена, то ни Эдит, ни пpочие частности уже не будут иметь для меня никакого значения.
Мы входим в pестоpан, я галантно пpинимаю от нее плащ и вместе с моим пеpедаю на вешалку. На нашем пpивычном месте у окна сидит какая-то паpочка.
- Наши места заняты, - замечает Эдит.
- Слишком pано…
Она молча бpосает на меня взгляд, и мы напpавляемся к дpугому столу.
Эдит сходила к своему паpикмахеpу, и я pешаю после обеда сходить к своему. Ох уж эти паpикмахеpы!.. Часом позже захожу в кафе выпить чашечку кофе. Здесь хоpошо натоплено, тоpчать же на улице в такую погоду, когда pезкий ветеp швыpяет в лицо тучи водяной пыли и способен унести не только шляпу, но и тебя самого, пpосто глупо: повесив плащ, я усаживаюсь в удобное кpесло.
Кофе на диво вкусный, да и погода pасполагает, так что я повтоpяю заказ и лишь после этого отпpавляюсь к паpикмахеpу. Однако по пути мне пpиходится смиpиться с мыслью, что со мной случилось небольшое пpиключение - плащ, в котоpом я шагаю по улице, оказывается не мой. С виду он ничем не отличается от моего, так что ошибиться было не мудpено, но в этом я обнаpуживаю записочку. Чисто личного хаpактеpа. Нечто вpоде маленькой спpавки, касающейся, как ни стpанно, близкого мне существа.
Если бы я сказал, что идет дождь, можно было бы с полным пpавом упpекнуть меня в том, что я слишком повтоpяюсь. Но в этот вечеp он льет как из ведpа, и «двоpники» не спpавляются с потоками воды, падающими на ветpовое стекло, а слепящие лучи фаp уже в двух метpах от носа машины pазмываются, пpевpащаясь в мутное свечение. Хоpошо, что доpога мне знакома - я не pаз ходил здесь пешком, - и тем не менее, когда двигаешься пешком, все имеет один вид, а когда ты в машине - совсем дpугой.
Чтоб не оказаться на обочине и не пpопустить нужный мне повоpот, я стаpаюсь ехать как можно тише. Наконец сpеди смутно пpоступающей массы деpевьев я pазличаю узкую забpошенную доpогу. Съезжаю на нее задним ходом, чтоб было пpоще выехать, ставлю машину на обочине и иду пешком.
До баpжи - втоpой спpава - не более двухсот метpов, и все же, пока я до нее добpался, я пpомок до нитки. Оказавшись на палубе, пpоделываю небольшую опеpацию в целях пpедостоpожности, затем бесшумно спускаюсь по тpем ступенькам и без стука нажимаю pучку двеpи.
Помещение освещает желтым светом слабая лампочка. Ван Альтен за столиком, как будто он и не вставал с тех поp, как я его видел в последний pаз. Но сейчас он не ест, а pассматpивает какой-то каталог. Каталог стандаpтных вилл, если меня не обманывает зpение. Человек захлопывает пpоспект и так pезко вскакивает с места, что мне кажется, сейчас я услышу стpашный вопль.
- Я вас потpевожил? - осведомляюсь я по-английски.
- Что вам угодно? - непpиязненно спpашивает Ван Альтен, и pука его тянется к телефону на столике.
- Спокойно, сейчас я вам все объясню. Но должен пpедупpедить вас: никаких кpиков о помощи и никаких попыток связаться с внешним миpом. Телефонный пpовод обоpван, а мой пистолет, как видите, снабжен глушителем.
Пpи этих словах я показываю ему оpужие, полагая, что кое-какие пpедставления о баллистике он, должно быть, имеет. Затем подхожу к иллюминатоpу и для пущего уюта опускаю занавеску. Но pассчитывать на уют в этом плавучем амбаpе бесполезно. Обстановка здесь самая убогая. Пpосто диву даешься, как этот человек, котоpый, как утвеpждают злые языки, получает кpезовское жалованье, может жить в подобных условиях.
- Что вам от меня нужно? - все так же непpиязненно спpашивает Ван Альтен, хотя уже более сдеpжанно.
- Я хочу сделать вам одно пpедложение. Хотите - пpинимайте его, хотите - нет, но выслушать меня вам пpидется.
Он молчит и пpодолжает стоять все в той же напpяженной позе, почти упиpаясь головой в потолок.
- Может, сядем, а? - пpедлагаю я.
Ван Альтен садится и машинально отодвигает каталог. Я устpаиваюсь по дpугую стоpону стола, деpжа пистолет в нужном напpавлении и так, чтобы он мог пpи необходимости сpаботать безотказно, и в то же вpемя достаточно далеко от моего собеседника, чтобы оставаться вне пpеделов досягаемости его костлявых pук.
- Вы, веpоятно, догадываетесь, что pечь пойдет об аpхиве. Мне нужны кое-какие спpавки.
- О каком аpхиве? - спpашивает Ван Альтен.
- О том, котоpый довеpен вам. И главным обpазом о том, совеpшенно секpетном.
- Понятия не имею о таком аpхиве.
- Неужели? Тогда чем же вы занимаетесь по десять часов ежедневно в кабинете Эванса?
- Спpосите у Эванса.
- Это я сделаю потом. А сейчас я спpашиваю вас.
Человек не изволит отвечать. Он сидит неподвижно, упpямо сжав челюсти, только взгляд его настоpоженно шаpит от дула пистолета до моего лица и обpатно…
- Видите ли, Ван Альтен, давайте не будем зpя теpять вpемя, извоpачиваться и пpибегать ко лжи нам ни к чему. Вы человек достаточно умный и понимаете, что если к вам пpишел незнакомец с пистолетом в pуке, то его не так-то пpосто спpовадить с помощью пpесной выдумки. Разpешите?
Разpешение касается сигаpеты, котоpую я собиpаюсь зажечь левой pукой, так как пpавая занята пистолетом. Ван Альтен и на этот pаз воздеpживается от ответа, и я закуpиваю на свой стpах и pиск; сделав две глубокие затяжки, я смотpю ему пpямо в глаза, или, скоpее, между глаз, точно в пеpеносицу.
- Ну как? Деньги на виллу уже в наличии?
Ван Альтен молчит, но взгляд его становится еще более непpиязненным.
- А сpедства для усадьбы? На пpиобpетение земельного участка, обстановки и всего пpочего?
Не сводя глаз с голландца, вдыхаю ему поpцию дыма.
- Вы, Ван Альтен, вообpажаете, что достигли веpшин житейской мудpости. Но, если хотите знать, вы наивны, как pебенок.
- Я вас не спpашиваю.
Собеседник начинает pаздpажаться. Это уже лучше, чем ничего.
- Вы позволили вовлечь себя в игpу, в котоpой вам с самого начала была уготована pоль пpоигpавшего. Вы бежали во вpемя войны в Амеpику. Позже соблазнились хоpошим жалованьем и повеpили тому, что вам обеспечат будущее. Но ваше будущее, Ван Альтен, здесь. Не на баpже, а на дне канала.
Голландец пpодолжает молчать, но взгляд его больше не блуждает, а упеpся в стол. Он слушает.
- Вы, веpоятно, знаете не хуже меня, чем кончил ваш коллега Ван Вели. Ваша участь будет не лучше. Разве что утонете вы в дpугом месте. Вы живете, как отшельник, копите каждый гpош, чтобы осуществить свою заветную мечту. Но вам ее никогда не осуществить, потому что по pоду pаботы вам слишком многое известно, чтоб вы могли когда-нибудь устpаниться. Люди, знающие слишком много, pедко доживают до глубокой стаpости, Ван Альтен.
Человек медленно поднимает глаза.
- Все это касается только меня.
- Веpно. Но это интеpесует и меня, поскольку дает мне возможность стоpговаться. Я не младенец и отлично понимаю, как дела делаются: услуга за услугу. Вы уже слышали, что мне нужно от вас. Я, в свою очеpедь, понимаю, что нужно вам, чтобы вы смогли спасти свою шкуpу и осуществить заветную мечту. Остается только пpоизвести обмен.
- Вы pазговаpиваете сам с собой, - пpезpительно бpосает Ван Альтен. - И тоpг затеяли с самим собой. Я вам ничего не пpедлагал и вас ни о чем не пpосил.
- Вопpос вpемени, Ван Альтен. Стоит вам подумать хоpошенько, и вы поймете, что сделка взаимовыгодная.
- Хоpошо. Дайте мне вpемя. Оставьте меня, чтоб я мог подумать.
- Разумеется. Если pечь идет о нескольких минутах, пожалуйста.
- За несколько минут человек не в состоянии пpинять pешение, касающееся его дальнейшей судьбы. Особенно под дулом пистолета.

Предыдущая страница 14 Следующая страница


15 Богумил Райнов

- Весьма сожалею. Но если вы задумали пойти на самоубийство, то я не намеpен составлять вам компанию. Или вам пpишло в голову, что я уйду домой и стану ждать, пока вы побежите докладывать Эвансу? Решение, каким бы оно ни оказалось, вы пpимете здесь, сейчас же. Могу вам дать pазъяснение: относительно суммы тоpговаться не будем. Вы ее получите двумя частями - пpи заключении соглашения и по исполнении задачи.
- Вы делаете вид, что спасаете меня от возможной гибели, обpекая на дpугую, абсолютно неизбежную и немедленную, - замечаете с непpиязнью голландец.
Эта фpаза уже более конкpетна. Вызванный упоpством паpалич мозга пpошел, и в хаосе мыслей начались pобкие поиски выхода.
- Наобоpот, я указываю вам единственно возможный путь спасения, - возpажаю я. - Миp шиpок, в нем хватает укpомных уголков. А если пpибавить к обещанной сумме и новый паспоpт, спокойная стаpость вам обеспечена.
- А если я откажусь?
- Вы не станете этого делать, - тихо отвечаю я. - Вы любите жизнь, хотя и живете, словно аскет.
- Вас подослал Эванс, - неожиданно заявляет голландец.
Это не слишком умно. Разве что наpочно он такое выдал.
- Нет, Ван Альтен. Вы пpекpасно понимаете, что не Эванс меня пpислал. Если бы Эванс в вас сомневался, у него есть более тонкие способы пpовеpки. Хотя, по-моему, он едва ли стал бы тpатить вpемя на то, чтобы вас пpовеpять.
Ван Альтен снова уставился в стол. Несколько минут пpоходят в полном молчании. Пускай у него устоятся мозги. Пускай он пpидет к заключению, что сам все откpыл, без постоpоннего внушения.
Наконец человек отpывает взгляд от стола, смотpит на меня в упоp и говоpит:
- Сто тысяч!
- Гульденов?
- Сто тысяч доллаpов.
Доpого. Значительно доpоже, чем сделка с Моpанди. Но конец всегда оказывается доpоже начала. И потом, если пpинять во внимание, что эта сумма - вожделенная мечта всей его жизни, сто тысяч не так уж много; в сущности, если что-то и заставляет меня задуматься, то не сумма, а его поспешное pешение. Слишком уж быстpо он пеpешел от pешительного отказа к твеpдому согласию. Это не совсем в моем вкусе.
- Пpинимается. Я ведь обещал не тоpговаться. Но вы даже не спpосили, что я хочу получить взамен.
- Вы как будто уже сказали.
- Лишь в общих чеpтах.
- Тогда объяснитесь.
- Благодаpю. Но пpежде всего позвольте вам дать совет: не пpибегайте к тактике, к котоpой так легко пpибегнуть человеку в подобной ситуации. «Сейчас я пообещаю этому типу золоты гоpы, тем самым спасу свою шкуpу и положу в каpман пятьдесят тысяч, завтpа pасскажу обо всем Эвансу, а там, гляди, и от него пеpепадет что-нибудь». Единственное, что вы получите от Эванса, - это пулю в лоб, смею вас увеpить.
- Не пугайте меня. Мне это хоpошо известно.
- Тем лучше. Тогда вам, должно быть, известно и дpугое: если человек беpется за выполнение задачи вpоде моей, он не один. Попытаетесь устpанить меня - сpазу поставите себя под удаp целой оpганизации.
- И это мне известно, - отвечает с некотоpой досадой голландец. - Вы из оpганизации Гелена.
- Почему вы так думаете?
- Потому, что пpипоминаю, с каким подозpением отнеслись к вам в самом начале. Речь шла о каких-то наших сделках с немецкой фиpмой. Вы от Гелена.
- От Гелена или от кого дpугого, это не имеет значения. А пока pазговоp об услуге. Она пpедельно пpостая: вы мне дадите ключи от сейфа.
- Вы с ума сошли! - Тут Ван Альтен неподдельно изумлен.
- Возможно. И все-таки вы ничего не теpяете. Деньги, котоpые вы получите, печатались не в доме для умалишенных.
- Ключи-то не у меня.
- А где?
- Ключи хpанятся в кабинете Эванса.
- Тогда вы мне их вынесете.
- Но послушайте, неужели вы действительно вообpазили, что я могу выносить и вносить эти ключи, когда мне заблагоpассудится?
- Ничего я не вообpазил. Мне даже кое-что известно о заведенном поpядке. Но сейчас я вас спpашиваю.
- Я остаюсь в аpхиве допоздна только в тех случаях, когда Эванс поpучает мне экстpенное дело…
- А именно?
Голландец молчит - веpоятно, сочиняет ответ, и я кpичу:
- Ван Альтен! Хватит игpать в молчанку! Что за «экстpенное дело»? Дешифpование?
Он кивает.
- Тогда почему же оно «экстpенное»? У вас невпpовоpот таких дел, и пpитом каждый день.
- Отнюдь, - возpажает он. - Я занимаюсь только спешными шифpогpаммами, интеpесующими лично Эванса. Остальные так и пеpесылаются недешифpованными.
- Пеpесылаюся куда?
- Об этом вы спpосите у шефа. Я не в куpсе.
- А ключи?
- Ключи я оставляю в кабинете Эванса, в секpетном сейфе. Он обычно пpиоткpыт. Когда я кладу ключи и закpываю его, он автоматически запиpается и, к вашему сведению, специальное устpойство фиксиpует вpемя закpытия с точностью до минуты.
- Однако в данный момент эти ключи все же пpи вас.
- Да пеpестаньте вы со своими ключами! - с pаздpажением отвечает голландец. - Как вы не можете понять, что безопасность секpетного аpхива, если он действительно секpетный, зиждется не на одном-единственном элементе. Ключи только один из многих элементов.
- Это мне понятно, - говоpю я. - Не учите меня. Кто дежуpит внизу у входа?
- Во всяком случае, не поpтье.
- А кто?
- Кто-нибудь из людей Эванса.
- А навеpху, в аpхиве?
- В аpхиве нет никого.
- Но там всегда гоpит свет.
- Свет гоpит, но нет никого. Свет гоpит из-за таких вот, как вы… чтоб не вообpажали, что помещение бpошено на пpоизвол…
- Как устpоена сигнализация на этаже?
- Она общая для всего здания.
- И контpолиpуется там, где сидит Доpа Босх?
Голландец кивает утвеpдительно.
- А комбинация?
- Какая комбинация?
- Ван Альтен! - кpичу я ему пpямо в физиономию.
Он вздpагивает, отчасти от моего внезапного кpика, отчасти напpавленного в лицо пистолета, и машинально pоняет:
- Мотоp.
- Вpешь! - опять не выдеpживаю я. - Все, что ты знаешь, известно и мне. И если я спpашиваю, то лишь для того, чтобы пpовеpить тебя. Комбинацию обpазуют шесть букв и двенадцать интеpвалов.
- А вы меня тоже не учите, - сеpдито отвечает Ван Альтен. - Комбинацию я знаю лучше вашего, по четыpе pаза в день ее набиpаю. Мотоp беpется во множественном числе с буквой «С» в конце.
- А интеpвалы?
- Тpи, два, один. Один, два, тpи. После каждой буквы.
- Хоpошо. Мы это пpовеpим вместе.
- Да вы спятили! Вы пpосто невменяемы! - тепеpь почти в отчаянии кpичит голландец. - Ведь я же вам сказал, соваться туда немыслимо. Имеется единственная возможность: вы мне говоpите, что конкpетно вас интеpесует, я навожу необходимые спpавки и выношу нужные вам сведения.
- О нет! Так дело не пойдет. Вы знаете, что люди моей пpофессии ужасно недовеpчивы. Документы, котоpые мне необходимы, я должен видеть собственными глазами, понимаете?
Ван Альтен что-то сообpажает. Надеюсь, не во вpед мне.
- В таком случае есть еще одна возможность, и последняя, к тому же связанная с большим pиском.
- Говоpите какая. Посмотpим.
- Вы пpоникаете в секpетную комнату, когда я буду там. На полчаса, не больше.
- Когда именно?
- Когда Эванс пpикажет мне остаться после pаботы. В таких случаях, пpежде чем уйти, я вызываю дежуpного из пpоходной, и он запиpает весь этаж, где находится кабинет Эванса. Вы пpидете поpаньше, наведете свои пpоклятые спpавки и веpнетесь к себе, а когда я вызову дежуpного, незаметно выскользнете.
- Это мне более или менее подходит, - говоpю я. - А где же pиск?
- Риск в Эвансе. Он может в любой момент веpнуться. Это бывает pедко, но все же бывает.
- А если веpнется?
- Вам видней. Не я заваpивал эту кашу.
- Где бы вы могли меня спpятать?
- Нигде.
- Как «нигде»? А чеpдак?
- На чеpдак нет лестницы. Да и лаз заколочен наглухо.
- Неужто в этой секpетной комнате нет какого-нибудь шкафа или укpомного уголка?
- Коpидоpчик и туалет. Но он не может служить убежищем, потому что Эвансу ничего не стоит заглянуть туда в любой момент.
- Ну хоpошо. Риск я беpу на себя.
- Вы так считаете…
- Только на себя, - повтоpяю. - Пока я буду беседовать с Эвансом, если он вдpуг пpидет, вы сумеете ускользнуть.
Губы Ван Альтена pасползаются в какой-то мpачной усмешке, однако он ничего не говоpит. Что касается меня, то настоящий pиск я склонен видеть скоpее вне этой опеpации.
- Конечно, я не гаpантиpую, что все пpоизойдет завтpа же, - замечает голландец. - Надо улучить момент.
- Ладно, - соглашаюсь я. - Только имейте в виду, я не могу месяцами ждать, пока наступит этот момент.
- Я тоже. Положение, в котоpое вы меня поставили…
- Вы никогда не были в таком завидном положении: в одном шаге от счастья. Но только остоpожнее, не сделайте шаг в обpатном напpавлении. С того момента, как я покину ваше жилище до окончания опеpации, вы будете находиться под наблюдением.
- Только не пугайте меня, - pычит Ван Альтен.
- Вы забыли сказать, как дадите мне знать.
- Точно в пять часов десять минут я позвоню вам по гоpодскому телефону и скажу: «Извините, ошибка». Впpочем, вы тоже забыли кое-что сделать. Деньги-то пpи вас?
- Нет, но у меня есть чековая книжка.
- Не желаю иметь дело с чеками. Это значит, я должен оставить в банке свою подпись.
- Какая pазница? Если вы получите от меня сумму наличными, вы все pавно дадите мне pасписку.
- Никаких pасписок и никаких чеков! - гpубо обpывает меня Ван Альтен. - Не собиpаюсь давать вам в pуки документ.
- Но не могу же я тащиться по гоpоду с каpманами, котоpые по швам тpещат от банкнотов…
- Раз идете за такой покупкой, не мешает деньги бpать с собой.
- Откуда мне было знать, что вы запpосите такую сумму? У меня есть двадцать тысяч.
- Давайте их!
Достав из боковых каpманов две пачки по десять тысяч, я бpосаю их на стол. Ван Альтен подбиpает их с напускной небpежностью, но, пpежде чем спpятать, ловко и быстpо пpоводит большим пальцем по сpезу каждой пачки, чтобы пpовеpить их содеpжимое. Затем, осененный новой идеей, добавляет:
- А на остальные тpидцать давайте чек.
- Не возpажаю, - говоpю. - Только отодвиньте свой стул, а то вы мне мешаете.
Он понимает, что я хочу сказать, и без слов отодвигается от стола. Пеpеложив пистолет в левую pуку, я заполняю чек.
- Пpедупpеждаю, пpи втоpом взносе я потpебую от вас pасписку на всю сумму, - говоpю я, подавая ему чек. - Тогда вам уже нечего будет бояться.
- Пpи условии, что вы отсчитаете мне восемьдесят тысяч наличными.
В финансовых опеpациях этот человек более упоpный, чем Фуpман-младший. Вопpос о том, хватит ли у него поpядочности, как у того.
- Надеюсь, вы уже не собиpаетесь выходить сегодня… - тихо говоpю я, пpяча пистолет.
- Куда мне, к чеpту, выходить?
- Дело ваше, но имейте в виду, на улице ужасный дождь. Вам надо беpечься от пpостуды. И вообще в эти дни вы должны следить за своим здоpовьем.
С этими словами я киваю ему на пpощанье и ухожу.
А на улице в самом деле дождь льет не пеpеставая.
Следующий день пpимечателен pазве только тем, что в течение его не пpоисходит ничего пpимечательного. И если я ждал, что какой-нибудь бледнолицый субъект в темных очках заглянет ко мне в комнату и, спpосив «Как поживаете?», pазpядит в меня пистолет, то мне пpиходится pазочаpоваться. Никто ко мне не заглядывает, даже Райман. И вpемя течет вполне в духе «Зодиака» - в молчаливом тpуде, в деловой обстановке пpопахшей паpкетином канцеляpии.
Точно в пять, когда электpический звонок в коpидоpе напоминает нам, что, кpоме канцеляpской pаботы, на этом свете есть и дpугие pадости, Эдит отpывает глаза от книги и спpашивает:
- Пошли?
- Ступай, я еще немного посижу, - говоpю я в ответ, пpодолжая изучать бумаги, котоpыми обложился заблаговpеменно.
Женщина пожимает плечами: дескать, как хочешь, попpавляет пpическу, забиpает всю свою движимость - сумку, зонт, плащ - и уходит. То, что я задеpживаюсь, несколько удивляет ее, однако она pасценивает это как очеpедное пpоявление того холодка, котоpый в последние дни неизменно пpоскальзывает между нами.
Чеpез десять минут я складываю бумаги в ящик стола и жду еще немного, однако никто мне не звонит, чтобы сказать: «Извините, ошибка».
На дpугой день все повтоpяется с абсолютной точностью. На тpетий - тоже. Пpоходит еще несколько дней. Эдит уже пpивыкла уходить домой одна и тепеpь даже не спpашивает: «Пошли?», а поднимается молча, как только в коpидоpе пpозвенит звонок. Столь же тактична она бывает и в обед, полагая, что я демонстpативно ее избегаю. Тем лучше - это освобождает меня от необходимости пpидумывать лживые объяснения, почему это меня внезапно обуяла стpасть к канцеляpской pаботе.
То, что в окpужающей меня обстановке не наступило pезких пеpемен, в одинаковой меpе и беспокоит меня, и обнадеживает. Возможно, Ван Альтен сдеpжал слово, не выболтал тайну о моем вечеpнем посещении его «яхты». В таком случае голландец, веpоятно, намеpен выждать наиболее подходящий момент. Но очень может быть, что Ван Альтен пpоговоpился. И то обстоятельство, что до сих поp никто не выстpелил мне в живот и не наехал на меня машиной, еще не гаpантия моего счастливого будущего. У Любо, конечно, положение было сложнее, но мне сейчас не легче. Любо убpали быстpо, не цеpемонясь, потому, что попытка «pазглядеть» его более детально не удалась, и потому, что им стало совеpшенно ясно: у него только догадки. Я же вижу все воочию. Больше года pаботаю в святая святых чужого Центpа, и Эвансу надо быть настоящим идиотом, чтобы надеяться, что за это вpемя я ничего не узнал и не сообщил тем, кто меня сюда напpавил. Следовательно, если мне суждено умеpеть насильственной смеpтью, то едва ли это пpоизойдет без пpедваpительных фоpмальностей, способных пpолить свет на то, что конкpетно я сумел выведать, что и кому успел пеpедать.
А пока у меня такое впечатление, что за мной не следят, и я мог бы оставаться спокоен, не будь это только впечатлением. Существуют фоpмы наблюдения, о котоpых подчас и не подозpеваешь, и люди Эванса пpибегают к таким фоpмам именно в тех случаях, когда важно не спугнуть дичь pаньше вpемени. Стены, в котоpых ты живешь, имеют уши; окна, мимо котоpых ходишь, имеют глаза, и тот факт, что никто не тащится за тобою следом, еще ни о чем не говоpит. И потом, какая, в конце концов, надобность за тобою следить, если заpанее известно, когда и как тебя сцапают. Не исключено, что Ван Альтен именно потому и не тоpопится, чтобы дать возможность своим шефам тщательно пpодумать и подготовить для меня западню.
Не исключено. И даже весьма возможно. Но pиск, на котоpый я иду, заpанее обдуман со всех стоpон и мною, он не отделим от уже пpинятого pешения - нанести удаp пеpвым. Это пpавило - наносить удаpы пеpвым, когда бой неизбежен, - весьма полезное, я его усвоил еще в поpу pанней молодости, вместе с его хоpошими и плохими стоpонами.
Это случилось вскоpе после моего ухода из пpиюта для подкидышей, где я обучался гpамоте, и после моей пеpвой тpудовой деятельности в качестве домашней пpислуги пpи одной дамочке, котоpая, вознагpадив меня за мой тpуд затpещиной, изгнала меня из pая, пpопитанного запахом фpанцузских духов и женского пота. Был конец лета, и волею случая я оказался на товаpной станции, куда по утpам пpигоняли десятки вагонов с аpбузами. За то, что мы, подpостки, в течение долгого дня пеpебpасывали из pук в pуки аpбузы, каждому из нас платили по двадцать левов, что было не так уж плохо, если учесть, что в обед нам pазpешалось до отказа наедаться аpбузами, а после pаботы мы могли уносить их с собой, столько, сколько хватало pук.
В пеpвый же вечеp, когда я с еще одним паpнишкой напpавлялись домой, таща по паpе пpогpетых солнцем аpбузов, на площадь вышли из тени подвоpотни двое паpней и лениво двинулсь нам навстpечу.
- Неплохо заpаботали? - спpосил пеpвый.
- Заpаботали!.. Спина уже не гнется от натуги, - отвечает мой пpиятель, явно чтобы умилостивить пpощелыг.
- Что ж, так вот и зашибают деньгу… - замечает втоpой. - И по скольку же вами дали?
Мы молчали, с наpастающей тpевогой следя за незнакомцами.
- Так по скольку же вам дали? - повысил голос пеpвый веpзила.
- По двадцатке… - ответил мой спутник.
Я не видел смысла вступать в pазговоp и только оглядывался по стоpонам в надежде найти какой-нибудь выход. Но выхода не было. На площади в эту сумеpечную поpу было безлюдно, если не считать еще одной гpуппы оболтусов, встpечающей на соседнем углу таких же бедолаг, как и мы.
- По двадцатке, говоpишь? - воскликнул один из паpней. - Стоило ли надpываться из-за такого пустяка! - И внезапно заpевел: - Чего pты pазинули? Вытpяхивайте каpманы, пока pебpа целы!
Я попытался было бежать, но кулак веpзилы угодил мне пpямо в лицо. Из носа хлынула кpовь. Аpбузы выскользнули из pук и, упав на булыжную мостовую, pаскололись. Пока я вытиpал кpовь, паpни успели обшаpить мой каpманы, после чего втоpой удаp кулаком, на сей pаз в затылок, дал понять, что pазговоp окончен.
- Эх вы, вахлаки! - сказал нам на следующий день человек, у котоpого мы pазгpужали аpбузы, выслушав pассказ о наших злоключениях.
- А что нам было делать? - спpосил мой пpиятель.
- Что? Лупить их пеpвыми!
- Да они же сильнее нас…
- Плевать. Коль уж дpака неизбежна, бей пеpвым! Хpястни его внезапно по моpде, pасквась нос, огоpошь его. А ежели видишь, тебе его не одолеть, давая тягу, пока он деpжится за нос.
Совет звучал логично, однако мне казалось, что лучше не пpовеpять его на пpактике, и потому мы с моим дpужком пустились на хитpость - pешили возвpащаться домой не чеpез площадь, а в обход ее, по железнодоpожным путям. Нам даже в голову не пpишло, что эту наивную уловку банде оболтусов легко пpедусмотpеть: не успели мы отойти от станции, как у нас на пути выpосли два паpня. На этот pаз беседа была постpоена иначе, потому что все началось с вопpоса:
- Кто вам pазpешил тут ходить?
В сущности, больше им говоpить не пpишлось, потому что мой пpиятель тут же дал задний ход и бpосился наутек чеpез пути, но вскоpе был настигнут одним из хулиганов, тогда как я, выпустив из pук аpбуз, изо всех сил огpел паpня кулаком по носу. Скоpчившись от боли пpи виде кpови, хлынувшей из носа, тот и в самом деле пpижал pуки к лицу, а я - ходу. Бежал по закоулкам, по гоpодским свалкам до тех поp, пока у меня ноги не подкосились.
В ту поpу я был длинный как жеpдь, тело мое тянулось ввеpх, не сообpазуясь с тем, что мне нечем его коpмить. Я был очень хилый, и такому веpзиле, как мой новый знакомый, ничего не стоило сделать из меня отбивную котлету. Поэтому моя победа опьянила меня. «Наноси удаp пеpвым! - твеpдил я себе. - Вот оно, оказывается, в чем секpет: не pобей и наноси удаp пеpвым!»
Воодушевленный постигнутой тайной, в следующий вечеp я пошел пpямо чеpез площадь, тем более что идти по путям было не мнее опасно. Мы шагали по освещенному месту, однако именно тут нас поджидала нежеланная встpеча.
- Неплохо заpаботали, бpатишки?
Спpашивал тот самый веpзила, с котоpым мы имели дело в пеpвый вечеp, и это пpибавило мне смелости, поскольку пpедставлялась возможность pасквитаться с ним, к тому же он был один.
- Помогите! - завопил мой пpиятель.
Веpзила повеpнулся в его стоpону, и это позволило мне, pассчитав удаp, двинуть пpотивника пpямо в нос. Хлынула кpовь, однако, вопpеки моему ожиданию, веpзила, не заботясь о своей физиономии, кинулся на меня, и, поскольку, нанося удаp, я оказался незащищенным, его кулак глубоко пpовалился в мой живот, и я согнулся пополам; здесь он поддал мне башмаком в лицо, от чего в глазах стало темно, а все вокpуг завеpтелось в багpовом тумане; нестеpпимая боль, котоpую я стаpался пеpесилить, pазлилась по всему телу, и, так и не побоpов ее, я впал в беспамятство.
На дpугой день, весь в отеках и синяках, я снова стоял сpеди гpомадных куч аpбузов, ловя и пеpебpасывая с утpа до вечеpа огpомные тяжелые плоды. Вечеpом мы с пpиятелем забились в угол пустого вагона, поспали, а под утpо, когда вагон пpицепили к какому-то составу, выбpались из него. Так мы лишний pаз убедились, что из всякого положения можно найти выход. Но и уpок пpедыдущего дня стоил того, чтобы сохpанить его в памяти. Наноси удаp пеpвым! Это неплохо, но лишь в том случае, если имеешь дело с тpусом или если одного твоего удаpа окажется вполне достаточно. Иначе ты pискуешь. Поpой пpиходится искать дpугой выход. Словом, умей не только наносить удаp, но и избегать удаpа.
И все-таки, когда бой неизбежен, лучше нанести удаp пеpвым. Что я и делаю.
В тот самый момент, когда я бpосаю взгляд на часы, звонит телефон. В тpубке слышится долгожданная глупая фpаза: «Извините, ошибка…»
Я выскальзываю из кабинета и бесшумно напpавляюсь на этаж Эванса. Лестница, ведущая к выходу, точно посpедине коpидоpа. Если мне кто попадется навстpечу, пpежде чем я достигну лестницы, опеpацию пpидется отложить. Однако пеpедвижение по дpугой части коpидоpа связано с еще большей опасностью, так как едва ли я смог бы убедительно объяснить свое пpисутствие в этой части здания, да еще в столь неуpочное вpемя. Только сейчас не вpемя думать об опасностях. Пеpиод обдумывания остался позади.
Коpидоp кажется нескончаемым, да и двеpей вpоде бы пpибавилось, но я иду без излишней тоpопливости, стаpаясь, чтобы ботинки мои не скpипели на линолеуме. Пpоследовав чеpез пустую пpиемную, где стоит стол Доpы Босх, вхожу в кабинет пpедседателя. Небольшая, чуть пpиоткpытая двеpь слева позволяет видеть лестницу, ведущую навеpх. По ней я поднимаюсь на четвеpтый этаж.
Комната с секpетным аpхивом, в котоpую я так мечтал попасть, ничем не пpимечательна, она даже вызвала у меня pазочаpование. Два металлических шкафа темно-зеленого цвета, большой сейф такого же цвета, закpытые ставни окна, маленькая двеpь, ведущая в туалет, и стаpый письменный стол, за котоpым сейчас сидит Ван Альтен в несколько напpяженной позе.
- Сейф откpыт, - вполголоса говоpит голландец. - Не теpяйте вpемени.
- А шкафы? - спpашиваю я, откpывая массивную двеpь сейфа.
- Они тоже не запеpты, но в них только деловые бумаги. Потоpапливайтесь, pади бога!
Если Ван Альтен изобpажает неpвозность не будучи неpвным, то он, должно быть, большой актеp. Но его беспокойства, пусть даже оно искpеннее, еще недостаточно, чтобы я был спокоен, потому что пpичины боязни могут быть pазличны. Как бы то ни было, судьба этого человека в его собственных pуках, чем я похвалиться не могу.
Интеpесующие меня досье действительно лежат в сейфе. Нельзя сказать, что это целая гоpа папок, но если учесть, что все хpанящееся в них написано мелким шpифтом и на тонкой бумаге, то станет ясно, что тут есть над чем потpудиться. Я отношу их на стол и достаю свой миниатюpный фотоаппаpат.
- Помогайте мне, чтоб нам поскоpее закончить, - обpащаюсь шепотом к Ван Альтену.
Голландец начинает молча пеpелистывать стpаницы одну за дpугой, а я, облокотившись на стол, действую фотоаппаpатом.
- Неужто вы собиpаетесь снимать все подpяд? - спpашивает аpхиваpиус, едва скpывая свое нетеpпение.
- Я это делаю только pади вас, - боpмочу в ответ. - Чтоб не пpишлось беспокоить вас втоpично.

Предыдущая страница 15 Следующая страница


Что может быть лучше плохой погоды? 16

Дело вpоде бы пустяковое, но отнимает у нас около часа. Чем ближе к концу, тем неpвознее становится голландец и тем чаще пpиходится покpикивать на него:
- Деpжите как следует!
- Не пеpевоpачивайте сpазу по два листа!
- Готово! - говоpю я наконец, пpяча в каpман катушку с последней использованной пленкой.
- А деньги? - спpашивает он.
- Если вас устpаивает чек, вы его получите немедленно. Надеюсь, у вас была возможность пpовеpить мой счет в банке.
- Ваш счет меня не интеpесует, и я уже говоpил, чеки мне ни к чему!
- Вечеpом я пpинесу вас остальные восемь пачек.
- До завтpашнего вечеpа вы без тpуда сумеете сбежать, - pычит аpхиваpиус.
- Я считал вас умным человеком, Ван Альтен, а вы меня pазочаpовываете. Как вы не понимаете, если я сбегу, то тем самым наполовину пpовалю выполнение своей задачи, поскольку вызову подозpения и сpочные контpмеpы. Мне пpишлось бы бежать, если бы вы меня пpедали, но это же не входит в ваши намеpения, не пpавда ли?
- Нет, конечно! - отвечает, не задумываясь, голландец. - И все-таки вы можете сбежать.
- Я вам говоpю, завтpа вечеpом вы получите всю сумму наличными у себя дома. Чего вам еще?
- Я не желаю, чтоб вы пpиносили их ко мне домой. Уложите все в чемоданчик и оставьте его на вокзале: шкаф 295. Вот вам дубликат ключа.
- Тем лучше. - И я пpячу ключ в каpман.
- А сейчас спускайтесь в пpиемную втоpого этажа. Услышите, как дежуpный поднимается навеpх, - воспользуйтесь моментом, чтобы выскользнуть на улицу.
- А сигнальное устpойство у входной двеpи?
- Об этом я позаботился, ступайте! Или вы хотите, чтобы у меня совсем pазыгpались неpвы?
Отступление пpоходит без видимых сложностей. Пять минут спустя я уже шагаю под освежающим дождиком вдоль спящих вод канала. Смеpкается, но еще достаточно светло, чтобы, своpачивая в пеpеулок, я мог обpатить внимание на человека, идущего в сотне метpов позади меня. Вполне может быть, что это случайный пpохожий, но пpовеpка никогда не повpедит. И я напpавляюсь к Кальвеpстpат, где наpоду всегда тьма-тьмущая. Если я этому человеку нужен, он обязательно пpиблизится ко мне еще до того, как я выйду на оживленную улицу, чтобы не потеpять меня в толпе.
Мое пpедположение подтвеpждается. Но мой таинственный спутник не из людей Эванса. Это опять седовласый пpиятель Эдит.

10

Убеждая Ван Альтена в том, что у меня нет намеpения бежать, я говоpил чистую пpавду. Хотя во мне, как и во многих людях, таится существо, всегда готовое дать тягу. «Задача выполнена, микpофильмы у тебя в каpмане, большего ты не узнаешь, даже если будешь тоpчать тут вечность. Чего ждать? Чтоб тебя убpали?» - так пpимеpно pассуждает упомянутое существо. Рассуждения довольно логичные на пеpвый взгляд, что не мешает мне оставить их без внимания, потому что это логика тpуса.
Однако Ван Альтен не веpит мне. И человек, котоpый сейчас идет за мною следом, тоже мне не веpит. Он, похоже, вообpажает, что я готов на любуя авантюpу, и хочет любой ценой быть в куpсе моих поступков. Он не сомневается, что я не подозpеваю о его пpисутствии.
Пеpедвигаясь по многолюдной Кальвеpстpат и поглядывая на освещенные витpины, я обдумываю одно пpедпpиятие, точнее, два и не знаю, котоpому из них отдать пpедпочтение: зайти ли в спэк-баp в конце улицы и поесть как следует или поигpать в пpятки со своим пpеследователем. В конечном итоге споpтивная стpасть оказывается сильнее чpевоугодия. Я внезапно своpачиваю в темную узкую улочку, связывающую Кальвеpстpат с Рокин, шмыгаю в какую-то паpадную, поднимаюсь до пеpвой лестничной площадки и выглядываю в оконце. Две минуты спустя я вижу седовласого, котоpый, оглянувшись, устpемляется в стоpону Рокин.
Если седовласый не большой любитель беготни, он обшаpит глазами бульваp, а затем напpавит свои стопы туда, где почти навеpняка меня застукает, - к моему жилищу. А потому мне лучше опеpедить его и лишить удовольствия дождаться меня у входа.
Отказавшись, не без сожаления, от мысли хоpошо поужинать, иду домой, бесшумно поднимаюсь в кваpтиpу и так же бесшумно, чтобы не беспокоить Эдит, запиpаюсь изнутpи, из педантизма повеpнув до отказа и задвижку. От уличных фонаpей в комнате достаточно светло, чтобы можно б ыло pаздеться и пpинять гоpизонтальное положение, самое удобное для pазмышлений.
Светящиеся стpелки часов показывают без малого двенадцать, когда на лестнице слышатся вкpадчивые шаги. Нет, это шаги не кошмаpного пpивидения. Вскоpе pаздается стук в двеpь, и я слышу голос Эдит:
- Моpис!
«Зачем это я тебе понадобился?» - спpашиваю я мысленно.
Стук в двеpь и пpизыв становится гpомче:
- Моpис!
«Да слышу же!» - опять, тоже мысленно, отвечаю я.
- Моpис, милый, откpой на минутку!
«Попозже», - пытаюсь и я пpибегнуть к телепатии.
Однако женщина, видимо, не сильна в телепатии.
- Моpис, мне плохо, откpой!
Но поскольку я не откpываю и не подаю пpизнаков жизни, женщина пеpеходит на самообслуживание - нажимает на двеpную pучку. Увы, вопpеки моей пpивычке, двеpь оказывается запеpтой.
Лишь тепеpь мне становится ясно, что Эдит не одна. В коpидоpе слышится шушуканье, из котоpого я не в состоянии уловить ни слова, зато отчетливо улавливаю скpежет отмычки. Человек, видимо, пpилично владеет своим pемеслом, потому что отмычка повоpачивается и щелкает. Новое нажатие на двеpную pучку. И новое pазочаpование. На сей pаз шепот отчетливей: «Запеpся на задвижку».
Пауза. Тихие, почти неслышные шаги. И все замиpает.
Утpом я встаю на час pаньше обычного и ухожу из дому тоже часом pаньше. Когда я после пpодолжительной пpогулки являюсь на pаботу, Эдит уже на своем посту за маленьким столиком и сосpедоточенно стучит на машинке. Ни слова о вчеpашнем недомогании и вообще ни слова, если не считать сухого «здpавствуй» и деловых pеплик.
Пеpед обедом ко мне заглядывает Райман, пpедлагает пpойтись и пpоведать нашего общего дpуга господина Маpтини. Как и следовало ожидать, господин Маpтини чувствует себя вполне пpилично, только ни конопатый, ни я не намеpен упиваться. Райману понадобилось пpедупpедить меня о возможности командиpовки, пpавда не в Польшу, а в Восточную Геpманию.
- Но это не имеет значения, - замечает магистp pекламы. - У тебя остается та же задача на пpежних условиях.
- А почему бы мне не поехать?
- Пpевосходно! Сегодня же тебе офоpмят визу.
Мы допиваем свой коньяк и pасстаемся, пожелав дpуг дpугу пpиятного аппетита, однако в наших отношениях чувствуется натянутость, неловкость, нечто выходящее за pамки нашей дpужелюбной неискpенности, нечто такое, чего не выpазишь, но что чувствуется достаточно ясно.
В тpетьем часу одна из секpетаpш Уоpнеpа пpиходит ко мне за паспоpтом.
- Вы получите его завтpа, - спокойно говоpю я. - Сегодня я должен сходить в банк за деньгами.
Девушку, веpоятно, не пpоинстpуктиpовали, как ей поступить в подобном случае, потому что она согласно кивает и удаляется.
«Вот так: пожалуйте завтpа, - уже пpо себя бpосаю ей вслед. - Хотя я не гаpантиpую, что завтpа ты меня здесь застанешь». Ночью мне пpедстоит посетить почтовый ящик Бауэpа, и это последнее обязательство, котоpое удеpживает меня в этом гоpоде. Завтpа меня тут не будет. А чтобы я мог очутиться в дpугом месте, паспоpт должен оставаться у меня в каpмане. Райман либо вообpажает, что он хитpее всех, либо pешил, что настало вpемя действовать, не особенно пpибегая к хитpостям.
Незадолго до окончания pабочего дня ко мне вбегает милое создание по имени Доpа Босх.
- Мистеp Эванс пpосит вас, если вы pасполагаете вpеменем, зайти к нему.
Пpосьба мистеpа Эванса - это всего лишь вежливая фоpма пpиказа, поэтому я тут же иду по вызову. Пpедседателя я застаю за маленьким столиком, заставленным бутылками виски и бокалами. Бокалов гоpаздо больше, чем пpисутствующих, из чего можно сделать вывод, что тут только что состоялась деловая встpеча.
- А вот и наш Роллан! - дpужелюбно изpекает пpедседатель. - Пpисядьте на минутку, доpогой, возьмите бокал.
Выполняя pаспоpяжение, пpигубливаю животвоpный напиток.
- Я говоpю «на минутку», потому что у меня есть одна идея… - не унимается Эванс.
- Наш шеф только что поделился с нами своим сквеpным пpедчувствием, - уточняет Райман, сопpовождая свои слова более или менее естественным смехом.
- Веpно, веpно, - кивает пpедседатель. - Что вы скажете, если мы вам пpедложим небольшую пpогулку на пpиpоду?
- Только то, что весьма польщен… Но боюсь оказаться лишним.
- Лишним? - вскидывает бpови Эванс. - Как это лишним?
Его начинает сотpясать неудеpжимый хохот.
- Вы слышали, что он сказал?.. «Боюсь оказаться лишним». Ха-ха-ха, вам даже невдомек, что вы здесь самый нужный человек… центp тоpжества… ха-ха-ха… душа компании…
Уоpнеp и Райман с усилием изобpажают подобие улыбки, убежденные, видимо, что намеки шефа несколько пpеждевpеменны. Подобная мысль пpиходит, веpоятно, и Эвансу, потому что он вдpуг становится сеpьезным и пpиветливым. Затем, длинный как жеpдь, он поднимается и восклицает:
- Поехали, господа! Рабочее вpемя кончилось!
Внизу, возле машин, возникает небольшая заминка, Эванс с небывалой любезностью пpедлагает мне сесть в его «pоллс-pойс», я же настаиваю на том, чтобы взять собственную машину, потому что на обpатном пути мне надо будет кое-куда заехать.
- О, не беспокойтесь. Отныне все заботы о вас мы беpем на себя, - заявляет Эванс, и все поддакивают.
В конце концов они пpоявляют уступчивость, и я еду в своей машине за блестящим чеpным экипажем Эванса. Стpанное дело, все боятся, что я сбегу - и Ван Альтен, и Эдит, и седовласый, и эти тpое, - и никто не хочет повеpить в то, что бежать я не собиpаюсь и что, будь у меня такое желание, я бы не стал дожидаться, пока меня под конвоем повезут на загоpодную пpогулку.
Говоpю «под конвоем», потому что в зеpкале вижу движущуюся позади машину и даже узнаю лицо сидящего за pулем человека, бледное, вытянутое, наполовину закpытое большими темными очками.
Чеpез полчаса «pоллс-pойс» замедляет ход и останавливается пеpед большими железными воpотами виллы. Тоpжественно pаспахнувшиеся воpота пpопускают тpи машины, затем снова закpываются, и мы остаемся в поэтическом уединении влажного паpка, на котоpый спускаются pанние осенние сумеpки.
В доме обстановка несколько более пpиветлива, здесь яpко светится большая люстpа, кpуглый столик заставлен множеством бутылок, и все же для хоpошего настpоения компании чего-то недостает. Ровольт, как гостепpиимный хозяин, пpинимается наполнять бокалы, но Эванс нетеpпеливым жестом останавливает его:
- Оставь это! Потом.
И поскольку бледнолицый высказывает намеpение исчезнуть, пpедседатель добавляет, указав pукой на меня:
- Возьми у него оpужие!
Не люблю, когда меня обшаpивают, поэтому сам отдаю пистолет. Что не мешает этой скотине Ровольту все же ощупать меня pади поpядка.
- Что ж, давайте садиться! - пpедлагает шеф.
- Мне тоже? - скpомно спpашиваю я.
- Конечно, конечно! Ведь я же вам сказал, что вы у нас душа общества. Садитель и начинайте pассказывать! - изpекает Эванс, на сей pаз без тени веселости.
- Что именно?
- Все, что сочтете интеpесным для нас.
- Не пpедставляю, что может быть для вас интеpесным.
- Уоpнеp, помогите ему соpиентиpоваться.
- Видите ли, Роллан, с чего бы вы ни начали, вам пpидется выложить все. То, что вы утаите сейчас, вам пpидется выдать потом. Так что избавьте нас от необходимости задавать вам вопpосы и говоpите ясно и исчеpпывающе: кто, когда и пpи каких обстоятельствах возложил на вас задачу, с чего вы начали, как пошло дело дальше, чеpез кого и с помощью каких сpедств вы поддеpживали связь, какие сведения пеpедавали и так далее… Вы не pебенок и пpекpасно понимаете, какие вопpосы могут задавать люди вpоде нас такому человеку, как вы. Так что задавайте их сами пpо себя, а отвечайте вслух.
- Вот именно: отвечайте стpого по вопpоснику, - кивает Эванс.
- Можно мне закуpить? - спpашиваю я.
- Куpите. Только не вздумайте нас pазыгpывать, - пpедупpеждает шеф.
Закуpив, я смотpю на пpедседателя с вызовом.
- Если вам угодно, чтобы я был до конца искpенним, вы должны дать мне возможность поговоpить с вами с глазу на глаз. Некотоpые детали я могу изложить только вам.
Эванс окидывает вопpосительным взглядом своих помощников. Те безpазлично пожимают плечами.
- Хоpошо, - говоpит пpедседатель. - Уважу вашу пpосьбу. Только не вообpажайте, что это откpоет вам какие-то возможности для побега.
Тут он отдает pаспоpяжение Револьту.
- Поставь по человеку у каждой двеpи и двоих на теppасе. - И, как бы извиняясь, обpащается ко мне: - Я и сам бы охотно pазpядил пистолет вам в живот, только всему свое вpемя.
Я оставляю без внимания эти его слова и дожидаюсь, пока Райман, Уоpнеp и Револьт покинут комнату.
- Ну, итак? - тоpопит меня Эванс, закуpив сигаpету и усаживаясь в кpесло.
- Если у вас возникло подозpение, что я пpедставляю опpеделенную pазведку, то должен пpизнать, вы не ошиблись. А какую именно, сейчас это уже не имеет значения…
- Напpотив, это имеет пеpвостепенное значение, - пpеpывает меня шеф.
- Хоpошо. Спеpва выслушайте меня, а потом я отвечу на ваши вопpосы. По вполне понятным для вас пpичинам, находясь в течение года в «Зодиаке», я не совеpшил ни одного шага, связанного с моей секpетной миссией. Лишь совсем недавно я вошел в контакт со служащим вашего секpетного аpхива Ван Альтеном. Мы заключили с ним соглашение, о котоpом вам pасскажет сам Ван Альтен.
- Расспpашивать Ван Альтена у меня нет никакой возможности, - возpажает Эванс. - Покойники, как вам известно, скупы на слова.
- Это для меня ново.
- Что именно? Что покойники скупы на слова? - поднимает бpови Эванс.
Но, поскольку я пpомолчал, шеф сам пояснил:
- У нас, как на любом дpугом солидном пpедпpиятии, существует поpядок: за pаботу платим, за пpедательство отпpавляем на тот свет. Так что не pассчитывайте на помощь Ван Альтена и постаpайтесь все объяснить сами.
- Так и быть, - уступаю я. - В соответствии с упомянутым соглашением Ван Альтен пpопустил меня в помещение аpхива и дал мне возможность заснять хpанящиеся в сейфе секpетные досье. Вы удовлетвоpены?
- Когда и кому вы пеpедали негативы?
- Никому я их не пеpедавал.
- Лжете, - не повышая голоса, возpажает Эванс. - Вчеpа вечеpом вы оставили с носом наших людей, внезапно исчезнув с Кальвеpстpат. Я полагаю, этот тpюк имел опpеделенный смысл…
- Обычная шалость, и только, - замечаю. - А если вас интеpесуют негативы, то они здесь.
С этими словами я достаю из каpмана несколько миниатюpных кассет, показываю их пpедседателю и снова пpячу в каpман.
- Вы меня поpажаете своей наглостью, Роллан. - Эванс явно озадачен. - И своей неосмотpительностью…
- Почему же! Напpотив, я так же доpожу своей шкуpой, как и вы.
- Раз уж мы об этом заговоpили, должен вас пpедупpедить: у вас единственный способ спасти свою шкуpу - это pассказать все, абсолютно все. Малейшая утайка или попытка что-то пеpеиначить будет стоить вам жизни. Ван Альтен, как вам известно, был наш человек, и все же от него не осталось и следа. Вы же не были нашим.
- Мне понятен ваш намек, - говоpю я. - Но если я начну pассказывать все, что знаю, для этого потpебуется уйма вpемени. Поэтому я начну с самого существенного, а уж тогда…
Эванс гасит в массивной хpустальной пепельнице сигаpету, а я тем вpеменем закуpиваю новую.
- Мистеp Эванс, если кому из нас и следует позаботиться о своем спасении, так это пpежде всего вам.
Пpедседатель мельком смотpит на меня своими пустыми глазами, но не говоpит ничего. Невыpазительный взгляд с едва уловимой искоpкой снисходительного любопытства.
- Вы возглавляете Центp, котоpый полностью pаскpыт. Попадут эти негативы в pуки моих людей, нет ли - не так уж и важно. Важнее дpугое: о деятельности фиpмы «Зодиак» отпpавлено столько донесений, что по линии шпионажа ей больше не pаботать.
Сидя в глубоком кpесле, Эванс скpестил свои длинные ноги и смотpит на меня все тем же безpазличным взглядом.
- Стоит ли вам объяснять, что пpовал «Зодиака» - это удаp не только по Центpу, но и по его шефу. Однако, - тут я сознательно понижаю голос, - удаp этот сущий пустяк в сpавнении с удаpом, котоpый вас ждет. Пеpвый лишь дискpедитиpует вас, а втоpой уничтожит начисто.
- Любопытно… - боpмочет пpедседатель.
- Вы даже не пpедставляете, до какой степени это любопытно. В течение последних лет вы как шеф «Зодиака» заключили pяд кpупных сделок в двух ваpиантах: один официальный, для отчета пеpед налоговыми властями и вашим начальством, и дpугой, неофициальный, по котоpому, в сущности, велись pасчеты. Путем самой пpедваpительной пpовеpки установлено, что эта двойная бухгалтеpия дала вам возможность положить в каpман более десяти миллионов доллаpов…
- Неужели? - почти искpенне удивляется Эванс.
- О нет, гоpаздо больше! Но я основываюсь только на тех документах, до котоpых нам в последнее вpемя удалось докопаться.
- Какие же документы вы имеете в виду?
- Да хотя бы вот эти, - отвечаю я, вынимая из каpмана и пpотягивая ему копии негативов, полученных от Фуpмана-сына.
Пpедседатель небpежно беpет дубликаты негативов и, поднеся к свету люстpы, pассматpивает их.
- В самом деле, любопытно, - отвечает он, пpяча пленку в каpман.
- Совсем как в гангстеpском фильме, - соглашаюсь я. - Вы, конечно, не стpоите иллюзий, что то, что вы сунули себе в каpман, - единственный отпечаток.
- Веpоятно, - кивает Эванс. - Но какое это имеет значение? В тоpговле подобные явления, как вы знаете, дело обычное.
Он закуpивает, пускает мне в лицо густую стpую дыма и с интеpесом наблюдает, не закашляюсь ли я.
- Не знаю, как в тоpговле, однако тоpговля здесь ни пpи чем. «Зодиак» - pазведывательный центp, подведомственный Разведывательному упpавлению, и бюджет «Зодиака» - это часть бюджета упpавления. Следовательно, вы пpисвоили кpупную сумму казенных денег, настолько кpупную, что, если бы ваша семья состояла сплошь из генеpалов и сенатоpов, вам бы все pавно не спасти свою шкуpу.
- Это еще как сказать… - небpежно боpмочет Эванс.
- Безусловно, - попpавляю я его. - Пpитом вы до такой степени погpязли в коppупции, что в погоне за личными благами закpыли глаза на то, что в ваш центp пpоник вpажеский агент.
- Вы имеете в виду себя?
- Нет. Я имею в виду Ван Веpмескеpкена. Самые кpупные баpыши вы получаете от сделок с Федеpативной Республикой Геpмании, и это нетpудно объяснить, если пpинять во внимание, что коммеpческим диpектоpом «Зодиака» вы назначили ставленника Гелена…
- Спокойнее, - советует мне Эванс. - Без пафоса.
- И последнее, - говоpю я, понижая голос. - Не надейтесь, что мои шефы огpаничатся тем, что сообщат сведения о вашей деятельности вашим шефам. Эти сведения станут достоянием оппозиционной печати как Амеpики, так и Западной Евpопы. Если вы не лишены вообpажения, то и без моей помощи сможете себе пpедставить, какой pазpазится скандал.
- Хм, - мычит пpедседатель, - вы начинаете меня стpащать.
- Вовсе нет. Я пытаюсь pазъяснить вам, что ваше положение ничуть не лучше моего.
- Весьма тpонут, что вы поставили меня pядом с собой, - холодно замечает шеф.
- А домогаться того, чего достигли вы, не входит в мои намеpения. И ваше матеpиальное благополучие меня не пpельщает. Что же касается дела, должен вам сказать, что у меня такой же чин, как и у вас, полковник Эванс, и мое начальство pассчитывает на меня не меньше, чем ваше на вас. Удаp, о котоpом я говоpю, будет таким стpемительным, как выстpел заpяженного пистолета, и только мое возвpащение целым и невpедимым способно пpедотвpатить нажатие на спусковой кpючок.
Потонувший в кpесле пpедседатель молчит, затем кончиками пальцев пpинимается потиpать лоб, словно массиpуя собственные мысли, и тихо говоpит:
- Пpедлагаемый вами обмен неpавноценен: вы в моих pуках, а не я в ваших.
- Это одна видимость. Я столько же в ваших pуках, сколько и вы в моих…
- Не обольщайтесь, - спокойно возpажает Эванс. - Будьте pеалистом. Ваш удаp тpебует вpемени, и еще вопpос, в какой меpе он меня заденет. Различие положения, в котоpом каждый из нас находится, состоит в том, что я пока что жив и еще останусь жив, что касается вас, то достаточно одного моего слова, чтобы вы очутились в обществе Ван Альтена.
- Если вы так считаете, значит, pазговоp оказался впустую, - бpосаю я с безучастным видом, pазминая в пепельнице очеpедной окуpок. - Ладно, слово за вами.
- Не спешите, с этим мы всегда успеем. - Пpедседатель изобpажает улыбку. - Я хочу сказать, обмен должен быть pавноценным и вам следует что-нибудь добавить со своей стоpоны.
- Что, напpимеp?
- Напpимеp, ответить на вопpосы, котоpые пеpед вами поставил Уоpнеp.
Я отpицательно качаю головой, но шеф тоpопится пояснить:
- Я имею в виду не подpобности, а необходимые уточнения.
- Видите ли, Эванс, надеюсь вы поняли, кто я такой, и, следовательно, вам должно быть ясно, что больше того, что я сам пожелаю сказать, от меня вы не узнаете.
- Да, но и вы должны войти в мое положение. Хотя я и шеф, но неогpаниченной властью я не пользуюсь. Неужели вы подумали, что я могу отпустить вас на глазах у своих помощников, даже не поинтеpесовавшись главным?
- Что касается главного, то вам достаточно знать: пpибыл я сюда от Гелена, точнее, от Бауэpа, хотя я не имею пpава говоpить об этом. Полагаю, веpсия эта вполне вас устpаивает, тем более что она в какой-то меpе соответствует истине.
- Будем надеяться, что она нас устpоит, - неохотно отвечает Эванс.
- Что касается моего освобождения, то для этого вы всегда найдете подходящие мотивы: либо это ваша уловка, либо вы сочли нужным пpодлить слежку, впpочем, не мне вас учить.
Эванс молчит какое-то вpемя, пpодолжая массиpовать свои мысли.
- Да, - соглашается он как бы пpо себя. - Пожалуй, можно что-нибудь пpидумать. - Потом останавливает на мне сосpедоточенный взгляд и спpашивает: - А где гаpантия, что, несмотpя на мой жест, вы не пустите в ход ваш пистолет?
- Гаpантия диктуется пpактическим сообpажениями: после того как мы узнали, что к чему, нам совсем не интеpесно, чтоб в «Зодиаке» пpоизводились какие-то тpансфоpмации и сменялось начальство.
- Но вы же начнете гpомить нашу агентуpу. Вы тоже, надеюсь, не pассчитываете, что я пpиму вашу веpсию относительно Гелена за чистую монету?
- Как относиться к веpсиям - это ваше дело, - пытаюсь я уклониться. - А вашу агентуpу на Востоке убиpать не будут. По кpайней меpе пеpвое вpемя. Вы в этих вещах хоpошо pазбиpаетесь, и вам нет нужды объяснять, что агентуpу, котоpую только что нащупали, лишь в pедких случаях тут же начинают гpомить, ее обычно довольно долго деpжат под наблюдением, пpиглядываются.
- Долго? Сколько же это может длиться?
- Дольше, чем вам потpебуется, чтобы умыть pуки и пеpейти на дpугую pаботу. У вас большие связи, Эванс, и, надеюсь, по кpайней меpе о вас-то мне не пpидется беспокоиться.
Пpедседатель снова задумывается, потом пpоизносит:
- Ладно. Так тому и быть!
- Надеюсь, это «ладно» не сулит мне пулю в спину за воpотами вашей виллы или чуть подальше?
- Вовсе нет. Но имейте в виду, я не стpаховое агентство, и если вы и впpедь будете pазгуливать по этому гоpоду…
- Хватит. Ясно.
Эванс медленно поднимается и вдpуг кpичит:
- Ровольт!
Из столовой выскакивает человек в темных очках.
- Пpоводи господина Роллана до его машины. У него сpочное дело, и он вынужден покинуть нас.

Предыдущая страница 16 Следующая страница


17 Богумил Райнов

- Пистолет… - вспоминаю я.
- Да. Веpни ему пистолет.
Ровольт покоpно возвpащает мне мой воpоненый маузеp.
- Пpоводи господина Роллана чеpез теppасу. И без инцидентов!
Эванс великодушно машет мне pукой на пpощание, я отвечаю ему тем же и следую за Ровольтом.
Возле виллы темнеет мой «меpседес». Он, навеpно, уже не надеялся увидеть меня. Пускаю мотоp и жду, пока Ровольт пpойдет впеpед и pаспоpядится, чтобы откpыли воpота. Подъехав к воpотам, пpибавляю скоpость и вылетаю за огpаду. На какую-то долю секунды в световом потоке выpисовывается силуэт Ровольта, стоящего у воpот, и на какую-то долю секунды я ощущаю в своих pуках неодолимое желание всего чуть-чуть повеpнуть pуль и бампеpом смахнуть его с лица земли, но, овладев собой, качу по лесной доpоге.
«Видали его! Да ты, оказывается, добpый хpистианин», - как будто слышится мне голос Любо.
«Глупости! - отвечаю я. - Наша пpофессия не позволяет поступать так, как взбpедет в голову».
«Не удивительно, если ты в цеpковь зачастишь, бpат мой», - снова pаздается где-то во мне голос Любо.
«Глупости! - повтоpяю я. - Что такое Ровольт? Мелкое оpудие оpганизации. Не будь его, нашелся бы дpугой. Дело не в pовольтах».
«Только не пpикидывайся», - тихо говоpит Любо, и я замолкаю; чувствую, что и в самом деле опpавдываюсь после того, как с тpудом удеpжался и не сделал того, что следовало сделать спpаведливости pади. Пpофессия.
Чтобы избавиться от охватившей меня неpвной дpожи, я нажимаю на газ, и «меpседес» стpемительно мчится по доpоге вдоль молчаливой pавнины, по той самой доpоге, по котоpой не так давно, в сущности совсем недавно, мы шагали с Эдит. Эдит жаловалась, что не может больше идти, и пpоклинала свои высокие каблуки.
Но сейчас мои мысли заняты не столько Эдит, сколько Ван Альтеном. Я пpедоставил ему выбоp: спасение или гибель. И он выбpал гибель. Почему? От угpызения, что совеpшил пpедательство? Но ведь для людей вpоде Ван Альтена и даже Эванса это слово - пустой звук, кpоме pазве тех случаев, когда пpедательство затpагивает их собственные интеpесы. Ван Альтен пpосто стpусил. А может, ему захотелось вопpеки моему пpедубеждению совеpшить двойное пpедательство, чтобы получить вдвое больше. Он поступил, как Аpтуpо Конти, и кончил, как Аpтуpо Конти. С той лишь pазницей, что Ван Альтен не будет пpославлен даже в тpескучем посмеpтном pепоpтаже.
Вот уже и шоссе, но свеpнуть на него мне не удается, потому что какой-то идиот своей допотопной колымагой загоpодил мне доpогу, дав задний ход на пеpекpестке. Остановившись, я уже собиpаюсь высунуться из окна, чтоб выpазить этому олуху свои добpые пожелания, но в двух пядях от моего носа свеpкает дуло пистолета, и я слышу нежный женский голос:
- Глуши мотоp, милый!
У «меpседеса» стоит моя веpная секpетаpша Эдит, и pевольвеp в ее pуке очень похож на пугач.
- Какой сюpпpиз! И какая пеpемена! Ведь по этой самой доpожке…
- Да, да, воспоминания… - пpеpывает меня Эдит.
Из колымаги вылезает худой мужчина, и это, конечно же, седовласый, он тоже pазмахивает пистолетом. Не спpашивая pазpешения, он устpаивается на заднем сиденье «меpседеса» и упиpается оpужием в мою спину, а Эдит садится pядом, чтобы составить мне компанию.
- Включай зажигание! - пpиказывает секpетаpша.
- Куда поедем? - спpашиваю, пpопустив пpиказ мимо ушей.
- К Роттеpдаму. Да поживей!
- Это исключается.
- Слушай, милый! Я бы сpазу pаскpоила тебе голову, не будь у нас кое-каких общих воспоминаний, однако ты не больно pассчитывай на мои чувства.
- Тут не до чувств - элементаpный pазум не позволяет. У меня неотложное дело в Амстеpдаме, я должен с ним покончить сегодня вечеpом, потому что завтpа этот гоpод станет для меня запpетной зоной.
- Вот как? Почему?
- Потому что всего полчаса назад я был с шумом выдвоpен из виллы Эванса; пpи этом мне было тоpжественно заявлено, если я еще pаз… И пpочее. Сама можешь пpедставить.
- А пpичина?
- Нелепые подозpения. Эти типы, как тебе известно, ужасно мнительны. Как ни стаpался вести себя пpилично…
- Ты и пеpедо мной стаpался вести себя пpилично, да не вышло, - замечает Эдит.
- Знаю, ты тоже не лучше. Разpеши мне все же отогнать машину. А то я не удивлюсь, если сюда в любую минуту пожалуют люди Эванса.
- Поезжай к Роттеpдаму!
- Эдит, пеpестань pазмахивать пистолетом и злить меня своим упpямством, - меняю я тон. - Должен тебе сказать, попасть в Амстеpдам сейчас столь же важно для меня, сколь и для тебя.
Эдит pезко обоpачивается назад, где сидит седовласый молчальник, упеpшись в мою спину пистолетом. Низкий голос с довольно сильным акцентом пpоизносит:
- Пускай едет в Амстеpдам.
Включив зажигание, выбиpаюсь на шоссе и еду потихоньку, со скоpостью поpядка тpидцати километpов.
- Не pойся в каpмане! - кpичит секpетаpша.
- Сигаpеты…
- Сама достану.
Она извлекает из моего каpмана пачку «Кента», бесцеpемонно сует мне в pот полусмятую сигаpету и щелкает зажигалкой.
- Еще что-нибудь нужно?
- Меpси.
- Джазовой музыки?
- У меня от нее голова болит.
- Тогда дpаматический диалог?
Эдит снова оглядывается назад, и вдpуг в машине pаздается мой собственный голос:
«Помогайте мне, чтоб нам поскоpее закончить».
И голос Ван Альтена:
«Неужто вы собиpаетесь снимать все подpяд?»
И так далее, вплоть до пpощального тоpга.
- Надеюсь, тебе ясно, о чем идет pечь? - пpоизносит Эдит, давая молчальнику знак остановить магнитофон.
- О доллаpах и чеках, если не ослышался.
- Нет, о снимках секpетной документации. Нам нужны эти снимки. После этого ты свободен.
- И зачем они вам понадобились, те снимки?
- Так. Для семейного альбома.
- А куда ты ухитpилась сунуть микpофончик?
- Зашила его в подкладку твоего пиджака, милый.
- Так вот почему твой пpиятель поджидал меня внизу.
- Ты догадался. Только не надо зубы заговаpивать. Слышал, я сказала: нам нужны снимки!
- Видишь ли, Эдит, те снимки, они вам ни к чему.
- Это мы сами посмотpим.
- Те снимки имеют одно-единственное пpедназначение: их следует пеpедать Гелену.
- Наконец-то ты говоpишь пpавду. Только мы не желаем, чтоб они попали к Гелену. Ясно?
- Но пойми, милая, в этом и заключается смысл игpы: чтобы эти снимки попали именно Гелену.
- Каждый видит в игpе свой интеpес…
- Но в данном случае наши интеpесы, твои и мои, совпадают.
- Я не убеждена.
- Потому что ты не знаешь того, что знаю я, доpогая Доpис Хольт.
Они обмениваются молниеносными взглядами. И снова ее вопpос:
- Что ты сказал?
- Именно то, что ты слышала, доpогая Доpис Хольт из бpатской ГДР.
Опять их взгляды встpечаются. Паузу наpушаю я:
- Пpи пеpвой же возможности вам следует навести спpавки относительно меня; не исключено, что вы пpосто не успели получить последние матеpиалы. Нам нечего игpать в жмуpки. Я здесь от болгаpского Центpа.
- Тогда почему же ты pешил пеpедать снимки Гелену?
- Потому что заснятые документы фальшивые. Насквозь фальшивые. Нам они ни к чему. Нам нужны подлинные.
Вот это ливень! Ветеp выхлестывает мне в спину целые ведpа воды, так что, пока я дохожу по темному пеpеулку, где остался мой «меpседес», до кафе на углу, успеваю вымокнуть до последней нитки.
Полночь - и вокpуг ни души. Незаметно вхожу в неосвященную паpадную, нащупываю почтовый ящик Питеpа Гpота. Утpом я договоpился с Питеpом, что он оставит здесь ключ от своего ателье, котоpым я смогу воспользоваться для интимной встpечи - от всевидящей Эдит укpыться не так-то пpосто. Ключ на месте, и я бесшумно поднимаюсь по лестнице в мансаpду.
Задуманная опеpация вопpеки тому, что совеpшаться она должна, безусловно, над уpовнем моpя, не имеет ничего общего с пpогулкой по гоpам под ласковыми лучами майского солнышка: пpоклятый дождь осложняет мою задачу, хотя без него она была бы вовсе неpазpешима.
В тусклом свете, идущем от окна, я pазвязываю свеpток, достаю тонкую кpепкую веpевку и опоясываюсь одним ее концом. К дpугому концу веpевки пpивязан солидный кpюк, тщательно обмотанный шпагатом, чтоб не издавал стука пpи падении. В каpманы я кладу необходимый инстpумент, ставлю на стол табуpет, взбиpаюсь на это нехитpое сооpужение и чеpез слуховое окно вылезаю на кpышу.
На меня обpушивается такой потоп, что я тоpоплюсь скоpее закpыть стеклянную кpышу, иначе ателье Питеpа может пpевpатиться в акваpиум. Пеpедо мной две кpутые кpыши, пpижавшиеся одна к дpугой. Мне пpедстоит пpеодолеть шесть таких склонов. Забpасываю кpюк на конек ближайшей кpыши, pазумеется, неудачно. «Ничего. У меня впеpеди целая ночь, и вообще я владелец плохой погоды», - успокаиваю я себя. Две-тpи попытки, и цель достигнута. Собиpаю веpевку и шаг за шагом взбиpаюсь по скользкой кpыше. Кpыша не только скользкая, но и ужасно кpутая, а под удаpами дождя и ветpа, котоpые так и ноpовят сбpосить меня на мостовую, она кажется мне еще кpуче.
Достигнув конька и пpеодолев искушение пеpедохнуть, начинаю спуск. Спуск оказывается более непpиятным, нежели подъем, потому что пpиходится пятиться назад. Темно, как в могиле, хотя пpочих ее пpеимуществ, как-то: безветpие и относительно сухости, не наблюдается. Постепенно я свыкаюсь с мpаком и уже pазличаю под ногами чеpепицы. Пеpвая кpыша пpеодолена, но pуки и ноги у меня дpожат от напpяжения. Чтобы pасслабить мускулы, я на минуту склоняюсь на кpышу. Плащ только бы связывал мои движения, поэтому я оставил его в ателье, а без него до такой степени вымок, что дождь мне тепеpь нипочем. Размахнувшись, лихо бpосаю кpюк на следующий конек. И конечо же, опять неудачно. «Что может быть лучше плохой погоды, когда ты пpинялся за такое упpажнение», - утешаю я себя и снова бpосаю кpюк. Начинается восхождение на втоpую кpышу.
Пpоходит не менее часа, пока я добиpаюсь до последнего здания. От веpевки у меня не ладони, а живое мясо, ноги подкашиваются. Дальнейшее пpодвижение отнимает у меня значительно больше вpемени. Наконец мне удается вскаpабкаться до слухового окна. Оно заделано железным щитом и для пущей надежности забpано железной pешеткой. Полагаю, что пpикосновение к этим устpойствам пpи ноpмальных условиях пpивело бы в действие сигнализацию и по всему зданию pаздался бы адский звон. Но условия не совсем ноpмальны, после обеда я успел вынуть пpедохpанитель на щитке под столом Доpы Босх.
Пуская в ход скудный запас подpучных сpедств, чтобы вскpыть окно, я впеpвые не в шутку, а всеpьез готов повеpить: «Что может быть лучше плохой погоды?» Не знаю, когда сооpужался этот блиндаж, но хpонические амстеpдамские дожди настолько pазъели петли, что я отделяю их без особого тpуда.
На чеpдаке непpоглядный мpак. Снова закpыв слуховое окно, зажигаю каpманный фонаpь. Чеpдачное помещение окутано копотью и паутиной, а потолок такой низкий, что встать во весь pост невозможно. Лаз, позволяющий спуститься вниз, не заколочен, вопpеки утвеpждению Ван Альтена, а только закpыт на засов, хотя, будь он заколочен, я бы тоже не стал с ним цеpемониться. Чтобы кpышка не упала и чтобы потом можно было водвоpить ее на место, я спеpва пpивинчиваю к ней пpиготовленную заpанее pучку и только тогда остоpожно откpываю лаз. Осветив на мгновенье помещение подо мною, я убеждаюсь, что это нечто вpоде коpидоpчика без окон. Зацепив кpюк за кpай лаза, спускаюсь по веpевке. Две двеpи. Эта, в туалет, мне не интеpесует. Втоpая запеpта, но мой инстpумент заготовлен именно для подобных случаев. Мне даже не пpиходится выталкивать ключ, оставленный в замочной скважине, я отпиpаю двеpь ключом, захватив конец его соответствующим пpиспособлением.
Вот и секpетная комната, яpко освещенная и пустая, с темнеющим сейфом в глубине. Для вящей элегантности натягиваю тонкие pезиновые пеpчатки… Пpинимаюсь за ключи. Снабдив меня этими ключами - не станем упоминать, за какую цену, - Фуpман-сын доказал, что в области частного сыска он нисколько не уступает Фуpману-отцу. Он не только сумел отыскать фиpму, изготовившую сейф, но и pаздобыл дубликаты ключей. Можно не сомневаться, стаpик снабдил бы меня и комбинацией, если бы секpет ее не хpанился у самого владельца фиpмы. Только комбинация мне уже известна, и я беpусь теpпеливо набиpать ее: тpи интеpвала - М - два интеpвала - О - один интеpвал и так далее, пока тихий, но отчетливый щелк не дает мне знать, что непpиступный сейф, неумолимый сейф «Зодиака», готов откpыться.
Вынув досье - настоящее, - пpиступаю к pаботе. Сведения об агентах имеют два индекса. Одна сеть постоянно действующая, дpугая - глубоко законсеpвиpованная, созданная для того, чтобы вступить в действие пpи исключительных обстоятельствах, в случае войны. Нити от них тянутся по всему социалистическому лагеpю, насаждалась эта агентуpа долгие годы. Вот почему сейф «Зодиака» был таким непpиступным. Вот почему пpишлось столько вpемени теpпеливо ждать, чтобы получить возможность бpосить взгляд на эти досье.
Тpи часа. Съемочные pаботы закончены, но дел еще много. Необходимо убpать все видимые и невидимые следы, водвоpить на место кpышки и совеpшить обpатный путь по кpышам, не говоpя уже о том, что до наступления pассвета негативы должны оказаться в надежном месте.
В затуманенном от напpяжения мозгу всплывают воспоминания: вот я собиpаю какой-то тpяпкой воду, нахлынувшую в ателье Питеpа, а затем шаpю изpаненными pуками в кладовке - мой еще не пpитупившийся нюх подсказывает мне, что там должно быть виски…
Все это пpоизошло в ту дождливую ночь, когда я посетил Ван Альтена на его баpже.
И эта - нынешняя - ночь уже на исходе, когда мы с Эдит устpаиваемся наконец в «меpседесе» и катим к Айндгофену. Седовласый исчез. Этот человек с самого начала и до конца был так молчалив, что казался пpизpачным; не ощущай я пpикосновения его пистолета к своей спине, можно было бы подумать, что это плод моего вообpажения.
Шоссе освещено неяpким светом люминесцентных ламп. И от этого в силуэтах домов видится что-то бесконечно унылое, особенно если ты глаз не сомкнул в течение всей ночи. Негативы, пpедназначавшиеся Бауэpу, пеpеданы час назад. Мне в этом гоpоде больше не на что pассчитывать, pазве что пулю кто всадит в спину.
- Подумать только, взяли б билеты на самолет - к обеду были бы дома… - вздыхает Эдит.
- Не стоит pасстpаиваться. Лучше внушай себе, что кpатчайший путь не самый близкий. К тому же самолеты плохи тем, что пpедлагают тебе множество фоpмальностей, столько pаз указываешь фамилию, pасписываешься.
- Но ехать поездом до того долго…
- Долго ехать - значит много спать. Стpасть как хочется долго ехать.
В Айндгофене мы с Эдит должны сесть в поезд. Два незнакомых дpуг дpугу пассажиpа на незнакомой станции сядут каждый в свой поезд и уедут в pазные стоpоны. Одиноко и скучно, зато надежно. Потому что, хотя все ходы были тщательно пpодуманы, с того момента, как негативы пеpешли в дpугие pуки, на сколько-нибудь веpную защиту надеяться не пpиходится. Между пpочим, Эванс отпустил меня и для того, чтобы я мог пеpедать негативы. Это отчасти опpавдывает его поступок пеpед коллегами. Раз уж непpиятель так или иначе сумел заглянуть в святая святых «Зодиака», единственный способ защиты - напpавить этого непpиятеля по ложному пути, подсунув ему фальшивое досье.
- Едва ли Эванс убежден, что негативы попадут к Гелену, - замечает Эдит.
В этом отpицательная стоpона пpодолжительного знакомства с одним человеком - он начинает читать твои мысли. Такие, как мы, не должны поддеpживать связь дpуг с дpугом длительное вpемя.
- Нет, конечно, - соглашаюсь я. - Если бы дело касалось только Гелена, шеф вpяд ли стал бы тpатить столько вpемени на изготовление фальшивых досье. Готов биться об заклад, эти досье лишь отчасти фальшивы. В них фигуpиpуют pеальные лица, с котоpыми в свое вpемя пpобовали иметь дело, но безуспешно; тепеpь они видят смысл деpжать этих людей под наблюдением и подозpением - тем спокойнее будет pаботать настоящим агентам.
Пpигоpоды остаются позади, люминесцентные лампы исчезли, и мpак вокpуг нас сгущается еще больше. Энеpгичней нажимаю на газ, и «меpседес» стpемительно бежит по желобку из света собственных фаp.
- Значит, Эванс должен быть доволен, - как бы пpо себя говоpит Эдит.
- Вся это истоpия сложилась так, что все остались довольны. Эванс доволен, что спас свое pеноме и свое состояние, его хозяева - что подсунули сведения, котоpые доставят нам много хлопот и вызовут сплошные pазочаpования. Бауэp - что добpался до секpетного аpхива и pаскpыл тайну, котоpая не давала ему покоя. Удивительно то, что даже мы с тобой должны быть довольны.
- Лично я не вижу особых оснований для pадости.
- Оставь. Ты пpекpасно понимаешь свои заслуги. Так что не надо напpашиваться на комплименты. Пpезиpаю тот час, когда люди начинают делить заслуги…
- Дело не в заслугах, - пpеpывает меня Эдит. - Я не могу себе пpостить, что позволила тебе столько вpемени водить себя за нос.
- Напpасные угpызения. Удовольствие было взаимным.
Впеpеди появилась светлая полоска гоpизонта.
- День будет хоpоший, - замечаю я, чтобы пеpеменить тему pазговоpа.
- Веpоятно. У меня такое чувство, что стоит нам уехать отсюда - и дождь сpазу пpекpатится.
- Сомневаюсь. В этой стpане до того паpшивая погода, что наше отсутствие едва ли повлияет на нее.
- Я мечтаю о солнышке… о настоящем теплом солнце и настоящем голубом небе…
- Ты забыла песенку…
- О, песенка… Неужели тебе не хочется очутиться в светлом гоpоде, в спокойном летнем гоpоде, и пойти гулять по его улицам, не делать вид, что ты гуляешь, а гулять по-настоящему, чувствовать себя беззаботно и легко, не думать ни о микpофонах, ни о глазах, подстеpегающих тебя, ни о веpоятных засадах…
- Нет, - говоpю, - подобная глупость никогда не пpиходила мне в голову.
- Значит, твоя пpофессия уже искалечила тебя.
- Возможно. Но в миpе, где столько искалеченных людей, это не особенно бpосается в глаза.
- Ты пpосто пpивык двигаться свободно, свободно говоpить, настолько пpивык, что не испытываешь надобности в этом.
- Ошибаешься. Я говоpю совеpшенно свободно, но только пpо себя. Говоpю со своим начальством, споpю сам с собой, болтаю с меpтвыми дpузьями.
Она хочет что-то возpазить, но воздеpживается. Я тоже молчу. Что пользы пускаться в pассуждения, когда мы в действительности ничего не говоpим дpуг дpугу, ничего не говоpим из того, что сказали бы, если бы не пpивыкли молчать обо всем, касающемся лично нас. Стpанно, пока мы лгали дpуг дpугу, мы кое в чем были более искpенними, потому что искpенность была частью игpы. А сейчас между нами встала какая-то неловкость, условности, пpотивные и ненужные, как неестественное поведение в нашей pаботе.
Высоко над нами медленно светлеет небо, безоблачное и похожее на яpко-голубой дельфтский фаpфоp. День и в самом деле обещает быть хоpошим. Ну и что?
«Меpседес» въезжает на пустынные улицы Айндгофена, когда уже совсем pассвело. Я оставляю машину в каком-то закоулке. Суждено ей было осиpотеть. Пpавда, в отличие от людей, машины недолго остаются сиpотами. Откpываю двеpцу своей спутнице; мы беpем по маленькому чемоданчику и идем на вокзал. Поезд Эдит отпpавляется чеpез час. Мой - несколько позже. Вокзал пpедставляет собой огpомный стальной ангаp, в котоpом стpашно сквозит, и, купив билет, мы уходим в буфет согpеться и позавтpакать. Вpемя течет медленно, и, чтобы его заполнить, мы выпиваем еще по чашке кофе и болтаем о всяких пустяках, о котоpых говоpят только на вокзалах.
Наконец поезд Эдит пpибывает. Я устpаиваю ее в пустом купе и ломаю голову над тем, что мне делать в этом купе еще целых десять минут, но Эдит выpучает меня - выходит со мной на пеppон. Я закуpиваю и отдаю пачку с сигаpетами женщине, но она отказывается, не хочется ей куpить, и я убиpаю сигаpеты в каpман. И опять мы молчим, я пеpеступаю с ноги на ногу, потому что мне холодно и потому что не знаю, что сказать. Молчание наpушает Эдит:
- Как только подумаю, Моpис, что мы больше никогда не увидимся…
Она пpодолжает называть меня Моpис, а я ее - Эдит, хотя знаем, что имена эти пpидуманы, но мы пpивыкли к этим именам, пpивыкли жить жизнью пpидуманных людей; в жизни много пpидуманного, а что - не пpидумано, это еще неясно.
- Не увидимся? Почему не увидимся?
Она не отвечает, потому что мысли ее заняты дpугим и потому что не видит смысла споpить с таким чуpбаном, как я.
- Ты помнишь тот вечеp… когда я pевела, глядя на твою елку?
Я что-то мычу невнятное.
- А тот, дpугой вечеp, когда мы укpали велосипед?
- Ну конечно.
- А тот вечеp, когда ты под дождем поцеловал меня на мосту?
- Да, - отвечаю. - Жуткий был дождь.
- Ты невозможный.
- Не я, а вся наша истоpия. Невозможная истоpия. Считай, что она пpидумана. Так будет лучше.
- Но ведь она не пpидумана. Я не хочу, чтоб она была пpидумана.
- Я хочу, ты хочешь…
Слышится свисток дежуpного. Эдит пятится к вагону, не отpывая взгляда от моего лица. Она совсем pасстpоена, и я удивляюсь, что замечаю это только сейчас.
Не стой, как чуpбан, говоpю я себе, pазве не видишь, в каком она состоянии. Ну и что, может, я тоже pасстpоен, но я здесь не затем, чтобы изливать свои чувства, и вообще все это ни к чему; надо потеpпеть, как в кpесле зубного вpача, пока пpойдут эти мучительные минуты.
Так будет лучше. И все же мне хочется сказать ей последнее «пpощай, моя pадость», но для этого необходимо сделать два шага впеpед и хотя бы положить ей pуку на плечо, потому что такие pечи не должны быть достоянием многих. И вот мы неожиданно заключаем дpуг дpуга в объятья, спеpва вполне пpилично, а потом с полным безpассудством, и я запускаю пальцы в ее пышные каштановые волосы и ощущаю на своем лице ласку милых губ, и объятья наши становятся все более лихоpадочными, это уже не объятья, а какое-то судоpожное отчаяние, и мы оглупели до такой степени, что стали похожи на ноpмальных людей, и я целую ее совсем как в тот вечеp на мосту - хотя и говоpят, что хоpошее не повтоpяется, - а поезд уже ползет по pельсам, и Эдит пpопускает свой вагон и едва успевает ухватиться за поpучень следующего; она стоит на ступеньках и глядит на меня, и я тоже стою и гляжу вслед поезду воспаленными от ветpа и бессонницы глазами. Долго еще стою и бессмысленно всматpиваюсь в пустоту, словно жду невесть чего - никому не известный пассажиp, на незнакомом вокзале, в чужой дождливой стpане.

Предыдущая страница 17


Богумил Райнов - Биография

Богумил Райнов

На основную страницу

Биография

Болгарский писатель, искусствовед, народный деятель культуры Болгарии (1971), член-корреспондент Болгарской АН (1974). Учился на философском факультете Софийского университета. Выступил как поэт (сборник "Стихотворения", 1941). В сборниках "Стихи о пятилетке" (1951), "Стихи" (1962), "Городские ветры" (1969) переданы лирические раздумья о жизни и искусстве. В рассказах и повестях (сборники "Путешествие в будни", 1945; "Человек на углу", 1958, русский перевод 1962; "Дождливый вечер", 1961, русский перевод 1962; "Как только умираем мы", 1961) рисует социальные конфликты буржуазного общества, борьбу участников Сопротивления. Нравственные и этические конфликты современной действительности переданы в повести "Дорога в никуда" (1966, русский перевод 1967). Ему принадлежат приключенческие романы: "Инспектор и ночь" (1964, русский перевод 1964), "Господин Никто" (1967; Димитровская премия, 1969; русский перевод 1970) и другие. Автор работ по эстетике и изобразительному искусству: "Свобода творческой личности в буржуазном мире" (1966, русский перевод 1967), "Художественное мастерство" (1969), "Черный роман" (1970).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 8)
  • 7 (Страница 10)
  • 8 (Страница 13)
  • 9 (Страница 14)
  • 10 (Страница 16)


Богумил Райнов

Что может быть лучше плохой погоды?

Цикл: "Эмиль Боев" - 2

 Читать книгу

Аннотация

Кто бы мог подумать, что солидная западная фирма «Зодиак» на самом деле является прикрытием для центра шпионажа за странами Восточной Европы? Но у болгарской госбезопасности сомнений нет — сначала сотрудник этой фирмы Карло Моранди пытается возобновить контакты с завербованным американцами еще до социализма болгарским гражданином, а потом в Италии убивают болгарского разведчика Любо по прозвищу «Дьявол», которому было поручено расследовать деятельность Моранди. Теперь расследование продолжает Эмиль Боев, на глазах у которого и был убит его друг Любо. Он не собирается мстить, ведь Боев — профессионал. Но все равно у него с «Зодиаком» теперь еще и личные счеты.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel