Богумил Райнов - Большая скука

1 Богумил Райнов

1

После полуденного августовского зноя и сутолоки во время обеда эти бесконечно длинные коридоры с множеством плотно закрытых дверей и высокими грустными окнами, выходящими в тенистый двор, кажутся до странности пустынными и сумрачными. Обычно по таким вот пустынным коридорам человек бродит в кошмарных снах. У меня же, напротив, такое чувство, будто я только что очнулся и наконец прихожу в себя после всей нереальности прошедших дней - ослепительных пляжей, синего моря и пестрых купальников, плотно облегающих женские фигуры.
Как это ни глупо, но, если тебе суждено почти всегда держаться теневой стороны улицы, по которой течет наша жизнь, наступает время, когда все, что ты видишь на другом тротуаре, щедро залитом солнцем, начинает казаться тебе чем-то нереальным и призрачным, как мираж. А если ты сам случайно попадаешь на светлую сторону улицы, то начинаешь думать, будто случилось что-то неладное, и ты уже сам не свой - то ли это сон, то ли ты скатился под откос.
Вот почему этот коридор с его прохладой, с его суровостью возвращает мне успокаивающее чувство реальности. Все находится на своем месте, и прежде всего Центр, я тоже нахожусь там, где мне положено быть, - на теневой стороне жизни, - и, чтобы я мог окончательно очнуться после золота и лазури морского пляжа, мне сейчас подадут чашку крепкого кофе.
Вот она, комната номер восемь. Стучусь. Вхожу. Одарив меня служебной улыбкой, секретарша идет докладывать. Потом возвращается и кивает в сторону кабинета. Меня ждут.
- А, Боев! - с радостным удивлением восклицает генерал, как будто мой приход для него чистая случайность. - Как отдохнул?
- В сжатые сроки, - докладываю я и пожимаю протянутую руку.
О том, что мне пришлось отдыхать в сжатые сроки, мой шеф сам прекрасно знает - ведь это он спешно вызвал меня в Софию. Другой на его месте кисло заметил бы: «Мне и столько не пришлось отдохнуть», - но мой начальник не из таких. Он обходит огромный письменный стол, и мы располагаемся в темно-зеленых креслах в тени темно-зеленого канцелярского фикуса. Вскоре секретарша приносит кофе. Раз подан кофе - значит, разговор будет обстоятельный и не без последствий. В таких случаях кофе, как правило, предвещает мне дорогу.
Генерал открывает большую нарядную коробку с экспортными сигаретами, но я отдаю предпочтение своим. Шеф курит раз в год по обещанию, и эта красивая коробка пылится здесь, если мне память не изменяет, уже года два. Закурив выветрившуюся сигарету, начальник с горькой гримасой выпускает дым изо рта и отпивает кофе. Так мы сидим несколько минут, каждый занят своим кофе и своими мыслями. Наконец генерал обращается ко мне с вопросом:
- Каковы твои познания в области социологии?
- Несколько обширней, чем в ветеринарии.
- Но ведь ты изучал исторический материализм…
- Изучал, - робко подтверждаю я.
- В таком случае тебе придется несколько освежить свои знания. И пополнить их. На это тебе дается два дня.
- Целых два дня? - удивляюсь я, думая при этом, что шеф либо недооценивает социологию, либо переоценивает мои способности.
- В сущности, у тебя будет не два дня, а четыре, потому что ты поедешь поездом. При посадке получишь необходимую литературу. И не надо хмуриться. Мы велели отобрать лишь самое существенное, так что чтение тебя не переутомит. А теперь перейдем к главному…
Голос генерала становится ровным. Его забытая в пепельнице сигарета погасла. Кофейные чашки пусты. Небольшой сеанс канцелярского гостеприимства кончился. Пришло время заняться делом.
Спокойный, суховатый голос генерала действует на меня, как прохлада сумрачных коридоров. В скупых, точных словах хаос событий, злоключений и конфликтов обретает бесстрастную форму математической задачи: данные изначальной ситуации, последующие изменения, известные и неизвестные величины, сообразуясь с которыми мне приходится действовать, средства, предоставляемые в мое распоряжение и, наконец, цели операции.
Время от времени генерал замолкает и смотрит на меня своими голубыми глазами, как будто перед ним машинистка и он дает ей возможность отстукать конец произнесенной фразы. Я машинкой не пользуюсь, все подробности, каждое сказанное слово мне приходится напрочь записывать в голове. И, делая небольшую паузу, шеф спокойно наблюдает за мной. Глаза у него светлые, чистые и для генерала до неприличия голубые - он, видимо, сознает это и потому, вместо того чтобы смотреть открыто, слегка щурится.
Ради ясности начальник мой старается быть немногословным и обходится без всяких пояснений. Он нисколько не сомневается, что я сам все прокомментирую, как надо. Прежде чем стать генералом и очутиться в этом кабинете, шеф провел немало операций. И ему, человеку бывалому, хорошо известно: как бы детально ни разрабатывалась операция, жизнь все равно внесет в нее свои поправки.
- Вот и все, - произносит генерал час спустя, как бы давая понять, что теперь слово за мной.
Мне и без того ясно, что это все и что дальнейшие разговоры излишни, тем не менее я задаю несколько вопросов, на которые, как и следовало ожидать, генерал отвечает предельно исчерпывающе: «Об этом у нас никаких данных нет», «Проверишь на месте», «Нет, ничего не известно».
Этими неуместными вопросами и ограничивается мое участие в действии, если не считать того, что я здорово надымил в кабинете. Дождавшись, пока я прикончу последнюю сигарету, пятую по счету, шеф встает.
- Может, в этот раз не обязательно было бы посылать именно тебя, но Станков сейчас за границей, а Борислав уезжает по другому делу. - Замечание не совсем в стиле генерала, но дешифровать его некогда, потому что он уже протянул мне руку и несколько шире, чем обычно, раскрыл свои голубые глаза.
- Желаю успеха, Боев!
На виду у секретарши я сталкиваюсь с только что упомянутым Бориславом.
- Ты что, уезжаешь? - спрашивает он, поворачиваясь спиной к окну, у которого, вероятно, долго скучал.
- А ты? - спрашиваю в свою очередь, чтобы отбить у него охоту задавать ненужные вопросы.
Секретарша встает и уходит в кабинет генерала.
- Что ж, вполне возможно, что мы где-нибудь встретимся в этом необъятном мире, - бросает Борислав, догадавшись, что к чему.
- Если даже и встретимся, выпить по рюмочке нам с тобой все равно не придется. Как в святом писании: повстречались они и не узнали друг друга.
Борислав хочет что-то сказать ответ, однако у меня нет времени разговаривать на свободные темы, поэтому я машу на прощанье рукой и ухожу. Соответствующая служба вручает мне необходимые материалы, и я трогаюсь в обратный путь по длинному прохладному коридору. Сотни людей проделывают этот обратный путь с чувством облегчения, досады или с легким нетерпением - они возвращаются к родному очагу, к детям, в мир личных забот. Со мной же дело обычно обстоит совсем иначе: этот коридор всегда уводит меня в новые места, в неведомые города, к незнакомым людям, после чего я попадаю в весьма сложные ситуации. И всякий раз, когда я, спускаясь по лестнице, киваю козыряющему мне милиционеру, в голове моей шевелится идиотская мысль: что, может быть, я иду по этим ступенькам в последний раз, что, сам того не подозревая, ухожу туда, откуда нет возврата.
Просыпаюсь в дремучем сосновом бору. У меня такое чувство, будто мой отдых на берегу моря прервали только для того, чтобы я еще некоторое время побыл в горах. Словно по предписанию врачей, которые любят давать советы, поскольку им это ничего не стоит: «Двадцать дней проведете на море, а затем отправитесь в горы». Сон покидает меня окончательно, и я понимаю, что я вовсе не в Рильском монастыре. Поезд с мерным перестуком пробирается по крутым склонам гор, мимо пробегают сосновые леса Словении. И хотя мы не на курорте, приятно проснуться в такое вот раннее утро и смотреть, как по стенам вагона движутся, исчезают и снова появляются зеленые тени лесов и треугольники сияющих солнечных бликов. Позавтракав остывшим в термосе кофе и выкурив сигарету, начинаю бриться. Бритье и без того занятие довольно досадное, а уж в качающемся вагоне оно требует от тебя и терпения, и акробатической ловкости. К счастью, события в это утро развиваются мне на пользу. Не успел я намылиться, как поезд остановился. На перроне пусто, напротив виднеется надпись: «Постойна». Это граница. Пока я продолжаю методично разукрашивать себя мыльной пеной, раздается сильный стук в дверь, и, прежде чем я сказал «войдите», она с грохотом открывается и с той бесцеремонностью, с какой действуют пограничники на всех континентах, в купе заходит человек в форме.
Он берет мой паспорт и читает: «Михаил Коев - научный работник», затем подозрительно смотрит мне в лицо, как бы желая убедиться, что я действительно научный работник. Разумеется, я вовсе не Михаил Коев, если такой вообще существует. Бросив взгляд на покрытое мылом лицо, сходство с фотографией все равно не установишь; человек в форме резким движением ставит штемпель и с каким-то мычанием возвращает мне паспорт - вероятно, это у них такой способ любезно раскланиваться.
На станции Постойна приходится постоять некоторое время. Я могу спокойно закончить свой туалет, одеться и снова погрузиться в науку об обществе, чем я занимался до поздней ночи. Люди из Центра действительно постарались дать мне лишь необходимый минимум литературы, так что заболеть менингитом я не рискую. Отпечатанный на ротаторе конспект по истории социологических учений, такой же конспект, предназначенный для того, чтобы освежить мои знания по историческому материализму, и книга на русском языке о современной буржуазной социологии - вот и вся моя передвижная библиотека. Но что удивительно: в этих пособиях содержатся элементарные вещи, известные любому и каждому, хотя далеко не все подозревают, что это и есть принципы социологии.
Я уже прочел все это, и самое существенное запечатлелось в моем мозгу. Несколько трудней даются буржуазные социологические теории. Во-первых, их слишком много; во-вторых, они изобилуют именами. Так что сегодняшний день я посвящаю анализу всех этих биологических, неомальтузианских, геополитических, эмпирических, семантических, структуралистских и бог весть каких еще теорий.
Как бы долго нас ни держали в Постойне, перемолоть всю эту кучу школ и мудрецов моя голова просто не успевает. Теперь поезд движется по местности, лишенной даже признаков лесной растительности, чтобы сделать очередную остановку уже на итальянском пограничье. Опять с грохотом открывается дверь, человек в форме читает по слогам «Михаил Коев», затем смотрит мне в лицо, шлепает штемпель, бросает свое «грациа, синьор», после чего я пытаюсь проглотить очередную порцию неудобоваримых буржуазных теорий.
Наконец поезд решительно устремляется вперед, грохоча по рельсам и вычерчивая широкие дуги на поворотах. Мы движемся по залитому солнцем каменистому плато, и в силу того, что железнодорожная насыпь очень высока, а поезд мчится все быстрей и быстрей, у меня такое ощущение, будто мы пересекаем плато не на колесах, а летим на небольшой высоте. Уже нет ни сосен, ни влажных альпийских лугов, ни лесной зелени с ее синеватой тенью. Под ослепительным солнцем местность вокруг белая и пустынная, как на Луне, - равнины, усыпанные измельченным камнем, небольшие скалы и каменистые обрывы, белесое, обесцвеченное зноем небо.
Вот он каков, здешний пейзаж. В складках каменистого плато едва заметно вырисовываются массивы бетонных бункеров, над обрывами бдят слепые черные глаза замаскированных в защитный цвет укреплений, вдали поблескивают обращенные к небесному своду металлические уши радарных установок. Вот он каков, здешний пейзаж, пустынный и тревожный, тонущий в тишине и безмолвии, в напряженном бдении и выжидании, которое в какую-то долю секунды способно превратиться в оглушительный взрыв войны. Это мой пейзаж - теневая сторона жизни, хотя это каменистое плато, напоминающее лунную поверхность, слепит глаза своей мертвящей белизной.
Я снова погружаюсь в сухой анализ дрожащей в моих руках книги. А когда спустя полчаса выглядываю в окно, в нем уже синеет манящее царство красивой иллюзии, как писал Шиллер. Поезд мчится по карнизу глубокой пропасти, дно пропасти устлано лазурью Адриатического моря, склоны тонут в зелени, а между зеленью лесов и морской синевой пестрой полоской тянутся пляжи с многоцветьем лодок, зонтов, купальников. Вот мы снова на курорте. Опять я вижу ее, хотя и издали, солнечную сторону улицы. Вдали мельтешат ее обитатели, они разгуливают в соломенных шляпах, пьют цитронад через соломинку, флиртуют. Они даже не осознают того, как хрупок их лазурный и солнечный мир, не задумываются над тем, что в непосредственном соседстве с ним находится мир совсем иной - с бункерами и бетонными крепостями, с напряженно выжидающими щупальцами радаров и зенитных батарей. Впрочем, с точки зрения медицины это неведение, быть может, лучшее средство для сохранения нервов. Если, разумеется, есть кому заботиться о сохранении их жизни.
В Триесте мне удается взбодрить себя с помощью еще одной чашки кофе, более крепкого, чем мой в термосе, а главное - более свежего. По перронам снуют прибывающие и отбывающие курортники: парни в пестрых рубашках и девушки в мини-юбках, стареющие спортсмены в шортах и стареющие красотки, щедро обнажившие свои жирные телеса. Я тоже прогуливаюсь по платформе, чтобы несколько размяться, мысленно наслаждаясь той полнейшей анонимностью, о которой люди моей профессии постоянно мечтают, но которой так трудно добиться. Потом забираюсь в купе, где меня ждет работа.
Поезд трогается как раз в тот момент, когда я с головой ухожу в теории Дарендорфа и Липсета. Не знаю, то ли теории эти слишком утомительны, то ли жара нарастает слишком быстро, но близ Портогруаро мое усердие начинает катастрофически иссякать. Отложив книгу, я устремляю свой усталый взор в окно. Мимо пробегают сады и луга, разделенные зелеными стенами деревьев, розовые и зеленые дома, выгоревшие от солнца огромные надписи, прославляющие легендарные достоинства мороженого «Мота» и минеральной воды «Рекоаро». Все это не так уж интересно, потому что давно мне знакомо. Знакомо потому, что я уже не раз проезжал по этой дороге. Знакомо, как мне знакомы многие другие местности и города, о которых иной турист будет вам рассказывать без конца: здесь, мол, имеются такие-то музеи и такие-то памятники, в этом ресторане подают исключительно вкусные блюда, в таком-то варьете изумительная программа; тогда как у меня эти топографические пункты вызывают лишь воспоминания о том, что мне пришлось пережить при выполнении той или иной задачи, обычно связанной с риском. И как правило - трудной.
Насколько рискованно теперешнее мое задание, будет установлено на месте. Что касается трудностей, то многие из них уже сейчас легко предвидеть. Они исходят из самого условия задачи, весьма неполного, чтобы гарантировать ее решение. Если предложить подобное условие математику или, скажем, электронно-вычислительной машине, оба откажутся работать. Что же касается меня, то я не математик и не электронное устройство, поэтому я должен буду действовать, опираясь на те скудные данные, какими располагаю. А данные эти следующие.
Димитр Тодоров, сорок пять лет, женат. Заместитель директора внешнеторгового объединения. Часто ездил на Запад заключать разного рода сделки. Работник толковый. Иногда оказывал мелкие услуги и нашим органам. Во время своей последней поездки в Мюнхен Тодоров встречается с Иваном Соколовым, бывшим своим однокашником, ставшим впоследствии видной фигурой в среде реакционной эмиграции, сосредоточившейся в ФРГ. Соколов выражает готовность передать Тодорову важные сведения о планируемых подрывных действиях эмигрантского центра. За это он рассчитывает получить сто тысяч долларов наличными. Тодоров говорит в ответ, что такого рода сделки не его специальность, но обещает по возвращении в страну уведомить об этом кого следует. Они договариваются, как им связаться потом, и расстаются.
Так рассказывал Тодоров, когда вернулся в Софию. Однако я постарался запомнить и некоторые подробности. Вот они:
»…Мне надо было пойти поужинать. Выхожу из отеля. Гляжу, возле тротуара стоит «фольксваген». Когда я прошел мимо него, мне показалось, будто меня окликнули: «Митко!» Я остановился, даже немного не по себе стало от удивления. Гляжу, за рулем сидит человек: Соколов! Я знал, что он один из главарей эмиграции. «Не бойся, - говорит, - у меня к тебе очень важное дело», - и приглашает сесть к нему в машину. Проехав несколько сот метров, останавливается в каком-то закоулке. Тут и состоялся наш разговор…»
»…У меня все время было такое ощущение, что Соколов боится за свою жизнь. Он дважды предупредил меня, чтобы я по возвращении в Софию сообщил о его предложении только устно. Кроме того, он сказал, что, если его предложение будет принято, передать сведения и получить за них деньги он хотел бы не в ФРГ, а в любой другой западной стране. Он пожелал, чтобы его уведомили о времени и месте этой встречи письмом, посланным в Мюнхен до востребования. Письмом, якобы отправленном из Софии его братом. В письме должен быть вскользь упомянут город, где я остановлюсь, датой встречи будет обозначенная в письме цифра, после того как он отнимет число «пять». Встреча должна состояться на вокзале, в буфете, в девять часов вечера».
»…Соколов уверял, что предлагаемые им сведения имеют исключительную ценность, что в них содержатся не только планы подрывной деятельности, но и вся стратегия эмигрантского центра на длительный период времени. «Если мои дружки узнают, что за товар я собираюсь вам продать, мне крышка», - повторил Соколов дважды. На мой вопрос, что его побудило пойти на такое дело, он ответил, что там для него уже нет никаких перспектив и что он решил переменить климат…»
В рассказе Тодорова содержались и его личные суждения по данному вопросу. Он, например, говорил, что это не провокация и не уловка, что Соколов был вполне искренен. Тодоров высказал и другие предположения такого порядка. Но я не склонен принимать их в расчет, поскольку они исходят от дилетанта.
Второй элемент условия задачи - Иван Соколов, сорок шесть лет, разведенный, гражданин ФРГ, бежал из Болгарии в 1944 году во время отступления немцев. Данные Центра подтверждают, что вплоть до 1968 года Соколов был довольно заметной фигурой в политическом руководстве эмиграции. Однако во время этих событий он был смещен со своего поста и понижен в должности - теперь он числится на эмигрантском радио. Предлогом послужило то, что при создавшейся ситуации Соколов не проявил должной оперативности; истинная же причина кроется в той борьбе за власть, которая не прекращается между отдельными группами эмигрантов.
После того как были наведены дополнительные справки, Центр приходит к следующему заключению: во-первых, Соколов, недовольный своим понижением или встревоженный дальнейшим неблагоприятным для него развитием событий, действительно решил покинуть ФРГ; во-вторых, принимая во внимание то обстоятельство, что у Соколова были довольно широкие связи, можно не сомневаться, что он действительно располагает ценными секретными данными, которые он готов передать, чтобы обеспечить себе безбедное существование на новом месте; в-третьих, Тодоров должен восстановить контакт с Соколовым и заполучить предлагаемые сведения.
Местом сделки выбрали Копенгаген. Для Соколова Дания удобна тем, что граничит с ФРГ; что касается Тодорова, то он едет в датскую столицу для закупки товаров. Эти товары фигурируют в списке материалов, которые членам НАТО запрещено вывозить в социалистические страны. Поэтому из Дании товары будут доставлены в Австрию, а уж оттуда их перебросят в Болгарию. Выплата задатка будет осуществлена непосредственно Тодоровым, на его имя в Данию будет переведено триста тысяч долларов. Так что к этим тремстам тысячам прибавится еще сто тысяч, а Тодорову дано указание заключить сразу две сделки.
А дальше условия задачи теряют свою определенность; правда, около месяца назад Тодоров действительно прибыл в Копенгаген; Соколов, по имеющимся у нас сведениям, также находился в этом городе, как было условлено. Тодоров обратился в наше торговое представительство с просьбой устроить ему встречу с соответствующей фирмой. Как явствует из справки банка, сумма в четыреста тысяч долларов была получена. По свидетельству третьего лица, посланного для верности на место - Тодоров об этом не подозревает, - встреча на вокзале между Тодоровым и Соколовым состоялась. А дальше - неизвестность. Две единственно известные величины в задаче становятся неизвестными: и Соколов и Тодоров бесследно исчезают. Наш коммерсант после заключения сделки больше не обращается в представительство и не возвращается в свой отель. Не возвращается в отель и Соколов, как утверждает человек, которому было поручено вести за ним наблюдение. Бесспорные данные вообще исчезают, уступая место весьма спорным предположениям.
Легче всего предположить, что Тодоров просто-напросто удрал, унеся в чемодане сумму, предназначавшуюся для Соколова. Но тот факт, что на личный счет Тодорова была перечислена такая сумма - подобные вещи допускаются в практике лишь в исключительных случаях, - говорит о том, что он едва ли способен совершить предательство ради денег.
Возможно и другое предположение. Соколов заманил Тодорова на «верное место» якобы для того, чтобы передать ему обещанные данные, и ликвидировал его. То, что Тодоров когда-то был его другом, не остановит эмигранта. Однако Соколов не так глуп. Зачем ему идти на такой риск, когда есть возможность получить деньги обычным путем? Если же Соколов не мог получить деньги обычным путем, то есть у него не оказалось обещанных сведений, то в эту гипотезу поверить легче. При более тщательном изучении вопроса последний вариант кажется маловероятным. Эмигранту было бы проще сфабриковать фальшивые данные, вместо того чтобы марать руки кровью.
Третье предположение. Проживающие в ФРГ эмигранты пронюхали, что готовится необычная сделка, и решили сами принять в ней участие. Вариантов подобного предположения значительно больше и поверить в них легче: а) Соколов, прижатый к стенке своими коллегами, был вынужден устроить Тодорову ловушку; б) Соколова и Тодорова выследили и схватили в момент совершения сделки; возможно, они в Копенгагене либо еще где-то в Дании, однако не исключено, что их переправили в ФРГ; в) Соколова убрали, а Тодорова подвергли обработке, чтобы получить от него нужную информацию; г) предав Тодорова, Соколов уцелел, а Тодоров ликвидирован; д) наконец, ликвидированы и тот и другой.
Но даже если это в самом деле так, я обязан установить, что их в действительности нет в живых, и актом засвидетельствовать их смерть. Иначе говоря, я должен узнать, что именно произошло, прийти на помощь Тодорову, если он еще в состоянии принять какую-то помощь, и по возможности наложить руку на упомянутые сведения. Все расследование мне предстоит вести в одиночку. Ни в коем случае я не имею права прибегать к чьей-либо помощи, будь то дипломатическая миссия в Копенгагене, либо торговое представительство, либо служащие «Балкан-туриста». Это написано черным по белому в условиях задачи и для пущей ясности подчеркнуто двойной чертой.
Конечно, в связи с внезапным исчезновением нашего подданного, к тому же отбывшего по служебным делам, было бы проще простого послать официальный запрос соответствующему правительству. Просто, но совершенно бесполезно. Судя по всему, датские власти не причастны к этому делу. Раз им до сих пор ничего об этом не известно, то и расследование, которое они предприняли бы, ничего не дало бы. Во всяком случае, трудно допустить, чтобы полиция Копенгагена информировала нас о результатах сделки, не имеющей ничего общего с официально существующими торговыми операциями. Таким образом, расследование, которое полагалось бы вести полиции его королевского величества, в данном случае будет осуществлено анонимно лицом, даже не являющимся подданным датского короля.
Мои подручные средства: ширма и связь с Центром. Ширмой мне служит моя принадлежность к семейству ученых-социологов. Посланный на специализацию за границу, я буду присутствовать на международном симпозиуме социологов, открывающемся через два дня в Копенгагене. Как частное лицо. Без права представлять какой бы то ни было научный институт.
Связь - каждый вторник, в семь часов вечера, у входа в «Тиволи» меня будет ждать ничем не примечательный человек в клетчатой кепке и с дорожной сумкой авиакомпании САС. Разумеется, пароль, без него не обойтись.
Приспущенную занавеску полощет ветер. Но беда в том, что ветер теплый и духота в купе становится невыносимой. Книгу с буржуазными теориями приходится отложить в сторону - я поймал себя на том, что уже полчаса перечитываю одну и ту же фразу и никак не доберусь до ее сути. Смотрю в окно: при ослепительном солнце зелень кажется какой-то серой. Колеса бегут по рельсам с пронзительным свистом, поезд летит со скоростью свыше ста километров, как будто ему не терпится скорее покинуть эту знойную землю. Однако раскаленной равнине с поблекшими от жары деревьями и безлюдными, словно вымершими, селениями, кажется, не будет конца.
Приспущенная занавеска закрывает солнце, и все же под его лучами все светится так ярко, что у меня начинают болеть глаза. Поэтому я предпочитаю глядеть перед собой в душный полумрак купе, изучать висящий на стенке рекламный вид Альп. Альпы, как известно, изумительно красивы, но, если их созерцать очень долго не в натуре, а на снимке, красота их тускнеет. И хотя я внимательно изучаю заснеженные вершины Юнгфрау или Матерхорна и от этого мне как бы становится прохладней, мысли же мои заняты не горами и минералами, а людьми.
Особенно меня интересуют два человеческих индивида. Один из них - Димитр Тодоров, другой - Иван Соколов. С Димитром Тодоровым я больше знаком. Что касается Соколова, то я его знаю лишь по досье да пожелтевшей фотографии. Фотография, конечно, вещь полезная: она позволит мне узнать его в лицо, случись мне столкнуться с ним на улице. А вот характер по фотографии не определишь, и вообще судить о человеке по внешнему виду трудно. Внешность обманчива, это каждый знает. Правда, глядя на фотографию Соколова, обмануться невозможно. Если этого человека что-то роднит с соколом, то лишь его хищный нрав. Этот пройдоха бежал за границу, полагая, что там он сможет пожить в свое удовольствие. В эмиграции он становится активным врагом своей родины - за это хорошо платят. Теперь предатель изъявил готовность оказать родине услугу, но не ради того, чтобы искупить свою вину перед ней, а для того, чтобы получить за это солидный куш. Такой тип, если б ему случилось стать агентом, обязательно будет работать в пользу двух разведок, если, конечно, не стакнется с третьей. Подобный человек ради собственной выгоды не погнушается никакими средствами, он пойдет и на убийство. Решение вступить в сделку с Соколовым было продиктовано вовсе не иллюзиями относительно характера этого типа, а реальной оценкой обстановки. Соколов оказался в таком положении, что его заинтересованность в предложенной им сделке не подлежала сомнению. И если сделка не удалась, то причина этого кроется, очевидно, не в Соколове, а в ком-нибудь другом.
Этим «другим» мог оказаться и Тодоров. Правда, Тодорова я знаю неплохо, притом не по фотографии; у меня есть определенные представления и о его достоинствах, и о слабых сторонах. Тодоров едва ли мог позариться на доллары, трудно поверить, чтобы он совершил предательство ради денег. Более вероятно другое: он дилетант в таких делах и запросто мог стать жертвой роковой ошибки. На первый взгляд нет ничего проще вручить человеку портфель с деньгами и получить взамен определенные сведения. Однако все это просто лишь для того, кто понятия не имеет о подобных вещах, кто даже не в состоянии представить себе, с каким риском это может быть связано, сколько непредвиденных случайностей, неожиданных оборотов ждет человека, выполняющего задачу во вражеском окружении и имеющего дело с наглыми партнерами.
Мне кажется, что я хорошо знаю Тодорова. Но, если разобраться, так ли уж хорошо? Можно ли иметь сколько-нибудь верное представление о человеке, с которым ты при встречах, пусть даже частых, по-свойски обмениваешься привычным словом «привет»?
Вступают в действие тормоза. Поезд замедляет ход и останавливается. Перрон оживает, насколько позволяет жара. Местре. За столиками у буфета пассажиры и встречающие дожидаются следующего поезда. Радостно обнимаются мужья и жены, соскучившиеся друг по другу после курортов и курортных измен. Вокруг пестрота, шум и толчея. Лучше уж смотреть на Альпы.
Поезд трогается, набирает скорость и летит по бетонному полотну, пересекающему морские отмели близ Венеции. Необъятный водный простор пепельно-серый, почти такой же, как небо. С той и с другой стороны вагона смотреть особенно не на что: вода и небо. И все же я встаю, выхожу в коридор и устраиваюсь возле окна. Параллельно железной дороге тянется бетонная полоса шоссе. Впереди, где вырисовываются дома Венеции, шоссе поднимается выше и постепенно отходит вправо. Дальше ничего не видно, тем не менее я напряженно всматриваюсь в это «дальше», и мне чудится, будто там, за поворотом, я вижу валяющийся на обочине труп человека с еще конвульсивно вздрагивающими сломанными ногами и разбитой о каменный парапет головой, из-под которой выглядывает скомканная панама, пропитанная кровью.
Это мой друг Любо Ангелов. И картину, которая сейчас встает передо мной в трепещущей от зноя дали, я действительно видел не так давно на шоссе Венеция - Местре. Любо шел ко мне, слегка припадая на одну ногу. Выскочивший невесть откуда черный «бьюик» сшиб его и отбросил изуродованное тело к перилам моста.
Любо ликвидировали, потому что он пытался купить важные сведения точно так же, как Тодоров. Тот, с кем он вел переговоры, так же как Соколов, не внушал доверия. Правда, Любо действовал не по указаниям, а на свой страх и риск. И потом Любо, в отличие от Тодорова, был совсем другим человеком.
Венеция. Опять суматоха на перроне. Опять обнимающиеся супруги, отцы и дети и субъекты не столь близкого родства. В моем распоряжении целых полчаса, и я вполне мог бы побродить по городу и вспомнить кое-что из прошлого. Но предаваться воспоминаниям не в моем характере: если бы я хранил в памяти все, что со мной было, у меня бы голова не выдержала. Поэтому я предпочитаю зайти в привокзальный буфет и потратить время на более реальные вещи - кружку пива и порцию ветчины.
К пяти часам поезд медленно и осторожно вползает в миланский вокзал - огромный ангар из стекла и стали. Тут мне придется высадиться и ждать ночного поезда на Копенгаген. Оставив чемодан в камере хранения, ухожу в город, чтоб немного поразмяться. Скоро вечер, но улицы все еще во власти зноя. Ужинать пока рано. Миланский собор меня не интересует, последние модели дамской обуви - тем более. Поэтому я покидаю торговые улицы и места, привлекающие туристов, и уединяюсь в одном из привокзальных кафе, где в течение трех часов рассеянно наблюдаю сложные взаимоотношения между сутенерами и проститутками. Когда изучать изнанку любви мне надоело, я перебазируюсь в ближайший ресторан, чтобы убить оставшийся час за скромным ужином и за стаканом вина.
Близится полночь. Возвращаюсь на вокзал. Забрав свой багаж, направляюсь к соответствующему вагону соответствующего поезда. Сейчас в этом огромном, ярко освещенном ангаре несколько тише. Усталые пассажиры дремлют на скамейках у своих чемоданов или сонно толкутся возле лавок, торгующих сувенирами, бутербродами или детективными романами. Торчащий у входа в вагон кондуктор берет мой билет, незаметно обшаривает меня взглядом и знаком велит своему помощнику внести мой чемодан. Я следую за носильщиком, плачу, что полагается, за ненужную услугу и становлюсь у окна в коридоре. Перрон в этом месте пуст, если не считать кондуктора, двух пассажиров, сидящих на скамейке напротив, и медленно идущего со стороны вокзала незнакомца.
Человек окидывает взглядом вагоны, он уже достаточно близко, и лицо его мне как будто знакомо.
- Ха, смотри, какая неожиданность! - тихо говорит он, подойдя к окну. - Тебя-то я никак не ожидал встретить.
- Случается, - отвечаю я, все еще не в силах понять, кто же протягивает мне руку.
Видимо, мой соотечественник имеет более точное представление обо мне. Мы приличия ради обмениваемся еще несколькими пустыми фразами вроде «Как идут дела?», «Что нового?», «Какая жара стоит», снова пожимаем друг другу руки, и мой загадочный знакомый идет дальше.
Поезд трогается. Я иду к себе в купе, запираюсь изнутри и разжимаю кулак. Скомканная папиросная бумажка, оказавшаяся у меня между пальцами при последнем рукопожатии, расправлена. На ней мелким почерком написано: «Соколов убит, убийца не известен. Сегодня утром сообщения в датской печати. Труп обнаружен близ шоссе Редби - Копенгаген. Больше ничего не известно».
Вот она, новость, ставящая крест на половине задачи, которую мне предстоит решать. А если и Тодорова убили? Тогда задача целиком утратила смысл? Вовсе нет. Меняются лишь ее условия. А ответ, так или иначе, должен быть найден. Опускаю занавеску, надеваю свою рабочую одежду - пижаму, и занимаю наиболее удобное для мыслительной деятельности положение - горизонтальное. А поезд летит в ночи с грохотом и свистом по равнинам мирной старой Европы. Вероятно, он уже где-то посередине между шоссе Венеция - Местре и автострадой Редби - Копенгаген.

2

- Все занято? - в шестой раз спрашивает шофер на плохом английском, когда я, выйдя из отеля, приближаюсь к такси.
- Все занято, - в шестой раз отвечаю я и сажусь в машину.
Тронувшись с места, он вращает руль влево и ждет удобного момента, чтобы вклиниться в густой поток движущегося по бульвару транспорта.
Из множества трудностей это единственная, которую я не предусмотрел. В этот город сейчас съехались со всего света не только социологи, но и туристы, и нет ничего удивительного, что все отели переполнены.
Проехав метров триста, шофер останавливает машину перед отелем «Регина». Но и тут нет свободных мест. Не везет мне и в «Астории», и в «Минерве», и в «Канзасе», и в «Норланде», и во множестве других подобных заведений.
- Дальше будет то же самое, - предупреждает меня шофер после того, как мы обследовали из конца в конец длиннющую Бестреброгаде и прилегающие к ней улочки. - Может, вам попытать счастья в более дорогих?
- Что ж, давайте искать более дорогие, - неохотно соглашаюсь я.
Это означает тратить лишние деньги и, что еще важнее, действовать вопреки здравому смыслу: скромные научные работники в дорогих отелях не останавливаются.
Шофер разворачивает машину, и мы устремляемся к вершинам комфорта. Однако вершины комфорта тоже оказываются густонаселенными. И после того, как я напрасно исходил вдоль и поперек просторные холлы «Ройяля», «Меркурия», «Англетера» и «Дании», мы останавливаемся перед скромным фасадом с неоновой вывеской «Эксельсиор».
- У нас есть всего одна комната, - отвечает, к моему великому удивлению, человек за окошком. - Но только на два дня. Больше не гарантируем.
Через пять минут я уже нахожусь в столь желанной комнате на самом верхнем этаже, окидываю взглядом обстановку и убеждаюсь, что она более или менее соответствует высокой цене, бросаю на стул пиджак и распахиваю окно, чтобы немного подышать вечерним датским воздухом.
Уже девять часов, на улице почти светло, и в сером небе странно сияют зеленые огни рекламы и позеленевшая медь куполов и крыш. Похоже, что зелень - любимый цвет датчан. Дания - сплошь зеленая страна. Такой я ее видел из окна поезда: бескрайние равнины, покрытые буйной, сочной травой, изумрудные деревья, столпившиеся вокруг какой-нибудь фермы либо выстроившиеся в длинные ряды, их треплют мощные порывы холодного и влажного ветра. Зелень просочилась и сюда, в эти лабиринты из красной черепицы, на тенистые аллеи парков, шумящие листвою бульвары, убранные плющом стены, медные купола и даже на этот светло-зеленый стеклянный параллелепипед - небоскреб авиакомпании САС.
Вообще-то зеленый цвет отличается свежестью, ясностью, от него как бы веет прохладой; по мнению окулистов, он оказывает благотворное действие на наши глаза. Однако, разглядывая сквозь открытое окно панораму города, я меньше всего любуюсь здешней зеленью. К непредвиденным трудностям прибавилась еще одна. То есть ее нельзя назвать непредвиденной, но она меня почти ошеломила: за мною следят, и слежка началась сразу же, от самого вокзала; она продолжалась, пока я разъезжал на такси по городу, в холле «Эксельсиора».
Это, конечно, скверно. Но, как говорится, нет худа без добра. Если я все же нашел свободную комнату, то, по всей вероятности, произошло это не без помощи людей, которые за мною следят. То ли они устали таскаться за мною следом, то ли эта комната наиболее подходит для того, чтобы держать меня под наблюдением, сказать трудно.
Пока я вдыхаю влажный бензиновый воздух вечернего города, меня вдруг охватывает тягостное предчувствие, что выполнить мою миссию будет гораздо труднее, чем можно было ожидать. Вечная история: пытаешься заранее перебрать в уме все возможные варианты, тебе и в самом деле удается взвесить их все и каждый в отдельности, кроме одного-единственного, который сваливается тебе как снег на голову.
За мною следят. И вот, постоянно находясь под наблюдением, я должен так вести свои поиски, чтобы следящие за мной люди об этом даже не подозревали. Единственная надежда на то, что это обычная проверка. Хотят установить, что я за птица и зачем пожаловал в эту зеленую страну. Словом, обычная шпиономания, все может вдруг прекратиться, как только им станет ясно, что я действительно всего лишь безобидный исследователь социальных феноменов.
Исследователь социальных феноменов? В сущности, это не так уж далеко от истины.
- Ваше имя не значится в списке делегатов, господин Коев… - сообщает молодая женщина, которая священнодействует за письменным столом с табличкой «Администрация».
- Я только наблюдатель, - тороплюсь уточнить.
- А, хорошо! - кивает она и начинает перелистывать списки наблюдателей.
Я мог бы избавить ее от этого труда, сказав, что ей и там меня не найти, но я даю ей возможность самой прийти к этому выводу.
Если верить расписанию, конгресс уже должен работать вовсю, однако некоторые делегаты все еще слоняются по обширному холлу, где кроме администрации функционирует и неизбежный бар с «эспрессо» и холодильником. Стоит ли добавлять, что оба эти аппарата действуют сейчас с предельной нагрузкой.
- И тут я не вижу вашего имени… - тихо говорит молодая женщина за письменным столом. Затем, подняв глаза и заметив мой удрученный вид, добавляет: - Ничего страшного. Сейчас я вас впишу…
Я подаю ей визитную карточку, напечатанную всего три дня назад, и женщина берется поправить допущенную ошибку. А я тем временем с сочувствием наблюдаю признаки острой анемии на лице этой красотки - результат хронического недоедания. Сине-зеленая краска вокруг глаз делает ее еще более изможденной. Просто диву даешься, сколько вреда принесла человечеству эта мода на женщин-привидения, и конца ей не видно.
К борту моего пиджака уже приколота отпечатанная на пишущей машинке табличка «Болгария», и я с делегатской папкой в руках наконец проникаю в зал, где уже идет заседание. Какой-то пожилой оратор говорит с трибуны о значении подобных международных встреч. Места для наблюдателей - в самой глубине обширного амфитеатра. Направляясь туда по боковому проходу, окидываю взглядом неуютное помещение. Некая сверхмодерная конструкция, состоящая из холодных железобетонных панелей, один вид которых вызывает ревматические боли в суставах.
В ряду наблюдателей лишь два свободных места. Одно из них достается мне. Слева от меня сидит высокий тощий господин, поглощенный прилаживанием наушников. Затруднение незнакомца состоит, очевидно, в том, что в его правом ухе уже торчит какой-то усилитель и не так-то просто совместить его с другим. Примирившись с этим злом или не поладив с техникой, мой сосед снимает наушники со своей тыквообразной головы и, склонившись в левую сторону, прикладывает наушник к левому уху. Это позволяет ему услышать одну из ключевых фраз вступительного слова, трактующего сложный вопрос о пользе международных симпозиумов и об их международном значении.
По другую сторону тощего господина сидит низкорослый полный субъект; он то и дело вытирает пот на голом темени, что выглядит довольно-таки странно, если принять во внимание, что в зале царит могильный холод. Эти двое, вероятно, хорошо знакомы друг с другом, потому что тощий, склонившись над толстяком, по-свойски опирается на его плечо. Как я устанавливаю потом, этот устрашающий крен - обычная поза моего соседа. Он настолько превосходит окружающих своим ростом и настолько уступает им в отношении слуха, что вынужден постоянно держать голову в горизонтальном положении, чтобы уловить хоть часть того, что ему говорят.
Пожилой оратор, видимо, уже завершает свою речь, потому что выстреливает серию благодарностей в адрес всевозможных организаций и институтов, в адрес хозяев и даже в адрес делегатов, благоволивших почтить своим присутствием, и прочее и прочее. После чего звучит долгожданная заключительная фраза:
»…Международный симпозиум социологов объявляю открытым!»
Пока в зале гремят аплодисменты воспитанной публики, в наш ряд пробирается элегантно одетая дама; она протискивается мимо толстяка, ненароком сталкивает на пол наушники тощего, тихо бросает: «Здравствуйте, мистер Берри» и «Извините, мистер Хиггинс», перепрыгивает через мои вытянутые ноги, садится рядом со мной и, сделав два-три хлопка, вносит свой вклад в уже затихающие рукоплескания. Вклад весьма скромный, если учесть, что руки незнакомки в длинных бледно-зеленых перчатках. Весь ее туалет бледно-зеленых тонов. Не приходится сомневаться и в том, что он довольно дорогой, хотя мне трудно сколько-нибудь точно определить его рыночную цену. Зато я с уверенностью могу сказать другое - упомянутый цвет отлично сочетается с ее белым лицом и темно-каштановыми волосами.
- Давно началось заседание? - обращается женщина к тощему.
- Не беспокойтесь, вы ничего не потеряли, - отвечает тот.
В этот момент взгляд соседки задерживается на мне, она как будто только сейчас заметила меня. В сущности, ее взгляд сперва устремляется на значок с надписью на отвороте моего пиджака и лишь после этого перемещается на мое лицо.
- Вы журналист? - обращается дама ко мне.
- Социолог.
- Жалко. Тут, как видно, одни социологи, - вздыхает она.
- Это расходится с вашими желаниями?.. - добродушно спрашивает тощий.
За столом президиума оживление. Руководители симпозиума совещаются с видом заговорщиков, а вокруг них суетятся секретари.
- Минуточку, господа! Сейчас вам будут розданы бюллетени, - обращается к присутствующим вышедший на трибуну человек.
- Начинаем углубляться в процедурные джунгли, - поясняет моя соседка. - В течение часа будут выбирать зампредседателя, задача которого ровным счетом ничего не делать.
Она украдкой наблюдает за мной, и я стараюсь не мешать ей в этом занятии. Тем более что свои собственные наблюдения я уже закончил. Дама достигла неопределенного возраста между тридцатью и сорока годами. Чистая белая кожа и слегка курносый носик очень молодят это уже немолодое лицо. Да и манеры ее более свойственны молодости, хотя свободное и непринужденное обращение этой женщины явно контрастирует с изящной строгостью ее туалета.
- Поскольку нам с вами голосовать не придется, то вы могли бы предложить мне чашку кофе, - роняет незнакомка, закончив, вероятно, свой осмотр.
- С удовольствием, - киваю я.
Мы встаем и начинаем пробираться к выходу. Я передвигаюсь бочком, чтобы не беспокоить соседей. Что же касается моей спутницы, то она предпочитает двигаться фронтально, давая возможность окружающим оценить все ее величие; задев на ходу и тощего и толстяка, она бросает сперва одному, потом другому: «Пардон, мистер Хиггинс», «Пардон, мистер Берри».
- Повестка дня довольно перегружена, - говорю я, лишь бы что-нибудь сказать, хотя понятия не имею, что там на повестке дня.
- Какое это имеет значение? - пожимает плечами женщина, отпив глоток кофе.
- Интересны темы докладов, - возражаю я, хотя и о докладах не имею ни малейшего понятия.
- Какое это имеет значение? - повторяет дама.
- Слушая вас, можно подумать, что вы очутились здесь совершенно случайно.
- Вы угадали, - хохочет она. - От нас должны были послать редактора по отделу науки, но, так как он заболел, поехала я, тем более что мне надо было скатать в Стокгольм. Вообще тем, что вам посчастливилось познакомиться со мной, вы обязаны случаю, мистер… Однако вы до сих пор не сказали, как вас зовут!
- Коев.
- Это имя?
- Нет, меня зовут Михаил.
- А меня - Дороти.
Мы сидим за столиком, и сквозь стеклянную стену огромного холла нам видна аккуратно подстриженная лужайка. За нею - пруд, а еще дальше - густой ряд деревьев. В зале уже вероятно идет голосование, если не начались доклады. Что касается моей новой знакомой, то ей решительно все равно, что там происходит. Она берет предложенную ей сигарету и, закурив, испытующе смотрит мне в лицо.
- Хм, интересно… Первый раз в жизни вижу болгарина…
- Если это так интересно, приезжайте в Болгарию. Там их сколько угодно.
- Меня всегда прельщает новизна, - продолжает Дороти. - Жаль только, что новое очень скоро перестает быть новым.
- Мне вы сколько времени отводите?
- Осторожно, молодой человек! Вы слишком дерзки, - произносит она с напускной театральностью. После чего добавляет уже обычным тоном: - Не знаю. С болгарами у меня нет никакого опыта. На всякий случай могу дать вам полезный совет…
- Я слушаю.
- Если вы хотите подольше оставаться интересным для женщин, открывайтесь перед ними постепенно и только с лучшей стороны.
- Как это понять?
- Не говорите с ними о докладах, о повестке дня и вообще о социологии.
- Но о чем же еще говорить на симпозиуме?
- О чем угодно, кроме симпозиума. Например, вы бы могли мне сказать: «Какое у вас очаровательное платье».
- Оно и в самом деле очаровательное… Этот зеленый цвет, по мнению окулистов, так успокаивающе действует на глаза…
- Если вас только цвет привлекает, смотрите вон на ту лужайку. Или вам все равно, на меня смотреть или на этот пейзаж?
- Вовсе нет. Пейзаж лишен тех мягко очерченных изгибов, какие характерны для вас. Дания - страна ужасно ровная…
- Осторожнее, молодой человек! - снова предупреждает она театральным тоном. - Вы слишком торопитесь перейти от платья к телу.
В сущности, если кто-нибудь из нас торопится, то только не я. Дама в резедовом платье обладает завидным умением совершенно незаметно сокращать путь и легко создает атмосферу близости там, где еще полчаса назад не существовало даже знакомства.
- Мне кажется, нам следовало бы ради приличия заглянуть в зал, - предлагаю я после того, как мы выкурили по сигарете.
- Если будете считаться с приличиями, далеко не уйдете, - предупреждает меня Дороти, поднимаясь со стула. Потом добавляет: - Только вы помогите мне собрать вот эти разбросанные по столам материалы.
- Зачем они вам?
- А по ним я напишу свою корреспонденцию. Или вы думаете, что я стану сидеть три дня подряд в этом холодильнике да записывать глупости, которые там говорят? Перед вами Дороти, а не Жанна д'Арк!
В старинном зале приемов запах вековой плесени упорно и небезуспешно борется с запахами дамских духов, сигар и алкоголя. На улице еще светит солнце, а тут уже горят огромные люстры. Делегаты конгресса большей частью толпятся вокруг столов, и по их оживлению ясно видно, что там предлагают не тезисы докладов. Сандвичи удивительно миниатюрны, но людям науки прекрасно известно, что маленький размер всегда можно компенсировать большим числом.
Иные не столь изголодавшиеся гости стоят несколько в стороне от этой шпалеры сосредоточенно жующих челюстей и беседуют между собой. Резедовая дама - сейчас, правда, она в лиловом платье - оставила меня на мистера Хиггинса и мистера Берри, а сама беседует у окна с какой-то молодой женщиной в черном костюме и с мрачным лицом. Оказавшись между двумя почтенными учеными, я испытываю такое чувство, будто представляю собой внутреннюю часть некоего социологического сандвича, и мне трудно выдержать натиск, оказываемый на меня двумя ломтями хлеба.
- Как вы оцениваете доклад Монро? - спрашивает мистер Хиггинс, устрашающе приближая к моему рту снабженное слуховой аппаратурой ухо.
- Скажите, что это было претенциозное пустословие, этим вы доставите мне удовольствие - я буду знать, что у меня есть единомышленник, - подсказывает мистер Берри, перестав на минуту вытирать потное темя.
Мистер Берри с трудом поднимает свои тяжелые веки и через образовавшиеся щелки обращает на меня свой ленивый взгляд. У этого человека не только веки, но и все прочее кажется тяжелым и отвислым - мясистый нос, готовый в любую минуту отделиться от переносицы, мешками свисающие щеки и особенно огромный живот, предусмотрительно стянутый толстым ремнем, чтобы не плюхнулся к ногам владельца.
Этой телесной мешковидности своего коллеги мистер Хиггинс не без кокетства противопоставляет свой импозантный скелет. Создается впечатление, что у него значительно больше костей, чем у нормальных индивидов. Впрочем, он весь состоит из одних костей, и даже его сухое лицо как будто сработано из кости, желтоватой и блестящей от времени.
- Доклад Монро был не так уж плох, - осторожно замечаю я.
- Потому что ограничился общеизвестными положениями, - с трудом шевелит губами Берри. - Излагая чужие мысли, не так трудно казаться умным.
- У Монро эта возможность сведена к нулю, - возражает мистер Хиггинс. - Он ухитряется отбирать у своих предшественников одни глупости.
- Пожалуй, вы переоцениваете бедного Монро, - произносит Берри, сумев поднять в знак протеста, хотя и не без труда, свою пухлую руку. - Он и отобрать-то не умеет, он просто крадет.
- Дался вам несчастный Монро. Это в равной мере относится и ко всем прочим? - слышу у себя за спиной голос Дороти.
Оставив свою мрачную собеседницу, она спешит принять участие в нашем разговоре.
- Прошу прощенья, но понятие «все прочие» включает и нас, - возражает Берри.
- О, вы всего лишь наблюдатели. Полагаю, что именно этим следует объяснить вашу беспощадную критику, - замечает дама в лиловом.

1 Следующая страница


Большая скука 2

- Нас внесли в списки наблюдателей, потому что наша делегация и без того оказалась не в меру большой, - как бы извиняясь, поясняет мне Берри.
- Быть наблюдателем в любом случае лучше, нежели быть наблюдаемым, - философски обобщает мистер Хиггинс. И, занеся надо мной слуховой аппарат, добавляет: - Вы ведь тоже, мистер Коев, предпочитаете наблюдать, а не оставаться под наблюдением?
- Разумеется, - отвечаю не колеблясь. - Особенно если иметь в виду наблюдателей вроде вас.
- Почему? Что вам не нравится в нашей системе наблюдения? - спрашивает мистер Хиггинс, и его тонкие костяные губы застывают в невинной усмешке.
- Вы слишком придирчивы.
- Не ко всем, дорогой, не ко всем, - с сонным добродушием говорит Берри. - Но когда ваше невежество сдобрено маниакальностью…
- Но ведь люди затем и стекаются на подобные сборища, чтобы выказать свою маниакальность да полакомиться за счет хозяев, - отзывается Дороти.
- А не пора ли и нам чем-нибудь полакомиться? - спрашивает Берри.
- Да, да, пойдемте к столу, - с готовностью предлагает Хиггинс.
- Но только не к этому, дорогой профессор. И не здесь. Я знаю, вы человек бережливый, но есть стоя, как это делают лошади, не больно хорошо для здоровья, особенно в вашем возрасте.
- А вы что предлагаете? Пойти в другое место? - недоумевает Хиггинс, который, очевидно, ловко пользуется своей глухотой, когда представляется случай.
К нашей компании приближается человек среднего возраста, с проседью, с недовольной гримасой на лице.
- А, Уильям! - восклицает Дороти, изобразив приветливую улыбку. - Познакомьтесь: мистер Коев, мистер Сеймур.
Сеймур сдержанно кивает, едва взглянув в мою сторону, и, задрав прямой, хорошо изваянный нос, брезгливо говорит:
- До чего же душно, не правда ли? Да еще этот запах плесени и пота!
После чего медленно идет к выходу.
Если мистер Хиггинс человек бережливый, то надо признать, что Дороти не дает ему ни малейшей возможности проявить это качество. Под тем предлогом, что «дорогой профессор» только что опубликовал свой очередной труд, она объявляет его виновником предстоящего торжества и тащит нас в роскошный ресторан у городской ратуши, потому что-де «заведение совсем рядом».
Поначалу мистер Хиггинс пробует намекнуть, что «совсем рядом» есть не менее дюжины рестораций поскромней, но, поняв, что сопротивление бесполезно, находит в себе силы мужественно нести свой крест до конца. И пока дама в лиловом, вперив глаза во внушительное меню, предлагает нам самые дорогие блюда и самые старые вина, тощему почти удается скрыть свое кислое настроение, он время от времени роняет что-нибудь вроде «почему бы нет, дорогая» или «разумеется, дитя мое».
Впрочем, как истый ценитель хороших вин, мистер Хиггинс вскоре сумел утопить свою скаредность в хорошо охлажденном тридцатилетнем бургундском. И когда два часа спустя «милое дитя» предлагает перекочевать в какое-нибудь более веселое заведение, также находящееся «совсем рядом», ходячий скелет воспринимает это как нечто само собой разумеющееся.
И вот мы сидим в красном полумраке «Валенсии», наш столик в двух шагах от оркестра, и настроение у нас до того безоблачное, что его не в состоянии омрачить даже адский вой джаза. И все же мистер Хиггинс не выдержал.
- Единственно, о чем я сейчас сожалею, так это о том, что я не оглох и на другое ухо, - говорит он.
- Не горюйте, через час и это может случиться, - успокаивает его Дороти.
- Будем надеяться, - кивает оптимистично настроенный профессор. - В этом мире, где, кроме механических шумов, приходится слышать преимущественно глупости, глухота скорей привилегия, чем недостаток, дорогая моя.
- Значит, после симпозиума вы еще останетесь здесь на некоторое время? - слышу рядом с собой ленивое мурлыканье Берри, который не прекращает разговор, начатый в целях познавания еще в ресторане.
- Да, хочу поработать в Королевской библиотеке. Говорят, в ней насчитывается более ста двадцати пяти миллионов томов.
Хиггинс, уловивший эту фразу, несмотря на глухоту, торопится заметить:
- А к чему они вам, эти сто с чем-то миллионов томов? Мне это напоминает одного моего знакомого, коллекционирующего часы. У него сто с чем-то часов, но он вечно опаздывает на работу, поскольку даже те часы, что у него на руке, всегда врут. Приезжайте-ка лучше ко мне в Штаты, - продолжает он. - Я предложу вам такую специализированную библиотеку по социологии, которая хотя не насчитывает и миллиона томов, но гораздо ценнее здешней с ее медицинскими справочниками да поваренными книгами семнадцатого века.
- Верно, верно, - качает потным теменем Берри. - Вы, Коев, непременно должны познакомиться с библиотекой института Хиггинса!
- С удовольствием. Как только проезд до Штатов подешевеет.
- Проезд не проблема. Мы вам устроим стипендию, - мямлит Берри, шлепая полными губами.
- И по тысяче долларов в неделю на первое время, если будете стажироваться в моем институте, - добавляет тощий, которого совсем развезло.
- Узнаю моих милых соотечественников, - подает голос Дороти, с трудом подавляя зевоту. - Любой их разговор обязательно кончается долларами.
Тут раздается предупредительный визг оркестра, и на площадке для танцев появляется молодая особа в скромном сером костюме. Ее сопровождает служанка, тоже в скромном костюме, если так можно назвать прозрачные чулки, комбинацию ничтожных размеров и кружевную шляпку. Горничная катит огромное зеркало в золоченой оправе, установленное на колесиках, ставит его перед хозяйкой и, пока оркестр играет свадебный марш, достает эфирную подвенечную вуаль. По всей видимости, женщина в скромном сером костюме готовится к брачной церемонии и по этому случаю намерена облачиться в соответствующий туалет, чему должно предшествовать раздевание. Опять все то же. Вздрогнув от внезапного грома ударных инструментов, Хиггинс смотрит в сторону «невесты», затем презрительно поворачивается к ней спиной.
- За двадцать столетий человечество не придумало ничего более увлекательного, чем раздевание… - бормочет он.
- Дело не в раздевании, а в том, кто раздевается, - замечает Дороти. - У этой малышки весьма недурная фигура.
- И что из этого? Дожив до моего возраста, вы поймете, что эти вещи теряют всякое значение. Этот мир не гимнастический зал и не косметический салон, и и людей не делят на категории по их физическим данным. Вы, дорогой Берри, совершенно плешивы, но я полагаю, это нисколько не мешает вам писать книги…
- А вы, Хиггинс, глухой, но я постоянно не напоминаю вам об этом, - бросает слегка задетый толстяк.
- Ну вот, опять комплексы! - восклицает тощий, взмахнув с досадой длинной костлявой рукой. - Человечество соткано из одних комплексов!
Подобно большинству людей с притупленным слухом, профессор говорит очень громко, полагая, наверное, что окружающие его люди тоже страдают глухотой. И так как мы уже перешли ко второй бутылке виски, Хиггинс говорит во весь голос, словно он на трибуне симпозиума. «Невеста», уже успевшая снять жакет и юбку, бросает недовольный взгляд в сторону шумного клиента, но натыкается лишь на его равнодушную спину. Ловким движением она освобождается и от черной кружевной комбинации и легкой танцующей походкой идет к нам, останавливается перед Хиггинсом, ласково проводит рукой по его короткому седому чубчику и неожиданно запечатлевает на пожелтевшей кости его лба долгий страстный поцелуй. Вероятно, голая женщина рассчитывала подкупить или пристыдить старого болтуна, но ее ждало разочарование. Хиггинс лишь отечески хлопает ее по заду, после чего снова оборачивается ко мне и продолжает столь же громко излагать свои мысли:
- Комплексы, мании… И только это должно заставить вас понять, что социология приравнивается к психологии. Психология общества - вот что это такое!
Обескураженная столь вопиющим пренебрежением, «невеста» скользит по полу танцующей походкой, на сей раз в обратном направлении, останавливается перед зеркалом и в ритм мелодии начинает методично сбрасывать остатки своей одежды.
- Социальные конфликты невозможно объяснить одной психологией, - отвечаю я не столь ради спора, сколько для того, чтобы отклонить нависший надо мной скелет мистера Хиггинса.
Однако моя реплика оказывается тактической ошибкой. Скелет наклоняется еще ниже и в ораторском пылу своим перстом чуть не выкалывает мне глаз.
- Вы так считаете? Вот смотрите! - Он подносит руку к своему слуховому аппарату. - Небольшой недостаток порождает у меня целый комплекс… Другой недостаток, - тут он указывает пальцем на голое темя Берри, - и у моего ближнего начинает проявляться комплекс иного рода…
- Хиггинс, вам вроде бы уже сказано… - пытается прервать его толстяк, но безуспешно.
- А сколько всевозможных комплексов разъедает наше общество? Да их не перечесть!..
Он замолкает на минуту как бы для того, чтобы нарисованная им картина как следует оформилась в моем сознании, потом делает большой глоток виски и продолжает:
- Бедность с той же неизбежностью порождает комплексы, что и плешивость! - Берри недовольно ерзает в своем кресле. - А богатство? А власть? А бесправие? Все это источники комплексов. И вот она, причина всех ваших социальных конфликтов!
Тощий делает новую попытку ткнуть указательным пальцем мне в глаз, что побуждает меня - пусть это не слишком вежливо - осторожно повернуться к исполнительницам.
«Невеста» тем временем уже сняла с себя решительно все, кроме туфель, и, приняв от горничной длинную венчальную фату, прикалывает ее с невинным видом к волосам. Огромное зеркало открывает перед публикой широкие возможности созерцать фигуру женщины с двух фасадов одновременно, и она кривляется перед ним довольно долго, чтобы даже самые придирчивые зрители могли закончить свое исследование. Наконец, сделав последний тур вокруг собственной оси, красотка в сопровождении служанки, поддерживающей край вуали, направляется к воображаемой церкви, а в зале звучат заключительные аккорды оркестра и вялые аплодисменты публики.
- Брак… это всего лишь миф среди множества других… - не унимается Хиггинс, который после моего бесцеремонного поступка снова соблаговолил взглянуть на «артисток».
- Мистер Хиггинс, когда вы наконец перестанете надоедать нам своими банальностями? - не удержалась Дороти, до этого поглощенная стриптизом.
- Неужели аттракцион, который мы наблюдали затаив дыхание целых десять минут, намного оригинальнее моих концепций? - спрашивает тощий, щедро разливая виски в бокалы и на белоснежную скатерть.
- Во всяком случае, ее аттракцион куда интереснее вашего.
- Быть может, вы хотите, чтобы я тоже разделся догола?
- О, ради бога, не надо! - восклицает Дороти с гримасой ужаса на лице.
- Над чем вы сейчас работаете, дорогой Коев? - возвращается Берри к однажды начатому разговору.
- Над теорией индустриального общества, - отвечаю, не моргнув глазом, поскольку подобного рода вопросы предусмотрены заранее.
- Это как раз то, что могло бы заинтересовать моего издателя! - снова встревает в разговор Хиггинс, который ни минуты не может помолчать.
- Собственно, речь идет о критике упомянутой теории, - поясняю я, чтобы охладить его энтузиазм.
- Все равно. Тема интересная, с какой стороны ни возьми, - великодушно машет рукой Хиггинс, едва не свалив бутылку.
- А что вы получите за этот труд? - спрашивает Берри.
- Пока я его не закончил, не могу сказать.
- А все-таки, примерно?..
- Давайте его мне, и я вам обеспечу по меньшей мере двадцать тысяч… - с прежним великодушием заявляет Хиггинс.
- Опять тысячи, опять доллары, - с досадой вздыхает Дороти. И обращается ко мне: - Пойдемте лучше потанцуем.
То ли оттого, что сегодня понедельник, или потому, что это довольно дорогое заведение, людей за столиками не так много, танцующих пар - тоже, так что такому посредственному танцору, как я, есть где маневрировать. В сущности, это моя дама маневрирует, а я лишь подчиняюсь ей да ритму танца. Тактика не столь уж плоха для иных дебютантов: вместо того чтобы шарахаться в сторону и тем самым вызывать подозрение, порой лучше прикинуться наивным простачком и временно поплыть по течению, чтобы иметь возможность сориентироваться в обстановке, точно определить особенность танца и понять, зачем понадобилось тебя в него вовлекать.
Дороти плотно прижалась ко мне и смотрит мне в лицо своими большими глазами, не боясь, что я прочту в них ее тайные мысли.
- Михаил… Это звучит совсем как Майкл…
- Потому что это одно и тоже имя.
- Правда? Ах, сколько воспоминаний вызывает у меня это имя!..
- Надеюсь, я не напомнил вам о вашей первой любви?
- Об одной из первых. Время бежит, и воспоминания множатся… Я ведь уже, можно сказать, пожилая женщина, Майкл!
- Не клевещите на себя.
- Вы поверите, через месяц мне исполнится тридцать?
- Не может быть. Больше двадцати пяти вам не дашь.
- Вы ужасный льстец, Майкл. Вечно бы слушала вас!
Мимолетная тень, набежавшая на ее лицо, когда речь шла о неуловимом беге времени, сменилась мечтательным выражением, и большие глаза глядят на меня с подкупающей откровенностью опытной женщины. В этот миг я, может быть, впервые замечаю, что у нее красивые глаза, темные, кажущиеся глубокими, что она и сама все еще хороша. Возможно, именно сейчас она находится в расцвете своей красоты, хотя женщины обычно сами омрачают этот период, угнетая себя мыслями о роковой неизбежности грядущего.
Мой слух не без удовольствия улавливает окончание мелодии. Однако дама в лиловом, разгадав мои дезертирские поползновения, ловит меня за руку своей бархатной белой ручкой и держит до тех пор, пока оркестр не начинает играть твист.
- Твист я танцевать не умею.
- Ерунда. Танцуйте, как сумеете. Я с вами по-настоящему отдыхаю, Майкл!
- А по-моему, отдыхать в удобном кресле куда приятнее.
- Да, но при условии, что рядом с тобой не торчит почтенный мистер Хиггинс.
Так что, когда другие танцующие кривляются попарно друг перед другом, мы с Дороти продолжаем кружить, прижавшись друг к другу, и женщина в лиловом с такой страстью глядит на меня своими глубокими темными глазами, что я из боязни утонуть в них невольно отвожу свои на голых красавиц, изображенных фосфоресцирующими красками на стенах зала.
- Обожаю путешествия… - произносит Дороти приятным мелодичным голосом. - Попасть в незнакомые места и покинуть их, пока они тебе не наскучили…
- Поэтому вы избрали журналистику?
- Отчасти да. А вы любите путешествовать?
- Очень.
- И, вероятно, часто путешествуете?
- Вовсе нет.
- Недостаток средств?
- Скорее времени.
- Э, тогда это не страсть. Для удовлетворения своих страстей человек всегда находит время.
Снова дав мне заглянуть в манящую бездну своих глаз, дама в лиловом спрашивает:
- А чем вы увлекаетесь, что является вашей страстью, Майкл?
- О какой страсти вы говорите?
- О той единственной, испепеляющей.
- Хм… - бормочу я. - Одно время собирал марки… Но, должен признаться, это было довольно давно…
- Вы и в самом деле ужасный лжец, - хмурит брови Дороти.
Но вскоре темные глаза опять согревает нежность.
- Но можно ли жить без таких лжецов!
Дороти - единственная, кто располагает машиной; это почти новый темно-серый «бьюик». Поэтому ей приходится нас развозить. А нужда в этом есть, потому что мистер Хиггинс и мистер Берри еле держатся на ногах.
- Мания и фантазия, - едва ворочает языком человек-скелет, развалившись на заднем сиденье. - Социология - это не что иное, как психология общества, дорогой Берри!
Берри что-то мямлит в ответ вроде: «Совершенно верно!»
- При случае вы должны объяснить это Коеву, дорогой Берри! - продолжает неутомимый Хиггинс. - Не сердитесь, Коев, но вы определенно нуждаетесь в некоторых напутствиях…
- Он должен приехать в ваш институт, Хиггинс… - кое-как изрекает толстый и, израсходовав на эту длинную фразу последние силы, засыпает.
Это дает полнейшую свободу ораторским способностям ходячего скелета, который пускается в путаный нескончаемый монолог.
Ночные улицы пустынны, и Дороти гонит машину с недозволенной скоростью, делая при этом такие резкие повороты, что мистер Скелет, того и гляди, распадется на составные части. Этого каким-то чудом не происходит, и нам удается доставить обоих социологов в их обиталище целыми и невредимыми.
- А теперь куда? - спрашивает дама в лиловом после того, как наша нелегкая миссия закончилась и мы снова сели в машину.
- Вы в каком отеле остановились? - отвечаю вопросом на вопрос.
- В «Англетере». А вы?
- Я, в сущности, ни в каком: завтра утром я должен свой покинуть.
- Мой бедный мальчик, - нараспев произносит Дороти, нажимая на газ. - А почему бы вам не поселиться в «Англетере»?
Мне бы следовало ответить: «Потому что он слишком дорогой», но вместо этого я говорю:
- Там нет мест.
- Для вас комната найдется, гарантирую. Положитесь на меня.
- Не знаю, как вас и благодарить…
- Как благодарить, об этом мы подумаем потом, - тихо отвечает женщина в лиловом и жмет на газ до предела.
Машина останавливается перед зданием отеля. Хотя время позднее, ослепительно белый фасад ярко освещен. Мы выбираемся из машины, и Дороти бросает в мою сторону последний взгляд, не выражающий ничего другого, кроме легкой усталости. Она протягивает мне руку и небрежно бросает:
- До завтра, Майкл!
Я медленно иду по Строгет, мимо витрин, излучающих холодный электрический свет. Улица совершенно пустынна, если не считать человека, шагающего так же медленно, как и я, метрах в пятидесяти позади меня. За мною следят. Следят постоянно. На улице и в баре, когда я иду пешком и еду в машине. Интересно, долго ли это будет продолжаться?

3

…Моего слуха достиг сухой выстрел автомата. Потом два выстрела один за другим, потом еще два.
«Значит, те, наверху, не обезврежены, - сразу догадываюсь я. - А ведь считалось, что с ними давно покончено».
«Те наверху» залегли в небольшом скалистом овражке на самой вершине холма, я в этом твердо убежден, потому что мне хорошо знаком каждый клочок этой пустынной местности. Редкими выстрелами они бьют по рощице, где под низкими акациями укрываемся мы. В действительности это никакая не рощица, а всего лишь несколько кустов с поблекшей листвой, жалкий остаток былых насаждений, которыми люди пытались закрепить разрушающиеся склоны холма. И вот мы втроем лежим под этим ненадежным, скорее воображаемым укрытием, тогда как те, наверху, упражняются в стрельбе по нашим головам.
Фактически они окружены, потому что другой возможный спуск с этой каменистой вершины прегражден еще одной нашей тройкой. Однако враг готов на самый отчаянный риск, именно когда он окружен, и нечего удивляться, что те, наверху, простреливая рощицу, помышляют как-то вырваться.
- Надо бы перебежать вон до того камня да бросить к ним в гнездо две-три лимонки, - подает голос Любо Ангелов, которого больше знают по прозвищу Любо Дьявол.
Любо говорит, ни к кому лично не обращаясь, но слова его относятся ко мне, потому что сам он ранен в ногу, а Стефана так скверно стукнуло, что он сам и подняться не в силах, да ему, видимо, вообще уже не подняться; мы его обманываем, будто пуля попала в лопатку, а на самом деле рана пониже лопатки, чуть-чуть пониже, настолько, что человеку не выжить…
- Стоит только перебежать вон до того камня… - повторяет Любо.
Любо говорит о том камне не потому, что за ним можно укрыться, а потому, что только оттуда можно послать гранату в гнездо «тех». Что касается укрытий, то их вообще не существует у нас на виду. Скалистая спина холма поднимается в гору, пустынная и страшная, пепельно-серая под бесцветным раскаленным небом. Необходимо перебежать по этому зловещему склону, над которым то и дело свистят пули, и остаться в живых. Преодолеть эту мертвую зону и уцелеть. А если падешь под пулями? Эх, будь что будет, не ты первый, не ты последний! Самое главное - успеть бросить гранату.
Снова раздаются выстрелы, редкие, одиночные, - те, наверху, наверно, экономят боеприпасы. Я пытаюсь подняться, однако ноги мои как-то странно отяжелели, словно налиты свинцом, и я отлично понимаю, что это свинец страха. «Айда, Эмиль, пришел твой черед!» - говорю я себе так, словно меня ждет лишь небольшое испытание. Отчаянным усилием воли я все же встаю… И просыпаюсь.
Яростная пальба во время моего предутреннего сна, очевидно, вызвана хлопаньем по ветру оконной створки. В этом городе конгресс ветров, в отличие от симпозиума социологов, длится круглый год. Дуют они здесь со всех сторон, в любое время дня и ночи так, что, если бы не унимающиеся вихри утихли на время, датчане от подобного затишья испытали бы такую же тревогу, какую иные народы испытывают перед ураганом.
Закрепив створку крючком, я задерживаюсь у окна, чтобы подышать прохладным утренним воздухом, пока процент бензиновых паров не поднялся в нем до обычной нормы. Это напоминает мне о моем давнишнем решении каждый новый день начинать гимнастикой.
«Решение поистине героическое, - бормочу я, для начала выбрасывая одну руку вперед. - Поистине героическое решение. Однако не может же человек всю свою жизнь заполнять одними только героическими делами».
Рука медленно опускается и ловит телефонную трубку. Велю подать мне завтрак в комнату и отправляюсь в ванную, чтобы снять с повестки дня неизбежную и досадную операцию - бритье. В сущности, бритье досадно лишь в том случае, когда тебе думать не о чем. У меня же есть о чем подумать. О том, что меня ждет, к примеру. Что касается прошедшего - не давно прошедшего, а того, что было вчера вечером, - то оно уже должным образом продумано и разложено по полочкам.
Мозг у меня не электронный, и, хотя я уже запрограммировал новую задачу, он все норовит на время вернуться к давно прошедшему. Вот почему я все еще вижу тот голый каменистый холм, горячий от полуденного зноя, сперва отчетливо выступающий среди мертвой пустоши, потом смутный и бесформенный, потому что я уже бегу по нему, низко пригнувшись, туда, к вершине, где притаились «те». И кажется, что я слышу тонкий сухой свист пуль, чувствую, как мне обжигает плечо, и потребовалось время, чтобы до моего сознания дошло: «Попали-таки»; потребовалось время, чтобы я сказал: «Хорошо, что в левое плечо»; потребовалось еще много времени, начиная с того бесконечного мгновенья, когда время остановилось, пока я достиг того камня и швырнул в «тех» одну за другой три лимонки. А потом минуты опять потекли обычным порядком, хотя в моей горячей от зноя и усталости голове все как в тумане - «джип», прибывший с погранзаставы, отправка Стефана, спокойное лицо Любо, спокойное и бледное, как у покойника. Стефан скончался в «джипе». Любо уцелел, он лишь немного прихрамывал. И так вот, припадая на одну ногу, добрался до моста близ Венеции, где и нашел свою смерть. А я вот еще жив. Все еще…
И часто вижу в кошмарных снах тот голый скалистый холм; порой до вершины мне остается всего лишь несколько метров, а иной раз она маячит очень далеко, невообразимо далеко, каменистый склон, пустынный и страшный под раскаленным бесцветным небом, поднимается все выше и выше, а в мертвящем зное зловеще звучат выстрелы. «Давай, Эмиль, теперь твоя очередь, старина!»
Когда я просыпаюсь и прихожу в себя от этого кошмара, то словно воскресаю и новый день кажется мне таким радостным, хотя заранее известно, что сулит он мне одни неприятности. «Ну что ж, к неприятностям я привык. Профессиональный риск, не более».
К тому же этот риск, по крайней мере в данный момент, не сопряжен со стрельбой. Все пока тихо и мирно, разговор идет о социологии, а вокруг простирается не серая каменистая пустошь пограничья, а зеленеющие датские луга. Главное - надо знать, где кончаются луга и где начинается трясина.
Каждый по-своему с ума сходит. Я, к примеру, чем-то напоминаю тех скупцов, которые имеют обыкновение пересчитывать деньги дважды независимо от того, отдают их или получают. С той, правда, разницей, что я проверяю не два, а три раза и речь идет о проверке не денежных сумм, а фактов. Имеется в виду проверка перед началом действий, во время действий и по их окончании.
Каждое из этих занятий имеет свои преимущества, но и неизбежные минусы. Анализ, предшествующий действию, исключительно важен, так как готовит тебя к предстоящему, однако он еще не может быть точным, поскольку ты имеешь дело с тем, что еще не произошло, и неизвестно, произойдет ли именно так, как ты мыслишь. Анализ во время действия необходим, чтоб не сделать ошибочного шага, однако он не столь глубок - из-за нехватки времени он подчас производится почти молниеносно. Анализ после действия, напротив, может быть подробным и таким углубленным, на какой только способна твоя голова, однако он уже не в состоянии ничего предотвратить из того, что уже стряслось. Словом, каждый из этих способов учета наличности, то есть фактов, по-своему несовершенный. Зато все они, образуя единство, стали моей постоянной привычкой и очень мне помогают.
Покончив с бритьем, подставляю голову под кран. Ослепленный мощной струей теплой воды и мылом, слышу, как где-то там, в комнате, открывается и закрывается дверь. Самый подходящий момент приставить к моей спине пистолет и рявкнуть: «Выкладывай все, что знаешь, собака!» Даже глаз не могу открыть - все лицо в мыле. К счастью или несчастью, сведения на сей раз не у меня, а у других людей, и я спокойно принимаю бодрящий холодный душ, тщательно вытираюсь и лишь после этого выглядываю из ванной. Оказывается, ничего особенного не произошло, кроме того, что на столике у окна появился поднос с завтраком. Но завтрак и дымящийся кофе в маленьком кофейнике - вещь полезная и немаловажная. Я сажусь в кресло и принимаюсь за дело, без которого трудно осуществить последующие.
В настоящий момент передо мной весьма отчетливо встают два основных факта. Первый стал очевидным с моего прибытия в город: за мною следят. Кто и почему - это еще точно не установлено, хотя некоторые предположения есть. Второй факт - я окружен. Впрочем, скажу точнее: окружен вниманием. Против этого можно было бы не возражать. Только в наше время ни с того ни с сего окружать тебя вниманием не станут. На этом многолюдном конгрессе Хиггинс, Берри и Дороти без труда могли бы найти более интересных собеседников. Тем не менее все трое липнут к этому ничем не примечательному и скучному болгарину, играют с ним в вопросы и ответы, таскаются по всяким заведениям и даже сулят финансовую помощь - конечно, со строго научной целью. Этот второй факт также нуждается в изучении, но уже сейчас позволяет делать определенные выводы.
Взять, к примеру, вчерашнее веселье. Обычная попойка, пустая болтовня - и ничего для души. Сперва скука этикета, а потом безудержное пьянство. И все же некоторые ситуации, отдельные реплики наводят на мысль и вполне могут лечь в основу моего досье. Я даже могу составить себе вполне точное представление об этом досье, если они произвели предварительную проверку и тщательно проанализировали мое поведение. И пока я пью горячий крепкий кофе и выкуриваю сигарету, перед моими глазами постепенно вырисовывается отстуканная на машинке характеристика. Тут запечатлены самые незначительные жесты, случайные реплики Михаила Коева; соответствующим образом обработанные и сопоставленные, они обрели нужную кадровую транскрипцию. Отношение к эстрадному номеру, поведение во время танцев с Дороти, количество выпитого, состояние во время пирушки и после нее, реакция на ту или иную реплику других лиц, смысл моих реплик. Словом, вся совокупность мелочей, наблюдаемых в обычной обстановке, тут обобщена в сухих канцелярских фразах, поставленных в соответствующие графы: отношение к женщинам и алкоголю, к хорошей кухне и путешествиям, к деньгам и материальной выгоде, к научной работе и приключениям, болтливость или сдержанность, суетность или скромность, быстрота или замедленность рефлексов, импульсивность или хладнокровие, подозрительность или доверчивость, проницательность или поверхностность и прочее и прочее.
Составленная таким образом характеристика была бы достаточно полной и, конечно же, не совсем верной. Позволяя подвергать себя испытанию, я всячески старался исказить представление о себе. Это полезная предосторожность, если она продиктована необходимой дальновидностью. Мало создать неправильное представление о себе, надо, чтобы это представление было неверным лишь в определенных пунктах и в определенном смысле. Словом, задача состоит не в том, чтобы создать о себе искаженное представление, противоположное тому, какое должно быть на самом деле, нужно, чтобы твои приемы ускорили саморазоблачение противника и обеспечили его провал.
Пока противник занимается составлением обстоятельного, но далеко не полного досье, я тоже составляю досье. Три досье, и, надеюсь, больше их не будет, потому что канцелярская работа, пусть выполняемая только в уме, довольно-таки утомительна для меня. На первый взгляд не так уж трудно составить характеристики на этих людей, которые говорят больше, чем нужно, и нередко забегают вперед. Однако не следует забывать, что они тоже не глупы, что и они, скорее всего, выдают себя не за тех, кем являются на самом деле.
Чтобы более правильно оценить поведение этих людей, не мешает знать, какими побуждениями и какой информацией, полученной предварительно, они руководствуются в своих поступках. Иными словами, кто в их глазах этот Михаил Коев: социолог или кто-то совсем другой? И что им, в сущности, от этого Михаила Коева нужно: они хотят сделать его своим единомышленником в социологии или в каком-то другом деле?
Неловкость и поспешность, с которыми эти трое сулят мне свои маленькие блага, позволяют думать, что это, скорее всего, вербовщики-любители, легкомысленные типы, полагающие, что имеют дело с таким же легкомысленным типом, готовым тут же воспользоваться предлагаемыми ему благами, притом совершенно безвозмездно. По крайней мере вначале.
Такая версия кажется вполне правдоподобной. Дело в том, что версии, в которые противник заставляет нас верить, всегда подаются так, что кажутся правдоподобными. Значит, и здесь нужна проверка. Значит, и в этом смысле поспешные действия - недозволенная роскошь.
Да оно и понятно. Ситуация, напоминающая сандвич, повторяется, хотя уже не в социологическом плане. Прижатый с двух сторон неизвестными агентами и неизвестными соблазнителями, я вынужден играть пассивную роль куска ветчины, ожидающего, пока его съедят. И совершенно бессмысленно, по крайней мере сейчас, кричать: «Погодите, это недоразумение, я вовсе не ветчина!»
Везу на такси свой чемодан в отель «Англетер», где с удовольствием узнаю, что при содействии Дороти мне отведена прекрасная комната с видом на полоску моря вдали. Затем совершаю второй рейс - к месту заседания симпозиума; тут я провожу некоторое время среди наблюдателей, хотя единственный материал для наблюдений - несколько десятков седых, седеющих или просто плешивых голов, находящихся впереди меня и увенчанных наушниками.
Дороти отсутствует, Хиггинс и Берри, уныло кивнувшие при моем появлении, пребывают в том депрессивном состоянии, которое можно назвать зализыванием ран. Тощий, утратив всякий интерес к усилительной аппаратуре, откровенно дремлет, облокотившись на плечо своего приятеля, который время от времени делает безуспешные попытки наклонить скелет в противоположную сторону, то есть ко мне. Несколько минут пытаюсь следить за выступлением очередного оратора, касающимся сложных связей между разными видами социальных экспериментов. Но, честно говоря, фразы, произносимые человеком на трибуне, настолько отягощены непонятными терминами, что я тоже с трудом держу глаза открытыми и лишь приличия ради высиживаю полчаса, после чего удаляюсь в кулуары.
Холл почти пуст - явление совершенно невероятное, если учесть качество читаемых в зале докладов. Беру чашку кофе, сажусь на диван и закуриваю. Но вот еще один дезертир пересекает мраморный пол холла и, повторив мои действия, садится на диван рядом со мной. Человек мне как будто знаком. Да ведь это тот самый мистер Сеймур с недовольной физиономией, который мелькнул тогда на приеме, чтобы поделиться с нами своими впечатлениями о духоте и спертом воздухе.
Сеймур сухо здоровается, я отвечаю ему тем же. Его дымящаяся сигарета висит в правом углу рта, а рука, длинная и нервная, помешивает ложечкой кофе. Как я устанавливаю потом, Сеймур принадлежит к той категории курильщиков, которые не любят терять время на сигарету. Закурив, они оставляют ее висеть на губе до тех пор, пока она не превратится в окурок. Быть может, именно поэтому у правой стороны его лица всегда какой-то сморщенный, недовольный вид - что хорошего быть вечно окуриваемой дымом, тогда как левая почти злорадствует в своем безучастии. Если не обращать внимания на эту двойственность, лицо у него красивое, резкие черты делают его мужественным и пока еще не портят. Красота, верно, несколько холодная и хмурая: серые, устало прищуренные глаза, тонкие насмешливые губы, каштановые волосы, падающие на изборожденный морщинами лоб; прямая линия его римского носа как бы подчеркивает некую непреклонность его характера.
Сеймур вынимает ложечку из чашки, затем сигарету изо рта, делает небольшой глоток кофе и спрашивает:
- Утомил вас Парино своим докладом? Чтобы его слушать, надо иметь терпение.
- Меня сейчас изводит жуткая головная боль - тоже требуется терпение.
- Эта глупая манера щеголять эрудицией и у меня вызывает головную боль, - кивает мой собеседник, видимо не поняв, что я имею в виду.
Загнав сигарету в правый угол рта, Сеймур продолжает:
- Особенно обидно людям вроде вас: проделать такой путь ради того, чтобы слушать всякий вздор…
- Очевидно, это относится и к вам: ведь Америка еще дальше.
- О, я сочетаю служебные обязанности с отдыхом: летом в Дании приятная прохлада, а чтобы не скучать, я понемногу работаю - пишу свой научный труд. Знаете, здешняя библиотека…
- Да, да, - говорю. - Огромное богатство! Сто двадцать пять миллионов томов. В сущности, я тоже приехал сюда, чтобы поработать.
- А, это другое дело, - соглашается Сеймур и снова вынимает изо рта сигарету, чтобы отпить глоток кофе.
Затем он бросает почти безо всякой связи:
- Не припоминаю, встречал ли я вас на прежних конгрессах.
- Я еще не дорос до того ранга, который позволяет участвовать в конгрессах. Меня послали на специализацию, и я лишь пользуюсь случаем…
- А, это другое дело, - повторяет мой собеседник и загоняет сигарету в угол рта.

Предыдущая страница 2 Следующая страница


3 Богумил Райнов

Пока мы беседуем, из зала выходит новый дезертир, на сей раз женского пола, и устремляется к бару. Если не ошибаюсь, этот мне тоже знаком: передо мной та самая дама в черном и с мрачным лицом, что на приеме говорила с Дороти. Взяв кофе, женщина идет к нам. Она и сейчас в черном костюме, а выражение лица такое, будто она несет не чашку кофе, а останки дорогого покойника.
- Моя секретарша, мисс Грейс Мартин, - представляет ее Сеймур.
Мисс Грейс машинально сует мне руку, потом бросает равнодушный взгляд на табличку на отвороте моего пиджака и изрекает невыразительным голосом:
- Болгария… Вы беседуете со своим противником, мистер Сеймур?
- А почему бы и нет? - небрежно отвечает тот. - Лучше иметь дело с интересным противником, чем с каким-нибудь недалеким человеком, который станет досаждать мне своими неумными рассуждениями. В конце концов, истина рождается только в споре с противником.
Женщина садится рядом со своим шефом и, закурив сигарету, принимается за кофе. Мы для нее как будто не существуем. Она гораздо моложе Дороти, но состязаться с журналисткой ей трудно. Она кажется такой же бесцветной, как и ее голос, и пока что я мог бы дать ей единственную характеристику: полнейший антипод Дороти. Вместо обаятельной непосредственности - холодная замкнутость, вместо женственности - почти мужская твердость и мальчишеская угловатость, усугубляемая резкостью движений. Вместо элегантного платья - одежда аскета, очки, черные волосы, собранные в пучок, как у старой девы, и черные туфли на низком каблуке. Бр-р-р! Даже оторопь берет.
- Вы очень разумно поступили, воспользовавшись возможностью попасть на этот симпозиум, - назидательным тоном говорит Сеймур. - Это навсегда отобьет у вас охоту участвовать в подобных сборищах.
Я слушаю безо всяких выражений в расчете на то, что за этим последует что-то еще, и незаметно наблюдаю за секретаршей-аскетом.
- Две трети из тех вон, - Сеймур небрежно машет рукой в сторону зала, - пустоголовые социологи, а остальные - разведчики. Плохо то, что трибуна предоставляется именно социологам, вместо того чтобы дать слово разведчикам, которые наверняка рассказали бы что-нибудь интересное.
- Вы, очевидно, предпочли бы побывать на международном симпозиуме по проблемам шпионажа, - вставляю я для красного словца.
- Пустая затея, - не поднимая головы, подает голос Грейс. - Все бы начали врать бессовестнейшим образом.
- Иной раз в потоке вранья попадаются дельные мысли, - возражает Сеймур. - Да, конечно, симпозиум по шпионажу был бы куда интересней. Не так ли, мистер Коев?
В обед, уходя с симпозиума, я снова сталкиваюсь в холле с господами Хиггинсом и Берри, но они лишь кивают мне на ходу. А когда вскоре после этого я встречаюсь с Дороти, наш разговор ограничивается тем, что я ее благодарю и в ответ слышу одну короткую фразу: «Ради бога, не стоит». После этого и в самом деле можно подумать, что вчерашняя попойка была чисто случайной - явление, обычное для подобных конгрессов, - и что некоторые реплики, вызывавшие подозрение, не что иное, как бравада пьяных хвастунов.
Однако, шагая по запруженным улицам Копенгагена, я думаю не столько о своих коллегах-наблюдателях, сколько о том, что сегодня вторник. Сегодня вторник, а это означает, что человек в клетчатой кепке и с дорожной сумкой авиакомпании САС точно в семь часов вечера будет ждать меня у входа в «Тиволи».
У нас говорят, будто семь - плохое число, а вторник - тяжелый день. Если судить по создавшейся ситуации, то в это нетрудно поверить. Шагая по Вестерброгаде, я убеждаюсь, что за мною продолжают следить. У меня нет никаких оснований полагать, что к вечеру слежка прекратится, не ведь встреча у «Тиволи» должна состояться, если не ради чего-то другого, то по крайней мере для того, чтобы в Центе знали, что Эмиль Боев действительно находится там, куда его послали, хотя и пребывает в состоянии полного паралича.
С Вестерброгаде сворачиваю направо и в пределах видимости обнаруживаю нечто знакомое. Нечто очень знакомое, если вспомнить, что всего лишь неделю назад я видел эту панораму Золотых песков, притом не на рекламной афише, а в натуре. Афиша находится в небольшой витрине, а над витриной красуется надпись: «Балкантурист». В глубине помещения сидят в креслах двое мужчин и беседуют, а несколько ближе к витрине, облокотившись на письменный стол, сидит девушка и что-то пишет. Мужчины, должно быть, болгары, а уж девушка, судя по ее лицу, наверняка болгарка, хотя за женщин ручаться никак нельзя.
«Ну хорошо, болгары, так что из этого?» - размышляю я, проходя мимо витрины, не замедляя шага. У меня в ушах звучит знакомый голос генерала: «Никаких контактов ни при каких обстоятельствах…»
Снова сворачиваю направо в переулок и медленно бреду дальше - ни дать ни взять турист, занятый изучением города. Человек, идущий метрах в пятидесяти позади меня, тоже делает вид, будто вышел на прогулку. Однако у меня уже выработалась привычка не только быстро засекать подобных субъектов, но и распознавать их намерения. Естественно, работа агента - шпионить, но делать это можно по-разному; в зависимости от этого нетрудно установить, следят за тобой так, «на всякий случай», или с совершенно определенной целью, видят в тебе противника средней руки или первой величины и, наконец, кого представляет этот прилипала - местную полицию или что-то другое.
Выхожу на Городскую площадь, чтобы в первом попавшемся кафе выпить чашку кофе. В эту обеденную пору возле выставленных на тротуар столиков народу не так много, и я имею возможность выбрать хорошее место на солнышке, тогда как сопровождающий меня человек устраивается в тени, у самого входа, чтобы укрыться от ветра и от моего взгляда.
Пока пью кофе и мысленно оцениваю поведение моего спутника, я все больше убеждаюсь, что слежка ведется за счет казны его величества короля Дании. За истекшие три для это уже шестой мой спутник, если не считать его моторизованных коллег, и все они - моторизованные или передвигающиеся пешком - делают свое дело довольно шаблонно, не прибегая к особым хитростям, но и не нахальничая.
Конечно, я человек не капризный и национальная принадлежность филера для меня особой роли не играет, но в данный момент датчане для меня все же лучше, чем американцы.
Расплатившись за кофе, я снова бесцельно слоняюсь по городским улицам, хотя мне отлично известно, что все порядочные люди сидят в эту пору за обеденным столом. После вчерашнего кутежа у меня совсем пропал аппетит, а что касается моего праздного шатания по городу, то оно не совсем бесполезно. Надо уметь извлекать пользу даже из ничего. А для этого я, почти автоматически следуя укоренившейся привычке, стараюсь хорошо запоминать окружающую меня обстановку, проявляя почти сентиментальное пристрастие к пассажам и подземным переходам, к проходным дворам и автобусным остановкам, к стоянкам такси и входам - парадным и служебным - в большие магазины, к весьма укромным и очень людным местам и даже к режиму работы светофоров.
Признаться, я не уверен, понадобится ли мне все это, хочется верить, что никогда не понадобится, но накопить возможно больше подобных впечатлений не мешает, потому что дело может обернуться таким образом, что пополнять свои знания будет уже поздно.
От моего внимания не ускользает и лавчонка, торгующая куревом и газетами, находящаяся в непосредственной близости от парка «Тиволи». В семь без пяти покупаю в этой лавчонке последний номер «Таймс» и иду дальше. Очередной мой спутник неотступно следует за мной, придерживаясь традиционного расстояния в пятьдесят метров, но именно это и побудило меня оказать честь старому скучному «Таймсу». Раз я иду на явку с газетой в руке, значит, за мною следят. А ежели газета обращена своим названием в сторону парка, к моему бессловесному сообщению еще добавляется одна фраза: «Для вас ничего нет».
Часы на башне городской ратуши громко и торжественно отбивают семь, когда я среди туристов и зевак медленно прохожу мимо «Тиволи». Человек в клетчатой кепке и с дорожной сумкой авиакомпании САС на месте. В какую-то долю секунды мы обмениваемся взглядом, и после того, как по положению сумки я установил, что человеку в кепке мне сообщить нечего, шагаю дальше.
Сделав еще шагов десять, едва не сталкиваюсь нос к носу со знакомой компанией в полном составе: Сеймур, Грейс, Дороти, Хиггинс и Берри.
- А, вы уже побывали в «Тиволи»? - с укором восклицает Дороти.
- Вовсе нет.
- Тогда пойдемте с нами!
Присоединяюсь к шумной компании, шумной только благодаря Дороти. Берри пристраивается к очереди в кассу, чтобы взять входные билеты, а через минуту другую мы уже на территории «Тиволи», этой ярмарки развлечений. Проходим мимо летнего театра, напоминающего китайскую пагоду, некоторое время стоим у фонтана, чьи водные сполохи сопровождает мелодия городского оркестра, наведываемся к искусственному озеру, где и смотреть-то нечего, и некоторое время разглядываем детскую карусель.
- Отметьте в своем блокноте, что вы побывали и в «Тиволи», - бросает Сеймур Дороти. - И больше нам тут делать нечего.
- Как нечего? А рулетка? - возражает почти возмущенная Дороти.
- Не помешало бы немного перекусить, - робко предлагает Берри, вытирая невысыхающий пот на лбу.
- А вам бы только жрать, дружище, - кисло бормочет Сеймур.
Но так как мы уже оказались против какой-то пивной и так как Берри и Хиггинс уже направились к свободному столику, Сеймур неохотно плетется за ними. Официантка в белой кружевной наколке и белом передничке одаряет нас приветливой улыбкой.
- Что вам угодно?
- Я бы взяла сандвич, - опережает всех импульсивная Дороти. - Датские сандвичи очень славятся.
- Сандвичи? - хмурится Сеймур. - К ним ведь прикасаются руками… и наверняка не совсем чистыми…
- Вы все видите с худшей стороны, - замечает Дороти.
- Сиречь с реальной, - равнодушно уточняет Сеймур. - Одной рукой держат ломоть хлеба, а другой пришлепывают кусок ветчины.
- Перед этим ненароком уронят ветчину на пол, - вставляет Грейс.
- Вполне возможно, - невозмутимо кивает Сеймур. - Я лично возьму бифштекс.
- К нему тоже прикасаются руками, - поддевает его Дороти.
- Но перед тем, как его ставят на огонь. А после этого он слишком горячий и к нему не прикоснешься.
- И на чем же остановимся? - напоминает о своем присутствии официантка; до сих пор она спокойно наблюдала за нами с видом человека, повидавшего на своем веку немало идиотов.
Хиггинс заказывает для Сеймура бифштекс, а для остальных - сандвичи и пиво. За столом наступает неловкое молчание, как всегда бывает, когда внезапно прекращается какой-то спор. Лишь после того, как принесли пиво и Хиггинс пригубил свою запотевшую кружку, он нарушил тишину.
- В сущности, в этом «Тиволи» не так уж плохо…
- А что в нем хорошего? - не дослушав Хиггинса, возражает Сеймур, выплюнув окурок и потянувшись за кружкой. - Я давно заметил, что больше всего люди скучают в увеселительных местах. Но поскольку места эти увеселительные и никто силком в них никого не тащит, то люди делают вид, что им ужасно весело.
- Может, они это делают в силу воспитанности, чтобы своей скучной физиономией не портить удовольствия другим, - тихо говорит Дороти.
- Если вы имеете в виду меня, дорогая, то я действительно недостаточно воспитан в духе лицемерия, - мягко замечает Сеймур.
- О, я говорю вообще…
Сеймур, очевидно, собирается как-то прокомментировать это ее «вообще», но тут появляется официантка с большим подносом.
Мы закусываем в полном молчании, если не считать одобрительного замечания Берри по поводу сандвичей и того, что Хиггинс еще дважды потребовал пива. Наконец мы встаем, и Дороти, восстановив свои жизненные силы, заявляет:
- А теперь пойдем попытаем счастья в рулетку!
Сеймур хотел было сказать, что он воздерживается, но решил, очевидно, что противиться женскому капризу означало бы не уважать себя. Предводительствуемые Дороти, которая сегодня в серебристом костюме и могла бы именоваться дамой в сером, мы направляемся к ближайшему игорному павильону.
Рулетки в павильоне не оказалось, зато ротативных машин больше чем нужно. Дюжины две игроков обоего пола тренируют свои бицепсы, дергая тяжелые рычаги; приводимые ими в движение диски аппаратов бешено вращаются с металлическим звоном и замирают в определенной комбинации. Вообще ротативки - главная притягательная сила в этом увеселительном парке, поскольку почти никаких иных развлечений, кроме азартных игр, здесь не найти. Игра тут, верно, пустяковая, если иметь в виду выигрыши, зато, если человек среднего достатка, пришедший сюда отдохнуть после работы, многократно «прогорает», это довольно-таки ощутимо бьет по его карману.
Обе наши дамы - и в сером, и в черном - покупают в кассе по горсти никелевых жетонов и направляются к двум свободным ротативкам, а мы, мужчины, продолжаем оставаться у входа и, дымя сигаретами, издали наблюдаем за единоборством человека с машиной. Дороти в самом начале захватывает азарт, и чем больше она проигрывает, тем запальчивее ведет игру. То резко рванет ручку, то приводит ее в движение мягко, осторожно, как бы стараясь нащупать секрет этого устройства, вся хитрость которого сводится к тому, чтобы восемьдесят процентов поступлений оставлять в бункере. Грейс, наоборот, опускает жетоны с полнейшим равнодушием и с тем же равнодушием нажимает на рычаг, словно сама она придаток машины.
- А вы не хотите попробовать? - смотрит на меня Сеймур.
- Неинтересно играть при такой мизерной ставке.
- Верно, - подтверждает Берри, заливающийся потом. - Играть так уж играть..
- Игра! Что это за игра? - хмурит брови Сеймур.
- Так ведь… игра, она во всем… Вся наша жизнь - игра…
- Оригинальная мысль. Вы случайно не изучали теорию игр Борелла и Неймана?
- Меня интересуют не математические теории, а психологические факторы, - отвечает несколько задетый Берри.
- Именно психологические факторы! - подтверждает Хиггинс, внезапно выведенный из летаргического состояния. - Мы рассматриваем социологию как психологию общества…
Тут раздается голос Дороти:
- Помогите! Тут у меня настоящая лавина!
Дама в сером и впрямь выиграла большую сумму, и в металлический желобок с однообразным перезвоном сыплются жетоны - сплошной поток. Их насыпалось столько, что женщине действительно одной не справиться, и я услужливо подношу ей номер «Таймс», читать который я все равно не собираюсь. Дороти с сияющим от возбуждения лицом собирает жетоны и высыпает их в авторитетную британскую газету. Прижав к груди увесистую импровизированную мошну, она объявляет:
- Сейчас мы пойдем их пропивать!
- Избавьте нас от своего великодушия, - сухо замечает Сеймур. Затем, взглянув на часы, напоминает: - Нам пора отправляться к Тейлорам.
- Но что же я стану делать с этими жетонами? - растерянно спрашивает Дороти, продолжая неловко прижимать к себе обеими руками кулек с металлическими кружочками.
- Да бросьте вы их, - все так же сухо предлагает Сеймур. - Если для меня что-то становится обузой, я выбрасываю…
И поскольку Дороти смотрит на него так, будто видит в его словах шутку, он берет у нее кулек и опускает в ближайшую корзинку для мусора.
Все мои доводы, что у незнакомых людей мне делать нечего, не дают результатов.
- Вот вы и познакомитесь, - отвечает Сеймур и смотрит на меня с таким видом, будто лишь сейчас вспомнил о моем присутствии.
- Но ведь меня не приглашали…
- Будьте спокойны, туда никого не приглашали. Даже вас, Дороти, не правда ли?
Но так как на сей раз женщина в сером не намерена отвечать, Сеймур добавляет:
- Их гостиная чем-то напоминает городскую площадь. Люди просто-напросто пересекают ее, следуя куда-то в другое место. Кроме тех, которым всего важней игра… или тех, что смотрят на жизнь, как на игру…
Так что мы рассаживаемся в двух машинах, стоящих близ «Тиволи», и едем к Тейлорам.
Хозяева встречают нас с теми же стандартно-любезными улыбками, что и всех остальных. Может, один Сеймур пользуется несколько особым отношением, потому что вместо машинального «Как поживаете?» Тейлор адресует ему нечто иное: «Как это мило, что вы приехали, Уильям». Затем мы проходим в салоны. Супруги же остаются в прихожей, где им, по-видимому, суждено провести весь вечер, встречая и провожая гостей. Есть опасность, что эту милую пару бремя светской жизни очень скоро состарит.
«Салоны» - это пять-шесть сообщающихся комнат, обставленных богатой мебелью, которая, видимо, покупалась совершенно безразборно, потому что она так же пестра в смысле стилей, как и собравшиеся здесь гости. Что касается самих гостей, то, кроме фланеров, заглядывающих сюда только затем, чтобы опрокинуть рюмочку, тут можно встретить и представителей более оседлых племен, которые разместились на диванах, а то и просто на полу, застланном коврами. Это смесь изысканности и богемы, бритых и бородатых физиономий, мини- и макси-туалетов, причесок всех цветов радуги и самых различных языков индоевропейской группы. Единственное, что тут всех объединяет, - это питье. Все пьют виски, все одинаково страдают от жажды, так что кельнеры в белых смокингах непрестанно снуют с огромными подносами, принося полные бокалы и унося пустые.
Наша компания моментально рассеивается среди множества гостей, и я уже испытываю облегчение от того, что меня наконец оставили одного, но вот у самого моего уха раздается трубный голос Сеймура:
- Вы не находите, что здесь очень шумно и страшно душно? Пойдемте лучше туда дальше.
- Боюсь, что и там то же самое, - отвечаю я.
- Не совсем.
Он идет впереди, я покорно следую за ним, мы проходим из комнаты в комнату, протискиваясь через толпы, пока не попадаем в какой-то глухой коридор и не натыкаемся на плотно закрытую дверь красного дерева. Кельнер достает из картонного ящика бутылки виски и ставит их на низенький буфет. Видимо, этому человеку вменено в обязанность не только обслуживать гостей, но также бдеть возле этой двери, потому что первый его порыв - преградить нам путь, и лишь после того, как Сеймур что-то тихо сказал ему, нам дается возможность войти в загадочную дверь.
В просторном помещении если не прохладнее, то по крайней мере не так шумно, как в салонах. Ярко освещенное четырьмя старинными люстрами, оно все же кажется мрачным, может быть, в силу того, что панели красного дерева почти до самого потолка и вся мебель обита темно-зеленым бархатом. На окнах темные бархатные шторы. В этой минорной обстановке очерчиваются светло-зеленые четырехугольники игральных столов. За несколькими столами играют в покер, большинство же присутствующих столпилось в середине возле большого стола для рулетки. Мы тоже направляемся туда. Сеймур достает из бумажника снопик из десяти банкнотов достоинством пятьсот крон каждый и небрежно подает их одному из двух крупье в смокингах, главных распорядителей.
- Какие жетоны вы желаете иметь?
- По сто крон.
Пример обязывает - особенно после моего заявления о том, что я предпочитаю крупную игру. Правда, в подобных случаях я имею привычку держаться независимо. Выждав, пока крупье отсчитает пятьдесят больших пластинок для Сеймура, царственным жестом подаю единственный банкнот, за который получаю пять пластинок. Говоря между нами, я бы предпочел получить жетоны помельче, но крупье, видимо, решил, что мы с моим спутником люди одинакового ранга.
Наблюдаю за игрой Сеймура. Он ставит то на каре из четырех цифр, то на «шеваль», очевидно придерживаясь какой-то своей системы. У меня никакой системы нет, поэтому я ставлю один жетон на красный цвет, желая скорее разделаться со своим жалким капиталом и перейти в категорию зрителей. Как в больших казино, крупье поторапливает игроков: «Фет ву жу!», вращает ручку рулетки, пускает шарик и протяжным голосом предупреждает: «Рьен не ва плю!» Шарик подпрыгивает первое время, потом после некоторого колебания останавливается на красном. Человек в смокинге ловким движением подбрасывает еще одну пластинку к моему выигрывающему жетону и лопаткой собирает мизы проигрывающих.
Придерживаясь принципа вероятности, по которому цвет, однажды принесший удачу, имеет меньше шансов на выигрыш, я ставлю следующие двести крон на черный и опять выигрываю.
- Браво, Майкл, вы здорово следуете моему примеру, - слышу шепот Дороти.
Женщина становится слева от меня, видимо желая быть подальше от Сеймура, и подает крупье банкнот в пятьсот крон.
- Жетоны, пожалуйста, по двадцать крон!
Свободный крупье отсчитывает жетоны, а я тем временем ставлю еще двести крон на красный. На сей раз проигрыш. И чтобы больше не щекотать себе нервы, ставлю все шесть жетонов на красный.
Красный!
- Браво, Майкл! Вы в самом деле хороший ученик, - снова шепчет Дороти, которая решила поставить два мелких жетона на первую колонку.
Сеймур тоже видит мою скромную победу, однако воздерживается от комментариев. Он весь поглощен собственной системой, и его упорство, очевидно, приносит результаты, если судить по тому, как выросла перед ним стопка пластинок.
Не стану воспроизводить свою дальнейшую игру, чтобы случайно не наврать, потому что у меня самого нет сколько-нибудь верного представления о ней. У меня принцип один - продолжаю ставить на цвет. Решив, что в любом случае проиграю свой капитал, я наугад ставлю то на красный по нескольку жетонов, то на черный и не без удивления замечаю, что независимо от эпизодических неудач горка пластинок передо мной неизменно растет. По-иному, к сожалению, складывается участь моей наставницы. Вопреки тому, что ставки ее некрупные, она очень скоро расстается со всеми жетонами и вынуждена достать второй банкнот, а несколько позже - и третий. Зато Сеймур уже удвоил свои авуары… Лицо его лишено всякого выражения, в углу рта дымится сигарета, после каждого возгласа крупье он отсчитывает по десяти больших пластинок и ставит то на одно, то на другое каре.
- Хватит на сегодня, - уныло произносит Дороти. - Я рада, что хоть вы выигрываете, Майкл. Вы - моя достойная смена!
- Не лучше ли вам меня заменить?
Она колеблется, но колебание быстро сменяется героической решимостью.
- Я не в силах уйти от соблазна. Реванш во что бы то ни стало!
Я уступаю ей место и, чтобы не смущать ее в игре, направляюсь к выходу, мельком заметив, что Сеймур провожает меня взглядом.
В соседних комнатах общество поредело. Духота тоже несколько разрядилась, ибо окна распахнуты в ночь, озаренную электрическим сиянием. Налицо все условия, чтобы спокойно выпить бокал виски, что я и делаю.
- Все проиграла. Мы можем идти, - объявляет Дороти полчаса спустя, подойдя к дивану, на котором я устроился.
- Виски?
- Нет. Мне бы больше подошел коктейль из витриоля и цианистого калия. Или повеситься, что ли, с досады!
Оглядываюсь по сторонам. Сеймура не видно, а Берри, Хиггинс и Грейс давным-давно улизнули. Самый подходящий случай последовать их примеру.
Женщина ведет машину по вечерним улицам, а ее преследуют все те же мысли.
- Я сама не своя оттого, что так глупо проиграла ваши деньги, - бормочет она.
- Они такие же мои, как и те, что в «Тиволи», были ваши.
- Бросить мой выигрыш в корзинку. Как вам это нравится! - И, словно забыв, что в руках у нее руль, она оборачивается в мою сторону, и меня охватывает такое чувство, что мы сейчас врежемся в какую-нибудь витрину.
- Теперь вы понимаете, почему я проиграла? Раз ты глумишься над тем, что тебе судьба подарила, она же тебя и карает.
Дороти снова смотрит вперед, с возмущением повторяя:
- Бросить мой выигрыш в корзинку!..
- Может быть, сейчас он так же поступит со своим.
- Надейтесь!..
Она опять возвращается к той же теме:
- Надо было переменить стиль игры. Раз уж не везет, меняй стиль…
- И какой от этого толк? Систему-то вы изменить не можете. Рулетка - это определенная система, работающая против вас.
- Но вы-то выиграли…
- Временно. Это тоже входит в систему. Уловка, рассчитанная на наивных людей.
- И Уильям выиграл, - настаивает на своем Дороти. Но так как я молчу, женщина сама себе отвечает: - В сущности, человек легко выигрывает в тех случаях, когда выигрыш для него безразличен. И вообще человеку всегда даром достается то, чем он вовсе не дорожит. Сеймур богач.
- А вы?
- Я была богата. - Она делает ударение на слове была. - Не могу сказать, что сейчас я бедна, только безумства - слишком большая роскошь, чтобы творить их всю жизнь.
- А почему непременно надо творить безумства?
- Почему? Потому что без них жизнь такая скучная…
Дороти делает резкий поворот и так же резко останавливает машину перед белым фасадом «Англетера». Затем глушит мотор, вынимает ключ и, глядя на меня, добавляет:
- Если я приглашу вас к себе в номер, это тоже будет маленькое безумство, но я готова себе это позволить…
Маленькое безумство? А почему бы и нет? Особенно если этого требует долг вежливости.
Встав с постели и закурив, я усаживаюсь в удобное белое кресло. В этом роскошном номере все бело-розовое, в том числе лежащая на кровати женщина, забывшая укрыться одеялом, перед тем как уснуть. Рассеянно созерцаю обнаженное тело. Недостаток свежести его возмещается пышностью. Мой взгляд задерживается на лице. Помада смылась, и губы кажутся бледными, под глазами темные круги. «Больше двадцати пяти вам не дашь», - сказал как-то я, верный привычке недодавать по десятку лет своим знакомым. Да, ей по меньшей мере тридцать пять, и по меньшей мере половину прожитых лет она провела в маленьких безумствах - на ее бело-розовой мордочке уже сказывается усталость.
Джеймс Бонд и ему подобные вопреки своей страсти к маленьким безумствам, вероятно, с пренебрежением прошли бы мимо этой красотки, поскольку пора ее цветения уже на исходе. Я же, при всей моей скромности, откликаюсь на первый зов. Курьезы.
Поначалу я должен был составлять досье на троих, теперь прибавилось еще двое, и каждый из них лжет на свой лад. Исключением, быть может, является Грейс, она не лжет лишь потому, что молчит. Они буквально опутывают меня ложью, которая у них и в речах, и в поступках. Казалось бы, самый простой способ сладить с таким положением - это прочно усвоить, что все, что исходит от этих людей, - сплошная ложь. Но таким образом можно лишиться всяких опорных точек. Ведь очень важно попытаться разглядеть среди этой лжи те малозаметные следы правды, которые приведут тебя к истинной правде.
И снова я смотрю на спящую женщину - впрочем, безо всякого интереса к ее женским прелестям. Если среди этой пятерки доброжелательных людей, кичащихся своей прямотой, найдется хоть один по-настоящему прямой человек, то это, конечно, Дороти. Другой вопрос, насколько ее прямота может мне пригодиться. Умеренные безумства в счет не идут.
Конечно, любой незнакомый человек - возможный противник. Только возможный еще не означает действительный. И потом, по своему характеру и побуждениям противники могут быть самые разные. А это значит, между прочим, что бывают противники, которых в определенный момент можно превратить в союзников.
Как бы чувствуя, что я думаю о ней, Дороти беспокойно ворочается в постели, пытается во сне натянуть на себя несуществующее одеяло, затем переворачивается на живот.
Обычно считают, что для профессии вроде нашей некоторая доза мнительности не вредит. Все дело в том, что мы называем мнительностью и какова эта доза. Постоянная мнительность затуманивает взгляд, рассеивает твое внимание, заставляет тебя озираться по сторонам вместо того, чтобы сосредоточить все свое внимание в том направлении, где таится реальная опасность. В мнительном иные склонны видеть человека предельно осторожного, неуязвимого; в действительности же мнительный человек - это наполовину взятая крепость, ибо она изнутри деморализована.
Погасив в хрустальной пепельнице сигарету, встаю с кресла и без лишнего шума начинаю приводить в порядок свой туалет.
Да, важна не столько внимательность, сколько проницательность, надо уметь видеть и слышать, впитывать в себя всю имеющуюся в наличии информацию, в том числе и ложную, пусть только мозг твой, напрягшись как следует, тщательно, ничего не упустив, обработает ее. Сеймур прав: ложь через посредство содержащихся в ней неверных сведений часто может выложить тебе немало довольно точных данных, которые от тебя пытаются скрыть. Позвольте человеку в течение получаса свободно врать, и он непременно что-нибудь выдаст из того, что так старается припрятать. Вот почему болтуны опасны сами для себя и для своих товарищей даже в тех случаях, когда лгут.
Так что я вслушиваюсь во все, что можно слышать, всматриваюсь во все, что можно видеть, и даже сам готов на маленькие безумства ради учтивости. И вот слух мой уже улавливает какой-то незначительный диссонанс в игре этого в целом стройного квинтета. Что-то не клеится в отношениях между Сеймуром, с одной стороны, и Хиггинсом и Берри - с другой. Что-то не клеится в еще большей мере между Сеймуром и Дороти. И хотя диссонанс порой вызывает у человека раздражение, на меня в данном случае он действует, как елей. Я был бы не против, чтобы этот диссонанс еще более усилился и полностью расстроил их ансамбль.
Но диссонанс может быть предварительно запрограммирован. Еще одна уловка, рассчитанная на простаков. Так же как те несколько выигрышей в начале игры, поддерживающие иллюзию, что все складывается в твою пользу. Когда эти пятеро хотят создать у тебя впечатление, что ты находишься в домашней обстановке, среди вполне откровенных людей, они начинают обмениваться колкостями или даже ссориться между собой. «Не подумай, что мы все заодно. Разве не видно, что мы еле терпим друг друга?»
Дороти снова беспокойно шевелится в постели. Видимо, ей стало холодно, потому что она свертывается калачиком и замирает. Через полуоткрытое окно струится прохладный морской воздух. Светает. В сумраке пустынной площади неоновые шары образуют бледное сияние. Где-то поблизости старинные часы несколькими тактами популярной бигбеновской мелодии возвещают о том, что прошло еще полчаса.
Надев пиджак, подхожу к зеркалу, затем набрасываю на спящую женщину легкое пуховое одеяло и ухожу, бесшумно закрыв за собою дверь.

4

Работа симпозиума шла обычным порядком. Научные сообщения и высказывания по докладам были написаны еще до того, как были сделаны доклады. В перерывах в зале фотографируются. Снимают на память в кулуарах, за чашкой кофе.
- Кофе ничем не лучше докладов, - замечает Сеймур на третий день утром, столкнувшись со мной в толпе возле бара. - Вам не хочется выпить чего-нибудь?
- Если это будет опять-таки кофе, не вижу смысла далеко ходить.
- Смотрите, - пожимает плечами Сеймур. - Главное - выбраться на свежий воздух.
У этого человека свежий воздух - пунктик своего рода, он без конца жалуется на то, что ему нечем дышать, ничуть не подозревая, что причиной этому может быть дымящаяся у него во рту сигарета.
Мы садимся в элегантный черный «плимут» и едем в неизвестном направлении.
- Вчера вы ушли в самый разгар игры, - тихо говорит мой спутник, зорко следя за дорогой.
Он ведет машину по оживленным улицам уверенно, красиво, а вот трогается с места и останавливается слишком резко.
- Мне хотелось, чтобы дама отыгралась, - говорю я, как бы оправдываясь.
- Истерия никогда не сможет превозмочь здравый рассудок, - возражает Сеймур, все так же пристально глядя вперед. - Рулетка, как вам известно, очень рациональная игра, построенная на вероятностях, и, что самое главное, наибольшая вероятность заранее исключается для игрока.
- И все же у вас хватает неблагоразумия играть…
- Я играю не потому, что проявляю неблагоразумие, а потому, что полагаюсь на свой добрый разум. Мне по душе трудные игры, Майкл.
Он впервые и как-то свободно и непроизвольно называет меня по имени. Тут уже все зовут меня Майклом, будто хотят мне внушить, что я свой человек.
Мы выезжаем на широкую Фредериксберг-аллее, и Сеймур, не прекращая своих рассуждений, увеличивает скорость.
- Дороти следовало бы попытать счастья в покере. Притом в чисто женской компании. Агрессивная истеричка, играючи с тремя другими, может иметь некоторые шансы на успех…
Он умолкает, словно вспомнив о чем-то, и после непродолжительной паузы говорит:
- Надеюсь, я вас этим не обидел?
- Чем же вы могли меня обидеть? Ваши слова относятся к Дороти, а не ко мне.
- Но ведь Дороти ваша приятельница…
Дама в сером - теперь ее уже следовало бы называть дамой в розовом - сегодня утром действительно держалась со мной весьма дружелюбно. На заседание привезла меня на своей машине, а во время прений вела со мной интимную беседу, многозначительно улыбаясь.
- Раз уж на то пошло, ваши приятельские отношения с Дороти имеют бОльшую давность, - парирую с равнодушным видом.

Предыдущая страница 3 Следующая страница


Большая скука 4

Сеймур отвечает не сразу. Может, ищет в моей банальной фразе некий скрытый смысл. Потом говорит:
- Допускаю даже, что она сама себя вам предложила.
Как в воду глядел. Однако не в моих правилах обсуждать подобные вещи с другими людьми, тем более с человеком, с которым два дня как познакомился. Поэтому предоставляю своему спутнику возможность беседовать с самим собой.
- В наше время это самое обычное явление, когда женщина предлагает тебе свое тело. Иногда она делает это лишь ради удовольствия, иногда ради удовольствия и еще чего-то, а иногда ради чего-то, что не может доставить ей никакого удовольствия.
Сеймур умолкает как бы для того, чтобы я мог установить, к какой из трех категорий отнести мой случай. Но так как пауза тянется слишком долго, он невнятно бормочет:
- Простите меня. Дороти в самом деле права: светское воспитание не пошло впрок, не получилось из меня лицемера.
Полчаса спустя мы уже сидим за столиком перед одним из заведений на Строгетт, нарядной торговой улице, целиком отданной пешеходам. Кельнер приносит два бокала, в которых больше льда, чем виски. Проверив температуру и вкус напитка, принимаюсь созерцать окрестный пейзаж. В этот предобеденный час нескончаемая толпа на улице многонациональна и пестра: босоногие юноши в косматых полушубках, девушки, вероятно забывшие надеть юбки либо второпях вышедшие в пижамах, шествие голых и полуприкрытых бедер, платьев длиной до пояса или до земли, крашеных либо просто неумытых физиономий, блузок, смахивающих на рыбачьи сети, мужских холщовых штанов, поддерживаемых бечевками, не говоря уже о феерии красок с явным преобладанием кричащих.
- Массовая шизофрения, - лениво замечает Сеймур, протягивая руку к бокалу. - Богатый материал для социолога.
- И не особенно интересный, - добавляю я. - Все это нетрудно объяснить.
- Знаю я их, ваши объяснения. Так же как и наши. С древних времен люди приписывают миру закономерности, придуманные их убогими мозгами. Огюст Конт изобрел три стадии развития общества. Вы их довели до пяти - вот и вся разница.
- Мне кажется, что дело не в количестве. Стадии Конта - плод человеческого сознания, а наши - результат объективного развития материальной действительности, - возражаю я, пуская в ход свою эрудицию, обретенную во время путешествия в спальном вагоне.
- Верно. Одну фикцию вы заменили другой. В этом вашей заслуги отрицать нельзя.
- Если, по-вашему, объективное развитие - фикция…
- Объективное развитие? Но позвольте, где гарантия, что вы его прозрели? Человек самой природой запрограммирован как существо слабое и ограниченное.
При этих словах Сеймур поднимает со стола коробку «Кента» и вертит у меня перед носом, словно это слабое и ограниченное существо таится где-то среди сигарет.
- И все же это слабое существо без устали совершает все новые и новые открытия, помогающие ему преодолевать собственное бессилие.
- Это элементарная истина, и я не собираюсь ее отрицать, - кивает мой собеседник и, достав сигарету, засовывает ее в правый угол рта. - Но человек, даже когда делает свои жалкие открытия, не в состоянии предусмотреть их последствий. Так что открытия эти ни на йоту не уменьшают его бессилие и, вместо того чтобы сделать его царем вселенной, как вы любите выражаться, приводят к еще большему его порабощению. Вот, извольте видеть! - Он указывает своей изящной серебряной зажигалкой на открывающуюся в глубине улицы Городскую площадь, где движение до такой степени затруднено, что машины едва ползут. - Люди придумали автомобиль с целью обеспечить себе быстрое передвижение, но количество машин растет в такой чудовищной прогрессии, что скоро всякое движение станет невозможным. Человек превратился в раба машины, созданной для того, чтобы облегчить его труд…
Сеймур щелкает зажигалкой, делает затяжку и продолжает, выбрасывая вместе со словами клубы табачного дыма:
- Атомная бомба рисовалась ее создателям как средство победы не только над противником, но и над страхом перед всяким противником. Но именно с изобретением бомбы началась эра самого большого страха, какой когда-либо знавало человечество. Страх за всех, в том числе за создателей бомбы.
- Это лишь служит доказательством простой истины, что технический прогресс далеко обогнал общественное устройство. Будь общество более совершенным…
- Иллюзии! - прерывает меня Сеймур. - Все это подтверждает бессилие всего общества, любого общества, опирающегося на фикции тех или иных мнимых закономерностей.
- А какие, по-вашему, действительные? - спрашиваю я, довольный тем, что могу предоставить слово собеседнику.
- Их не существует, - отвечает Сеймур, разводя руками. - Но если даже таковые имеются, они недоступны для нас, для нашего жалкого мозга, оценивающего вещи, пользуясь ограниченными возможностями каких-то трех измерений. Но будь мы хоть немного честней, мы при всем нашем невежестве могли бы признать, что вселенная - это некий гигантский, неизмеримый пульсар, своего рода движение, закономерное или хаотическое, вечное дыхание некой материальной или какой хотите субстанции, каждый вдох которой вызывает рождение, зачатие, создание, а каждый выдох - смерть, космические катастрофы, уничтожение. Бурный, не вкладывающийся ни в какое воображение процесс прорастания и гниения, неумолимого роста и беспощадного размалывания произрастающего. И представьте себе, в этом гигантском процессе человек-муравей пытается установить какой-то свой порядок - иными словами, блоха пытается навязать свою волю волу, по спине которого ползает.
- Впечатляющее сравнение… - тихо говорю я.
- Нисколько. Вы знаете не хуже меня, что разница между ничтожеством человека и величием вселенной вообще не поддается образному сравнению.
- В таком случае я не могу понять, почему вы посвятили себя такой никчемной науке, как социология.
- Потому, что такое решение было принято прежде, чем я успел прозреть. И потому, что социология столь же никчемна, как и все остальное. А раз так, то не все ли равно, какую именно специальность ты избрал, чтобы внушать людям и самому себе, будто занимаешься полезным делом?
- Что касается полезности, то никакого обмана я тут не вижу: социология помогает вам заработать себе на хлеб, - осмеливаюсь заметить я.
- В том-то и дело, что у меня нет необходимости зарабатывать себе на хлеб, как вы изволите выражаться. Я отношусь к той категории людей, которых принято называть «обеспеченными».
Последнюю фразу он произносит с каким-то непонятным смущением, словно выдает порочащую его тайну. И, быстро оправившись от этого смущения, предлагает:
- Давайте возьмем еще по бокалу виски, а?
- Как хотите.
Сеймур небрежно делает знак официанту, и вскоре перед нами появляются еще два бокала, щедро заправленные ледяными кубиками.
- В сущности, я стал социологом еще тогда, когда находился в плену собственных предрассудков, хотя уже начинал чувствовать весь их комизм. Разум мне говорил, что я преспокойно могу плюнуть на все, однако предрассудок напоминал: «А что скажут другие?» Разумеется, я уже тогда мысленно плевал на других, на всех этих «других», именуемых обществом, и все же мне не хотелось, чтобы на меня смотрели как на богатого лентяя вроде тех легкомысленных субъектов, которые добрую четверть своей жизни проводят в самолетах и на аэродромах, летая с курорта на курорт, от одного игорного дома к другому. Это не означает, что я не был таким же сумасбродом, как они, но мое сумасбродство было несколько иным, оно требовало от меня возни, в которой люди видели бы общественно полезную деятельность. Надеюсь, вы меня понимаете?
- Думаю, что да, - киваю я, поднося ко рту бокал. - Если это имеет для вас значение.
- Естественно, имеет значение.
- «Естественно»? Если я не ошибаюсь, для вас в этом мире все не имеет значения.
- О, не воспринимайте мои слова буквально. И не следует смешивать мои теоретические концепции с моим поведением на практике. Вы, как выразилась моя секретарша, - противник, и тоже, разумеется, в теоретическом плане. А разумный человек всегда прислушивается к мнению противника… подчас даже больше, чем к мнению друга. Не так ли?
- Не знаю, - говорю в ответ и ставлю бокал на стол, основательно остудив им ладонь. - Мне думается, что если противник расточает по моему адресу комплименты, то это едва ли должно меня радовать.
- Речь идет не о комплиментах, а об уважении, - уточняет Сеймур. - Можно относиться к противнику уважительно и не говорить ему комплиментов…
- Что-то мне трудно уловить нюанс… - заявляю я, нимало не смущаясь, хотя нюанс налицо.
- Уважение к вам не мешает мне презирать ваши иллюзии, - терпеливо поясняет собеседник.
Но поскольку его реплика на сей раз остается без ответа, он продолжает:
- Вы никак не поймете, что беспорядок в своем естественном виде не столь опасен, как ваши иллюзии насчет порядка и справедливости. Опасные иллюзии. Все войны, все ужасные кровопролития велись во имя подобных иллюзий. Человечество всегда истребляло себя во имя прекрасной жизни, высоких идеалов. И вообще беды человечества состоят главным образом в том, что о нем всегда пеклось множество самозваных благодетелей вашего образца. Если бы каждый заботился о себе, вместо того чтобы пытаться спасать других, в этом абсурдном мире было бы несколько спокойней.
- По-вашему, выходит, дела пойдут наилучшим образом лишь при условии, если ими никто не станет заниматься.
- Да, если иметь в виду именно эти дела. Перестаньте учить людей, как им жить, перестаньте помогать им устраивать свою жизнь, не спрашивая, нуждаются ли они в вашей помощи.
- Я не пытаюсь кого-либо учить.
- Я говорю не о вас лично, а о ваших мыслителях. Что же касается конкретно нас с вами, правило может быть выражено по-иному: мы не должны позволять другим вмешиваться в нашу жизнь, навязывать нам принципы, в выработке которых мы не участвовали.
- Ваша выработка началась несколько неожиданно и довольно энергично, - замечаю я, сдерживая усмешку.
- Именно это должно вас убедить, что никакой тут обработки нет. Как вы могли понять, я человек на редкость нетактичный, - едва заметно усмехается Сеймур.
- Вы под нетактичностью подразумеваете искренность?
- В обществе, к которому я имею несчастье принадлежать, эти два понятия совершенно равнозначны.
- Но вы же вообще недовольны, что принадлежите к человеческому обществу, с трудом несете свой крест в этой жизни.
- Лучше скажите «со скучным видом». Это будет верней, - уточняет Сеймур, выплевывая на пол очередной окурок.
Он озирается, допивает воду от растаявшего льда и смотрит на меня прищуренными глазами:
- И все же эта скука ничто по сравнению с той, Большой скукой.
- Не понимаю, что именно вы имеете в виду? - спрашиваю я, также приканчивая ледяную водичку.
- А то, что наступает, когда зароют в могилу.
- Для размышлений над этим у нас будет предостаточно времени, когда нас зароют.
Сеймур снова озирается и сообщает доверительно:
- Мне кажется, что за вами следят… Если, конечно, не за мной…
То, что за мною следят, мне и без него хорошо известно. Я заметил человека, как только поднял первый бокал виски, в традиционных пятидесяти метрах, околачивающегося между киоском, где торгуют порнографическими журналами, и входом в кино.
- Чего ради за нами станут следить? - бросаю с легким недоумением.
- Просто так: обыкновенная шпиономания, - пожимает плечами мой собеседник. И, сощурив серые глаза, добавляет: - Может, опасаются, что мы с вами заключим тайное соглашение, а?
И он хохочет. Громко и хрипло, как человек, не привыкший к такому занятию.
Страх, что этот мизантроп пригласит меня вместе с ним пообедать, не оправдался. Быть может, «страх» в этом случае не в меру сильное слово, но в данный момент ни отвечать отказом на приглашение Сеймура, ни пропускать свидания с дамой мне не хочется. С дамой в розовом.
- Куда прикажете вас отвезти? - спрашивает мой спутник после того, как мы садимся в «плимут».
- В отель «Англетер», если вас это не затруднит.
- Ах, вы тоже в «Англетере»! - удивленно констатирует Сеймур. - Только подсказывайте мне дорогу.
Едем молча, если не считать моих подсказок, как ехать. Водитель поглощен своими мыслями или ритмом движения. Подозреваю, что этот человек не из говорливых, хотя в моем присутствии он почти не умолкает.
- Не ожидал, что у этого отеля такой ослепительно белый фасад, - заметил Сеймур в момент остановки. - Казалось бы, для старой доброй Англии подошло бы что-нибудь более задымленное…
- А для Дороти что-нибудь более подержанное… - завершаю его фразу.
Он смотрит на меня и снова хохочет.
- С вами надо быть поосторожней. Вы так угадываете мои мысли, что это становится опасным.
А Дороти вовсе не кажется подержанной, когда чуть позднее я вижу ее в баре на Зеепавильонен, куда я из предосторожности добрался на такси. Она все еще в розовом - необъяснимое постоянство для этой непостоянной женщины. Лицо ее - это сама жизнерадостность и - будем галантными - сама молодость. Между прочим, наше свидание с таким же успехом могло состояться и в ресторане «Англетер». Но для Дороти обедать в ресторане своего отеля - все равно что у себя на кухне.
- Держу пари, что вы только что расстались с этим брюзгой! - заявляет она, как только мы устраиваемся за столиком возле огромного окна, из которого открывается великолепный вид на озеро, что, без сомнения, включено в стоимость блюд.
- Как вы догадались?
- По вашему кислому виду.
- Вы, дорогая, так легко отгадываете, что к чему, что это становится опасным.
- О, это я делаю запросто. Я даже способна угадать, о чем шел разговор, - предупреждает меня дама в розовом. - Ручаюсь, что вы с ним говорили обо мне.
К счастью, в этот момент подходит кельнер. Правда, счастье длится недолго, потому что, приступив к семге, Дороти снова принимается за свое:
- Не отрицайте, говорили обо мне.
- Лично я - нет.
- Значит, он говорил.
Я невольно опускаю глаза.
- Не беспокойтесь. Не стану требовать, чтобы вы повторяли его слова. Мне они и без того известны.
- Меня это может только радовать.
- Держу пари, что он трепался о моем прошлом…
- Понимаете, когда начинаются такие разговоры, я их вообще не слышу…
- Не кривите душой, Майкл. Мужчины всегда слышат подобную болтовню, даже когда они глухи, как наш старый Хиггинс. А у вас, если не ошибаюсь, слух неплохой.
- Честно говоря…
- Оставьте. Скажу вам еще более честно, что сплетни меня не волнуют. Но Сеймур теряет меру.
- Быть может, ревнует вас… - бросаю наудачу.
- Вы думаете?
Женщина сосредоточенно смотрит мне в лицо. Потом отрицательно качает головой.
- Он скорее ненавидит меня.
В получасовом интервале между вторым и десертом Дороти успевает коснуться и некоторых других тем - в частности, заводит разговор о жизни как таковой. Я стараюсь слушать ее внимательно и даже бросаю отдельные реплики, но, пресытившись наконец розовым, взгляд мой перемещается на озеро. По серой поверхности воды, морщинистой от вечного ветра, лениво движется несколько весельных лодок. Вокруг буйная, сочная зелень. Вверху - тяжелые влажные тучи. Пейзаж явно не для ревматиков.
- Жизнь сама предлагает нам многие вещи, которые иной раз силой не возьмешь, - говорит Дороти, благодушно настроенная после вкусной еды. - Только мы слишком глупы, чтобы оценить это. Ждем, чтобы нам все поднесли в комплекте, словно богатый обед со всевозможными гарнирами. А ведь в жизни многое дается по частям. А люди, вместо того чтобы составлять из них свое счастье, всеми способами отравляют себе существование.
- Люди не хотят довольствоваться крохами… - замечаю я.
- Крохи имеют тот же вкус, что и целый хлеб. Надо только собрать их, не жадничать, не стремиться заполучить больше того, что есть. Один философ - моя первая любовь - все силы свои тратил на болтовню. До того, что у него уже не оставалось сил поцеловать меня.
- Никак не предполагал, что вы и в область философии вторгались.
- О, философом он был только в проекте. Похоже, что настоящим-то философом был его профессор - к теориям относился так, как они того заслуживают. И вот я получаю от профессора то, чего напрасно ждала от его ученика. Глядя на жизнь философски, я познала и чистую любовь, и физическое наслаждение, но черпала я свое счастье из двух разных источников. И что в этом особенного, если смотреть на вещи философски?
- Разумеется, ничего особенного, - спешу ее успокоить.
- А потом - вечная история. Богатый муж, но неважный любовник; хороший любовник, но гол как сокол, этого приходилось не только согревать, но и одевать. Одни сулят тебе роскошные виллы и отпугивают скучными разговорами. А более интересные типы живут на грязных чердаках. В жизни всегда так: она предлагает тебе плод, он и зрелый и вкусный, однако немного подгнивший. Имеет ли смысл выбрасывать его и сидеть с пересохшим ртом? Не лучше ли удалить гнилое место, а остальное съесть?
Слова «пересохший рот» звучат как намек - бокал Дороти пуст, и я спешу плеснуть ей белого рейнского вина.
- Вот и получается: воспользуешься той малостью, которую тебе предлагает жизнь, а какой-то тип вроде Сеймура винит тебя во всех смертных грехах, - продолжает философствовать дама в розовом.
- Вы смотрите на вещи вполне реально.
- Я рада, что вы разделяете мои взгляды, - отвечает Дороти, истолковав мои слова исключительно в свою пользу. - Мы с вами не станем много мнить о себе и не будем требовать для себя особого меню. Пока такой человек, как Сеймур…
Она останавливается на полуслове, потому что кельнер приносит кофе и коньяк в очень маленьких рюмочках - только для вкуса.
- Говорят, будто очень горячий кофе быстро старит… - замечает дама в розовом, посматривая на чашку, от которой поднимается пар.
- Все приятное понемногу старит. Но, надеюсь, вас это еще не должно тревожить.
- Тревожит, и еще как, - задумчиво отвечает Дороти и протягивает красивую белую руку к фарфоровой чашке. - Будь что будет! Кофе или пьют горячим, или вообще не пьют.
Дороти отпивает несколько небольших глотков и снова возвращается к прерванной теме:
- Сеймур может воображать себя важным сеньором и пренебрегать крохами, потому что он ни в чем не нуждается. Но кто ему дал право судить других? Как видите, Майкл, я сама ничего не скрываю, что касается моей личной жизни, я перед вами как на духу, искренность - моя ахиллесова пята, но терпеть не могу, когда другие роются в моем белье, чтобы потом плести всякие небылицы. Можно подумать, что я только тем и занимаюсь, что перемываю косточки Уильяму и его мужественной секретарше.
- Он просто ревнует вас, - снова вставляю я.
- Не верю. Он давно перестал меня ревновать.
- Давно?
- Ну да. В сущности, Сеймур и есть тот бывший студент-болтун… моя первая любовь…
Идея поехать в порт принадлежит Дороти, потому что такого рода идеи всегда выдвигает она.
Происходит это по окончании послеобеденного заседания, когда незаметно для себя я снова оказался в знакомой компании. Хиггинс и Берри почти в один голос протестуют: порт, особенно при таком ужасном ветре, их абсолютно не привлекает. Сеймур, по своему обыкновению, лишь пожимает плечами, а Грейс, как всегда, не говорит ни да ни нет.
Тем не менее через каких-нибудь полчаса мы вчетвером уже глазеем на порт или на то, что мы объявили портом, потому что в этом городе порт можно видеть всюду; и очень часто, сворачивая с одной улицы на другую, обнаруживаешь, что у тебя перед глазами вместо трамвая движется пароход. Погода не так уж плоха - не солнечно и не пасмурно, так, серединка на половинку. Сквозь серые влажные тучи время от времени проглядывают солнечные лучи, и в такие мгновения окружающий пейзаж напоминает человека, который нарочно хмурится, чтобы подавить улыбку.
При виде того, как разгружают и нагружают пароходы, Дороти приходит новая идея: совершить на моторке морскую прогулку. Сеймур, верный своей привычке не спорить с женщиной по пустякам, не возражает. Грейс воздерживается от каких-либо суждений, я тоже.
Моторные лодки аккуратно, одна к одной, выстроились в небольшом рукаве, словно сардины в банке. На набережной ни души - мы единственные любители прогулок в такую погоду. Под предводительством Дороти мы направляемся к изящной «Ведетт». Отделанная красным деревом, она своей кормой и сиденьями напоминает роскошный «плимут» Сеймура.
- Не слишком увлекайтесь скоростью, - предупреждает владелец, увидев, что за руль садится женщина, точнее, дама в розовом. - Мотор очень мощный, и при таком волнении…
- Не беспокойтесь, ничего с вашей жемчужиной не случится, - успокаивает его Дороти.
- Моя лодка застрахована, - отвечает человек и с достоинством плюет в воду. - Я беспокоюсь о вас…
- Дама тоже застрахована, - поясняет Сеймур. - Вы же застрахованы, Дороти, не так ли?
- Застрахована от чего? - оборачивается женщина.
- От роковых ошибок, разумеется.
- Вам не кажется, Уильям, что в последнее время вы слишком часто и не всегда удачно шутите? - вполголоса замечает дама в розовом.
Она заводит мотор, плавно трогается с места, умело выруливает на шпалеры сардин и устремляется к выходу из гавани. Рев мотора переходит в ровное глухое гудение. Дороти сильно нажимает на газ, и наша «Ведетт» с нарастающей скоростью проносится мимо громадных черных туловищ торговых пароходов.
Мы втроем устроились на широком мягком сиденье позади рулевого. Я и Сеймур - по бокам, Грейс - посередине. Дама в черном застыла в такой деловой позе, словно находится не на прогулке, а в зале симпозиума. Впереди, на расстоянии нескольких сотен метров, между оконечностями двух волнорезов, темнеет беспокойная поверхность открытого моря. Степень волнения мы устанавливаем более точно, как только наше водное такси, вырвавшись из оберегающих объятий волнорезов, взмывает вверх как бы для того, чтобы продолжить путь по воздуху, а затем камнем падает в пропасть. Сотрясение столь внезапное, что даже Грейс выходит из оцепенения, не проявляя, впрочем, никаких признаков беспокойства.
Лодка мчится навстречу волнам, что уменьшает риск опрокинуться. Зато скорость ее все возрастает, она сигает с волны на волну, а так как волны эти не настолько часты, как нам хотелось бы, наше такси нередко ныряет в пенящуюся бездну, и все сотрясается от драматического раздвоения: то ли превратиться в самолет, то ли следовать по путям подводных лодок. Над передней частью лодки, где мы находимся, установлен прозрачный плексигласовый колпак, без которого мы давно бы вымокли до костей. Мотор работает напряженно, а когда взлетаем на пенистый гребень волны, винт зловеще тарахтит в воздухе. Мы движемся все стремительней, взлеты и провалы становятся все чаще, море играет с нами в колыбельку. Волны с шипением окатывают пластмассовый короб, и у нас такое ощущение, будто мы болтаемся в открытом море, запрятанные в бутылку.
- Дороти явно увлекается, - изрекает Грейс, однако ветер воет с такой силой, что ее почти не слышно.
- Безумства она любит, особенно если за них не надо платить, - ровным голосом говорит Сеймур.
Больше за все время никто не сказал ни слова. Всего лишь две реплики, которых Дороти не слышит, но, кажется, угадывает, потому что скорость возрастает, словно Дороти не терпится во что бы то ни стало растормошить эти два бесстрастно восседающих существа и заставить их вскрикнуть: «Довольно!»
Лодка то поднимается, то зарывается в огромные борозды из черной воды и белой пены, корпус ее угрожающе сотрясается, брызги свирепо хлещут по пластмассовому колпаку, хищно разинутые пасти волн время от времени заглатывают лодку, и кажется, что мы сейчас отправимся на дно, однако крикнуть «довольно!» никто не решается.
Машина мистера Сеймура, на которой мы приехали в порт, ждет нас возле склада. Сеймур садится за руль и, заметив, что я готовлюсь сесть рядом с ним, предлагает:
- Садитесь сзади, Майкл. Вы же знаете, что рядом с водителем место смертника. Давайте-ка лучше предоставим его нашей милой Дороти.
Дороти, все еще красная от возбуждения, вызванного морской прогулкой, охотно садится спереди. Сеймур так резко нажимает на газ и включает сцепление, что «плимут» буквально прыгает с места и уже летит на третьей скорости по разбитому асфальту, с буграми на переездах и бетонных мостах. Дорога то устрашающе сужается, то делает крутые повороты; перед нами то и дело вырастают гигантские грузовики, однако все это не мешает водителю гнать машину все быстрей и быстрей. Он проносится на волосок от транспортных чудовищ, не обращая внимания на плохую видимость, стремительно мчится вперед, резко сворачивает то вправо, то влево, словно играя в прятки со смертью; машина, того и гляди, слетит с проезжей части и врежется в гору ржавеющего на обочине металла.
Наконец мы выезжаем на более широкую пригородную дорогу, и тут Сеймур переходит на предельную скорость. Наш «плимут» делает сто шестьдесят километров в час, чудом не сталкивается с выезжающими из проулков грузовиками, сшибает шест с красным фонарем перед ремонтирующимся участком дороги и едва не опрокидывается, преодолевая образовавшуюся в асфальте яму.
Мы несемся как ошалелые по пригородам безо всякой цели, вероятно, только для того, чтобы почувствовать, какому риску он нас подвергает. Все так же стремительно машина выходит на Ньюхаун.
- А вы что-то побледнели, моя милая, - смотрит Сеймур на Дороти, резким торможением приколов машину к тротуару. - Должно быть, это реакция на чистый морской воздух…
- Не думайте, что я боюсь больше, чем вы, Уильям, - устало бросает дама в розовом. - Для меня главное - не оказаться обезображенной.
- Именно от этого я и хотел вас застраховать, - любезно поясняет Сеймур. - Случись авария при той скорости, с какой я гнал машину, вам бы ни за что не уцелеть.
И тут происходит нечто сверхъестественное. В разговор вступает Грейс.
- Раз уж вы оба такие смельчаки, то мне кажется, что мы могли бы заглянуть в одну из этих дыр, - замечает она, очевидно имея в виду матросские бары. - Говорят, там не столько пьют, сколько бьют.
- Басни, - презрительно бросает Сеймур. И, обращаясь ко мне, спрашивает: - Что вы на это скажете, Майкл? Виски, я полагаю, везде одинаково. И потом, сегодня нам сам бог велел подчиняться женским прихотям.
В районе Ньюхауна нижние и подвальные этажи старых домов вдоль канала сплошь отданы под кабаки. Лишь изредка тут попадаются лавчонки, где за небольшую плату тебе могут вытатуировать на руке, на спине либо на груди китайского дракона, морскую сирену ли голую женщину. Все здешние кабаки разнятся лишь цветом неоновых вывесок, поэтому мы заходим в первый попавшийся.
Быть может, этот бар работает по какому-то своему расписанию или просто-напросто дела его слишком плохи, потому что в полутемном помещении почти пусто. У стойки на высоких стульчиках скучают три унылые проститутки, а в одном углу за столиком, заставленным пивными кружками, сидят четыре матроса. Заведеньице, прямо скажем, не ахти, но раз уж мы вошли, что делать - направляемся в другой угол.
Хозяин заведения, выступающий в роли старого морского волка, если судить по его матросской тельняшке, тут же подбегает к нам с заискивающим «что вам угодно?». Грейс и Дороти нерешительно переглядываются, так как женщины никогда со всей определенностью не могут сказать, чего им угодно, однако Сеймур мигом решает процедурный вопрос:
- Бутылку «Балантайн» и содовой.
- Целую бутылку? Вас сегодня просто не узнать, Уильям! - замечает дама в розовом.
- В принципе, я ненавижу пьянство, - поясняет Сеймур, обращаясь не столько к Дороти, сколько ко мне. - Но порой мне хочется надраться до положения риз, чтобы возненавидеть его еще больше.
Проходит несколько минут, и на столе появляется бутылка виски, содовая и ведерко со льдом. И для подтверждения своих слов наш собутыльник, по традиции плеснув дамам и мне понемножку, наливает свой бокал чуть не до краев.
- Ваше здоровье, Дороти, - произносит он. И, отпив глоток, добавляет: - Все же невероятно, что при вашей жизни, полной риска, вы до сих пор не застраховались.
- Единственное, что мне хотелось бы застраховать, так это молодость, - замечает дама в розовом и тоже поднимает бокал. - Но поскольку это невозможно… и молодость безвозвратно уходит, на все остальное мне наплевать, поверьте, Уильям!
Сеймур хочет что-то сказать в ответ, но в этот миг заведение наполняется оглушительным воем твиста. Два здоровяка из компании напротив подходят к музыкальному автомату и опять заряжают его монетами - значит, утихнет не скоро. Покончив с выработкой музыкальной программы, верзилы лениво проходят мимо стойки. Со стульчика слезает увядшая красотка и пытается увлечь одного из матросов в танец, но тот молча отстраняет своей лапищей угодливо улыбающееся лицо. Двое продолжают путь в нашу сторону, останавливаются и жестами дают понять, что им хочется потанцевать с Дороти и Грейс. Но так как никто не обращает на них внимания, они бесцеремонно хватают дам за руки с явным намерением увести их силой.
- Майкл, избавьте меня, ради бога, от этого грубияна, - произносит Дороти с чувством досады.
Расстояние между мною и упомянутым грубияном едва ли больше метра, поэтому я встаю и без особых усилий резким движением отталкиваю лапу матроса. Для него это не было неожиданностью, и его левый кулак мгновенно устремляется к моему лицу, однако, успев отстраниться, я тут же наношу противнику довольно точный удар в живот. Вес у меня, между прочим, восемьдесят килограммов без одежды, а удар мой образует, полагаю, не менее шестидесяти, поэтому я не удивляюсь, что грубиян, скорчившись вдвое, летит кувырком.
Другой верзила оставляет Грейс и, не дав мне отдышаться, занимает место первого. И он тоже получает свое - бутылку виски в физиономию, которую я посылаю точно в цель. Ослепленный струей алкоголя и заливающей глаза кровью, матрос, пошатываясь, отходит к соседнему столику и, опершись на него, погружается в то смутное состояние между жесткой болью и обмороком, какое мне самому не раз приходилось испытывать. Во всяком случае, он пока в счет не идет. А вот остальные двое из той же компании уже спешат на помощь своим пострадавшим дружкам. Один из них хватает по пути пивную бутылку, ударом об угол стола отбивает ее нижнюю часть и с этим устрашающим оружием идет на меня. Опершись спиной о стену, я с голыми руками жду двух устремившихся ко мне верзил. Часть моего сознания выбирает в качестве оборонительного средства ближайший стул, другая же часть с бесстрастием стороннего наблюдателя оценивает обстановку. Сидящие у стойки проститутки следят за происходящим почти со спортивным азартом, словно за ходом матча. Хозяин заведения побежал позвать кого-нибудь, хотя помощь все равно придет слишком поздно. Сеймур все так же спокойно сидит на своем месте, как будто вокруг ничего особенного не происходит. На лице Грейс тоже всего лишь безучастное внимание. И только Дороти, если судить по ее расстроенному виду, вероятно, сочувствует мне и с тревогой глядит, чем же все это кончится.
А чем кончится, угадать нетрудно, поскольку я вижу, как матрос, выставив вперед бутылку-трезубец, медленно идет на меня, следя за каждым моим движением. Этот наглый тип совсем недавно, может быть вчера, участвовал в другой подобной потасовке, потому что у него большая ссадина под бровью и явно подбитый кроваво-красный глаз. Более безобидным от этого он не кажется. Напротив. Однако в данный момент меня тревожит не столько он, сколько поведение его дружка. Тот выхватил из кармана какой-то предмет, щелкающий у него в руке, - знакомый сухой щелчок издает пружина, выбрасывающая вперед узкое лезвие ножа. Верзила владеет ножом с профессиональной сноровкой. Локоть у него прижат, большой палец покоится на обушке лезвия.
Мало того, опирающийся о стол матрос уже приходит в себя. Все это никак не похоже на обычный кабацкий фарс. С двух сторон на меня медленно и упрямо наступают бутылка-трезубец и нож. Оба хулигана достаточно трезвые, чтобы не промахнуться, и достаточно пьяные, чтобы не думать о последствиях. Если я замахнусь стулом на верзилу с бутылкой, мой живот тотчас ощутит острие ножа. Единственная надежда на то, что я сумею вовремя отскочить в сторону, чтобы уклониться от удара, но беда в том, что я почти зажат в углу и отскакивать-то особенно некуда.
Два матроса подходят все ближе, они уже в трех шагах от меня. Люди вокруг застыли в неподвижности, лишь музыкальный автомат упрямо горланит назойливую мелодию твиста. В этот момент мне все тут кажется таким нелепым - и эти две крадущиеся фигуры, похожие на горилл, и их оружие, страшное своей примитивностью, и мое отчаянное положение человека, зажатого в углу; мне не раз приходилось бывать в отчаянном положении, но во всех случаях это был результат моих настойчивых попыток чего-то достичь, все имело какой-то смысл, но то, что разыгрывается сейчас…
Человек с бутылкой достиг той черты, которую я мысленно провел, и я молниеносно хватаюсь за стул, механически отмечая в то же время, что теперь и Сеймур кидается в бой с другой стороны. Он словно саблей ударяет по шее стоящему у стола, валит его с ног и бросается на обладателя ножа, а я разбиваю стул о голову того, что с бутылкой. В это время появляются трое полицейских с хозяином кабака во главе. Дальнейшие события развиваются без особых осложнений. Свидетельства хозяина и проституток, а главное, наш вполне благопристойный вид - в нашу пользу, так что грубиянов быстренько выталкивают вон и уводят в ближайший участок.
- Для социолога вы недурно деретесь, - тихо говорю Сеймуру.
- Социологом я не родился, дорогой Майкл, - невозмутимо отвечает Сеймур. И, кинув последний взгляд на поле брани, добавляет: - Не везет мне в питье. Как только задумаю надраться как следует, обязательно случится что-нибудь непредвиденное.
Сеймур оставляет нас у входа в «Англетер». Уже темно.

Предыдущая страница 4 Следующая страница


5 Богумил Райнов

- Загляните ко мне минут через десять, Майкл, - говорит Дороти, выходя из лифта.
Пятнадцать минут спустя стучусь в дверь ее номера, однако никакого ответа.
Проходит еще полчаса, я делаю еще одну попытку.
- Войдите! - слышу знакомый голос.
Дороти рассматривает сваленные на столик датские сувениры - миниатюрные латунные копии знаменитой «Маленькой сирены», никелевые брелочки с гербом Копенгагена, серебряные ложечки с тем же отличительным знаком.
- Спускалась вниз купить каких-нибудь безделушек для подарков, - поясняет она. - Я ведь завтра уезжаю.
- Завтра?
- Ну конечно. Симпозиум кончается, и я уезжаю.
- Если я не ошибаюсь, Сеймур и Грейс остаются.
- Они остаются, а я уезжаю.
- Но почему так внезапно?
- Ничуть не внезапно, а в полном соответствии с программой.
Она оставляет в покое сувениры и переводит взгляд на меня.
- Надеюсь, вас не очень огорчает, что мы расстаемся.
- Может, и огорчает.
- В таком случае единственное, что я могу вам предложить, - это уехать вместе со мной.
Я не тороплюсь с ответом, и женщина склонна видеть в этом признак колебания, потому что спешит добавить:
- Можно не сразу. У вас достаточно времени, чтобы покончить с делами и принять героическое решение. Я пробуду целый месяц в Стокгольме, в отеле «Астория».
Она садится в белое кресло, снимает свои нарядные туфли и, согнув ноги в коленях, по-детски упирается ступнями в сиденье, не обращая внимания на то, что ее вышитая розовая юбка задралась почти до пояса. Это вполне в стиле той дамы, которая ведет себя не как принято, а как ей удобно, и которая воспитанному целомудрию предпочитает бесцеремонную непосредственность. В том, что она и не пытается прикрыть свои бедра или, наклоняясь, открывает вашему взору грудь, как будто отсутствует кокетство - она не искушает, не вводит в соблазн, а просто предлагает то, что есть. И эту даму ничем не удивишь. Если бы я вдруг предложил ей: «Давай-ка вернемся домой на четвереньках», - она, скорее всего, ответила бы: «Не знаю, сумею ли, но попытаемся».
- Ох и устала же я! - вздыхает Дороти и запрокидывает голову.
- Приключения тем нехороши, что от них устаешь, - замечаю я.
- Приключения? Мечешься во все стороны, чтобы успеть попробовать и то, и другое, и третье, и, хотя все мне уже знакомо, никак не остановлюсь, постоянно кажется, что есть еще вещи, которых ты не изведала, ведь все, что ты до сих пор успела познать, тебя ничем особенно не удивило и всегда приносило усталость, досаду, разочарование…
- Ваш мелодичный голос начинает смахивать на нудное брюзжание Сеймура.
- Не говорите мне про Сеймура… Дайте лучше сигарету.
Я выполняю приказание и щелкаю зажигалкой. Дороти жадно делает затяжку, вероятно полагая, что это вернет ей бодрость, и, выпуская дым, запрокидывает голову.
- Эта проклятая жажда, жажда испытать что-то еще не испытанное, а потом и это забыть, поскольку оно уже испытано, и опять искать чего-то нового… Переезжаешь из города в город, чтобы избежать скуки, торопишься, так как тебе кажется, что скука преследует тебя по пятам, а на самом деле она тебя встречает, притаившись в темном углу каждого нового помещения: «Ку-ку! А вот и я!» Игра в прятки, занятная только до поры до времени. Пока не наступит усталость… А я уже на пороге старения, на пороге усталости, у врат спокойствия. И единственное, что меня удерживает от рокового шага, - это страх перед одиночеством…
Подняв голову, Дороти снова делает затяжку и смотрит на меня испытующим взглядом.
- Поедете со мной, Майкл? Так, не раздумывая?
- Зачем? Ради очередной игры?
- О, если речь едет о любви, то, поверьте, в эту игру я играла, и на крупную ставку; это с каждым когда-нибудь случается - играет, пока не обанкротится и не поймет, что играть в любовь напропалую - значит проигрывать. Хорошее и тут длится очень недолго, а за ним следует серия холостых выстрелов, потом еще раз что-нибудь ошеломит тебя маленько, и снова холостые выстрелы…
- И в итоге…
- В итоге разочарование и усталость, - прерывает меня женщина.
Уставившись в пространство, она как бы мысленным взором еще раз проверяет итог, о котором шла речь.
- Вы знаете, - неожиданно оживившись, говорит она, - как-то раз поехала я в Ниццу. Меня там ждала, как всегда, шумная, веселая компания неврастеников. Казино, ночные пьянки, любовь по мелочам… Еду в Кан. Тихие бульвары, пальмы, море, покой зимнего мертвого сезона. Подруливаю к отелю «Мартинец» и там бросаю якорь. До чего же приятно сознавать, что никто и не подозревает о твоем присутствии, что у тебя в чемодане есть два криминальных романа, что ты можешь совершать прогулки в гавани утром рано и днем, что кругом тишина… Просто великолепно было. Но уже на третий день я не выдержала и опять подалась в Ниццу.
- Значит, было не так уж великолепно?
- Было бы, если бы рядом со мной находился кто-нибудь вроде вас…
Она снова бросает на меня взгляд и еще раз повторяет свое приглашение:
- В сущности, что нам мешает возобновить попытку?
- Очень многое.
- Например?
- Ну хотя бы различие в характерах. Я не весельчак, Дороти. И не забавник.
- Да, да, знаю. Вы вечно молчите, как бревно, вот в чем, оказывается, ваша главная страсть. И молча посмеиваетесь про себя надо мной. Будь я немного глупее, я, вероятно, предпочла бы приятеля, который бы меня баловал и развлекал. Я бы уставала от танцев и пирушек. Только весельчак обычно на третий день уходит веселиться к другим. А болтливый через какое-то время либо замолкает, либо начинает досаждать тебе тем, что повторяет одно и то же. Зато, имея дело с таким противным характером, как ваш, ничем не рискуешь, потому что стать еще более противным он едва ли сможет. От вас, Майкл, неожиданностей ждать не приходится.
- В этом вы правы, - киваю я. - По части сюрпризов я слаб. Чего не могу, однако, сказать о вас.
- От меня можно ждать только приятных сюрпризов. Поедемте, и я покажу вам страны и места, каких вы и во сне не видели…
- Я вообще очень редко вижу что-нибудь во сне. А если случается видеть, то главным образом черных кошек, но только не страны и места…
Пропустив мимо ушей мое последнее признание, Дороти продолжает:
- Как вы могли слышать, я уже небогата, но, кроме жалованья, я получаю ренту, и этого вполне достаточно, чтобы мы не были стеснены в средствах.
- Быть на содержании у женщины, можно ли придумать более стесненное обстоятельство?
- Стоит только захотеть, и вы с успехом можете сами себя содержать, - намекает Дороти и тянется с окурком к пепельнице.
Процедура длится довольно долго, и при таком сильном наклоне я вынужден разглядывать так хорошо знакомую мне грудь. Наконец акт огнетушения окончен, однако, вместо того чтобы возвратиться обратно в кресло, Дороти знаком предлагает мне придвинуться поближе, обнимает меня и шепчет на ухо:
- Вами интересуется Сеймур…
Пожав плечами, я собираюсь ответить, но она прикладывает палец к губам и продолжает все так же шепотом:
- Если бы вы его не интересовали, он бы даже не взглянул в вашу сторону. Но уж если Уильям в чем-то заинтересован, он не станет расточать любезности, а готов платить.
- Удивляюсь, что во мне может заинтересовать такого человека, как Сеймур, - говорю вполголоса.
- Нетрудно догадаться, если принять во внимание, что он связан с одним из тех учреждений, которые занимаются сбором информации, или безопасностью, или чем-то в этом роде. Безопасность… Господи!.. Забрались на действующий вулкан и толкаем про безопасность.
- Вас беспокоит вулкан?
Дороти снова делает мне знак, чтобы я говорил потише, затем шепчет в ответ:
- Меня? Нисколько. Это безумное время особенно удобно тем, что твои собственные безумства ни на кого не производят впечатления.
И после непродолжительной паузы:
- Вам особенно не стоит ломать голову над тем, сколько из него выкачать, сто тысяч или двести. Ради безопасности они экономить не станут. Постарайтесь выудить у него побольше долларов, а я вас научу, как нам их лучше потратить.
- Боюсь, что у меня не найдется подходящего товара, чтобы выудить такую сумму.
- Не будь у вас подходящего товара, стал бы Уильям так вас обхаживать. Он не из тех, что дремлют у пустых яслей.
- Все же мне лучше известно, что есть в моей собственной голове, - терпеливо замечаю я. - Ежели ваш приятель в самом деле тот, за кого вы его выдаете, то ему нужна информация. А у меня ее не наберется даже на два доллара…
- Тогда сфабрикуйте ее! - шепчет Дороти, не задумываясь. - Раз товар - это всего лишь слова, то лжецу вроде вас стать Рокфеллером раз плюнуть.
И чтобы дать мне возможность поразмыслить, она говорит на сей раз в полный голос:
- Закажите, пожалуйста, кофе и чего-нибудь безалкогольного. И, будьте добры, подождите меня. Я должна принять душ.

5

Итак, отшумело еще одно крупное событие в истории науки. Международный симпозиум социологов закончился. Делегаты покидают железобетонный ангар, именуемый залом заседаний, и я тороплюсь сделать то же самое, пока кто-либо из моих знакомых меня не заарканил. Отсюда выбраться, однако, не так-то легко, потому что перед расставанием большинство присутствующих впадает в умиление, при этом люди обмениваются рукопожатиями, визитными карточками и последними снимками, так что движение у выхода совершенно застопорилось.
- А, мистер Коев. А мы вас ищем, - слышится позади гулкий бас Хиггинса. - Вы после обеда участвуете в экскурсии, не так ли?
Забыл сказать, что в ознаменование исторического события учредители придумали какую-то экскурсию. Я, разумеется, не испытываю к ней особого интереса, как, впрочем ко всяким групповым поездкам в огромных автобусах, и потому спешу сказать глухому, что весьма сожалею, но…
- Мы тоже крайне сожалеем, - заявляет мистер Хиггинс, имея в виду не только себя, но и мистера Берри, который появился тут же, как всегда потный и сонный. - Вот вам визитная карточка с моим адресом, - торопится мистер Скелет. - Если вы все же решите что-нибудь предложить нам для издания…
- …и если у вас появится желание погостить у нас в Штатах… - добавляет Берри, протягивая и свою визитную карточку.
- Черкните два слова или дайте телеграмму! - подытоживает Хиггинс.
Затем следуют горячие рукопожатия и дружеские похлопывания по плечу.
В момент этой трогательной церемонии оставляет свое кресло и приближается к нам мистер Сеймур. Выждав, пока эти двое удалятся, он спрашивает:
- Что же они вам предложили? Гонорар или стипендию?
- Что-то в этом роде.
- До чего наивные люди, - пожимает плечами Сеймур. - Такие вот глупцы все еще верят, что неудобства, причиняемые тем, что человек водит дружбу с Америкой, с лихвой покрываются какой-то стипендией.
- Вы слишком скептически оцениваете свою родину.
- Я все оцениваю скептически, в том числе и родину… и некоторых своих соотечественников. - И, меняя тему, спрашивает: - После обеда вы, вероятно, будете провожать свою дорогую Дороти?
- Придется.
- Что касается меня, то увы, я лишен возможности присутствовать на этом трогательном торжестве. Но попозже, если желаете, мы с вами встретимся и продолжим вчерашний так досадно прерванный кутеж.
- С удовольствием.
Сеймур кивает на прощание и быстро исчезает в толпе, не заметив даже, какое облегчение отразилось в этот миг на моем лице.
В сущности, я почувствовал облегчение не только оттого, что мне удалось избавиться от Сеймура. Значительно более важным явился тот факт, что с сегодняшнего утра за мной больше не следят. Точнее говоря, я больше не вижу за собой «хвоста». Конечно, в наш век техники это еще не доказательство, что слежка вообще прекращена. Но для того, чтобы тебя повсеместно засекали невидимые агенты и сложные аппараты, нужен весьма серьезный повод, которого я не давал своим поведением, по крайней мере до сих пор. Больше того, с точки зрения датской полиции, мое поведение вполне может быть оценено как «похвальное»: все свое время я трачу на безобидные глупости, притом исключительно в обществе добропорядочных американцев.
Так что, двигаясь по Вестерброгаде к заранее намеченной цели, я прихожу к выводу, что наблюдение за мною в данный момент не ведется. Это настолько воодушевляет меня, что, миновав три квартала, я вхожу, как в собственный дом, в импозантного вида здание со стеклянной дверью и нажимаю на кнопку под начищенной до блеска латунной табличкой: «Универсаль. ЭЛЕКТРОННЫЕ МАШИНЫ».
Секретарша подвергает меня беглому опросу и, получив обо мне насквозь фальшивые сведения, вводит в кабинет генерального директора. Сидящий за письменным столом генеральный встает со своего кресла, улыбаясь с оскальцем, подает мне руку и тотчас же садится, словно опасаясь, как бы во время рукопожатия не заняли его место.
- К вашим услугам, господин… - он смотрит мою визитную карточку, лежащую на столе, - господин Сидаров!
- Зидаров, - любезно поправляю директора. - Наши имена несколько трудноваты для произношения.
- Да, да, трудноваты, господин Зидаров, - снова оскаливается генеральный, но в этот раз лишь на какой-то миг, давая понять, что мы тут собрались не для того, чтобы скалиться друг перед другом.
- В сущности, я здесь проездом по пути в Стокгольм, - все тем же любезным тоном объясняю я, как будто для фирмы «Универсаль» эта подробность очень важна. - Меня просили зайти к вам и уточнить, в какие сроки нам будут поставлены машины, заказанные господином Тодоровым.
- Весьма сожалею, но мы вообще не собираемся поставлять вам эти машины, - отвечает директор.
- Но ведь заказ принят вами и господин Тодоров уплатил вам задаток…
- Никакого задатка от господина Тодорова мы не получали, - вертит головой человек за письменным столом.
- Тут какое-то недоразумение… - тихо говорю я. - Вы прислали письменное подтверждение, что заказ будет выполнен в соответствии с принятой вами офертой…
- Да. Однако буквально на следующий день господин Тодоров снова явился к нам и, вместо того чтобы внести задаток, сообщил, что его фирма временно отказывается от сделки. Имело ли смысл посылать вам новое письмо, чтобы аннулировать старое и осведомлять вашу фирму о ее собственном решении?
На этот чисто риторический вопрос я ограничиваюсь уклончивым ответом:
- Весьма сожалею, но мы действительно не были точно информированы…
- Как? Разве господин Тодоров вас до сих пор не информировал? - полуудивленно-полуиронично вскидывает брови генеральный директор.
- Дело в том, что он до сих пор не вернулся… и мы ничего не знаем, почему он так поступил, - поясняю я.
Затем добавляю еще несколько вежливых фраз, чтобы мое отступление выглядело более прилично, и, простившись, снова возвращаюсь к будням датской столицы.
«Не знаем почему?.. - продолжаю про себя только что состоявшийся разговор, шагая по Вестерброгаде в обратном направлении. - Разгадка предельно простая: набил деньгами портфель и пустился во все тяжкие. Для решения этой задачи электронная машина не требуется».
Как уже было сказано, Тодоров мне знаком. Быть может, стоило бы добавить, что этот человек никогда особого восторга у меня не вызывал. Но и потенциального предателя заподозрить в нем было трудно.
Вдали показывается такси, и, занятый мыслями о Тодорове, я едва не упускаю его. Встречу с Тодоровым мы пока отложим до того дня, когда он соблаговолит сообщить нам свой адрес. А пока что меня ждет встреча с представителем другого пола - с дамой в розовом. Сажусь в такси и еду в свой «Англетер».
Дама в розовом на сей раз опять в зеленом, как в день нашего знакомства. Воспоминания. И точно так же, как в первый день нашего знакомства, я вместо комплимента констатирую:
- Зеленый цвет так успокаивает глаза…
- Не женщин вам ублажать, Майкл, а в бильярд играть, - отвечает Дороти.
Наш задушевный разговор происходит в холле, а в эту обеденную пору тут очень людно.
- Может, нам найти местечко поспокойнее?
- Браво, наконец-то сообразили! - с радостной улыбкой встречает мои слова Дороти. - Если вы сейчас и ресторан назовете, то мне может показаться, что вас подменили.
- Ресторан в соседнем помещении.
На лице Дороти гримаса разочарования, однако оно тут же проясняется.
- А ведь это в самом деле идея. Я могла уехать, не узнав, какова в здешнем ресторане кухня.
Обед длится около двух часов, как и полагается в подобных экстразаведениях. Он сопровождается многократным ритуалом вручения меню, консультациями по части блюд между моей дамой и метрдотелем, демонстрацией спиртовок для подогрева на столе и номерами с шампурами. Все это хотя и отвлекает внимание Дороти, но вовсе не мешает ей вести беседу. Правда, она всячески избегает касаться тем, которые мы обсуждали вчера. Зато я, улучив момент, спрашиваю, понизив голос:
- Не кажется ли вам, что Сеймур мог кое-что выведать насчет наших планов?
- Нет. Разве что у вас хватило ума поделиться с ним.
- Он в моей откровенности не нуждается. Как известно, в наше время и шепот нетрудно записать.
- Да не бойтесь вы так, Майкл, - усмехается женщина. - Не настолько мы с вами подозрительны, чтобы прислушиваться к нашему шепоту.
Дороти озирается по сторонам, как бы желая увериться, что поблизости нет Сеймура, после чего добавляет:
- А я, грешным делом, подумала, что вы забыли о моем предложении.
Пароход на Мальме отбывает лишь в шесть часов вечера, и Дороти решает в оставшееся время сделать еще кое-какие покупки. Она, слава богу, не приглашает меня охотиться за сиренами и датскими гербами. Возвратившись в отель, бросаю пиджак на стул и принимаю горизонтальное положение.
«Ты, кажется, хорошо знаешь Тодорова», - сказал мне генерал перед моим отъездом. Я был того же мнения. А сейчас получается, что мы оба ошибались.
Сперва я познакомился с Маргаритой. А потом появился Тодоров. То ли с ее теткой водил дружбу, то ли с дядей. В действительности же он рассчитывал на сближение с Маргаритой. Не подозревая в нем потенциального соперника, я не обращал на него внимания. Спустя несколько месяцев положение изменилось и я пришел к такому выводу: раз женщина задумала уйти, то, с Тодоровым или без него, она все равно это сделает.
Впервые я с ним столкнулся на улице. Дело было весной. После работы я забежал в университет за Маргаритой, и мы пошли с ней по Русскому бульвару. Мы проходили мимо садика, что напротив Военного клуба, навстречу нам шел мужчина. По одежде - иностранец, только физиономия болгарская. Он так и впился глазами в мою даму. Маргарита была не ахти какой красавицей, и все же, когда проходила по улице, на нее, не знаю почему, всегда засматривались мужчины. Это меня не беспокоило, я хочу сказать, уже не беспокоило, потому что я давно к этому привык.
Однако дело в том, что этот болгарский западник не только пожирал глазами мою даму, но еще и улыбался ей. Я уже собрался было что-то сказать, но тут увидел, как Маргарита тоже улыбается ему. Они остановились, поздоровались и начали обычные расспросы: «Как здоровье того-то?», «Что поделывает тот-то?..»
Поскольку между ними завязалась такая оживленная беседа - меня она не особенно интересовала, - я пошел себе дальше, шагая медленно, чтобы Маргарита могла потом меня догнать. Минуты через две она, запыхавшись, поравнялась со мной, но, вместо того чтобы поблагодарить меня за мою тактичность, стала, по своему обыкновению, осыпать меня упреками:
- Ты изо всех сил стараешься показать свою невоспитанность.
- Вовсе нет, - возразил я. - Просто мы с тобой по-разному воспитаны.
- Вот именно!
- Я, например, когда мы идем вдвоем и меня кто-нибудь остановит, имею смешную привычку знакомить тебя…
- Я бы тоже тебя познакомила, если бы ты не убежал…
- Если бы я знал, что меня ждет такой сюрприз, обязательно дождался бы конца вашего разговора.
- Ты просто невозможен! - вздохнула Маргарита, что на ее жаргоне означало «сдаюсь».
А затем - ссоры как будто не было и в помине - начала рассказывать мне об отношениях между Тодоровым и ее теткой, о том, какой он милый человек и какую большую должность занимает во внешторге.
Через несколько дней мне снова улыбнулось счастье в том смысле, что появилась еще одна возможность познакомиться с милым человеком. На сей раз я никак не мог упустить такой шанс, поскольку сам Тодоров пригласил нас с Маргаритой к себе домой.
Честно говоря, я не люблю писать письма, но если есть еще более ненавистное занятие для меня, так это хождение в гости. Однако в данном случае уклониться я никак не мог, потому что отказ под любым предлогом Маргарита истолковала бы как неприязнь к Тодорову - понимай: ревность. Как это ни глупо, я действительно испытывал к этому человеку нечто вроде неприязни. Не знаю, существует ли любовь с первого взгляда, а вот то, что у меня появилось чувство антипатии к этому человеку с первого взгляда, - факт; антипатии совершенно беспричинной, ибо я с этим человеком вообще не был знаком, и, даже когда мы с ним кое-как познакомились, я ничего дурного о нем сказать не мог. Я лишь убедился, что мы разные люди.
Так что мы с Маргаритой все же пошли в гости, и хозяин действительно принял нас очень мило и сам все время держался очень мило, до такой степени мило, что людей вроде меня, не любящих слишком сладкого, могло бы стошнить.
- Вот здесь вы можете вытереть ноги, - сказал Тодоров, вводя нас в прихожую, но и это было сказано настолько мило, что можно было подумать, будто его заботит не то, что мы можем наследить в его апартаментах, а то, что наша обувь пострадает.
После этого повели в гостиную. Гостиная, как и все прочие помещения, своим внутренним убранством и современными удобствами способна была вызвать восхищение. Польщенный тем, что Маргарита проявила повышенный интерес к обстановке, хозяин тут же пустился в славословие, восторженно расхваливая небесно-голубую драпировку, самую наимоднейшую мебель, телевизор, радиолу, магнитофон, комбинацию «библиотека-бар плюс витрина для сувениров» и прочее и прочее. Объяснения подкреплялись наглядными примерами. Это дало мне возможность спокойно посидеть на диване у окна и выкурить сигарету. Вполне спокойно - хотя восторженные возгласы Маргариты предназначались главным образом мне.
Недовольная моим равнодушием, Маргарита решила во что бы то ни стало и меня вовлечь в поток восторгов.
- Ты только посмотри, Эмиль, какое изумительное венецианское стекло! А ты так часто ездишь за границу и никогда ничего не привезешь! - обратилась она ко мне во время осмотра упомянутого гибрида «библиотека-бар-витрина».
- Вы из министерства иностранных дел? - удивился Тодоров.
- Нет, - ответил я.
И так как Маргарита вдруг замолчала, он сразу догадался, из какого я министерства. Затем мы снова вернулись к пьеске «Волшебный замок», действие которой перенеслось уже в спальню, а там в кухню и даже ванную. Конечно, без моего участия.
Маргарита была не настолько легкомысленной, чтобы умиляться при виде какого-то холодильника. И если все же делала вид, что восхищена всем этим, то лишь для того, чтобы досадить мне: «Погляди, мол, как люди живут!» Вот что означал весь этот спектакль. В последнее время Маргарита не упускала случая, чтобы дать понять, что мы не живем как надо. Другие люди как люди, а мы…
Хочется заметить в свое оправдание, что даже в пору юности, когда бываешь особенно нетерпим ко всякого рода условностям, даже и тогда я не восставал против удобств, лишь бы эти удобства не вызывали массу неудобств. Не отказывался я и от бытовой техники, полагая, что делать это так же глупо, как и преклоняться перед нею. А Тодоров чуть ли не боготворил бытовую технику - он демонстрировал свои холодильники и бойлеры с такой любовью и гордостью, будто был обладателем сокровищ Лувра.
- Да, у вас не обстановка, а чудо, - сделала заключение Маргарита после того, как экскурсия по квартире окончилась.
- Если человек не в состоянии справиться с устройством собственной квартиры, как же ему тогда справляться с устройством общества! - скромно заметил хозяин.
- Скажите об этом Эмилю.
- В сущности, ваша специальность - торговля, если не ошибаюсь… - заметил я просто для того, чтобы уточнить, в каком именно секторе Тодоров печется об устройстве общества.
Однако хозяин, явно задетый, истолковал мое замечание несколько иначе.
- Но ведь без торговли общество…
- Оставьте! - прервала его Маргарита. - Эмиль презирает все профессии, кроме своей собственной.
Быть может, в ту пору мне была свойственна некоторая самонадеянность, но это не помешало мне почувствовать после реплики Маргариты, что я начинаю сдавать позиции. Правда, я и не собирался участвовать в каком бы то ни было состязании. Вступать в борьбу за женщину почти в одинаковой мере унизительно и для тебя, и для женщины, которая должна потом послужить вещественным вознаграждением победителю. Это напоминало мне сиротский дом, где надзирательница иногда говорила: «Кто будет вести себя примерно, получит на обед рисовую кашу с молоком».
- Я уважаю героические профессии, но считаю, что не только они являются обладателями патента на героизм, - заявил Тодоров.
- Зря вы сердитесь, - успокаивал я его. - Я нисколько не претендую на звание героя.
- Я неточно выразился. Мне хотелось сказать, что круг людей, защищающих интересы родины, гораздо шире, чем вы думаете, и не ограничивается только той областью, где вы служите.
- Совершенно верно, - кивнул я. - Если защита родины будет ограничиваться лишь нашими служебными обязанностями, то родине не позавидуешь.
Эта моя уступчивость приподняла настроение хозяина, и он стал излагать свои мысли о значении торговли - внешней и внутренней - конечно, в самых общих чертах. Вообще Тодоров говорил со мной добродушным и чуть-чуть нравоучительным тоном, пытаясь втолковать мне, без особой надежды на успех, некоторые азбучные истины.
- И все-таки внешняя торговля во многих отношениях заманчивей, - осмелился я заметить.
Однако, учуяв грозящую опасность, Маргарита поспешила воскликнуть:
- Какое роскошное зеркало!..
- Особенно когда видишь в нем ваше отражение, - галантно добавил хозяин.
Затем подали кофе и конфеты.
Шесть часов. Черно-белый пароход исторгает надрывный, решительный рев, словно готовится пересечь океан, хотя рейс до Мальме длится не более часа. Грохот машин становится сильней, и корабль медленно отделяется от причала. Дороти стоит на палубе в очень красивом платье в белую и синюю полоску. Разве мыслимо морское путешествие без такого платья? Она вскидывает на прощание руку, и мы с Грейс отвечаем ей с берега тем же.
К счастью, пассажирский пароход быстро исчезает за товарными судами, так что уставшие от махания руки теперь могут отдохнуть.
- Возьмем такси? - спрашиваю у секретарши, стоящей возле меня, как истукан.
- Зачем? Мистер Сеймур живет совсем рядом.

Предыдущая страница 5 Следующая страница


Большая скука 6

Пройдя метров сто по набережной, сворачиваем на широкую тихую улицу. На углу высится отель в современном стиле. На его фасаде, облицованном гранитом, неоновая вывеска: «Кодан».
- До чего унылый вид… - произносит Грейс.
- Вы слишком нелестно отзываетесь о моем отеле.
Я действительно перекочевал сюда, притом всего час назад. Верно, окрашенный масляной краской фасад отеля «Англетер» значительно эффектнее этого. Но я не могу себе позволить идти на такие разорительные траты только из-за степени белизны фасада и из-за стиля мебели.
- Я не про отель говорю, а про это вот здание, - уточняет женщина.
Возле самого отеля высится огромное складское помещение почти зловещего вида - бесчисленные окна, закрытые ржавыми ставнями, мрачные островерхие башни.
- До чего унылый вид… - повторяет Грейс.
- Никак не подозревал, что вы склонны придавать значение внешнему виду.
Секретарша не отвечает, продолжая идти ровным, почти солдатским шагом.
- Вот, например, ваш внешний вид и то, как вы держитесь, нисколько не согласуются с вашим именем, - откровенно говорю я, ибо, насколько я знаю английский, слово «грейс» значит «грация».
- Человек не сам себе выбирает имя. Имя вам навязывают родители, а поведение обусловливает профессия, - сухо замечает женщина.
- Только ваше поведение более свойственно секретаршам, которым уже за пятьдесят, стройным, как гладильная доска, и жалующимся на несварение желудка.
Грейс молчит.
- Я даже подозреваю, что и эти вот ваши очки вам совершенно ни к чему.
- О, у них всего полдиоптрии, - небрежно бросает женщина, глядя перед собой.
- А по-моему, и того меньше.
И, прежде чем она успела возразить, добавляю:
- Удивительно, как он не заставил вас имя свое сменить.
Секретарша несколько огорошенно смотрит поверх очков, потом неловко бормочет:
- Не понимаю, что вы хотите сказать.
- Конечно, нельзя не признать, вам присущи какие-то черты женственности, - говорю я. - Но чтобы их обнаружить, надо хорошенько присмотреться.
- Интересно, как это вы сумели присмотреться ко мне, когда были так заняты Дороти?
- При должной организации на все найдется время.
- У вас, видать, организация четкая. Не успели проводить свою бывшую приятельницу, а уже занялись поисками будущей.
- Еще нет. Займусь несколько позже. И вероятно, не в подозреваемом вами направлении.
Эта дружеская пикировка продолжается до самой квартиры Сеймура. Она находится в бельэтаже старинного особняка, скрывающегося за высокими деревьями. Грейс дергает за ручку звонка, падающую из латунной львиной пасти. Но так как изнутри никто не отвечает, женщина еще два-три раза дергает хищника за язык.
- Странно. Говорил, что будет ждать нас тут, и… Ничего. В таком случае мы сами его подождем.
Секретарша достает из сумочки ключ и отпирает дверь.
- Прошу.
Комнаты, по которым мы проходим, кажутся нежилыми. Окна плотно зашторены массивными бархатными занавесями, старинная мебель в белых чехлах, над мраморными каминами огромные мутные зеркала. Похоже, что здешних обитателей давным-давно нет в живых.
- Ваш шеф тоже живет в довольно-таки мертвящей обстановке, - замечаю я, следуя за Грейс, которая зажигает свет и открывает двери.
- Владелец этой квартиры, один наш знакомый, постоянно в разъездах.
Наконец мы попадаем в помещение, с виду более жилое: занавеси на окнах раздвинуты, мебель без чехлов, на небольшом столике стоят бутылки и бокалы, на диване разбросаны газеты. Это нечто вроде кабинета или библиотеки: вдоль двух стен до самого потолка устроены стеллажи, сплошь заставленные книгами в старинных кожаных переплетах.
- Выпьете чего-нибудь? - спрашивает Грейс.
- Почему бы нет?
- Тогда поухаживайте за собой.
Торопливо убрав газеты, Грейс, однако, не садится на диван, а опускается в кресло и тут же замирает в своей обычной позе безучастной сосредоточенности, как бы готовая стенографировать. От нечего делать приближаюсь к столику и наливаю в высокий, вроде бы чистый бокал немного виски. Закурив сигарету, беру бокал и также устраиваюсь в одном из кресел. Мой взгляд, минуя строгое лицо секретарши, устремляется в окно, где на фоне серого полуденного неба темнеют высокие деревья.
- Как видно, разлука с любимой нагоняет на вас тоску, - устанавливает Грейс.
- Любимая? Мне не очень понятно это слово.
- О! - наигранно изумляется женщина.
- Встречаются, знаете, люди, которые не могут правильно взять какую-либо ноту. А вот я отношусь к числу людей, не способных испытать любовь.
- Значит, ваша любовь - игра? Это еще более отвратительно, - отвечает секретарша ровным, бесстрастным голосом.
- Я не играю. Со мной играют.
- Не могу допустить, что вы до такой степени беззащитный.
- Сказали бы «инертный»…
Она вглядывается в меня, как бы заново осмысливая мои слова. Я встаю, подхожу к ней и протягиваю руку к ее плечу.
- Надеюсь, вы не сделаете ничего такого, что испортило бы наши добрые отношения, - тихо произносит Грейс в напряженном ожидании.
Моя рука, застывшая в неподвижности, продолжает свой путь и берет с полки книгу.
- Будьте спокойны, - отвечаю я, раскрывая книгу. - Я не позволю себе ничего такого, что углубило бы нашу взаимную неприязнь.
- О, что касается моей, то она весьма умеренна, - заверяет женщина. - И относится она не столько к вам, сколько к вашему полу. Все мужчины отвратительны, но, увы, без них не обойтись. И от этого они еще более отвратительны.
- Лакло. «Опасные связи», - читаю вслух, затем рассматриваю эротическую гравюру.
Секретарша встает и подходит ко мне.
- «Опасные связи»… - повторяю. - Вам это что-нибудь говорит?
- Говорит! - отвечает Грейс.
И совсем неожиданно заключает меня в свои неловкие объятия…
Королевская библиотека с ее сто и сколько-то там миллионами томов находится во дворце Кристиансборг. Сам дворец представляет собой целый лабиринт дворов, аркад и зданий, в которых размещены всевозможные учреждения. Я бы мог дать довольно точное описание этих зданий, так как располагаю подробнейшим путеводителем по Копенгагену, но постараюсь устоять перед искушением пуститься в исторические изыскания.
Внутри этого сложного ансамбля потемневших от времени зданий и тенистых, мощенных камнем дворов сквер Королевской библиотеки - радующий душу зеленый оазис.
Отпустив такси, вступаю в оазис и направляюсь к центральному зданию библиотеки, которое скорее напоминает старинную церковь, чем научное учреждение. Вообще весь облик этого здания заставляет сомневаться, что внутри его можно найти более поздние издания.
Я уже почти возле самого входа в это святилище, как вдруг слышу позади визг тормозов и свой собственный псевдоним в английской транскрипции:
- Майкл!
Ну конечно же, это мой американец с кислой физиономией.
- Прошу извинить меня за вчерашнее, - говорит он, вылезая из машины, и, сплюнув висевший на губе окурок, подает мне руку. - Совсем забыл про один неотложный визит, и получилось, что я опоздал.
Он явно спешит переменить тему разговора, ибо сразу переходит к особенностям библиотеки.
- Каталог вот здесь, в этом зале… Вы, должно быть, хорошо ориентируетесь в нем?
- Да, - киваю в ответ. - Я уже был тут однажды.
- Я работаю вон там, - указывает Сеймур на левое крыло. - Второй этаж, последний кабинет. Как закончите, загляните ко мне, если желаете…
Любезно кивнув друг другу, мы расходимся.
Каталог действительно находится «в этом зале». Но я открываю только первые попавшиеся два-три ящика с надписью «Социология», просто так, чтоб ориентироваться в обстановке. Сколько бы тут ни хранилось миллионов томов, сколько бы сведений ни содержал каждый том, я абсолютно уверен, что ни один из них не даст мне той коротенькой справки, которая в данный момент мне так необходима: адреса Тодорова.
Поэтому, войдя через парадную дверь, минуты через три я уже ухожу отсюда через заднюю. Очутившись во дворе, вымощенном булыжником, я под высоким сводом прохожу в другой такой же двор, и вот я на улице.
- Городская площадь, - говорю шоферу такси.
Задача состоит в том, чтобы найти в огромном городе человека, который наверняка сделал все необходимое, чтобы его не могли обнаружить. А условие задачи - не морочить голову соответствующим адресным службам и, конечно же, не прибегать к рискованным расспросам.
Отправными точками в подобном поиске могли бы служить такие данные, как профессия человека, его связи, выполняемые им функции в данный момент. Но со своей профессией он уже расстался, связи давно порваны, а функции его сводятся именно к тому, чтобы получше скрываться. Следовательно, остается один-единственный факт, заслуживающий внимания: деньги. Если Тодоров даже передал сто тысяч Соколову, то он располагает еще тремястами тысячами. И он достаточно опытный и осторожный, чтобы не хранить такую сумму в каком-либо импровизированном тайнике. У него многолетняя привычка иметь дело с банками, и он непременно откроет счет в банке. Но вот в чем беда: банков и их филиалов в этом городе почти столько же, сколько кафе и закусочных.
Отпустив на Городской площади такси, вхожу в сберегательную кассу. В этой сберегательной кассе хранится моя самая большая надежда, потому что большинство людей по различным соображениям скорее обращаются сюда, чем в любой банк.
- Я хочу внести пятьсот крон на текущий счет господина Тодора, - говорю я в соответствующее окошко.
Чиновник направляется к картотеке, тщательно просматривает карточки в одном из ящиков и идет обратно.
- Нет у нас такого клиента.
- О, как же так!.. - Я изображаю удивление.
Человек лишь пожимает плечами.
Следующий банк в длинном списке, который я составил вчера вечером, копаясь в телефонном справочнике, находится несколько дальше, на этой же улице.
- Тодор, говорите? - спрашивает чиновник, вороша картотеку.
- Да, да, Тодор.
- Нет такого.
Эта сцена с незначительными нюансами повторяется в шести других банках, расположенных ближе к центру. Мое упрямство настаивает на продолжении поиска, но часы говорят: нет. Пора возвращаться, мне следует наведаться к Сеймуру. Хотя он давно верит в то, что я имею какое-то отношение к социологии.
Мы разместились на террасе ресторана и пробуем только что принесенный мартини. С одной стороны у нас синева моря, с другой - зелень парка, а посередине вырисовывается легендарная «Маленькая сирена», сидящая на отшлифованном волнами камне, с задумчивым взглядом, устремленным к горизонту. После рекламной шумихи, поднятой в свое время вокруг этого изваяния, человек надеется увидеть что-то монументальное, величественное. Но бронзовая сирена мала, и по размерам да и по времени ее не отнесешь к древним. Но толпа вокруг нее довольно большая. Честно говоря, проходящий иностранец едва ли заметил бы эту статуэтку, если бы возле нее не толпилось столько народу. Десятка два туристов разного пола и возраста стараются увековечить изваяние при помощи своих фотоаппаратов, а иные, более взыскательные, пытаются вместе с ним обессмертить и себя, карабкаясь по камням и бесцеремонно обнимая бронзовые бедра девушки, доведенные до блеска подобными манипуляциями.
- Вы только взгляните на это человечество, кормящееся мифами, - замечает Сеймур в адрес группы туристов. - Еще одна тема для социолога - такого, как вы.
- А почему не такого, как вы?
- Я уже исчерпал эту тему. Даже небольшой труд посвятил ей, вышедший под заглавием «Миф и информация».
- Простите меня за мое невежество…
- О, вы вовсе не обязаны следить за всем, что выходит из печати, да и книжка моя не такой уж шедевр, чтобы обращать на нее внимание. В ней изложены две простейшие истины, и эти истины можно было бы сформулировать на двух страничках. Но поскольку в наше время все должно быть доказано, моя монография состоит не из двух, а из двухсот страниц.
Сеймур протягивает руку к бокалу, но, заметив, что он пуст, предлагает взять еще по одному мартини.
Он делает знак кельнеру и снова переводит взгляд на группу туристов, толпящихся вокруг бронзовой девушки, затем поворачивается в сторону доков, где на сине-зеленой воде ярко вырисовываются красные пятна двух ремонтирующихся пароходов, недавно покрытых суриком.
Тот факт, что американец свободно ориентируется в вопросах социологии, до сих пор не производил на меня особого впечатления. Я тоже стремлюсь казаться социологом, хотя и не являюсь им. Но то, что у него есть книга, в какой-то мере меня удивляет. Признаться, если бы Дороти не наболтала мне о нем всякой всячины и если бы ситуация была несколько иной, во мне едва ли шевельнулось бы сомнение относительно положения в обществе и научной профессии этого человека. Его скромные серые костюмы безупречного покроя, дорогие ботинки с тщательно «приглушенной» поверхностью, потому что чрезмерный их блеск был бы свидетельством дурного вкуса, дорогие, сделанные по заказу белые сорочки, темно-синие или темно-красные галстуки из толстого шелка и даже его пренебрежение к светскому этикету, не говоря уже о малозаметных тонкостях его поведения, - все это явно присуще Сеймуру, является частью его натуры, а не позаимствовано на время, чтобы создать видимость, и все это выходит за рамки нормативов, обычных для разведчика.
И потом - глаза. Не знаю, как мне это удается, но разведчика-профессионала я скорее распознаю по взгляду.
Этот взгляд, при всей его осторожности, отличается какой-то фиксирующей остротой, испытывающей и ощупывающей тебя недоверчивостью, настороженной пытливостью и затаенным ожиданием. Серые глаза Сеймура, если они не совсем сощурены, выражают лишь усталость и досаду. Слушая, он не донимает тебя своим взглядом, а сидит с чуть склоненной головой. Если же посматривает на тебя, когда говорит сам, то безо всякой настойчивости, просто чтобы убедиться, что ты следишь за его мыслью. Это взгляд не разведчика либо разведчика-профессионала высокого класса, умеющего искусно маскировать даже то, что нас чаще всего выдает, - глаза.
Вероятно, почувствовав, что я думаю о нем, Сеймур ерзает на стуле и небрежным движением поправляет прядь волос, соскользнувшую на лоб, и по-прежнему, словно в задумчивости, не сводит глаз с доков. Кельнер приносит мартини и забирает пустые бокалы. Как бы очнувшись, Сеймур вставляет в правый угол рта сигарету и щелкает зажигалкой.
- Завтра же разыщу в библиотеке вашу книгу, - догадываюсь я сказать, хотя и с некоторым опозданием.
- Не стоит трудиться! - возражает собеседник. - Моя книга еще одно доказательство того тезиса, что информация, которую нынче величают «человеческими знаниями» - начиная со времен первобытной орды и кончая нашей технической эрой, - это не что иное, как все усложняющаяся система мифов. Наука, религия, политика, мораль - все это мифы. Человечество свыклось со своей мифологией, как личинка шелкопряда - со своим коконом.
Сеймур вынимает изо рта сигарету, чтобы отпить глоток мартини. Я пользуюсь этой короткой паузой, чтобы сказать:
- Если я вас правильно понял, вы пускаете в ход новые средства, чтобы защитить незащитимый тезис, который зовется агностицизмом…
- Вовсе нет, - прерывает меня собеседник. - Агностицизм мне служит основным постулатом, но не его я касаюсь, меня занимает механика мифотворчества.
- И в чем же ее суть, этой механики?
- О, это сложный вопрос. Иначе зачем бы мне понадобились двести страниц, где я обосновываю свои взгляды. Одни мифы рождаются и развиваются стихийно, другие создаются и популяризируются преднамеренно. Но во всех случаях это воображаемое преодоление реально существующего ничтожества. Невежество порождает мифы знания, слабость - мифы могущества, зверство - мифы морали, уродство - мифы о прекрасном. Взгляните, к примеру, на эту даму! - Сеймур указывает на молодую женщину, сидящую со своим кавалером за третьим столиком.
Смотрю в ту сторону, но ничего интересного не вижу. У дамы великолепная прическа, но какое-то маленькое веснушчатое лицо и худосочная фигура. В общем, это одна из тех женщин, которых обычно никто не замечает, кроме их собственных супругов.
- Человек-насекомое, как вам известно, особенно заботится о той части своего тела, которую принято величать головой, - поясняет Сеймур. - Одну часть волокон тщательно приглаживает, другую так же тщательно выбривает, воображая, что от этого становится «красивым». Человек-насекомое женского пола в этом отношении еще более изобретателен. Поскольку лицо у этих существ лишено растительности, они с удвоенным вниманием холят волосяные насаждения в верхней части головы, сооружая из них настоящие памятники архитектуры, а когда испытывают нехватку строительного материала, пускают в ход парики и шиньоны. Раз человек-насекомое считает себя красивым, тогда ему незачем прибегать к этим утомительным косметическим процедурам. И разве не ясно, что вся эта мифология, связанная с украшательством, порождена форменным уродством?
- Но уже сам факт, что человек стремится сделать себя и окружающий его мир красивым, говорит о том, что он является носителем красоты…
- Красоты? Какой именно? Для вас не секрет, что когда-то жители Востока, в отличие от нас, отращивали длинные усы и наголо выбривали головы все с той же целью: чтоб быть красивыми. А что касается эволюций и революций, происходивших в веках в области женской прически, то исследования этих великих процессов составляют целые тома. Можете при случае просмотреть их в здешней библиотеке.
- Едва ли у меня хватит мужества на такой подвиг.
- Во всяком случае, это поучительно. Так же как бесчисленные истории религий, морали, искусства. Непрерывная смена принципов, сперва объявленных нерушимыми, потом, спустя несколько десятилетий, ниспровергаемых, чтобы заменить их столь же нерушимыми и столь же сомнительными истинами. И после этого находятся люди вроде ваших идеологов, у которых хватает смелости твердить: «Это хорошо, а это плохо», «Это морально, а это аморально». Куда ни кинь - всюду субъективизм и иллюзии, миражи и фикции, невообразимая мешанина всевозможного вздора, который можно было бы считать забавным, если бы его не навязывали множеству людей-насекомых в виде системы азбучных истин, если бы это множество людей-блох не было разделено на лагеря во имя враждебных друг другу мифов и не обрекало себя на истребление, выступая в защиту этих ложных истин.
- Но позвольте, раз человечество для вас не что иное, как мириады блох, зачем же вы проявляете о нем такую заботу, что даже взялись изучать его мифы?
- Затем, чтобы создать правильное представление об этом муравейнике, чтобы взглянуть на него не через призму субъективного, а определить, каково его истинное значение в этой беспредельной вселенной.
- Ну хорошо, вы своего добились. Но какова практическая польза от вашего открытия?
- Неужели это не понятно? - вопросом на вопрос отвечает Сеймур.
Но так как я молчу, он выплевывает окурок и продолжает:
- Разве вам не ясно, Майкл, что это открытие возвращает мне свободу, точнее говоря, укрепляет во мне сознание полной свободы по отношению ко всем и всяким принципам, выдуманным этой человеческой шушерой, чтобы прикрыть собственное бессилие?
- Мне кажется, вы могли прийти к тому же результату, прочтя брошюрку какого-нибудь экзистенциалиста.
- Ошибаетесь. Чтение никогда не заменит собственного открытия. Что касается экзистенциализма, то это иллюзия, такая же, как все прочие, комичная поза мнимого величия, хотя и это не что иное, как поза отчаяния. Однако экзистенциалист даже в этой своей безысходности видит себя Сизифом - сиречь титаном, а вовсе не блохой или клопом, если такое сравнение для вас предпочтительней.
- Не кажется ли вам, что мы слишком углубляемся в паразитологию? - позволяю себе заметить.
- Верно, - кивает Сеймур. - Тема нашего разговора не самая аппетитная закуска перед вкусным обедом.
Он снова делает знак кельнеру, который, истомившись от безделья, тут же подбегает. На террасе кроме веснушчатой дамы и ее кавалера находятся еще две пары, чинно поедающие свой обед под сине-белыми зонтами.
- Принесите меню!
- А как же Грейс, разве мы не будем ее ждать? - спрашиваю.
- Нет. Она придет позже.
Меню уже в наших руках, только принес его не кельнер, а сам метрдотель; к тому же это не меню, а некое пространное изложение, покоящееся в темно-красной папке самого торжественного вида. Человек в белом смокинге раскрывает перед каждым из нас по экземпляру изложения, а чуть в сторонке оставляет ту его часть, где представлены вина.
На Сеймура вся эта церемония не производит никакого впечатления. Он небрежно отодвигает красную папку, даже не взглянув на нее, и сухо сообщает метрдотелю:
- Мне бифштекс с черным перцем и бутылку красного вина, сухого и достаточно холодного.
- Мне то же самое, - добавляю я, довольный тем, что избавился от необходимости изучать этот объемистый документ.
- Бордо урожая сорок восьмого года? - угодливо предлагает метрдотель, желая хотя бы в какой-то мере продолжить так блестяще начатый ритуал.
- Бордо, божоле, что угодно, лишь бы это было настоящее вино и хорошо охлажденное, - нетерпеливо бубнит Сеймур.
Тот кланяется, забирает меню и уходит.
- Да-а, - произносит американец, будто силясь вспомнить, о чем он говорил. - Нормы дамских причесок, нормы политических доктрин, нормы морали… Предательство, верность, подлость, героизм - слова, слова, слова…
- Которые, однако, имеют какой-то смысл, - добавляю я, поскольку собеседник замолкает.
- Абсолютно никакого, дорогой мой! Вам бы следовало вернуться к создателям лингвистической философии, к Гейеру или даже к Айеру, или прыгнуть назад еще через два столетия. Скажем, к Дейвиду Юму, чтобы вы поняли, что все эти моральные категории - чистая бессмыслица.
- Не лучше ли, вместо того чтобы возвращаться к лингвистам, вернуться к здравому смыслу? - предлагаю я в свою очередь. - Вы, к примеру, американец, а я - болгарин…
- Постойте, знаю, что вы скажете, - перебивает он меня. - Только то, что вы родились болгарином или американцем, - простая биологическая случайность, ни к чему вас не обязывающая.
- То, что я сын одной, а не другой матери, тоже биологическая случайность, и все же человек любит родную мать, а не чужую.
- Потому что родная больше заботится о вас. Вопрос выгоды, Майкл, только и всего. Станете ли вы любить мать, если она безо всякой причины будет вас бить и наказывать?
- Не бывает матерей, которые безо всяких причин стали бы бить и наказывать свое родное дитя, - авторитетным тоном возражаю я, хотя сам никогда не знал ни матери, ни мачехи.
- Будете ли вы любить родину, если она вас отвергнет? - настаивает на своем американец.
- Родина не может меня отвергнуть, если я не отрекся от нее.
- Не лукавьте, Майкл. Предположим, по той или другой причине родина все же отвергла нас. Вы будете ее по-прежнему любить?
- Несомненно. Всем своим существом. Таких вещей, которые можно любить всем своим существом, не так много, Уильям.
- А как же быть с таким субъектом, у которого мать, к примеру, болгарка, а отец американец, где его родина? - упорствует Сеймур.
- Его родиной будет та страна, которую он изберет, которая для него дороже. Во всяком случае, человек не может иметь две родины. Ни в одном языке слово «родина» не имеет множественного числа, Уильям.
- Слово «человечество» тоже, - дополняет собеседник.
- Верно. И что из этого?
- О, для меня это всего лишь грамматическая категория. Но, поскольку для вас важны принципы морали, есть ли у вас уверенность, что, работая на благо своей родины, вы работаете на человечество?
Я готов ответить, но тут появляется кельнер, тянущий за собой небольшой столик.
Обед окончен. Получив по счету, кельнер удаляется.
- Грейс что-то задерживается, - констатирую я, допивая кофе.
- Значит, не придет, - равнодушно бросает Сеймур. - Можем уходить.
С террасы мы спускаемся по лестнице прямо на набережную, но движемся не к машине, а в обратном направлении. Нет нужды уточнять, что маршрут этот избран американцем - очевидно, ему захотелось размяться после скромного пиршества. Лично я предпочел бы развалиться на сиденье «плимута», хотя в полуденную пору шагать по этой дорожке с ее причудливыми извивами в прохладе зеленых ветвей тоже приятно.
- Надеюсь, мужская компания вас не тяготит… Особенно после того, как вчера вечером вы находились исключительно в женской… - говорит мой спутник.
- Разнообразие нельзя не ценить.
- А вы уверены, что его цените?
- Вы, похоже, очень внимательно меня изучаете… - говорю я.
- Возможно, хотя не так уж внимательно. Я изучаю все, что попадает на глаза. Привычный способ убивать скуку. К тому же в вас нет почти ничего заслуживающего изучения…
- Весьма сожалею…
- Я это говорю не для того, чтобы обидеть вас. Мне даже казалось, что вы это воспримете как комплимент. Наиболее интересны для наблюдения люди второго сорта, те, кого мучают всякие страсти, жертвы собственных амбиций. Драма - всегда патологическое отклонение, нормальному здоровому организму она неведома. А вы и есть такой организм. Человек без страстей, я бы даже сказал, без личных интересов.
- Почему? Хорошее вино, отчасти красивые женщины…
- Нет. Вы не особенно падки ни на то, ни на другое. И, по-моему, вы не лишены мудрости: это второсортные удовольствия.
- Зачем же нам быть такими строгими? - пытаюсь возразить. - Если женщина соблазнительна…
- Женщина никогда не бывает соблазнительна. Она просто жалка. Всегда жалка. Когда она, закинув ногу на ногу, изощряется у меня перед носом, убежденная, что открывает моим глазам искусительные прелести, мне хочется сказать: «Мадам, у вас петля спущена».
- Вы обезглавили половину человечества.
- Почему половину? Мужчины не менее жалки. Мужчины с их манией величия, а женщины с их эмоциональностью и месячными недомоганиями, не говоря об алчности, присущей в равной степени и мужчинам, и женщинам. В общем, весь этот мир людей-насекомых…
- Интересно, куда вы относите себя?
- Туда же, куда и других. Но когда отдаешь себе отчет, к какому миру ты принадлежишь, то это хотя бы избавляет тебя от глупого самомнения.
Сеймур останавливается возле садовой скамейки, недоверчиво проводит рукой по окрашенному белой краской сиденью и, убедившись, что скамейка чистая, небрежно садится на самый край. Следуя его примеру, я сажусь на другой край.
- Мое счастье или несчастье состоит в том, Майкл, что я прозрел довольно рано.

Предыдущая страница 6 Следующая страница


7 Богумил Райнов

Эта фраза, прозвучавшая после того, как мы сели на скамейку, дает мне понять, что за сим кратким вступлением последует длинный монолог, и я уже мысленно прощаюсь со своими банковскими операциями, намеченными на послеобеденное время.
- Вы как-то мне сказали, что из меня мог бы выйти неплохой социолог. Но, повторяю, я родился не социологом и не богачом. Оказавшись на положении уличного бездельника, я имел достаточно времени, чтобы изучить наше процветающее общество с заднего двора… Кем я мог стать? Слугой, лифтером или в лучшем случае мелким гангстером, если бы не вмешался мой дядя и не позаботился об отпрыске своего покойного брата. Но мой дядя, заметьте это, руководствовался не филантропией и не родственными чувствами, а простым желанием иметь в моем лице наследника, кому можно было бы завещать свои миллионы. Правда, прежде чем вспомнить обо мне, он предпринял другой ход - женился в старости на молодой красотке в надежде, что она родит ему ребенка. Но ребенка она ему не родила, а, после того как вытрясла из него немало денег, потребовала развода и содержания. При этом она ссылалась на железный довод: супруг - импотент. Вот тогда-то дядюшка и вспомнил обо мне; но не подумайте, что после этого я катался как сыр в масле. Это был ужасно прижимистый и тираничный старик, считал каждый грош, расходуемый на мое содержание, и стремился во что бы то ни стало сделать из меня финансиста, с тем чтобы впоследствии я принял на себя руководство его собственным банком.
«Не говори мне о банках, Уильям, - предупреждаю я мысленно. - Не береди душу».
Сеймур пристраивает в углу рта сигарету, пускает в ход зажигалку и выбрасывает на аллею свои длинные ноги. Недостает только стола, чтобы положить на него ноги.
- Так что мне пришлось поступить на финансовый факультет. К счастью, вскоре мой дедушка, не оправившись после сердечного удара, отошел в мир иной. Воспользовавшись этим, я переметнулся на социологию. Честно говоря, никакой тяги к социологии я не испытывал. Меня покорило красноречие мистера… назовем его мистер Дэвис, который был профессором истории социологии. Этот мистер… Дэвис слыл настоящим светилом мысли…
- К какой же школе он принадлежал?
- К вашей. Да, да, именно к вашей. Разумеется, он был достаточно осторожен и в своих лекциях не переступал границ дозволенного, зато, когда мы собирались у него дома, он говорил как убежденный марксист и излагал нам принципы исторического материализма. Чудесная школа для дебютанта, не правда ли?
- Все должно было зависеть от того, насколько успешно вы постигали науку.
- Очень успешно! И с редкой увлеченностью. Тем более что многие вещи, касающиеся социального неравенства, о котором нам говорил мистер… Дэвис, я уже познал на практике. Он говорил нам то, что другие профессора старательно замалчивали; и порой у меня было такое чувство, будто профессор изрекает вслух истины, которые до этого дремали во мне как смутные догадки. Исключительный человек.
- А потом?
- Эх, потом, как обычно случается, в результате некоторых мелких осложнений ореол моего божества поблек! Ничто не вечно под луной, не правда ли, Майкл? Закон непрерывного изменения и развития или как там…
Устав сидеть с протянутыми ногами, Сеймур закидывает одну на другую и всматривается в сочную зелень кустарника, за которой поблескивают воды канала и темнеют корпуса стоящих напротив кораблей.
- Осложнений, в сущности, было только два, и первое из них, пусть и не особенно приятное, я как-нибудь сумел бы пережить, если бы за ним не последовало второе. В ту пору я дружил с девушкой. Это была моя первая любовь, и, если не ошибаюсь, единственная… Девушка без конца кокетничала своими научными интересами и делала вид, что жить не может без высокоинтеллектуальных разговоров. В действительности же это была обыкновенная самка, жаждавшая самца; я же всегда относился с холодком к такого рода удовольствиям, от чего, представьте себе, не умер. Не хочу сказать, что мне был чужд инстинкт продолжения рода, но эти вещи не особенно занимали мое воображение. Словом, я был человеком холодного темперамента. Если была на свете женщина, способная все же согреть меня, то я нашел ее в лице этой девицы, однако она предпочла согревать другого - точнее, моего любимого профессора, сочетая при этом сладострастие с подлостью.
Сеймур швыряет в невидимую самку окурок и снова вытягивает ноги поперек аллеи.
- Но это было всего лишь сентиментальное приключение, а подобные приключения, как я уже сказал, не имели для меня рокового значения, тем более что я так до конца и не понял да и не горел желанием понять, кто положил начало этой подлой связи - моя приятельница или профессор. А тем временем случилось второе несчастье…
Американец поднимает глаза на меня:
- Может, вам уже надоело?
- Почему? Напротив.
Он и в самом деле не столько надоедает, сколько озадачивает меня своими речами. Ведь этот человек не из разговорчивых и, если все же без конца говорит, значит, делает это с определенной целью, а какую цель он преследует, исповедуясь передо мной, я пока не знаю. Не менее трудно установить и степень правдивости исповеди.
- Так вот. Я и два других последователя профессора - Гарри и Дик - так загорелись под действием его проповедей, что решили от его революционной теории перейти к революционной практике. В результате в одно прекрасное утро наш факультет был весь оклеен листовками против ретроградного буржуазного образования. Нас троих сразу же вызвали к декану для дачи объяснений, но, так как мы упорно отрицали свою причастность к истории с листовками, все ограничилось тем, что нас оставили на подозрении. Тайная группа тут же распалась. Каждый из нас был убежден, что кто-то из двух других - предатель, а кто станет готовить революцию вместе с предателем? Гарри и Дику и в голову не пришло, что мистер, назовем его Дэвис, тоже был в курсе дела, а если бы они и сообразили, то едва ли могли бы допустить, что Дэвис способен совершить донос. А вот я допускал, и, может быть, именно потому, что сентиментальное приключение уже малость подорвало мою слепую веру в любимого учителя.
Сеймур снова меняет позу и снова закуривает.
- Я и в самом деле вам не надоедаю?
- Вы, наверно, считаете, что и другим все так же надоедает, как вам? - спрашиваю в свою очередь.
- Не знаю, случилось ли с вами такое, но, когда чувство, которым вы очень дорожите, начинает колебаться, у вас появляется властное стремление расшатать его вконец, вырвать с корнем и выбросить к чертовой бабушке. Начеркал я собственноручно один лозунг против университетского мракобесия и, прежде чем отстукать его на машинке, понес показать к Дэвису. Он посмотрел, посоветовал внести несколько мелких поправок, а затем говорит:
«Боюсь, как бы ты, мой мальчик, не навлек на себя беду этими мятежными действиями».
«О, - сказал я небрежно, - риск невелик».
«Кто, кроме тебя, знает про это?»
«Только Гарри и Дик».
«Во всяком случае, когда будете расклеивать, смотрите в оба».
«Расклеиваться они будут рано утром, когда аудитории еще пустуют», - все так же небрежно ответил я.
Рано утром в аудиториях действительно было совсем пусто, но меня все же сцапали, едва я принялся за вторую листовку. На этот раз сомнений насчет того, кто предатель, быть не могло. Дэвис сделал свой донос незамедлительно, рассчитывая на взаимные подозрения между мной и моими товарищами.
- И вас исключили?
- Исключили бы, не заговори во мне здравый смысл. Во всяком случае, мой труд «Структура капитализма как организованного насилия», который я начал писать, так и остался незаконченным. И с этого момента я стал смотреть на марксистские идеи как на идеи беспочвенные.
- Не понимаю, что может быть общего между марксистскими идеями и подлостью вашего профессора.
- Разумеется, ничего общего. Я далек от мысли валить вину на марксизм за двуличие Дэвиса. Просто-напросто с глаз моих свалилась пелена, и я стал понимать, что идеи, пусть даже самые возвышенные и благородные, теряют свою ценность в руках человеческого отребья. Я бы даже сказал, что огромная притягательная сила возвышенных идей, их способность увлекать людей, вводить в обман так велика, что это создает опасность.
- Вы обладаете редкой способностью ставить все с ног на голову…
- Да, да, знаю, что вы хотите сказать. Только позвольте мне закончить. Так вот, речь зашла о моем труде, незавершенном и бесполезном, как любое человеческое дело. Впрочем, не совсем. Когда меня задержали и после тщательного обыска в моей квартире отвели к сотруднику Федерального бюро, он мне сказал:
«Судя по этой рукописи, - имелся в виду упомянутый труд, - вы достаточно хорошо усвоили марксистскую доктрину. Это может очень пригодиться, если ваши знания будут использованы должным образом. Поймите, друг мой: кто в свои двадцать лет не был коммунистом, у того нет сердца. Но тот, кто и после двадцати лет продолжает оставаться коммунистом, тот лишен разума. Вам, должно быть, уже более двадцати?»
Человек выдал мне еще несколько проверенных временем афоризмов, а затем приступил к вербовке.
Сеймур замолкает, как бы ожидая, что с моей стороны последует какой-нибудь вопрос, однако задавать вопросы у меня нет желания, по крайней мере сейчас.
- Для большей ясности необходимо сказать, что при вербовке я очень упорствовал, хотя делал это лишь ради того, чтобы придать себе больший вес. А вот когда меня пытались связать по дружбе с Дэвисом, мне удалось сохранить твердость до конца. Мне доверили самостоятельное задание, я стал быстро продвигаться и не только обогнал Дэвиса, но даже, если мне память не изменяет, сумел ему маленько напакостить. Я человек не мстительный, Майкл. Не потому, что считаю мщение чем-то недостойным, нет, оно вызывает излишнее переутомление, трепку нервов. Но в случае с Дэвисом я с этим считаться не стал. Отомстил ему за попранные иллюзии молодости. Со временем же я понял, что, по существу, мне бы следовало благодарить его…
Сеймур умолкает, на этот раз надолго.
- Вы возненавидели людей, которых любили, а вместе с ними возненавидели все человечество, - говорю я ему.
- Зачем преувеличивать? - устало отвечает американец. - Никого я не возненавидел. А к тем двоим испытываю нечто вроде благодарности за то, что отрезвили меня.
- Но ведь они жестоко ранили вас.
- Раны пустяковые.
- Да, но зато они постоянно болят.
- Особенно не чувствую, чтобы они болели. В какой-то мере напоминает застарелый ревматизм - дает о себе знать, как только начинает портиться погода.
Он смотрит на часы.
- Ну что ж, не пора ли по домам?
«По домам, не по домам, а банки уже закрыты», - отвечаю про себя, поднимаясь со скамейки.
Мы опять идем по дорожке, но на сей раз к стоящей за рестораном машине.
- Все это не столь важно, - поводит итог Сеймур, - важнее другое: понять, как непригляден этот мир людей-насекомых, и почувствовать себя свободным от всех его вздорных законов, норм и предписаний. Свободным, Майкл, совершенно свободным, понимаете?
- Неужели вы считаете себя совершенно свободным?
- Да! В пределах возможного, конечно.
- Вы хотите сказать, что теперь свободны и от бюро расследований, и от разведывательного управления?
- О нет! Я не собираюсь говорить больше того, что уже сказал! - отвечает Сеймур и неожиданно смеется чуть хриплым смехом.

6

Мне совсем не до научных исследований, но ничего не поделаешь; в целях легализации и следующий день приходится начать с науки. Опять наведываюсь в священный храм - Королевскую библиотеку - и даже беру на дом книгу «Миф и информация» некоего Уильяма Т.Сеймура. Затем, выскользнув на улицу уже знакомым путем, сажусь в первое попавшееся такси.
Пока машина летит к центру, я бегло листаю книгу Уильяма Т.Сеймура, чтобы убедиться, что в ней отражены знакомые мне идеи. Труд выдержан в строго научном стиле, но строгость эта и, пожалуй, сухость скорее подчеркивают мизантропическое звучание этих идей.
Выйдя из машины в заранее намеченном пункте, я без промедления впрягаюсь в банковские операции. В это утро ветер сильнее обычного, и в нем уже ощущается холодное дыхание осени. В данный момент это природное явление для меня не помеха, напротив, попутный, почти ураганный ветер лишь ускоряет мой стремительный бег от банка к банку.
Давать подробное описание моих визитов в эти солидные учреждения означало бы без конца варьировать уже знакомые две фразы. Мою, выражающую желание внести какую-то сумму на счет господина Тодора, и банковского чиновника, выражающего недоумение по поводу того, что я ищу какого-то несуществующего Тодора. Несуществующего - что правда, то правда. И все же…
Единственное утешение - проверка идет довольно быстро. Перебрасываюсь на такси в другой, более отдаленный квартал, потом в третий. Список неисследованных учреждений становится все меньше, а тень сомнения в моей голове все больше сгущается. Быть может, я иду по следу человека, которого давно нет в живых? А может, человек этот, живой и здоровый, находится где-то очень далеко от этого города ветров?
Вхожу в какой-то третьеразрядный банк. Помещение не слишком респектабельное: вместо мраморных плит - обыкновенный дощатый пол, почерневший от мастики, вместо бронзовых люстр - засиженные мухами шары, излучающие слабый свет в полумраке хмурого зала. Подхожу к окошку, где принимают вклады, и произношу свою обычную фразу. Чиновник, не вставая с места, выдвигает ящик с карточками. Клиентура этого банка, очевидно, столь немногочисленна, что картотека легко вместилась в один ящик.
Чиновник выхватывает новую зеленую картонку, подносит ее к очкам, потом смотрит поверх очков на меня и сообщает:
- У нас есть Тодороф, а не Тодор…
- Проживающий на Риесгаде, двадцать два, не так ли?
- Нет. На Нерезегаде, тридцать пять, - отвечает чиновник, еще раз кинув взгляд на картонку.
- Значит, не он. Извините, - бормочу я.
И тотчас же иду искать такси.
Нерезегаде - это нечто вроде набережной, тянущейся вдоль искусственных озер. Машина останавливается возле указанного перекрестка, то есть домов за десять от нужного места. Когда же я добираюсь пешком до № 35, меня как громом поразило - оказывается, этим номером отмечено большущее шестиэтажное здание. Шесть этажей, по три или четыре квартиры на каждом - ступай ищи в этом лабиринте интересующего тебя Тодорофа!
Войдя в подъезд, наспех просматриваю надписи на почтовых ящиках, чтобы удостовериться в том, что мне заранее известно: фамилия «Тодоров» отсутствует среди них. Зато на стене висит небольшое объявление, что сдается квартира. В настоящий момент в квартире я не нуждаюсь, но объявление все же пригодилось. Позади меня вдруг слышится чей-то голос:
- Вы кого-то ищете?
Это портье, высунувшийся из своей клетушки. Как у всякого серьезного портье, у него хмурая физиономия и недоверчивый взгляд. Но одари он меня лучезарной улыбкой, я и тогда едва ли стал ему рассказывать, что меня сюда привело. Портье, как известно, работают на полицию, что же касается этого, то он, возможно, снабжает информацией и еще какое-нибудь ведомство.
- У вас тут сдается квартира, - говорю без тени дружелюбия, потому что чем любезнее ты относишься к подобным скотам, тем они становятся подозрительней.
- Есть одна свободная, - неохотно сообщает портье. - Но господин Мадсен унес ключ, и я не могу вам открыть.
- А не могли бы вы позвонить господину Мадсену?
- Могу, почему же? Но он возвращается только к вечеру, но и тогда…
- Может, мне наведаться завтра?
- Завтра воскресенье. Меня вы завтра не найдете, - с нескрываемым злорадством отвечает портье.
И, удовлетворив в какой-то мере свой инстинкт инквизитора, добавляет:
- Приходите на той неделе.
Будь я сейчас в Королевской библиотеке, мне бы следовало на время прервать научные изыскания и примерно в час дня заглянуть в кабинет мистера Сеймура. Но библиотека отсюда далеко и еще не пробило и двенадцати, так что мне можно заняться другим делом.
Взяв такси, сообщаю адрес, однако шофер заявляет, что не знает такой улицы. К сожалению, мне она тоже не знакома. Я назвал один из адресов, записанных в моей памяти при просмотре маленьких объявлений в «Экстрабладет». Человек за рулем все же решил пренебречь неприятностями, которые сулит езда в неизвестность.
После того как мы дважды справлялись у полицейских на перекрестках и после того как мы дважды обращались с расспросами к случайным прохожим, шофер останавливается на какой-то глухой улочке не менее глухих кварталов. Отпускаю машину с риском остаться без средств отступления, вхожу в неприбранный подъезд дома № 12 и поднимаюсь по узкой неосвещенной лестнице.
Пятнадцать минут спустя я уже снова на улице, в этом мире, полном загадок, точнее, в этом почти незнакомом пригороде. Почти, но не совсем, потому что, пока ехал на такси, я успел зафиксировать в памяти несколько ориентиров, и прежде всего небольшую площадь с автобусной остановкой и гаражом, снабженным огромной, проржавевшей от датских дождей вывеской: «Прокат автомобилей». В этом городе, где расстояния так же ощутимы, как и цены на такси, «Прокат автомобилей» - полезная вещь, заслуживающая самого серьезного внимания.
И я направляюсь к гаражу, бесстрашно ныряю под триумфальную арку с ветхой вывеской, и перед моими глазами встает целая гора таратаек, начисто выпотрошенных. Будем надеяться, что даваемые напрокат автомобили подбирают не здесь.
Мой взгляд падает на небольшую площадку, свободную от покойников и украшенную двумя желтыми бензоколонками «Шелл». Немного в стороне темнеет фасад не то конюшни, не то угольного склада.
Пользуясь скудным теплом полуденного солнца, двое мужчин расположились на скамейке у барака и обедают. Если не считать нескольких ломтиков колбасы, обед состоит в основном из прославленного датского пива. Возлияния, судя по числу бутылок «Тюборг», расставленных вдоль скамейки и под нею, поистине обильные.
Мужчина помоложе, со светлыми голубыми глазами и копной волос, словно сделанных из свежей соломы, замечает мое присутствие и что-то тихо говорит на родном языке - вероятно, «что вам угодно». Сообразив, что я иностранец, он повторяет вопрос на плохом английском и, поняв, что мне угодно получить машину напрокат, информирует того, что постарше, опять на родном языке. Тот кивает и делает рукой широкий жест с тем добродушием, которое бывает свойственно человеку, довольному своим обедом. Отрадно все же, что рука его указывает не на братскую могилу таратаек, а на зияющую пасть конюшни.
Прохожу в полутемное помещение и кое-как убеждаюсь, что там действительно стоит несколько машин. Минуту спустя, прервав свою трапезу, с тем же добродушным видом появляются служители гаража. Младший поворачивает выключатель, и наличность автомобильного парка так и засверкала при тусклом желтом свете. Наличность эта исчисляется цифрой «пять». Нельзя сказать, чтобы эти экипажи сильно отличались от своих собратьев, ржавеющих на свалке.
Пока я хожу и осматриваю пятерку ветеранов автомобильного племени, старший из мужчин что-то лопочет на своем языке, а младший торопливо переводит:
- Шеф говорит, что если вам нужна машина для работы, то лучше всего взять «волво».
Старший опять что-то выдает, и младший тут же поясняет мне:
- Шеф говорит, что «мерседес» представительней, но, если вам нужна машина для работы, лучше всего взять «волво».
Тут старший делает третье замечание, сопровождая его категорическим жестом, и адъютант с соломенными волосами добросовестно переводит:
- Шеф говорит: если возьмете «волво» - полная гарантия! Шеф сам его ремонтировал. Исключительная машина, говорит.
После непродолжительных раздумий я останавливаюсь на «волво» и не без робости спрашиваю, способна ли эта машина двигаться. На этот вопрос адъютант с соломенной прической, даже не прибегая к помощи шефа, довольно бойко отвечает:
- Она не едет, а летит! Если вам нужна машина для работы, берите «волво»!
Это страстное выступление в защиту «волво» кладет конец моим колебаниям. Я устраиваюсь в утробе этого праотца автомобилей, включаю зажигание и, к своему удивлению, еду. Сделав два-три тура по очищенной от железного лома площадке, я подъезжаю к бензоколонке, останавливаюсь и в сопровождении молодого служителя гаража иду в контору. Своими размерами контора едва ли превышает два квадратных метра, туда входим только мы вдвоем; шеф тем временем, усевшись на скамейку, наслаждается остатками летнего тепла и датского пива. Адъютант заносит в заплесневелый блокнот необходимые в таком случае данные из моего паспорта, адрес и спрашивает:
- На какой срок?
- На неделю.
- Двести крон.
Цена не такая уж дикая, но, как всякий уважающий себя клиент, я считаю нужным заметить:
- Не много ли?
- Много? За «волво»?! - восклицает адъютант с оттенком удивления и гнева.
Потом под новым наплывом добродушия идет на уступки:
- Если вы возьмете машину на целый месяц, вы заплатите всего четыре сотни.
Жест прямо-таки расточительный, и все же я решаю ограничиться неделей. Целый месяц!.. Я не знаю, что со мной будет через два дня, а мне предлагают машину на целый месяц. Выкладываю необходимую сумму, ставлю неизбежную подпись, и сделка закончена. Простившись с автомобильными реставраторами, сажусь в «волво» и с оглушительным ревом пролетаю под триумфальной аркой со ржавой вывеской: «Прокат автомобилей».
Уже без четверти час, а я, прежде чем возвратиться в отель, должен еще кое-что сделать. Включаю третью и энергично нажимаю газ. «Волво» и в самом деле довольно резва для своего возраста, и через каких-то десять минут я уже на окраине города, ищу улочку, известную мне только по карте. Час тридцать, я снова в центре. От Вестерброгаде сворачиваю влево и оставляю своего «волво» в заранее выбранном гараже, находящемся прямо за бульваром. Не потому, что мне стыдно передвигаться по главным улицам на этом патриархе автомобилей, а просто я жалею его усталое сердце.
Мне ничего не стоит вернуться в отель пешком, тем более что попутный ветер опять подталкивает в спину. Но у меня такое чувство, что мои американские знакомые могут зайти ко мне в отель, и затевать игру в прятки не следует. Так что снова приходится прибегать к этому разорительному виду транспорта - такси. Мои американские знакомые… Их двое. Больше не слышно разноязычной речи в кулуарах конгресса, на приемах нет больше пестрого сборища у Тейлоров, нет Дороти. Нет ни глухого Хиггинса, ни потного Берри. Светская суета и сентиментальные сцены незаметно сменились покоем и одиночеством. Словно какой-то незримый режиссер вводил в мою жизнь одно за другим действующих лиц и, после того как они проваливали свои роли, устранял их.
И вот теперь из всей труппы остались только мы вдвоем с режиссером, если исключить Грейс, которая вчера уже не явилась на нашу встречу. Словом, все утихло и успокоилось, только эта их тишина совсем меня не успокаивает, потому что чует мое сердце, что это затишье перед бурей.
Кое-кто мог бы сказать, что до сих пор все шло вполне естественно и нечему, мол, удивляться, если в большом городе одни уезжают, другие остаются. Слишком даже естественно, добавил бы я. Но когда эти естественно развивающиеся события следуют определенной логике, это уже наводит на размышления. У Сеймура уверенный почерк, и он умеет, не допуская «правописных» ошибок, выписывать внешне невинные завитушки, однако это не мешает мне проникать в их скрытый смысл. И констатировать, что упускаю время, хотя я в этом и не виноват. Было бы идеально, если бы я уже сложил свой чемодан, зарегистрировал билет на самолет или даже летел в обратном направлении. А я все еще не установил адреса Тодорова и все еще не уверен, ступала ли вообще когда-либо нога какого-нибудь Тодорова в том шестиэтажном доме, или дом служит лишь ловушкой для таких, как я.
Такси останавливается возле стеклянной двери отеля «Кодан». Расплатившись с шофером, выхожу из машины и направляюсь к входу. Вдруг с противоположного тротуара меня окликает Грейс:
- Мистер Коев!
Перед «плимутом» Сеймура стоит секретарша, а за рулем невозмутимо восседает сам владелец.
- Вы сегодня, кажется, убежали из библиотеки, а вот от нас вам убежать не удастся, - тихо говорит Сеймур, через окно протягивая мне руку.
- У меня и в мыслях не было убегать из школы, - возражаю я и в качестве вещественного доказательства показываю томик, озаглавленный «Миф и информация». - Видимо, мы просто разминулись.
- Ваше мнение мне очень интересно, - признается американец, бросив взгляд на томик. - Суетность мне чужда, но все же приятно знать, что хоть один человек полистал твою книжку. Смотрите, с тех пор как вышла в свет, она, вероятно, еще не раскрывалась.
К книге и в самом деле еще не прикасались человеческие руки, и боюсь, что она и дальше будет хранить свою девственность.
- Мы приготовили для вас сюрприз, - объявляет своим бесцветным голосом Грейс. - Поедемте на пляж.
Сюрприз совсем в другом - и я в первый же момент это заметил, хотя делаю вид, что ничего особенного не вижу. Секретарша в очень коротком и очень элегантном летнем платье, с голубыми и белыми цветами, в туфельках на высоком каблуке, красиво причесана, а самое главное - стеклянно-роговая бабочка очков больше не сидит у нее на носу. К новым элементам туалета следует прибавить кое-что из того, что она до сих пор прятала: сине-зеленые глаза, полуобнаженная грудь и бедра, до того стройные, что начинает казаться, будто Грейс взяла их где-то напрокат.
Я сажусь на место смертника ввиду отсутствия Дороти, секретарша устраивается сзади.
- Идея поехать на пляж целиком принадлежит Грейс, - уточняет Сеймур, как бы извиняясь.
Включив зажигание, он, как обычно, рывком трогается с места, но, поскольку, как уже было сказано, Дороти нет в машине, придерживается разумной скорости.
- Если хотите, мы можем пообедать на пароходике, - предлагает американец после короткого молчания. - Говорят, там весьма недурно готовят. И потом небольшая прогулка…
- О нет! Сыта по горло морскими прогулками, - решительно возражает секретарша. - Поедемте на пляж!
- Вам хочется показать нам свою фигуру, дорогая! - любезнейшим тоном поясняет Сеймур. И, обращаясь ко мне, продолжает: - Моя помощница начинает проявлять не свойственное ей тщеславие, Майкл. Не знаю, то ли это влияние Дороти, то ли вы оказываете на нее такое действие.
- Вы мне льстите, Уильям. Насколько я понимаю, мужчина, способный переменить вкус женщины, еще не родился.
- Может, это покажется вам нахальством, но я попрошу вас найти другую тему для разговора! - подает голос Грейс.
Как я уже не раз мог заметить, секретарша держится с Сеймуром не как с шефом, исключая, может быть, те случаи, когда она выполняет обязанности по службе, как было, к примеру, на симпозиуме. И, что более странно, шефа это нисколько не беспокоит.
- Ее задело… - говорит американец как бы про себя. - Еще одна новость.
Насколько я разбираюсь в медицине, люди сперва идут на пляж, а потом уже обедают. У моих же спутников получается наоборот. Мы хорошо поели в небольшом ресторанчике и лишь после этого отбываем на море.
Пляж на Бель Вю со своими белыми палатками напоминает поселение индейцев. Эти палатки здесь именуют вигвамами за их форму. Хотя время клонится к вечеру и ветер устрашающе треплет стенки палаток, мы втроем далеко не единственные «индейцы» в этих местах. Множество горожан обоего пола, лежа на песке или на травке, наслаждается субботним днем, который бывает только раз в неделю, и теплым солнышком, которое заглядывает сюда и того реже.
Сеймур снимает три вигвама, и я втискиваюсь в один из них, чтобы проверить, налезут ли на меня плавки, купленные по пути на пляж. Когда после удачной примерки я выхожу наружу, то застаю на песке только Грейс, лежащую на голубом банном халате. Хотя эта женщина явно не в ладах с модой, она все же понимает, что голубое ей идет.
- А где Уильям?
Секретарша кивает в сторону моря. Американец успел погрузиться до плеч в воду. Какое-то время он стоит неподвижно и смотрит в нашу сторону, но расстояние не позволяет установить, то ли он глядит именно на нас, то ли просто созерцает панораму берега. Потом он поворачивается к нам спиной и размеренными движениями опытного пловца удаляется в море.
С синеющего водного простора мой взгляд перемещается на золотистую полоску песка, точнее, в тот его сектор, где возлежит Грейс. Если бы два дня назад кто-нибудь сказал мне, что эта стройная, безупречно изваянная фигурка принадлежит Грейс, я бы счел его ненормальным. Только никакой тут ошибки нет: лежащая на голубом халате грациозная красотка - не кто иной, как мужественная секретарша Уильяма Сеймура, автора книги «Миф и информация». Интересно, осмелится ли этот автор утверждать, что лежащее передо мной существо - тоже миф.
Грейс ощущает на себе мой изучающий взгляд, но, вместо того чтобы смутиться, прозаично бросает мне:
- Садитесь же, чего торчите!
Она уступает мне часть своего халата.
- Вы вчера не обедали с нами. Вас что, не пригласили? - спрашиваю, лишь бы не молчать.
- Пригласили, только так, чтобы я не пришла.
И оттого, что признание совпадает с моим предположением, оно звучит неожиданно.
- Вам меня недоставало? - в свою очередь любопытствует Грейс.
- Очень.
- В том смысле, что мое присутствие спасло бы вас от неприятного разговора?
С этой женщиной надо быть поосторожней. Как говорит Сеймур, она так легко угадывает ваши мысли, что это становится опасным.
- Вы переоцениваете мой практицизм, - пробую я возразить. - И недооцениваете себя.
Я снова перевожу взгляд на гармоничные формы, находящиеся в непосредственном соседстве.
- Вы слишком бесцеремонно меня изучаете, - безучастно роняет женщина.
- Чисто научный интерес.
- Если я не ошибаюсь, вы занимаетесь социологией, а не анатомией.
- Понимаете, есть социологи, которые считают, что структура общества соответствует структуре человеческого организма.
- Да, имеется в виду органическая школа.
Она смотрит на меня своими сине-зелеными глазами и спрашивает:
- Майкл, вы действительно социолог?
- А кто же я, черт возьми, по-вашему? Разве шеф ваш не социолог?
- Именно это меня интересует: вы такой же социолог, как он?
- Нет, я не такой. Я отношусь к другой школе.
- Да, верно: к органической… Так, выходит, меня вам вчера недоставало?
- Очень.
- Вопреки тому, что любовь для вас феномен?
- Любовь?.. Оставьте в покое громкие слова. Пускай ими пользуются литераторы.
- Тогда какое же слово употребите вы?
- Влечение… Симпатия… Даже, может быть, дружба… Откуда мне знать? В стилистике я не силен.
- Симпатия… Дружба… Неужто, по-вашему, дружба - это нечто меньшее, чем любовь?
- Как вам сказать. Во всяком случае, это нечто иное. Любовь - это как бы инфекционное заболевание, стихийное бедствие, нечто такое, что обрушивается на вас неожиданно, в чем нет ни вины вашей, ни заслуги. А дружба - это сознательное отношение…

Предыдущая страница 7 Следующая страница


Большая скука 8

- Рациональная сделка между двумя индивидами, - формулирует Грейс.
- Отнюдь. Там, где есть сделка, дружбы не существует. А там, где дружба, не обойтись без чувств. Но имеются в виду осознанные чувства, не эмоциональное опьянение.
- Ага! Выходит, я должна быть польщена?
- Боюсь, что вы немного забегаете вперед.
- Ваша резкость делает вас поразительно похожим на Сеймура. О какой же дружбе идет речь?
- Дружба делится на разные виды, Грейс. И потом, очень важен период ее развития…
- Вы назвали меня по имени?
- А вам это неприятно, да?
- Напротив, это доказывает, что наша дружба крепнет. В таком случае когда мы снова увидимся?
Я как-то сам привык задавать этот вопрос, но, видно, времена меняются.
- Когда у вас найдется для меня немного времени?
- Все мое время принадлежит вам, - расщедривается женщина. - Внеслужебное, разумеется. Виды и периоды развития для меня не существуют.
- Думаю, что было бы удобнее всего вечерком, только попозже.
- А я считала вас смелым человеком.
- Считайте и впредь. Однако некоторые меры предосторожности не повредят.

- Лекция о дружбе закончилась. Началась лекция о предосторожности.
- Куда же пропал Сеймур? - бросаю я вместо ответа.

- Он, должно быть, уже за горизонтом.
- Раз уж мы заговорили о смелости, вашему шефу ее не занимать.
- О, это смелость тех, которые особенно не дорожат жизнью.
- Так же, как Дороти?
- Почти. Две разновидности неврастении.
- А вы?
- Я из третьей разновидности… Но вы забыли уточнить время и место…
- Программа в «Амбасадоре» начинается в одиннадцать. Если это место и этот час вас устраивают…
Она неожиданно оборачивается в мою сторону и спрашивает:
- Скажите, Майкл, вы боитесь Сеймура?
- С какой стати я должен его бояться?
- А я боюсь… Интересно… - задумчиво произносит Грейс.
- Вы думаете, что Уильям что-то подозревает?
- Подозревает? - Она насмешливо вскинула брови. - Он не из тех. Не подозревает, а знает наверняка, хотя в замочную скважину заглядывать не станет и и вопросов не будет задавать.
- Ну и?
- И - ничего. Сеймур не такой человек, чтобы обнаруживать свою заинтересованность. И если кто-нибудь и раздражает его, то это не вы. Впрочем, он вообще не станет обращать внимания на такие дела.
- Держу пари, что речь идет обо мне!.. - слышится над нами голос Сеймура. - Когда третий отсутствует, неизбежно разговор пойдет о нем.
Американец появился из-за вигвама совершенно неожиданно, как будто вырос из-под земли. По его телу еще скатываются капли воды, и, судя по его виду, у него отличное настроение.
- Вы догадались, - усмехаюсь я в ответ. - Хотя трудно сказать, о вас шел разговор или о нас.
- Да, да, взаимосвязь явлений в природе и обществе. По этой части вы, марксисты, доки.
Он кутается в свой халат и говорит почти как оптимист:
- А вода чудесная!.. Попробуйте, Майкл. Вообще наслаждайтесь теми малостями, которые предлагает вам жизнь, пока не превратились в очередной труп и не вступили в холодное царство Большой скуки.
Программа в «Амбасадоре», кроме избитых номеров по эквилибристике и восточных танцев, исполняется самими посетителями. Мы с Грейс вносим свою лепту: топчемся на месте посреди запруженной площадки. В отличие от Дороти, секретарша не вкладывает в танец сладостной неги, а ограничивается голым техницизмом. Иными словами, эта безупречная женщина бесчувственна, как гимнастический снаряд.
Десятиминутного топтания на месте вполне достаточно, чтобы мы могли с сознанием исполненного долга вернуться к своему столику.
- Шампанское выветрилось, - говорит Грейс, касаясь губами бокала. - Программа закончилась. Не пора ли нам расплачиваться?
Я подзываю кельнера, который за соседним столом занят весьма деликатным делом - откупориванием шампанского.
- Вы не станете возражать, если я расплачусь? - спрашивает женщина и тянется к сумочке.
- Вы без особого труда могли бы придумать другой способ меня задеть, - говорю я.
- У меня не было желания вас задевать. Но ваши средства ограничены.
- Меня это нисколько не заботит. Как только средства кончатся, сажусь в поезд - и порядок.
- Потому что вы всего лишь бедный стипендиат, верно, Майкл?
- Так же, как вы, всего лишь бедная секретарша.
- Не такая уж бедная. У Сеймура немало отрицательных качеств, но скупости среди них нет.
Плачу по счету, и мы встаем.
- Куда пойдем, в мой отель или в ваш? - деловито спрашивает Грейс, пока мы петляем между столиками.
- Куда вы предпочтете.
- Мне безразлично, - пожимает плечами женщина. - Должно быть, и там и там подслушивают.
- Вы предполагаете или знаете?
- Это почти одно и то же. Я редко ошибаюсь в своих предположениях, Майкл.
Я помогаю Грейс надеть легкое вечернее пальто и, после того как мы вышли на улицу, спрашиваю:
- Зачем, по-вашему, нас станут подслушивать?
- Спросите у тех, кто устанавливал аппаратуру, - сухо отвечает женщина.
Она вдруг останавливается на тротуаре и смотрит мне в глаза, прямо, открыто.
- Вы очень посредственно играете роль наивного простачка и глубоко ошибаетесь, полагая, что имеете дело тоже с наивными простачками.
- Лично вас я не заподозрил бы в наивности.
- Вот именно, вы принимаете меня за обманщицу, которая наивно воображает, что ей удастся обвести вас вокруг пальца.
Она идет дальше по пустынному, освещенному неоном тротуару. Прямо перед нами на темном небе отчетливо выступает остроконечная башня городской ратуши, сияющая под лучами скрытых прожекторов. Где-то вдали гудит военный самолет. Какое-то время женщина шагает молча, потом снова говорит:
- Знаю, вы и сейчас мне не поверите, но мне просто осточертела жизнь, где все считают тебя мошенником и настораживаются при виде тебя - и свои, и чужие.
- Охотно верю. Только мир этот не мною придуман.
- Кто его придумал, я не знаю, но вы ведь тоже частица этого мира. Вот послушайте!
Грейс хватает меня за руку и снова останавливается, вслушиваясь в нарастающий гул самолета.
- Слышите? Кружат, таятся, подкарауливают… И в небе, и на земле, и даже у себя в постели… В этом вся их жизнь, смысл всей их жизни…
- А это не просто пустая забава, - возражаю я, потихоньку высвобождая руку. - Решается судьба человечества.
- Да, да, понимаю: и каждый трубит, что именно он спасает человечество. Только не кажется ли вам, что чем шире развертываются спасательные операции, тем больше шансов у человечества взлететь на воздух?
- Похоже, что работа у Сеймура действует на вас губительно, - замечаю я. - Социология, не говоря уже обо всем остальном, толкает вас в трясину пессимизма. Подыщите себе что-нибудь более спокойное.
- На более спокойных местах обычно хуже платят, - поясняет Грейс. - И потом, ненамного они спокойнее. В сущности, Уильям вытащил меня из такого более спокойного места, я должна быть ему благодарна за это…
- Но получается наоборот.
- Выходит, так.
- А вам нечего горевать, не вы одна такая. Человек - неблагодарное животное.
- Сеймур нашел меня в одной экспортной конторе, где я была второразрядной стенографисткой.
- Сеймур занимался экспортом? Экспортом социологии, конечно.
- Он проявил ко мне интерес, но я его отвадила, так как понятия не имела, что он собой представляет, и, может быть, именно потому, что я его отвадила, его интерес ко мне возрос, он взял меня к себе, и я стала получать в три раза больше, чем на старом месте, не говоря уже о разных поездках и обо всем прочем.
Мы сворачиваем на небольшую улицу, где находится отель Грейс. Шум самолета давно заглох где-то далеко над морем, и в глухой ночи раздаются лишь наши неторопливые шаги.
- Вы совсем неплохо устроились, - нарушаю идиллическую тишину. - Не понимаю, чего вам еще надо?
- Не понимаете? Вы способны читать лекции о дружбе и тем не менее не в состоянии понять простых вещей.
- Но ведь у вас приятель что надо. Умен, смел, богат и, как сегодня выяснилось, прекрасного телосложения…
- Вы правы, - кивает женщина как бы сама себе. - Вы и в самом деле ничего не понимаете…
Кафе-кондитерская небольшая, но в ней есть все, что мне в данный момент нужно, - «эспрессо», богатый ассортимент шоколадных конфет и добродушная хозяйка с пухленьким личиком. Поэтому, проинспектировав добрый десяток подобных заведений, я захожу именно сюда.
В это раннее воскресное утро я тут единственный посетитель и, вероятно, еще долго буду оставаться в единственном числе. Зато можно выпить кофе и неторопливо изучить полки с красочными коробками конфет, перевязанными ленточками.
- Я бы хотел послать в подарок коробку хороших конфет, - говорю, подойдя к стойке.
- Понимаете, сегодня воскресенье… - нерешительно отвечает женщина на английском, который ничуть не лучше моего.
- Верно. Но у человека, которому я хочу сделать подарок, именно сегодня день рождения.
Хозяйка кладет тряпку, которой вытирала кофеварку, и кричит в соседнее помещение:
- Эрик!
Потом добавляет:
- Я своего малого пошлю. Какие вам конфеты?
- Что-нибудь очень хорошее.
Оттого что конфеты потребовались очень хорошие, женщина становится сговорчивее. Она снимает с полки три-четыре большие коробки и начинает рассказывать о достоинствах каждого лакомства в отдельности. В этот момент в кондитерскую врывается «малый». Это разбитной двенадцатилетний сорванец со вздернутым носом. Выбрав коробку дорогих конфет, я сообщаю курьеру-практиканту самые необходимые данные:
- Господину Тодорову, Нерезегаде, тридцать пять. Не знаю точно, на каком этаже, потому что он там поселился недавно, но квартиру вы сами найдете.
- Найду, не беспокойтесь, господин, - отвечает курьер-практикант с уверенностью, которая меня радует.
Как гласит моя поговорка, «День без Сеймура - потерянный день». Но в последнее время в моем календаре таких потерянных дней не бывает. Даже в воскресенье, которое по христианскому обычаю считается днем отдыха, Уильям пригласил меня после обеда к нему в гости.
Чтобы отомстить за эту любезность и пораньше ретироваться, я являюсь к нему уже в два часа. Только моя надежда нарушить послеобеденный отдых американца не оправдалась. Открыв мне, незнакомый слуга провожает меня в столовую, обставленную редкой, старинной мебелью, о существовании которой в этой большой и унылой квартире я даже не подозревал. Грейс и Сеймур еще за столом, только что подан кофе.
- О, вы как раз вовремя! - радушно встречает меня хозяин. И обращается к слуге: - Питер, принесите еще кофе и коньяку.
Сажусь за стол, за которым могла бы разместиться еще добрая дюжина людей, и тут же включаюсь в общее молчание. Меня лично молчание никогда не гнетет, особенно если у меня перед глазами такие шедевры, как висящие на стенах столовой натюрморты голландских мастеров: дичь, виноград, персики, апельсины.
- Кулинарная живопись… Гастрономическая лирика… - бормочет Сеймур, заметив мой интерес к картинам.
- Мифы алчущего желудка, - добавляю я.
- Совершенно верно. Поскольку буржуа не может постоянно набивать свою утробу, он это делает визуально. Убитый заяц и бифштекс превращаются в эстетический феномен.
Бесшумно возникает Питер с серебряным подносом и ставит передо мной кофейник и бутылку «Энеси». Его мрачный вид и бесстрастный, словно лишенный жизни взгляд прекрасно гармонируют с окружающей обстановкой.
Обряд кофепития завершается в полном молчании: каждый занят своими мыслями либо старается разгадать мысли других. Грейс и сейчас в своем ослепительном летнем туалете, но держится очень официально.
- Этот стол такой широкий, что, сидя за ним, разговаривать можно только по телефону, - бросает Сеймур. - Давайте-ка лучше перейдем вон туда, а?
После короткой групповой экскурсии из комнаты в комнату мы попадаем в библиотеку. Тут же снова возникает Питер с подносом, ставит на столик бутылки, ведерко со льдом, содовую воду и удаляется. Грейс хочет последовать за ним, но в этот момент Сеймур берет лежащий в кресле том в кожаном переплете и спрашивает у нее:
- Откуда вы вытащили эту книгу?
- Это я ее вытащил, - говорю.
Грейс уходит, а Сеймур не спеша перелистывает книгу.
- «Опасные связи»… Вы для меня ее приготовили или для Грейс? - усмехается он и бросает книгу на диван.
- Думаю, что она в какой-то мере касается всех нас, но больше всего меня.
- Значит, вы считаете, что наши связи опасные?
При этих словах Сеймур делает выразительный жест, указывая на меня и на себя.
- А вы как считаете?
- В таком случае вы что, ждете удобного момента, чтобы их прервать?
- Вы прекрасно знаете, чего я жду, Уильям: когда наступит опасная фаза.
- Ясно. Значит, вы исследуете развитие опасных связей до момента, когда они действительно становятся опасными. Только это ведь неполное исследование, Майкл.
Сеймур кладет в свой бокал лед, наливает немного виски, добавляет содовой, затем усаживается в кресло и закуривает. Я тоже сажусь в кресло и закуриваю с таким беспечным видом, словно только что сказанное всего лишь пустые слова.
- Видите ли, Майкл, - снова подает голос мой собеседник после того, как сунул сигарету в угол рта. - Если в этом мире есть человек, которого вам не надо бояться, то это я.
Он переносит на меня взгляд своих прищуренных глаз и даже чуть открывает их, чтобы я мог оценить его искренность.
- С чего вы взяли, что я боюсь вас, Уильям?
- Боитесь. Может быть, не меня лично, а чего-то такого, что, вам кажется, связано со мной. И раз уж мы вплотную подошли к теме «опасные связи», оставим в стороне эротическую литературу и перейдем к разведке.
Не возражаю. Да и что бы я мог возразить, кроме того, что тема вносится в повестку дня несколько преждевременно, по крайней мере с точки зрения моих собственных интересов. Сеймур жмет на все педали, учитывая только свои интересы, но не мои.
- Мне известно, кто вы такой, Майкл, - позвольте мне по-прежнему так вас называть, а не вашим настоящим именем. Вы тоже, вероятно, уже догадываетесь, кто я. Не знаю только, догадались ли вы, что заботы о вас вначале были возложены на других лиц, на рутинеров, которые могли все провалить и лишь скомпрометировать вас безо всякой пользы перед вашими органами. Я вмешался уже…
- А что вас заставило взять на себя этот труд?
- Две причины. Первая, как вы сами можете догадаться, чисто служебного порядка: я исходил из того, что вы не просто человеческий материал, который может послужить лишь жалким объектом грязной провокации, а нечто большее. Поэтому я твердо решил не допустить, чтобы эти дураки Хиггинс и Берри втянули вас в грязную историю…
Сеймур вынимает изо рта сигарету и пьет виски.
- Что касается второй причины… то я позволю себе признаться, не боясь ваших насмешек, что вы с самого начала мне очень понравились. И надеюсь, я не ошибся в вас: мы с вами очень подходим друг другу и отлично друг друга понимаем, Майкл.
- Вы уверены? Я что-то не припомню ни одного случая, чтобы по какому-нибудь вопросу мы пришли к взаимопониманию.
- Единство достигается при наличии двух противоположностей. Это же ваш принцип, если не ошибаюсь?
- Да. Только мы его формулируем несколько иначе.
- Тогда считайте, что это мой принцип. Терпеть не могу людей, которые во всем со мной соглашаются. Мои мысли и без того мне достаточно приелись, чтобы их еще слышать от других. И потом, зачем мне другая такая же голова, если своя на плечах? Наоборот, я испытываю потребность в человеке с вашими мыслями и вашими познаниями.
Собеседник особенно подчеркнул последнее слово, ноя я делаю вид, что не заметил этого.
- Вы уже знаете, как я смотрю на всякие там иллюзии, как-то: «патриотизм», «верность», «мораль». Но поскольку для вас они пока что не иллюзии, то нелишне напомнить вам, что если в человеческой деятельности есть какой-то хотя бы ничтожный смысл, то состоит он в том, чтобы спасти человечество от катастрофы.
- Благородная задача, - соглашаюсь я.
- Именно этой задаче я и служу, хотя и не прибегаю к громким словам. К сожалению, в настоящий момент вы знаете о нашем мире гораздо больше, чем мы о вашем. А это ведет к нарушению равновесия и, следовательно, чревато многими опасностями. Только взаимный обмен информацией способен предотвратить неожиданность, сиречь катастрофу.
- А я думал, что разведывательное управление все знает, что для него нет нераскрытых секретов.
- Вы-то едва ли так думаете, но беда в другом - в том, что некоторые люди в самом управлении уверены в этом. Опасная иллюзия. Не хочу сказать, что мы не располагаем ценными сведениями, однако многие из них давно устарели. А ведь, согласитесь, крайне рискованно предпринимать какие-либо действия, основываясь на устаревших сведениях.
- Расшевелите маленько своих людей, - успокаивающе говорю я. - Снабдите их инструкциями и пошлите на охоту - пусть порыщут немного в поисках свежей информации.
- Все несчастье в том, что нынешний охотничий сезон самый неблагоприятный. Некоторые наши начальники вместе с нашими друзьями, скажем, из Бонна, совершили непоправимую глупость в связи с чехословацкими событиями. Наглядный пример того, как дурно может обернуться неуместный оптимизм. Неуместный оптимизм и спешка - попытки форсировать нормальный ход разрушительных процессов. И вот результат: противник преждевременно поднимает тревогу, он вынужден принять контрмеры и до такой степени мобилизует свои силы и повышает бдительность, что всякая охота за сведениями, о которой вы говорите, может кончиться только серией провалов.
- В таком случае вам лучше подождать. Вы же предсказываете, что наш строй погибнет сам по себе, от внутренней эрозии. Надеетесь на то, что мышление наших людей переродится, станет буржуазным, на конвергенцию двух систем, на ускорение центробежных процессов, на то, что социализм обернется национализмом, и на что там еще…
- Своей иронией вы сами отвечаете на ваши слова, - терпеливо выслушав, говорит Сеймур. - Пропаганда пропагандой, а дело делом. Если процесс разложения не поддерживать, он будет приостановлен или замрет сам по себе. Вообще выжидание в подобных случаях - увертюра к самоубийству. Верный путь пролегает где-то между спешкой и бездействием: настойчивое, но в то же время осторожное прощупывание вновь создавшейся ситуации и с учетом ее - выбор тактики.
- Может быть, вы правы. Что ж, в добрый час!
Сеймур вынимает изо рта окурок, аккуратно раздавливает его в тяжелой бронзовой пепельнице и, взглянув на меня прищуренными глазами, тихо замечает:
- Не спешите становиться в позу провожающего. Я надеюсь, что по этому тщательно выбранному пути мы сможем пойти с вами вместе.
Усталое лицо Сеймура - само спокойствие и дружеская прямота, никаких сомнений, что я отклоню это его предложение, для него не существует. Вот он, оказывается, каков, этот долгожданный финал. По мнению моего собеседника, это всего лишь скромная прелюдия к некоему новому периоду в нашей общей биографии.
- Боюсь, Уильям, что вы рассчитываете получить от меня нечто такое, чего у меня, в сущности, нет.
- Не прикидываетесь беднячком. Я уже сказал, ваша биография нам хорошо известна. В ведомстве, в котором вы работаете, вы вовсе не практикант, а профессор, то есть полковник.
- Даже если так, это все равно ничего не значит. Профессор тоже, как вы знаете, является профессором лишь в той узкой области, которую исследует. Что поделаешь, такие времена: энциклопедисты теперь не в моде.
- Не беспокойтесь, Майкл. Мы не собираемся обшаривать ваши карманы до самого дна. Нас устроят и самые скромные сведения…
- Боюсь, что я скоро заплачу от умиления при виде вашей скромности, - прерываю я его. - Если вы в самом деле принимаете меня за профессора, то вам бы следовало понимать, что этими примитивными приемами вы ничего не достигнете.
- Ваша мнительность при данных обстоятельствах вполне естественна и в то же время совершенно неоправданна, - пожимает плечами американец. - Что бы я сейчас вам ни сказал, вы во всем увидите обычные уловки. Только я вас вовсе не обманываю, друг мой, поймите же вы наконец, не обманываю! Я вам не Хиггинс и не Берри, и если вы до сих пор не оценили достоинств моего стиля, то тем хуже для вас.
- А во имя чего я обязан служить вам справочником?
- Во имя той задачи, которую вы сами назвали «благородной», - во имя того, чтобы нам уцелеть. И во имя ваших собственных интересов. Вы не мелкий игрок, Майкл. Это мною уже установлено. И не дурак, за которого вас принимали те двое. Не стану ни подкупать вас, предлагая какую-то малость, ни обещать вам золотые горы, хотя ваши органы порой прибегают к такому околпачиванию. Но я в своей практике никогда не допускаю мелкого мошенничества, а по отношению к вам я этого тем более не позволил бы. И хотя я ненавижу банковскую терминологию еще со времен дядюшкиной опеки, должен вас заверить, что все будет улажено наилучшим образом, как при хорошо гарантированной сделке. Мы начнем не с обещаний, а с выплаты наличными. Вы сейчас же получите свое вознаграждение на пять лет вперед или кругленькую сумму в триста тысяч долларов. Следовательно, если вы даже решите оставить нас в один прекрасный день, вы будете на всю жизнь обеспечены за счет одних процентов - доход не ахти какой, но вполне достаточный, чтобы прожить безбедно.
Я собираюсь возразить, но Сеймур поднимает руку:
- Погодите, это еще не все. В вашем распоряжении плюс к этому будет определенная сумма «безотчетных», что избавит вас от необходимости трогать свой банковский капитал. У вас будет особый паспорт, при наличии которого эмигрант становится независимым и уважаемым гражданином. И самое главное, что, в сущности, будет решать все ваши проблемы - и материальные, и моральные: вы будете работать вместе со мной и во всех случаях, при любых обстоятельствах сможете пользоваться моей полной поддержкой.
- Сделка замечательная, - киваю я. - Но она замечательная для вас, не для меня. Вы хотите содрать с меня кожу, предлагая мне взамен богатую шубу. Не спорю, может быть, моя кожа выглядит убого в сравнении с вашей дорогой шубой, но поймите меня, я привык жить в своей коже, она неотделима, и всякая попытка вылезти из нее для меня равносильна смерти.
- Слова, слова, слова!.. - вздыхает Сеймур. - Никто не собирается сдирать с вас кожу. Мы вам предлагаем не смерть, а жизнь и развитие.
- Измена убеждениям всегда изображается как развитие убеждений. Удобный тезис, создающий у предателя иллюзию, что он не изменил, а поумнел.
- Почему у предателя? Скажите точнее: у свободного человека.
- Ваш «свободный человек» - это дезертир, покинувший общество, которое принято называть родным, и вообще все человеческое общество. Стоит поезду оторваться от рельсов - и он летит под откос. Что вам за польза от человека, попавшего под откос? Для чего он вам, скажите?!
Сеймур машет рукой.
- Я уже говорил, если в этом дрянном мире есть за что бороться, так это за то, чтобы нам уцелеть. Не ради того, чтобы построить какой-то там более совершенный мир, а лишь во имя того, чтобы избавить себя и себе подобных от лишней порции невообразимых ужасов и страданий. Быть может, жизнь бессмысленна, а смерть неизбежна, и все-таки лучше, если ты жив, чем мертв, и лучше спокойно умереть в постели с иллюзией, что после тебя что-то все же остается, чем сгореть в смертоносном вихре атомного взрыва, возвещающем не только о твоей смерти, но и о смерти всего человечества. Но бороться за то, чтобы уцелеть, способны только свободные люди, Майкл! Люди, не являющиеся рабами национальных пристрастий и национальной вражды, доктрин и наивных иллюзий, лишь убежденные поборники сосуществования, поборники здравого смысла, если он вообще возможен, здравый смысл в этом абсурдном мире.
Он умолкает, чтобы немного отдышаться после длинного ораторского периода, и снова смотрит на меня прищуренными глазами, словно желая проверить, как я выдерживаю это состязание на выносливость.
- Свободный человек, каким его видите вы, не может быть верным никакому делу, в том числе вашему делу, - возражаю я, подавляя досаду.
- Вот как? А почему?
- Потому что такой «свободный человек» ничем не связан. Если он не связан кровно с родиной и стал предателем родины, он с еще большей легкостью станет предателем любой другой платформы, с какой вы его свяжете.

Предыдущая страница 8 Следующая страница


9 Богумил Райнов

- Значит, по-вашему, у меня, у свободного человека, образ мыслей предателя? - усмехается Сеймур.
- Ничего такого мне и в голову не приходило.
- Тогда вы себе противоречите или просто ловчите, стараясь не обидеть меня.
- Вовсе нет. Вы действительно не похожи на предателя, но вы далеко не такой свободный, каким вы себя представляете.
Слегка вскинув брови, Сеймур смотрит на меня вопросительно.
- Хотите сказать, получаю от кого-то жалованье?
- Я этого не хочу сказать. Я даже допускаю, что жалованье, получаемое вами, не так уж вам нужно. Но вы мне не докажете, Уильям, что вы порвали связи со своей родиной, точнее, со своим классом. Вы призываете людей отказаться от своей родины не для того, чтобы они стали свободными, а для того, чтобы служили вашей.
Сеймур опускает глаза, словно желая призадуматься над моими словами, потом качает головой.
- Ошибаетесь, Майкл. Ничто и ни с кем меня не связывает.
- В таком случае что бы вы сказали, если бы я от имени моей страны сделал вам предложение, подобное тому, какое сделали мне вы?
Сеймур снова усмехается.
- Свой вопрос вы формулируете так, чтобы заставить меня во имя защищаемого мною тезиса сказать «согласен». Что ж, ладно, чтобы вы окончательно убедились в моей искренности, я отвечу отрицательно. Да, да, я бы не дал согласия. Однако мой отказ ни в коей мере не связан с какими-либо моральными, патриотическими или классовыми соображениями. Если я не желаю связывать себя с вашим миром, то не от любви к своему, а из-за ненависти к вашему. Впрочем, «ненависть» - это слишком сильно сказано, я не любитель громких слов. Назовите это неприязнью, антипатией. Во всяком случае, мир, к которому я принадлежу и на который я с удовольствием плюнул бы, по крайней мере прямой и откровенный в своем уродстве, тогда как ваш сеет обманчивые иллюзии о счастье для всех. Общество, находящееся в плену собственных иллюзий, куда опаснее, нежели общество откровенного цинизма, не скрывающее своего уродства, потому что скрывать его бесполезно. Общество, которое верит, готово воевать за то, во что верит. Следовательно, оно агрессивнее. А значит, опасное. А мое общество ни во что не верит. Уже не верит. И потому оно уже не опасно.
- В ваших словах, Уильям, есть логика, но отсутствует правда. Катастрофа, которой вы меня стращаете, - это катастрофа вашего мира, а не моего. И ваш путь не может быть моим.
- О, у нас у всех путь один, - отвечает Сеймур с кислой усмешкой. - Все мы шагаем туда, где, как родные братья, лежат друг подле друга с обглоданными черепами умный и глупый, предатель и герой в тишине и безвременье Большой скуки.
- Не знаю, как у вас, но у нас предателей никогда не хоронят вместе с героями.
- Не воспринимайте мои слова буквально. Во всяком случае, и те и другие окажутся в одном месте - в утробе матери-земли.
- Но ведь умерший остается не только в земле, но и в памяти людей…
- Никак не подумал бы, что вам свойственна суетность, - замечает он, глядя на меня и как бы проверяя свое заключение. - Но вас и в самом деле к суетным не причислишь, вы только ищете доводы, чтобы поддержать собственные предрассудки. А что касается памяти и славы, то такие, как мы с вами, проработавшие всю жизнь анонимно, могут быть уверены: никто о них не узнает и после смерти. Ваш Зорге - лишь редкое исключение, только подтверждающее правило…
- Оставим славу и безвестность… У человека есть близкие, есть друзья, дети…
- У вас нет детей. У меня тоже. И даже если есть, ч то вам дети, друзья и прочие люди? Они никогда не были частью вас. Они потому и не умирают вместе с вами, эти ваши случайные спутники в какой-то случайный отрезок времени. И потом, их час тоже пробьет, и они своего дождутся. Я хочу сказать, безначалие и бесконечность смерти и на них распространится.
- Прежде чем наступит смерть, существует жизнь…
- Всего лишь как переходная форма смерти. Жизнь природе нужна лишь постольку, поскольку без нее невозможен процесс умирания. Постоянный процесс умирания, процесс гниения - вот что такое жизнь, прежде чем восстановится власть Большой скуки.
- Вы, Уильям, такой смелый человек - и без конца говорите о смерти. Смелым людям не свойственно угнетать свою душу мыслями о неизбежном. Или, может быть, вы меня считаете малодушным и хотите запугать?..
- Я хочу вас вразумить! Напомнить вам, что вы находитесь в просвете между этими двумя периодами небытия и что вы вправе, Майкл, использовать этот короткий промежуток времени в свое удовольствие.
- Сожалею. Весьма сожалею, что вы напрасно потеряли со мной столько времени. Но вы значительная фигура, и вас никто упрекать не станет за постигшую вас неудачу…
- Хорошо, Майкл, - вздыхает Сеймур, делая вид, что не слышал последней фразы. - Раз уж вы так чувствительны к теме предательства, я предложу вам последний и поистине великодушный вариант: храните про себя сведения, которые вам известны. Храните все до последней мелочи. Не раскрывайте перед нами никаких секретов. Мы сами будем снабжать вас данными, и единственно, на что мы будем рассчитывать, - на ваше мнение, ваш совет. Вы станете нашим консультантом по определенным вопросам, нашим доверенным лицом. Настолько доверенным, что мы без колебаний раскроем перед вами такое, к чему лишь немногие имеют доступ…
И он задерживает на мне свой грустный спокойный взгляд в ожидании ответа.
Вот он, предел искушения, кульминация вербовки. Толкая меня на предательство, Сеймур теперь торжественно заверяет, что никакого предательства требовать от меня не станет. И, протягивая одну руку, чтобы получить мое согласие на преступление, другой подает мне спасительный ключ - уверяет, что я доберусь до важных секретов, следовательно, смогу располагать ценными данными, которые при случае вручу своим прежним начальникам, за что мне простят мое предательство; больше того, я при желании докажу, что пошел на предательство из любви к родине, что это было мнимое предательство, что в действительности, добираясь до секретов врага, я совершил подвиг.
Закурив, Сеймур откидывается на спинку кресла в ожидании, пока моя мысль придет к этому логическому концу. Чтобы не разочаровать его, я молчу какое-то время и лишь после этого произношу слова, которые с таким же успехом мог произнести сразу же:
- Ваш последний вариант действительно показывает вещи в новом свете. Жаль только, что обещания, которые вы сейчас так торжественно даете, завтра могут быть молчаливо нарушены…
Видя, что собеседник собирается возразить, поясняю:
- Речь не о вас, Уильям. Лично вам я мог бы довериться, насколько доверие вообще уместно в нашей профессии. Но ведь существуют высшие инстанции…
- Я бы не стал браться за такое дело без предварительного согласия высших инстанций, - возражает Сеймур. - И не в моем характере давать обещания, если я не в состоянии их выполнить.
- Хорошо, коли так. Во всяком случае, ответ, который вы от меня ожидаете, в значительной степени решит всю мою дальнейшую судьбу. Прежде чем дать такой ответ, надо как следует подумать.
- О, разумеется, - кивает мой собеседник. - Вы вовсе не обязаны отвечать немедленно. У вас есть свободное время, но только для размышлений, а не для проволочек.
- Вы сами понимаете, раз вопрос поставлен, решение его не может откладываться до бесконечности.
- Разумеется, - кивает Сеймур. - Мне особенно приятно, что вы это понимаете. Насколько выгодно, настолько и досадно сесть играть с человеком, который даже правил игры не знает.
И, протягивая руку к бутылке, американец спрашивает:
- Еще по одной?

7

Улица длинная и скучная, как все городские улицы во вторую половину воскресенья, когда вечернее оживление еще не пришло на смену летаргии сытного праздничного обеда и убогим телевизионным программам. Закрытые магазины, пустые кафе, отдельные супружеские пары, торчащие перед витринами, лениво ведущие спор о качестве товаров, которых, может быть, никогда не купят…
Словом, картина довольно серая, чтобы отвлечь меня от разговора с Сеймуром, который я мысленно продолжаю.
«Правила игры, говоришь? Они действительно мне хорошо известны, дорогой Уильям, - продолжаю я с еще большим сарказмом. - И не только старые, но и эти, новые, которые вы сейчас собираетесь ввести исключительно в собственных интересах. Сейчас вы мне диктуете свои правила, а мне остается только следовать им, поскольку я сижу на месте смертника либо проигрывающего - потому что я в цейтноте».
Все дальнейшие ходы в этой игре предвидеть нетрудно. Последнее предложение Сеймура довольно заманчиво, и он отлично это понимает. Понимает он и другое: после того как я отказался стать предателем, я ни за что не стану прибегать к самовольным действиям. На первый взгляд, возможность проникнуть в чужую разведку, чтобы обслуживать свою, может показаться весьма соблазнительной, только соблазнительна она или нет, полезна или нет, своевременна или нет - все это могут решать более высокие инстанции. Следовательно, Сеймур первым делом постарается установить, буду ли я связываться с Центром и просить указаний. А это значит, что я снова буду поставлен под опеку, на этот раз более зоркую и коварную.
Разумеется, сейчас я меньше всего озабочен тем, как бы мне связаться с Центром. Если бы при такой попытке меня даже засекли, это вовсе не означает, что меня бы тут же ликвидировали или устранили каким-то образом. Сеймур, вероятно, будет делать вид, что доверяет мне, а возможно, если я приму его предложение, предоставит обещанный пост, чтобы использовать меня для передачи ложных сведений либо с намерением вести дальнейшую обработку. Но что зря ломать голову - в данный момент я не намерен связываться с Центром и докладывать о предложении Сеймура.
Задача, с которой меня сюда послали, сформулирована предельно ясно, и никто мне не давал права уклоняться от ее выполнения. Беда в том, что выполнить ее теперь почти невозможно. Полагая, что я непременно займусь тем, чем я вовсе не собираюсь заниматься, Сеймур своим бдением свяжет меня по рукам и ногам и не даст мне сделать то, что я должен сделать любой ценой. Похоже, этому человеку везет не только в игорном доме. На поприще разведки его ошибочный шаг по отношению ко мне может также в конечном счете оказаться выигрышным.
Возможно, кое-кто стал бы меня осуждать: если бы он, вместо того чтобы упрямиться, сделал вид, что соглашается на предательство, то это на какое-то время освободило бы его от опеки, дало бы ему возможность закончить выполнение задания и убраться восвояси. Опасная иллюзия, как говорит мой дорогой Уильям. Бывают предложения, которые нельзя принимать даже для видимости - и не только из моральных, но и из практических соображений. Стоит только сказать «да», как тебя тут же приберут к рукам.
Конечно, они могли это сделать и не дожидаясь моего «да». Притом значительно раньше, как только я вышел из поезда. Такое случалось, это нам хорошо известно, но нам хорошо известно также и то, что организаторы подобных похищений всегда остаются с носом.
Сеймур, очевидно, не из тех, которые набрасывают тебе на лицо платок, смоченный усыпляющим средством, и увозят на машине, камуфлированной под такси. То ли я ему нужен как постоянный кадр, то ли как случайная жертва, сказать трудно, но при всех обстоятельствах он хочет договориться со мной «полюбовно», он добивается того, чтобы я перешел на их сторону сознательно, пусть после долгих колебаний, но сознательно.
Было бы, однако, смешно строить иллюзии, что, делая ставку на мое добровольное согласие, он предоставляет мне какую-то свободу выбора. Свобода выбора в данном случае лишь кажущаяся. Все дальнейшие ходы наверняка так запрограммированы, чтобы у меня не было никакого другого выхода, кроме того, на который рассчитывает Сеймур. И если этот человек по-прежнему спокоен, либерален и даже великодушен по отношению ко мне, то это лишний раз говорит о его полной уверенности, что все выходы надежно закрыты, кроме того единственного, к которому меня неизбежно толкают обстоятельства, и это, в сущности, не выход, а вход. В западню.
Да, игра действительно предельно ясная, ее правила тоже мне в достаточной мере понятны, и, хотя я то и дело подбадриваю себя, что пока ничего особенного не случилось, меня беспокоит неприятное предчувствие, что я всего в двух-трех шагах от этой западни, а где она и что собой представляет, я еще толком не знаю. Но оставшиеся два-три шага надо как-то использовать. Отсрочка слишком короткая: начинается в воскресенье под вечер, когда я ухожу от Сеймура, и кончается ночью вынужденным рандеву с Грейс, о котором она шепнула, провожая меня. За мной пока не следят, и в этот ничтожный отрезок времени надо сделать все необходимое.
Я прихожу в знакомое кафе-кондитерскую, устраиваюсь у шаткого столика и заказываю чашечку кофе. Хозяйка, видимо, узнает меня, и это позволяет мне спросить у нее:
- Надеюсь, конфеты отнесли?
- Отнесли и обратно принесли, - сокрушается женщина, орудуя у кофеварки.
- Как так?
- Ваш друг по тому адресу не проживает.
И, обернувшись к двери, ведущей во внутреннее помещение, хозяйка громко спрашивает:
- Эрик, куда ты девал конфеты?
В дверях показывается все тот же курьер-практикант с энергично вздернутым носом, но его былой самоуверенности явно поубавилось. Он кладет мне на столик красиво упакованную коробку и глядит на меня с горестным видом.
- Никто не знает такого человека, господин…
- А у портье вы спросили?
- Портье не было на месте, но я обошел все этажи. Никто не знает такого человека…
- Звонили во все квартиры?
- Во все. На каждом этаже. Только в одной квартире на шестом этаже мне никто не ответил.
- В какой именно?
- В той, что с правой стороны.
- Жалко. А у тебя когда день рождения?
- Через два месяца.
- Только вот тебе подарок за два месяца вперед.
Паренек смотрит на меня, как бы желая убедиться, что я не шучу, потом смущенно бормочет слова благодарности и уносит коробку.
- Очень мило с вашей стороны, господин, - подает голос из-за стойки весело улыбающаяся хозяйка, вероятно очень опасавшаяся, что я могу потребовать деньги обратно. Она приносит мне кофе и во внезапном приступе откровенности доверительно сообщает: - Сказать по правде, я против того, чтобы чересчур баловать детей.
- И правильно, - отвечаю я, доставая монету.
- Оставьте, ради бога! Пусть кофе будет за счет заведения.
- Ладно! - киваю в знак согласия. - Но я тоже не привык, чтобы меня так баловали.
Скоро восемь часов вечера, но над городом все еще витает сумрак. На шестом этаже справа… Два окна, относящиеся к этой квартире, не освещены. Войдя в парадную дверь, прохожу по коридору во внутренний двор. И с этой стороны в окнах шестого этажа темно. Вернувшись в коридор, поднимаюсь на лифте вверх.
На дверях квартиры никакой таблички нет. Дверь заперта на секретный замок новейшего образца. Прежде чем заняться замком, давлю на кнопку звонка с грубой настойчивостью полицейских и пожарников. Никакого ответа.
Замок, как я уже сказал, секретный, наиновейшего образца, но это не имеет значения. В моем кармане есть несколько ключей типа «сезам, откройся!», способных справиться с любым замком.
Операция длится не более минуты и осуществляется почти бесшумно. Вступаю в темную прихожую и, тщательно закрыв за собой входную дверь, открываю следующую. Сквозь два окна льется сумеречный свет, при котором много не увидишь. Достаю карманный фонарик и начинаю бегло осматривать комнаты, стараясь не поднимать луч фонарика до уровня окна.
Кроме прихожей - гостиная, спальня, кухня, ванная. Стиль мебели меня не интересует. Орнаменты обоев тоже. Во всяком случае, обстановка никак не может тягаться с той, что когда-то я видел в софийских апартаментах. Остается только выяснить, тот ли тут хозяин. Однако здешний обитатель какой-то странный тип - единственно, что его как-то характеризует, это два почти новых костюма в платяном шкафу и куча грязного белья в ванной. В карманах костюмов пусто. Пуст и чемодан, засунутый под кровать. Впрочем, не совсем пуст: дно чемодана застлано старым номером софийской газеты «Вечерни новини».
В Софии на валяющуюся в чемодане газету, да еще старую, никто бы не стал обращать внимания. Но Софию и Копенгаген разделяет большое расстояние. При виде этого измятого и не очень чистого клочка бумаги мной овладевает такое чувство, словно какой-то невидимый добряк освобождает от гипса мою грудь, долго томившуюся в нем. Я глубоко вдыхаю спертый воздух комнаты и опускаюсь в кресло.
Светящиеся стрелки часов показывают точно восемь тридцать, когда до моего слуха доносится тихое щелканье замка во входной двери. Открывается и закрывается дверь. Открывается вторая дверь, и щелкает выключатель. Излишне говорить, что при яркой вспышке люстры вошедший тут же замечает меня, лениво развалившегося в кресле как раз напротив двери.
Передо мной Тодоров. Едва увидев гостя, он делает шаг назад и замирает - в моей руке пистолет. Маузер, очень плоский и удобный при ношении, с глушителем.
Тодоров пытается выдавить какой-нибудь звук из своего пересохшего рта, но я, не убирая пистолета, прикладываю указательный палец левой к губам в знак того, что ему лучше помолчать. Затем встаю и подаю новый знак, на сей раз пистолетом: кругом, шагом марш!
Тодоров какое-то время колеблется, но, как человек сообразительный, начинает понимать, что для колебаний момент не совсем подходящий. Повернувшись, он покорно выходит, предоставив мне гасить свет и запирать дверь.
Правую руку я прикрываю плащом, чтобы не было видно пистолета, глушитель упирается в моего спутника. Мы спускаемся по лестнице, прижавшись друг к другу, как добрые друзья.
Выдворение Тодорова из его квартиры сопряжено с немалым риском, но ничего не поделаешь. В наши дни любое оброненное тобою слово становится достоянием других. Все равно что взять да выпустить на прогулку карпа в полное озеро акул, каким нынче является эфир. Алчные аппараты с обостренным слухом - от гигантских сооружений до самых крошечных устройств - всюду подстерегают беззащитно блуждающий звук. Подслушиваются радиосообщения, шифрованные и нешифрованные, сложная аппаратура, установленная вдоль границ, ловит в свои сети телефонные разговоры, бесчисленные невидимые уши бдят повсеместно - в городах, в учреждениях, в уютных холлах частных домов. В наше время откровенный разговор - большая роскошь. Особенно для таких, как я. И особенно в такие моменты, как сейчас, когда мне совершенно необходимо поговорить по душам со старым знакомым.
На Нерезегаде даже в дневную пору не очень-то людно, а в этот вечерний час она совсем пустынна. На всякий случай я направляю своего спутника к противоположному тротуару, тянущемуся вдоль озера и потому более безопасному в отношении случайных встреч.
- Всякая попытка крикнуть или бежать будет стоить тебе жизни, - предупреждаю я.
Мои слова звучат вполне искренне, потому что я действительно готов выполнить свою угрозу, нисколько не боясь тех последующих угрызений, которые довели несчастную леди Макбет до помешательства.
- Не беспокойтесь… спрячьте свой пистолет… я сам ждал этой встречи… можно сказать, желал ее… - говорит Тодоров заплетающимся языком.
- Рад, что желания наши совпали.
- Я тоже рад… Я хочу сказать, рад тому, что пришли именно вы… человек, который меня знает… который меня поймет…
Несмотря на то, что у него пересохло во рту, речь Тодорова до того сладка, что меня начинает подташнивать. Это не мешает мне держать пистолет наготове, то есть приставленным почти вплотную к паху моего приятеля.
Несколько сотен метров проходим в полном молчании, если не считать неуместного вопроса Тодорова: «Куда вы меня ведете?», на который я не изволю отвечать. Лишь у входа в Йорстердс-парк я тихо предупреждаю:
- Прогуляемся по парку.
При виде мрачно темнеющего леса мой старый знакомый, понятное дело, начинает слегка упираться, однако я тут же рассеиваю его сомнение, еще плотнее приставив глушитель к упомянутому месту. Человек нехотя проходит в полуоткрытые железные ворота, и мы идем по песчаной аллее.
Йорстердс-парк даже в ясное солнечное утро выглядит невесело. Это довольно большое, безлюдное пространство: огромные деревья с густой влажной листвой, поляны на пологих склонах, тонущие в глубокой тени, и глубокое озеро с его черно-зелеными водами. Сейчас, темной ночью, это место кажется особенно пустынным, а редкие фонари, вместо того чтобы оживлять пейзаж, делают его таинственным, зловещим.
Мы уже где-то в центре парка, то есть в самой глухой его части, и я, указывая на скамейку, тихо говорю:
- Присядь отдохни.
Тодоров повинуется. Я сажусь рядом с ним, прижав прикрытый плащом пистолет к его пояснице.
- Тут довольно сыро, - заявляет мой спутник, будто мы и в самом деле вышли на прогулку.
- Весьма сожалею, что из-за меня ты рискуешь схватить насморк, но твоя квартира определенно прослушивается.
- Я тоже так думаю, - соглашается мой приятель. - Они знают, что я для них никогда не стану своим человеком.
- Нет. Они знают, что предатель всегда остается предателем. Изменнику никто не верит, Тодоров, даже те, кто его купил.
- Я не изменник… Я искренний патриот… Вы это прекрасно знаете, товарищ Боев…
- Во-первых, я тебе не товарищ, а во-вторых, не называй меня Боев. Что же касается патриотизма…
Достав из кармана сигарету и зажигалку, я закуриваю одной рукой, не выпуская из другой пистолета.
- Я достойный гражданин… вы ведь знаете… - бубнит мой собеседник, решив заменить не в меру сильное выражение «искренний патриот» более скромным определением - «достойный гражданин».
- Некоторые люди всю жизнь пользуются репутацией достойных граждан, потому что не было случая, чтобы их достоинство подверглось испытанию. Эти люди, если не попадут в магнитное поле соблазнов, так и умирают достойными гражданами. А вот ты попал, Тодоров, не устоял перед соблазнами; и если я оказался здесь, то не ради того, чтобы вручить тебе орден за патриотизм, а для того, чтобы выполнить приговор.
- Какой приговор? Вы что, шутите? - подскочив на месте, дрожащим голосом спрашивает меня старый знакомый.
- Только без лишних движений, и нечего изображать наивного простачка. Сам понимаешь: раз меня прислали сюда - значит, это не случайно. Как не случайно и то, что послан именно я, а не другой. Именно потому, что я тебя знаю и давно раскусил. Ты будешь ликвидирован сегодня же, на этом месте…
- Но подождите, что вы такое говорите! - пытается повернуться Тодоров.
- Я сказал: не шевелись. Место, как видишь, подходящее. Никто ничего не услышит. А с камнем, привязанным к ногам, ты так глубоко нырнешь в озеро, что едва ли кто-нибудь сумеет тебя достать…
Мой спутник в третий раз приходит в движение, но я тут же усмиряю его тычком.
- Я говорю все это не для того, чтобы напугать тебя, а для того, чтобы мы правильно друг друга понимали. И если хочешь спасти свою шкуру, то это зависит от четырех вещей: ты передашь мне сведения, полученные от Соколова, расскажешь, не изворачиваясь, обо всем случившемся, вернешь фирме «Универсаль» задаток и забудешь о том, что я был у тебя в гостях. Четыре вещи…
- Я все сделаю, все… - шепчет с поразительной кротостью старый знакомый.
- Не торопись давать обещания и тем более врать. Тебе сказано: зависит от четырех вещей. Если не будет в точности выполнено хотя бы одно условие, знай, что мы найдем тебя даже в Патагонии, и тогда… Ты уже давненько находишься под наблюдением, и тебе не укрыться от наших глаз, уверяю.
По аллее слышны неторопливые шаги, и Тодоров настораживается. Краешком глаза я вижу фигуру приближающегося полицейского.
- Не ерзай, - шепчу я соседу. - Полицейскому достанется вторая пуля. Первая обязательно будет твоя.
Приятель мой застывает, словно истукан, и, чтобы сцена казалась более естественной, я откидываюсь на спинку, словно наслаждаюсь ночным покоем.
Проходя мимо нас, полицейский бросает беглый взгляд в нашу сторону и неторопливо удаляется.
- Что ж, приступай к исполнению программы: пункт за пунктом, без всяких отклонений.
- С Соколовым я связался…
- Историческая справка после. Прежде всего, где сведения?
Я, разумеется, не только понятия не имею, где сведения, но и не знаю, существуют ли они вообще. Единственное, что я знаю, - сейчас не время исповедоваться в своем невежестве.
- Сведения у меня, - уныло говорит Тодоров. - Чтоб вы знали, что я не предатель… Я их берегу, они и сейчас у меня на случай, если кого пришлют вроде вас…
Дрожащими руками он распарывает нижний край пиджака и достает что-то очень маленькое, размером с окурок, и завернутое в папиросную бумагу.
- Микропленка? - любопытствую я, осторожно развертывая бумагу.
- Угадали: микропленка. Все заснято, как надо.
- А Соколова кто ухлопал? Ты? - спрашиваю, засовывая в карман «окурок». - И зачем? Чтобы присвоить деньги, которые должен был передать ему?
- Разве я способен на такое, товарищ Боев?
- Ш-ш-ш! Ты что, забыл, что тебе сказано? Ну, давай рассказывай все по порядку. И не от Адама и Евы, а с того момента, когда ты прибыл сюда, в Копенгаген.
Тодоров покорно начинает свое устное изложение, однако сообщает лишь известные мне факты: контакт с торговым представительством, контакт с фирмой «Универсаль», контакт с Соколовым. Я терпеливо слушаю. Когда дается первоначальная версия, я не люблю смущать говорящего вопросами. И потом, для меня важно установить, насколько верно будут переданы подробности, о которых я узнал раньше, хотя это тоже не может быть гарантией того, что о вещах, мне еще не известных, будет рассказано так же правдиво….
- С Соколовым мы встретились на вокзале, как было заранее определено, - говорит мой сосед. - На вокзале в этот час полным-полно народу, так что встреча прошла совсем незаметно; мы и обмен совершить могли там же, на месте, и все могло бы кончиться по-другому, но Соколов оказался слишком мнительным, да и я, честно говоря, не испытывал к нему особого доверия.
«Деньги с тобой?» - спросил он.
«Вот они, разве не видишь?» - говорю.
Их было десять пачек, по десяти тысяч в каждой. Я сложил их в коробку из-под туалетного мыла и завязал так, что они действительно напоминали покупку из парфюмерного магазина.
«А ты принес товар?» - спрашиваю.
«Товар-то при мне, только откуда я знаю, что там у тебя в коробке», - говорит Соколов.
«Так ведь и я не знаю, что у тебя за товар, - говорю. - Хочешь, пойдем в отель, там и разберемся».
«В отеле опасно, - возразил Соколов. - Давай лучше возьмем такси. Двух минут вполне хватит, чтобы убедиться».
Так мы и сделали. Пока ехали в машине, Соколов приоткрыл коробку и, увидев, что там деньги, передал мне пленку. А как мне ее проверить? Я решил принять на веру. Только потом просмотрел пленку и убедился, что никакого надувательства нет. Мы уже были далеко от вокзала, и Соколов вышел из такси, а я доехал до отеля. Как вылез из машины, сразу заметил, что за мною следят. «Ну, влип», - подумал я и скорей в номер. Просидел там, носа не высовывая, весь вечер. Надо было бежать немедленно, но куда бежать в десять-то часов вечера? Поэтому я решил: сяду утром рано на поезд, идущий в Гамбург, а там что-нибудь придумаю. Поезд отправляется в восемь утра, а в семь я уже был на ногах. Ни вещей не взял, ни за гостиницу не заплатил - все хотел уйти незамеченным. Ходил взад и вперед по перрону до самого отправления, а в вагон прыгнул на ходу. Устроился в пустом купе и вздохнул облегченно: «Вышел-таки сухим из воды». Только все получилось иначе. Не успел поезд отъехать от станции, как ко мне в купе вошел хорошо одетый господин, сел напротив и развернул газету. Думая о своем, я почти не обратил на него внимания. Через какое-то время господин отложил газету, посмотрел в окно и говорит по-немецки:
«Хороший денек выдался».
«Чудный», - говорю.
«Но для вас лично этот день не совсем хорош, герр Тодоров. Вашего друга Соколова сегодня на рассвете нашли мертвым на вот этом самом шоссе, мимо которого мы сейчас проезжаем».
Смотрит на меня, усмехается, как будто ничего такого и не сказал. Я сжался весь, словно меня кипятком окатили.
«Самое скверное, герр Тодоров, состоит в том, что убили его вы».
«Кто вы такой? - говорю. - И чего это ради вы несете тут всякую околесицу? Как это я мог совершить убийство на каком-то шоссе, если я в это время находился от него за много километров?»
«При судебном разбирательстве, как вы знаете, герр Тодоров, нужны не факты, а доказательства. Никто не может доказать, что в тот роковой час вы находились там-то и там-то, зато есть явное доказательство, что убийство совершено вами. Оно совершено вашим складным ножом, тем, альпинистским, что с костяной ручкой, на нем сохранились отпечатки ваших пальцев».
После этих слов мне сразу все стало ясно. Я всегда брал с собой в дорогу складной нож, которым пользовался, когда закусывал, именно такой, как он сказал, с ручкой из оленьего рога, и эти типы, очевидно, выкрали его из моего чемодана, чтобы потом совать его мне в нос как вещественное доказательство.
«Что вам от меня нужно?» - спрашиваю.
«Немного благоразумия - и ничего больше, герр Тодоров. Во-первых, не пытайтесь пересечь границу, потому что в Редби уже поставлен полицейский барьер. Во-вторых, с этой минуты свыкайтесь с мыслью, что вы переходите на другую работу. На работу к нам. В этот тяжелый в вашей жизни момент мы предлагаем вам спасение, Тодоров. Только за спасение, как и за все прочее в этом мире, надо платить. Мы не намерены спасать подлеца и двурушника, потому что в подлецах и двурушниках мы не нуждаемся. За наш дружеский жест мы хотели бы получить доказательство вашей полнейшей искренности. Мы поставим перед вами определенные вопросы, на которые будьте добры дать точные и исчерпывающие ответы. Искренность - это и будет скромная цена за большую услугу. Так что воспользуйтесь тем небольшим временем, что осталось до следующей станции, чтобы сделать свободный выбор: либо служба у нас, либо пожизненное тюремное заключение, которое вам предложат датские власти, разумеется, если они не поставят вас к стенке».
Это, конечно, был шантаж, но что я мог поделать? Противиться? Тянуть? Я так и делал. Противился и тянул до самого Редби. Доказывал им, что я не виновен, будто они сами этого не знали. Говорил, что я не тот, за кого они меня принимают, и что никаких сведений я дать не в состоянии. Изворачивался, как только мог, но что было делать, раз они схватили меня за жабры и сила была на их стороне?
«Нам хорошо известно, кто вы такой, герр Тодоров, - без конца повторял он. - И не беспокойтесь: мы не станем требовать, чтобы вы говорили больше того, что знаете. Мы проявим к вам большую щедрость, чем та, которую вы проявили к бедному Соколову».
Когда мы прибыли в Редби, он, показывая мне на полицейских, стоящих на перроне, говорит: «Время для размышления истекло, герр Тодоров. У вас остается одна минута: либо вы принимаете предложение, либо вы его отклоняете». Что мне было делать? Принять? Я подумал: а что случится, если я приму его предложение? - прерывает сосед свой рассказ в самый ответственный момент.
- Оставьте пока свои размышления, - говорю я. - Придерживайтесь фактов.
- Факты таковы, что я согласился.
- Согласились на что?
- Согласился стать предателем. Но ведь это же совсем пустячная история, товарищ Боев…
- Ш-ш-ш!
- Совсем пустячная история; ну скажите, кого и как я могу предать, когда я ничего не знаю, когда я не в курсе дела, вы же прекрасно знаете, что я не в курсе дела…
Он замолкает на минуту как бы для того, чтобы лучше видеть, как я закуриваю одной рукой. Потом снова возвращается к своей «пустячной» истории.
- Допрос начался уже на обратном пути из Редби в Копенгаген, потому что мы тут же пересели на другой поезд и поехали обратно. А потом продолжался уже здесь, и не час и не два, а три дня подряд, пока всю душу из меня не вынули. И чем дольше длился допрос, тем мне становилось яснее, что они разочарованы, что после всех этих вопросов и ответов они сами начинают понимать, что я совсем не тот человек, какой им нужен.
- Кто именно тебя допрашивал?
- Да тот, из поезда, Джонсоном его звали, он у них главный, и другой, худой такой, низенького роста, по имени Стюарт.
- Расскажи толком, какие они из себя, эти типы?
Тодоров пытается удовлетворить мое любопытство, однако его описание до того скупо и бледно, что невольно напрашивается вывод: дар наблюдательности у этого человека начисто отсутствует. Можно было бы подумать, что он уклоняется, не желает давать точных показаний, если бы я не знал, что именно ложные показания обычно изобилуют множеством деталей, отличаются крайней обстоятельностью. Во всяком случае, даже эти скудные данные о Стюарте и Джонсоне в достаточной мере убеждают меня в том, что ни тот ни другой не относятся к числу моих американских знакомых.
- Что они спрашивали про Соколова?

Предыдущая страница 9 Следующая страница


Большая скука 10

- Все, что приходило им в голову…
- А что ты отвечал?
- Тут я их околпачил! - В словах Тодорова звучат нескрываемые нотки самодовольства. - Это был единственный вопрос, которым они могли что-то выудить из меня, но я их околпачил. Сказал им, что Соколов подрядился сообщать нам сведения о деятельности и планах эмиграции в ФРГ, что я ему вручил лишь аванс за его услуги, что сведения должны были поступать через его брата в зашифрованном виде. А о микропленке даже словом не обмолвился…
- Понятно. Чтобы не дать им материала против себя.
- Верно, и это я имел в виду, - отвечает Тодоров после короткой паузы. - История с ножом придумана, а что касается микропленки, то тут все верно, и мне не хотелось давать им в руки еще одно оружие, чтобы они добили им меня, когда захотят. Но главное соображение состояло не в этом, товарищ…
- Ш-ш-ш! Что я тебе сказал?
- Главное соображение состояло в том, что отдать им пленку, когда наша страна так нуждается в этих сведениях, значит взять грех на душу… Я знал, что в один прекрасный день вы придете, и эта пленка…
- …окажется крайне полезной, чтобы искупить преступление, - заканчиваю я фразу Тодорова.
- Да что это за преступление? Вы сами видите, что никакого преступления тут нет, что я перед вами как на духу…
- А триста тысяч, предназначавшиеся фирме «Универсаль», те, что ты прикарманил?
Тодоров молчит.
- Что? Язык отнялся?
- Просто я попал в безвыходное положение, - бормочет мой собеседник. - Попал в безвыходное положение, товарищ… извините, все забываю, что не должен называть вас по… Я не оправдал их ожиданий, и они бросили меня на произвол судьбы… Вернее, дали мне тут, в представительстве «Форда», жалкую курьерскую должность, лишь бы с голоду не помер… И я, поскольку положение было безвыходное…
- Не доводи меня до слез, - бросаю я. - И прежде чем врать, думай как следует. В Редби первым утренним поездом ты не ездил. Либо ты вообще не ездил туда, либо ездил позже, потому что, прежде чем сесть на поезд, ты дождался, пока откроются банки, и сделал вклад на свое имя, а потом отбыл в «Универсаль» и устно аннулировал сделку, чтобы фирма случайно не связалась с торговым представительством и не стали спрашивать, в чем дело, и чтобы твоя афера не раскрылась раньше, чем ты успеешь замести следы…
- Нет, это не так, уверяю вас…
- Слушай, Тодоров, ты отменил сделку уже на следующий день после того, как была достигнута договоренность!
- Я боялся…
- И со страха ты прикарманил триста тысяч. Чего же ты так боялся?
- Ведь я же сказал: за мной следили.
- А прежде никогда не случалось, чтобы за тобой следили?
- Случалось… Но в этот раз…
- Тодоров!.
Призыв звучит вполголоса, но довольно внушительно.
- В сущности, Джонсон посетил меня в отеле еще вечером, после того как мы расстались с Соколовым. И вначале никаких угроз не было, одни только обещания. Обещали много. Однако я не дал согласия, и тогда они стали меня шантажировать этим убийством, а все остальное было точно так, как я рассказал, кроме этой истории с деньгами, но я очень перетрусил и действительно на другой же день аннулировал сделку и, прежде чем сесть на поезд, отнес деньги в банк, потому что мне предстояло целые сутки ехать по дорогам ФРГ, а в дороге все могло случиться, и потом я не сомневался, что Джонсон, раз уж он ко мне прилип, так просто не оставит меня, поэтому я решил на всякий случай…
- Ясно, - говорю. - Не успели они тебя немного прижать, как ты капитулировал. А сейчас перейдем к другим вопросам.
Вопросов у меня немного, и касаются они лишь некоторых деталей, потому что сейчас не время, да и особой надобности нет досконально докапываться до всего. Мне просто хочется выяснить некоторые частности, имеющие отношение ко мне, а точнее - к действиям противной стороны. Тодоров отвечает по мере своих возможностей, а я, тоже по мере возможности, не позволяю ему сползать с твердой почвы фактов.
- Ну, а теперь? - тихо говорю я.
Сосед смотрит на меня так, словно не понимает, что я имею в виду.
- Я хочу сказать: если мы поставим крест на всем этом, ты вернешься домой? Не сюда, на Нерезегаде, а в Софию, в ту прекрасно обставленную квартиру?..
- Да… Только бы найти способ вырваться отсюда целым и невредимым. - Потом, немного подумав, он повторяет: - Да, еще бы. Вернусь, конечно, только бы найти способ…
Однако в тоне обеих деклараций чего-то явно не хватает. Прежде чем ставить крест на его преступлении, этот человек поставил крест на своей родине.
- Впрочем, это дело твое, - говорю. - И я пришел сюда не для того, чтобы оформлять тебе паспорт. Адрес нашего представительства ты знаешь. Боюсь, что тебе не известно другое: что национальная принадлежность ко многому обязывает, к тому же, Тодоров, ты забыл о национальной гордости.
- Но ведь я… Неужто вы думаете, что я…
- Я ничего не думаю. Лучше ты подумай. И если найдешь в себе мужество раскаяться в своем предательстве…
- Но я не предатель… Вы же сами видите, что никого я не предал!
- Никого, если не считать своей родины. И если не говорить еще о том, что ты и меня предал.
Мой приятель умолкает.
- Что? Опять язык отнялся?
- Они меня заставили… - бормочет Тодоров. - Как только им становилось известно, что приезжает болгарин, они тут же тащили меня на аэродром, на вокзал или на пограничный пункт. Без конца запугивали меня, и я должен был всех узнавать… И когда вы сошли с поезда… Не знаю, как это получилось, но, видимо, чем-то я себя выдал, потому что Стюарт схватил меня за руку и зарычал мне в лицо: «Ты знаешь этого человека!» И я, хотя вначале отрицал, запутался…
- Да, да, - вставляю я. - Ты до такой степени запутался, что незаметно для себя рассказал, кто я такой и в каком чине. Ты из той породы людей, которые, как только запутаются, обязательно сделают подлость. Я только что услышал о последней твоей подлости. А какая была первая, помнишь?
И так как Тодоров молчит, а мне время дорого, я отвечаю вместо него:
- Та, с Маргаритой.
- Но зачем ворошить прошлое? С Маргаритой было совсем другое… - пробует вывернуться старый знакомый.
- Конечно, другое, но опять же подлость. Впрочем, оставим трогательные воспоминания и вернемся к действительности. Пока что ты выполнил лишь два пункта программы, Тодоров. И притом не блестяще. Будем надеяться, что ты возьмешь реванш, занявшись остальными. Завтра утром ты первым делом передашь фирме «Универсаль» известную тебе сумму. Понятно?
- Да, да. Я готов на все.
- И, кроме того, ни слова о сегодняшнем рандеву! Считаю излишним втолковывать тебе, что выполнение этих последних условий решает твою судьбу, не мою. Не выполнив третьего условия, ты окончательно испортишь наши отношения. И, как я уже сказал, тебе от нас не уйти. А невыполнение четвертого связано с серьезным риском подложить свинью не Боеву, а Тодорову. Сам должен понимать, что наша встреча, как бы ты ее ни изобразил, будет истолкована твоими нынешними хозяевами в весьма невыгодном для тебя свете.
- Это точно, вы правы… - спешит согласиться Тодоров.
- А теперь сосчитай до ста и уходи, а то простудишься.
Я встаю и удаляюсь, до меня доносится «до свидания», сказанное с явным облегчением.
Вернет ли мой старый знакомый деньги? На данный вопрос мне трудно ответить со всей определенностью. И если в свою скромную программу я включил и условие, касающееся финансовой стороны дела, то не потому, что я жалею эти триста тысяч, а потому, что если Тодоров решит вернуть деньги, то это натолкнет его на мысль о возвращении на родину. Что касается последнего пункта, то он действительно может решить мою судьбу, но тут я надеюсь на то, что здравый смысл Тодорова восторжествует. Если, конечно, эгоизм можно назвать здравым смыслом.
Перед ярко освещенным фасадом кабаре «Валенсия» несколько субъектов, раздираемых противоречивыми чувствами, рассматривают рекламные снимки исполняемых в заведении дивертисментов, которые на этих снимках выглядят гораздо привлекательнее самих дивертисментов. Несколько поодаль, почти на самой кромке тротуара, стоит одинокая женщина. Стоит и ждет меня темной ночью, словно героиня старого шлягера.
- Вы сегодня просто ослепительны, - галантно произношу я вместо приветствия.
Но комплимент не помогает.
- Вы заставили меня ждать вас целых двадцать минут, - глядя на свои часы, говорит Грейс ледяным тоном. - Меня, наверно, приняли за уличную девку.
- Подходили клиенты?
- Вы первый.
- Искренне сожалею… Не о том, что я первый, а что заставил вас ждать… Но я заказал разговор с Болгарией, и очень долго не соединяли…
- Разговор, конечно, жизненно важный, - все так же холодно замечает героиня ночного шлягера.
- Не столько жизненно, сколько финансово! Вы же знаете, что в отношении богатства я не могу тягаться с вашим Сеймуром.
- Тогда почему вы ведете меня в это дорогое заведение? - спрашивает Грейс, нехотя приближаясь к входу в кабаре.
- Потому что разговор состоялся. И теперь все в порядке. А главное - вы и в самом деле ослепительны!
В своем сером костюме из плотного шелка, нарядной кружевной блузке белого цвета, с высоко взбитыми черными волосами она действительно выглядит хорошо.
Программу заведения пока что заменяет неистовый вой оркестра, из-за которого несколько дней назад бедный Хиггинс лишился последних остатков слуха. Обстановка все та же - банально-претенциозная. Разве что публики побольше по случаю воскресенья.
Занимаем маленький столик и молча выпиваем по бокалу шампанского, чтобы скорее привыкнуть к розовому полумраку и к волнующему ощущению, что мы снова вместе. Женщина, вероятно, ждет, пока стихнет рев джаза, чтобы задать мне очередной каверзный вопрос, а я жду, пока у нее рассеется дурное настроение.
Впрочем, разговор с Болгарией действительно состоялся - я не стал бы прибегать к уловке, которая завтра же будет раскрыта. Между двумя моими свиданиями - одно в тишине парка, другое здесь, в саксофонном верещании «Валенсии», - я сумел позвонить из отеля в Софию одному знакомому и обменяться с ним несколькими фразами, которые можно понимать по-разному. Я бы не имел ничего против, если бы Сеймур истолковал мой звонок как запрос по поводу его предложения. Это создало бы у него впечатление, что я к его словам отнесся серьезно, и если медлю с ответом, то лишь потому, что жду указаний. А для меня сейчас самое важное - выиграть время. Главная моя задача почти решена. Остается решить менее важную, скорее личного плана - вырваться из объятий Сеймура.
Чтобы усмирить наконец джаз, дирижер делает взмах руками, от которого чуть не взметнулся к потолку. И тут же в мертвой до головокружения тишине я слышу шепот Грейс:
- Майкл, вы меня любите?
- На это я уже дал исчерпывающий ответ, - нежно говорю я.
- Я имею в виду не какую-то там любовь, а скорее привязанность, дружбу…
- А, это другое дело. Я люблю всех людей. Одних больше, других меньше. Вы из тех, кого я люблю больше.
- А Сеймур?
- Перестаньте приставать ко мне с вашим Сеймуром. Ума - палата, согласен, но что из этого?
- Это опасный ум, - говорит Грейс. - Близость с таким человеком здоровья не прибавляет.
- Опасный?
- Его голова, как те тихие машины, что производят ультразвук.
- Слышал что-то.
- Машины, чьи звуковые колебания оказывают вредное действие на организм: при меньшей мощности причиняют головные боли, а при большей - убивают на расстоянии.
- Человеку пора привыкать к головным болям, - замечаю я, почти с кельнерской сноровкой наполняя бокалы.
- Интереснее всего то, что Сеймур питает к вам чувства, которые вы называете дружбой. Просто невероятно!..
- Если не ошибаюсь, он и к вам питает чувства, хотя несколько иного свойства.
- Вы путаете времена глагола, Майкл. Он, может, и питал какие-то чувства, но это было очень давно.
Отпив из бокала, она смотрит на меня своими сине-зелеными глазами, но взгляд ее настолько рассеян, что, кажется, она смотрит куда-то мимо меня.
- Помните ту драку в кабаке? И то, как Уильям бросился вас выручать? Не кто-нибудь, а сам Сеймур пришел на помощь! Если бы я не видела собственными глазами, ни за что бы не поверила.
- А вы ждали, что он будет спокойно смотреть, как те меня убивают?
- Ну конечно, именно этого я ждала. Я нисколько не сомневалась, что он до конца останется безучастным свидетелем, и не потому, что он боится, не из-за неприязни к вам, нет, просто в силу привычки смотреть на жизнь как на процесс гниения. И чтобы не пачкать руки, не станет вмешиваться в этот процесс.
- Я и в самом деле признателен ему, что он оказал мне помощь, но я и не подозревал, что это жертва с его стороны.
- А другой его жест?
- Какой именно? Потому что, если вы замечаете, число их стало угрожающе расти.
- Да, по отношению к нам - точнее, по отношению к нашим с вами отношениям.
- Но ведь вы сами говорили, что не надо путать времена глаголов?
- Это не имеет значения. Если бы кто-нибудь другой позволил себе то, что вы себе позволяете, уверяю вас, Сеймур тут же сделал бы из него отбивную котлету. И вовсе не из ревности, а так, в назидание, чтобы ни один простой смертный не смел посягать на то, что принадлежит самому мистеру Сеймуру. Можно подумать, что он в вас влюблен.
Я собираюсь что-то возразить, но в этот момент раздается предупредительное верещание оркестра и появляется уже знакомая парочка - госпожа с вуалью и горничная с зеркалом.
- Это, я полагаю, будет для вас интересно, - говорю я, когда оркестр несколько поутих. - Вы, если не ошибаюсь, еще не замужем?
Какое-то время Грейс наблюдает предбрачную церемонию. Потом, обернувшись к столу, бросает с тоскливым видом:
- Как глупо…
- Что? Брак?
- Нет. То, что в наши дни даже самое сокровенное превращается в жалкий фарс.
- Почему фарс? Красивое тело - это не фарс.
- Тело можно показывать и без свадебной фаты, - возражает женщина. Потом неожиданно, безо всякой связи, с каким-то ожесточением бросает: - Ненавижу Сеймура!
- Ненависть порой весьма двойственное чувство.
- Вполне искренне вам говорю: ненавижу его настоящей ненавистью.
- Возможно. Только чем я могу вам помочь? Застрелить его?
- Обезоружьте его, одурачьте, сделайте его смешным. Сеймур смешон! Голову бы отдала, только бы увидеть такое зрелище.
- Насколько мне известно, мужчин делают смешными преимущественно женщины. Так что вам и карты в руки.
- Это вовсе не женская игра. Не прикидывайтесь наивным. Я сегодня слышала часть вашего разговора.
- Невольно, конечно.
- Вольно или невольно, но слышала.
Она берет сигарету и с такой нервозностью щелкает зажигалкой, что при ее обычной невозмутимости это можно расценивать как психический срыв.
- Никак не выйду из-под наблюдения! - устало вздыхаю я. - Сперва датская полиция, потом Сеймур, а теперь - вы.
- Одурачьте его, Майкл, сделайте его смешным! - упорствует Грейс.
- Мне не совсем понятен смысл вашей терминологии.
- Возьмите деньги, которые он вам предлагает!
- Деньги никогда не предлагают просто так. Раз уж вы нас подслушивали, то должны знать, что Сеймур хочет получить взамен товар, которым я не располагаю.
- Но Уильям сразу не станет вас прижимать, я его знаю. Ему захочется купить вас не только долларами, но и своим поистине царским великодушием. Постарается связать вас нитью признательности. Вы получите все, что он вам обещал, и даже больше того. Он будет терпеливо ждать, пока вы сами не заговорите. Оставит вас в покое на неделю или на целый месяц. А мне потребуется всего лишь несколько часов, чтобы перебросить вас в какую-нибудь нейтральную страну, где Сеймур и обнаружить вас не сможет и тем более что-либо сделать.
- А вы что выиграете от этого? Свадебную фату?
- Брак вам не грозит, не бойтесь, - отвечает Грейс.
Я бросаю взгляд на эстраду: словно в подтверждение ее слов, невеста под вуалью, достаточно прозрачной, чтоб ничего не скрывать, удаляется от меня.
- Если хотите, я могу не надоедать вам и своей дружбой, - добавляет женщина, чтобы окончательно меня успокоить.
- Тогда мне не понятны мотивы вашей филантропии.
- Филантропия? Если бы вы только знали, до какой степени я жажду видеть, как этот «большой интеллект» сядет в лужу!
И во внезапном порыве долго сдерживаемого раздражения дама резким движением разбивает о край стола бокал.
Мы снова на пустынной улице. Звонкие ночные шаги. Мелодия старого шлягера. Идем медленно, и я рассеянно слушаю ровный голос Грейс, которая машинально покачивает в руке изящную сумочку…
- Первое время, когда я его отвергала, он с ума сходил по мне, а когда уступила, стала нежной, сбесился… Хотя прошло уже пять лет, он и теперь не желает, чтобы я отдавалась ему добровольно, он должен брать меня силой, и я должна затевать игру, сопротивляться, отталкивать его до тех пор, пока он грубо не овладеет мной; я должна создавать у него иллюзию, что он берет меня силой. Нормальное человеческое чувство приводит его в ярость. Любовь для него не просто влечение, а исступленная схватка животных; и если ты не животное, изображай себя животным… Впрочем, его все реже прельщает и эта игра…
- Может быть, он искал в вас воплощение своего идеала, а вы не оправдали его надежд…
- Очкарик на низких каблуках, ничего себе идеал… Когда Пигмалион - маньяк, Галатея может быть только карикатурой. Но я не Галатея и не желаю быть Галатеей! Я хочу быть тем, кто я есть на самом деле, понимаете?
- Понимаю, понимаю, вы только не волнуйтесь. Вам это совсем не идет.
- Я лучше вас знаю, что мне идет и что нет. Или вы тоже, как Уильям, хотите вылепить из меня свой идеал?
- Не бойтесь. Я никогда не увлекался скульптурой, а пластическими операциями тем более.
Мы дошли до поворота к отелю «Кодан». Тут Грейс останавливает меня.
- Не желаю идти в номер, где нас будут подслушивать. Пойдем куда-нибудь в другое место.
- Куда «в другое место»?
- Все равно куда… На берег моря или в парк.
«Похоже, в этом городе парки находят довольно широкое применение», - говорю про себя. А вслух произношу другое:
- Ладно, давайте возьмем такси. Я только вчера снял небольшую квартиру. А поскольку сегодня воскресенье, то едва ли там успели установить аппаратуру.
Через полчаса мы уже в моей новой квартире; это старая и довольно запущенная мансарда. Однако Грейс, кажется, нисколько не удручена убогой обстановкой.
- Это мне напоминает студенческие годы. Господи, какая была бедность и как спокойно жилось!
- Очарование беззаботных дней.
- Скажите: очарование дней без Сеймура.
- Этот человек стал для вас чем-то вроде навязчивой идеи.
- Скоро он станет тем же и для вас.
- Я все еще не принял решения, Грейс.
- А! Вы все еще верите, что имеете право на свое собственное решение?
Фраза несет в себе довольно-таки обескураживающую иронию, но я невозмутим и спокойно исполняю роль гостеприимного хозяина:
- Что будете пить?
- Ничего. И перестаньте, ради бога, суетиться. Лучше посидите.
Я покорно опускаюсь в продавленное кресло, в столь позднее время я и сам не горю желанием хозяйничать. Предчувствуя, что разговор принимает серьезный характер, закуриваю, чтобы отогнать сон.
- Быть может, вы рассчитываете, воспользовавшись самолетом или поездом, удрать в последний момент? Но вы даже понятия не имеете о теперешнем расписании, Майкл. Вы с глупым видом торчите на перроне вокзала, от которого больше не отойдет ни один поезд. Последний, тот, спасительный, отбыл сегодня во второй половине дня. А другие не предусмотрены, поверьте мне.
- Зря вы меня пугаете, дорогая, - отвечаю, едва сдерживая зевоту. - Ни на каком перроне я не торчу и ни о каком поезде не мечтаю. Мне пока что и тут неплохо. Особенно после того, как удалось заполучить эту романтическую мансарду.
- Тогда о каком своем решении вы толкуете? Вы наивный ребенок - весь во власти Сеймура, а все еще говорите о каком-то своем решении!
- Но ведь и вы мне кое-что обещали, не так ли?
- Да. Не задумываясь над тем, как я рискую, доверившись вам.
- Тогда беспокоиться не о чем. Одно предложение мне сделал Сеймур, другое - вы. Разве это не роскошь - иметь такой выбор при нынешних ограниченных возможностях человека?
Женщина пытливо смотрит на меня своими холодными сине-зелеными глазами, как бы силясь понять, что кроется за моими словами. Потом устало говорит:
- Все же дайте мне что-нибудь выпить.

8

Копенгаген - город красивый. Но у любого города, даже у самого красивого, есть свои задворки. Почему я поселился на таких задворках, это вопрос особый.
Положив на столик только что купленные булочки, я приподнимаю крышку кофеварки, чтобы посмотреть, как там сочится кофе. Оказывается, деликатный процесс уже закончился. Дымящаяся жидкость распространяет аромат; судя по темно-коричневому цвету, кофе получился достаточно крепкий. Наполнив им большую фарфоровую чашку, оставленную предусмотрительной хозяйкой, даже не присев, начинаю завтракать.
Насколько я помню, в искусство приготовления кофе меня посвящала Франсуаз. Это было на уютной вилле в окрестностях Афин, где американцы в свою очередь посвящали меня в искусство шпионажа. Справедливости ради я должен признать, что в значительной мере своим воспитанием я обязан противникам. Одни преподавали мне тонкости шифровки и дешифровки, другие - приемы двойной игры, третьи - манеры, четвертые - идеи буржуазной социологии. И все это безо всякой корысти, с единственным намерением - наставить меня на путь истинный, то есть сделать предателем.
Допивая кофе, я гляжу в чердачное окошко. Унылый вид, открывающийся перед моими глазами, не в состоянии скрасить даже летнее солнце, которое, как это ни удивительно, уже второй день светит над этим северным городом. За домом простирается поросший травою пустырь, пересеченный железной дорогой, которая, судя по ржавчине на рельсах, не используется уже многие годы. На пустыре темнеют два заброшенных барака, а за ними полуразрушенная ограда, возле которой громоздятся кучи железного лома. Дальше виднеется помпезная вывеска гаража, где я имел счастье взять напрокат прадедушку теперешних «волво». Справа, чуть покосившись, торчит, словно старческий зуб, высокая ветхая постройка. На ее слепом фронтоне еще сохранились остатки какой-то старой рекламы. Если судить по единственно знакомому мне слову, намалеванному огромными буквами, - это реклама сберегательной кассы.
Неизвестно почему, польза от сберегательных касс чаще всего рекламируется в бедняцких кварталах, то есть среди той части населения, которой не до сбережений. Никто не убеждает богачей в пользе бережливости. Банкиры, видимо, считают, что если какой-то слой населения живет в бедности, то это происходит лишь от неумения беречь деньги. Или, может быть… Впрочем, это не моя область. Банки и кассы меня теперь совсем не занимают. Меня занимает другое. В кофейнике еще довольно много кофе, и, так как угощать мне, вероятно, никого не придется, я наливаю себе вторую чашку.
Грейс ускользнула от меня рано утром и так тихо, что я даже не заметил. Лишь легкий запах духов все еще витает в мансарде, как бы напоминая мне, что, кроме этого мира тонущих в копоти пригородов, ржавого железа и захламленных пустырей, существует и другой мир - мир «Шанель» и «Кристиан Диор», асфальта и неоновых огней, метрдотелей и дорогих ресторанов.
Излишнее напоминание. Как в одном, так и в другом мире я в одинаковой степени чувствую себя пришельцем, и если сегодня я тут, то завтра там, и не потому, что мне так хочется, а по необходимости. Иной раз мною овладевает чувство, что своего собственного мира у меня нет, что я передвигаюсь не в мирах, а в узких промежутках между ними, обреченный вечно патрулировать на этой узкой полоске, именуемой «ничейной землей», что мое призвание не жить, а уцелеть, не творить, а предотвращать.
Покончив двумя большими глотками с кофе, смотрю на часы. Собственно говоря, торопиться мне некуда, хотя сегодня уже понедельник - первый рабочий день недели. Да, торопиться мне некуда, хотя дел немало. Как я и предполагал, меня с раннего утра основательно блокировали. Прогулка в булочную позволила мне убедиться в правильности своих прогнозов. Один агент караулит парадный вход, другой несколько подальше читает газету, сидя в машине. Хочешь - иди пешком, хочешь - бери такси, мы во всех случаях тут как тут.
Но не киснуть же мне здесь, на этом чердаке, уповая на то, что хотя бы один из этих молодцов лопнет с досады. Рассчитывать на это так же трудно, как надеяться, что датчанин лопнет от пива. Взяв плащ, я спускаюсь по узкой темной лестнице и, не обращая внимания на караулы, иду на остановку автобуса.
Я бы мог побыть в задней части салона, чтобы понаблюдать за черным «фордом», который следует за мной, но я прохожу вперед. Что пользы убеждать себя в том, в чем ты и так не сомневаешься! Не приходится сомневаться и в другом: едва ли блокада ограничивается этими двумя субъектами, она, вероятно, организована так тщательно, чтобы предотвратить любую мою попытку уйти. У меня в кармане два билета на самолет - один на Вену, другой на Будапешт - плюс железнодорожный билет на Цюрих и пароходный - на Росток, однако есть большое опасение, что все эти документы стоят не дороже клочка старой газеты. Невольно вспоминаются слова Грейс: последний поезд, тот самый, спасительный, уже ушел.
Сойдя на Городской площади, после короткого колебания устремляюсь к Строгет, чтобы заставить агента вылезти из «форда» и маленько поразмяться. Строгет, как я уже говорил, предназначена только для пешеходов.
Я, как видно, ошибся. «Хвост» не из «форда». Это один из тех пассажиров, что садились вместе со мной в автобус. Преследователей явно больше, и они, вероятно, поддерживают между собой радиосвязь.
Можно было бы зайти в библиотеку, но Сеймуру это покажется вовсе смешным. Мнение Сеймура не особенно меня интересует, но человеку негоже сознательно показывать себя в глупом свете. Моя невинная игра в начинающего социолога давно раскрыта, так что продолжать ее ни к чему. Лучше уж играть ту роль, в какой, по их предположениям, я должен сейчас выступать. Пускай думают, что я стараюсь как-то убить время в ожидании инструкций. Занятие досадное, но небесполезное: это в какой-то мере успокоит моего противника и притупит его бдительность.

Предыдущая страница 10 Следующая страница


11 Богумил Райнов

С этими мыслями я сажусь на террасе первого попавшегося кафе и заказываю чашку кофе. Посмотрим, чего стоит этот деликатный напиток в серийном приготовлении по сравнению с домашним.
Почти два часа я слоняюсь по заведениям и торговым улицам. Это для меня огромная потеря времени, и все же, подобно иным отстающим предприятиям, я живу надеждой, что как-нибудь наверстаю упущенное в конце года, точнее, в конце рабочего дня.
Пока я «транжирю» деньги в кафе или изучаю витрины, у меня за спиной последовательно сменяются три агента, различных по внешности, но одинаковых по своим повадкам.
К двум часам захожу в отель «Кодан», чтобы уплатить за комнату и забрать свои вещи. Мое предположение, что у портье я застану какую-нибудь записку от Сеймура или от Грейс, не оправдалось. Положив чемодан в такси, отправляюсь к своему новому местожительству - в старую мансарду. Беглый взгляд, брошенный в заднее окно, убеждает меня, что преследование идет своим путем. Вместо черного «форда» теперь за мной тащится черный «опель-капитан». Эти люди, как видно, решили не останавливаться ни перед какими расходами, лишь бы со мной ничего не случилось.
После непродолжительного отдыха в уютной мансарде снова спускаюсь вниз, чтобы посвятить остаток дня покупкам. Раз уж обзавелся квартирой, надо ее обставить.
Итак, обхожу несколько лавчонок в прилегающих кварталах в сопровождении очередного шпика. Представители датской полиции следили за мной с расстояния не менее пятидесяти метров, а люди Сеймура, томимые страшным бичом нашего времени - недоверием, придерживаются дистанции в тридцать метров. Успокоенные тем, что я бесцельно болтаюсь столько времени по городу или занимаюсь будничными хозяйственными делами, они становятся уже не настолько недоверчивыми, чтобы заходить со мною и в лавчонки.
В нейлоновой сетке, купленной по пути, две бутылки виски, пачка печенья, несколько дешевых рюмок, небольшой веничек, соковыжималка и пачка цейлонского чая. Все это мне абсолютно ни к чему, исключая, может быть, виски. И уж совсем ни к чему мне соковыжималка, хотя стоит она недешево. Я вообще редко ем фрукты, а уж добывать из них соки у меня нет никакого желания, тем более что на рынке их полным-полно, да еще в красивом оформлении. Дело в том, что именно в хозяйственной лавке удается обнаружить то, что в данный момент мне единственно необходимо: телефон, да еще в таком месте, что увидеть его с улицы невозможно.
- Я могу от вас позвонить? - обращаюсь к человеку с сигарой в зубах, стоящему за прилавком, после того как умилостивил его столь существенной покупкой.
Тот великодушно машет рукой в сторону телефона, вынимает изо рта сигару, и на его лоснящейся физиономии застывает блаженная улыбка. Адресованная, правда, не мне. В магазин только что вошла дама среднего возраста с довольно внушительным бюстом.
- О, госпожа Петерсен!.. - приветствует ее хозяин и тут же расточает любезности, которые я понять не могу да и не стремлюсь, потому что в моем плане есть отстающее звено и сейчас я должен поправить дело - сейчас или никогда.
- Господин генеральный директор? - спрашиваю вполголоса. - Вам звонит Зидаров… Надеюсь, припоминаете… Я относительно задатка… Полагая, что сегодня его внесли. Пока нет?.. В таком случае завтра или послезавтра вы получите всю сумму. Извините.
Я кладу трубку и незаметно шмыгаю в дверь. Хозяин тем временем все еще обстреливает любезностями божественную госпожу Петерсен.
Телефонный разговор состоялся, и ходить по магазинам больше не имеет смысла. Поэтому я забираюсь в пивнушку на площади и с помощью двух бутылок «Тюборга» поглощаю купленное печенье, заменяющее мне и обед и ужин. В окно, возле которого я сижу, видна редкая листва нескольких подстриженных деревьев, а дальше - огромные буквы уже знакомого мне призыва «Прокат автомобилей» над входом в знакомый гараж. Единственная деталь пейзажа, заслуживающая внимания, - это фигура человека в сером костюме, опирающегося плечом на одно из деревьев и читающего газету. Фигура очередного прилипалы.
Итак, задаток в триста тысяч не внесен. Несмотря на клятвенные заверения, Тодоров не выполнил третьего пункта программы. В таком случае где гарантия, что будет выполнен четвертый пункт, имеющий для меня жизненно важное значение? Гарантии, разумеется, нет. Гарантии дают лишь тогда, когда покупаешь хозяйственные принадлежности вроде той соковыжималки. Если его прижмут как следует или если он придет к мысли, что это принесет ему выгоду, Тодоров запросто расскажет где надо про ночную встречу с товарищем Боевым, состоявшуюся не по его желанию. Надеюсь, этого еще не случилось и, возможно, не случится в ближайшие дни. Особенно хочется надеяться на то, что Тодоров не заикнется своим хозяевам относительно переданных мне пленок. Ведь от этого пользы ему никакой, и, надо думать, он не настолько глуп, чтобы не понять, что подобное раскрытие для него равносильно смертному приговору. Что касается всего остального, в том числе и денег, то это в настоящий момент не столь важно, хотя сумма немалая - триста тысяч.
Официантка с заученной улыбкой приносит мне пирожное, которое я имел неосторожность заказать. От него за два метра разит одуряющим запахом миндаля. В этом городе все без исключения сладости отличаются этим аптечно-химическим запахом, и не только сладости, но и супы и даже некоторые мясные блюда. Принимаясь за белесое пирожное, напоминающее своим запахом ужасный яд, я продолжаю мысленно рассуждать: может быть, не следовало ставить Тодорову этого третьего условия - вернуть доллары. Деньги ведь такая вещь: взять легко, а возвратить бывает очень трудно. Тем более что добыты они нечестным путем. Но нельзя не учитывать и другое обстоятельство. В страхе перед тем, что ему грозит, если он не вернет задаток, Тодоров попытается скрыться от нас, переменить местожительство. Но так как сделать это без согласия своих хозяев он не может, то ему придется убеждать их, что такая мера необходима. Чтобы убеждать, нужно объяснить. А какое объяснение способен придумать этот человек, кроме реального: «Боев напал на мой след и грозится ликвидировать меня». Так что ненужное и неуместное третье условие ведет к невыполнению и четвертого, которое особенно важно для меня.
Разумеется, эти соображения возникли в моей голове не вдруг и не под действием запаха миндального пирожного. Я кое-что прикидывал еще задолго до встречи с Тодоровым, но принимать окончательного решения не торопился, полагая, что поведение человека во время самой встречи, возможно, тоже придется принять в расчет. И вот, когда этот решительный момент наступает, мною руководит не разум, а глупость, или, мягко говоря, сентиментальность. Я пожалел не столько эти триста тысяч долларов, выкраденных из болгарской казны, сколько человека, оставшегося без родины.
Конечно же, у меня нет никаких оснований проявлять жалость к Тодорову. Напротив. При известных обстоятельствах, как я уже говорил, я даже охотно нажал бы на спусковой крючок пистолета, не испытывая угрызений совести. Как это ни глупо, но иногда и таких типов жалеешь, притом безо всякой серьезной причины, кроме той разве, что недавно и он, как и ты, был человеком и имел родину. Расчувствовавшись, ты уже готов помочь этому скоту, оставляешь перед ним открытой последнюю дверь. И садишься в лужу.
Мне думается, что Тодоров пошел на предательство не по доброй воле. Затем, уже став предателем и обеспечив себя известной суммой, он вынашивает убогий, но кажущийся ему заманчивым план - поселиться где-нибудь подальше и зажить новой жизнью. А что, если этого человека припугнуть как следует, удастся ли увести его с ложного пути, заставить отказаться от своих меркантильных планов и вернуться на родину?
Конечно, больно и обидно, что приходится силой заставлять человека вспоминать, что у него есть родина. Но что поделаешь, иных людей порой нужно принуждать совершать определенные поступки, особенно добрые дела. Если бы Тодоров решился вернуть стране триста тысяч долларов, это само по себе привело бы его к более важному для него решению: самому вернуться на родину. Но, очевидно, у моего старого знакомого не хватило духу пойти на такие действия. Остается надеяться, что у него не хватит духу совершить и некоторые другие действия, которые принесли бы мне немалый вред.
Возвратившись в мансарду и оставив сетку с драгоценной соковыжималкой на кухне, я сажусь в продавленное кресло у окошка и в эту сумеречную пору смотрю на унылый пустырь, на строение с потемневшим фронтоном, на рекламу, призывающую нас к бережливости. По зардевшемуся после заката небу с запада плывут тяжелые лиловые тучи, словно торопясь скорее восстановить статус-кво - вечную пасмурность и сырость.
В мансарде становится темно, занятые пытливым наблюдением, мои глаза утрачивают зоркость, и в конце концов, чтобы справиться с осаждающими меня со всех сторон думами, я решаю прибегнуть к простейшему и, видимо, единственно возможному способу - уснуть.
На мою беду, а может, и к счастью, это не тот глубокий и сладкий сон, когда ты погружаешься в полное забытье, а скорее полусон, в котором мне является всякая чушь, какие-то насекомые, видения тягостные и жуткие; среди них и тот голый каменистый холм, по которому мне предстоит совершать перебежки, чтобы швырнуть на вершину две-три лимонки. Порой мои отяжелевшие веки размыкаются и слух рассеянно следит за вкрадчивыми шагами на лестнице. Озадаченные тем, что в окошке мансарды темно, и мучимые вечной подозрительностью, прилипалы, похоже, добрались до самой двери, чтобы, прислушавшись, убедиться, что я не улизнул из своего жилища.
Светящиеся стрелки часов показывают девять тридцать. Пожалуй, надо внести в это дело полную ясность. Я встаю и поворачиваю выключатель. Осторожные шаги неторопливо удаляются. Свет под дверью успокоил недоверчивых топтунов.
Вынув из чемодана небольшой портфель, который я для солидности два-три раза брал с собой на симпозиум, кладу в него пачку долларов и еще кое-какие вещи, в том числе свой плоский маузер. Я настолько привык носить под мышкой эту вещицу, что уже перестал ощущать ее тяжесть. Не исключено, что маузер скоро мне понадобится, но пока придется с ним расстаться. Отныне держать пистолет при себе небезопасно.
Заведенный на час ночи будильник стоит у изголовья. Сняв пиджак, ложусь в постель.
Не знаю, как у других людей, но мой мозговой будильник почти непогрешим, так что ровно в час ночи глаза мои раскрываются, я встаю и, не зажигая света, собираюсь в путь. Как было установлено ранее, я могу уйти тремя путями, но во всех случаях должен пересечь пустырь за домом. Я мог бы через окошко вылезти на крышу, затем пойти по крышам соседних домов и спуститься через чердак, скажем, третьего или четвертого. Операция не из легких и не из самых верных. Невольный шум или непредвиденная встреча могут вызвать неожиданные осложнения. Можно бы тихо спуститься вниз прямо по лестнице и выскользнуть черным ходом. Этот путь самый простой, но и самый опасный - ведь не исключено, что один из «сторожей» бдит здесь, затаившись в темном углу коридора. Наконец, можно спуститься только до второго этажа и из лестничного пролета спрыгнуть во двор. Прыгнуть с трехметровой высоты не ахти какой подвиг. Единственно, чем я рискую, - столкнуться с одним из своих недоверчивых преследователей, если тот решил провести ночь во дворе. Но противник, пожалуй, не будет выставлять два поста, если можно обойтись одним: в коридоре и даже с улицы можно держать под наблюдением и тот и другой выход.
Бесшумно спустившись на второй этаж, я без всяких осложнений покидаю дом. Выручает меня бетонный козырек над дверью, ведущей во двор. На пустыре никого - это я установил в результате длительных наблюдений из окна мансарды, - и я легко пересекаю его и осторожно обхожу бараки. От улицы меня отделяет лишь ограда. Перепрыгивать через ограды небезопасно.
Поэтому я иду вдоль ограды до дома с рекламой сберегательной кассы. Задняя дверь распахнута, так же как и парадная, и я, как порядочный гражданин - полагаю, что так оно и есть, - спокойно выхожу на улицу.
Несколько больше времени отнимают у меня поиски такси, потому что в такую пору только сумасшедший может мечтать о подобной роскоши. Мне пришлось отмахать километра два, пока я наконец увидел на стоянке три захудалые машины, очевидно ровесницы моего «волво».
Через четверть часа такси доставляет меня к месту назначения - на вокзал, - увы, не для того, чтобы сесть на поезд, хотя поезда тут курсируют всю ночь. Именно этим объясняется оживление, царящее в огромном светлом зале. Так что мой приход удивить никого не может. Через зал попадаю в помещение со шкафчиками для ручной клади. Опустив в автомат монетку, получаю ключ от шкафчика, и это избавляет меня от необходимости непосредственного общения с людьми. Кладу портфель в шкафчик № 87, доставшийся мне как выигрыш, запираю его и возвращаюсь в такси.
Освобождаю машину недалеко от здания, несущего на своем фронтоне призыв к бережливости. Преодолев без происшествий пустырь, я должен теперь приступить к довольно-таки рискованному атлетическому упражнению: по возможности бесшумно залезть на подоконник первого этажа, с него - на бетонный козырек задней двери, а оттуда через окно попасть на лестницу. Я немного ободрал себе ладони, зато избежал столкновения в коридоре с теми любопытными типами - людьми Сеймура.
Остается выполнить еще одну задачу - самую важную. Но это завтра. В самый плохой день - вторник, и в такое неподходящее время - в семь часов вечера.
Стук в дверь, сперва не очень деликатный, а потом просто нахальный, отрывает меня от чашки чудесного эликсира, получаемого путем смешивания молотого кофе с кипятком. Эликсир, преимущество которого можно в полной мере оценить только в Дании, поскольку здесь это единственный продукт, не имеющий запах миндаля.
«Вот и начинаются неприятности, - думаю я, направляясь к двери. - Что ж, пускай, они ведь тоже предусмотрены программой». Решительно распахнув дверь, оказываюсь лицом к лицу с очаровательной Грейс.
- Ах, вы еще не одеты? - бросает она с упреком вместо приветствия. - Не иначе и этой ночью принимали участие в брачных церемониях «Валенсии»…
- Что поделаешь, других развлечений нет, - небрежно отвечаю я, провожая ее в свои скромные покои.
- Надеюсь, не в роли жениха?
- Чашку кофе? Только что сварил. Сам лично.
- Это не может меня отпугнуть, - заявляет дама, располагаясь в продавленном кресле. - Я все же попробую вашего кофе.
Так что немного погодя я снова принимаюсь за дегустацию этого ароматного эликсира, на сей раз в обществе женщины.
- Не так уж плох, - отпив глоток, выносит свой приговор секретарша. - Но я так и не услышала, чем вы занимались ночью.
- Если имеется в виду прошедшая ночь, то об этом вы могли бы справиться у сеймуровских соглядатаев. Вы, вероятно, заметили их. Они торчат здесь уже вторые сутки.
- Верю. Но ведь это Сеймур их подослал, не я.
- Какое это имеет значение? Скажите, что вы по поручению шефа требуете, чтобы вам дали справку о том, как ведет себя этот сомнительный тип Михаил Коев.
Грейс берет предложенную сигарету, закуривает и останавливает на мне пытливый взгляд.
- Вы продолжаете шутить, Майкл, как будто ничего не произошло, как будто вокруг вас ничего особенного не происходит. Могу даже предположить, что в душе вы упиваетесь своим героизмом, своей способностью шутить с петлей на шее. Однако на вульгарном языке такой героизм обычно называют глупостью… Глупость и легкомыслие - вот что означает ваше поведение независимо от того, как вы сами его оцениваете.
- А как вы оцениваете свое поведение?
- Вам его оценивать. Мы с вами вместе в последний раз, и я пришла еще раз предложить вам единственно возможный путь к спасению!
- И, не задумываясь, готовы совершить свою спасительную операцию на виду у людей Сеймура?
- Пусть это вас не беспокоит. Я пришла сюда именно по распоряжению Сеймура. И чтобы не забыть, должна сразу передать вам его наказ… хотела сказать «приглашение». Он будет ждать вас в восемь вечера на Городской площади, перед кафе.
- Мерси. А ваше приглашение в чем будет заключаться?
- Я уже сказала.
- Но вы упускаете из виду, что я буду забаррикадирован со всех сторон. Так что с вами или без вас выйти отсюда будет одинаково невозможно.
- Ошибаетесь. Невозможно, если вы будете действовать без меня.
- Вот как? А ведь вы только что утверждали, что те, внизу, не ваши люди, а его, Сеймура. Как же вы сумеете их убедить, чтобы они закрыли глаза, пока мы с вами будем совершать спасительное бегство?
- Вот что, Майкл, перестаньте острить и постарайтесь понять меня, потому что я в самом деле в последний раз с вами и мне едва ли удастся увидеть вас, если даже захочу. - Голос Грейс стал тихим и бесстрастным.
- Вы повторяетесь, - говорю я. - Может, хватит меня запугивать, переходите к вашему плану. Согласитесь, должен же человек знать, на что он идет.
- План в общих чертах вам уже известен. А что касается деталей…
Женщина замолкает и прислушивается, повернув голову к двери. Но со стороны лестницы ничего не слышно. Она делает знак, чтобы я придвинулся поближе к ней, и продолжает почти шепотом:
- Вечером вы должны постараться сделать то, чего не сделали до сих пор. Вы достаточно ловки, и вас не надо учить, как следует держаться человеку, если он после долгих колебаний решил принять сделанное предложение. И конечно же, сразу потребуйте обещанную сумму наличными…
- После чего Сеймур сунет руку в кармашек и выложит мне триста тысяч…
- Не беспокойтесь, они у него есть, и если не в кармашке, то в домашней кассе. Я уверена, что сегодня же вечером вы их получите.
- Прямо так и выдаст и расписки не потребует?..
- А если и потребует? - шепчет Грейс, пронзая меня взглядом. - Как вы не поймете, что в вашем положении скупиться на какую-то подпись не приходится.
- Ну хорошо, хорошо. Дальше?
- Допускаю, что, когда вы, чтобы получить деньги, придете к нему, он предложит вам заночевать у него или вообще остаться у него жить. Вам ни в коем случае не надо отказываться.
- Ладно, не буду. А потом?
- Ваша задача на этом кончается. О дальнейшем позабочусь я. Важно, чтобы вы развязали мне руки, а там все будет в порядке. И вам остается ждать, когда я скажу «пора». Паспорт для вас, билеты на самолет да и сам отъезд - все это моя забота. Не сомневайтесь, все будет сделано наилучшим образом и успех гарантирован.
- А как же те, что будут следовать за нами по пятам?
- Никто за нами следовать не будет. Уильяма я знаю предостаточно. Он, к счастью, воображает, что хорошо знает меня и вас. Стоит вам принять его предложение, как он тут же успокоится: теперь, мол, дело в шляпе.
- Может, мне все-таки сделать жест негодования по поводу этих прилипал, что не отрываются от меня ни на минуту?..
- Сделайте, если хотите. В конце концов Сеймур сам снимет наблюдение, я в этом уверена. Это в его стиле: доверие за доверие.
- Не забывайте, что наблюдение можно вести и более изощренными способами.
- Господи! И вы беретесь меня учить?! Я ведь тоже имею некоторое понятие о наблюдении и слежке. Словом, не волнуйтесь, все будет, как я вам говорю!
Грейс долго смотрит на меня с вызывающей уверенностью. Я тоже смотрю ей в глаза, но просто, спокойно.
Наконец женщина переводит взгляд на столик, гасит сигарету в недопитом кофе и, оставив мокрый окурок на блюдце, произносит с какой-то усталостью:
- Мне кажется, вы мне не доверяете.
- Вас это удивляет?
- Честно говоря, да, - отвечает Грейс тем же усталым тоном и снова смотрит мне в глаза.
- Выходит, до этого вы меня считали чересчур доверчивым?
- Я считала вас более умным. Неужели вы до сих пор не в состоянии понять, что то, что я вам предлагаю, хорошо это или плохо, для вас единственно возможный выход?
- Не впадайте в патетику, - тихо говорю я, потому что секретарша, увлекшись, повысила тон.
И, помолчав немного, добавляю:
- В сущности, я вам верю.
- Наконец-то!
- Единственное, что меня смущает… нельзя ли план немного изменить…
- А именно?
- Выполнить только первую его половину.
- Я вас не понимаю, - говорит Грейс, хотя я по глазам вижу, она отлично все понимает.
- Я хочу сказать, не лучше ли будет для нас обоих, если я выполню ту часть задачи, что вы возлагаете на меня, а вы воздержитесь от выполнения своей. Грейс будет по-прежнему оставаться у Сеймура секретаршей, Майкл станет его помощником, и это позволит Грейс и Майклу безмятежно прожить на этом свете долгие годы и даже народить кучу детей.
Женщина пронзает меня негодующим взглядом и пожимает плечами:
- Это уж наше дело. Вы человек взрослый, сами в состоянии сделать выбор.
- Но, должен признаться, это не так просто…
Я замолкаю, как будто и в самом деле поглощен этим сложным занятием. Грейс порывается встать, но я доверительно кладу руку на кисть ее руки и продолжаю:
- Меня вот что заботит. Склонен ли Сеймур выполнить те обещания, которые он мне тогда щедро надавал? Вы, конечно, знаете, о каких обещаниях идет речь, надеюсь, это не ускользнуло от вашего острого слуха.
- Только это? Можете не волноваться, - холодно отвечает секретарша. - Уильям еще не утратил привычки держать слово, хотя нынче это не модно.
- Тогда все в порядке… По крайней мере что касается деловой стороны…
- А разве для вас существует и какая-то другая сторона?
- Скажите, Грейс, если мы оба останемся у Сеймура, вы не перестанете меня любить?
- Разумеется, - ледяным тоном успокаивает меня женщина. - Я буду любить вас в той же мере, в какой вы меня.
Мы молча смотрим друг на друга. В этом споре Грейс проявляет бОльшую выдержку - она снова заговорила, а ее зеленый взгляд не отрывается от меня.
- Напрасно вы меня испытываете, Майкл. Я в самом деле ненавижу этого человека.
Секретарша резко поднимается с кресла, но идет не к двери, а к окну и становится ко мне спиной, разглядывая унылый пейзаж пригорода. Лишь только сейчас я замечаю, что пастельно-синий костюм отлично сидит на ее стройной фигуре и очень гармонирует с ее высоко взбитыми черными волосами.
- Вы сегодня великолепны, как никогда, - произношу я и тоже подхожу к окну.
Она медленно оборачивается, словно не в силах оторваться от задымленного пейзажа и унылых мыслей.
- Мне пора… Сеймуру может понадобиться машина.
- Нет, вы в самом деле великолепны, и вам от меня не уйти.
- Впрочем, Сеймур может еще полчасика подождать, - говорит Грейс, глядя на свои часы…
Поправляя прическу перед убогим зеркалом в алюминиевой рамке, женщина говорит безразличным тоном:
- Пожалуй, это эпилог нашего романа, не правда ли?
- Что это вы вдруг?
- У меня такое чувство, что из двух решений вы выбрали третье…
- Самоубийство?
- Именно.
- Чтобы быть искренним до конца, скажу, что пока ничего не выбрал, - признаюсь я, помогая ей надеть светло-синий жакет.
- Нет, выбрали, об этом говорит ваше спокойствие.
Грейс достает из сумочки какую-то визитную карточку и подает ее мне.
- Сохраните это. На печатный текст не обращайте внимания. Вам может пригодиться только написанный от руки номер телефона. Если мои подозрения верны и если вы действительно окажетесь в безвыходном положении, позвоните по этому номеру. Назовите только свое имя и явитесь по адресу, который вам дадут, да смотрите не тяните за собою «хвост»… Итак…
Она подает руку на прощанье, и я чувствую, как ее длинные тонкие пальцы охватывают мою руку, словно через них женщина упорно пытается влить в меня свое властное внушение, тогда как голос совершенно безучастно говорит:
- С богом, Майкл.
И я остаюсь один в своей мансарде, где еще долго будет витать легкий запах ее дорогих духов.
Скоро вечер.
Выходя из кафе, я свертываю номер «Таймс», засовываю его в карман и направляюсь к Вестерброгаде. Газету я покупал в тайной надежде, что она не понадобится. Если все же придется ею воспользоваться, то это спасет человека в клетчатой кепке, но будет означать, что при выполнении задачи, на которой мне пришлось сосредоточить все свои усилия, я потерпел провал.
За мной и сегодня следят с близкого расстояния. Следят попеременно четыре лица и три машины; к «форду» и «опель-капитану» присоединился еще «ситроен», тоже черный. Настоящее расточительство, если принять во внимание незначительность моей персоны и то, что я только тем и занимаюсь, что кисну по заведениям и болтаюсь по городским улицам.
Однако болтаться мне больше некогда. До семи часов остается ровным счетом восемьдесят минут, и за эти считанные минуты я во что бы то ни стало должен избавиться от своих преследователей, дабы не сорвать встречу перед «Тиволи» и успеть смешаться с толпой, больше не имея при себе ничего такого, что могло бы бросить на меня тень.
Чтобы избавиться от этих нахалов, тянущихся за мною по пятам, можно прибегнуть к десятку различных способов, начиная с бегства через кухню бара «Амбасадор» и кончая аналогичной операцией через склад универсального магазина «Даэлс». Все возможные варианты были на всякий случай выношены во время моих беззаботных скитаний по городу, но по разным причинам от них пришлось отказаться, чтобы отдать предпочтение более надежному маневру, детально продуманному в последние три дня.
Мой вид скучающего зеваки, ленивая походка и полное мое пренебрежение к соглядатаям не усыпили их бдительности, но все же в какой-то степени притупили ее. Такова уж природа человека - долго противиться инерции ему не удается. И вот, переминаясь с ноги на ногу возле витрин на Вестерброгаде, я с удовлетворением устанавливаю, что субъект, находящийся ко мне ближе всех, уверенный, что мне никуда не деться, часть своего внимания также уделяет магазинам и прохожим женского пола.
Среди множества еще не освещенных в это время неоновых реклам, установленных на фасадах, едва виднеется небольшая вертикальная вывеска: «ОТЕЛЬ „НОРЛАНД“.
Поравнявшись с нею, я круто сворачиваю в пассаж и быстро шагаю в самый его конец, где виднеется парадная дверь отеля. Того, что я вдруг выпал из поля зрения, полагаю, будет вполне достаточно, чтобы преследователь попал в затруднительное положение. В пассаже есть два-три магазина. Их ему придется обследовать, пока он доберется до отеля, но и здесь он потеряет несколько минут, пока установит, как я совершил побег.
«Норланд» - одна из дешевых гостиниц, а значит, в ней полным-полно туристов, и одна из крупных - это позволяет пришельцу оставаться незамеченным. Когда я вхожу в холл, окошко дежурного администратора осаждает группа только что прибывших путешественников, швейцар с мальчиком заняты багажом, а сидящие в креслах гости читают газеты и поглощают пиво. Я, никем не замеченный, шмыгаю в служебную дверь и оказываюсь во внутреннем дворе. Хорошо известный мне узкий проход между двумя бетонными стенками выводит меня на тесную улочку, к месту временного пребывания моего автоветерана. Так что всего через несколько минут, уже моторизованный, я вылетаю из ворот гаража, даю полный газ, круто сворачиваю влево и только чудом не сталкиваюсь с каким-то черным «фордом».
Увы, это не «какой-то „форд“, а совершенно определенный, точнее, тот самый, что со вчерашнего дня всюду ползает за мной, куда бы я ни шел.
То ли эта неприятная встреча чистая случайность, то ли преследование приняло такие масштабы, что под наблюдение взяты и прилегающие улицы, решать это сейчас бесполезно.
Разминувшись с «фордом», почти взлетев при этом на безлюдный тротуар, я на полном газу устремляюсь вперед, пока преследователь не развернулся, на перекрестке делаю поворот, на следующем - еще один и мчусь к порту. Я не идеалист и вполне отдаю себе отчет, что на моем жалком «волво» мне не уйти от черной машины, конечно же снабженной специальным мотором и поддерживающей радиосвязь с другими машинами преследования. Но моя слабость в этом состязании заранее учтена, как учтена и возможность этой досадной встречи с «фордом» - неважно, случайная она или нет. Поэтому я без колебаний мчусь к порту, и единственная моя забота - максимальной порцией газа поддержать воодушевление моего ветерана.
То, что должно было случиться, случается уже возле самой набережной. В глубине улицы, по которой я еду, возникает черный автомобиль, чей вид мне достаточно знаком, чтобы узнать в нем наглый «форд». Через мгновение выкатываю на набережную и, пользуясь полным безлюдьем, жму на всю железку. Впереди, над широким каналом, вдоль которого я мчусь, синеет разводной мост. Пароход, отправляющийся в Мальме точно в шесть, будет у моста в шесть десять. Мне остается ровно три минуты.
«Волво» тужится, будто идет не на третьей, а на первой скорости, но стрелка спидометра танцует на цифре «100», а это предел моей таратайки. До моста остается несколько десятков метров, когда в зеркале заднего вида снова выплывает зловещее рыло черного «форда». Ее размеры увеличиваются с фантастической скоростью, потому что у него на спидометре, вероятно, все сто шестьдесят, но мне сейчас не до расчетов. Крутанув вправо, я уже качу по мосту, едва успев проскочить под опускающимся шлагбаумом. Впереди в поле моего зрения одновременно попадают темная громада приближающегося парохода и красные стрелы второго шлагбаума, медленно опускающиеся на середине моста.
Снова жму на газ, сбавленный на повороте, и устремляюсь вперед, так как у меня единственный путь - вперед. Передо мной вырастает человек в форменной фуражке, бешено размахивающий руками. Жерди шлагбаума уже почти на уровне машины, затем следует какой-то удар, у меня над головой раздается острый скрежет. Но «волво» все же успевает пересечь ту гибельную черту, где мост начинает разводиться. Не сбавляя скорости и не обращая внимания на пронзительный свист позади меня, я продолжаю свой полет, выскакиваю на противоположную набережную и, лишь сворачивая в первый переулок, успеваю мельком увидеть поднятые в воздух два крыла разведенного моста и стоящий на том берегу черный «форд». Нас разделяют каких-то двести метров. Но двести метров воды…
Через четверть часа я уже у «Тиволи», но не со стороны главного входа, а с задней стороны парка. У главного входа на бульваре всегда большое оживление, а любая новая случайность означала бы для меня полный провал. По другую же сторону улица совсем пуста, что вполне объяснимо, ибо она проходит между каменными оградами двух парков - Скульптурной галереи и «Тиволи». Машину ставлю в заранее выбранном месте. Это небольшая площадка между высоким подстриженным кустарником, служащая автомобильной стоянкой, совершенно пустая, так как в это время никакого концерта нет. Место очень удобное, машины со стороны улицы не видно, и я могу, взобравшись на ее крышу, спокойно перелезть через ограду и прыгнуть в кустарник, относящийся уже к естественному декоративному ансамблю «Тиволи».
В этом углу парка совершенно безлюдно по той простой причине, что никаких аттракционов здесь нет. Так что совсем незаметно я выхожу из кустарника на покрытую галькой аллею и направляюсь к ближайшему павильону. И вот я снова в мире развлечений, где, если верить словам Сеймура, люди преимущественно скучают. Мне лично на скуку отведено полчаса, и я решаю посвятить это время богу азартных игр, так как упомянутый павильон полон рулеток-автоматов. В парке еще светло, чего не скажешь об этом заведении, особенно если иметь в виду угол, где я устраиваюсь. Гирлянды красных и желтых лампочек скорее освещают вход, но не зал павильона, и я, никем не смущаемый, в уютном полумраке просаживаю горсть монет, предназначенных для борьбы с этим мифическим зверем - скукой.
Семь часов, человек в немодной кепке и с синей сумкой стоит на своем обычном месте у входа в «Тиволи». Я подхожу к нему сзади и, поравнявшись с ним, почти касаюсь его боком, что-то у него спрашиваю, показывая план Копенгагена. На мой ничего не значащий вопрос он дает такой-же ответ, делая вид, что указывает какое-то место на плане.
- Я положил вам в карман конвертик и билет на самолет, - тихо говорю человеку в кепке. - Конвертик переправьте немедленно, а билет оформите на завтра, на вторую половину дня и оставьте в справочном. Все.
- У меня тоже все, - отвечает человек, бессмысленно шаря пальцем по плану.
И мы расстаемся. Часом позже я здороваюсь за руку с Уильямом и усаживаюсь рядом с ним за столик перед кафе на Городской площади.
- Вы обзавелись машиной, а ходите пешком? - замечает Сеймур, предлагая мне сигарету.
- Я ее оставил в ста метрах отсюда.
Потом добавляю:
- Ваши люди исправно докладывают вам.
- Да, не могу пожаловаться.
И, поскольку кельнер уже повис над нами, американец спрашивает:
- Что будете пить?
- Банальное виски.
- Почему «банальное»? Принесите нам два «Джон Крейби» восьмилетней выдержки, - говорит Уильям официанту.
- Восьмилетнего вам нальют из той же бутылки… - бросаю я, когда кельнер удалился. - Только плата будет другая.
- И ваше настроение! - добавляет Сеймур.
- Мне бы не мешало несколько поднять настроение, особенно после истязаний ваших преследователей.
- Затасканные приемы, - пожимает плечами Уильям. - Я даже не предполагал, что подобные вещи могут как-то действовать на вас.
- В сущности, они на меня не действуют. Но то, что они подосланы лично вами… человеком, который уверял, что полностью мне доверяет…
- Доверие в нашем деле, как вы знаете, имеет известные границы, - напоминает мне собеседник.
И, так как я не реагирую на его слова, он продолжает:
- Впрочем, я вам благодарен, что вы подняли этот вопрос. Пользуясь случаем, могу объявить вам, что наблюдение за вами снято. Получив последний «доклад», как вы изволили выразиться, я тут же расформировал группу.
- Восстанавливаете доверие?
- Нет. Устанавливаю факты.
- Устанавливаете факты?
- Вот именно. К этой затее пришлось прибегнуть с единственной целью: установить, будете ли вы пытаться выйти из-под наблюдения. Вы сделали такую попытку. И одного этого факта для меня вполне достаточно. Нет даже необходимости устанавливать, чем вы занимались в последние часы. Ясно, не правда ли?
Кивнув в ответ на его слова, я машинально поднимаю только что поставленный передо мною бокал. Сеймур определенно намекает на то, что я исчез, чтобы получить от кого-то инструкции. Разумеется, не в моих интересах убеждать его, что моей целью было не получить инструкции, а кое-что передать. Восьмилетний «Джон Крейби»… Возможно, и восьмилетний, но что из этого? Пьянством мне своего противника до банкротства не довести, будь виски даже столетним. Сейчас гораздо важнее то, что снята блокада, если это действительно так.
- Как вам нравится виски? - спрашивает Сеймур, сунув в угол рта сигарету.
- Что-то в нем есть общее с моим пребыванием в этом городе. На первый взгляд - ничего особенного, а на деле - грозит коварными последствиями.
- Вы, я вижу, делаетесь бОльшим пессимистом, чем я, - усмехается Сеймур. - Не так все мрачно, как вам кажется. Даже наоборот.
И неожиданно меняет тему разговора:

Предыдущая страница 11 Следующая страница


Большая скука 12

- Вы и квартиру новую сняли?
- Да.
- Насколько мне известно, вы в тот же день показали ее Грейс?
- Да. Надеюсь, вас это не задело?
- Нет, конечно. Если речь зашла о Грейс, то меня больше всего бесит ее внешность.
- Вот как? А мне, наоборот, кажется, что сейчас она стала более привлекательной, чем была.
- Верно. Но именно это меня и бесит, - поясняет Сеймур. - В этом мире, где внешность служит для большинства женщин средством саморекламы - они как бы сами себя предлагают, - я решительно отдаю предпочтение строгой внешности, а не привлекательной.
- Дело вкуса…
- Нет, дело не в этом, - возражает Сеймур. - Женщина - низшее существо, и, как только она перестает казаться недоступной, сразу теряет свою притягательную силу.
- Стоит ли обращать внимание на такой пустяк, как, скажем, модное платье? - примирительно вставляю я.
- Пустяк перестает быть пустяком, когда за ним кроется нечто более существенное. Важно не платье, а то, что за ним кроется.
- Известно, что кроется за платьем.
- Да, но я имею в виду определенный поворот в психике этой женщины. Честно говоря, я не думал, что Грейс способна так легко поддаваться влиянию…
- Дурному влиянию…
- Влиянию, не сходному с моим, - уточняет Сеймур. Он переносит взгляд на городскую ратушу, ярко освещенную скрытыми прожекторами и напоминающую на фоне ночи театральную декорацию. Я тоже смотрю туда и, может быть, именно в эти мгновения в полной мере сознаю, где я нахожусь, каким нереальным и призрачным кажется все, что в эти дни меня окружает. Все, кроме отдельных элементов, прямо связанных с моими действиями.
Остроконечная башня, громоздкая и мрачная, вонзается в черно-красное, несколько-мутное от неоновых отсветов небо, и в моей голове оживает ненужное, выцветшее воспоминание о другом вечере, проведенном недалеко от этой башни, - гудящий за облаками самолет, унылые рассуждения Грейс. Грейс, о которой мы говорим сейчас, хотя мысли наши заняты совсем другим.
Впрочем, похоже, что по крайней мере в данный момент Сеймур не думает о другом. Он отрывает взгляд от ратуши и неожиданно обращается ко мне в каком-то порыве, совершенно ему не свойственном:
- Вы знаете, Майкл, меня все время не покидает чувство, что вокруг все рушится; протяну руку к чему-либо - и оно рассыпается в прах, словно в каком-то кошмаре: идеалы, в которые верил, любовь, которую ощутил, женщина, которую воспитал, встретившийся мне друг - все распадается в прах… Жизнь напоминает какой-то шабаш призраков, которые сразу же рассеиваются, стоит только приблизиться к ним…
Хмурое лицо Сеймура исказила не то боль, не то горечь.
- Все зависит от того, как вы приближаетесь… С каким чувством… От вас исходят опасные токи, Уильям.
- От меня? А с вами такое не случается? Вы познали веру, любовь, дружбу? Только давайте без лекций, скажите прямо: познали?
- И что из этого, познал я или не познал? Может ли служить доказательством какой-то единичный случай - счастливый или несчастливый?
- Не хитрите. Либо ответьте прямо, либо молчите.
- Во всяком случае, я постиг одно, Уильям: что есть верный путь. Твердый путь, который не рушится у тебя под ногами, с которого ясно видна цель, на этом пути встречаешь только близких людей: с одним поравнялся, другие тебя обгоняют, но они тут, рядом, не рассеиваются, когда к ним приближаешься.
- Слова, слова… - прерывает меня Сеймур. - Как всегда, одни слова… Впрочем, в ваших словах я нашел ответ. Вы испытываете ту же пустоту, мою пустоту, но вы боитесь увидеть ее и в страхе пытаетесь заполнить ее словами.
- Пусть будет так, если это вас устраивает.
- А вы убеждены, что это не так?
- Нет. И поскольку вопрос ваш не прост, чтобы мы не обманывали друг друга, я скажу прямо: бывают моменты, когда я тоже испытываю чувство пустоты. Но у меня нет никакой необходимости скрывать это от самого себя. Вы прекрасно понимаете, что человек не в состоянии скрывать от себя вещи, причиняющие ему боль. Как их скрывать, когда тебе больно? Только для меня подобное состояние - вещь случайная, болезненное состояние в целом здорового человека, живущего здоровой, наполненной жизнью. А у вас наоборот.
Сеймур молча смотрит на меня задумчивым взглядом. Затем снова закуривает и тянется к виски.
- Если это сказано искренне, вы действительно счастливый человек, Майкл.
- Хотите сказать, «глупый».
- Я не собираюсь говорить именно так, но…
- Но почти. Быть может, вы правы. У меня действительно нет ни навыка, ни умения без конца перемалывать в мыслях всевозможные вопросы бытия.
- Верно, отвратительная привычка, - неожиданно соглашается американец.
- Почему? Мне кажется, эта привычка доставляет вам удовольствие.
- Только в том смысле, что помогает мне убивать скуку. Иные, нервничая, грызут ногти, а я думаю. Увы, думать куда опаснее, чем грызть ногти. И если бы думание доставляло удовольствие, я бы постоянно утопал в блаженстве. Мышление всегда анализ, а анализ - рассекание, умерщвление, то есть разрушение источника удовольствия. Если вы сядете и начнете думать о том, какие микроорганизмы копошатся в этой сигарете, какое гниение происходит в ней, вам ни за что не захочется подносить ее ко рту. Разве не так?
- Цель вашего мышления не познание вещей, а их уничтожение. Назначение ваших хирургических операций не лечить, а умерщвлять. Вы сетуете, что в ваших руках одни только трупы, и не даете себе отчета в том, что эти трупы - дело ваших рук. Может, у меня получается несколько грубо, но…
- Почему? Напротив! - Сеймур великодушно машет рукой.
Но так как я замолкаю, он спешит заметить:
- Ваши попытки убедить меня абсолютно безуспешны, Майкл, и все же, должен признаться, ваши суждения доставляют мне истинное удовольствие, быть может, именно своей грубостью и наивной уверенностью. Это меня освежает, побуждает снова пересмотреть некоторые истины, которые я давно установил и которые мне давно опротивели. Конечно, горькие истины останутся истинами, но в данный момент ваш оптимизм действует на меня тонизирующе.
- Мерси.
- Я это говорю не для того, чтобы вас поддеть. Просто-напросто мы с вами устроены совершенно по-разному, и меня лично это нисколько не задевает. Я сделаю еще одно признание. Эти два дня я сознательно с вами не встречался, чтобы установить, будет ли мне вас недоставать. И установил, что да!
Сеймур делает знак кельнеру, тот кивает в ответ.
- Я с самого начала подозревал, что вы встречаетесь со мной только из дружеских побуждений, - говорю я.
- Не только. Ни одна из наших встреч, в том числе и настоящая, не явилась результатом одних только дружеских чувств, и, как вы, вероятно, сами заметили, меня трудно причислить к сентиментальным натурам. Однако это не мешает нам испытывать дружеские чувства. По крайней мере о себе я могу это сказать.
- У меня нет причин сомневаться в ваших словах. Однако то, что вы недавно сказали относительно доверия в нашем деле, по-моему, в той же мере касается и дружбы. И она должна оставаться в определенных границах.
- Не отрицаю, - кивает Сеймур.
После чего без всякой связи спрашивает:
- А меня не хотите пригласить в свою новую квартиру? Или она только для дам?
- Было бы желание. Правда, она в одном стиле с моей машиной… Полное убожество, не то что ваши палаты.
- Тогда добро пожаловать в мои палаты. У меня десять комнат, восемь из них мне ни к чему. Машин тоже можете иметь сколько пожелаете. Впрочем, оставим это.
Последние слова вызваны появлением кельнера. Сеймур велит ему принести две бутылки «Джона Крейби» и упаковать их и за все рассчитывается сам.
- Надеюсь, двух бутылок нам хватит. Вы знаете, я не люблю пьянства, но порой напиваюсь до чертиков, чтобы еще больше его возненавидеть. А лед в этой вашей мансарде найдется?
- У вас совершенно неправильное представление о моей мансарде, раз вы задаете подобные вопросы.
- Ладно, обойдемся холодной водой. Раз уж человек решил напиться, такие пустяки ему не помеха.
- Может быть, поедем на моей таратайке, я знаю, как ехать, - предлагаю я, когда мы, снабженные бутылками, выходим на улицу.
- А почему бы и нет? Только бы вы привезли меня обратно из вашего захолустья. А главное - вы избавите меня от необходимости вести машину: мне это будет трудновато.
До стоящего на бульваре «волво» мы идем молча. Бросив бутылки на заднее сиденье, Сеймур садится рядом со мной. Как только миновали Городскую площадь, американец предлагает мне остановиться.
- Вы знаете, не худо бы пригласить и Грейс. Раз уж затевается пьянка, женщина не помешает, даже если это Грейс.
- Как вам угодно.
- Вы постойте здесь. А я ей позвоню вон из того автомата.
Сеймур идет к телефонной будке. Мне хорошо видно, как он набирает номер и как после этого поворачивается ко мне спиной, словно опасаясь, что я по движению губ пойму, о чем он будет говорить. Верно, в нашем деле доверие должно оставаться в определенных границах.
Немного погодя мы едем дальше, быстро пересекаем все еще людные и хорошо освещенные центральные улицы и попадаем в сложный лабиринт кварталов, лежащих на пути к «моему» захолустью.
- Надеюсь, Грейс сумеет сориентироваться, - говорю я, сворачивая в узкую темную улицу. - Я сам еще не освоился как надо.
- Когда речь идет о пирушке, Грейс не растеряется. Она способна сбиться только с главного пути… С того самого, что, по-вашему, пишется с большой буквы.
Проехав метров двести по одному мрачному каньону, сворачиваем в другой. С того момента, как мы тронулись, не замечаю, чтобы кто-нибудь ехал за нами следом. Кажется, слежка в самом деле прекращена.
Вдруг ни с того ни с сего мой пассажир спрашивает:
- Какое у вас сложилось мнение о Грейс?
- Самое приятное.
- Не забывайте, что вопрос исходит не от Грейс, а от меня.
- Самое приятное, - повторяю. - Действительно, у нее немного подавленное состояние и нервы не совсем в порядке, хотя внешне она спокойна. Но, видно, иметь крепкие нервы, живя при вас, не так-то просто.
Сеймур бросает на меня быстрый взгляд и вдруг смеется хриплым смехом.
- Что вы имеете в виду?
- Вашу тираническую натуру.
- Если это так, то вы ошибаетесь. Женщины обожают тиранические натуры. Причины женской неуравновешенности значительно проще. Но что поделаешь: женщине я уделяю столько внимания, сколько она заслуживает, а не сколько ей хотелось бы.
Я не возражаю ему, поскольку в вопросах пола не столь силен, и мы какое-то время молчим, а машина тем временем лавирует в лабиринтах тесных улочек.
- Зачем вам понадобилось забираться в эту даль? - выражает удивление американец.
- Здесь намного дешевле.
- Впрочем, когда вы сняли свою новую квартиру, если это не секрет?
- В субботу.
- Значит, в субботу вы считали, что вам еще имеет смысл прикидываться скромным стипендиатом?
- Я и в этот раз не вижу надобности отвечать.
- В сущности, ваша версия насчет исследовательской работы в библиотеке в самом начале была не особенно убедительна, - продолжает Сеймур. Ему, специалисту, как видно, забавно анализировать просчеты своего коллеги.
Но я молчу, и он повторяет, чтоб меня подразнить:
- Ну, сознайтесь, Майкл, она была не очень убедительной.
- С превеликим удовольствием, но при условии, что и вы тоже кое в чем сознаетесь.
- В чем именно?
- Когда вы узнали, кто я такой?
- Как только вы сошли с поезда, - не задумываясь, отвечает мой собеседник.
- Вот поэтому моя версия показалась вам неубедительной.
- Вы правы, - кивает Уильям. - Такая неудача может постигнуть каждого.
И после непродолжительной паузы добавляет:
- У вас едва ли возникало подозрение, что эта неудача станет самой большой удачей в моей жизни.
- Вы сами видите, тут более чем скромно, - тихо говорю я, входя с гостем в мансарду и включая свет.
- А главное - не особенно чисто, - кивает Сеймур.
Задрав свой римский нос, он брезгливо вдыхает запах сырости и плесени.
- Самая отличительная черта вашего чердака - спертый воздух. Тут просто нечем дышать.
Я распахиваю окошко.
- Это несколько меняет дело, - говорит гость и сует нос в чердачное окно. - Все же я сниму пиджак.
- Чувствуйте себя как дома!
Сеймур достает из кармана сигареты, зажигалку и кладет на стол. Затем снимает пиджак и вешает на спинку старенького венского стула.
В мансарде и в самом деле очень душно, и теплый влажный воздух, проникающий через окошко, в сущности, ничего не меняет. Над городом низко нависли дождевые тучи, призрачно освещенные его мутным красноватым заревом.
Я тоже снимаю пиджак и приступаю к обязанностям хозяина, то есть распаковываю бутылки, приношу стаканы и графин воды, затем сажусь напротив гостя.
Сеймур наливает виски, столько же добавляет воды, отпивает глоток и с нескрываемой брезгливостью осматривает комнату. То ли это кислое выражение результат теплого виски, то ли реакция на убогую обстановку, трудно сказать, однако оно долго не сходит с лица гостя.
Впрочем, здешняя обстановка нисколько не лучше и не хуже, чем в любой другой запущенной мансарде: выцветшие, местами ободранные обои, потрескавшийся потолок с желтыми разводами в тех местах, где протекала крыша, дряхлая, вышедшая из употребления мебель, к тому же стойкий запах плесени.
- Как вам теперь известно, Майкл, я тоже некогда познал бедность и отлично понимаю, что некоторые люди вынуждены жить в таких норах. Но мне непонятно другое: почему в них соглашаются жить те, кто мог бы жить в иных условиях?
- Поймите, я не придаю этому особого значения. Мне не свойственно смотреть на окружающую действительность глазами эстета.
- Тут не до эстетства, речь идет об элементарной чистоплотности, - возражает американец и опять брезгливо морщит нос.
Затем он отпивает еще глоток виски - очевидно, с целью дезинфекции. Впрочем, кажется, что он даже глотка не отпил, а только пригубил. Тут я не удержался:
- Что-то больно робко вы начинаете предаваться пьянству.
- Сдержанно! - поправляет меня Сеймур. - Я не робкого десятка, но действую всегда осторожно, Майкл. Тактика или, если угодно, характер…
Перестав шарить глазами по мансарде, он останавливает взгляд на мне.
- Итак, какой же ответ?
- О чем вы?
- О том, что вы получили сегодня под вечер. Вы же не станете меня убеждать, что затеяли с моими людьми игру в прятки только ради того, чтобы опробовать мотор своей машины.
Он замолкает с явным намерением предоставить мне слово, только я, по крайней мере сейчас, не собираюсь высказываться.
- Еще в воскресенье вечером вы сообщили в Софию о моем предложении, Майкл. Это вполне понятно и нам хорошо известно. А сегодня вы получили инструкции по этому вопросу. Это нам тоже понятно и тоже известно. Так вот, я и спрашиваю, какие вам дали инструкции?
В тоне моего собеседника, внешне вполне дружелюбном, проскальзывают чуть заметные металлические нотки.
- Вы весьма вольно импровизируете, Уильям. Никаких инструкций я не получал.
- В таком случае я хочу знать ваш собственный ответ на мое предложение. Ответьте мне ясно и совершенно определенно: «да» или «нет».
- Нет.
- Значит, вам дано указание воздержаться, - кивает американец. - Тем лучше. Это возвращает нас на исходные позиции. Как будто мы начинаем все сначала. Так что ваше согласие теперь будет именно вашим согласием, а не согласием инстанций, стоящих у вас за спиной.
- Верно. В случае, если согласие будет дано.
Как бы пропустив эти слова мимо ушей, Сеймур смотрит на часы.
- Грейс что-то запаздывает, - говорю я и тоже смотрю на часы.
- Грейс должна опоздать, - произносит гость. - Прежде чем начать пьянствовать и заниматься женщинами, нам предстоит проделать небольшую работу. Словом, нам необходимо поговорить.
- По-моему, за эти дни мы наговорились до отупения.
- Правильно. И все же к заключению пока не пришли. К тому же сегодня под вечер многое изменилось. Так что нам все-таки необходимо переговорить.
- Раз необходимо… Главное, чтобы Грейс не задержалась больше, чем нужно.
Моя реплика как бы возвращает Сеймура к чему-то забытому, и он неожиданно бросает мне с упреком:
- Вы умыкнули у меня Грейс, Майкл…
- Скорее, она меня пыталась умыкнуть. Меня бы нисколько не удивило, если к этому вы приложили руку. Невинная инсценировка вроде той драки, в которой вы спасли мне жизнь.
- В своей мнительности вы слишком далеко заходите, - сухо замечает мой гость.
- Послушайте, Уильям, вы неплохой трюкач, но не пытайтесь выдавать свое трюкачество за нечто совсем другое, изображать тут ревность, дружбу и прочее. Все ваши контакты со мной - это обычные инсценировки. Тут и Дороти, и те двое, глухой и плешивый, и случайные встречи, и вечер у Тейлоров, и прогулки, и обеды, и драка, и любовь Грейс, и ваши собственные дружеские чувства…
- Инсценировки имели место, - спокойно подтверждает Сеймур. - Вы сами понимаете, что подобная операция без инсценировок не обходится. Однако случалось и такое, что не было предусмотрено нашим планом, тут либо обстоятельства так складывались, либо от вас зависело. Сюда следует отнести и драку, о которой вы упомянули. И мне бы не хотелось унижаться, убеждая вас, что я вмешался в эту драку не в соответствии с заранее разработанным сценарием, а из чисто человеческих побуждений. То же можно сказать и о Дороти. Ей действительно была доверена определенная роль, но она проявила самоуправство - вернее, решила выступить в главной роли и, как вы могли догадаться, за это была выведена из игры. Теперь случай с Грейс. Я не против того, чтобы вы дружили с моей секретаршей, и в этом смысле ваши предложения не лишены оснований, но беда в том, что вы оба зашли слишком далеко. Вы умыкнули у меня Грейс, и такое никому другому я бы не простил. Хотите - верьте, хотите - нет, но в вашем лице я почти в одинаковой мере уважаю и своего противника, и вероятного союзника и потому закрываю глаза на некоторые вещи, хотя это не в моем характере.
- Вы поощряете мою дружбу с Грейс и сетуете на то, что у вас ее умыкнули… Тут есть какой-то нюанс, - вставляю я, довольный тем, что могу еще немного отодвинуть главную тему разговора.
- Нюанс вполне очевиден: не успели познакомиться - и уже вступили в связь, а дальше - сплошной гипноз. Безо всяких усилий вы разрушаете то, что я создавал с таким трудом, потому что, согласитесь, не так-то просто добиться от женщины того, чтобы она казалась чем-то более стоящим, чем она есть на самом деле.
Помолчав с минуту, он уже совсем примирительно продолжает:
- Впрочем, причина тут не в вас, а в женщине. И если я затеял этот разговор, то только из желания еще раз убедить вас в том, что мое к вам отношение ограничивается не только деловыми соображениями. Я стремлюсь убедить вас в этом, чтобы вы относились к моим словам с полным доверием. Вы говорите о том, что столкновение в кабаке было инсценировано, хотя это вовсе не так - правда, это сущий пустяк по сравнению с тем, какие роковые обстоятельства придется мне предотвращать в дальнейшем, чтобы спасти вас.
Гость замолкает. Вынув изо рта давно потухший окурок, бросает его в тарелку и снова закуривает. Откинувшись на спинку стула, он задумчиво смотрит мне в лицо.
- У меня было подозрение, что вы обратитесь за инструкцией в свой Центр, Майкл. И я почти не сомневался, что смысл инструкций будет отрицательный. После всех наших разговоров у меня сложилось впечатление, что ваш окончательный ответ тоже будет отрицательным. Именно поэтому я обратился в свои инстанции и предложил простое решение - оставить вас в покое. Все равно, поверите вы или нет, но я просил оставить вас в покое. Поставить на этой затее крест. К сожалению, мое предложение не было принято. Мало того, мне приказано в случае необходимости избрать самый жесткий вариант. Так что мы с вами сейчас в преддверии самого жесткого варианта, хотя совсем не по моей вине.
Не обращая особого внимания на последнюю фразу, я нахожу удобный случай вставить:
- Немножко странно получилось: такой самоуверенный человек, как вы, вдруг предлагает, ничего не добившись, на всем поставить точку.
- Не «немножко», а очень странно. И тем не менее положение таково.
Он задумчиво смотрит на меня и продолжает вроде бы с досадой:
- Знаете, Майкл, я не сторонник методов, при которых у людей кости трещат, и не по моральным соображениям, а потому, что такие методы совершенно бесполезны. Признаться, мне просто осточертели всякие вздорные указания, как, впрочем, всякое вмешательство близоруких начальников. Нажили геморрой, сидя в своих кабинетах, судят обо всем только по сводкам и досье и дают указания. Но что делать, упрямство некоторых моих шефов может сравниться только с вашим. Так что если вы не согласитесь по доброй воле на наше предложение, то нам придется заставить вас силой.
- Но по какому праву вы со своими шефами распоряжаетесь мною?
- По единственному: по праву сильного.
- Боюсь, что если мы затеем спор, кто сильней, а кто слабей, то это превратится в бесплодную дискуссию.
- Тут важно, кто сильней в данный конкретный момент, в данной ситуации, - спокойно поясняет Сеймур.
- Не вижу никакой разницы между данной ситуацией и какой-либо другой. Не забывайте, что при любой возможной ситуации мое руководство значительно больше заботится о своих людях, чем ваше.
- Не сомневаюсь. Только для того руководства, о котором вы говорите, вы уже не свой человек, - все так же спокойно отвечает Сеймур.
- У вас уже галлюцинации…
- Не надейтесь.
Он замолкает, вероятно, для того, чтобы усилить напряжение, раздавливает в тарелке окурок и наливает себе воды. Пьет ее маленькими глотками, берет очередную сигарету - все это рассчитано на то, чтобы вывести меня из равновесия.
- Грязная история. Вы попали в грязную историю, Майкл, хотя и не по своей воле. Вы, надо полагать, находитесь тут в связи с неким Тодоровым?
Выдержав его взгляд, я выжидающе молчу.
- По существу, эта грязная история берет свое начало не с Тодорова, а с того негодяя - Соколова. Как вам известно, Соколов нанялся в информаторы и получил за это от Тодорова определенную сумму. Наши люди тут же решили, что Тодоров какая-то важная шишка, и соответствующим образом прижали его. А потом выясняется, что никакая он не шишка, что в разведке он смыслит столько же, сколько я в торговле. Но если история с самого начала грязная, то тут уже ничего не изменишь, такой она останется до конца. Наши сообразили, что для розысков Тодорова будет послан человек, и если этого человека удастся завербовать, то тем самым будет достигнута цель, которой не удалось достичь вербовкой Тодорова.
- Все это мне известно, - киваю я.
- Вероятно. Вам, должно быть, известно и то, что именно ваш соотечественник помог нам напасть на ваш след уже в тот момент, когда вы сходили с поезда. Не уверен, известно ли вам другое. То, что совсем недавно он обеспечил вам еще один провал.
- Это уже что-то новое.
- Это лишь одна новость из множества других, какие вам предстоит услышать. Вы нагнали страху на своего знакомого во время разговора в парке, и он обратился к нам за помощью. Если судить с профессиональной точки зрения, то вы допустили серьезную тактическую ошибку, Майкл. Может, не будь ее, ничего бы не изменилось, но ошибка есть ошибка. Нагнать страху на малодушного человека очень просто, но трудно предвидеть результаты этого. Впрочем, не будем углубляться в общие рассуждения.
Сеймур тянется к бутылке и любезно спрашивает:
- Плеснуть вам виски?
- Я предпочитаю воду.
Он собирается налить себе, потом раздумывает.
- Я тоже. Очевидно, и сегодня пировать не придется.
Взяв графин, Сеймур наливает немножко воды. Потом, пригубив стакан, небрежно спрашивает:

Предыдущая страница 12 Следующая страница


13 Богумил Райнов

- Когда вы последний раз виделись с Тодоровым?
Быть может, и теперь следовало помолчать, однако спокойная уверенность этого человека начинает действовать мне на нервы.
- Вы меня извините, Уильям, я ценю ваши ораторские приемы, но вам лучше приберечь их для более подходящего случая. Если вы намерены что-то мне сказать, то говорите, и нечего задавать вопросы, если ответы на них вам заранее известны.
- Почему вы сердитесь? - вскидывает брови Сеймур. - Ведь это всего лишь один из способов добиться необходимой ясности. Своим вопросом я намерен вскрыть кардинальное различие между вашим убеждением и нашей версией. Вы убеждены, что виделись с Тодоровым лишь в тот день, в первый и последний раз, а согласно нашей версии, у вас было два свидания, и во время второго вы ликвидировали Тодорова. Не стану уточнять, кто из нас прав, вы или мы. Важно, что имеющиеся в наличии факты целиком подтверждают наш тезис. Тодоров убит, и в том, что убийца вы, сомневаться не приходится.
- Это уже вторая новость за этот вечер, - замечаю я, стараясь казаться невозмутимым.
- Но не последняя.
- А не могли бы вы сказать, где и при каких обстоятельствах я убил Тодорова, потому что я совсем не в курсе дела…
- Почему же, могу. Вы его ликвидировали у него на квартире тем самым маузером, которым перед этим вы ему угрожали. Потом вы положили пистолет вместе с вашими отмычками в портфель, а портфель заперли в шкафчик на вокзале. Только все эти действия происходили на глазах у свидетелей, чего вы не подозревали. А главное - на пистолете отчетливо видны следы крови Тодорова и отпечатки ваших пальцев.
- Недурно состряпано, - признаю я. - Никак не предполагал, что за мною следили…
- Потому что вы понятия не имели о масштабах слежки. Где-то тут, за этим домом, - Сеймур небрежно указывает на окно, - стоят какие-то бараки. Вот в них и укрылись наши люди на всякий случай.
Гость смотрит на меня с деланным сочувствием.
- Это еще один пример вашего легкомыслия, Майкл. Опять же, не будь этой второй ошибки, ваше положение нисколько бы не изменилось. При создавшейся ситуации мы всегда сумели бы найти неопровержимые доказательства, что убийца вы.
- Зря вы меня убеждаете. Я вам верю.
- Если не считать эти две промашки, в целом вы оперировали довольно ловко, и это внушает надежду на наше сотрудничество в будущем.
- На сотрудничество не рассчитывайте, - категорически заявляю я. - Хотя вы очень старались, рассчитывать на сотрудничество вам не следует.
- Вы не торопитесь! - поднимает руку Сеймур. - И не судите о наших стараниях, о которых пока что не имеете полного представления.
- Значит, еще не все?
- Разумеется. Сказка только начинается. Не скрою, сказка страшная. И лишь от вас, Майкл, зависит, останется она страшной сказкой или превратится в страшную быль.
Мой собеседник замолкает, быть может, для того, чтобы я глубже осознал всю безысходность своего положения, или просто для того, чтобы заменить окурок новой сигаретой.
- При наличии таких улик и свидетельских показаний мы можем запросто провалить вас тут же, на месте. Вы, конечно, рассчитываете, что ваши органы не оставят своего человека в беде. Только, как я уже сказал, для них вы больше не являетесь своим человеком. Все, что касается этой грязной истории, мы сообщаем нашему посольству в Софии. И наша последняя информация гласит: «Тодорова ликвидировал Боев. Под угрозой санкций Боев готов уступить». К тому же шифр, под которым было отправлено это сообщение, хорошо известен вашим органам. Так что в глазах ваших шефов вы уже предатель, Майкл. Вам у них больше не работать, и рассчитывать вы можете только на самого себя, здесь ли, там ли - все равно.
- А вам не кажется, что вы переоцениваете доверчивость наших людей?
- Вовсе нет. В данном случае мы полагаемся не столько на их доверчивость, сколько на недоверчивость. Зная о ваших прежних отношениях с Тодоровым и принимая во внимание некоторые свойства вашего характера, в Софии едва ли удивятся тому, что вы учинили расправу. Наконец, как ни безупречна ваша репутация, никого не удивит, если человек, оказавшись в таком вот положении, увидел единственно возможный выход…
Чтобы я мог немного поразмыслить, гость делает очередную паузу.
- Как я уже говорил, - продолжает он, - меня не удивило то, что вы обратились к своим за инструкциями, и то, что вам сказали «нет». Неужели вам трудно догадаться, почему «нет»? Неужели вы не задались вопросом, почему ваш Центр отказался от такой редкой возможности заслать к нам своего человека? Потому что этот «свой» человек больше не считается своим - таков логический вывод, Майкл.
Разумеется, мне лучше знать, получал я инструкции или не получал, но то, что он говорит, слушать неприятно.
- Вы забываете, - считаю нужным предупредить его, - что неизбежен судебный процесс, что этот процесс продлится не один день, следовательно, у меня будет достаточно времени, чтобы войти в контакт с нашими органами; мне в этом не могут отказать, а стоит мне войти в контакт со своими людьми, как все сразу прояснится.
- Я ничего не забываю, Майкл. Это вы кое о чем забываете. Неужто вы вообразили, что мы сразу же передадим вас местным властям? Тогда зачем бы мы стали огород городить? Вы будете переданы в распоряжение полиции только в том случае, если вы попытаетесь каким-либо образом улизнуть от нас, или после того, как мы используем вас до конца и захотим избавиться от вас. Когда вы получите возможность войти в контакт с вашими органами, у вас уже не будет необходимости в этом. Вы будете конченым человеком, Майкл.
- Судя по вашей паузе, вы собираетесь преподнести мне еще какой-то сюрприз?
- Именно. Притом последний. Вам удалось доказать, что вы человек сильный и неподкупный. Не скрою, эти качества внушают уважение. Но после того, как вы покрасовались ими вволю, не настало ли время снова спрятать их поглубже? При нынешнем прогрессе в технике сильная воля и твердый характер столь же надежное оружие, как, скажем, бронзовое копье или каменный топор. Они так же жалки, как и все прочие «достоинства» человека. Это подтверждено практикой, и вам об этом, вероятно, кое-что известно. Упорство - это не что иное, как биофизическое состояние, его трудно сохранять, но разрушить с помощью современных препаратов ничего не стоит. Одна порция подходящего снадобья - и вы больше не владеете своей психикой. Серия порций - и вы уже, как робот, отвечаете на все наши вопросы. После этого достаточно ничтожных усилий, чтобы сделать вас полнейшим кретином. А как придет пора кончать с вами, мы предоставим это местным властям.
- Понимаю, - киваю я. - В таком случае зачем вам тратить время на все эти разговоры? Принимайтесь за дело - и все тут!
- Вы говорите «понимаю», а так ничего и не поняли. Я желаю, чтобы вы пришли к нам добровольно, а не по принуждению.
- Ясно. Вы пускаете в ход все эти угрозы с единственной целью - чтобы я пришел к вам добровольно.
Сеймур молча отводит глаза в сторону.
- Чем же объяснить вашу слабость к этой добровольности? Вашим великодушием или желанием сэкономить медикаменты?
Сеймур продолжает глядеть в сторону. Хотя окно открыто, мансарда полна табачного дыма, потому что снаружи ни малейшего дуновения. Тяжелый и влажный ночной воздух замер над крышами домов, словно прижатый темными тучами.
- Может быть, с точки зрения абстрактной морали ваши вопросы уместны, - возвращается к разговору мой гость. - Но в нашем ремесле их нельзя принимать всерьез, а если они адресуются мне, то это просто несправедливо. Ведь в самом начале беседы вам было сообщено, что я предложил оставить вас в покое. Я знаю не хуже вас, что не каждый человек способен стать предателем, так же как не каждому дано стать героем. Однако то, что мы с вами знаем, не имеет никакого значения, потому что решать не нам. И поскольку все решено без нас, я предлагаю вам единственный путь спасения, какой у меня есть. Забудьте, если желаете и если можете, весь этот разговор и вернитесь мысленно к тому, о чем мы с вами говорили во время нашей предыдущей встречи: все мои предложения и материального, и морального порядка остаются в силе. Скажите наконец это ваше «да», и вы тотчас получите обещанное. Никто из моих шефов не узнает, что вы на это пошли только под жестоким давлением; будете давать советы, выражать свое мнение по каким-то материалам, и никто не станет требовать от вас больше. А материалов у вас будет сколько угодно, будут и совершенно секретные, потому что я теперь знаю, что вы идете к нам не потому, что так велит инструкция из Центра, а на свой страх и риск.
Вот он наконец, освежительный душ обещаний, после стольких угроз. Обыкновенный вариант весьма обыкновенной программы. И если меня все же что-то удивляет, то не чередование угроз и соблазнов, а интонация искреннего участия в излияниях Сеймура. Этот человек либо очень ретивый работник, либо большой артист, а может, он и в самом деле озабочен моей судьбой. Не исключено, однако, что все это понемногу способствовало его оживлению.
- Значит, вы опять готовы обещать мне и деньги, и все прочее?
- Не то что обещать, а тут же вручить вам их, сегодня же.
«Ни в коем случае не отказывайтесь!» - звучит где-то вдали голос Грейс.
«Не суйся не в свое дело», - мысленно отвечаю я своей невидимой советчице, а вслух произношу:
- Что особенного, если мои друзья заплюют меня после этого, верно?
- Никто вас не заплюет, - возражает Сеймур. - Вас занесут в списки героев. В крайнем случае вы не перейдете на сторону противника, а будете ликвидированы.
- Очень великодушно с вашей стороны.
- Ну конечно. Мы только сделаем вид, что ликвидировали вас: дадим в газетах сообщение о том, что, мол, найден труп с такими-то приметами и с документами на ваше имя. А вы тем временем, живой и здоровый, уже будете далеко отсюда.
- Слишком тесен в наши дни мир, чтобы человек мог бесследно скрыться.
- Тесен он только для политиков, которые лишь тем и занимаются, что перекраивают его карту, да и знают они его только по карте. Но для человека дела вроде вас он достаточно широк, чтобы исчезнуть где-нибудь по ту сторону океана и начать новую жизнь под другим именем.
Гость смотрит на часы и замолкает, надеясь, видимо, услышать мое «да».
- Как будто пошел дождь, - говорю я.
По железной кровле действительно постукивают крупные тяжелые капли.
- Пусть идет! - пожимает плечами Сеймур. - В классических драмах при подобных ситуациях не дождик идет, а гром гремит, разражается буря.
В темном прямоугольнике окна при свете лампы сверкают струйки дождя. Они сгущаются, и вот уже полил настоящий ливень, но в мансарде по-прежнему душно.
- Ну, что вы скажете? - поторапливает меня собеседник.
- Я уже сказал, Уильям.
Он смотрит на меня настороженно, словно не верит своим ушам. Потом стремительно склоняется над столом и кричит почти мне в лицо:
- Значит, подписываете свой смертный приговор?!
- А, смертный приговор… К чему эти громкие слова?..
Из груди Сеймура вырывается не то вздох, не то стон:
- Значит, громкие слова, да?.. Господи, неужели окажется, что это у вас не характер, а обычная тупость? Неужели вам невдомек, что отныне вы наш узник и пленник, что вам ниоткуда отсюда не уйти, что вам ни при каких обстоятельствах не покинуть эту квартиру, потому что уже через четверть часа ее блокируют мои люди, и достаточно мне подать знак, чтобы вы попали к ним в лапы?
Я смотрю на него, и меня изумляет не столько последняя новость, сколько то, что лицо его искажено злобой, на нем не осталось ни малейших признаков самообладания. С того момента, как началась эта гнетущая связь, при всех наших словесных схватках он ни разу не выказал раздражения, ни разу не повысил тон; я мог подумать, что высокие тона вообще отсутствуют в его регистре. И вот, пожалуйста, этот невозмутимый человек повышает голос, лицо его багровеет. Нет, он настолько взбешен, что просто орет, словно пьяный горлопан, сбросив маску скептического спокойствия.
Я смотрю на него и думаю: «Пусть себе накричится вволю». Но Сеймур, как видно, заметил мое удивление и начинает сознавать, что у него сдали нервы. Он замолкает и откидывается на спинку стула, пытаясь овладеть собой. Потом снова указывает мне на часы и говорит:
- Даю вам две минуты для окончательного ответа, Майкл! После двух дней увещаний двух минут, думаю, вам будет вполне достаточно.
Не возражаю: двумя минутами больше, двумя меньше, какое это имеет значение? И пока на улице с однообразным шипением льет дождь, мы сидим молча, не глядя друг на друга.
- Пользуясь паузой, мне хотелось заметить, что вы меня поразили своим взрывом, Уильям.
- Прошу извинить меня.
- Чего ради вас извинять? Мне это пришлось по душе. Вы одним махом поставили крест на ваших позах, на всех «истинах» и обнаружили в себе нечто человеческое…
- Да, да, но об этом потом… - уклоняется гость.
- Вы даже обнаружили мораль или какие-то остатки морали, и, по существу, ваш взрыв - это взрыв той попранной морали, которая взбунтовалась оттого, что вы выказали готовность стать палачом человека, которого называете другом.
- Вы слишком далеко зашли в своем снисхождении, - отвечает Сеймур, не поворачивая головы. - Мне просто показалось, что моя миссия провалилась, - видимо, от этого я и взорвался.
Да, он, как видно, совсем уже овладел собой, и ему, должно быть, стыдно теперь оттого, что он на минуту предстал передо мной во всей своей наготе.
- Уже прошло два раза по две минуты, Майкл. Я жду, что вы скажете!
- Что я могу сказать, кроме того, что ваша комбинация задумана просто потрясающе. Значит, вы передали Грейс по телефону не приглашение прийти сюда, а приказ относительно дальнейших действий?
- Я вообще не связывался с Грейс, а поднимал на ноги команду.
- Да, комбинация и впрямь задумана потрясающе.
- В силу необходимости.
- И все-таки вы допустили небольшую ошибку. Маленькую неточность, какие и у меня случаются.
- Что за неточность?
- Воспользовались неточным адресом. Жилище, где мы сейчас находимся, совсем не та квартира, которую знают Грейс и ваши люди.
У этого человека опасно быстрый рефлекс, но, к счастью, я об этом знаю. Так что в тот момент, когда его рука устремляется к заднему карману, я уже стреляю прямо в лицо ему. Стреляю трижды, потому что не люблю скупиться, особенно когда дело касается «друга». Впрочем, мои пули не смертоносные, от них даже кровь не льется. Это всего лишь жидкий газ, но его парализующее действие очевидно. Сеймур невольно вскидывает руку ко рту и тут же расслабляется, как бы погружаясь в глубокий сон. Видя, что он сползает со стула, я вовремя подхватываю его, чтобы не набил лишних синяков. Потом достаю из-под кушетки заранее приготовленную веревку, чтобы, привязав гостя к спинке стула, придать ему большую устойчивость. Но в ходе этой операции меняю решение. Неудобно, чтобы спящий человек сидел привязанным к стулу. Стул может опрокинуться вместе с ним и наделать шуму. Взяв спящего под мышки, я тащу его на кушетку и понадежней привязываю к ней. Потом засовываю ему в рот носовой платок, совершенно чистый - Сеймур, как вы знаете, человек брезгливый. А после этого хватаю пиджак и покидаю эту душную мансарду.

9

Сны, которые я вижу в эту ночь, довольно-таки студеные. Но я нахожусь в том необычном состоянии, когда во время сна вполне ясно сознаешь, что ты видишь сон. Так что, пока дрожу в объятиях глубоких снежных сугробов или тону в ледяной воде какой-то черной речки, я поддерживаю свой героизм смутной мыслью, что это всего лишь сон, что я просто забыл закрыть окно.
Мысль, что я забыл закрыть окно, сверлит меня так настойчиво, что я просыпаюсь. В первую минуту я не могу сообразить, где находится это окно и где нахожусь я сам. Как будто я запутался в каких-то сетях из темных и светлых нитей. В паутине этих мокрых и холодных сетей меня бьет лихорадка. Наконец смутно видимые сети проступают четче, застывают в фокусе и до моего сознания доходит, что я лежу в мокром кустарнике, в котором так причудливо преломляются лучи солнца.
«Теперь можешь спокойно закрыть окно», - бормочу я, с трудом поднимая скованное холодом тело, чтобы сесть. Сунув руку в карман, я, к своему удивлению, обнаруживаю кроме спичек раздавленную полупустую коробку «Кента». Сигарета отсырела и горчит, но завтрак все же заменяет.
Пока я вдыхаю порции горького дыма, первая мысль, которая приходит мне в голову, - необходимо выбраться из этого кустарника, найти место более подходящее, по возможности сухое, и дождаться там, когда наступит время отправляться на аэродром, где меня уже ждет билет на будапештский рейс. Вторая мысль убеждает меня, что нечего предаваться глупым мечтаниям. Аэродром сегодня закрыт. Во всяком случае, для меня.
Вовсе не исключено, что человек, даже надежно привязанный к кушетке, найдет способ привлечь внимание окружающих, особенно если это Сеймур. Не менее вероятно и другое. «Команда», состоящая из таких удальцов, блокировав прежнюю квартиру, очень скоро сообразила, в чем дело, и быстро установила действительное место разыгравшейся драмы. Ведь это очень опытные люди, к их услугам все подручные средства, в том числе местная полиция. Так что напрасны мои надежды на сколько нибудь продолжительную отсрочку. Нет, аэродром сегодня определенно закрыт. Во всяком случае, для меня.
Поднявшись на ноги, я пытаюсь, насколько это возможно, привести в порядок костюм, порядочно измятый. Затем подбираю «Таймс», на котором лежал, осматриваю свою берлогу, не выпало ли что из карманов, и ухожу. Кустарник Фелед-парка очень густой и находится далеко от аллей, но днем он все равно не может служить надежным убежищем. После ночного дождя небо прояснилось, и, так как время приближается к девяти, есть все основания предполагать, что скоро парк будет перенаселен мамашами, нянями и детскими колясками.
Оставив позади зеленую поляну, я выхожу на тропинку. Прежде чем что-то предпринимать, необходимо выяснить обстановку. А пока она будет выясняться, мне лучше находиться подальше от центра, в местах достаточно людных, чтобы не привлекать внимания.
Пропетляв какое-то время по незнакомым и малознакомым улочкам, я очутился на большом базаре близ Нереброгаде. Тут есть все необходимые условия для более или менее продолжительного пребывания, в том числе несколько не очень чистых, всегда переполненных народом кофеен. Войдя в самое оживленное из этих заведений, выпиваю у стойки чашку горячего кофе. У меня мелькнула мысль расплатиться крупным банкнотом, чтобы запастись мелочью. Но, не успев сунуть руку во внутренний карман пиджака, я тут же передумал. Если человек выкладывает пятьсот крон, чтобы расплатиться за чашку кофе, такое запоминается, а мне это совсем ни к чему. Однако, прежде чем я изменил свое решение, моя рука все же достигает кармана и делает немаловажное открытие: в кармане бумажника нет. Достав несколько монеток, бросаю одну из них на стойку и ухожу.
Двигаясь в толпе, мимо лотков, я снова и снова проверяю свое имущество. В кармане, приделанном к внутренней стороне жилета, я храню паспорт и проездные билеты. Они на месте, но боюсь, что эти документы меня теперь не выручат. В маленьком кармашке пиджака, куда я кладу деньги помельче, обнаруживаю две бумажки: сложенные вчетверо пятьдесят крон и двадцать крон. В брючном кармане насчитываю до десяти крон мелочи. Это почти все, если не считать носового платка, перочинного ножа да ключей от двух квартир, теперь для меня недоступных.
Тонкого светло-коричневого бумажника нет. В нем было всего десять банкнотов, но десять банкнотов по пятьсот крон - сумма солидная. Первое, что я подумал, не вывалился ли он из кармана в Фелед-парке. Но это исключается. То место я внимательно осмотрел, к тому же цвет бумажника такой, что его сразу заметишь, не напрягая зрения. Скорее всего, другое - Сеймур вытащил у меня деньги, пока я ходил на кухню за водой и стаканами. «Еще одна небольшая ошибка с вашей стороны, Майкл!» - сказал бы американец. Ошибка налицо. Я совершенно спокойно оставил пиджак на стуле, зная, что ничего интересного в его карманах нет, и потом, хорошо зная, что собой представляет Сеймур, я никогда бы не подумал, что он еще и карманник. Надо же, стащил у меня деньги! Дело, видимо, не в деньгах, он позарился на бумажник, полагая, что в нем есть какие-нибудь вещи, заслуживающие внимания, и что по крайней мере там он найдет мой паспорт.
Итак, все мое состояние не превышает восьмидесяти крон плюс просроченные проездные билеты да паспорт, не удобный для предъявления. Мой последний шанс, впрочем весьма проблематичный, сесть под вечер на самолет и очутиться в Будапеште.
Будапешт. Красивый город. В таком городе можно бы недурно провести время - особенно после всех этих передряг. А главное - там нет Сеймура.
Слоняясь в толпе, рассеянно глазея на тележки со стиральными порошками, кухонными принадлежностями и дешевой фарфоровой посудой, я думаю о Будапеште и тем самым освобождаюсь от душевного напряжения. В конце концов, может быть, американец брал меня на пушку, хотел до смерти запугать: а вдруг я сдамся? Ну, а раз уж я не сдался, какой ему смысл приводить в исполнение свои угрозы? Сеймур может быть кем угодно, даже карманником, но он не дурак и отлично понимает, что есть вещи, которых не добиться ни сфабрикованными обвинениями в убийстве, ни парализующими волю наркотиками.
После того как я трижды исходил вдоль и поперек большущий базар и посидел в кофейне, чтобы дать отдохнуть ногам, я иду кратчайшим путем к ближайшему газетному киоску, потому что это для меня единственный источник информации. Скоро двенадцать, а это значит, что в продажу должны поступить дневные газеты.
Киоски и в самом деле уже украшают свежие выпуски «ВТ» и «Экстрабладет», и нет нужды особенно всматриваться, чтобы понять: то, чего я больше всего боялся, уже совершившийся факт. На первых полосах обеих газет маячат два снимка - мой и Тодорова. Убийца и его жертва. Текста под снимками немного, потому что подробности на внутренних полосах, и я прохожу мимо - покупать сейчас газеты мне неудобно. Прощай, Будапешт!
Направляюсь к лавчонке, которая еще раньше привлекла мое внимание. Здесь продается рабочая одежда. Мой выбор пал на хлопчатобумажный комбинезон, украшенный красноречивой цифрой 50. Не может быть сомнения, что, поторговавшись как следует с этим плюгавеньким старикашкой, можно было бы сойтись и на более скромной цене. Однако в иных случаях торговаться так же рискованно, как расплачиваться крупными купюрами, - это запоминается. Выложив пятьдесят крон, я уношу с собой завернутый в желтую бумагу комбинезон.
Простившись с оживленным миром купли-продажи, я углубляюсь в лабиринт маленьких улочек, прилегающих к Нереброгаде. К исходу второго часа я уже за городом. Свернув с шоссе, бреду по какому-то пустырю со множеством ям и кустарников. За кустарником желтеют грязные воды канала. Вокруг ни души.
Усевшись в прибрежном ивняке, я развязываю пакет и некоторое время занимаюсь тем, что придаю только что купленной одежде возможно более измятый и поношенный вид. Затем, сняв пиджак с брюками, надеваю комбинезон. Подобрав увесистый булыжник, завертываю его поплотней в свой костюм, связываю при помощи галстука и упаковочной бечевки и бросаю этот странный сверток в грязные воды канала.
Я бы мог прилечь в кустарнике, попытаться соснуть, но зуд тщеславия не дает мне покоя. Знать, что ты попал в газету, и не прочитать статью, которая тебе посвящена, - нет, это выше моих сил. Возвратившись на дорожку, тянущуюся вдоль шоссе, иду обратно в город. Через пятнадцать минут добираюсь до последней автобусной остановки ближайшего пригорода. Булочная, бакалейная лавка, лоток, где продаются горячие сосиски, и, что самое главное, газетный киоск. Взяв последний номер «Экстрабладет», подаю продавщице монетку, та даже не взглянула на меня. Надо думать, что если бы и взглянула, то едва ли узнала бы в этом небритом человеке в хлопчатобумажном комбинезоне социолога и убийцу, сенсацию дня.
Вид горячих сосисок и бутербродов на соседнем лотке наталкивает меня на мысль, что одной лишь духовной пищей человек жить не может. Сосиски поаппетитней, но бутерброды с колбасой более объемисты и дешевле. Беру три бутерброда, завернутые в неизбежную желтую бумагу, и опять выхожу на шоссе.
На этот раз оставляю в стороне кустарник на берегу канала - это место находится слишком близко от шоссе с оживленным движением - и шагаю дальше по пустырю со множеством ям. Видимо, когда-то здесь брали песок.
Удаляюсь еще примерно на километр, и передо мной вырастает какой-то старый барак или, скорее, остатки барака. Постройка едва держится на прогнивших столбах, но имеет бесспорные преимущества со стратегической точки зрения. Своей тыльной стороной она выходит на берег канала, а с передней можно наблюдать всю окрестность, что позволяет еще издали заметить человека, которому пришло бы в голову проинспектировать этот барак. В то же время, выворотив из стенки одну-две доски, я могу в две секунды достичь канала и притаиться где-нибудь в кустарнике.
И поскольку местность пустынна, а у меня самого особых дел нет, я вытягиваюсь в низком ивняке возле барака и развертываю газету.
Вероятно, было бы умнее начать не с духовной пищи, а с бутерброда, потому что по прочтении газетной статьи я сразу лишаюсь аппетита. «Прочтение» - быть может, слишком сильно сказано, потому что датским я не владею. Однако нескольких знакомых cлов, встретившихся в репортаже, для меня вполне достаточно, чтобы понять все его содержание. Это «убийство», «вокзал», «маузер», «порт», «волво» плюс собственные имена - названия улиц, где я снимал мансарды, фамилия жертвы и, естественно, фамилия самого убийцы.
Вчера вечером, после того как я уложил на свою кушетку Уильяма Сеймура, я сел в «волво», чтобы уехать как можно дальше от места драмы. Определенные соображения побудили меня умчать к порту; там, за доками для товарных судов, я и оставил свою колымагу. Ее так или иначе пришлось бы бросить. Обнаруженная здесь машина могла натолкнуть преследователей на мысль, что я сумел улизнуть из города с помощью какой-либо лодки.
По-видимому, этот момент моей истории излагается в том абзаце, где встречаются слова «порт» и «волво». Что касается других мест хроники, то в них, вероятно, пересказывается в той или иной форме сфабрикованная моим «другом» версия о ликвидации Коевым Тодорова.
Два обстоятельства во всем этом заслуживают особого внимания. Первое: Сеймур уже осуществляет свои угрозы. Второе: тот факт, что эта насквозь лживая сенсация нашла место в печати, свидетельствует о том, что «команда» пустила в ход решительно все, лишь бы воспрепятствовать моему выезду из страны.
Однако нет худа без добра, в итоге раздумий я прихожу к утешительному выводу, и это частично возвращает мне аппетит и помогает справиться с одним из бутербродов. Из этой же публикации Центр сегодня же узнает о том, что меня постигло, и примет соответствующие меры.
Следовательно, в ближайший вторник человек в клетчатой кепке появится у входа в «Тиволи» и принесет мне спасение либо в виде нового паспорта, либо в виде чего-то другого, что позволит мне беспрепятственно выбраться из Дании. Задача теперь одна - уцелеть до следующего вторника. Притом остаться на свободе.
Но чтобы уцелеть, надо прежде всего как можно реже маячить в городе. Конечно, Копенгаген город большой, в нем почти полтора миллиона жителей, однако в нем и полиции хоть отбавляй, не говоря уже о людях Сеймура. Если судить по напечатанной в газете фотографии, мне совершенно незнакомой, меня в эти дни не раз снимали скрытой камерой, и службы, которым поручено разыскивать меня, вероятно, располагают богатым визуальным материалом, дающим представление о моей фигуре, осанке, походке, физиономии. Притом эти службы прекрасно понимают, что человек, оказавшийся в моем положении, первым делом позаботится об изменении внешности, так что мой комбинезон едва ли помешает опознать меня.
Конечно, факт, что какой-то никому не ведомый иностранец застрелил другого никому не ведомого иностранца, - настоящая находка для журналистов, если не имеется более важных новостей, только вряд ли этот факт расшевелит датскую полицию. И все-таки в первые дни по крайней мере такие места, как вокзалы, аэродромы, причалы, вероятно, будут находиться под пристальным наблюдением, и в отдельных кварталах Копенгагена, включая сюда и пригороды, местные власти произведут обычные в подобных случаях обследования. В конечном итоге и злодей Коев, как многие другие, будет предан забвению. Но пока это произойдет, надо как можно реже показываться на глаза.
Лежа в низком ивняке, обдумывая все это, я начинаю сожалеть, что не воспользовался своей прогулкой к автобусной остановке, чтобы запастись провизией и тем самым избавить себя от необходимости лишний раз вылезать из барака. Хорошо, однако, что у меня есть еще два бутерброда. Двух бутербродов вполне достаточно, чтобы пробыть здесь до завтрашнего вечера. А там видно будет.
Весь следующий день проходит в раздумьях и дремоте под убаюкивающую дробь дождя. Теплое солнце, столь редкое в этих местах, уступило место иным, менее приятным атмосферным явлениям. Не встречая никаких естественных либо искусственных преград, ветер гонит по небу черные как ночь тучи и подметает потемневшую от влаги равнину, а косой дождь хлещет своими струями раскисшую землю, взъерошенный ивняк и бурлящие желтые воды канала.
Что касается дождя, то у него достаточно широкое поле деятельности и в моем скромном убежище. Вода течет через бесчисленные дыры в крыше, а ветер дует через бесчисленные щели в стенах - словом, обе эти стихии бесцеремонно встречаются у меня на спине.
Воспользовавшись какой-то ржавой жестью и двумя прелыми досками, я сооружаю в углу барака нечто вроде навеса, чтобы хоть как-то защититься от сырости. Значительно больше забот доставляет мне холод. Радио я не слушаю; на сколько понизилась температура, мне неизвестно, однако, если судить по тому, как меня трясет, ртутный столбик должен быть сейчас ниже нуля. Я стараюсь не думать про теплый свитер, оставшийся в моем чемодане, потому что от таких мыслей обычно начинаешь дрожать еще больше. Мое внимание задерживается на «Экстрабладет». Набравшись мужества, я стаскиваю комбинезон и обкладываю себя листами газеты, затем снова его надеваю и уже немного погодя с удовольствием устанавливаю, что по моему телу разливается приятное тепло. Этот фокус с газетой я много лет назад усвоил от Любо Ангелова, когда холодной осенью в Пиринском крае мы переходили ночью ледяной поток.
Я съедаю еще один бутерброд. Высохшая булочка вместе с теплом, полученным от «Экстрабладет», оказывают на мой организм такое благотворное действие, что я, несмотря на дождь и ветер, погружаюсь в спокойную дремоту. Но она спокойна лишь до тих пор, пока я не очутился перед кабинетом генерала.
Дверь кабинета чуть приоткрыта. Наверно, секретарша забыла закрыть. Так или иначе, дверь приоткрыта, и я слышу, как мой шеф беседует с Бориславом:
«Надо было тебя послать в Копенгаген, а не Боева. У Боева были нелады с Тодоровым, вот он и воспользовался случаем, чтобы свести с ним счеты».
«Каким способом?» - спрашивает Борислав, будучи, видимо, не в курсе дела.
«Простейшим…» - отвечает генерал.
«Подумаешь, ликвидировал негодяя!» - пытается оправдать меня Борислав.
«Кто бы он ни был, негодяй, нет ли, но устраивать самосуд оперативный работник не имеет права, - сухо замечает генерал. - За самоуправство полагается платить. Боеву тоже будет предъявлен счет».
«Но мы должны его спасти!» - восклицает мой друг, забыв о субординации.
«Сделаем, что сможем, - говорит генерал. - Только удастся ли… Я не всемогущ…»
Они оба выходят в коридор.
«А вот и он!..» - нисколько не удивившись, говорит шеф. Потом укоризненно качает головой.
«Эх, Боев, Боев!..»
«Я не убивал Тодорова», - спешу внести ясность.
«Речь не о Тодорове, а о другом. Маленькие камушки опрокидывают машину, Боев!»
«Если бы они не выследили меня и не нашли портфель на вокзале, им бы ничего не стоило собрать улики в номере отеля, в мансарде, где угодно», - хочу сказать я, вдруг чувствую, что потерял голос и не могу произнести ни слова.
«Ничего, что меня не слышно, я все равно буду говорить, - успокаиваю себя. - Генерал - человек наблюдательный, по губам поймет, что я хочу сказать».
Однако генерал не обращает внимания на мучительные движения моих губ и снова спрашивает с укором:
«А зачем было снимать пиджак? Жарко стало, да? Верно, жара вещь неприятная. Только бывают вещи более неприятные».
«Я не могу допустить, что Сеймур карманник», - силюсь выдавить из горла звуки, но ничего не получается.
«Маленькие камушки, Боев, маленькие камушки!..» - недовольно бормочет шеф.
Потом задумчиво добавляет:
«Подумаем, как тебя спасти».
«Но ведь я уже здесь! - кричу что есть силы, а сам знаю, что из моего горла исходит лишь какой-то непонятный хрип. - Надо только легализовать мое возвращение!»
«Да, но как это сделать? - возражает генерал, разгадав наконец смысл моих слов. - Ты теперь датский подданный!»
От последней фразы я так вздрагиваю, что просыпаюсь и некоторое время бессмысленно смотрю широко открытыми глазами на темные гнилые доски у меня над головой. Снаружи слышится мерный шум дождя, а ветер в щелях то свистит, то утихает, будто делая вдох и выдох.
При мысли, что никакой я не датский подданный, я облегченно вздохнул. Однако эта мысль не смогла вытеснить другую, которая гнетет меня уже второй день. Нет ничего удивительного, если в Центре поверили в то, что я ликвидировал Тодорова. Мои отношения с Тодоровым генералу, несомненно, известны, так же как известны ему и два-три случая своеволия с моей стороны, имевшие место в прошлом в результате стечения обстоятельств. Так что ж удивляться, если там поверят, что я решил свести счеты. Это, конечно, не повлияет на их решимость провести акцию по спасению меня, и все же неприятно, когда тебя подозревают в преступлении, которого ты не совершал.
С Тодоровым я познакомился через Маргариту…
Глаза мои закрываются как бы для того, чтобы я мог с большей ясностью увидеть тот день, когда я впервые встретился с ней. Это был осенний день, дождливый и грязный, как сегодня, и я пошел в столичное управление, чтобы повидаться со своим бывшим коллегой.
Когда я вошел в приемную, секретарши моего бывшего коллеги не оказалось на месте. Я сел, чтобы подождать ее, и, потянувшись к столику за одним из старых журналов, вдруг заметил стоящую у окна девушку, вероятно вызванную сюда по какому-то делу.
Девушка смотрела в окно, и я не мог ее видеть. Я взял журнал, как-никак смотреть старый журнал интереснее, чем глазеть на женскую спину, покрытую плащом. И тут я заметил, что плечи девушки вздрагивают. Я встал и подошел к окну.
- Отчего вы плачете? Что случилось?
Оттого, что к ней проявили внимание, девушка вместо ответа еще больше расплакалась. Я закурил сигарету в ожидании, пока она немного успокоится; лицо у нее было припухшее, насколько можно было видеть сквозь платочек, которым она вытирала слезы. Носик слегка покраснел, глаз под мокрыми ресницами вообще не было видно. Хочу сказать, что если эта девушка привлекла мое внимание, то вовсе не какой-то красотой. Но в этом лице было что-то страдальческое и по-детски беспомощное; и хотя девушка была рослая, она почему-то напоминала мне маленькую девочку, плачущую оттого, что ее нашлепали или выставили из класса.
Девушка понемногу успокоилась, и я уже приготовился слушать какую-то душераздирающую историю, когда из кабинета начальника вышла секретарша и, едва завидев меня, воскликнула:
- А, товарищ Боев! Начальник только что спрашивал о вас. Проходите, пожалуйста!
Я вошел и после неизбежных «Где ты пропадал, Боев?» да «Какие новости?» полюбопытствовал:
- Что за плачущая девица там у тебя стоит?
- Девица? - нахмурил брови мой приятель. - Она такая же девица, как я Дед Мороз.
- А что особенного, если когда-нибудь тебе случится выступить в роли Деда Мороза. К чему такие строгости?
- А ты занимайся своим делом и не суйся, куда не просят! - произнес с нарочитой суровостью начальник.
Потом он нажал на кнопку звонка и, когда вошла секретарша, распорядился:
- Пускай войдет гражданка.
И бросил в мою сторону:
- Сейчас ты увидишь, что это за девица.
Девушка вошла, и на ее расстроенном лице можно было прочесть больше страха, чем надежды. Страх рождало присутствие начальника, а надежду - мое присутствие.
- Маргарита Денева… - сухо, служебным тоном произнес мой приятель, и я впервые услышал это имя.
- Да, - прошептала девушка так же беззвучно, как я разговариваю в своих кошмарных снах.
- Несмотря на мои предупреждения, вы изложили письменно свои показания так, чтобы скрыть факты, вместо того чтобы рассказать о них.
Незнакомка молчала, потупив глаза.
- Уж больно скупится на факты, - сообщает начальник к моему сведению.
- Смущается девушка, - рискнул заметить я.
И, обращаясь к «гражданке», заговорил возможно мягче:
- Видите ли, Маргарита, через руки товарища начальника прошло столько всего, что ваши чистосердечные показания его все равно не поразят. Тем более что ему и без того все известно. Это во-первых. А во-вторых, мы вызываем сюда человека не затем, чтобы погубить его, а затем, чтобы помочь ему выбраться из беды, если он в нее попал по своей оплошности. Но чтобы мы вам помогли, вы должны нам помочь. И наилучший способ нам помочь - рассказать все как есть.
- Садитесь и рассказывайте. Только не вздумайте ловчить, - предупредил мой приятель, недовольный моим слишком добродушным тоном.

Предыдущая страница 13 Следующая страница


Большая скука 14

Девушка села. Не закончив первой фразы, снова расплакалась, потом все же сумела овладеть собой и после короткой паузы начала сызнова.

История, которую мне пришлось выслушать, не столь ужасна, но и не так уж безобидна. А главное - довольно банальна. Несколько девушек связались с иностранцами. Эпизодические встречи в разных заведениях и на квартирах. Маргарита не входила в число этих девушек, но, будучи знакомой с одной из них, дважды провела время в интернациональной компании в какой-то квартире и возвращалась домой после полуночи.
- Только два раза, - подтвердила «гражданка».
- Потому что в третий раз вам помешали, - уточнил начальник.
- Кроме музыки и танцев, ничего другого не было…
- Знаем, чем кончаются эти танцы, - хмуро заметил начальник.
Девушка постепенно созналась во всем, в чем могла, рассказав о своем флирте с одним из иностранцев и о том, что получила от него флакончик «Ланкома».
- Ни к чему все это, - тихо произнес я, когда девушка замолчала. - Хорошо, что не влипли более серьезно…
Но, уловив недовольный взгляд начальника, я тут же попытался исправить свою педагогическую оплошность:
- Хотя само начало…
- О да, начинается всегда с каких-то пустяков, - прервал меня мой друг. - Только если в самом начале не опомнишься, кончается худо.
- До этого дело не дойдет! - уверенно заявил я. - Правда, Маргарита?
- Да, - едва слышно произнесла она.
Начальник отпустил девушку, а мы повели разговор совсем на другую тему.
Примерно через полчаса я вышел из управления. Укрывшись под навесом от дождя, меня ждала Маргарита.
- Мне хочется поблагодарить вас… - начала она, поравнявшись со мной.
- Не благодарите меня, а действуйте, - сказал я, может быть, более сухо, чем следовало бы. - Во-первых, вам необходимо скорее поправить ваши университетские дела. Во-вторых, выбросьте из головы всякие мысли о браке с иностранцем и даже с болгарином. Иные девушки, помышляя о замужестве, до такой степени запутываются во всевозможных связях, что начинают забывать, что им, в сущности, нужно.
- Все это я уже про себя решила, - вполголоса сказала Маргарита. - С сегодняшнего дня я начинаю заниматься и ни о чем другом думать не буду.
- Чудесно, - отозвался я. - Но смотрите, как бы не остыли ваши благие намерения.
- Когда станут остывать, я тут же вспомню о вас.
- Зачем обо мне? О себе помните да и о том, к чему вы стремитесь в жизни.
- Человеку легче дается то, что… что он делает для другого… - как-то неловко ответила девушка. - У меня нет близких людей… Вы мне, конечно, тоже не близкий… Но раз у меня нет близких, я буду вспоминать о вас… о вашей ко мне доброте… в общем…
В общем, она едва снова не расплакалась. И может быть, обрадовавшись, что она все же не расплакалась, я сделал то, чего вовсе не собирался делать, - пригласил ее пообедать вместе со мной. Так началась наша дружба.
В сущности, Маргарита оказалась человеком собранным, в первую же сессию ликвидировала задолженность, не проявляя никакого интереса к попойкам и ночным приключениям и ничуть не сетовала на то, что ее жизненные удовольствия ограничивались такими обычными вещами, как кино или прогулка. Познакомившись с нею поближе, я понял, что иностранцы были для нее чисто случайным приключением, объяснить которое можно лишь тем, что она не устояла перед соблазном внести в свою жизнь какое-то разнообразие, да мыслями о замужестве. Потому что, хотя Маргарита была человеком серьезным и изучала французскую филологию, она принадлежала к той категории женщин, которые, изучай они даже атомную физику, на первое место ставят замужество.
Поначалу я, конечно, не думал жениться, но потом случилось так, что я изменил свои намерения и, может быть, женился бы, если бы Маргарита не изменила свои. Словом, со мной случилось, как с тем, кто хотел отведать свининки с тушеной капустой: пока он раздумывал, заказать ему или нет, она и кончилась.
Всю неделю с переменным успехом льет дождь, над раскисшей землей воют ветры. Но, как говорится, нет худа без добра. В такую погоду едва ли кто-нибудь забредет в эти места, где среди множества ям сжался под дождем мой прогнивший барак.
За истекшие четыре дня я лишь дважды решился приблизиться к пригородам, чтобы взять хлебаи немного колбасы. Разумеется, не забывал купить и газету. Первый раз я устанавливаю, что сообщение, касающееся меня, стаяло до крохотной информации в десяток строк, которая потерялась где-то среди уголовной хроники аж на пятой полосе. Во второй раз не нахожу больше ни слова о поисках злодея Коева. Все идет своим чередом. Моя слава убийцы уже померкла, и есть все основания полагать, что скоро заглохнет совсем. Если только молчание не обманчиво.
И вот опять настал вторник.
Завтракая последним кусочком хлеба и последним ломтиком довольно дрянной колбасы, я тщательно обдумываю, каким образом с наименьшим риском добраться в урочный час до парка «Тиволи». От автобуса придется отказаться. Его неудобство состоит в том, что он проходит по крупнейшим магистралям города и делает на них частые остановки. Лучше я пройду пешком эти несколько километров, выбирая более глухие улицы. Чтоб не пришлось ждать в городе и не маячить в центре больше, чем нужно, выйду попозже, часов в пять.
Мой комбинезон и без специальных усилий уже приобрел весьма затасканный вид, растительность на лице превращается в настоящую бороду. Недоедание тоже, надеюсь, сказалось определенным образом на моей внешности. Если ничего не случится, у меня есть все шансы сойти за итальянца или югослава, которые здесь зарабатывают себе на жизнь тяжелым трудом, поскольку местные жители презирают такую работу.
Перед тем как тронуться в путь, снимаю свой комбинезон, освобождаюсь от согревающих компрессов из газетной бумаги и снова надеваю комбинезон, в надежде, что при ходьбе мне будет теплей.
Я уже в Вестерброгаде. В это время, на счастье или на беду, улица особенно оживлена. Двигаясь в общем потоке, я стараюсь держаться поближе к стенам зданий и по возможности закрываю свое лицо от яркого света уже зажженных неоновых реклам. После целой недели полного одиночества у меня такое чувство, что я очутился в каком-то призрачном, нереальном мире. В мире, где ничего не произошло, после того как столько всего произошло со мной, в мире, находящемся вне пространства и времени, где так же мчатся роскошные автомобили, женщины все так же несут свои тела, завернутые в элегантную упаковку, а магазины заманивают прохожих бесшумными взрывами неонов.
«Вторник - плохой день, рассеянно думаю я, протискиваясь вдоль стен. - Кто это придумал? Для тебя плохой, а для меня хороший. Возможно, даже самый лучший». Число «семь» тоже почему-то пользуется дурной славой, но тут я готов спорить; ведь в семь часов уже начинает темнеть и сгустившийся сумрак ине на руку, пока я передвигаюсь по этой оживленной улице.
Итак, точно в семь я уже у входа в «Тиволи» и бросаю беглый взгляд на то место, где должен стоять человек в клетчатой кепке. Но человека нет ни там, ни где-либо поблизости.
«Должно быть, задерживается маленько, - говорю я себе, проходя в сторону Городской площади. - Такие вещи случаются и с людьми, выступающими в роли почтовых ящиков».
Приблизившись к кафе, где последний раз мы сидели с американцем, я делаю «кругом». У входа в «Тиволи» человека в кепке и теперь не видно.
Уже десять минут восьмого. Ждать дальше глупо, потому что «почтовый ящик» приходит либо точно в семь, либо вообще не приходит. И все-таки я делаю еще два тура, прежде чем идти обратно по глухим, малоосвещенным улицам на далекий загородный пустырь, в гнилой барак, в одиночество.
«Что поделаешь, - успокаиваю себя. - Еще не такое случалось. В твоей профессии без риска не обойтись».
Но в это мгновение в моих ушах звучит знакомый хриплый голос: «Вы уже дисквалифицированы, Майкл, вы предали своих. Вы дисквалифицированы, и больше вам не на кого рассчитывать ни тут, ни там».
Хотя я человек довольно-таки недоверчивый, этого вторника я ждал с такой верой, что даже не подумал о том, что же я буду делать дальше, если вторник и в самом деле окажется плохим днем.
Мысль «что же дальше?» снова приходит мне в голову, когда я останавливаюсь в каком-то переулке, чтобы купить какой-нибудь еды. До этой минуты я не придавал значения тому факту, что у меня в кармане осталось всего четыре кроны, потому что, раз я дожил до вторника, зачем мне нужны кроны.
Я покупаю два хлебца по полторы кроны, и теперь мои денежные средства исчисляются несколькими бронзовыми монетками, за которые ничего не купишь.
Выйдя из лавки, я первым делом порываюсь отломить кусочек хлеба, ведь в течение всего дня во рту ничего не было. Однако первое оцепенение уже прошло, и рассудок снова служит мне, как прежде. «На сегодня еда не предусмотрена! - сухо предупреждаю легкомысленное упрямое существо, которое все мы постоянно носим в себе. - Пищи должно хватить по крайней мере на два дня, так что потребление ее начнем только завтра».
«Ну и что же из того, что хватит на два дня? - не унимается во мне капризное существо. - А как ты проживешь остальные пять дней до следующего вторника? И вообще, кто тебе сказал, что следующий вторник будет иным?»
По существу, это и есть узловой вопрос, а не вопрос о еде. Прожить несколько дней без еды можно, но что тебя ждет после этих нескольких дней?
В свою берлогу я возвращаюсь к девяти. Люди в это время, покончив с ужином, садятся у своих телевизоров, чтобы в домашнем уюте насладиться очередной кровавой драмой в ковбойском варианте либо в детективном. После разочарования я впадаю в депрессию. Темнота барака, глухая дробь дождя и завывания ветра гнетут меня нестерпимо. Только депрессию надо гнать ко всем чертям, в моем положении это непозволительная роскошь. Стащив с себя комбинезон, я снова обкладываюсь измятыми газетами, лежавшими под доской, затем одеваюсь и забиваюсь в угол. Сквозь зияющее отверстие в стене барака видны мелькающие на шоссе с неравными интервалами фары автомобилей. Это мой телевизор. Смотришь и видишь, что за пределами одиночества этой пустоши мир все еще существует.
Значит, еще неделя ожидания… А что особенного? Если сказать «целая неделя» - это много. А если говорят «всего одна неделя» - это воспринимается как «мало». Человек всегда в состоянии выждать одну неделю. А тем временем положение как-то прояснится и, вероятно, все образуется. Если с человеком в кепке случилось что-нибудь, он придет в следующий раз. Если же по той или иной причине его заменили другим, другой явится. Если наши ждут, пока отшумит сенсация, к тому времени она отшумит. А если впали в заблуждение… Пусть даже так, все равно проверят. Не могут не проверить, и проверка не может длиться бесконечно.
Впали в заблуждение? В какое заблуждение? Что я убил Тодорова? Или что я стал предателем?
Среда и четверг проходят кое-как: мало еды и много дум. Совершенно бесполезных дум о вещах, что канули в прошлое. Однако я продолжаю перебирать в голове все это, потому что иного способа убить время нет. И еще потому, что когда погружен в эти думы, у меня такое чувство, что я держу отчет перед генералом, что я опять вернулся к своим, пусть мысленно, пусть для того, чтобы выслушать порицания. Выслушивать порицания, что угодно, лишь бы не быть вдали от своих, в полном одиночестве, отсиживаться в гнилом бараке на краю света.
Поэтому я представляю себе, что я не в бараке, а в кабинете генерала и что кроме генерала там находятся очень опасный оппонент - мой бывший шеф, и мой добрый союзник - мой друг Борислав. В сущности, своего бывшего шефа я тоже могу считать своим другом, хотя он явный противник некоторых моих методов, которые он любит именовать «склонностью к авантюризму». Что касается Борислава, то он во всем мой союзник, потому что в своей практике сам не прочь прибегнуть к этим методам.
Итак, мы сидим в темно-зеленых креслах вблизи темно-зеленого фикуса, а генерал за письменным столом наблюдает за нами, как всегда, он дает возможность высказаться всем. Но так как действие от начала и до конца развивается в моей голове и режиссура полностью в моих руках, я позволяю себе не только взять слово первым, но и быть обстоятельным сверх всякой меры. Затем волей-неволей придется дать слово бывшему шефу.
Доклад Боева - весьма пространный, но довольно бедный в отношении самоанализа. Я не знаю ни одного случая, чтобы он сказал: «В чем была моя ошибка?» А раз ты влип, значит, без ошибок не обошлось, и незачем все валить на объективные условия, хотя они были неблагоприятными…

Вступление довольно красноречивое, чтобы догадаться, как пойдет защита. Однако, прежде чем переходить в атаку, мой бывший шеф старается, как обычно, надежно упрочить свою позицию.
«Я так и не понял, что думает товарищ Боев о своих противниках: каковы их истинные побуждения, в какой мере сказывались личные симпатии и антипатии в их поступках. Так что, если можно, пускай он немного вернется к этому».
«Вопрос довольно сложный, и я пока не в состоянии дать на него точный ответ. Они все трое старались ввести меня в заблуждение, и не только ложью, но и их правдой, касающейся их личных судеб - взаимной неприязни, иллюзий и неудовлетворенного честолюбия. В какой мере Дороти хотелось сделать меня своим временным партнером, чтобы через меня обобрать Сеймура, насколько Грейс была правдива в своих намерениях отомстить ему, доказав, что именно она прибрала меня к рукам, а не он, в в какой степени Сеймур хотел видеть в моем лице друга и союзника - точно установить трудно, и, как мне кажется, все это не имеет практического значения. Важно одно: в любом случае поползновения этой тройки опирались на одну искупительную жертву, и той жертвой был я».
«Ясно, - кивает бывший шеф. - Из твоей оценки следует: этой тройке удалось до такой степени опутать тебя своей ложью, что ты до сих пор не можешь от нее избавиться. Ты говоришь „не имеет практического значения“, да? А почему не имеет? Ведь если между этими людьми существовали противоречия, их с самого начала надо было углублять и, воспользовавшись ими, облегчить себе дальнейшие действия. Ты этого не сделал. И правильно поступил, хотя и не догадываешься почему. Тебе все представлялось гораздо сложней, чем оно было на самом деле, и, к счастью, ты не стал действовать, учитывая эту мнимую сложность. Как же в общих чертах сложилась ситуация? Фронтальная атака Сеймура рассчитана на то, чтобы подготовить и реализовать вербовку Боева. Но поскольку американец допускает, что Боев может устоять перед искушениями и соблазнами, он ему обеспечивает два иллюзорных выхода: бегство с Дороти в Швецию и с Грейс - в неизвестном направлении. Иными словами, в случае если Боев сбежит от Сеймура, он в конце концов опять к нему попадет. Такова в общих чертах схема - очень простая, если абстрагироваться от наигранных чувств и страстей, рассчитанных на то, чтобы сбить с толку».
«Пусть даже так, Боев и фронтальную атаку сумел выдержать, и эти два выхода его не соблазнили», - не утерпел Борислав.
«Верно, - спокойно подтверждает мой бывший шеф. - Боев обошел все три западни, но угодил в четвертую! В западню „Тодоров“.
«А как могло быть иначе? Его затем и послали, чтоб он вошел в контакт с Тодоровым. Ведь это же коронный номер Сеймура: ставит ловушку там, куда наверняка придет наш человек».
«Борислав, потом выскажешься», - останавливает его генерал.
«Почему, пусть говорит! - великодушно соглашается мой бывший шеф. - Это дает мне возможность с ходу опрокинуть его доводы. Получается так, что поставленная перед Боевым задача с самого начала была обречена на провал…»
Я порываюсь возразить, да и оппонент мой замолкает с явным намерением предоставить мне слово, однако я отказываюсь говорить, и он продолжает:
«Обеспечение встречи с Тодоровым да и сама встреча проведены успешно. Это главная удача в действиях Боева. И тем обиднее, что мы тут же натыкаемся на серьезный просчет. Нечего нам впадать в какой-то фатализм перед этим самым „коронным номером“, а лучше разобраться, какими своими ошибками мы способствовали тому, чтоб этот „номер“ прошел».
На секунду задумавшись, мой бывший шеф поднимает вверх указательный палец.
«Во-первых, Боев до смерти напугал Тодорова возможной карой. Это грубая ошибка. Во-вторых, - к указательному пальцу присоединяется средний, - категорическое требование, чтобы Тодоров возвратил деньги. Боев тут явно перестарался. В-третьих, - к двум пальцам присоединяется безымянный, - легкомысленно отнесся к подготовке своего отступления - самая серьезная ошибка».
«А нельзя поконкретнее о последнем?» - спрашиваю.
«Ну что ж, пожалуйста; уже до встречи с Тодоровым у тебя в кармане должен был лежать билет на самолет, чтобы на другой же день ты мог уехать. Либо, что одно и тоже, ты должен был отложить встречу с Тодоровым до следующего дня и, передав пленку связному, в тот же вечер уехать поездом. Короче говоря, пока Тодоров информировал Сеймура о твоем посещении и консультировался с ним, ты уже был бы для них недосягаем».
Борислав порывается что-то сказать, но, встретив укоризненный взгляд генерала, достает из кармана янтарный мундштук и засовывает его в рот. Между нами будь сказано, Борислав давно пытается бросить курить и, чтобы как-то обмануть себя, прибегает к помощи этого мундштука. Правда, в присутствии начальства он старается этого не делать - генерал как-то заметил ему: «Этот твой мундштук напоминает мне пустышку, которой мать обманывает ребенка».
Назвав три основные ошибки, мой бывший шеф переходит к второстепенным: мой вечерний рейд на вокзал, когда меня выследили люди Сеймура, и то, что я оставил портфель в камере хранения. Мой оппонент не может удержаться, чтобы не назвать эти мои действия авантюризмом. Однако со свойственной ему объективностью он оценивает на четыре с плюсом мою смекалку в части использования двух мансард и делает небольшое заключение: Боев проявил, как всегда, лучшие свои качества, но, к сожалению, не сумел преодолеть некоторых присущих ему слабостей.
Теперь слово предоставляется Бориславу, которому не терпится разбить в пух и прах аргументы моего бывшего шефа, и не потому, что имеет что-то против него, а потому, что сам он мыслит и действует так же, как я. И что характерно - мы с Бориславом никогда не работали вместе, однако, несмотря на это, наши взгляды настолько совпадают, что мой бывший шеф порой не может не съехидничать:
«В целях экономии времени было бы вполне достаточно высказаться одному из вас…»
Борислав, так же как и я, в преамбулах не шибко силен, поэтому он жмет на психологическую сторону:
«Тут говорилось, что не следовало пугать Тодорова. А где гарантия, что он отдал бы пленку, если бы его не припугнули как следует? Такой гарантии, разумеется, нет. А это практически означает, что главное-то могло быть и не достигнуто. В чем же тогда ошибка? Либо операция выполняется, пусть с несколько неприятными последствиями для самого Боева, либо она терпит провал из-за перестраховки». Хотя в конце его речи применяется безличная форма, Борислав явно имеет в виду моего бывшего шефа. Но шеф невозмутим.
«Что касается поставленного перед Тодоровым условия о возврате долларов, то, как мне кажется, тут Боев действительно перестарался, - продолжает Борислав. - Я только не могу понять, что бы изменилось, если бы Боев не поставил этого условия. Изрядно напуганный, а на него следовало нагнать страху, Тодоров все равно обратился бы к своим покровителям, так что о долларах толковать нечего. Говорилось здесь, что Боев не обеспечил себе возможности отступления. А как он мог его обеспечить? Уехать на следующий же день, увезя в кармане пленку, подвергнув риску не только себя, но и негативы? Или отложить встречу с Тодоровым, поставив под сомнение возможность этой встречи? Надо же учитывать, что при известных обстоятельствах встречи устраиваются не тогда, когда тебе хочется, а когда это возможно. И если уж говорить об авантюризме, то это и есть авантюризм чистой воды: отказаться от встречи под тем предлогом, что ты к ней еще не готов».
«По-твоему, выходит, что в действиях Боева не было никаких ошибок?..» - резюмирует мой бывший шеф.
«Почему не было? Наверно, были, но не такие уж они роковые, эти ошибки, и не из-за них возникли осложнения», - возражает мой друг.
«Как ты докажешь это?»
«А как вы докажете другое? Допустим, вы правы. Допустим, Боев поступил именно так, как вам хочется. Он не стал запугивать Тодорова - Тодоров по своей доброй воле передал ему пленки, - и Сеймур даже не подозревал о состоявшейся между ними встрече. И что из этого? Ничего, конечно. Раз уж американец или его шефы задумали любой ценой прибрать к рукам Боева, они придумают сто других способов, не обязательно обвинение в убийстве. Как говорил Сеймур, при современной технике ничего не стоит сделать человека полнейшим кретином. И печальные примеры подобных вещей вам хорошо известны».
«Боев должен был убраться оттуда, а не дожидаться, пока они приберут его к рукам, - настаивает на своем бывший шеф. - Ему обеспечили четыре билета, четыре пути отступления, и, несмотря на это, он не сумел вырваться из рук противника. Вот в чем его главная оплошность».
«Может быть, ты что-нибудь скажешь?» - обращается генерал ко мне.
«Конечно, я допустил какие-то ошибки, - говорю. - Но, как тут уже отметил Борислав, беда в том, что, даже не допусти я этих ошибок, результат был бы один и тот же. И если уж говорить о результате, то ведь не так уж он плох? Секретные сведения прибыли по назначению. Что касается меня самого, то я пока жив. А если бы даже со мной что-нибудь стряслось, то ведь далеко не все равно, случилось бы это до выполнения задачи или после».
Я смотрю на генерала, чья оценка для меня всех важней. Но генерал молчит, глядя на меня своими светлыми глазами, до неприличия голубыми для генерала. Затем говорит то, что и следовало ожидать:
«Верно, Боев. Только до чего же мы дойдем, если при выполнении каждой задачи будем терять по человеку? Мы посылаем людей не для того, чтобы они там гибли, а для того, чтоб возвращались с победой»…
В общем, среда и четверг проходят кое-как: мало еды и много дум. Пятница кажется бесконечной. Хлеб давно съеден, я передумал уже обо всем не один раз, в том числе о том, не поискать ли мне работу в порту. Заманчивая перспектива: получить за один день столько, что при твоем образе жизни тебе бы на десять дней хватило на еду. Только мне так много не требуется, мне осталось всего пять дней. И потом, совсем уж глупо из-за какой-то еды попасть в ловушку и распрощаться с жизнью.
А может быть, продать единственную свою вещь, которую могут купить, - часы. Хотя они у меня не золотые, зато обладают важнейшим для часов достоинством: они точны. К сожалению, при создавшейся ситуации попытка получить за ненужный мне хронометр столь необходимые кроны может стоить мне жизни: часы у меня советские.
И от последнего, совсем невинного искушения приходится отказаться. Я имею в виду фруктовые сады на фермах. Хотя до них от моего барака не больше километра, они никогда не остаются без присмотра; и будет обидно, если ты окажешься в положении мелкого воришки после того, как на весь мир раструбили, что ты опасный убийца.
Так что пятница проходит словно в летаргии. Я успокаиваю себя тем, что могло быть и хуже, а раз хуже не стало, то нечего роптать. Дождь наконец прекратился, да и ветер немного стих; между туч тут и там виднеются голубые лоскутки неба, и даже солнце, кажется, вот-вот выглянет, только нет - тучи снова смыкаются, и мир окутывает сумрак, подготовивший приход ночи.
Субботний день, однако, выдался солнечный, и я решаюсь малость поразмяться. Чтобы забыть хоть чуть-чуть о голоде, сняв газетное белье, отправляюсь в путь. Сделав километровый крюк, вхожу в царственный покой Королевского парка. Нет, о голоде так и не забываешь, в движении испытываешь его еще сильней. Проходя мимо палатки, где торгуют булками и сластями, я стараюсь не смотреть в ту сторону, но взгляд мой упрямо тянется к лакомствам, и мне приходят в голову самые идиотские мысли, вроде того что вот сейчас, мол, я схвачу булку покрупней - и ходу! Площадку с каруселями обхожу стороной: слишком много там мамаш и ребятни. У меня дрожат колени от голода и усталости, поэтому я опускаюсь на скамейку на боковой аллее и поднимаю к солнцу лицо. В зажмуренных глазах парят и сталкиваются багровые шары, а в ушах звенят детские голоса, доносящиеся от каруселей.
По существу, разрыв с Маргаритой произошел из-за ребенка. Правда, ребенок послужил лишь поводом. И это также произошло в городском саду, только сад назывался Парк свободы, а я был прилично одет и рядом сидела Маргарита.
- Мне хочется иметь ребенка, - сказала она как бы про себя, глядя на девочек, резвившихся на аллее.
- Это вполне можно устроить, - великодушно ответил я, подняв лицо и с наслаждением подставляя его солнцу.
- Но у ребенка должен быть отец…
- Естественно, он у него будет.
- Я хочу сказать: настоящий отец.
- Ну конечно, настоящий, не из папье-маше.
- Я не желаю быть замужем теоретически и довольствоваться мужем, взятым напрокат.
- Какая муха тебя укусила? - спросил я.
- Никакая муха меня не укусила, и ты прекрасно понимаешь, что я имею в виду. Нельзя же всю жизнь ждать и дрожать в страхе за тебя.
- Мне кажется, мы обо всем уже договорились… - мягко ответил я, подавляя чувство досады.
- Жаль только, что у тебя дальше разговоров дело не идет.
- Не понимаю, о чем ты?
- О том, что ты найдешь себе другую работу.
- На это ты не рассчитывай. Чтобы зря не терять времени, подыщи лучше себе другого отца для своего будущего ребенка…
- Ну что ж, за этим дело не станет! - вызывающе произнесла Маргарита.
Но этой репликой она не добилась желанного эффекта. Тогда она пускает в ход другой аргумент:
- Если я тебе не дорога…
- Ты прекрасно знаешь, что ты мне дорога. Но я дорожу и своей профессией.
- Вот именно. Можно подумать, что других профессий не существует! С твоим знанием языков, с твоими связями ты давно бы мог найти место поспокойней - например, в дипломатии или в торговле…
- Как Тодоров.
- Хотя бы. Чем его работа хуже твоей?
- Я этого не говорил.
- Знаю, что ты хочешь сказать. Ну уж если я захочу уйти к Тодорову, то у тебя не спрошусь. И если в один прекрасный день это случится, то знай, виноват в этом только ты…
- Каждый человек сам отвечает за свои поступки. Я - за свои, ты - за свои. Не понимаю, какая тебе надобность говорить, на кого падет вина. А что касается профессии, то мой выбор окончательный. В отношении же замужества - тебе решать.
- Вот это я и хотела услышать, - сухо сказала Маргарита. - Пойдем, если не возражаешь.
Я проводил ее до дому, и это было последнее наше свидание. Маргарита очень скоро сделала свой выбор и ушла к Тодорову.
По аллее ко мне приближаются два маленьких существа - девочка и собачонка. Впереди бежит девочка с надкусанной булочкой в руке, следом за нею - собачонка. Время от времени девочка останавливается, подносит к морде собачонки булочку, чтобы подразнить ее, и бежит дальше. Собачонку, как видно, не волнует булочка: она гонится за девочкой, потому что ей хочется поиграть. Два маленьких существа останавливаются у моей скамейки. Девочка залезает на скамейку и кладет рядом с собой булочку, чтобы тут же ее схватить, если к ней потянется собачонка. Но, животное, понюхав булочку, отводит морду в сторону и навостряет уши: за кустарниками раздается женский голос: «Эвелина! Эвелина!»
Ребенок что-то кричит в ответ и бежит обратно, преследуемый собачонкой. Оглядевшись, словно вор, я беру надкусанную булочку и иду в другую сторону. Булочка для меня - настоящая роскошь, однако ею сыт не будешь. И все же благодаря булочке суббота прошла значительно легче, чем воскресенье.
Весь воскресный день, терзаемый голодом, я брожу по окрестностям города. Вначале держусь подальше от шоссе, довольствуюсь полевыми тропами, потом, не устояв перед искушением, начинаю обследовать придорожные рвы в надежде на то, что мне попадутся какие-нибудь остатки пищи, выброшенные из проходящих автомобилей. Но, по-видимому, люди в этой стране либо не едят во время движения, либо съедают все дочиста, потому что я нашел лишь несколько бутылок из-под пива.
Когда этот бесконечный день все же подходит к концу и спускается густой сумрак, я направляюсь к заранее облюбованной ферме, обхожу ее и пролезаю сквозь ограду из колючей проволоки в фруктовый сад. Яблоки на невысокой яблоне крупные и тяжелые, я сую их за пазуху, вздрагивая от холодного прикосновения плодов. Пазуха сильно отяжелела, но я торопливо рву плоды. Из темноты доносится собачий лай. Возможно, собака лает не на меня, однако я не намерен проверять, на кого она лает, и снова пролезаю сквозь колючую проволоку, прикрывая одной рукой вырез комбинезона, чтобы не высыпались драгоценные плоды.
Не успев очутиться на поле, я пробую яблоки и убеждаюсь, что они ужасно кислые и твердые, как дерево. Но пусть они будут во сто раз кислее, это все же пища, это можно есть, и я грызу яблоки всю дорогу, а потом и в бараке, словом, до тех пор, пока не начинаю чувствовать тяжесть в желудке. Мне кажется, что я переел, но тем не менее насыщения не испытываю. «Все же обманул голод», - успокаиваю себя и в ту же минуту чувствую, как мой пищевод заполняет ужасная кислота, меня тошнит, и я выбегаю из барака.
Первую половину ночи я борюсь с отвратительным чувством тошноты, а вторая половина проходит в борьбе с пробудившимся снова чувством голода. Как только наступает рассвет, я иду к городу. Ноги у меня дрожат, и я ясно понимаю, что еще два дня без еды я не выдержу.
В наиболее подходящий момент, то есть за несколько минут до начала рабочего дня, я приближаюсь к намеченной цели. Передо мной то самое мрачное складское помещение, унылый вид которого привлек внимание Грейс. Рядом с ним находится отель «Кодан». Чтобы не идти мимо отеля, я захожу в складской двор с противоположной стороны. Сторож сидит у своей каморки и читает газету.
- Я слышал, будто вам нужны грузчики… - тихо говорю я, приближаясь к нему.
Оторвавшись от газеты, тот, как и подобает сторожу, окидывает меня внимательным взглядом.
- Документы у вас есть? - спрашивает бдительный страж.
- Есть.
- Тогда ступайте в канцелярию, там вас оформят. Вот сюда, сюда!
Прохожу по бетонной дорожке, на которую указал сторож, за угол здания. Вход в канцелярию сразу же за углом, но я шествую мимо, по направлению к порту. Документы… Как будто я мечу в директора… Мои документы на дне канала. И слава богу, потому что ничего, кроме неприятностей, мне от них ждать не приходится.
Иду вдоль причалов. То тут, то там появляются грузовики и электрокары, а над туловищами торговых судов колдуют портовые краны. В порту обычная деловая суета. Я думаю, что уже упустил возможность включиться в эту суету, но вдруг вижу, что у входа в один из складов стоит очередь. Я пристраиваюсь в конец и пять минут спустя оказываюсь у стола, где веснушчатый парень в очках пополняет список поденщиков.
- У нас работают поденно, - предупреждает веснушчатый, окидывая меня взглядом, чтобы определить, на что я способен.
Он это говорит по-английски, зная по опыту, что люди, говорящие по-датски, едва ли пойдут сюда таскать ящики.
- Жалко, - говорю, хотя меня это вполне устраивает.
- Ваша фамилия?
- Бранкович.
- Югослав?
- Серб, - уточняю я.
- Двадцать пять крон, - сообщает парень и кивает следующему.
Работа на первый взгляд пустяковая. Подъемный кран вынимает ящики из трюма корабля и ставит на платформу электрокара. Электрокар доставляет их на склад. А люди вроде меня должны разносить ящики по определенным местам и складывать в штабеля.
Единственное неудобство состоит в том, что каждый ящик весит около пятидесяти килограммов. В нормальных условиях это меня нисколько бы не смутило. Правда, в нормальных условиях я не стал бы таскать ящики. А сейчас, когда я так истощен, груз давит на меня вдвойне, от тяжести дрожат ноги; к тому же меня еще давит страх оттого, что я в любой момент могу упасть и меня тут же прогонят.
Перетаскивая четвертый или пятый ящик, я замечаю, что за мной наблюдает какой-то молодец в матросской бескозырке. Он идет за мною следом; я ставлю ящик на место и слышу сзади его голос:
- Так, так… Осторожненько… Ставь его сюда. Ну вот!
Как только я расправил плечи, он меня спрашивает:
- Какой национальности? Итальянец?
Я отрицательно качаю головой.
- Испанец?
Я снова качаю головой и, чтобы молодец угомонился наконец, брякнул:
- Серб.
- А, югослав! Прекрасно! - добродушно кивает незнакомец. Потом, упираясь кулаком мне в грудь, рычит: - А теперь убирайся подобру-поздорову!
Его тон меняется столь разительно, что я поднимаю на него удивленные глаза, как будто мне не ясна эта команда.
- Убирайся, слышишь?.. Такие вот типы, как ты, для нашего брата все равно что еж в штанах! За двадцать пять крон согласится пойти сюда только такое отребье, как твоя милость. Ну-ка, марш, пока не началась кадриль!..
При иных обстоятельствах можно бы и на «кадриль» согласиться, чтобы прощупать, чего стоит этот молодец, но, как уже говорилось, в иных условиях я бы, наверно, находился в другом месте. А пока что я больше всего боюсь скандала и неизбежной при всяком скандале полиции. Поэтому я поворачиваюсь к нему спиной и, ни слова не говоря, покидаю склад.
Весь день сижу в глухом закутке пристани и жду, пока достаточно стемнеет, чтобы можно было отправиться в обратный путь. Вполне прилично пригревает осеннее солнце, и, развалившись на теплых камнях, я время от времени забываюсь в дремоте. Наконец солнце скрылось, и гордость моя смирилась настолько, что я решаюсь заглянуть на базар на Фредериксброгаде. Неудобство этого базара в том, что он находится слишком близко к центру. А базар богатый. Под вечер, когда торговля кончается, в местах, отведенных для мусора, можно найти немало испорченных продуктов. Съев два полусгнивших персика, я вооружаюсь большим кульком, чтобы набрать побольше про запас. Делаю запасы и тут же утоляю голод. Невольно вспомнились слова одной моей знакомой, которая не была лишена житейской мудрости: «Если жизнь предлагает тебе зрелый плод, но с одного боку уже подгнивший, зачем же его выбрасывать, не лучше ли, отбросив гнилое, остальное съесть?» Совершенно верно, дорогая Дороти. В данный момент спорить с тобой не приходится.
Наполнив до отказа и кулек, и желудок, я уже пробираюсь на соседнюю улицу, но, выглянув из-за угла, замираю на месте и пячусь назад. Из элегантного черного «плимута», стоящего метрах в двадцати от меня, выходят Грейс и Сеймур и направляются в бар, над которым сияет красная неоновая вывеска: «Техас». Сеймур, как всегда, нахмурен, а его секретарша снова обрела прежний вид - она в темном костюме, в очках, волосы собраны в пучок.
Сделай я еще шаг, и они бы меня заметили. К счастью, этого шага я сделать не успел. Они входят в бар, а я бреду обратно, прижимая к груди увесистый кулек. В общем, все в порядке. Вот только неприятный шепот Сеймура несколько раздражает меня:
«Питаться объедками? Стыдно, Майкл! Вы предпочитаете объедки ужину в „Техасе“?!»
«Мне это не впервой, со мной и не такое бывало, Уильям, - отвечаю. - В нашей профессии без этого не обойтись».
«Только это уже не наша профессия, - продолжает Сеймур. - Вас дисквалифицировали, вычеркнули из списков, прогнали, предали анафеме».
«Меня тогда вычеркнут из списков, когда я перейду к вам. А этому не бывать. Так что катитесь, мой дорогой, ко всем чертям!» - продолжая свой путь, мысленно шлю ему дружеское пожелание.
Обильный ужин, хотя и не в «Техасе», благотворно влияет на мой сон, и на другой день я просыпаюсь в своем бараке довольно поздно. А то, что я обнаруживаю в кульке еще несколько гнилых персиков и раздавленный кусочек сыра, придает мне жизненные силы. Но особенно радует меня то, что сегодня вторник. Опять вторник. Наконец-то!
Полный томительного безделья день подходит к концу. Два часа я осторожно брожу по городу и в семь без трех минут выхожу на Вестерброгаде, как всегда в это время запруженную автомобилями и пешеходами. А вот и вход в «Тиволи». Прохожу мимо раз, другой, третий - человека в кепке и с самолетной сумкой нет и в помине.
«Ну-ка, сматывайся живей! - говорю себе. - Ждешь, пока тебя задержат, да?» И сворачиваю в переулок. А в ушах у меня назойливый шепот:
«Вас вычеркнули из списков, Майкл. Как вы этого не поймете?»

10

Голод теперь не особенно меня мучит. Если преодолеть в себе ненужные в данном случае щепетильность и брезгливость, в этом городе всегда можно как-то прокормиться. Почти ежедневно под вечер я наведываюсь на базар на Фредериксброгаде. Правда, от одной мысли, что я питаюсь гнилыми фруктами или брынзой, которую уронили и раздавили при перегрузке, меня порой бросает в дрожь, зато я теперь уверен, что голодная смерть мне не грозит.
Страх меня тоже не гнетет. Открытие, что Сеймур все еще находится в Копенгагене, конечно, не из приятных, однако у меня теперь такой вид, что, если бы мы даже столкнулись с ним лицом к лицу, он не смог бы меня узнать. Когда мне приходится случайно видеть в зеркале витрины свое собственное отражение, я сам себя не узнаю. Передо мной маячит одетый в лохмотья бородатый субъект с испитым лицом и потухшим взором.
Единственное, что меня мучит, - это разговоры с Сеймуром. Я все чаще ловлю себя на том, что участвую в этих бессмысленных разговорах, и не только с Сеймуром, но с самыми разными людьми, живыми и мертвыми, далекими и близкими. Я разговариваю с Любо и Маргаритой, с генералом и Бориславом, с Грейс и Дороти и даже с Тодоровым. «Перестань, - твержу я себе. - Перестань, так и рехнуться недолго». И я перестаю, но лишь на короткое время, чтобы сменить собеседника. А потом снова принимаюсь болтать с кем-нибудь.
Конечно, мне особенно неприятно оттого, что я больше всех беседую с Сеймуром. Естественно, я не испытываю никакого желания говорить с ним, и обычно наш диалог начинается с того, что я советую ему убраться с глаз моих, однако он не слушается и, не обращая внимания на мою ругань, спрашивает:
«Станете ли вы, Майкл, любить родную мать или родину, если они вас отвергнут?»
«К вашему сведению, Уильям, мать уже отвергла меня. У меня ее нет».
«У вас нет никого и ничего», - кивает Сеймур.

Предыдущая страница 14 Следующая страница


15 Богумил Райнов

«Ошибаетесь. У меня есть родина».
«Она отреклась от вас. Так же, как мать».
«Родина не отречется от своего сына, если он остается верен ей».
«Случаются недоразумения», - посмеивается Сеймур.
«Воображаемые недоразумения. Но меня они не смущают. Я знаю, у меня есть родина, и этого мне вполне достаточно».
«Любовь на расстоянии, - посмеивается Сеймур. - Вы так и умрете вдали друг от друга».
«Я умру, но только не она! - уточняю. - А раз она живет - значит, я тоже не совсем мертв».
«Слова, слова, слова… - презрительно гундосит Сеймур. - Словами вы пытаетесь заполнить свою пустоту. Пустоту внутреннюю. Пустоту вокруг себя. Вы в полном одиночестве, Майкл, вы всеми покинутый и всеми забытый. Будь вы немного чувствительней, вы давно бы бросились в канал».
Мне и самому порой приходит мысль броситься в канал, когда я сижу в невысоком ивняке и наблюдаю за тем, как бегут его грязные воды. Мысль довольно заманчивая, потому что этим нехитрым способом можно покончить со всем сразу - и с голодом, и с усталостью, а главное, с гложущим меня сомнением, что наши поверили заведомой лжи. Только мне не утопиться. Я умею плавать. И потом, я вынослив. И вообще, та самая чувствительность, о которой говорит Сеймур, мне не свойственна. А если подобные мысли все же порой меня осаждают, то, скорее всего, оттого, что нервы немножко сдают. Так, самую малость, конечно.
Как-то вечером, возвращаясь с базара с полным кульком еды, я встречаю Маргариту. Она появляется совершенно неожиданно из глухой улочки. Я тщетно пытаюсь прикрыть свой жалкий кулек, делая вид, что просто вышел прогуляться перед сном.
Но Маргарита вроде бы не замечает моей ноши, она виновато улыбается - очевидно, тоже смущена неожиданной встречей.
«Ну так кто же у тебя - девочка, мальчик?» - спрашиваю я, опасаясь, что однажды уже об этом спрашивал.
«Никого у меня нет, - едва слышится ответ женщины, которая при этом отводит взгляд в сторону. - Мы развелись… Вернее было бы сказать… разошлись… Прожили вместе только два месяца и, не успев зарегистрироваться, разошлись. Так что и разводиться не понадобилось…»
«Ну и ну! Никак не мог предположить…»
«Для меня это было как гром среди ясного неба, но так уж получилось».
«Проще сказать, он тебя бросил?»
Маргарита молчит, но ее молчание достаточно красноречиво. Она с какой-то надеждой смотрит на меня. Взгляд ее говорит, что она ждет от меня других слов, чтобы они касались только нас обоих. Но я таких слов не говорю. Зачем возвращаться к старому - капризам, претензиям, намекам. Мы стоим молча, она смотрит на меня, а я гляжу в сторону. А когда я все же хочу взглянуть на нее, то обнаруживаю, что я совсем один на темной улице.
«Нет, у тебя здорово шалят нервы, - бормочу я. - Хотя никаких причин для этого нет, потому что голод уже позади, и если тем не менее не все в порядке, то только потому, что в твоей голове полнейший сумбур».
Двигаясь в темноте, я постепенно вспоминаю, что встреча эта состоялась на самом деле, но только очень давно - как-то утром, когда я шел в министерство. Именно тогда она сказала мне, что Тодоров ее бросил. Сообщив об этом, она долго молчала, надеясь, что я приму в ее судьбе горячее участие. Ей даже в голову не пришло попросить у меня прощенья и заверить меня, что она никогда не повторит своей ошибки. Нет, она просто стояла и ждала, уверенная, что я снова буду вытаскивать ее из беды, и я, вероятно, попытался бы это сделать, если бы не смутное предчувствие, что при всем желании мне ее не вытащить, а сам я неизбежно увязну, потому что на некоторые очень существенные вопросы мы с этой женщиной смотрели по-разному. Она стояла передо мной и ждала, пока я заговорю, а я стоял и ждал, что она наконец поймет. И когда мы достаточно намолчались о том, что нас занимало, и стали испытывать неловкость от этого молчания, мы почти одновременно протянули друг другу руки; задержав на время мою руку в своей, она посмотрела мне в глаза и, может быть, только тогда почувствовала, что к былому возврата быть не может. Она выпустила мою руку и пошла своей дорогой. Вспоминая все это, я тоже иду своей дорогой по узеньким улочкам городских окраин. Прохожих тут очень мало, а если кто изредка и попадается мне навстречу, то не проявляет никакого интереса к какому-то оборванцу.
Маргарита. Я всегда ее звал именно так, хотя имя довольно длинное, а это идиотское «Марги», придуманное ее приятельницами, меня порядком раздражало. Мы просто разминулись в то утро, и она, вероятно, снова свалила всю вину на меня, точнее, на мою холодность, даже не подозревая, чего мне стоила эта холодность. Как всегда случается, я в полной мере осознал, что Маргарита мне очень нужна, лишь после того, как потерял ее. «Ранено не столько сердце твое, сколько самолюбие», - говорил я себе, пытаясь обратить это в успокаивающее средство. Только успокаивающее не действовало.
Это была моя первая любовь, и то, что это любовь, я понял только после того, как потерял Маргариту. До этого я даже не спрашивал себя, любовь это, нет ли, а если бы даже возник такой вопрос, я, наверно, ответил бы на него отрицательно, потому что не было у меня ни одного из тех симптомов, о которых пишут в книгах.
Я, конечно, ни в коей мере не был склонен винить в этом Маргариту, да и за собой никакой вины не знал. Просто пришел к убеждению, что я не способен влюбиться, как иной человек не способен загореть на солнце. Что меня нисколько не печалило.
А потом, после того прощального свидания в парке, мне очень скоро стало ясно, что, сам того не подозревая, я все же любил эту женщину. В голове то и дело всплывали какие-то пустяковые, совершенно ничтожные подробности нашей совместной жизни, почему-то сохранившиеся в моей памяти, - отдельные слова, улыбки, жесты. Даже то, что в ту пору меня раздражало, теперь казалось милым и трогательным. Помню, как злило меня, когда она спотыкалась на ходу, и я всякий раз твердил, что надо смотреть под ноги, а не следить за тем, какое впечатление она производит на окружающих. Или ее любимая фраза: «Если я тебя о чем-то попрошу, ты сделаешь?» А я упорно внушал ей, что не могу давать обещания, пока не знаю, о чем она попросит. Или это ее: «О чем ты думаешь?», «Еще долго ты будешь молчать?» Быть может, я в самом деле был не очень разговорчив. Вместо того чтобы по душам поговорить с нею, я просто отмалчивался. Речь идет, конечно, не о служебных делах - ими она вообще не интересовалась, - а о всяких мелочах, несущественных для меня, но очень важных для нее. Что правда, то правда, если женщина о чем-то говорит с тобой, а тебя этот разговор не трогает, то не удивительно, что в конце концов ты станешь для нее чужим человеком, и не удивительно, если вашей совместной жизни придет конец.
Безусловно, мы были разными по характеру людьми. Маргарита была девушка добрая, пожалуй, неглупая. Но росла она в доме тетки, очень ограниченной мещанки. И это сказалось на воззрениях Маргариты: вершиной человеческого счастья она считала уютное семейное гнездышко. Я же меньше всего заботился о гнездышках, хотя в теории не отвергал их. Жизнь представлялась мне не как гнездышко, а как путь, и, может быть, поэтому я хотел видеть в жене скорее спутницу, нежели наседку. Словом, мы не понимали друг друга. Однако после того, как мы расстались, меня особенно бесило именно то, что я до боли ощущал, как необходима мне эта женщина.
Позже, года через два, я снова встретился с нею. Я только что возвратился из довольно трудной поездки за границу. Маргарита катила перед собой коляску, а в коляске лежал младенец. Видно, все утряслось.
- Ну вот, теперь-то ты уже определенно счастлива! - сказал я.
Мы отошли немного в сторону, чтобы детский лимузин не затруднял уличного движения.
- Ты так думаешь? - не очень весело ответила Маргарита, не желая даже притворяться.
- Почему? Что-нибудь случилось? - спросил я почти с искренним удивлением.
- Ничего, все в порядке.
- Ты вышла замуж, не так ли?
- Да, я теперь состою в законном браке. Мы зарегистрированы - при свидетелях, все как полагается.
- И муж у тебя не пьяница.
- Вполне порядочный человек…
- И ребенок, как видно, здоров.
- Слава богу. Если бы у меня не было ребенка…
Фраза, хоть и не законченная, была довольно красноречива.
- А как с филологией?
- Мне осталось только два предмета. Ничего, сдам.
Ей, наверно, надоели мои вопросы, поэтому она поспешила спросить:
- А ты все там же?
- А где же мне быть?
- И все еще холост?
- Да, все еще. И, вероятно, до конца. Ты ведь знаешь - я, как говорится, упустил свой поезд.
- Глупости. Ты еще молод, - ответила Маргарита, но то, что я «упустил свой поезд», видимо, пришлось ей по душе.
Мы обменялись еще несколькими столь же банальными новостями, затем каждый пошел своей дорогой.
В прошлом году мне довелось увидеть ее снова. В то серое, пасмурное утро она шла по противоположному тротуару с авоськами в обеих руках, полными красного перца. Очень располневшая, она двигалась как-то неуклюже, вяло. Мне даже показалось, что я обознался, потому что Маргарита всегда была подтянутой, аккуратной, а эта плохо причесанная женщина в старой выцветшей кофте, несмотря на прохладную погоду, щеголяла по улице без чулок. Когда же она остановилась возле палатки, я убедился, что никакой ошибки нет; я собрался было заговорить с нею, однако прошел мимо - мне не хотелось, чтобы при виде меня она испытывала неловкость.
Ну что ж, теперь у нее есть ребенок, а возможно, и два, а что до всего остального, то в жизни всегда так бывает - мечтаешь об одном, а получается совсем другое, и ничего тут не поделаешь.
Не знаю, то ли оттого, что я питаюсь одними фруктами, то ли оттого, что фрукты гнилые, то ли оттого, что вода, которую я пью из лужи возле барака, гнилая, но в эту ночь меня ужасно лихорадит, голова горячая, как огонь; едва очнувшись, я снова погружаюсь в бредовое забытье.
Когда я просыпаюсь, на улице уже светло, но утро это или вечер, я не знаю, потому что часы мои остановились, а небо затянуто тучами.
Белье на мне мокрое от пота, хоть выжимай, газеты поверх него тоже мокрые, и я сознаю, что мне необходимо чем-то укрыться, что лежать в такой сырости и на таком сквозняке - настоящее безумие, но, вспомнив о том, что укрыться мне нечем, переключаю свои мысли на другое.
В голове моей уже совсем прояснилось, и лихорадки я почти не чувствую, только слабость невероятная, и мне приходится до предела напрягать волю, чтобы найти в себе силы перевернуться на другой бок.
Снаружи мокро и сумрачно, и похоже, это вечерний сумрак. Мое тело тает в каком-то бессилии. Зато в голове ясно. Настолько ясно, что я вспоминаю про две вещи, о которых до сих пор забывал. В кармане моего комбинезона валяется несколько жалких монеток, за которые ничего не купишь, но память моя хранит номер телефона - тот самый, что мне дала Грейс.
Визитная карточка вместе с другими документами покоится на дне канала, а номер хранится вот здесь, в голове, и если я до сих пор им не воспользовался, то только потому, что не вспомнил о нем или, скажем точнее, не хотел о нем вспоминать, нарочно загонял его в самые потаенные уголки памяти, как гибельное искушение.
Но в настоящий момент в голове моей совсем ясно, и я знай себе твержу, что для того, кто стоит перед неминуемой гибелью, определенное искушение, даже гибельное, - сущий пустяк. И было бы глупо не использовать последний, единственный шанс, каким бы малонадежным он ни был. Вручая мне визитную карточку, Грейс подозревала, а может, определенно знала, что меня ждет. И выразила готовность прийти мне на помощь, хотя, вероятно, не без умысла.
Самое трудное - подняться на ноги, потому что я и шевельнуться не в состоянии. Но когда предельным напряжением воли я все же встаю, выясняется, что гораздо труднее держаться на ногах. Я долго стою, опершись на гнилой столб барака, пока не начинаю ощущать, что мое кровообращение постепенно восстанавливается и что мои дрожащие ноги, собрав последние силы, могут передвигаться. Путь до городских окраин оказался бесконечным и мучительным. К счастью, уже ночь и я могу время от времени присесть на мокрую траву и отдохнуть. Наконец я достиг автобусной остановки. Площадь пустынна. Захожу в телефонную кабину и набираю номер. Слышно несколько резких гудков, потом глухо звучит мужской голос:
- Кто это?
- Майкл.
Мое сообщение, вероятно, было довольно неожиданным для незнакомца, потому что он какое-то время молчит, потом, как бы вспомнив, что существует на свете некий Майкл, вдруг восклицает:
- Вы один? Я хочу сказать, вы уверены, что за вами не тащится хвост?
- Абсолютно уверен.
- Тогда запомните: Зендер-бульвар, двадцать два.
Адрес мне достаточно знаком, чтобы я тут же сообразил:
- Но послушайте, я на другом конце города, и у меня нет больше сил…
- Где именно?
Возле самой будки, на стене здания, красуется указатель, и мне ничего не стоит назвать площадь.
- Ладно, ждите там, возле кабины, откуда звоните.
И аппарат немеет.
Я выполняю указание, нисколько не задумываясь над тем, что за этим кроется: гибельная ловушка или спасительный выход. На всякий случай выбираюсь из освещенной кабины и сажусь в тени дома на тротуар. Полчаса спустя, а может, спустя целую вечность я снова возвращаюсь к кабине, заслышав в глубине соседней улицы неровный гул мощного автомобильного мотора.
Черная машина замирает точно против меня, и я с облегчением устанавливаю, что это не сеймуровский «плимут». Человек за рулем молча открывает дверцу и так же молча трогается после того, как я уселся рядом с ним. Мне не терпится посмотреть на него более внимательно, однако проявлять излишнее любопытство рискованно; и пока машина мчится с предельной скоростью по безлюдным ночным улицам, я стараюсь смотреть вперед. На одном из поворотов я все же бросаю беглый взгляд на лицо водителя: шофер как шофер, лицо замкнутое, невыразительное и совершенно незнакомое.
После того как мы пересекли весь город, машина останавливается на широком бульваре.
- Вот эта дверь! - указывает шофер на парадный вход против нас. - Поднимитесь на третий этаж и позвоните два раза.
По широким утомительным ступеням поднимаюсь на третий этаж. Звоню два раза. Мне открывает человек с проседью, в темном плаще. Он вводит меня в богато обставленный холл.
- Располагайтесь, Майкл…
И тут же уходит. Я слышу, как стукнула парадная дверь. Как же мне понимать это «располагайтесь»?
Мой взгляд задерживается на широком диване, обитом светло-серым шелком, но я в своих грязных лохмотьях не решаюсь сесть на него. На передвижном лакированном столике бутылки, бокалы, сигареты, сигары. Я невольно вспоминаю, что когда-то очень давно я любил покурить и знал вкус спиртного. Подойдя к столику, беру сигарету, закуриваю и после первой затяжки чуть не валюсь с ног от внезапного головокружения. Но это приятное головокружение, и я делаю вторую затяжку, на всякий случай опираясь на столик.
- Ах, вот он наконец, блудный сын! - слышится у меня за спиной голос Грейс.
Я оборачиваюсь, чтобы выразить ей свое почтение, но вижу на ее лице недовольную гримасу: понятно, я поторопился.
- Но неужели это вы, Майкл? Что с вами стряслось, мой бедный друг? А ну-ка, полезайте в ванну.
- Жду, пока вы мне покажете, где ванная, - отвечаю я, испытывая неловкость оттого, что произвел такое впечатление.
- Вот, пройдите сюда! Дверь в конце. А я тем временем подыщу вам какую-нибудь одежду.
Как и следовало ожидать, ванная в этой квартире - настоящий дворец гигиены, притом роскошный, и я долго нежусь в бледно-голубом фарфоровом бассейне и еще долго бреюсь и обильно поливаю себя одеколоном, потому что мне кажется, что я весь пропитан грязью и запахом гнилых фруктов. Затем одеваюсь в снежно-белый банный халат, засовываю ноги в мягкие комнатные туфли и снова попадаю в холл.
- Ну вот, теперь картина иная, - встречает меня Грейс, сидя в кресле, обитом шелком, и раскуривая с безучастным видом сигарету. - Все, что мне удалось найти, я положила там, на диване. Можете спокойно одеваться. Я не буду смотреть.
Будет она смотреть, нет ли - мне решительно все равно. Мне это не впервой - раздеваться перед незнакомыми людьми: еще в Афинах американский полковник, освободив меня из тюрьмы, так же любезно предложил мне ванну и свой гардероб. И конечно же, небескорыстно. В надежде, что я стану предателем.
Подойдя к дивану, я начинаю одеваться. То ли это счастливое совпадение, то ли чья-то предусмотрительность, но решительно все, начиная с костюма и кончая туфлями, пришлось мне точно по мерке. Завязав красивый темно-синий галстук и надев пиджак, я иду к передвижному столику, чтобы подкрепиться после стольких трудов.
- Вы сильно похудели, но вам это идет, - произносит Грейс, пока я наливаю себе виски в бокал. - Я даже побаиваюсь, как бы заново в вас не влюбиться…
- Мне грозили не такие опасности.
И я поднимаю бокал, чтобы попробовать, что это за штука. Однако рука моя застревает на полпути, потому что в этот момент в дверях появляется Сеймур.
- Неужели будете пить один, Майкл? Не забывайте, что это верный признак алкоголизма. Поэтому предложите и мне что-нибудь.
Подавив в руке дрожь, я наливаю виски в другой бокал и молча подаю его приближающемуся ко мне гостю или, быть может, хозяину.
- Ваше здоровье! - говорит Сеймур, поднимая бокал.
Пробормотав что-то в ответ, я выпиваю до дна, потому что испытываю острую потребность подкрепить себя.
- Ну, садитесь же! - дружелюбно предлагает Сеймур.
Я опускаюсь в кресло рядом с Грейс. Уильям берет сигарету, протягивает пачку мне и, развалившись на диване, закидывает ногу на ногу.
- Итак, вы уже более двух недель в бегах… Сбежали от нас и скрываетесь, словно вам грозит гибель…
Что ж, это констатация фактов, и я не вижу необходимости возражать.
- В конце концов вы сами приходите к нам и вместо гибели находите спасение…
- Я пришел к Грейс, - уточняю.
- Да, да, знаю. И нечего мне напоминать об этом, чтобы лишний раз меня унизить. Признаю, Грейс добилась того, чего сам я не сумел добиться. В этой операции она проявила такую настойчивость, такую самоотверженность, что это можно объяснить либо необыкновенной привязанностью к вам, либо лютой ненавистью ко мне, не иначе…
- Я просто выполняла задачу, - сухо замечает женщина.
- Да, да. Но с явным намерением доказать, что вы способны делать это лучше своего шефа.
Сеймур на минуту замолкает, чтобы вынуть изо рта сигарету и допить виски. Затем продолжает:
- Но это частный вопрос. А когда дело касается спасения человека, частные вопросы отодвигаются на задний план. Вы спасены, Майкл. Выкурите спокойно сигарету и, закусив, спокойно отдохните. Вообще вам больше не о чем беспокоиться. Вы спасены.
- Как вас понимать? - подаю я голос.
- А так, что у нас нет больше намерения передавать вас местным властям и что все мои прежние обещания остаются в силе. Потому что вы блестяще выдержали испытания и наилучшим образом доказали, что я не ошибся в своем выборе.
- О каких испытаниях вы говорите?
- Да вот об этих, более чем двухнедельных. Конечно, ваши попытки скрыться от нас в определенном смысле чистейшая глупость, потому что если комбинация как следует продумана, то уже никому из наших рук не вырваться. Но с чисто технической точки зрения ваше поведение свидетельствует о том, что стойкости и сообразительности вам не занимать. Так что теперь я, как никогда раньше, готов с вами работать.
- Ясно, - киваю я. - Вы оказались упорнее меня, и мне остается одно - капитулировать.
- Вы не капитулируете, а воскресаете, - поправляет меня Сеймур. Затем обращается к Грейс: - Будьте добры, налейте нам еще понемногу виски!
Грейс выполняет указание, и Сеймур поднимает бокал.
- Ваше здоровье, Майкл!
Выпив виски и погасив сигарету, он встает.
- Прежде чем уйти, хочу предупредить, что на сей раз у вас нет никаких шансов повторить ваш номер. Я не сержусь на вас ни за то, что усыпляющим газом вы заставили меня страдать от мигрени, ни за ваше досадное упрямство, но отныне вам придется отказаться от подобных вещей. Квартира теперь надежно блокирована, и в ней или вне ее вы будете находиться под неусыпным надзором, пока мы не увидим, что вы образумились.
- Если я не ошибаюсь, такой режим не был мне обещан, - вставляю я.
- Да, но вы на это сами напросились. И потом, режим этот не будет вам в тягость, если только вы не рискнете нарушить его. У вас будет все необходимое. Можете жить в свое удовольствие, дышать полной грудью и радоваться тому, что вы живы!
Махнув на прощанье рукой, он уходит.
- Здорово вы надо мной подшутили, - тихо говорю я Грейс.
- Это был единственный способ спасти вас, - пожимает плечами женщина.
- Хорошенькое спасение! Для меня это равносильно гибели. Но будь что будет, у меня больше нет сил противиться, до того я устал. Единственное, чего мне хочется, - это потонуть в чистой постели и уснуть.
- Кровать в соседней комнате. И постель, надеюсь, достаточно чистая, - так же тихо отвечает секретарша. И, видя, что я поднимаюсь, добавляет: - Не сердитесь на меня, Майкл. Мне хотелось оставить его в дураках. Но вы отказались мне помочь, я это сделала сама. Скоро вы убедитесь, что вся эта история вам только на пользу.
- Хорошо, хорошо. Я не сержусь на вас, - устало бормочу я и тащусь к спальне.
Постель на огромной мягкой кровати, конечно же, безупречно чистая. С наслаждением вытянувшись, укрываюсь пуховым одеялом. Знаю только, что такой чистой постель останется недолго. Уходя из ванны, я захватил несколько лезвий для бритья, запрятав под стелькой туфли. Не дожидаясь, пока нахлынут мысли, я решительным движением перерезаю вены обоих рук.
Особой боли я не испытываю. При глубоком порезе бывает куда больней. Правда, последствия в этом случае будут несколько иные. Чтобы убедиться, что кровь действительно вытекает, я зажимаю обе раны пальцами. Никогда бы не подумал, что дойду до такого малодушия, как самоубийство. Но это единственный способ предупредить акт куда более страшного малодушия…
Кровь течет очень медленно, но какое это имеет значение, мне спешить некуда. Поэтому я лежу, свернувшись под одеялом, всячески стараясь отогнать от себя гнетущие мысли, не думать о неприятной мокроте липкой крови, и подавляю обидное чувство жалости к самому себе, которое порой охватывает меня. Оградить себя от всего и потонуть в сладкой истоме перед тем, как переселиться в царство небытия… В царство Большой скуки…
Ничего этого, разумеется, не было. Но это и не сон. Все это я вижу наяву здесь, во тьме барака; и при всех этих переживаниях меня не покидает чувство, что у меня совсем ясная голова и что я не дрожу. Меня охватывает страх. Он вызван тем, что я лежу вот так, с открытыми глазами, и словно наяву вижу то, чего не было и не могло быть. Значит, я начинаю сходить с ума.
Я пытаюсь побороть свой страх, страх за самого себя, за свой рассудок. Одно из проявлений страха - это дрожь, отвратительная дрожь, которую всегда можно подавить, если хорошенько взять себя в руки.
Нет, страх ни подавить, ни обуздать нельзя. Его надо просто изгонять. Выбросить из головы все. Тогда и страха там не останется. Освободиться от того, что порождает страх. А если порождающие его мысли вернутся обратно, пусть они натолкнутся на плотно закрытую дверь.
Скверно то, что держать дверь закрытой удается, только когда ты в сознании. Стоит уснуть, как страхи в виде чудовищных призраков, в облике полицейских, сеймуров и прочих типов снова окружают тебя, лезут в дыры барака и шепчут: «Вот он, оцепляйте скорее постройку!». И ты просыпаешься весь в поту и с дрожью всматриваешься во мрак. Снова уснешь - и снова слышишь голос Сеймура: «Слишком поздно вы пришли, Майкл! Вы уже помешались, совершенно помешались, а мы в сумасшедших не нуждаемся!»
Когда же я окончательно просыпаюсь, снаружи опять светло, а я окоченел от холода и сырости.
«Не пора ли маленько поразмяться? - говорю я себе. - Давно пора, если не хочешь околеть в этой дыре».
Я пытаюсь встать, и, когда мне это наконец удается, я стою несколько минут, прислонившись к стенке. Постепенно голова проясняется. «Тебе следует наведаться в город, узнать, который час, какой сегодня день, и вообще постараться снова войти в курс дела», - назидательно шепчу я себе и, покачиваясь, делаю первые шаги.
Часто делая продолжительные привалы, я добираюсь наконец до пригорода - совсем как во вчерашнем бреду, только сейчас светло и все происходит наяву, если странная ясность моего сознания не обманывает меня. Сверяю свои часы с часами в бакалейной лавке: десять тридцать пять. По газетам в киоске устанавливаю, что сегодня понедельник. Моя миссия окончена, и надо возвращаться в свое убежище. Завтра вторник - значит, я должен во что бы то ни стало дождаться этого вторника, семи часов вечера, хотя что даст мне этот вторник и эти семь часов вечера…
Мне бы следовало возвращаться «домой», однако воображаемый полумрак барака неотделим в моем сознании от полного одиночества, от страха перед самим собой, а за ним - один шаг в небытие, в царство Большой скуки. «Давай уходи отсюда, - говорю я себе. - Если у тебя помутится разум, то только из-за этого глухого барака, где тебя окружают одни лишь призраки. От них тебе не избавиться, если ты не смешаешься с людьми».
И я плетусь по узеньким проулкам пригородов, потом выхожу на просторные улицы, а затем и на широкие бульвары с магазинами и толпами прохожих, с несмолкающим гулом легковых автомобилей. «Иди спокойно, - внушаю себе. - Не оглядывайся и не вздумай бежать от полиции. Полиция! Плевать тебе на полицию! Теперь тебя ни один черт не узнает». И я шагаю дальше.
Небо нахмурилось. Ветерок очень слабый и теплый, но в любой момент может полить дождь. Я пользуюсь тем, что его пока нет, и в каком-то спокойном забытьи достигаю Вестерброгаде. Улица мне знакома - в этом городе уже многие улицы мне знакомы. Иду медленно, стараясь быть поближе к домам, чтобы не мешать пешеходам. Вдруг мой взгляд задерживается на небольшой витрине. В глубине помещения сидят двое мужчин, а возле самой витрины какая-то девушка, облокотившись на небольшой письменный стол, просматривает бумаги. Судя по ее виду, она определенно болгарка, хотя за женщин никогда нельзя ручаться. Те двое тоже, наверно, болгары. «Ну и что из того, что болгары?»
То обстоятельство, что здесь, в этом городе, находятся на постоянной работе много болгар, для меня никогда не было тайной, и я не раз об этом вспоминал, но только так, между прочим, потому что чем бы эти болгары могли помочь мне, человеку, преследуемому за убийство. Спрячут меня? С какой стати? По какому праву? А самое главное: каким образом? Не случайно мне строго-настрого наказано: «Никаких контактов ни при каких обстоятельствах…»
Я уже порядочно отошел от витрины. Навстречу мне идет человек. На какую-то долю секунды я замер, но тут же сообразил, что это всего лишь распространитель рекламных буклетов. Стараясь как можно скорее раздать эти маленькие тетрадки, он сует их в руки кому попало, даже таким оборванцам, как я. Получив проспект, я на ходу разворачиваю его и невольно останавливаюсь от неожиданности: перед моими глазами знакомый снимок очень знакомой местности, и эта местность не что иное, как Золотые пески с охровыми пляжами и морской синевой, а над снимком выведено крупными латинскими буквами: «БОЛГАРИЯ».
Да, да, именно так и написано: «Бол-га-ри-я». Слово такое знакомое и такое близкое, что я читаю его еще и еще раз, чтобы поверить в реальность этих звуков, улавливаемых так смутно, будто их произносит кто-то другой и где-то очень далеко: «Бол-га-ри-я…»
Я до такой степени поглощен этим чтением, что не заметил грозящей мне опасности. Она появилась в образе стройного полицейского. Он стоит на ближайшем углу и уже засек меня, недовольный тем, что я затрудняю движение. Слоняясь по городу в последние недели, я часто сталкивался с полицейскими, но они с пренебрежением проходили мимо. Такие бродяги привлекают их внимание лишь в том случае, если их уличают в попрошайничестве. Хочу идти дальше, но в этот момент полицейский сам тяжелой поступью идет мне навстречу. Может, следовало бы шагать прямо на него, попытаться с равнодушным видом разминуться с ним - обычно такие действия обезоруживают противника, притупляют его чрезмерную подозрительность. Но то ли от неожиданности, то ли оттого, что у меня не сработал рефлекс, я совершаю, возможно, самую большую глупость: круто поворачиваюсь и быстрым шагом иду в обратном направлении. Оглянувшись, я вижу, что полицейский тоже прибавил шагу. Даю полный вперед, чтобы пересечь бульвар и скрыться в соседней улице. Полицейский уже кричит мне вслед, затем раздается оглушительный свист. Я бегу что есть силы, но, прежде чем я достиг перекрестка, из-за угла выскакивает другой полицейский. Остается единственный путь, самый опасный - запруженная машинами проезжая часть Вестерброгаде. Ныряю в поток мчащегося транспорта, а позади слышатся свистки. Поток машин внезапно останавливается и замирает в непривычной неподвижности. На обоих тротуарах стоят люди; они размахивают руками и с любопытством глазеют. Но самое неприятное то, что прямо против меня, среди стоящих машин, появляется целая группа полицейских.
Я уже достиг той части бульвара, где начинается огромный мост, перекинутый через район вокзала. И в тот самый миг, когда полицейские появились впереди меня, раздается свисток трогающегося поезда. Но тронулся поезд, нет ли, мост для меня сейчас единственное спасение, как лезвие бритвы в недавнем кошмаре, и, ничуть не раздумывая, я сигаю с парапета в пустоту.
Вокруг темно, но я не знаю, то ли это темнота ночи, то ли это очередной приступ галлюцинации. Потом я убеждаюсь, что это не приступ. Мне удается установить, что я нахожусь в огромной бетонной трубе, от которой разит гудроном, и теперь я вспоминаю все: прыжок с моста, и прыжок под откос из вагона движущегося поезда, и то, как я добрался до трубы возле насыпи. При падении с моста я угодил точно в середину товарного вагона, и это меня спасло. Правда, вагон был нагружен не хлопком, а каменным углем, и последствия этого я ощущаю всем телом. В первый момент я подумал, что эта труба среди поля не самое лучшее убежище, но потом заметил, что она почти заросла бурьяном, да и сил больше не было. Я в любую минуту мог лишиться чувств.
Вскоре я и в самом деле впал в забытье, но уже в утробе этой гигантской трубы. Я помню только сильный запах гудрона и последнюю смутную мысль: «Хорошо, что ее полили гудроном… гудрон служит изоляцией… изолирует от холода бетона… хорошо, хорошо…»
Моего слуха достиг сухой выстрел автомата, и что-то просвистело у меня над головой в сгоревшей от зноя листве.
- Надо бы перебежать вон до того камня да бросить в их логово две-три лимонки, - тихо говорит Любо Ангелов.
Любо ни к кому лично не обращается, но слова его относятся ко мне, потому что сам он ранен в ногу, а Стефана так скверно стукнуло, что ему едва ли выбраться живым из этой рощицы. В действительности это никакая не рощица, а всего лишь несколько кустов акации с поблекшей листвой среди осыпей, жалкий остаток былых насаждений, которыми люди пытались закрепить разрушающиеся склоны холма. И вот мы лежим втроем под этим ненадежным укрытием, тогда как те, наверху, упражняются в стрельбе по нашим головам.
- Надо бы перебежать вон до того камня… - повторяет Любо.
«Тот камень» ничем не лучше других - за ним особенно не укроешься. И если Любо указывает именно на «тот камень», то лишь потому, что только оттуда можно забросить гранату в логово бандитов.
Скалистый горб холма поднимается все выше и выше, пустынный и страшный. Надо пробежать по его зловещему склону, над которым свистят пули, и остаться в живых. Необходимо пересечь эту мертвую зону и уцелеть. А если случится пасть… Что ж, ты не первый… Главное - успеть бросить гранату.
Снова раздаются выстрелы, одиночные и редкие - видимо, те, наверху, берегут патроны. Я пытаюсь встать, однако ноги словно налиты свинцом, и я по опыту знаю, что это свинец страха. «Давай, Эмиль, теперь твоя очередь, старина!» - говорю я, как всегда, в такие минуты, чтобы внушить себе, что это всего лишь небольшое, но неизбежное испытание. Отчаянным напряжением воли мне все же удается встать. Но напряжение понадобилось только для того, чтобы сделать первый шаг. Еще мгновенье - и ноги уже сами бегут по сыпучему склону каменистого холма.
Я бегу, низко пригнувшись, и, словно во сне, слышу сухой тонкий свист пуль и чувствую, как что-то обожгло мне плечо, однако я продолжаю бежать вперед, а время как будто остановилось, скованное в бесконечном мгновенье боли, зноя и ослепительного света. И вот я посылаю одну за другой три лимонки, и от взрывов плотина времени, похоже, дала трещину, потому что оно снова размеренно каплет секунда за секундой, и отчетливый стук совпадает с биением пульса в моих висках.
Я карабкаюсь наверх, чтобы убедиться, что те действительно обезврежены, но во впадине, из которой они сеяли смерть, пусто и безмолвно.
- Тут никого нет!.. - кричу я, спускаясь обратно.
Однако в рощице, среди убогих акаций, тоже безмолвно и пусто.
- Любо, где вы? - снова кричу я.
Подумав, что после взрывов Любо со Стефаном успели отойти на безопасное расстояние, я еще и еще раз кричу изо всех сил. И вдруг до моего сознания доходит, что зря я стараюсь, потому что никакого Любо тут нет, потому что тут вообще нет ни живой души и я совсем один среди этой пустыни.
- Они нас околпачили, - говорю. - Я поднялся наверх, но там никого не оказалось.
Об этом я рассказываю Любо, которого в конце концов нашел - он сидел на камне возле умирающего Стефана.
- Это мы со Стефаном их убрали, - поясняет Любо. - Мы зашли с другой стороны и разделались с ними, подумав, что, может, у тебя не хватит духу.
- Глупости, - отвечаю я, стараясь скрыть обиду. - Ты прекрасно знаешь, что я сверну хребет любому страху. Не так уж она страшна, эта смерть.
- Ты в этом мало смыслишь, - со слабой улыбкой возражает Любо. - Ты еще не умирал и не знаешь, что это такое…
- Глупости, - повторяю я. - Я не раз умирал, и у меня есть точное представление, что это такое.
- Ты, Эмиль, всегда маленько того, - опять усмехается Любо, постукивая себя по лбу. - При всякой опасности тебе кажется, что ты умираешь, а вот я уже мертв и могу тебе твердо сказать, что, хорошо это или плохо, смерть бывает только одна. Дождешься ее, вот тогда и потолкуем.
Сон кончился, но я, наверно, еще не окончательно проснулся, потому что меня не покидает мысль: «Зря я не спросил, долго ли мне придется ждать. Все же лучше заранее знать, когда наступит твой срок».
В ближнее отверстие трубы просачивается свет - значит, уже день. Смотрю на часы, но они опять остановились. Мозг мой работает как-то замедленно. Поэтому прошло немало времени, пока я решил взглянуть на то, что уже целую вечность зажато в моей правой руке.
Свет просачивается главным образом через одно отверстие, послужившее для меня входом. Влезая в трубу, я примял перед ним бурьян. Приподнявшись с трудом на локте, разжимаю пальцы - это скомканный буклет, полученный на улице города. Я бережно разглаживаю его, разглаживаю так долго, что уже почти не помню, что делаю, но тут я вижу слово, написанное сверху крупными буквами: «БОЛГАРИЯ».
Прочитываю это слово снова и снова, потом читаю по слогам вслух - здесь меня все равно никто не услышит: «БОЛ-ГА-РИ-Я».
Какое-то время я неторопливо и мучительно препарирую это слово, стараюсь постичь его смысл. И тут меня вдруг осенило: «Ведь сегодня вторник. Наверняка вторник. Не мог же я пропустить вторник…»
Эта молнией сверкнувшая мысль служит пищей для новых невеселых рассуждений. «Ну и что из того, что вторник?.. А чем он лучше среды и всех остальных дней».

Предыдущая страница 15 Следующая страница


Большая скука 16

Проходит еще немало долгих минут, пока мне удается прийти к новому заключению: «Верно, вторник… Только вылезти отсюда - значит быть пойманным…»
Ну и что?
Мне нечего больше терять. И это сознание высвобождает меня из вязкой тины нудных рассуждений. Мне больше нечего терять, для меня нет иного пути, кроме избранного, куда бы он меня ни привел.
Мною вдруг овладевает то же чувство, какое я испытывал, карабкаясь по склону того холма, над которым свистели пули. Я вылезаю из трубы, удивляясь своей способности двигаться, поднимаюсь на ноги и озираюсь вокруг.
Вот я уже плещу себе в лицо холодной водой из лужи, чтобы сбросить с себя оболочку грязи и оцепенения.
Точно в семь, подталкиваемый медленным течением толпы, прохожу мимо входа в «Тиволи». Нет нужды подходить ближе, и отсюда прекрасно видно, что человек в клетчатой кепке и на этот раз отсутствует.
На месте «почтового ящика» стоит совсем другой человек. Но этот мне знаком гораздо больше, нежели тот, что в кепке и с самолетной сумкой. Это Борислав, я сразу узнаю его, хотя он в форме моряка торгового флота. Это Борислав - я чуть было не вскрикнул в бурной радости при виде своего друга в этом чужом городе, после стольких дней одиночества. Но возглас застревает в горле - мне нельзя к нему обращаться, я не имею права этого делать. Достаточно того, что Борислав сам меня заметил, и, если только его прислали ради меня, он уже знает, как ему быть дальше.
Я медленно прохожу мимо него, с болью ощущая, что все во мне бунтует, все вопит: «Вернись обратно! Ты что, с ума сошел, вернись!» Взяв себя в руки, я сворачиваю в маленькую улочку, прилегающую к парку. В сущности, это тупик, из него нет выхода, я знаю об этом и все же иду туда, потому что мне некуда больше идти, потому что Борислав…
- Эмиль! - слышится позади знакомый голос.
Я останавливаюсь и, прежде чем повернуться к нему, стараюсь придать своему лицу спокойное, твердое выражение. Как и подобает человеку, на которого возложена ответственная задача.
- Повстречались они и не узнали друг друга, да? - произносит Борислав, сграбастав меня за плечи. - Но я-то тебя узнал, хотя и не сразу… Здорово же ты замаскировался, браток. Так замаскировался, будто с того света вернулся…
Два часа спустя я ступаю на борт немецкого торгового судна, отбывающего в Росток. Пограничный контроль прохожу без затруднений - я в списке экипажа, и мой паспорт, равно как матросская форма, не вызывает сомнения.
В сумраке ночи, за громадами складских помещений, раскинулся большой город, усыпанный мириадами электрических звезд, а там, дальше, застыли на долгие часы глухие пригороды, а за ними тянутся те самые пустыри с множеством ям, где над спящими водами канала заснул в своей немоте мрачный барак.
Я стою на палубе и вижу не только это: я вижу ослепительно белый фасад «Англетера», строгие очертания ратуши, сверкающие, как хрусталь, двери «Амбасадора», в которые входят слегка сутулящийся мужчина и молодая дама в очках, похожая на старую деву. А там, за многолюдьем Фредериксброгаде, близ базарной площади, движется мимо равнодушных каменных фасадов какой-то призрак, прижимающий к груди убогий, грязный кулек.
Хорошо, что у меня нет привычки копить воспоминания. Если бы я хранил их, у меня бы голова не выдержала. С капитанского мостика четко звучит команда. В утробе корабля пробуждаются моторы, под ногами уже ощущается равномерное дрожание палубы. Матросы убирают трап. Пароход медленно и осторожно отрывается от стенки причала.
- Ну, пошли ужинать! - слышу голос Борислава.
И мы уже сидим в уютной офицерской столовой.
Моему другу, похоже, не столько хочется есть, сколько расспрашивать. Я отвечаю ему очень кратко - при виде такого количества еды мне не до разговоров.
- Я нисколько не сомневался, что ты выдержишь, - говорит Борислав, с радостной улыбкой наблюдая, как я уминаю салат и ветчину. Можно подумать, что это он все приготовил. - Такое, конечно, не каждому по плечу, но за тебя я нисколько не боялся.
- Скверно то, что я сам боялся…
- Ты не очень усердствуй, - замечает мой друг, видя, что я принимаюсь за копченую рыбу. - Как бы после долгого голодания тебе не сделалось плохо.
- От такой еды плохо не сделается, это тебе не кислые яблоки.
Борислав не понимает по-настоящему значения моих слов, полагая, что это какая-то поговорка, и продолжает:
- Значит, все же боялся?
- Боялся, как бы вы не поймались на шифрограмму…
- Поначалу чуть было не поймались, но потом нам стало ясно, что нас ловят на крючок. В центре знают, что ты не способен на предательство.
- Боялся, что поймаетесь, - повторяю я, с сожалением отодвигая от себя копченую рыбу. - Особенно когда потерял связь…
- Связь была потеряна отчасти по твоей вине.
- Почему по моей?
- Потому что связного взяли уже на следующее утро, когда он регистрировал твой билет.
- А пленки?
- Пленки, к счастью, были уже переправлены. А связного взяли. Но ничего… Он объяснил, что билет ему дал какой-то турист, попросил его об этой услуге за небольшое вознаграждение. Полиция, конечно, не поверила, но объяснение было вполне правдоподобным, поскольку человек работает в справочном бюро при вокзале и постоянно имеет дело с туристами. Так что в конце концов его отпустили.
- Но в следующий вторник опять никто не пришел.
- Как же могло быть иначе? Не могли же мы послать другого человека, пока не удостоверились, что тот не сообщил полиции пароль, место встреч и все прочее. Не могли же мы сами толкнуть тебя в западню. А когда все было установлено, вторник уже прошел.
- А я, грешным делом, подумал, что вы клюнули…
Борислав достает пачку «Кента», закуривает и бросает сигареты на стол.
- Ты, я вижу, опять стал курить? - поинтересовался я.
- Что делать…
- Не курить, - говорю в ответ и снова закуриваю.
Первая сигарета оказывает на меня такое же действие, как в том сне, который я видел с открытыми глазами. Правда, тогда в роскошном холле на Зендербульваре я курил стоя, а сейчас сижу, и не в каком-то холле, а в добропорядочной столовой немецкого парохода.
- Послушай, ты действительно разделался с тем негодяем?.. - спрашивает Борислав.
- Они сами с ним разделались.
И я снова принимаюсь за свое:
- Когда увидел давеча, как ты смотришь и делаешь вид, что не узнаешь меня, невольно подумал, что вы от меня отреклись.
- Глупости, - взволнованно отвечает мой друг. - Разве родина может отречься от своего верного сына?
Как видно, я и в самом деле поглупел в одиночестве. Я делаю затяжку и в дремотном блаженстве вслушиваюсь в ровный гул двигателей.
И вдруг ловлю себя на том, что снова начинаю беседовать про себя.
«Слышишь, Уильям, - говорю. - Родина никогда не отречется от своего сына. Запомни это хорошенько, приятель».
- Ты как будто дремлешь… - слышится откуда-то издалека голос Борислава.
- Тебе показалось. Просто я закончил один длинный разговор.

Предыдущая страница 16


Богумил Райнов - Биография

Богумил Райнов

На основную страницу

Биография

Болгарский писатель, искусствовед, народный деятель культуры Болгарии (1971), член-корреспондент Болгарской АН (1974). Учился на философском факультете Софийского университета. Выступил как поэт (сборник "Стихотворения", 1941). В сборниках "Стихи о пятилетке" (1951), "Стихи" (1962), "Городские ветры" (1969) переданы лирические раздумья о жизни и искусстве. В рассказах и повестях (сборники "Путешествие в будни", 1945; "Человек на углу", 1958, русский перевод 1962; "Дождливый вечер", 1961, русский перевод 1962; "Как только умираем мы", 1961) рисует социальные конфликты буржуазного общества, борьбу участников Сопротивления. Нравственные и этические конфликты современной действительности переданы в повести "Дорога в никуда" (1966, русский перевод 1967). Ему принадлежат приключенческие романы: "Инспектор и ночь" (1964, русский перевод 1964), "Господин Никто" (1967; Димитровская премия, 1969; русский перевод 1970) и другие. Автор работ по эстетике и изобразительному искусству: "Свобода творческой личности в буржуазном мире" (1966, русский перевод 1967), "Художественное мастерство" (1969), "Черный роман" (1970).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 5)
  • 6 (Страница 7)
  • 7 (Страница 9)
  • 8 (Страница 10)
  • 9 (Страница 13)
  • 10 (Страница 14)


Богумил Райнов

Большая скука

Цикл: "Эмиль Боев" - 3

 Читать книгу

Аннотация

Герой шпионского сериала Б. Райнова Эмиль Боев сродни британскому агенту 007 из боевика Яна Флеминга. Болгарскому Джеймсу Бонду приходится внедрять в организацию, занимающуюся контрабандой наркотиков, искать секретные документы, разоблачать торговцев оружием.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel