Беркем аль Атоми - Мародер

1 Беркем аль Атоми

Все дело в доме. В Самом Начале, он уселся в очень удачном доме, крупноблочном и просто сказочно расположенном. Главное же, чем дом отличался от рядом стоящих - скважина. По нынешним временам это весьма даже круто, последняя скважина была пробурена уже давненько, а следующей, похоже, ныне живущим не дождаться. Тут дело не в одном удобстве, скважина делает хозяина неуязвимым в том гипотетическом случае, если каким-нибудь идиотам захочется поиграть в осаду углового Ахметкиного: из дома просто никто не выйдет за водой, стало быть, не будет повязан - а это единственная вменяемая тактика осады, иначе дом не взять. Разве что как раньше: привести рыл пятнадцать и патрон не жалеть; да только такими толпами больше никто не собирается, невыгодно. В общем, можно даже не сильно бояться, разве что гарнизон хозяйский - да только на хрена гарнизону сдался какой-то дом аж в самом сердце мертвого города…
- Ну ты че разлегся, не слышишь? - в дверях появляется жена - баба, как ее про себя зовет Ахмет. - Он уже раз пять стукнул, да я тебе ору сколько! Приперся, легок на помине… Че-то тащит. Он не долг ли отдать собрался? Да хрена он отдаст, знает, что ты рохля, у тебя все можно забрать - ничего тебе не жалко! Давай забирай, а то я сама возьмусь, мужик-то рта не откроет, все самой… - уже удаляясь обратно на кухню, что-то месит там, руки в муке - видать, на ужин что-то типа пирога. Хозяин, отодвинув заслонку самодельного перископа, наведенного на вход во двор, убедился: да, Серый; в самом деле чего-то принес. Снова замахивается арматуриной:
- Хорош долбить!
- Ты че там, уснул? Можно?
- Давай, заходи.
Скинуть клемму, а то чем черт не шутит. Серый петляет в лабиринте, вход во двор оформлен - мама не горюй. Полезешь налегке - сто раз пожалеешь, еще когда техника ходила, на этот вход столько было изведено - вспомнить страшно. Зато и вход получился - любо дорого взглянуть. С улицы выглядит как автосвалка, да только такую свалку не растащить: все газом прихвачено, егозой перепутано - заходи не бойся, выходи не плачь. В принципе, такая засека уже не нужна, ну да пусть будет, гостям нынче никто не рад. В подъезде стоит у стены сходня, перекинул ее через дыру на месте пролета - добро, Серый, пожаловать.
- Здорово, Ахмет.
- Здоровей видали. Че тащищь? Никак за пшенку отдать надумал?
- Ахмет, ты че завел с порога? Я тебе тут штуку одну принес - охренеешь…
Пока хозяин запирался, Серый прошел в комнату, чем-то загремел в мешке. Зашел Ахмет - а Серый сидит, сдержанно так сияет, на столе лежит обычный АКС, хотя… Блин, а ведь АКС-то как новый! Почему "как", просто новый. Ни хрена себе!… У Ахмета требовательно задергалась жаба:… так, где-то какую-то нычку нашли, еще с Самого Начала; Серый не мог ни найти, ни участвовать, хрен его кто возьмет; значит, нычку уже день - два минимум как раскурочили, не иначе надерганное на базаре появилось - Серый-то с базара не вылазит; либо залетные откуда-нибудь притащили - но почему он так лыбится, или даром досталось? ну Серый, никак залетного завалил, машинка нулевая совсем, такую пятерок за пятьсот-шестьсот можно слить… - жабьи клешни давили все сильнее. Начался торг.
- Ну че, Сереженька, убивец бля ты наш, не ищут тебя случайно? Прямо сейчас? Какие-нибудь типа пыштымские? А ты тут мою хату палишь. Че лыбишься-то, гад? Сейчас как напрется их человек десять в ДК, и обойдется мне это минимум в ленту! Нет, че ты лыбишься - типа не видел никто? Детство в жопе! Всегда кто-то видит! На хрена ты ко мне приперся с этой херней, впарить мне хочешь и стрелки перевести, да?
Серый не возражал, не спорил - и это было довольно непривычно. Тут хозяин как бы в расстроенных чувствах взял аксушку в руки и приступил к следующей стадии формирования договорной цены:
- А машинка-то почти как новая. Че хочешь-то за нее? Только не говори, что больше пяти рожков пятерки. - Тут он первый раз поднял свою тщательно нахмуренную морду и осекся. Серый сидел спокойно, даже расслабленно, воздуха для ответной реплики не набирал и вообще вел себя не так. Видимо, версия не проходит, совсем.
- Че за хреновина, Серый? - спросил уже серьезно. Серый просек, что заинтересовал и тут же под шумок надерзил:
- Тебе не татарином, евреем надо быть. Че, голову ломаешь?
- Говори что хотел, Серый.
- Да че говорить, - Серый наслаждался ситуацией. - Новость есть. К гарнизонным колонна пришла, но не дошла. Встали у Вениково, возле Кожаного озера, знаешь, где на самом берегу типа турбазы какая-то хрень? Вот, охранение выставили, где контора агростанции, со стороны трассы - на посту гаишном. Все по-взрослому - пока ЗУшка неокопанная, но уже блоки таскают на ИМээРе, минируются, видать, типа блокпоста че-то городят. Пришли третьего дня, но к гарнизонным ихние машины не ходят, по крайней мере до севодня. Ну че, мироед, отработал я долг? - и тянется, наглец, к кисету.
- Нет, только гляньте. "Отработал" он. Банка пшена по рожку без десяти идет, ты мне еще и на одну пятерку на наговорил - а уже ишь ты, табак без спросу хватаешь. Три литра пшена, а через пару дней вся Тридцатка будет знать.
- Дак то через два дня, а то сейчас. Ты ж не банку сраную, ты на этой сказке мешок наваришь. - но тут Ахмет сделал на морде выражение, типа еще слово - и пиздуйте за пшеном, товарищ Серый. Вроде проникся.
- Самое интересное, что с ними не то что хозяев или там немцев нет, даже сраного турка нету. Одни они, прикинь.
- Да ты гонишь. Точно?
- Ахмет, бля буду. Слушай короче. Я пошел в Вениково к Магомедычу, мы за чебака договорились, ну и это, зашел за ним, пошли к Кожаному озеру, у него как раз бригада обедала. Пришли, он мне чебака насыпал, бригада дохавала, отчалила - ну, я расчелся, потом достал, разлили - сидим, хорошо так. Тут пацаненок прибегает, че-то несет по ихнему - аж захлебывается, глаза по шестнадцать копеек. Смотрю, Магомедыч с лица поскучнел, я аж патрон дослал, волыну поближе держу. Че-то стряслось, чую. Ну, у меня мысли - сам знаешь, типа Хаслинские поперли опять. Я тут же ноги в руки - пока, мол, Магомедыч, я до дому. Он такой - обожди, мол, посиди тут. Сам вскочил, к берегу бежит, орет че-то по-ихнему, руками машет. Его бригадные враз обратно приплыли, башкир один выскочил, с пацаненком в деревню побежал. Я сижу вообще в непонятках. Тут Магомедыч подошел, уже с волыной - откуда взялась, вроде не было только что. Айда, - говорит, - Сережа, дорога скажу. Ну, в смысле по дороге расскажет что тут за движуха. Пошли мы между дорогой и берегом, я за этим старым чертом, веришь, едва поспеваю. Прошли пост, где менты раньше стояли, поворот, где покрышки вкопаны - ну, там, где лес кончается. Вот там и сели под елку, я как дух перевел - спрашиваю - че, мол, за балет? Он это, пацан-то, помнишь? пошли, грит, пацаны в лес, в сторону Куиша, а одного с дороги кто-то застрелил. Вот он к отцу и прибег, это второй пацан евоный. Стреляли, говорит, солдаты на солдатской машине. Откуда сейчас солдаты - до конвоя месяца два самое малое. Вот, мол, мы с тобой и выясняем этот антиресный вопрос. Я ему такой: а я-то при каких здесь? Магомедыч такой: - Сережа, ты один - я один; у этих, мол, семьи; а у тебя - бинокль. Тыкает в телагу мне, типа знаю, что с собой! Вот морда нерусская - откуда, спрашивается? Ну дал я ему бинокль, закуриваю, а он хлобысть меня по руке - типа тепловизор. Я ему - ты че, Магомедыч, размахался? Тут тебе че, трасса? Когда беспилотника последний раз слыхал? Он мне только пальцем тычет на небо, типа слушай. Ну сижу, слушаю. И раз, через время - Серый опять без спросу полез к кисету - слышу я угадай чего? Беспилотку, эту, которая с двумя винтами, еврейская, говорят, которая. Идет со стороны трассы, сотнях на трех-четырех где-то, и с одной стороны дороги - на другую, с одной - на другую. Ну, мы на волыны легли, серебрянкой моей накрылись, полежали. Прошла. А с дороги-то слыхать уже, идут. По звуку - много, чуть ли не как в Начале Самом. Показались. Мы с Магомедычем лежим, дивимся - голова прошла, скрылась - а хвоста еще не видно. Короче, около роты махры, и заметь, не с нашей зоны, а сколько видел - все славяне, быки откормленные, хб на них хозяйское, а сбруя, оружие вроде наши. Ехали на камазах, номера, эмблемы хозяйские. Наших ни букв, ни цифр нет. Так, состав: бортов с пехотой или с чем там - больше двадцати, меньше двадцати пяти, точно можешь у Магомедыча узнать, он вроде как записывал. Уазиков пара, связистский кунг, тоже на камазе, ИМР один, фура гражданская еще, тентованная. Бэтров прошло три, новые. Еще две ЗУшки на камазах, заправщик, трал еще спереди… И еще… Тут Серый сделал ТАКУЮ паузу и ТАКУЮ физию, которые могли предварить только рассказ о том, что посреди колонны ехала Алла Пугачева на Годзиле, а вокруг летали бетмены.
- Ты помнишь, кино хозяйское такое было - универсальный какой-то там солдат, там еще актер играл, с такой рожей, даун такой злобный? Фуру помнишь, она еще когда открывалась - дым шел, ну не дым, а как газ когда испаряется, сжиженный? Ну, где эти сидели, там еще доктора их типа ремонтировали…
- Ну, помню, дальше-то что?
- А то. Там посреди колонны такая же херь ехала, прикинь.
- С чего взял-то, что такая же?
- Сам бы увидел, тоже б не попутал - точно такая же фура. Помню, идет мимо, а я брюхом из земли чувствую, ой какая она сука тяжелая. И дым этот сраный, ну не дым, а газ - или че там…
Остался один, теперь уже не столь важный вопрос.
- Волыну-то что они, по дороге потеряли?
- Башкир этот, помнишь, отец-то пацана того, с вечера сходил до этих, принес вот. Видать, расчелся за пацана-то. Ну, я и забрал у него, за три рожка.
- И это я еще тут еврей.
Тут стало понятно, что услышал все. Потом будет только одиссея - как возвращался да че подумал, не переслушаешь. Нужно было переварить, накидать вариантов, отобрать перспективные, и уточнять уже по ходу. Хозяин резко поднялся, надел разгрузку. Взял волыну, стволы к утесам всучил Серому.
- Пошли наверх.
- Куда, Ахмет? Че там делать? - Cерый начал уже привыкать к роли акына, освобожденного от сбора кизяков, пора возвращать парня на грешную землю Тридцатки.
- Трубу мазать будем, че еще. Точнее, ты будешь, пока я там по хозяйству поковыряюсь. Что, решил уже, типа нет за тобой банки? Поллитру, ладно уж, спишу за байку, вторую сейчас отработаешь, а оставшихся два литра за АК зачту. Пятнадцать пачек, согласен? Значит, от банки - два литра в остатке - семнадцать пятерок. Ну, три пятерки сраных ты с меня тянуть же не станешь, правильно? Значит, я тебе должен четырнадцать пачек. Правильно? Ну, как трубу починишь.
- Ну ты и гад, Ахмет, морда татарская, исплотатор… - Серый был рад, сделка вполне соответствовала его ожиданиям, но не огрызнуться было нельзя.
- А як же ж. Бачок с кухни тащи, спросишь у бабы какой.
На втором пусто - Ахмет тщательно, под метлу очистил все квартиры над собой, на второй так просто не попасть. Все лестничные пролеты аккуратно обвалены, перемещаться в доме по вертикали можно только в жилом подъезде. По горизонтали - а это где найдете. Искать придется долго, причем количество ищущих в процессе поиска будет сокращаться - натыкано много и с фантазией. Настраивая некоторые из самых удачных сюрпризов, хозяин искренне сочувствовал будущей цели - так вероломно и жестоко… впрочем, не лазь куда не звали - и ничего с тобой не случится. На втором, естественно, ничего взрывающегося нет. На окнах сетка, да куски рубероида - так, неплотно, чтоб снегу не особо наметало, да свет немного проходил. Да чтоб не дуло еще одному рубежу обороны. Ахмет зовет его Кябир, он вежливо отзывается - и как-то понятно, что отзывается он именно из вежливости. Он кавказ, лет трех, край четырех, чуткий как РЛС. Хозяин давно укрепился в подозрениях, что, засекая приближающегося человека, Кябир узнает, что ему надо. Видимо, собака слышит не только звуки, но и многое другое. Вот и он, стучит когтями по бетону, не прячется - похоже, мы сегодня пребываем в изрядном благодушии.
В проломе появляется башка Серого, он сразу начинает сюсюкать с Кябиром, тот не возражает, даже дает чесать лысые шрамы от ожогов. Вниз летят веревки, поднимается пластиковая фляга с водой, и все повторяется - на третий. С третьего на четвертый оставлена лестница. Серегу хозяин всегда тормозит внизу, пока разряжает ловушку: лестница защищена на славу, сунувшегося порвет как газету. Вот и четвертый - орудийная палуба. Он совершенно пуст; где получилось, даже стены порушены и сброшены вниз. Тут расположен фирменный дымоход - здоровый, где-то с квадратный метр в сечении короб из разного мусора, разводящий дым по десятку комнат. Когда дым остывает, его вытягивает на улицу почти незаметным - иди догадайся, что это Ахмету баба суп варит, а не тлеет какой-нибудь матрас. Главная цель дымохода - сделать обитаемость дома неприметной не столько визуально, сколько в ИК. Очень уж ему неохота получить от гарнизонных какую-нибудь хреновину с ГСНом по теплу. Иногда короб обваливается, и приходится лазить его подмазывать - как сейчас вот.
- Серый, видишь дыры, где дым херачит? Давай замешай, да замазывай. Цемент там же, тазик - сам знаешь, как че.
Сам на обслугу: проверить погребок да утесы. Их два, один нормальный, другой - дрова полные, переделанный под ручной спуск из НСВТ. Поновее который смотрит на самый хреновый сектор, ДК химзавода. Все разы, когда Ахмету приходилось наложить в штаны - накат был оттуда. Стоят они в коробах из рубероида на рейках, в слегка масляной мешковине, без стволов. Станки прихвачены к старым, еще чугунным газовым плитам, удобная вещь, надо сказать. Менять огневую одно удовольствие, передвинешь - а еще никто башку поднять не успел, внизу, наверное, кажется, что стрелок от пулемета к пулемету бегает. Сколько, помнится, пота пролил хозяин с предшественниками Серого, вырубив просеку для их перетаскивания …Зато сейчас я влегкую остановлю хоть двадцать рыл. Эх, поменять бы утесы на корды, да КПВ добыть, - раскатывает губу Ахмет. - Тогда было бы вполне реально принять в Дом семей пять-десять, а это и караул круглосуточный, и доход ощутимый, опять же рабочая сила, и - чего уж там - новое бабье… КПВ - давняя его мечта, да только нет их на продажу. Такое не продают. Такое добывают, и платить надо кровью. Хорошо стоящий дом под КПВ - это все. Можно забыть о всех неприятностях - тебе все принесут, сиди да цены называй. Ахмет погружается в мечты - ах, был бы у меня КПВ… И чтоб о нем никто не знал! Я бы тут же выгрыз второй - знаю где, там народ в основном старый да лоховатый - что их еще не вынесли, удача просто. И КПВ, конечно. Где же они его достали… Взять не могли - лохи; купить - где? на них даже цен нет, за КПВ можно что угодно просить. И дадут, дадут… За этими мыслями он проведал утесы, освежил маскировку, сжег тополиный пух, прибрался. Второй утес смотрит в сторону озера и Петроградской улицы. Оттуда уже давно не наезжают, но… Живы еще, живы воспоминания о дружеском визите из Хаслей, крупной деревни на том берегу разделяющего нас озера. Они тогда точно выбрали время - подошли на утро после недельной пурги, грамотно зашли, от солнца. Их визит не отличался экономией - наши междусобойчики чаще заканчиваются парой-тройкой скупых очередей, а хаслинские устроили целую войну. Они успели взять один из двух рыбацких домов, ближний к Ахметову дому, на берегу - там сидели богатые рыбаки, Ахмет их половину знал еще До Этого. Рыбачки с Самого Начала грамотно уселись в двух девятиэтажках на высоком берегу, где-то в полукилометре друг от друга. У них было все, все, что можно купить, они сидели на одном из самых прибыльных промыслов - но это им не помогло. Те, кто не успел сдриснуть из окруженного дома - умерли плохо, даже по нынешним меркам. Хаслинские убили их наскоро, но душевно. Пока трофейная команда грузила добычу да резала рыбаков, их бойцы выдвинулись в охранение. Ахмет оказался у них на пути, им дом тоже показался выгодно расположенным.
…Ну че, сами решили, а могли бы мимо пройти, даже мысли бы не было стрелять по вам, уроды. Сашка жаль, конечно, но нынче сами знаете - каждый самсусам… Примерно с такими мыслями Ахмет срезал из волыны первого хаслинского в самопальном маскхалате. Его крутануло, кровь из разорванной шеи дымным веером плюхнула на стену, вдоль которой он только что крался… Так, один АК, плюс патронов с полста, теперь главное - не дать вытащить. Достать номера второго сразу он даже не надеялся, но тот не бросился за ближайший угол, а подбежал к дрыгавшемуся номеру первому, и сразу же поймал еще одну короткую очередь. Ахмета тут же засекли, ударили из пяти - шести стволов. Конечно же зря - пока хаслинские рвали толь в крайнем проеме, он уже метнулся на две комнаты правее… Только бы полезли в дом напротив - он так хорошо стоит, из него меня гранатой достать не вопрос, давайте, снизу же так трудно стрелять, - шептал Ахмет кровожадную мантру, цепляя машинку. Но у них, похоже, либо был в команде кто-то местный - либо просто опытный гад, в дом они не пошли… Жаль, разок нажать - и общий привет. Ну вы хотя бы мимо торца пройдите, к стеночке поближе… Блин, пошли! Идут ма-а-аленькие, идут мои хоро-о-ошие… Так, молодцы… Еще давай, вон под то окошко - он почти любил их в те секунды, последние секунды их жизни - вот, еще деху, вот… Есть. Под пальцем туго хрустнула кнопка кэпеэмки, и улица содрогнулась. Сквозь звон в ушах с улицы доносился вой, быстро оборванный одиночным - добили своего… Ну, я и не рассчитывал, что всех. Минимум один попал - теперь вас пятеро самое большее. Если не успокоились, сейчас попробуют обойти. Давайте, через мой двор хоть заобходитесь - только маловато вас, быстро кончитесь. Ахмет подождал - ничего; тихонько высунул перископ - не, точно кто-то местный у них есть - четверо везучих тащили пятого, уже метрах в ста. Шестой наполовину торчал из груды бетона - в одной окровавленной тельняшке: ни полушубка, ни волыны… Хрен че оставят, гады. Ишь, быстро суки бегают. Стрелять вдогон не стал - смысла уже не было. Оставалось мухой смотаться, забрать у первых двух волыны с патронами, пока пыль не села и умников не набежало на халяву. Так закончился Эпизод 1 Хаслинских войн, с прибылью в полушубок, два поебаных акээса и полторы сотни пятерки. Хаслинские тогда ушли, почти все ушли, со всем хабаром. С тех пор приходят каждую зиму, как лед станет - так и лезут, огребаются страшно - но один хрен; жрать-то у них окромя чебака нечего. К Ахмету вот только ближе пятисот не подходят - или думают, что здесь целая толпа сидит, или кто из тогда ушедших до вождя дослужился, помнит, сучара, как тридцатовские за десять секунд отделение ополовинили. Закончив с утесами, пошел проверять погребок. Это наглухо заложенная комната на третьем, с замаскированным проломом в потолке. Служит арсеналом для работы на боевом, четвертом.
А сейчас ко мне подойти будет большой ошибкой, это тогда у меня было всего ничего - волына почти без патронов, да мины. Зато теперь я парень небедный, - ухмыльнулся Ахмет, подсвечивая фонариком свои богатства, свисающие на веревках в погребок. Все в порядке, сухо и чисто. Фанеру на место, сверху - расстрелянную дверь - все, можно запирать и сваливать.
Серый давно закончил, сидит расслабляется.
- Все дырки залечил? Не проверять?
- Да проверяй. И лопату с лоханкой проверь, а то вдруг я их спиздил. Блин, призаебся я че-то.
- Смотри, проверю.
Не сомневаясь в его работе, Ахмет обошел-таки весь дымоход… Буагильберы были суровы и недоверчивы - исторический блин опыт, надо тянуться.
Спустились. Кябир их транзит через свою территорию проигнорировал.
Баба позвала ужинать. Серому тоже втихушку сунула кусок, Ахмет видел - уходил, все сверток нюхал. Ужинают они в кухне. Самое защищенное помещение в доме, а не давит почему-то, из-за печки, наверное. Сегодня пирог с чебаком, да чай - Ахмету нравится, претензиями по жрачке он и Тогда не сильно отличался. За ужином баба начинает нудеть о базаре, хоть вроде и водил недавно. Согласился, подумал -… жалко, Серый ушел, предупредить не успел - теперь тащись к нему на почту с утра пораньше.
- А Сережку я уже предупредила. - Она такая, то ли мысли читает, то ли знает уже все мужнины движения заранее.
- Смотри, доумничаешься. Предупредила она. Сколько раз было сказано - не лезь вперед меня. Ну хоть спрашивай, а то напланировала не спросимши - а вдруг я завтра собрался куда?
- Ну да - собрался. Ты собираешься по два дня, весь издергаешь - где то, где это. Собрался он. Валяешься целыми днями, хоть бы в коридоре прибрал, сколько можно просить - все ноги посшибала об твои железки, вот сейчас поужинаем - убери прям сразу, хорошо?
- Тебе что опять на базаре понадобилось, лучше скажи.
Со двора доносится грохот арматурины по кузову газельки. Хозяин сорвался к себе, глянул в перископчик:
- Че надо?
- Войти можно? Это я, Дима. Мне товар взять! - это один из арендаторов, Дима. На базаре торгует, товар хранит у Ахмета во втором подъезде. Арендаторы - основа его благосостояния, поэтому с ними построже надо. Для них Ахмет генерирует имидж тупого, жадного и свирепого деревенского парня - очень удобно вести дела. Они, кстати, считают его не местным, а попавшим в Тридцатку уже после Того, Как Началось, этаким ушлым башкиром из окрестных деревень.
- Э, Дима, ты пришел? Здравствуй, проходи, делай свой дела. Ты этот месац аренда когда отдавать сабраешса? Не как тот месац? - интеллигента Диму здорово взъебывают такие шуточки тупого татарина.
- Ахмет, я же всегда вовремя, ты же меня знаешь. Ну, один день задержал, тогда из Вениково даже ты сам бы не прошел. - Смотри-ка, сучонок льстить пытается, - мысленно ухмыльнулся Ахмет.
- Задержал! А если бы я дагаврылся за твои пятерки на тот день! Смотри, этат месац плати вовремя! А то следущий раз придешь, я клемма не сброшу! Шутка, Дима, не бойся! Ахмет свой базар атвечает! - и довольно верно воспроизвел утробный гогот довольного своим остроумием азиата, немного напугавшего глупого урыса. Дима уже прошел над минами, и клемма вернулась на место.
- Кричи как закончишь. Ты берешь, кладешь?
- Да я только возьму.
- Смотри, класть будешь - мне все покажи. Чтоб никакой там тол-шмол, понял, да?
- Конечно, Ахмет, не беспокойся.
Дима скрылся во втором. Там у Ахмета четыре квартиры под сдачу подготовлены, пятерка в день за комнату, замок свой приноси. От базара далековато, зато скромная цена - и репутация сидящего с Самого Начала. Дом ни разу не брали, поэтому торговцы охотно хранят здесь свое барахло. Ничего, хорошее дело, когда все комнаты сданы - почти полрожка пятерки в день. Жить можно, хозяин даже по псам да крысам себе стрелять позволяет. Вернулся на кухню, чай остыл уже, баба посуду моет. Сел к печке, хорошо так. До чего огонь сразу успокаивает, смотришь на него - в голове сразу пусто и хорошо… Только набил трубку - опять Дима орет.
- Ахмет, отключай! Пошел я!
Ладно, пошел так пошел. Собирался его еще нагрузить слегка на дорожку - а вот, с огнем посидел, уже как-то и неохота. Скинул клемму, открыл кормушку:
- Иди, отключено.
- Погодь, Ахмет.
Дима поставил свою китайскую полосатку, и пошел к хозяйскому подъезду… Ээ, брат, так низя. Ахмет навел волыну ему в лоб и щелкнул переводчиком.
- А ну стой там. Че, попутал что-ли, башку отстрелить?
- Забыл тебе сразу сказать. Тут один хочет снять у тебя, я ему насоветовал. Торгует давно, наш, местный, сам с профилактория.
- Он знает, что ложить нельзя и цена какой?
- Конечно, Ахмет, я ему все прожевал про твои порядки.
- Ну пусть заходит. Маладец, Дима, не забываешь меня. Я тебя тоже - ты завтра базар собрался, да?
- Ну да, а че?
- Я завтра иду. Можешь со мной идти.
- Здорово, Ахмет, спасибо. Когда выходишь?
- Час от рассвета. Сумку здесь можешь оставить, занеси только, чтоб ко мне претензий не был.
Никогда Ахмет не считал, что ночь создана для сна. Ему она всегда казалась тем, что в армии звалось личным временем, а на гражданке не звалось никак. До Всего Этого только ночью он чувствовал себя более-менее собой, свободным от беззвучного гвалта в ушах и невидимого, но страшно навязчивого экрана, постоянно маячащего перед глазами со своим идиотским роликом. Не было бы счастья… Странно, конечно, но теперь он лично ощущал себя выигравшим в Тот День. Еще более странно, но эту услугу ему оказали столь презираемые, да что уж - ненавидимые им тогда америкосы. Сейчас этих слов уже не услышишь, уже целое поколение выросло, называя оккупационную власть хозяевами. Хозявами, хозяюшками. Новое имя настолько прижилось, что молодежь уже не вкладывает в него того едкого изначального смысла; сокращенные до "хозиков" оккупанты стали данностью. Ложиться не хочется, с куском пирога Ахмет поднялся к Кябиру.
Как-то в Самом Начале, когда брошеные машины на улицах еще не сожгли, он бережно скрутил с какого-то пафосного джипа передние седушки, сочтя их неплохой заменой обычных стульев. Тараканам они тоже очень понравились, поэтому их пришлось поднять на нежилые этажи, одна осталась у Кябира, вторая валяется на четвертом, так нигде и не прижившись. Ахмет все собирался вхерачить в него ПМП либо ПМН да вытащить в дальнее крыло - пусть стоит, может, выручит когда-нибудь. Забил трубку, сел. Ветра нет, и каждый звук можно вычленить из фона. Никогда До Этого Ахмет не предполагал, что в районе ДК можно прекрасно расслышать грызущихся у бассейна собак. Можно, и вполне отчетливо. Оказалось, что при жизни город даже в самое глухое время непрерывно шумел - и эти шумы сливались в этакую мутную пелену, расслышать которую тем не менее было невозможно. Зато ее отсутствие… как сказать - в уши бросается? Ну, пусть так. В руинах вокруг дома осторожно возобновляется движуха, прерванная его возней. Собаки, птицы, крысы, кошки. Ахмет чувствует, что вокруг нет никого, по крайней мере - никого опасного и замышляющего пакости. Далекой стрельбы тоже нет, ни у нас, ни в Хаслях, и даже в вечно неспокойном Пыштыме тихо. Июль, народ сыт. Скоро в садах начнет поспевать урожай - вот тогда начнется. А пока как бы несуществующие аборигены South Ural special area мирно спят в своих норах под руинами.
- Кябир… - тихо позвал Ахмет - Кябир, э Кябир, балакэим… Пирог ошать айда, юлярка…
Ух как далеко забрался; слышно, как он лениво встает аж в районе первого подъезда. Интересно, почему он залег именно там, ведь по его расслабленному подъему ясно - Кябир ничем не встревожен, более того - уверен в прочности окружающего дом покоя. Цокает, не торопится.
- Мэ, малай, оша.
Приятно смотреть на культурно жрущую из миски псину, после стольких лет Этого Бардака людям куда привычнее омерзительные кабыздохи, поднимающие окровавленные морды из объеденных трупов. Раньше, пока их было много - по Тридцатке пройти было невозможно. Сам-то Ахмет серьезно не попадал, но с бывшими соседями случались порой довольно неприятные вещи. Сейчас их стало гораздо меньше, но те, что остались, уже не собаки. Это какие-то волосатые крокодилы, сообразительные и наглые. Они прекрасно знают что такое растяжка, отличают оружие с примкнутым рожком, при звуке выстрела из подствольника мгновенно рассасываются. Твари, иной раз патрона не пожалеешь.
Когда Все началось, никто сразу не понял, что вся эта жизнь стала отныне прошлой. Некоторые по сию пору верят, что "все еще как-то образуется, не может же все вот так продолжаться" - и лучше не спрашивать, как может ожить разложившийся труп. В память накрепко врезалось ощущение беззвучного грохота, которым сопровождались те дни в Самом Начале. Обыватели прекрасно понимали, вернее, чуяли циклопический масштаб перемен и их окончательность, но в голову это никак не влезало и слова не находились, не нашлись они и по сей день. Как обозвать Всю Эту Хуйню? Войны как таковой не было; впрочем, была - но это стало ясным лишь спустя довольно продолжительное время, никаких массированных ядерных ударов тоже, хотя, пока работало радио и телевизор, что-то такое говорили; но кто, на кого и что сбросил, оставалось неясным. Об окружающем Тридцатку районе еще что-то доносилось, но что творилось за хозяйскими блокпостами всей Ural area, никто точно не знал, сведения же от приходящих торговцев были довольно противоречивы. Хозяйки же предпочитали считать, что в Южноуральской спецзоне никого нет - и для всех это было удобно. Видимо, отрапортовали о стопроцентной зачистке, а теперь сами себя подставлять не хотят. Ну, нам после той зачистки тоже возникать не больно надо - себе дороже, и в районе от Хаслей до Пыштыма хозяева чувствуют себя як на ридной Оклахомщине. Да, дали они тогда оторваться, никто и сотой доли такого не ожидал. Тогда какие-то идиоты, скорее всего - вояки, отбили у хозяек полный заправщик и разнесли из пулеметов посланного разобраться хамвика. Хозяева быстренько сориентировались, за зону не полезли, просто куда-то позвонили - и по тридцатке откуда-то издалека отработали несколько ихних РСЗО, какого-то уж очень большого калибра. Наш-то Град не подарок, а тут было что-то покруче. Работали четыре ПУ, отстреливали по восемь ракет. Потом с полчаса-час перезаряжались, и по новой. Когда Ахмет ходил поглядеть чего-нибудь полезного по руинам, при первом взгляде на результат просто оторопел: по городу буквально прошлись граблями, между Свердлова и Ленина вместо домов лежали кучи дымящегося щебня. Никаких остатков стен, от довольно крепких сталинских строений остались невысокие холмы - от ЗЭМИ до самого парка. Смотрелось это страшновато, поэтому больше к хозяевам никто не лез. Помнится, как они впервые появились у нас. Когда электричество еще работало, по ящику незадолго до Этого начали уж очень рьяно грузить, что де никак у нас не получается нормально управляться со своим оружием - атомными бомбами, ракетами и прочей дрянью. Грузили, конечно, и раньше - но тут уж совсем москвичи расстроились; как ни включишь, так обязательно какая-нибудь симпатичная дикторша или американский профессор чуть не рыдает: и как у нас все плохо лежит, а нормально чтоб охранять - денег, мол, нету, и в ближайшее время не будет - а все потому, что не с нормальными странами дружим, а со всякими беспредельщиками. И так не меньше полгода плачут и плачут, плачут и плачут. Так достали эти ихние сопли, что наши мужики уже ходят и матерятся - дескать, забрали бы к себе в свою Америку все это ядерное говно, лишь бы перестали на мозги капать. И точно! Вскоре слух пошел - приедут американские военные, наш завод от всяких ваххабитов и талибанов оборонять. Помнится, все тогда смеялись - кто ж их самих охранять-то будет? Досмеялись, бля. Когда американцы приехали, начали с того, что заменили на заводских КПП наших вевешников и стали строить себе городок. Надо сказать, быстро построили, меньше полгода проковырялись. Что построили - никто толком не знал: стройку с дороги было не видать, а наших к строительству не подпускали. Потом, как построили, дорогу между городом и заводом, а это километра три - стали обносить железным забором, с освещением, камерами и прочими делами. Над заводом и городом появились ихние беспилотники, даже, как некоторые говорили, с бомбами. Опять же, по слухам, заминировали весь периметр вокруг завода. Кто на заводе работал, говорили, что американцы в цеха особо не совались, все больше с начальством в управлениях заседали, так что их было даже меньше заметно, чем в городе. Единственно что - отменили привычные пропуска, теперь пропуск, вернее, чип, приспособой типа шприца загоняли под кожу на лбу, который считывался одновременно со сканированием ириса. Ну, вроде, все это на жизнь не сильно повлияло - поговорили, что типа это еще в библии предсказано, да и перестали. В городе американцы показывались редко, ничего не покупали; так, пронесутся на своих хамвиках до заводоуправления - и снова тишь да гладь, будто и нету их. Дивизию ВВ, что стояла в Тридцатке, еще до всего этого сократили сначала до двух полков, потом до одного, а потом и до двух батальонов, оставшихся охранять непонятно что. Началось с того, что в субботу по большинству каналов начали показывать заставку, почему-то с видами Африки, а незадолго до обеда вырубилось электричество. Ахметзянов момента отключения не заметил, так как сидел на лавочке у своего дома с бутылкой прохладного пива. На противоположной стороне улицы пожилая тетка неуклюже терзала мобильник, остановившись прямо посреди тротуара. Ахметзянов приготовился было подумать что-нибудь саркастическое о бабках и высоких технологиях, но ленивое течение мыслей было властно прервано мощным ударом холода в область желудка. Ну вот, бля. Началось. - четко подумал кто-то чужим голосом в его голове. С этой секунды Ахметзянов стало двое. Один оставался прежним, второй же больше смахивал на беспредельно циничный компьютер. Его даже никак не звали, зато он мог видеть куда как острее, тут же осознавать увиденное и делать мгновенные беспощадные выводы. Оказалось, между Ахметзяновым и этим новым можно было довольно легко перемещаться - кто же при этом перемещался, было непонятно - и Ахметзянов (или кто-то третий? разбираться было некогда) несколько раз перетек туда и обратно. Глядеть наружу из Ахметзянова было привычно, но как-то бесполезно; из нового все выглядело куда осмысленней. Оказалось, что этот Новый уже вычислил нерабочие мобильники, погасшие светофоры, темную колбасную витрину в магазинчике напротив, недоуменно бормочущего в тангенту таксиста на углу, и много, много другого, обычному Ахметзянову незаметного. К примеру, отсутствие неслышного рокота холодильников в доме за спиной. Допивая пиво, Ахметзянов уже знал, что телевизор ничего не покажет, зато покажет мобильник, что сети нет ни у какого оператора. И больше не будет. А ведь он собирался подняться к себе и пытаться принимать какие-то решения, только убедившись в том, что уже совершенно точно известно безымянному. Поднимаясь к себе, автоматически кивая соседям, бестолково суетящимся у щитков с предохранителями, Ахметзянов понял - если не дать всю власть тому, безымянному - будет худо. Будет вот такая суета - а ведь скоро зима (причем тут зима, и почему - "скоро", сейчас же июль? - изумился старый Ахметзянов), и суетящиеся все до единого будут мертвы. Откуда новый все это взял, было непонятно - зато почему-то было ясно, что он прав. Прикинув разницу между новым и мертвым, Ахметзянов совершил первый за сорок лет выбор - решительно выбрал нового, безымянного. Хотя почему безымянного - стремительно перетекая через нечто вроде барьера между старым и новым, Ахметзянов увидел - его теперь будет уместнее называть Ахмет. Пока еще Ахметзянов резко остановился, сделал четкий поворот кругом, и посыпался по лестнице обратно, через две ступеньки, совсем как в детстве. Выбежал (попутно заметив, как не строит со взрослыми это слово) во двор, остановился, успел удивиться отсутствию привычной одышки. И выбросил себя, Ахметзянова, как пустую пачку из-под сигарет.
Забежал к приятелю, живущему через двор - у него, начинающего охотника, хранился приобретенный Ахметзяновым во времена финансового благополучия подержанный ижак и пачка патронов - купив их тогда, Ахметзянов прикинул расходы и от охотничьих поползновений отказался. В двери торчала адресованная очередной девке записка, из которой следовало, что приятель отдыхает на Волге, а ключ, если что, в шестой квартире. Через полчаса переговоров с нервными соседями Ахметзянов добрался-таки до своего стратегического запаса и вышел из прохладного подъезда в душный июльский вечер со свертком и пакетом. По какому-то наитию чехол от ружья он оставил, замотав половинки ружья сдернутой (прости, Денис!) с кровати простыней.
- Смотри, собираются… - позвала с кухни жена. На самом деле, у дома, стоявшего перпендикулярно Ахметзяновскому, укладывались-увязывались сразу несколько семей. - Интересно, куда они…
- Делать нехрена. Пусть катятся, меньше народу - больше кислороду.
- А мы-то с тобой, что, так и будем здесь сидеть? У моря погоды…
В голосе жены внезапно прорезались капризно-плаксивые нотки… Эх, нельзя тебе раскисать, моя хорошая. Ведь как держалась до сего момента, загляденье просто. Прости, но я тебе сейчас немного помогу, потерпи. Будет чуть-чуть неприятно… Ахмет сделал каменную морду и подчеркнуто безразлично спросил:
- Не понял, женщина? У тебя что, есть какие-то возражения?
Ответить не дал, добавил в голос рычанья:
- Чтоб я этого не слышал. Поняла?
Тут уже ответа добился, причем заставил повторить, грубо, даже жестоко схватив ее за лицо. Отмерил паузу. Взял жену за плечи, развернул к себе, прижал. Сначала чуть-чуть уперлась, но все же прильнула, плечи начали подрагивать. Плачет, как ребенок. Ахмета аж разрывало от нежности и почему-то ярости. Глаза защипало, в горле набух колючий ком… У-у, суки, порву за нее. И не дай Бог, суки, не дай Бог! Ладно, чуть сам в истерику не впал, хорош.Так, переглотнуть, чтоб голос был уверенным. Снова сменил тональность:
- Прости, маленькая моя. Ты мне очень нужна, очень. Только прошу тебя, слушайся меня всегда с первого раза, ладно? Не спрашивай, не спорь - как бы ни хотелось, ладно? Так надо сейчас, хорошая моя, понимаешь? Вот и молодец. Молодец у меня маленькая. И не бойся ничего, все будет хорошо.
Жена еще всхлипывала, но уже было видно - взбодрилась, повторного захода не требуется. В дверь заполошно, истерично постучали - кто-то свой, из подъезда - стоя все это время у окна, Ахметзянов не заметил никого вошедшего. На ходу вытирая глаза, жена бросилась открывать. В их узкую прихожую ворвалась соседка Любка, неразборчиво тараторя в хохляцкой манере, потащила к себе в квартиру - видимо, там что-то случилось. Перебравшись через завалы начатой уборки на мокром полу, супруги Ахметзяновы оказались на залитой солнцем крохотной соседской кухне, где от чада резало глаза - посреди кухни на керогазе стояла немаленькая лохань. И чо? - хотел было спросить Ахметзянов, но вдруг заметил РАБОТАЮЩИЙ ТЕЛЕВИЗОР. Телевизор был старым китайским уродцем на батарейках, давным-давно выпускавшимся в качестве автомобильного, и его ЖК-матрица дожимала из сдохших кристаллов последние часы работы. На экране бледными тенями просматривались две бабы за столом, на фоне полотнищ нашего и американского флагов.
- …я и подумала, может, твой сделаеть? А то послухать же ж надо - шо они там пиздять. Может, про воду че скажут, и када свет дадуть. Ну шо, давай, сосед! Там мой как-то подкрутить, тада шо-то слыхать, только хрипить трохи…
Догадавшись, что дело в контакте регулятора громкости, Ахмет довольно быстро нашел рабочее положение. Соседка цыкнула на бесившихся в комнате детей, выключила керогаз, и, наконец-то, стало хоть что-то слышно:
"…вное внимание при этом следует обратить на неукоснительное соблюдение Прав Человека, - подчеркнула госпожа Президент. Теперь вопрос задает Паскаль Леви, "Дю Монд". Он спрашивает, надо ли это понимать так, что по истечении срока мандата Временной Администрации, России будет возвращен государственный суверенитет, и если так, то каким видится конкретный механизм передачи. Госпожа Президент благодарит журналиста за столь своевременно заданный вопрос, и отмечает, что как раз собиралась затронуть данную тематику. Прошу прощения, - говорит госпожа Президент, - но в наше время глобальных вызовов, которые ставят перед нами всеми как топливный кризис, так и международный терроризм, никому не стоит надеяться решить свои проблемы в одиночку. Мы никогда не добьемся процветания, разделяя людей искусственно возводимыми барьерами - и доставшееся нам в наследство от авторитарного по своей сути 20-го века понятие "суверенитет" - один из таких искусственных барьеров, встающих на пути свободного обмена идеями, товарами, да просто общения людей из разных уголков Земли. Давайте сейчас, перед всеми собравшимися, проверим истинность моих слов - спросим у самих русских, разделяют ли они это убеждение? С нами в студии сейчас находится человек, более кого бы то ни было достойный представить в своем лице весь замечательный русский народ, упорно борющийся за истинную демократию на своей многострадальной земле.
Госпожа Президент обращается к Председателю Общественного Координационного Совета при Временной Администрации господину Черных: - Никита, вы по праву являетесь, не побоюсь этого слова, живым символом прогресса для всего народа России, желающего строить общее будущее со всем цивилизованным человечеством. Ваша принципиальность в вопросах гуманизма делает вас моральным ориентиром для здоровой части общества, решившей сбросить мрачный груз заблуждений, приведших Россию в нынешний кровавый тупик, и ваша позиция в данном вопросе не может не служить аргументом для каждого патриотически настроенного россиянина, делающего сейчас свой выбор - за что он отдаст сейчас свой голос - за процветание России в лоне мировой цивилизации, за будущее он либо за прошлое? Поставлю вопрос прямо и честно - Никита! Что вы думаете по поводу необходимости для народов России так называемого суверенитета - стоят ли политические амбиции кучки ретроградов того, чтоб им в жертву приносилось будущее великой нации?
Микрофон передают Никите Черных. Спасибо, госпожа Президент, спасибо, уважаемые участники брифинга! - на прекрасном английском обращается к присутствующим Никита. Дорогие зрители, если бы вы видели, с каким энтузиазмом встречает зал его выступление! Так, он начинает говорить: - Безусловно, - говорит Никита, - приоритетом для любого здравомыслящего человека является свобода. Весь мой жизненный путь гражданина, общественного деятеля, политика, приведший меня на эту трибуну, каждый его шаг является тому доказательством. - Никита пережидает аплодисменты; продолжает:…Та неоценимая поддержка, все эти годы оказываемая мировым сообществом нам, людям доброй воли России, наконец привела к закономерному результату - народ России выбрал свободу! И больше никому не удастся заморочить людям головы - достигший свободы человек с презрением отвергнет призывы экстремистов, все еще, к сожалению, раздающиеся порой у нас в России; и никогда не станет сторонником ограничения чьей-либо свободы! Зачем нам тащить с собой в будущее ржавое от крови наследство прошлого? Ведь в наши дни ни для кого не секрет, что так называемый "суверенитет", наряду с армиями, тайными полициями и прочим ГУЛАГом, - шутит Никита, и зал охотно реагирует на его юмор, - есть не что иное, как инструменты подавления личности, теряющие свою актуальность в условиях истинной демократии, победившей, наконец, тот лицемерный кровавый режим, рядившийся в демократические личины. Итак, я призываю каждого россиянина прислушаться к голосу совести и выбрать…
Не то застонав, не то зарычав, Ахметзянов резко развернулся на пятках и рванул из соседкиной квартиры. Казалось, что от бессильного бешенства в груди сейчас что-то лопнет, а уставший притворяться нормальным ебаный мир наконец не выдержит и облегченно распадется на падающие столбики мутно-зеленых цифр, словно в старом кино о нереальности сущего. Отравленный несожженным адреналином организм требовал пива - ладонь настойчиво генерировала фантом мокрой, тяжелой, холодной бутылки. Во рту болтался горячий шматок тягучей смолы, шея затекла клейкой пленкой нервного пота - а пустые ларьки хлопали дверями на полуденном июльском ветру, гнавшем по улице пыль и неубранный мусор. Ахметзянову вдруг как-то враз стало беспощадно ясно: это - навсегда. Ни пива, ни отпуска с морем и шашлыками, и даже горячего душа после работы - ничего больше не будет. Никогда. Слово-то какое, Ахметзянов аж удивился - почему ни-ког-да ранее, проговаривая эти три слога, не обращал внимания на то, как окончательно они звучат: ни-ког-да…
Малость успокоившись, Ахметзянов бессмысленно побрел вокруг своего квартала, злобно усмехаясь - какой-то его части по-детски страстно хотелось чуда - заполучить прямо сюда этого лощеного пидараса; и со всей дури долбить кулаком его жирную рожу, разнося зубы в мелкое крошево, с хрустом вбивая назад все это блядство.
В голове промелькнуло - а ведь сам, сам все проебал! Ведь давным-давно, даже идеально круглым дуракам стало понятно, куда все идет. …Да как-нибудь обойдется, да на наш век хватит… Тьфу, бля, гнилые трусливые пидоры! Да хули "пидоры" - а сам? Не пидор? Пидор! Самый настоящий! Как последнее чмо, гнулся под ихнюю гнилую движуху, причем сам, никто ведь в затылок стволом не тыкал. Бля, надо было давить эти масленые рожи, давить беспощадно!
- Че, сынок, тоже посмотрел?
Ахмет поднял мутный от безысходной злобы взгляд - на лавочке у подъезда сидел дед, определенно с утра накативший. Дед как дед, в старой фланелевой рубахе, затасканных трениках, с палкой. Ахметзянов, воспитанный в традиционном духе, вежливо ответил:
- Да посмотрел, отец. Посмотрел…
- Как она, прошмандовка-то эта черномазая: мы, мол, поможем вам с порядком-то… - деду явно хотелось зацепиться языком за "молодежь" и обсудить новости.
- До этого я недосмотрел, отец. Че, там еще и черномазые нам порядок наводить собрались?
- А как же. Дожили, абиззяны бесхвостыи нас жизни учуть… Помереть спокойно не дадут, то им комунизьм, то перестройка, то еще какая хуетень, а теперь, вишь, мартышки энти ишо на нашу голову, ладно хучь, не немчура, у меня отец в окупацыи был - рассказывал, что не сахар было под немцем-та… Э-эх, сынок. Мне-то по хую, я уж последни деньки доживаю - бабку-то аккурат в крызис схоронил, второй десяток лет кукую, а как вам-то, ишо жизни не видели - ан вот, окупацыя, да ишо абиззяны…
- Ладно, отец, не расстраивайся так.
Старика, видимо, крепко взъебло увиденное в телевизоре, - уходя, Ахметзянов еще метров двадцать слышал, как тот по инерции что-то бормочет про "абиззян", уставившись слезящимися глазами в пустоту. Придя в себя, Ахметзянов вернулся домой. Жену увиденное не слишком-то и задело - ей даже удалось увидеть в ситуации что-то смешное.
- А Любка, представь! ты ушел, мне аж послушать не давала, возмущалась, "мужикам один футбол" - а сама! Ладно, если хоть слово поняла! Ей вполне хватило, что "Вона как с нашими-то уважительно". Выступил этот наш мордатый перевертыш, за ним опять эта сучка американская, на вопросы отвечает, а Любку аж трусит - когда "про воду и свет объявють", да еще изволила покритиковать блузку переводчицы - "сроду ба такую не вздела", представляешь?
Ахмет удивленно воззрился на жену:
- Ну даешь, мать. Да ты сама как эта Любка твоя. Одна дура "блузку не вздела ба", вторая смеется, что та "не вздела" - при этом обе смотрят по ящику объявление про оккупацию своей страны. Сюр какой-то…
Жена враз поскучнела, и Ахметзянов тут же раскаялся - пусть бы лучше смеялась, дальше поводов для смеха будет куда меньше.
На четвертый день Этого, вернее - ночь, Ахметзянов взломал аптечный склад горбольницы и вытащил на горбу несколько коробов с медикаментами. Справедливо рассудив, что в наступающем невеселом будущем медицина станет несколько проще, он не брал ничего непонятного - предпочтение отдавалось средствам, назначение которых было общеизвестно. Редко болевший, он знал только некоторые антибиотики и болеутоляющие. Поразмыслив, добавил шприцы, да всякой дряни типа банок и градусников. По ходу вспомнилось еще немного: от поноса, от горла, но разобраться в изобилии он все же не мог и оставил, таким образом, немало ценного. Но все это выяснилось спустя немалое время - в ту ночь особо раздумывать было некогда. Набивая пару коробов, Ахмет волоком оттаскивал добычу к заранее подготовленной нычке - стоящей без тока трансформаторной подстанции у клиники ФИБа. Таскать было не тяжело, но Ахмета здорово колотило от волнения, и он потерял непозволительно много времени на замирания с прислушиваниями, броски в кусты и пережидания примерещившихся тревог. Сделать удалось лишь шесть ходок - летняя ночь коротка, вскоре небо засерело, и Ахмет не рискнул продолжать свое малопочтенное занятие в рассветных сумерках. Сделав дурацкий крюк с целью "заметания следов", новоявленный мародер вернулся домой. Наутро перепуганная жена растолкала Ахмета - почти под их окнами грозно шумела толпа. Посеревший от ужаса Ахмет на подламывающихся ногах подкрался к занавешенному окну. Спросонья он уже был готов каяться в расхищении народного добра, но, прислушавшись, с немалым облегченьем выяснил - толпа бурно сомневалась в нерушимости частной собственности на предметы первой необходимости. Облегченно гогоча, Ахметзянов растаял, и в голове начали жестко раздаваться команды Нового:… Ага, сейчас хлебный разбомбят. Надо поторопиться. Стекло. Куртку надо… И сумку, нет, мешок. Быстро вывалить и вернуться. Интересно, менты сразу стрелять будут?… Тело уже само выворачивало на пол сумку со всяким барахлом, натягивало плотную куртку, одновременно инструктируя жену:
- Так, короче мне мешок найди. Я сейчас вернусь, стой у двери. Откроешь только на мой стук, я захожу - ты сразу же закрываешь.
Спустился через три ступеньки, как в детстве, прохлада подъезда резко сменилась облепляющей, влажной жарой… Ух, денек какой жаркий наклевывается. Ничего, лекарствам ниче не будет, в будке прохладно. Так, забуриваемся в толпу… Дверь нам на фиг не нужна, мы к окошку поближе. Лишь бы лекарства не нашли. Да ладно, че грузиться - найдут, значит, найдут. А пока здесь бы не лохануться. Ишь ты, как бабки-то разволновались. Фу, блин, воняет-то как от них. Над прибывающей толпой висел шмелиный гул, все чаще прорезаемый противными взвизгами бабок. Едва ли не все старухи, словно сговорившись, держали в руках деньги. Держали эдак напоказ - мол, мы пришли покупать, за деньги, как положено… У-у, сс-суки старые. Все, что сейчас будет - именно они устроили. И что характерно - стоят как ангелочки, чирики показывают. Типа мы приличные, мимо проходили. Толпа, на самом деле, полностью управлялась бабками. Прислушавшись, в шуме можно было уловить некий нечеловеческий ритм; ему подчинялось все, начиная с перетоптыванья и кончая тональностью отдельных выкриков. Ахмет с неуместным, но все возрастающим интересом наблюдал образование из всех присутствующих женщин, начиная где-то с сорока - пятидесяти лет, некоего сверхорганизма, неявно но жестко и целесообразно управляющего каждым своим элементом… Бля, да это просто рой какой-то. Этот сверхорганизм явно себя не проявлял - однако каким-то загадочным образом всякий, стоящий перед хлебным, четко знал: мы пришли за едой. И мы ее возьмем и унесем к себе домой. И нам без разницы, как это произойдет. Стоящих на самом крыльце уже помаленьку начинали поддавливать, те отпихивались, все громче и злее матерясь, добавляли толпе градуса. Краем глаза отметил нескольких таких же, как он сам, молчаливо стоящих в стороне, с мешками… Ага. Конкуренция, бля. Эти - мясо. Этот тоже, чмо какое-то. А вот с этим лучше не пересекаться. Ладно, значит и не будем, спасибо за предупреждение. Хорошо, что он один. В мозгу тут же щелкнуло реле - "…одному не надо. Надо бы коллективчик какой-ни то…", сформулировалось, провалилось в темную воду долговременной памяти. Толпа готовилась - до начала оставались считанные минуты: нужен был повод, и поводом послужит малейшая затяжка с открытием - время открытия, девять часов, неумолимо приближалось. Ахмет заметил мелькнувший в темной глубине за стеклом розовый фирменный халат, мельком подумал о продавщицах - хоть бы не тупили и смылись вовремя. Разорвут ведь, запросто… Впрочем, это он перегнул - время рвать еще не пришло; шел всего-навсего четвертый день Пиздеца… Как странно. Еще позапозавчера пиво здесь покупал. Девки, выметались бы вы скорее… Он постоянно заходил в этот магазин, его здесь хорошо знали, и он знал всех. С ним всегда здесь здоровались… А теперь я иду их грабить. Пусть товар хозяина - хотя и его я прекрасно знаю и тоже здороваюсь - но сейчас я иду грабить именно их. Кстати, по вопросу методики собственно грабежа… Ахмет внимательно осмотрел окно, рядом с которым выбрал исходную. …Восьмерка, где-то полтора на два. Когда расхуячат, мало не покажется. Оптимальным будет отодвинуться от окна, вернее, от будущих осколков, малость подальше - Ахмет заворочался в толпе, пропуская вперед особо рьяных экспроприаторов, тут же рванувшихся в наметившуюся щель… Когда разобьют, через сумку быстренько выбить остатки в нижней раме, только крупные; на мелочь сверху сумку - не должно прорезать, забрасываю правое колено - и рывок. В зале не задерживаюсь, бегом в подсобку - и сразу закрываюсь. Там гружусь, и через заднюю дверь домой. Бросаю сумку, только бы баба мешок подготовила! и сразу обратно. Может, даже еще раз успею… План настолько понравился Ахмету, что он невольно расплылся в широкой улыбке. До него, увлекшегося сценариями и планами, не сразу дошло, что гул толпы сменился криком, на крыльце уже стонало под невесть откуда взявшейся монтажкой тонкое железо дверей, кто-то совсем рядом надсадно орал: "Давай ее сюда!! Поверху! Передавайте, передавайте!" - и над толпой, послушная этим хриплым заклинаниям, рывками плыла самая обыкновенная швабра, перемотанная местами синей изолентой. Достигнув невидимого Ахмету заклинателя, швабра сперва откинулась назад, угодив сразу по нескольким, с комичным единообразием ойкнувшим головам, затем, ускоряясь, описала дугу - и с беспомощным глухим бумммом споткнулась об надменную витрину, аккурат между "всегда" и "свежий".
- Дай сюда, безрукий! Дай, тебе говорю!
Симпатичная баба протиснулась в первый ряд, вырвала инструмент у незаметного мужичка, видимо - мужа. Ахмет оценил крепко закушеную губу, взгляд с грозно-радостной безуминкой, как в документальных фильмах про освоение целины комсомолками… О, вот теперь дело в надежных руках. Как там, у классиков: коня на скаку, витрину с первого раза… О-о-оп!! И впрямь, с первого раза… Звон стекла сменился коротким жутким хрустом распарываемых тканей, криком раненых; толпа охнула - и замерла. Как и предвидел, огромные сабли осколков рубанули по прижатым к самому окну. Пользуясь возникшим замешательством, Ахмет мгновенно протиснулся между неподвижным телом дедка в засаленой бейсболке, еще минуту назад такого неугомонного; и воющей бабой, бесполезно зажимающей длинную рану от локтя до шеи. Память равнодушно впитала фрагменты - стремительно пропитываемое темной кровью платье, грудь, колышущуюся под мокрой тканью как-то не в такт с остальным телом - …надо же. титьку-то почти отхватило… Действуя по плану, взлетел на подоконник, удачно перевалился внутрь. Под ногой хряснуло стекло морозильного ларя из-под пельменей, не останавливаться, в подсобку… За спиной, в торговом зале, грохнула, распахнувшись наконец, входная дверь. Ага, вот и с дверью справились. Магазинчик на удивление быстро заполнялся "покупателями", не замедлившими сразу же начать грызться между собой… Вот и подсобка. Так, быстро. Эх, задвижки нет! Где тушенка? Вот. Прекрасно. Нет, рассыпухой потом. Ага, коробка целая. Ее возьму отдельно, интересно, ремни выдержат? Сгущенка, отлично. Че еще? Блядь, одна хуета! Где крупы, суки?! Так, а почему я копченой не вижу? Че там в холодильнике… Фу, бля, пиво сраное… Забив сумку банками сгущенки, Ахмет зацепил перетянутую пластиковыми полосками тяжеленную коробку тушняка и ринулся в темный коридор к служебному выходу. Из торгового зала дверь в подсобку уже сотрясали удары. В темноте со всего разгона затормозил обо что-то мягкое. Мягкое ойкнуло, Ахмет, еле удерживающий груз, злобно рыкнул:
- Быстрей отсюда! Они щас будут здесь!
На самом деле он, конечно, нимало не подозревал грабящий магазин народ в кровожадности, но зачем терять время на возню с запорами. Тетка лихорадочно зазвенела ключами, и через мгновение по глазам ударил свет - утро Дня Четвертого народилось солнечным.
Разгрузившись, Ахмет вновь ринулся в хлебный. В подсобке гудело, толкалось, орало людское месиво; только на то, чтоб пробиться в помещение, ушло не меньше минут пяти жесткой толкотни. О каком-то подобии выбора речи уже не шло, сметали все подчистую. В каждый предмет вцеплялось по нескольку рук, люди рычали друг на друга, уже без слов; тут же вырывали набитые сумки, стеллажи угрожающе раскачивались, под ногами хрустело и чавкало… Пиздец. Ловить уже нечего. Суки, как быстро растащили!… Холодная, уверенная злоба мощным разрядом пронизала Ахмета.Вдруг задняя поверхность ног почуяла большую толстую сумку, от сумки было ПРАВИЛЬНОЕ ощущение, тяжесть -… Бля! Консервы и что-то сыпучее внизу! - одновременно его довольно сильно пихнул хозяин груза. Ахмета почему-то взъебло. Честно говоря, в голове его уже выстраивался план мероприятий по переделу собственности, плотная тяжесть сумки покорила его - и отпустить СВОЕ было уже невозможно; для решительных действий требовалось немного накрутить себя - и этот процесс уже шел; а вот гляди ж ты - взъебло, да по-настоящему так! В тычке мужика явственно читалось пренебрежение к Ахмету; причем НЕ ПОЛОЖЕНОЕ ему - мужик был типичным пивным животным, пусть и здоровенным, пренебрежение на ровном месте, тупое и самоуверенное. Он взял свое, сложил и несет, а тут всякие мешают еще! Нуканахуйсдороги! Щас, родной. Щщас я тебе помогу. Ахметзянов, съежившись где-то в далеком, безопасном отдалении от рычагов управления, с испуганным удивлением наблюдал за тем, как орудует их общим телом Новый. Его, Нового, быстрые, уверенные и какие-то хищные мысли не предшествовали действиям - они составляли с движением единое целое. Новый как-то ЧУВСТВОВАЛ все вокруг, и его действия основывались на чувстве, минуя стадию рассуждений и рефлексии, всегда имевшей для Ахметзянова наибольшее значение. Вот Новый придумал, как все будет - а вот уже и все. Все уже произошло - мужик, с трудом преодолевая встречное течение, обернулся к сумке, выдергивая ее из плотной массы народа. Ахмет тут же серией сокрушительных толчков освободил перед мужиком небольшое пространство. Рррраз! Два! Ну! Давай, родной! Мужик сноровисто воспользовался образовавшейся щелью и двинул свою торбу вперед, снова наподдав ему по пояснице. Ага, есть! Три-четт-тыре. Правая кисть стремительно и мягко сжала толстые ремни ручек, а левый локоть, поддержанный легким полуоборотом назад, расплющил мужику носогубную область… Ух, тяжеленная какая. Деловущий-то даже хрюкнуть не успел. Отдохни пока, потом зайдешь. Не оборачиваясь, даванул толпу вперед. Немного застряв на выходе, незаметно ткнул под колено шпаненка с полным пакетом сигаретных пачек; так, для закрепления навыка действий в толпе… Э, детдомовский. Шустрые они, наплачемся мы еще от такого соседства. Ловко перехватил пакет у вопящего юного мародера, тотчас скрывшегося под ногами граждан, ломящихся в обоих направлениях… На хлебном они не остановятся, - Ахмет, взбегая по лестнице, перебирал окрестные магазины. Сейчас разгрузиться, и надо смотаться взглянуть - как там Власенки лавочка на Набережной. Этот ушлый хмырь, из подвальчика рядом с хлебным, вывез все, успел.Только бы этих баранов на "Универмаг" не понесло, продукты главное… Двадцать пятый они по любому будут бомбить не сейчас. Пока по хатам растащат, отдышатся, тудым-сюдым… Ха, "они"! Мы, чего уж там…
- Мешок нашла?
- Ты бы помог мне здесь, что ли!
- Какой, на хрен, помог! Занимайся давай!
У большого двадцать пятого продуктового еще только кучковались мелкие группки. Еще не скоро. Пока дотащат, вернутся, разогреются… Здесь еще минут двадцать . -оценил ситуацию, несясь вниз по улице. Если здесь сразу начнут, успею еще и туда. Власенкина лавочка, как и ожидалось, уже едва виднелась из-за облепившего ее роя. Но выглядело все как-то странно: меж толпой и полуподвалом оставалось весьма почтительное расстояние. Подбежав поближе и перейдя на шаг, Ахмет с неприятным удивлением обнаружил, что стоящая у подъезда синяя тентованная Газель стоит отнюдь не просто так. Ее споро грузили какие-то здоровые парни, а толпу на расстоянии держали внушительные дробовики Власенки и еще одного, столь же серьезно выглядевшего мужика. Шум над толпой висел уже несколько иной тональности; уверенности, как у хлебного, не было и в помине. Да. Два уверенных пацана с дробовиками - и полтораста рыл тут же вспомнили о цивилизации. Однако молодец Власенко. Ахмет развернулся и побрел назад, к двадцать пятому. Попадаться Власенке на глаза с мешком за плечами не хотелось: они давным-давно знали друг друга. Тем более, что у двадцать пятого уже, похоже, начиналось…
День этот, самый долгий из всех дней его предшествующей жизни, закончился часам к четырем. Сил больше не было; втащив по ступенькам волоком последний короб, потный Ахмет сполз по закрытой двери на затоптанный пол прихожей. Жена, помня его бешенство по поводу малейших задержек во время разгрузок, предпочла на глаза не попадаться - отперев, сразу же вернулась в комнату разбирать добычу. Блин, совсем зашугал бедную бабу. Истыканное локтями сограждан, тело потихоньку освобождалось от адреналиновой узды, выпущенной, наконец, неумолимым и алчным Новым. Во как… Антиресные дела, товарищ Ахметзянов… Это сколько мы сегодня с вами перетаскали? Надо у бабы спросить. Позвал жену . Попить еще, да сигаретку…

1 Следующая страница


Мародер 2

- Воды кружку налей, да сигаретку прихвати. Че-то встать не могу.
- Забыл? Воду вчера допили. Вот тебе чай холодный.
- Хоть так… Ух, хорошо…
Жена присела на последний короб, по-деревенски сложив руки на коленях. Стерла пот с Ахметзяновского лба.
- Умаялся? Мокрый, как мышь…
- Да нормально. Руки только трясутся. Ха, как кур воровал.
- Как там, не убили никого? А то шум такой стоял, я в кладовку закрылась, думаю, ну как ворвутся… Трусиха я, да? И женщина страшно так кричала, у меня аж мурашки… Ее что - били там, что ли? Тебе-то не досталось? И милиция. Ты видел - милиция приезжала? Нет? Они вон там остановились, где остановка. Я думала, сейчас вас разгонят всех, смотрела - где ты там…
- Когда приехали? До того, как я первый раз пришел?
- Нет, когда ты уже второй раз ушел. Минут десять прошло, я как раз окно затыкала, как ты велел, смотрю - приехали, еще парни разбежались, как их увидели, вот тут на углу стояли, с сумками. А они постояли и уехали, я еще подумала…
- Ладно, нечего думать. Давай майку чистую, да штаны. Я пока отдохну малехо, щас еще сходить надо будет.
Скинув насквозь пропотевшие тряпки, Ахмет устроился на диване командовать разбором добычи, занявшей весь пол в единственной комнате. Да, маловато в однушке места. Надо тридцать четвертую будет приватизировать. Проснулся под вечер, вполнакала отругал жену: не разбудила. Вышел посмотреть - как там "Универмаг", вдруг день еще не завершен… Возле "Универмага" стояли кучки народа, но какие-то не ТАКИЕ. Бесперспективные. Ради спортивного интереса подошел, поглядел, что творится. Оказалось, охранная контора запускает торговцев забирать из отделов товар… Че там на спинах написано, ну-ка ну-ка… Ага, точно, "Редут". Ахмет хорошо знал хозяина этого агентства, бывшего офицера. …Ну, Маринин всегда отличался порядочностью, не удивлен. Так же не удивлюсь спецовкам "Кристалла" и "Дефендера" в первых рядах погромщиков: гнилое к гнилому, здоровое к здоровому. Ну что ж, "Универмаг" из списка вычеркиваем, а жаль. Много там полезного… Ну, что нам остается? Как проведем остаток вечера, товарищ Ахметзянов? Вообще-то, надо бы лом поискать… Простая вещь - лом, их везде как грязи. Ага, щас. Интересно, везде - это где конкретно? Ахметзянов стоял у ДК химзавода, задумчиво потирая репу. Ладно, щас закурим да пройдемся, авось чево надумается…
…Интересно, почему бы это? Не успели еще одичать, что ли? Да нет, с законопослушностью все нормально уже, продуктовые-то вон как быстро разнесли. Двинулся в сторону ЖЭКа, по ассоциации: дворники, метлы… Ломы. У почтамта стояло где-то с десяток хмурых мужиков среднего возраста, некоторые были смутно знакомы - видимо, живут совсем рядом, успели примелькаться. Одного даже видел у хлебного. Подошел, покурили. Ничего нового узнать не удалось - мужиков несло на патриотические темы, а что заводоуправление на казарменном положении, КГБейка - ну так это и раньше знал. И что свет у них есть - чего удивительного, в таких заведениях генераторы положено иметь. Гаражи бомбят, владельцы их ночью охранять ходят - тоже понятно, как же иначе. Там и тачки, и бензин, и ларечники товар хранят. О! А не наведаться ли мне к нашему табачному олигарху? А то разбомбят его, и че я курить буду? Писю? Нетушки. Надо быстрее, может, хоть пару блоков удастся урвать. Что-то кажется мне, что курево еще не скоро в продаже появится, а гараж его удобно так стоит, на отшибе… Блин, опять-таки лом или еще что в этом роде надо! Не, сначала в ЖЭК. ЖЭК полностью оправдал ожидания - в столярной мастерской на первом этаже нашлось все. МТС бля Джинс - все и сразу! Хорошо, что первым сюда попал - радовался Ахмет, рысью возвращаясь с сумкой к высаженной двери ЖЭКа. - А вот без сумки из дому больше ни ногой. Тщательно обшарил мастерскую, собрал все ценное: инструмент, гвозди, почти новую телогрейку, пачку чая и начатую коробку рафинада. Особенно порадовал гвоздодер - с каким обычно рисовали на карикатурах взломщиков. И эту симпатичную штучку тоже надо бы всегда при себе держать. Насилу допер трофеи до дому, вернулся - а ЖЭК уже кишел народом. В окнах мелькали багровые сполохи, народ подсвечивал себе бумагой. Ну и хрен с ним, не больно и хотелось. Насколько помню, на втором делать нечего. Продолжайте, товарищи; вы идете верной дорогой. Вас ждут мощные и надежные первые пентиумы, папки со списками должников по квартплате и прекрасные фикусы в настоящих горшках. А мы пока двинем к ЗЭМу. О! Чуть не забыл! Тележка-то, за водой ходить! Пришлось вернуться еще раз, отогнать домой дворницкую тачку из сарая.
Бредя по вечерней Тридцатке, Ахмет не узнавал свой город. Не в смысле темных окон - к этому он почему-то очень быстро успел привыкнуть; дело было совсем в другом. По городу пошла движуха - народ потихоньку начал экспроприировать, сдуру мели все, что под руку попадалось… Днем, видимо, бомбить стесняются. Пока еще. Ничего, это ненадолго, магазины разбомбили - и никому ниче не было. Сечас осознают, и начне-е-ется. Добравшись, наконец, до заветного гаража, Ахмет насмотрелся такого, что в нетронутость гаража с табаком не верил уже совершенно. Однако тот стоял, белея в сгустившихся сумерках жестянкой номера. Поковырявшись новым гвоздодером, Ахмет убедился в бесполезности дилетантского подхода. Нет, все же с Новым было куда лучше - прежний Ахметзянов потоптался бы перед насмешливо молчащими воротами и поплелся бы восвояси. А у Нового пошел совсем иной коленкор: Не хочешь? Да без проблем! Постой-ка здесь минутку… Правда, с минуткой погорячился - запримеченный перед проходной ЗЭМа грузовик оказался слитым досуха. Так что пока нашлась сиська из-под пива и донорский автомобиль, прошло около часа. На поиск и доставку троса еще час; хорошо, что рядом, во дворе Энергопрома, стоял автокран. И вот, "…я снова здесь, я в бархатных штанах…", у гаража затормозил мстительно ухмыляющийся Ахмет на грозно рычащем танке модели ЗиЛ-131. Дернул ворота - и малость обомлел. В гараже было чуть больше, чем пара блоков. Забил все - и будку, и даже кабину, добрался до дому без просшествий, с небольшим крюком, заодно забрав лекарства… Странно, почему их никто не нашел? Аптекой от будки на километр воняло… Блин, да че это я? Удача прет, а я еще сижу умничаю! Не нашли - значит, не судьба. Я вот нашел - значит, опять же судьба. Сдал жопой впритык к окну в комнату, забежал, вытащил нераспашные средние рамы. Убегая обратно на улицу, крикнул жене, перепугавшейся лезущего в окно грузовика:
- А теперь - быстро! Если кто заметит, нас с тобой завтра зарежут к ебени матери! От окна откидывай!
Но быстро не получилось, заканчивая, Ахмет замечал краем глаза вздрагивающие шторы и в своем, и в соседнем доме… У, суки, просекли. Лишь бы не дошло, что притащил. Тогда пиздец без вариантов. Все, последняя. Так, зилок еще. Куда бы его… А! Вот и мостки получатся, теперь не у берега мутную хрень набирать … Загнав зил в воду, вернулся - жить уже было просто негде, квартира забита полностью. А как воняло… Смешанный едкий дух табака и медикаментов выжил супругов из комнаты, и спать пришлось на кухне, с открытой форточкой и собранным ружьем.
Привезя тогда домой табак, Ахмет привез не только свой счастливый билет, как выяснилось позже, но и страх. Даже не страх, а Страх. Оказалось, что раньше он и понятия не имел, как можно так бояться - постоянно, не расслабляясь ни на минуту. Каждый шум во дворе бил его поддых, внутри все окатывало жгучей ледяной волной; просидев в обнимку со своим ижаком весь следующий день, к ночи взял-таки себя в руки.
…Не, херня все это. Придут, ствол наставят - и че? Дома держать все это - лажа. Надо б нычку соорудить… Ахмет нимало не сомневался, что и придут, и наставят. Вопрос времени… И чтоб баба не знала. А то бабу расколоть - говно вопрос. Так, буду приносить по чуть-чуть… Казалось бы пустячный вопрос вырастал по мере обдумывания в нешуточную проблему. И впрямь - как можно спрятать немалый объем лекарств, табака и продуктов, чтоб и условия подходили, и не примелькаться кому не надо, не подставить запас какому-нибудь ушлому гаду… По всему выходило, что нычку надо делать рядом с жильем, иначе шансы воспользоваться ею самому превращались в абстракцию… Тады так. Пробить пол в подвал и весь отсек под нашим подъездом отрезать от входа. Этим решатся почти все геморрои. Ага, а какие тогда предвидятся? Первое, да и главное. Соседи Тридцать четвертая отпадает, ее сдавали, пустая стоит. Надо, кстати, подождать, и, если че, стену в нее сломать - с БТИ уже не придут, хе-хе… Так, тридцать пятая… Хохол наверняка ломанется к своим в Хохляндию. С одной стороны жаль, вдвоем отмахиваться легче, мужик он нормальный, вроде. Для хохла, ессно. С другой - сало скоро будет дефицитом, а оно хохлам подороже семейника; опять же - двое пацанок у него. Вот и думай… Не, все к лучшему. Если уехал…
- Спишь, нет?
- Уснешь тут. Вонища такая, да еще ты куришь все время.
- Ты Любкиного когда видала последний раз? И вообще, видно их последнее время?
- Не, че-то как все это началось, так и не видно. А че тебе с нее надо?
- Ты это, как увидишь - поговори там, туда-сюда, ну че они делать-то собираются и вообще. Поняла?
- Так, может, я зайду просто?
- Не, специально не ходи, лучше при случае. А эта, ебнутая бабка-то, напротив?
- Нина Егоровна? Она сказала уже, что к дочке уйдет. Мы с ней разговаривали. Дочь же ты знаешь ее, зять еще на белой иномарке, приезжают-то к ней?
- А, ниссан этот белый, под кухонным окном нашим ставит все время?
- Ну да, они на ДОКе где-то живут, на Матросова, что ли. Мальчишка ихний в армии, вдвоем остались. Хорошо, Егоровне хоть есть где…
- Ладно, не трещи, тебя не переслушаешь. Спи давай.
Выше жили синяки, вся площадка второго, на третьем - один мужик с семьей нормальный, Витек, остальные тоже не разбери-поймешь. То ли синие, то ли нарики какие. Четвертый - семья приличная тоже одна, на зеленой старой двенашке ездят, две хаты сдаются, и еще одна - там вообще непонятно кто… ну, в принципе, никто особой угрозы не представляет. Витек разве с третьего - но нам именно с ним и надо кучковаться. Да, с ним, сам Бог велел. Алкашня если рыло подымет - я их заземлю влегкую. Да чего там - выгоню на хер, и весь базар. Хотя их так и так выгонять, не хуй здесь…
Раздумья о соседях привели его к ряду интересных выводов, надо сказать, впоследствии полностью подтвердившихся. Во-первых, соседей иметь не стоит. Ничем, кроме неприятностей, это не грозит. Если б он не успел затариться в первые дни неразберихи, то взаимодействие с окружающими было бы единственным способом как-то прожить, однако в его ситуации куда разумней было сохранять дистанцию. Во-вторых, отсутствие соседей сейчас еще неактуально. Ахмет совершенно справедливо предполагал, что люди без власти жить не могут - и обязательно найдутся умники, желающие извлечь из этого выгоду, на выходе в таких случаях обычно получается махновщина и беспредел. Не питая иллюзий по поводу рода людского, он представлял себе, чем и как занимаются голодные, и главное - почуявшие безнаказанность люди, собравшиеся в стаю… Одному пока жить не стоит, обязательно должна быть толпа, в которой можно затеряться: сейчас должно начаться время, когда все легкие на подъем, агрессивные и подвижные будут мочить друг друга. Это время надо тихо-тихо пересидеть, чем незаметнее - тем больше шансов. Если привяжутся - отмахаться не получится, что такое мой ижак против десятка. Да у них наверняка будет и что-нибудь посуровее. Не, пускать, и отдавать все, что на тот момент будет в хате, и еще не вякать при этом. Вот потом, когда они друг друга переколбасят - тогда и посмотрим. А пока - тариться всем, что еще плохо лежит.
К вечеру во дворе увязывалось уже машин двадцать. Уложившись, многие остались охранять свое добро - с темнотой появился один костер, потом сразу несколько. Выглядело это как-то по-степному диковато: среди ночи, посреди городского квартала мечутся по трепещущим багровым стенам домов длинные тени, звенит посуда, бегают визжащие дети - цыганский табор да и только. Именно эти костры посередь двора окончательно, на уровне ощущений, убедили Ахметзянова, что городскому, и даже шире - цивилизованному образу жизни пришел конец.
Естественно, уснуть не удалось: когда бесившихся детей наконец загнали спать, начались пьяные вопли - некоторым захотелось отметить крушение жизненного уклада. Нажравшиеся "беженцы" передали эстафету моторам, некоторые машины завелись еще затемно. Перед рассветом Ахмет понял - поспать не дадут; и отправился к одному из трех городских КПП, обращенному в сторону городка Хасли - там, по слухам, копилась толпа желающих стать "беженцами". Он не пытался четко сформулировать, что же именно идет выяснять: оценить ли количество покидающих Тридцатку, или, может, посмотреть на то, как будут вести себя военные - его гнало вперед желание, что называется, "быть в курсе".
Вереница машин, просевших под навьюченными тюками, началась еще до шестнадцатой фазанки. Сначала в два ряда, затем вся дорога превращалась в хаотичное скопище автомобилей. В самом хвосте очереди никто не выходил, а вот чем дальше - тем больше народу, отсидев задницу, выходило и толклось между машинами. Многим приперли двери соседние машины, и люди ругались. Ахмету не понравилось, как ругаются - в некоторых интонациях отчетливо слышалась не обычная для травоядных горожан нахрапистость, уверенная, что за базар никто не подтянет, а тихое, опасное шипение готовности к убийству. Добравшись до разнесенного магазина между заправкой и последними домами, Ахмет накинул капюшон надетой им молодежной курточки, отчего-то прозванной в честь зеркала русской революции. Ему не хотелось узнаваний, разговоров и прочих помех; как давно было им подмечено, больше всего можно понять, когда безмолвно скользишь между людьми, изгнав из головы мысли и превратившись в губку, отрешенно впитывающую все подряд. Такой губкой Он успешно добрался до площадки перед самым КПП, где бурлило настоящее море с островами пожитков на крышах автомобилей. Над толкучкой висело почти видимое облако нетерпения, гомона множества голосов, изредка прорезаемого истеричными взвизгами ссорящихся баб, страха, дыма костров; порой ветер доносил смрад от импровизированных полевых сортиров за рекламными щитами и в редких кустах поодаль. Видимо, толпа у КПП копилась со вчерашнего вечера, пытающиеся уехать жили прямо в машинах, ожидая открытия ворот.
Ахметзянов избрал в качестве НП самое близкое к КПП строение - разграбленный павильончик, отделенный от забитой машинами площадки жидким рядком пыльных тополей. Дети уже успели капитально его засрать, и Ахметзянову с трудом удалось пробраться к разломанному на дрова стеллажу в глубине торгового зала. Выдернув из-под кучи хлама яркий пластиковый ящик, Ахмет забросил его на крышу павильончика, влез сам и довольно удобно устроился. Одно неудобство - через некоторое время за павильончик обильно потянулись на оправку граждане, и снизу-сзади поминутно доносилось то журчание, то пердеж. …Ох, и амбрэ тут будет к обеду. Хотя, скорее всего, к обеду будет дождь - вон как парит с утра самого. Интересно, и чего их не пускают? Кому они нужны?… - размышления прервал оклик снизу:
- О, Ахметзянов! Ты че здесь?
- Здорово, во-первых - чертыхнувшись про себя, хмуро ответил Ахметзянов. - Че, если конец света, то все - вежливость отменили? Можно старшим хамить, салабон? - Они с окликнувшим довольно давно вместе работали на химзаводе. Удивительно, но принятый в их бригаде тон подъебочек мгновенно нашелся, распаковался, установился и безотказно заработал - как и не было двадцати прошедших лет.
- Ну простите. Здравия желаю, товаришш татарской гвардии обозный ишак Ахметзян-бабай-оглы!
- Вольно, невежа. За ишака - три наряда. В сортире.
- Не, а че ты там делаешь? Че залез-то туда? Курить есть у тебя?
- Валек, ты сам не видишь? Сижу, парад отдельного дезертирского батальона принимаю. Курить есть, но особо не рассчитывай.
- Бля, хорошо, а то у меня уже уши завернулись. Я к тебе щас залезу.
- И на ящик не пущу, сидеть сам че-нибудь смекай.
Снизу послышалось сопенье, и через минуту на крышу вылез Валек - бывший бригадник Ахметзянова.
- Ты сам-то че, далеко собрался? - спросил Ахметзянов, протягивая пачку.
- Да никуда уже не собрался. Все, на хуй. Щас этих выпустят, развернуться можно будет - и поеду-ка я обратно. Пошли они на хуй все, шмары тупорогие! - было видно, что Валек в процессе отходняка после мощного стресса. - Прикинь, как эти черножопые по ящику объявили, так что теща, что моя дура - все, с катушек съехали полностью. "Мы тут подохнем все!", "Надо что-то делать!" - пиздец полный, кругами бегают, кудахчут, тестя за вечер до того заебли, что мужик пошел и нажрался, а он ведь не пьет. А я, дурак, с ними остался, и мы собира-а-ались. - Валек так смачно это произнес, что у Ахметзянова мгновенно вылезла перед глазами картинка этих сборов, аж слегка передернуло от сострадания. - Я думал, к вечеру придушу обоих. Намылились ехать к ихним родственникам каким-то, в Самару…
- А с чего они так уверены, что доедут? - перебил Ахметзянов. - Далеко же.
- А хули нам далеко! Мы же как привыкши: жопы свои в машину затащили, скомандовали, по дороге мозги поебли - и все, приехамши! Мы уже планов настроили, как я говно вожу и поливаю, тесть продает, а мама с дочей своей солнечные ванны принимают. У-у, суки, столько лет терпел этих дур охуевших! И че, спрашивается, терпел?! "Валя, ну почему ты так плохо учил английский?! Как ты собираешься теперь содержать семью?"
- Какое говно, Валек? Ты о чем ваще?
- Как какое? Мы же фермерствовать собрались, понял? - заржал дурниной бывший член ячейки общества. - Экологические овощи выращивать, понял? "На Западе люди ценят натуральное…" Там, у родственников ихних, вроде как дом под Самарой, типа хозяйство держат, уток разводят или еще кого, и их типа там ждут-не дождутся. Слушай, дай еще цыгарку, че-то не накурился.
- Держи. А они че, им позвонить успели, пока связь была?
- Да на хуя! Это Ихнее Превосходительство будет еще сумлеваться - а примете ли меня, родственнички дорогие? У-у, Ахмет, это ты просто отсталый от жизни человек. Да чтоб сама Галина Александровна у кого-то о чем-то спрашивалась! Ты прикинь, она такая, садилась когда в машину, заявила - типа там у самарских кто-то "разболтался и не ценит", типа что она приедет и выстроит, "при мне-то будет как шелковый", нормально?!
- Да-а-а… Повезло тебе с родственничками, братан. А теперь, значит, и ты туда же - разболтался и не ценишь?
- Ага! - удовлетворенно, но еще несколько нервно хохотнул Валек. - Не оправдал, ептыть, высокого доверия. Блин, Ахметзяныч, ты бы ихние рожи видел! Сюда когда подъехали, эта сука меня доебала уже, я еще на свою смотрю - ехайдэ! А рожа-то у нее - как мамочкина стала! Тоже так же вылупилась и смотрит как прокурор. Я на своей буханке первый встал, и мы с Василичем, тестем, вышли покурить, а эти обе у Василича в салоне сидят и умничают. И раз, эта дура такая - метнись, мол, зятек, узнай когда там пускать будут. Я ей вежливо сначала - когда пустят, типа, тогда и пустят; кто мне там докладывать будет? А эта сучара давай кочевряжиться, строить меня, прикинь? Ну, у меня сначала как обычно - стою, молчу, только злоба такая подымается, гружусь, короче… А потом как по башке ударило - я как типа не узнаю ниче вокруг - ну, знаешь, как с бодуна бывает, когда только проснешься, и не знаешь ни где ты, ни че ты. Зянов, дай-ка еще.
- Заебал ты, на; дальше свои ищи.
- Жмот был, жмот и остался…Вот, и со мной такая же хрень, только быстро как-то. И я такой уже стою, улыбаюсь, и меня весь этот ор - ващще не колышет. А там уже и моя подпрягается - "Че ты типа маму доводишь, че тебе трудно что ли", сраная мамина доча. И прикинь - мне все ихние ужимки - по хую! Я смотрю - две какие-то бабы разоряются, слюнями брызжут. Потом так думаю - а че это они меня тут на подоконнике строят? Кто они такие, чтоб меня помоить, посылать куда-то, мозги мне ебать? И я такой говорю им, без криков, че-то спокойствие накатило какое-то, будто заморозка у зубного: "Вы че орете-то, кошелки?" Ты б тещину рожу видел! Жалко что сидела, а то бы с копыт навернулась. Моя тоже, сидит такая, шарами хлопает. Я им дальше, типа, если че-то не нравится - выгружайте свой триппер из моей машины, и катитесь к ебаной матери.
- И че?
- Ниче. Сказал да пошел. Они че-то там визжали, да я не слушал особо. Василича только жалко, теперь на нем будут отвязываться.
- Рисковый ты парень. Щас как твое все подметут.
- Ну-ну. Там моего-то ноль-ноль да хрен вдоль, зато прикинь, сраный "кинотеатр" взяли, микроволновку, пузырьки свои какие-то, морду мазать. "Это ж вешшь, деньжищи-то какие"… Ну давайте, засуньте теперь всю эту ебань в Василичеву семерку, дебилки. А сколько полезного дома бросили. Ну, нашим легче. Блин, я как знал - ключи от дома себе оставил. И бак на замке у меня, бензик не сольют. Хотя схожу-ка я, гляну, че там делается. Ты тут долго сидеть собрался?
- Да посижу, пока дождь не начался. И курево свое найди, а то лавочка все, закрыта.
Валек буркнул что-то насчет жадных чурок и тяжко спрыгнул на крыльцо павильона.
Солнце поднялось и немилосердно жгло вонючее месиво людей и машин. От этого странного стада несло немытыми несколько дней телами, подгоревшей едой, бензином, памперсами, асфальтом - и растущей паникой. Нет, никаких очевидных признаков не было - но Ахметзянов всей кожей чувствовал ворочающуюся перед ним призрачную тушу, слипшуюся из некогда отдельных людей. У туши еще не было ни рук, ни ног - пока она вырастила себе только мутный, расфокусированный, как у младенца, глаз и пыталась им пользоваться, с трудом ворочая непослушной линией прицеливания. Зная по опыту, как быстро учатся подобные штуки, Ахметзянов решил не дожидаться превращения этой аморфной квашни в стремительное и беспощадное имаго, однозначно реагирующее на посмевших оставаться отдельными, и установил себе срок. Если все останется по-прежнему, то через полчаса ноги его здесь не будет, да к тому же тучка с севера перспективная надвигается.
Снова приперся бывший глава семьи, дерганый и молчаливый. Достал сигарету из своей пачки, показал Ахметзянову - во, типа, понял?
- Че, салага, второй заход? С плачем, обыманием стоп и давленьем на совесть?
- Ну. Типа. - мрачно ответил Валек и дернулся от очередного хлопка за колючкой - с той стороны солдаты изредка стреляли в воздух, когда кто-нибудь из гражданских пытался трогать колючку или ворота.
- Ты это, слышь, Валек, не залазь пока. Там в павильоне к потолку полиэтилен на скобы приделан, оторви кусок полтора где-то на метр. Ну, и себе тоже можешь взять, только немного.
Валек все же хохотнул, несмотря на мрачность, и скрылся в павильоне. Влез, пыхтя на влажной жаре.
- Нате, ваш заказ. Карточка, наличные?
- Яичные. Если б не я, сидел бы ты минут через десять мокрый и псиной вонял. И пришлось бы тебя с трибуны попросить.
Дождь и вправду пошел, минут через двадцать. Ахметзянов из-под полиэтилена брезгливо наблюдал за метаниями людей между машин. …Бля, в натуре в толпе мозги вырубает. Ежу было ясно за час. Ха, а тупому ежу - за полчаса. Нет, дождемся, когда хлынет, и только тогда начнем метаться… Казалось, толпа не помещается обратно в автомобили, словно паста в тюбик. Последняя дверь хлопнула, когда обильный летний дождь уже выдыхался.
Сбросив пленку, Ахметзянов с наслаждением потянулся - облака еще закрывали солнце, воздух был непривычно свеж, пахло не дерьмом и духотой, а острой тополиной горечью.
- Ты заметил, майор-то, во-о-он тот, видишь? Который у них старший. Ему трубку давали от Грота, кажется, новости какие-то щас будут.
- Бля, скорей бы. Эти выедут, я развернусь - и домой. Посижу, тяпну от нервов. Эх, газа нет… О! Разведу костер на балконе! С детства, бля, мечтал! И спалю эти ебаные тещины часы с кухни, во! Зянов, поедешь ко мне? Накатим по грамм двести - семьсот, я тебе морду набью. Или ты мне. Хотя вряд ли, я поздоровше буду.
- Погоди, Валь, парад еще не окончен. А к тебе мы поедем, только деху попозже и не арак ашать. У меня к тебе есть коммерческое предложение. О, смотри, уазик!
- Зяныч, сто пудов - начальство едет. Вишь, солдатики-то застегиваются.
В самом деле, стоявшие в цепи солдаты подорвались от чьего-то окрика и кинулись приводить себя в порядок.
Было видно, что солдатам очень хочется потихоньку смыться в общей суматохе, но повсюду сновали офицеры, и каждый из них едва держался - висевшее в воздухе напряжение только усиливалось, хотя вроде дальше и некуда. Всем давно стало ясно, что это стояние кончится очень, очень плохо.
Из УАЗика вывалился здоровенный полковник, с двумя прапорщиками, видимо охраной, взобрался в майоров кунг. Практически без паузы раздался надрывный армейский мат на два голоса. Из долетавших обрывков толпа поняла - полковник хочет, разгона ее, толпы - и даже со стрельбой, если понадобится. Что понадобится - никто не сомневался, все почему-то страстно хотели покинуть Тридцатку и отступать не собирались. Вдруг ор затих. Дверь кунга распахнулась от мощного пинка, показался мордатый полковник, рявкнул что-то ждавшим его прапорам и заскользил по грязи к своему уазику походкой совершенно взбешенного человека. Майор спустился, устало присел на нижнюю ступеньку, достал грача и что-то тихо сказал в спину полковнику. Тот раздраженно отмахнулся на ходу. Тогда майор, помедлив пару секунд, скучно, словно исполняя давно надоевший ритуал, выстрелил в полковника. Пшикнула в грязи гильза, сразу стало слышно, что все происходило в непривычной уже тишине. Полковник, выпустив изо лба комковатый вишневый фонтан, во весь рост вытянулся в грязи, мелко заскреб начищенными сапогами. Охранники дернулись было, но тут же бросили свои АК, оценив количество смотревших на них стволов. Их тут же без особой злобы покрутили и загнали в кузов "Урала".
Майор хрипло каркнул что-то матерное, видимо скомандовал строиться. Солдаты и офицеры образовали подобие строя и притихли, косясь на толпу за колючкой. Майор довольно долго что-то им объяснял, затем скомандовал посадку, и через примерно десять минут быстрых сборов оба "Урала" с УАЗиком скрылись за поворотом на Вениково. Проводив их безразличным взглядом, майор обернулся к замершей по эту сторону колючки толпе. Снова вытащил из кобуры пистолет, пошел к воротам. Толпа отпрянула, но майор только забрался на досмотровую площадку и сделал жест типа потише там. Разговорчивых быстро зашикали, над толпой разносился один детский плач.
- Короче так, мужики. Если до вас еще не довели - довожу. Пиздец, бля, полный. Государство - все, нет его больше, эти пидарасы в Москве все продали. Совсем, понятно? Связи нет. Обстановку я точно не знаю, но в Свердловске позавчера разгрузилась натовская бля дивизия, и эти бля с ними, менты там и прочая пиздобратия. Заодно бля, поняли? Даже с нашей дивизии, тоже бля вон, некоторые… - тут майор ткнул стволом в сторону мертвого полковника, - от новых хозяев приказы получают. Сориентировались, пидарасы… Сейчас я вам открою, и можете выдвигаться куда знаете. Хотя мой вам совет - не дергайтесь ннах, на трассе блокпосты уже стоят, какой у них приказ неизвестно. Эти-то ничего, стрелять может и не будут, но от наших держитесь подальше. Мой вам совет. А сейчас от ворот отойдите. Отошли бля, сказал!
Закончив, майор спустился и несколько раз выстрелил по замку на цепи. Ворота открылись, и толпа, загомонив, начала помалу рассасываться, тяжело потянулась окутанная выхлопом череда навьюченных машин.
Добрался ли кто-нибудь из них до места назначения - история, как говорится, умалчивает; зато доподлинно известно, что никто не вернулся назад. Только через несколько лет торговцы из невообразимо далекого Ижевска принесли слухи о проходящей где-то за Сысертью лесной дороге, полностью забитой разграбленными и сожженными машинами. Якобы на всех были 74-е номера и на некоторых наклейки с надписью "Тридцатка".
Народ тянулся целый час, и даже после того, как пробка рассосалась, поток не прекратился - снялись с места те, кто был поумнее и не стремился в первые ряды. Правил, конечно, никто не соблюдал, и Ахметзянов с Вальком долго сидели в накаленной буханке, пропуская уходящие из города машины. Представив новому подельнику свой план, Ахметзянов договорился о действиях на завтра. Работа Валька была простой - по сигналу выдвигаться на буханке к подстанции у расположения дивизии и ждать сколько потребуется, разведку же и обеспечение доступа Ахметзянов брал на себя. Пить Валек раздумал, какой пить, когда завтра такие дела. Завез Ахметзянова домой, принял у него ружье с патронами и отправился отдыхать перед первым в жизни вооруженным налетом на целую дивизию внутренних войск.
Военных тогда слили свои же командиры, когда все было непонятно, что у нас с хозяйками - то ли воюем, то ли бхай-бхай, мир-дружба-семечки. Это потом, когда все устаканилось, пережившие кровавые бардачные месяцы офицеры вспоминали - все той весной было как-то через жопу, как-то не так. Старослужащих уволили до прибытия пополнения, весь график переломали, повернутых на патриотизме рассовали кого куда, в общем - подготовились, и чувствовалось - все идет с округа или даже с Москвы. Ну, и когда в часть подъехала целая колонна хозяек, никому даже в голову не взошло, что вот так, тихо-мирно, сейчас умные люди и воюют.
Да и приди кому-нибудь в голову дернуться - толку-то… Ключи от оружеек - у дежурного по части; а тот вместе с Папой с хозяйским начальством поручкался, и они всей толпой в штаб идут, хохочут, довольные. Воистину, надо быть полностью отмороженным, чтоб все, к чему так долго и упорно приучали, послать подальше и взвод свой в ружье поставить. Лажу, конечно, все просекли, когда ясным утром, не таясь, хозяйские джипы малым газом разъехались по территории. На самом деле, если все же бхай-бхай - то на хера столько джипов с пулеметами да солдат в полной боевой? Ну, народ по канцеляриям ротным кучкуется, обсуждает залепу: че за хрень, господа офицеры?! Потенциальный противник в полной боевой по расположению дивизии шляется, а у нас даже личное оружие не заряжено. Тут Папа объявил, что таких-то - в штаб, бегом; ответственным загнать личный состав в расположения и заниматься; остальным офицерам - на завтра выходной, а сейчас расположение части типа покинуть. Часть народа посваливала сразу - бабы, гражданские, офицеры некоторые. Большая часть какое-то время оставалась - им уже не нравилось все это, но выебываться еще никто не спешил - может, и не так все плохо; окажется, что зря кипишнул, Папа ж потом сожрет. Именно в этот момент начвор кастрированной дивизии подался кружным путем, через промплощадку, к Хаслинскому КПП - передавать приказ майору Ганиеву о "пресечении беспорядков", где и сложил в грязь свою розовую ряшку. Грязь, как говорится, к грязи.
А вот что дальше было, тому Ахмет сам стал невольным свидетелем. Он сделал из увиденного у КПП вывод, что начавшийся в части бардак просто обязывает попытаться откусить что-нибудь сейчас, позже останется только грызть локти, и вечером этого же дня поспешил к военному городку, добавив к инструментарию в мародерской сумке хреновенький монокуляр, валявшийся у него с пионерских времен. Свет в части был, но освещались только парк и окрестности комплекса зданий штаба, а высокие четырехэтажные казармы сливались с темным небом, подмигивая огоньками сигарет в окнах каптерок. У штабных зданий стояли хозяйские джипы и ходили вразвалочку патрули. …Во пидарасы! - ругнулся в сердцах Ахметзянов. - Защитнички, епть! Америкосы лазят как у себя дома - и ни одного выстрела, как будто так и надо… Пытаясь что-нибудь разглядеть, он обошел все расположение, но так ничего путнего не высмотрел. Решился действовать понаглее. Выбрав самое темное место, постоял, прислушиваясь - вроде никого. Перемахнул невысокий бетонный забор и метнулся к зданию спортзала, выбранного в качестве наблюдательного пункта. …Вот это совсем другое дело, - радостно ворочался Ахметзянов, устраиваясь на рулонах сваленного на крыше рубероида. - Вся часть как на ладошке. Один косяк - говном воняет. А, точно, собачник же рядом… Часы тянулись, ничего не происходило. Ахметзянову начало казаться, что собачьим говном пахнет уже не только все вокруг, но и его руки, одежда, монокуляр. Просидев до предрассветных сумерек, он все же был вознагражден за долготерпение - откуда-то сзади, от забора, донеслось тихое звяканье. Метнувшись к бортику крыши, Ахметзянов дождался, когда источник звука минует его, и осторожно перегнулся. Внизу двое вояк, крадучись и стараясь не звякнуть колесом по бетону, катили столовскую тележку; один шел впереди - видимо, разведка. На телеге громоздились ящики характерного размера, увенчанные очень соблазнительной угловатой кучей под солдатским одеялом. …Бля, вот это и есть самая настоящая пруха! - ошарашенно сказал себе Ахметзянов. - Только бы теперь не проебать! Только не проебать!… - как заведенный, твердил он про себя, спускаясь с крыши спортзала.
Проводив мастеров прапорского многоборья до оружейной мастерской, примыкающей к собачнику, Ахмет не стал ждать у моря погоды и со всех ног ломанулся за подельником - он жопой чуял, что вояки приныкали свой груз ненадолго, и надо успевать. …Время раннее, Валек подъедет только к семи. Э-эх, - горестно вздохнул Ахметзянов, - придется совершить марш-бросок. Бля, вымотаюсь же как собака, а ведь "на дело" еще идти. Не, надо как-то так предусматривать, чтоб я если лезу куда, так чтоб сам был выспавшийся и бодрый, а противник должен быть усталый… Пройдя быстрым шагом четыре километра до Валькиного дома, Ахметзянов начал беспокоиться о своем состоянии: от бессонной ночи в теле появилась болезненная, нехорошая легкость, и все казалось каким-то нереальным, черно-белым; правда, у этого состояния имелась и другая сторона - здорово обострилась чувствительность: поднимаясь, Ахметзянов легко вычислял брошенные и жилые квартиры.
Разбудив подельника, Ахметзянов стоял у него над душой, не давая совершить лишнего движения до самого выезда. К расположению Валек подъехал технично, с заглушенным двигателем - от расположенной по соседству с частью базой строительной конторы вела мало кому известная, кроме разве что владельцев здешних гаражей, грунтовка с хорошим уклоном. Ахметзянов, надев через плечо заряженый ижак и сумку, уже куда более нагло перелез на территорию части и занял исходную за спортзалом. Пыльные окна за массивными решетками просматривались плохо, и пришлось рискнуть - пересечь открытое пространство между собачником и одноэтажным бараком оружейной мастерской. Слава Богу - на двери мастерской красовался амбарный замок и болталась бессмысленная пластилиновая печать на фанерке. За дверью - мертвая тишина, и совсем не чувствуется людей. Поставив зарубку, что к инструменту надо прибавить пару слегка ржавых, для пущей зацепистости, гвоздей, Ахметзянов открыл замок шилом от складышка. Тут же, не тратя времени на разведку, бросился за подельником, и в мастерскую они вошли вместе.
- Твоя левая, моя правая. Шуметь можно, только тихо. - нелогично скомандовал подельнику Ахмет и вошел в первую комнату. Ничего. Кабинет - два стола с какими-то списками под неизменным оргстеклом, древний телефон, плакат с блондинкой, кактус на подоконнике. В стенном шкафу - старая пыльная шинель и тапочки. Понятно, идем дальше. За следующей, обитой несерьезной жестью двойной дверью оказалось производственное помещение, обжитое за много лет со старозаветным рабочим уютом. Идеальный порядок, множество железа не слишком оружейного вида, какие-то коробочки, кассы с ящичками, поддоны с маслом… Через довольно непродолжительное время Ахмет дал бы отрубить себе палец, да что там палец, за возможность вернуться в это мгновение, но сейчас его интересовала лишь выслеженная им добыча. Дальше. Дверь отворилась в умывальник с сортиром, …бля, да где же сраные ящики?! Оп-па… Смотри-ка, и здесь ленкомната, ну надо же! Хотя, скорее, это учебный класс… Ага!!! А вот и груз!
- Валек! Давай сюда!
- Погодь, Зяныч, я тут, по-моему, пушки нашел!
Ахметзянов стремительно бросился поглядеть на Валькины находки, но прирос к полу в дверях - на улице отрывисто грохнули несколько коротких очередей. Обмерев, Ахметзянов по-дурацки выпучил глаза на закрытую входную дверь в начале коридора. В пылающих ушах долбило вышедшее на форсаж сердце - на секунду ему показалось, что сейчас сюда ворвутся разъяренные военные, выволокут его во двор, и, не дав подняться, расстреляют в упор длинными очередями. …Тьфу, дурак сыкливый. Не по нашу душу, стопудово. - взял себя в руки, заставил себя спокойно спросить у подельника:
- Валь, ты тут лестницы на чердак не видел часом?
- Нет тут лестницы, смотрел уже. Можно в первую комнату сходить, там окно есть. Пошли?
- Пошли.
Осторожно выглядывая в пыльное окно, подельники увидели на плацу перед штабом сбившихся в кучу офицеров, окруженных рослыми вражьими солдатами с винтовками наизготовку. Перед толпой наших стояла небольшая группа хозяек с Папой и еще несколькими старшими офицерами, и Папа что-то парил нашим парням, рубя воздух одинаковыми движениями.
- Прикинь, Зяныч, сам продался, падла, и этих еще уговаривает…
- Пидор помойный… Как думаешь, а в кого стреляли-то?
- Да поди, поверх голов. Кто-нибудь огрызнулся, вот и приструнили. Не вижу убитых.
- Валь, давай короче носить, пока им всем некогда.
- Ага, пошли. Тока глянь сначала, че я нашел.
Подельники вернулись в темную комнатушку неясного назначения.
- Ого. Это че за херовина? АПС, что ли? Не, Валь, мне эта хуйня без надобности, - недальновидно скривился еще совсем зеленый мародер. -Там, на ящиках, три новых волыны, без рожков, правда. Рожки, вот че надо. Не попадались нигде?
- Нет. Ну, смотри, я возьму. Патроны добуду уж где-нибудь.
Первая ходка прошла как по маслу - выбрав момент, подельники безвозбранно утащили пару ящиков с 5.45 и АКСы. Возвращаясь, им пришлось полежать в траве у забора - неподалеку, на той стороне, пробежало несколько человек, кто - было непонятно, бежавшие только сопели и хукали, не тратя дыхалку на базары.
- Валь, как думаешь, наши?
- Дык а кто еще. Че, думаешь, одни мы с тобой ушлые такие? Воякам тоже, поди, затариться охота. Я думаю, знаешь че? Командир ихний щас перед выбором их поставил - или пошли дальше служить на этих, или идите и живите как сами знаете.
- А эти, кто по территории ныкается, типа на лекцию положили и тарятся?
- Ну да, а че еще? И лучше бы нам с ними не встречаться.
- Че, думаешь, завалят?
- Ахметзянов, ты как дурачок. Заладил - "а че", "а че". Ты сам подумай, а? Тут не дошкольники в песочнице, они ж тут все через одного повоевали. Ты для них теперь кто?
- Да ладно тебе. Это я так нервничаю.
Мародерство пришлось прервать и переместиться повыше, чтоб не проспать свой момент. По части пошла какая-то странная движуха, кто-то куда-то бегал, туда, сюда, группами, поодиночке. Кончилось тем, что хозяйские солдаты вывели толпу офицеров за ворота, и дали поверх голов несколько очередей - пошли, мол, отсюда. Тем временем несколько групп из двух-трех человек принялись таскать что-то в штабные здания, в парк, на склады; несколько хозяйских солдат вывели из казармы и загнали на склад взвод срочников.
- Бля, как их много-то здесь. Смотри, повсюду шнырят…
- Слушай, Валь, а знаешь, че они щас делают? Видишь, "Уралы" выгнали с парка? Сто пудов, на склад погонят. А эти, что с коробками бегают - саперы. Они все оружие вывезут, а че не вывезут - взорвут.
- Еб! Надо тогда отойти, а то как осыпет!
- Да не, Валек, не бздимо. Зарядики-то они плевые раскладывают, я же вижу. Так, связь порушить, да бэтры в парке захерачить, нам с тобой ссать нечего. Склад ГСМ на той стороне, далеко. Не, не достанет по-любому.
- Бля, неужели ГСМ подорвут? Эх, бензину бы… - горестно вздохнул Валек. - А через сколько ебнет?
- Да ну, брось. Щас, дали тебе затариться. Даже если б этих не было, все равно не успеть - пока добежишь, пока тару найдешь… Бесполезно. О, смотри - старший группы минеров строит. Во-о-он тот, видишь? Закончили, похоже.
Ахмет приготовился было понаблюдать вражеский порядок произведения взрывных работ, однако никакого балета не было - просто старший команды набрал на небольшом девайсе какую-то комбинацию, и над частью покатилось эхо очереди несильных хлопков. Два примерно десятка сработок, с секундной паузой.
- О как. Все на радио, фу-ты ну-ты. Культура, мать его, труда.
Удовлетворенно кивнув последнему взрыву, старший минной команды картинно доложился начальнику, сидящему в хамвике, махнул своим, типа - по машинам, и америкосы побежали грузиться.
Служивые вернулись, едва скрылся из виду последний хозяйский хамвик. И увы, тотчас обнаружили Ахмета с подельником, во весь опор несущихся от оружейной мастерской к собачнику. Положим, "несущихся" - несколько громко сказано: усталые мародеры едва тащили три последних ящика, тем не менее бросать добычу категорически не собирались. Подельники заканчивали загрузку буханки, но малость припозднились, и ситуация начинала выглядеть нехорошо. Грохнули первые выстрелы - до преследователей дошло, что мат в спину мародеров не остановит. Заслышав хлесткие удары пуль по мокрым доскам забора, напарники прибавили ходу. Ворвавшись в калитку огражденного дощатым забором собачника, Ахмет, запаленно дыша, рванул с плеча ружье… Только бы патроны не проебаны оказались… Патроны оказались на месте, чего нельзя было сказать о сердце. Оно попросту разламывало грудную клетку: мало того, что ему пришлось обеспечивать беготню с грузом, организм, похоже, понимал - кто-то бежит его убивать и быстро приближается. Руки не то что тряслись, ими словно специально мотала чья-то посторонняя воля: Ахмет едва удерживал скользкие гильзы, силясь попасть ими в патронник… Сейчас ебну из одного, и эти прилягут. Только вставать начнут, а я из другого. Бля, а если не прилягут…
- Выбивай доску пока заряжаюсь!
Валек с испугу хряснул так, что забор едва удержался.
- Все, хорош, теперь давай тащи ящики к забору, я щас ебну по этим и приду перекидывать, потом хуячь к УАТу, там встретимся.
Патроны, наконец, встали как надо. Ахмет осторожно выглянул в щель меж полуоторванных досок - камуфляжи военных стремительно приближались… Ну, бля, держите . Ствол едва пролез в щель, пришлось немного довернуть, и ружье встало чуть ли не боком. О каком-то прицеливании речи не было, и Ахмет выпалил, кое-как наведясь по стволу. Это был его первый в жизни выстрел из ружья 12-го калибра, даже не первый боевой, по человеку, а вообще первый. Ижак гулко рявкнул, ощутимо саданув по ключице. Ахмет от неожиданности даже забыл, что он пытается не что нибудь - а отстреливаться, и это происходит не в кино, а самым настоящим образом… У, сука, как отдало-то. Блин, как же его тут держать…Ой, а эти - залегли или что?… Выглянув в щель, Ахмет удивленно уставился на результат: бежавший первым военный, выгнувшись дугой на мокром асфальте, мелко и как-то жутко дергал руками и ногами. Даже издали было видно, как белое лицо военного заливает красным. Остальные остановились и смотрели на упавшего, опустив стволы. Ахмета словно ошпарила какая-то душная, горячая волна - Ой, бля, я ж ему в голову попал … Новоиспеченный убийца с трудом сдержал порыв - бежать туда, к подстреленному им человеку, что-то делать, помогать… Ну ни хуя себе из меня вояка. Ага, давай - выскочи, помоги.Так, собирайся, собирайся. Мы здесь, если что, воюем. Так, хорошо стоим, товарищи, щщас я вас из второго… Снова грохнул ижак - тут вояки очнулись, залегли, по забору с сырым хрустом застучали пули. Ахмет обнаружил, что тоже лежит, прикрываясь заборным столбом, а ружье уже переломлено и в дрожащем кулаке зажаты патроны… Ни фига се. Эт когда это я? Ладно, потом разберемся, надо зарядиться . Ему вдруг стало как-то особенно ясно, что в случае проигрыша в этой маленькой смешной войнушке его ждет самая настоящая смерть, скорее всего, мучительная. Странно, после осознания этой довольно пугающей перспективы стало гораздо легче, чуть ли даже не весело. Вскочил, быстро просунул ружье в щель, ага, подошли суки, а вот один! Че, прилечь охота? А вот второй! Лежать, падлы! Так, осталось четыре патрона. Валек подтащил уже к забору, надо подымать и тикать отсюда короче. Пусть перелазит, а я ему подам. Блин, а подкину я ему? Да подкину, влегкую. Ух, прет-то меня как, аж морда горит. Наверное, со страху…
- Валек, перелазь короче, я тебе подам щас. Давай, давай бля, у нас пара минут осталась! Э! Ты че с забора-то! Не спрыгивай, примешь!
Ахмет бросил ружье и стремительно забросил Вальку три последних ящика.
- Все, грузи и чухай отсюда, встретимся где договорились! Я этих тормозну пока! И едь по кругу, через УМР, по Монтане!

Предыдущая страница 2 Следующая страница


3 Беркем аль Атоми

За забором раздался смачный хруст дерева и злобный мат Валька.
- Зяныч! Эти сраные ящики рассыпались нах! Задержи этих пидоров, пока я цинки пристрою!
- Быстрее давай уебывай!!!
Ахмет снова зарядил ижака, метнулся к калитке, выстрелил дуплетом и залег, пытаясь разглядеть врага сквозь подзаборную траву. Бля, че-то неправильно я делаю, вроде как принято места менять…Че эти не стреляют-то? О! Валек завелся, ништяк, так, а где эти-то?! Не, надо дергать, хорош. Ахмет резко привскочил и замер посреди движения, неудобно зависнув враскоряку - вдоль забора собачника, уже почти напротив его головы, кто-то осторожно подкрадывался к калитке. В голове мгновенно настала холодная тишина, и где-то на периферии сознания пронесся ролик "Что будет, если выпалить через забор". Содрогаясь от увиденного - разлетающиеся щепки, кровь и сотрясаемый очередями в упор собственный труп - Ахмет рванул к внешнему забору и очнулся уже с ногами на ту сторону. По пальцам хлестнула колючая бетонная крошка, - блин, а почему не слышно выстрелов-то? - прыгая, все-таки обернулся; но ничего разглядеть не успел - взлетел бетонный занавес, на ходу покрываясь дырами попаданий… Фигасе! А забор-то пробивает! Он же бетонный?! - искренне изумился на лету Ахмет. Случившаяся измена казалось бы совершенно железобетонного забора вносила в план отступления жутковатую неопределенность… Им же теперь перелазить не надо - через свои же дырки стрелять можно!… И тут Ахмету впервые пришла настоящая Военная Мысль: значит, надо бежать вдоль забора - наискось в заборную дырку не постреляешь! Параллельно забору части стояли гаражи, и до спасительного прохода меж ними оставалось метров двадцать-двадцать пять; Ахмет чувствовал, что успевает, и даже с запасом. Тем не менее побежал во всю силу. Бежалось размашисто и легко, Ахмет ощущал нечто совершенно новое: организм праздновал победу, только что пережитый страх сменился гаммой доселе неизведанных ощущений. Тон букету этих непривычных чувств задавала эйфория; полный, совершенный контроль над телом, совсем как в давно забытой юности; невероятная легкость мысли - стоило Ахмету мимолетно мазнуть что-либо краешком внимания - тут же разворачивалась целая картина, будто разархивировался огромный файл с кучей одновременно доступных гиперссылок. Ему даже пришлось себя одернуть: сами собой поперли бодрые планы по добыванию стволов у гнавшихся за ним военных… Не, хорошо помаленьку. Смотри-ка, стоит случайно попасть - и пожалуйста. Мост Арколь уже ему подавайте. Сейчас бы Валька затемно найти, и то уже спасибо. Нет, только гляньте - стволы он сейчас у военных поотбирает, Ремба нах… До садов у кладбища бежал, пока дыхалки хватало. Когда сдох, на всякий случай решил провериться насчет погони. Залез на здоровенный водяной бак, оттуда хорошо просматривалась ведушая от части дорога. Никого, конечно. Кем бы вояки ни были, но дураками не были точно, понимали: что с возу упало то пропало… Поссыкивают вояки-то. И правильно делают, если им сейчас выдвигаться, то только большой шоблой, иначе труба дело. Ахмет представил себе дорогу от перекрестка Пыштымская-Дзержинского …Не-е, я бы по ней точно не сунулся. Дорога между двух заборов, за заборами - сады. Если за заборами сидит хоть пяток балбесов с 12-м калибром - пиздец. Да и если проедешь… Буханка ушла в сторону УМээРа. ну доедешь до УМээРа - ну и че дальше? Куда? Не, никаких погонь не будет, не до меня им сейчас. Идите спокойно, товарищ Ахметзянов. Так, что у нас там с организмом? Вроде восстановился, можно трогаться. У-у, бля, как ноги-то болят. Ахмет брел по кладбищу, полурасслабленно озираясь и прислушиваясь. Через полсотни метров устал бессмысленно набивать бока среди оградок, плюнул и пошел аллеями, рассматривая бледные фотографии на памятниках. Могилы золотились опавшей хвоей, снова зарядивший дождик мягко шуршал где-то наверху, в кронах огромных кладбищенских сосен… Ептыть, хорошо-то как. И че я сюда раньше не заходил… Покой постепенно вытеснил из души привычное уже напряжение. Сделав случайно полный вдох, Ахмет с немалым удивлением обнаружил, что не дышал полной грудью минимум пару недель - настолько забытым показалось это ощущение. Все вокруг перевернулось вверх дном, а кладбище словно продолжало жить в том, рассыпавшемся навсегда, мире. Да, было немного грязнее обычного, но в целом все оставалось по-прежнему, и покойники серьезно глядели на Ахмета из-под выцветших венков. Ковер хвои на асфальте нигде потревожен не был. Смотри-ка, на могилы перестали ходить совсем. Интересно, начнут когда-нибудь, или все уже? Ахмета здорово расслабила настоявшаяся кладбищенская тишина; перейдя наискось все кладбище, он почти забыл о том, что полчаса назад его едва не убили. Кладбище кончилось, сменившись гаражами. Не решившись с ходу пересечь дорогу, Ахмет немного посидел за памятником, изучая обстановку. Ничто подозрений не вызывало: во втором от кладбища ряду кто-то осторожно ковырялся в гараже, из развеселой сорок четвертой фазанки смутно долетала пьяная ругань - ничего подозрительного. Прикинув маршрут, Ахмет разрядил и располовинил ружье, пристроил повешенные на шею половинки как можно незаметней и вылез на дорогу… Так, я никого не ссу, никуда не тороплюсь. Стоит только свистнуть, как из гаражей выскочит целая толпа моих корешков… Бля, мотор! По Октябрьской? Точно! Со стороны города едет, жучка. Ну и хули? Не вояки, стопудово. Фу, ну блин нервы стали… Интересно, кто это борзый такой? Не боится он, смотри-ка… Так, надо заныкаться на всякий случай, а потом уже смотреть . Ахмет метнулся обратно на кладбище, махом перелетел забор и прилег в теньке.Звук мотора приближался , вот он уже на перекрестке с Монтажников, сейчас притормозит - там надо пролезть между перевернутой беларуськой и автобусом; ага, пролез; переключился, сейчас покажется … - Ахмет вытянул шею, пытаясь увеличить поле зрения и… едва не обделался от резкого дуплета неподалеку. С выстрелами слились звуки попаданий - картечь почти в упор хлестнула по автомобилю. Сразу же еще один, калибром поменьше. Блин, да сколько их там. Но выстрелов больше не было, мертвую тишину нарушал только хруст гравия под колесами катившегося по инерции автомобиля. Двигатель заглох, машина ушла вправо и остановилась на обочине, напротив угла кладбища. Теперь Ахмету была видна только желтая крыша… Ни хера се. Выйти и добровольно съебаться не предложили. Жестко работаем, коллеги. Ахмету, только что самому застрелившему человека, было не по душе это уверенное жестокое убийство… Так, сейчас вы осторожно пойдете к машине, а я покамест потихоньку выдвинусь в партер, что-то мне хочется на вас посмотреть. А, вот и вы. Ну-ка, ну-ка…
Из чахлых кустов между недостроенными гаражами на противоположной стороне дороги осторожно вышли два здоровых бугая в одинаковых ментовских куртках,… ментов, что ли, завалили? Бля, здоровые какие!… Помповик в руках здорового казался игрушечным… Хотя нет, второй, с вертикалкой, на бугая не тянет. Э, да это же Фотеев, мент бывший! О бля, защитник законности епть. Переквалифицировался. Граждан мочит, понимаешь. Да и второго, по моему, я тоже в форме видел… Блин, точно! Это ж Поварский! Охранником где-то сидел. где же? Да насрать, где… Сладкая парочка, бля. Че-то про них в свое время говорили, хуевое такое. А, Фотей когда-то человека грохнул, его еще отмазали родственники-менты, типа неосторожное убийство или еще че там. А Поварский типа просто отмороженный, с Чечни или че у нас там еще было тогда… Отморозки тупо пялились на расстрелянную Калину, Фотей перезаряжал ружье. Лобовуха старенькой рыжей Калины клоками провисла внутрь салона, оставшиеся стекла были густо заляпаны кровью и мозгами. Щелкнул замок дверцы, почти сразу за ним последовал тяжкий шлепок - видимо, выпал водитель.
- Пажган, смари как я им четко бошки снес. У, да тут киндеры сзади. Смари, пацан шевелится. А второй двухсотый. Бля, че-то даже неприятно как-то.
- Да хуй с ним, давай лучше глянь в багажнике че. Я пока пойду бензин посмотрю.
- Ладно.
Поварский обошел машину, занялся крышкой бензобака.
- Фотей бля!
- Чо? - натужно каркнул второй, вытаскивая из багажника что-то тяжелое.
- Ты, мудила! Говорю же - в бак не попади! Вон, уже литров пять на земле. Давай Димона кричи, пусть короче подъезжает.
Зашипела рация, Фотеев покричал кому-то, что "все ништяк и давай сюда". Через несколько минут подъехал сотый круйзер, весь в пулевых пробоинах, и отморозки засуетились по хозяйству… Еще один мент. Как же, помню - на техосмотре сидел, жаба. Не, в натуре, что ни урод, то мент. Бля, ни хрена себе пушка-то у гаишника! Это же, как его, "Каштан"! Или "Кипарис", че-то деревянное, короче. Закончив перегружать содержимое багажника и слив бензин, троица в задумчивости обступила Калину.
- Че, этих-то обшманаем или ну его нах?
- Да надо ба… Хуй знает, может че хорошее есть.
- Бля, мараться неохота…
- Тогда поехали нах. А то дождик че-то сильней пошел.
- Не, надо. Вдруг че. - Фотей решительно шагнул к машине. - Э, Димон, хули встал. Давай, подсобни. Вытащим их.
Разложив трупы на мокрой дороге, отморозки присели возле на корточках, брезгливо ковыряясь огромными ножами в окровавленной одежде. Ахмета почему-то аж передернуло. Бля, как эти, как их, в Африке, трупоеды-то. О, грифы, точно. У, сука, ебнуть бы щас по вам, козлы. Из чего-нибудь посурьезней моей пукалки. Интересно, сколько вас таких еще в фазанке засело.
- Фотей, куда ты деревянные? Хули ты на них покупать собрался? Баксы оставь, а эти-то выкинь нах. А заебись буратин попался, баксов штук пять-то будет!
- Валить он по ходу собрался куда-то. Вишь, все манатки прихватил. Интересно, а этот камушек фуфловый или стоит чевоньть? Бля, не сымается…
- А нож тебе на хуя? Хы, тормоз… О, курево! Заебись!
- Сам ты тормоз. Ладно, вроде все. Че, поехали? Тачку-то оставим или че с ней делать?
- А хули с ней делать. Пусть стоит, проезд не загораживает. Хотя это, поджечь можно.
- Нахуя?
- Да хуй знает. Просто.
- Точно. Не хуй тут стоять, вон запрещающий знак висит. Товарищ водитель, вы нарушили. Ща мы вас за это накажем. А как поджечь-то?
- Да тряпку возьми, кинь. Там под тазом бензину лужа целая.
Димон присел возле трупов, брезгливо потыкал пальцем в одежду.
- Бля, на этих промокло все уже. О, у меня в машине есть!
- Камень в нее заверни, а то не долетит.
- Точно. Фатей, а бля можешь соображать, когда хочешь! Ладно, давайте садитесь, отъедьте, щас ебнет.
Пыхнуло, растекшаяся лужа занялась бледным пламенем. Ахмет спрятался за плиту памятника, сжавшись в ожидании взрыва. В машине еле слышно завизжал раненый ребенок, но тут же все звуки перекрыл неожиданно басовитый и раскатистый взрыв, сменившийся нарастающим, жадным треском пламени. Сверху посыпалась всякая мелочь, вдали грохнулось что-то побольше, с мерзким жестяным скрежетом устраиваясь между оградками… Че-то от кузова. Во как. Сроду не думал, что машины так взрываются. Бедный пацан. Или кто он там был. Ребенок короче. Не. Ребенков так нельзя. Попал ты, пидор. Вот так. Ахмет взбесился до ледяного спокойствия. Отметил про себя: тоже новое состояние. Такого тоже еще не было. Интересно, успею я съебаться? Похуй. Посмотрим… Какими-то чужими, плавными как во сне движениями собрал и зарядил ружье… Это че еще со мной? Как на автопилоте прямо . Ружье удобно легло на мокрый памятник , вон он, падла. Пиздует себе спокойно. Сжег пацана живого и пиздует. Хуй ты угадал, пидор. Дождавшись, когда гаишник окажется на одной линии с корешками, сидящими в крузаке, Ахмет саданул из верхнего. Предпоследний . Жаль, далековато. Однако все стекла по левому борту в крузаке вынесло, а гаишник рухнул как подкошенный. Ахмет удивленно сощурился - неужто опять повезло, расстояние было весьма приличным. Но нет, отморозок практически сразу вскочил, и, припадая на левую ногу, довольно шустро влез в тут же рванувший с места джип. Ахмет откуда-то знал, что после своего вполне идиотского выстрела ему не придется с одним патроном отбиваться от трех этих гопников, потому не сильно удивился такой реакции. Смотри-ка, "предчувствия его не обманули". А теперь - ноги, товарищ Ахметзянов. Только еще… Ахмет поднял голову и неожиданно для себя громко сказал в низкое серое небо:
- Эй! Как Тебя там! Извини за грубое обращение, конечно. Я че хотел сказать. С Тобой можно иметь дело! Ты мужик. Ну, в том смысле…, короче, Ты понимаешь.
…Вторые сутки на ногах. Интересное какое состояние, надо же. С одной стороны, чувствуется все во сто раз резче. Ренген, епть. - отстраненно, словно не о себе, думал Ахметзянов, бредущий по промзоне в направлении места встречи, УАТа. - Зато с другой - косяк. Боеспособность скорее отрицательная, бери за ухо, ставь к стене, и, не торопясь, забивай пустой сиськой из-под пива. Не, больше так низзя-я.
Чувствительность на опасного человека, да и вообще на любую опасность, и без того отличавшая Ахметзянова с малых лет, от вброшенного в кровоток адреналина обострилась на порядок. Было довольно занятно обнаружить в себе новые грани этой рудиментарной способности - сейчас Ахметзянову удавалось чувствовать на расстоянии скрытое от зрения присутствие живого, отражающегося на его радарном поле разными марками. Он по-детски развлекался, привыкая к маркам воробьев, замерших под кустом, засек провожающую его мрачным взглядом кошку, уверенную в собственной невидимости за кучей хлама у будочки железнодорожного переезда, по большой дуге обошел склад у депо, светившийся от множества людей внутри. Хотелось присесть, передохнуть - но было ясно, что только дай слабину, и более-менее дееспособное состояние рухнет и рассыпется, и останется только ноющая боль в мышцах и дрожь забитых ног, с чем, понятное дело, много не навоюешь. …Стоп, - испуганно подумал Ахметзянов, - какие еще на хер войны?! А не хватит ли на сегодня?! Я ж под собой ног не чую, мне б домой, да вытянуться, - просительным тоном закончил он, мысленно глядя вверх. Ответа не было - зато из-за поворота показалась примыкающая к УАТу заправка, забитая брошенными грузовиками. Большое пятиэтажное здание управления пялилось на шоссе пустыми окнами, опасностью несло от УАТа страшно - если бы с такой же силой дул ветер, Ахметзянова кувыркало бы до самого переезда как смятый фантик. Чертыхнувшись, он замер под прикрытием придорожного куста. В голове тупо крутились бессмысленные ругательства: …Ебаный УАТ, ебаные патроны с ебаными волынами, ебаные америкосы, затеявшие это ебаное ВСЕ!!! Ебаные наши, все Это допустившие!…
Ахметзянову стало как-то по детски обидно; он вдруг до мелочей увидел свой распорядок в этот день, не случись Сраная Заморочка. Вот он идет с расслабленной летней работы; он не устал - на его работе летом не напрягаются, разве что за совсем уж интересные деньги. Денег у него хватает - не надо думать, по карману ли то или это, да и дешевы летние удовольствия для нетребовательного Ахметзянова. Вот он лежит с женой на пляже, изредка принося из ближайшего ларька по две бутылки холодного пива "Брама", к которому последнее время пристрастился. Вечером садится в свое новое прохладное кресло, лезет в сеть. Или едет в баню, или на турбазу, или вообще на юг… Ахметзянова накрыло приступом бешенства, порожденного острой жалостью к себе. Откуда что взялось - кулаки сжались до белых косточек, захотелось что-нибудь сломать, разбить, убить. …Даже ножкой топнуть. Или во! разрыдаться! - ехидно подсказала какая-то бесстрастно наблюдающая за собственной мини-истерикой часть сознания. Слава Богу, контроль пропал ненадолго; вспыхнуло, да и ушло, словно и не было ничего, оставив после себя выгоревший до тонкой серой золы пустой череп. Бешенство бесследно разметало и ту тонкую настройку, превращавшую мысленный взор в замечательный инструмент: УАТ теперь выглядел тупой плоской картинкой, за тонкой бумагой которой ощущался лишь бездонный провал неизвестного. …А теперь я грязный, невыспаный, усталый, стою за городом с одним патроном в кармане. И надо лезть в этот дурацкий гараж, где меня завалят даже дети. Совками и формочками для куличиков. К тому же ренген че-то не фурычит. - плаксиво отметил Ахметзянов. - Как теперь лезть-то туда, вдруг и впрямь завалят… Однако наступать с таким политико-моральным состоянием войск могут только идиоты, и Ахмет, собрав остатки работоспособности, нагнал на себя отрешенность… Завалят, говоришь. А может, сам завалю. Или на самом деле завалят. Да похуй. - ивдумчиво, тщательно повторил, еще не подозревая скрытой мощи этого великого заклинания. - Похуй.
Продуманно обойдя территорию гаража сзади, Ахметзянов медленно, по пяти минут застревая на каждом рубеже, продвигался вглубь территории. Буханка обнаружилась стоящей прямо в воротах, водительская дверь распахнута - ну прямо инсталляция "Садись и езжай". Ну-ну. Ренген молчал, поэтому приходилось примерять на себя возможные действия устраивающего засаду - что было трудновато, потому что Ахмет не знал, кто же на него охотится. Валек? Тот, кто уже Валька завалил? Или тот, с кем Валек договорился? Ни тот, ни другой, ни третий вариант фильтра примитивного здравого смысла не проходили, но полученный Ахметом сигнал "предельно опасно" сомнению не подлежал, это было "прямое" знание - безренгенным объяснять бесполезно.
Обшаривая монокуляром первый этаж управы, Ахмет заметил зеркало на приоткрытой в коридор двери кабинета. Осторожно переместившись, увеличил угол обзора. …Ну-ка, есть там кто у нас… Никого, однако, в коридоре не наблюдалось. …Надо б добавить к инструменту рогатку. Щас бы высадил на том конце осколок покрупнее, враз бы обозначились. Если, конечно, они там … Первый этаж управления идеально подходил на роль места засады, и Ахметзянов практически не сомневался, что супостат засел именно там. Сделав несколько коротеньких перебежек, Ахмет подобрался к управе вплотную и замер под бетонным козырьком на невысоком заднем крыльце. Вроде тихо. Осмотр двери показал, что тихо ее открыть нереально, зато вполне можно вытащить лист крашеной фанеры, заменяющий разбитое стекло. Удаление фанеры проблем не вызвало; куда труднее было без шума перелезть через кучу всякого хлама, приваленного к двери на той стороне.
Внутри, присев на ступеньку, Ахмет первым делом тщательно восстановил сбитое дыхание. Попытка оживить ренген ни к чему не привела - либо зловредный аппарат капризничал, либо Ахметзянов просто жал не те кнопки, не умея обращаться с такими сложными вещами. Когда шум сердца и свист прокуренных легких перестали, наконец, забивать входной сигнал в ушах, Ахмет двинулся на поиск. В разрухе, царящей в коридорах управления, четко прослеживались две волны - было видно, где пробежались суетливые бестолочи, разбивавшие мониторы и стекла шкафов, а где прошел, неодобрительно морщась при виде дурости первых, невозмутимый основательный мародер. Вот куча дешевых телефонов - это, конечно, бестолочи. Собрали охапку, потом, похоже, дошло - звонить-то куда? Бросили. Тут же, под ноги, в коридоре. Вот они же вскрывали дверь - измочаленный косяк, все полотнище в пыльных отпечатках кроссовок. А вот дверь вскрывал человек из другой оперы - одним движением, быстро и наверняка, без лишнего шума. …А ну-ка зайдем. Посмотрим, че где искал. Ага, бардака не оставил; глянул, дальше пошел. Ничего перевернуто не было, но содержимое ящиков явно осмотрено. …Интересно, зачем коллега тратил время на этот порожняк? Ну что можно найти в столе бюджетной конторы… Отметив, что надо как-нибудь вернуться сюда и забрать чистую бумагу, несколько пачек которой пылилось в одежном шкафу, Ахмет собрался было выйти из кабинета, но вдруг что-то еле заметно чиркнуло по его вниманию - боковым зрением он отметил в окне, выходящем во двор, на ряд здоровых автобусных боксов, какое-то едва заметное движение, заставившее выплеснуться в кровь очередную порцию кипящего адреналина. Резко развернувшись к окну, он пристроился на фоне темного шкафа, чтоб не отсвечивать на светлых обоях, и тщательно ощупал взглядом каждый видимый сантиметр панорамы гаража. Ничего. Ладно, шевельнулся раз, шевельнешься и второй. Ахмет расфокусировал глаза и продолжил мониторить вид в окне, старательно поддерживая расслабленность. Когда в очередной раз отчаявшись чего-нибудь дождаться, он собрался идти дальше, глаз снова дернуло - и на сей раз Ахмет успел. Движуха, оказывается, была на крыше. Ровная тень здания, протянувшаяся через поле приземистых автобусных жилищ, украсилась маленьким прыщом - и прыщ двигался: тот, чья башка так отчетливо обозначилась, водил жалом, осматривая территорию. Скрылся. …Ага. Комитет по торжественной встрече. Бля, а если их там много? - Ахмет задумался. - Пытаться внести в ситуацию ясность - лезть на рожон, это однозначно. Если там ждут - а, судя по всему, так оно и есть, то шансов не то что забрать свой груз, а просто выйти из ситуации - нет; и не просто "нет", а нет совсем. Херово. Девять ящиков и три волыны… Стоит ли из-за этого подставляться? С одним патроном? Увы, но, похоже, стоит… Вдруг ярко так представилось - его плотным огнем отгоняют от оконного проема, тем временем несколько нападающих подходят вплотную, цепляют на дверь шашки - а отогнать нечем. …Без возможности отмахаться не обойтись, и если сейчас отдам груз, то отдам наши с женой жизни. Сам. Ну уж хуй, ребятушки. - попытался разозлиться Ахмет. - Этот груз оплачен, и вы его - на халяву - не получите. Если есть возражения, вам придется свои возражения засунуть себе в жопу. Обсуждение, мать вашу, закончено. Не сказать, что эти реплики киношных крутышей как-то особо взбодрили Ахметзянова, но все ж заставили подняться и направиться к лестнице на крышу. Он не торопясь брел по усыпанным битым стеклом лестничным маршам, даже не особо стараясь шифроваться - но все равно отчего-то получалось довольно тихо. В переутомленном мозгу вяло болтались недосформированные мысли, умудрившиеся сбиться в раздражающе-навязчивый стишок:…попробовать лучше, чем тухло слинять… попробовать лучше, чем тухло слинять…
Кроссовки он увидел издали, в просвет между железной лесенкой в лифтовую будочку на крыше и потолком последней лестничной площадки. Дорогущие фирменные тапки. Его почему-то это обрадовало; попробовал проследить ход собственной мысли - почему? такие тапки может купить не только безбашенный салабон, но и вполне боеспособный молодой самец; спортсмены, к примеру, такие таскают, да мало ли! - однако маленькое пятнышко радости спряталось где-то в самом углу, но уйти не ушло. …Ну и ладушки. - решил Ахметзянов. - Только расслабляться всерно низзя… Так. Тапки стоят у двери. Что он может делать у двери. Страховать спину тех, кто караулит над буханкой, что ж еще. Если залезли на крышу - значит, а - имеют стволы, б - уверены, что попадут, в - поссыкивают непосредственного контакта; не ссали бы - сели б по-человечески. Что это нам дает. А дает нам это, что они, по ходу, бараны. Значит, если борзануть, они руки к жопе прижмут. Интересно, у караульщика этого есть ствол, или нет? Скорее всего нет. Ладно, все. Пробуем. Ахмет решил резко выскочить на караульного из-под лестницы и быстро прирезать. Как он будет резать живого человека, он не представлял; нет, техника была ясна, но… В общем, решив положиться на инстинкт самосохранения, этот пункт он опустил, сосредоточившись на моменте своего появления. Была даже шальная мысль спокойно, но быстро выйти из-под лестницы, посмотреть на караульного, как на мебель, и невозмутимо подняться - вот сто пудов, он охуеет и растеряется! - но все сложилось иначе. Караульному захотелось поссать, и, судя по его движухе, он решил поссать прямо вниз по лестнице. Звякнул прикладом по бетону ствол - блин, был все-таки ствол-то! Вжикнула пластиковая молния спортивных штанов, а Ахмет, заранее сморщивщись - …бля, щас обоссыт ведь, гад!… уже несся вперед, так и не успев продумать план действий. Ссанье караульного, щедро промочившее весь живот и левую ногу, показалось ему неправдоподобно горячим. Ахмет не успел осознать свой взлет по грохочущей лесенке, хотя в эти считанные секунды так много всего произошло: ему удалось и шарахнуться с траектории - казалось, струя летит прямо в лицо; приложился плечом об стену, сильно корябнув побелку стволами ружья, испугался - щас как зачерпнет побелки, да разорвет при выстреле, тут же вспомнил, что дробовик-то не разорвет; успел удивленно порадоваться реакции караульного - тот, сделав круглые глаза, вначале застыл - статуя писающего мальчика, епть; вместо того, чтоб как-то отразить нападение, он даже не то что к своему бесполезному уже ружью не дернулся, а - вообще комедь! - попытался рефлекторно отвернуть свой ссущий отросток к стене. Мы такие стесняемся… Ахмет неловко, но сильно воткнул ему в горло нож, и на мгновение замер в растерянности: враг-то не умирал! и даже не заметно, чтоб собирался! Он даже не падал, и, мало того, тоже как-то растерянно косил глазом на руку Ахмета, словно удивившись такой беспричинно недружественной выходке. В животе Ахмета словно оторвалось что-то холодное, мгновенно пробило потом и пронеслась какая-то странная смесь полумыслей-полуэмоций - происходящее показалось ему каким-то нелепым детским сном: ой, страшно-то как, что ж я делаю? Домой надо. Нет, надо вытащить нож у чувака из шеи, может, ничего еще и не будет, сядем, покурим… Но мгновенье пронеслось, и к реальности Ахмета вернула первая, обжигающе-острая струйка, ударившая в лицо. Испугавшись, словно во сне, бессилию своего оружия, Ахмет подвытащил лезвие из раны и снова сильно ткнул, царапнув острием позвоночник - мерзкая вибрация вызвала даже не прилив, а удар тошноты - мощно фыркнуло из артерии, парень еще дальше выкатил округлившиеся глаза, попытался вдохнуть, а воздух уже шел через разорванную трахею, сипя, как газ в духовке… Все это спрессовалось в секуды две-три, не больше. Ахмет пришел в себя, только почти отделив голову парня от беспорядочно конвульсирующего тела. Воздух в будочке, только что сухой и прохладный, сменился парным духом бойни - медный смрад живой крови, мочи, да еще с улицы тянуло горячей кровельной смолой. Из-под неспокойного трупа высовывается какое-то непонятное ружьишко, корявое какое-то, в наклейках - похоже, биатлонное. Ну нах, некогда разбираться. Ахмет, хлюпнув мокрыми штанами, вскочил с колен и, стараясь не зацепить взглядом тело, аккуратно выглянул, зажимая рвущие горло рвотные судороги. …Ага. Сидят. Опаньки, и Валек. Ясно. Метров пятнадцать, чуть больше. Пронеслось - выскочить на рывке? Нет. Быстро обернутся. Пройду сначала сколько получится, типа этот идет, а там рвану. Первым этого, у которого ружье на коленях, а того с ноги попробую, а там и ножиком… Тело само начало движение - Ахметзянов даже опешил, но искорка предчувствия удачи разгоралась, убирая тошноту, усталость и мандраж. Ахметзянов шел на неторопливо оборачивающихся врагов, понимая - все, все уже сложилось - и теперь только не испортить. Тело вскинуло ружье, ловко попав в паузу между шагами - и черты лица обернувшегося наконец первого исчезли в красном облаке. Продолжая двигаться, Ахмет движением ствола указал второму: сюда встань. Пока тот двигал непослушное тело в указанное место, Ахмет подошел вплотную и мощным ударом ноги отправил его за бортик. Не прерывая движения, перехватил ружье и всем телом, стараясь не разболтать колодку, въехал застывшему Вальку по колену. Остановился. Все, завод кончился.
Руки сами разжались, и ружье глухо стукнуло по размякшему за день рубероиду. Порыв ветра обдал ознобом, напомнив, что вся одежда в крови и ссанье того, на лестнице. Мыслей не было, Ахмет ощущал лишь безразличный покой - он казался себе кусочком пустоты, невесть как здесь оказавшейся и зачем-то согласившейся принять участие в ненужной, утомительной суете. С воем Валька вновь появился звук - до этого все происходило в абсолютной тишине. …Блин, че он так орет. - тупо подумал Ахмет. Откуда-то взялось раздражение. Ему больше всего хотелось лечь - прямо так, в мокром, закрыть глаза и избавиться от всего этого, перестать быть. А тут эта свинья орет, аж уши закладывает.
- Не ори, бля, козел!
Валек послушно заткнулся, вытаращив глаза на ствол в руках Ахмета. Ахмет проследил за его взглядом: …О, ружье. Блин, когда это я? Да похуй. Щас уже, скоро…
- Ты с ними когда договорился?
Валек, даже не пытаясь ответить, снова заверещал - голос Ахметзянова меньше всего напоминал голос живого человека. Но сам Ахметзянов этого не понимал, поэтому, повторив вопрос и снова не получив ответа, показал Вальку стволом: переворачивайся. Тело Валька мгновенно все поняло, это было видно по глазам; но сознание еще за что-то цеплялось, и Валек послушался - захлебываясь криком и пытаясь как-то не потревожить сломанную ногу, тем не менее лег почти на живот. Ахмет обошел его, встал над головой, и несколько раз быстро ударил ножом со стороны лопатки, пытаясь достать сердце. Один из ударов, похоже, достиг цели - начавший было сворачиваться и махать рукой Валек обмяк и спокойно раскинулся на рубероиде. Ахмет безразлично оглядел крышу, залитую теплым закатным солнцем. Два трупа. Где-то внизу должен быть третий. Утренний вояка казался даже не вчерашним, а позапрошлогодним. …Все, спать на хуй, спать. А то рухну прям где стою. Надо б еще осмотреться, вдруг кого на выстрел принесло… Но его хватило лишь на сбор бесполезных спортивных ружьишек, да поверхностный шмон трупов; мародером он тогда был еще совсем зеленым. Годом, да что там, полугодом позже он оставил бы три голых трупа; правда, целых - а некоторые заходили и подальше. Ключи ему не попались, и уазика пришлось заталкивать в бокс пердячьим паром. Тщательно забаррикадировавшись, Ахмет вытянулся в кузове и мгновенно уснул.
Вспоминая этот день впоследствии, Ахмет поражался своему везению - на раскатистый выстрел 12-го калибра никто не явился, хотя рядом с УАТом раскинулось целое море гаражных кооперативов, где его по-любому слышало не пять и не десять человек. Так что, проснувшись ночью от холода, Ахметзянов спокойно отогнал уазика с грузом домой, заложив тем самым основу своей обороноспособности.
В ящиках оказались одни патроны. Ахмет даже расстроился - предвкушаемой обороноспособности достичь не удалось; он надеялся, что вороватые прапора как-то поразнообразней скомплектуют свое выходное пособие; но у АК, доставшихся ему вместе с патронами, не оказалось даже рожков. Позже он, конечно, разжился и рожками, и гранатами, но по совершенно грабительскому курсу, оставшись с одной волыной из трех.
Вооружившись, он позволил себе выдохнуть и заняться мелкой бытовой суетой, предчувствуя, что скоро придет конец возможности свободно ходить по улице. Разобрав кирпичные перегородки, расширил жилплощадь, отведя под отапливаемую зону два самых небольших помещения. Цемент быстро стал дефицитом, причем за мешок надо было готовить или пять-десять банок пива, или пару килограммов сахару. Причем цены росли каждый день, и на краю лесопарка, где наиболее дальновидные давно уже валили сосны, каждое утро стоял заливистый мат - приходя на стихийное торжище, покупательницы - а покупали почему-то почти исключительно бабы, пытались усовестить насупленных продавцов, преимущественно мужиков. Странно, но многие, едва ли не половина, принимали в оплату деньги, некоторые даже брали рубли - по невообразимому курсу, но все же. Основным средством расчета служила, конечно, жратва - патрон стал местным баксом лишь после осенней мясорубки, когда его ценность и универсальность стали окончательно ясны каждому. Народ, вообще, как-то быстро вышел из оцепенения первых дней и пытался наладить товародвижение. Тогда на торжке у леса продавались - и покупались ведь! довольно странные товары, вплоть до бабьих красок и туалетной бумаги. Ахмет недоумевал - на хера отдавать банку сгущенки за пачку порошка? Или вот чудило - продает хорошую лопату за пачку курева. Вопреки его ожиданиям, это все не кончалось и не кончалось - и Ахмет принял решение: раз такая у вас страсть ко всякой дряни, надо помочь. Если вам лень сломать дверь брошенной квартиры и набрать всего этого даром, пожалуйста - мы парни не гордые и с большим удовольствием пошарим по округе. Забросив дровяные работы, Ахмет с головой ушел в мародерство. Люди, уезжая, оставили на удивление много товара, и за сентябрь Ахмет наторговал куда больше, нежели награбил по магазинам. Единственное, что огорчало - неразбериха с ценами устаканилась, и за пачку тайда две банки сгущенки никто уже не давал; кроме того - конкуренция среди потрошителей квартир заметно обострилась, причем резко, практически за несколько дней. Несколько раз наткнувшись в пустых квартирах на свежие трупы коллег с проломленными головами, Ахмет стал куда осторожнее и перестал чистить жилые дома - на предприятиях тоже можно недурно навариться. Он даже пошел на серьезные затраты, оплачивая жратвой носильщиков. Те, весело крутя пальцем у виска, охотно брали просроченные консервы и другой скоропорт за доставляемые сумасшедшему Ахметзянову тележки всяческих промышленных грузов. …Давайте, давайте. Смейтесь, сколько угодно, только таскайте. Я свое возьму. Но не сейчас. Когда все эти передохнут, - думал он, одной своей частью ужасаясь невесть откуда взявшемуся хладнокровному цинизму, - останутся только ушлые. Ушлые быстро заживут как на зоне, семейками - это выгодно. А семейкам положено бодаться - специализация-с. Кто на что сядет, и будут держать. Вон, вокруг дров-то уже щас че творится. Семьи станут оседать и укрепляться; вот тогда я и возьму настоящую цену и за газ, и за горелки, и за колючку…
Если честно, то особенным сюрпризом Пиздец для него не стал - он, как и многие, чувствовал, что добром это все не кончится. В начале девяностых Это нависало очень отчетливо, но затем как-то нечаянно рассосалось; впрочем, было ясно - получена небольшая отсрочка. Потом завелся и окреп капитализм, и стало так суетно, что Это чуть ли не окончательно вытеснилось из поля зрения рекламной свистопляской, отдаленным грохотом Чечни и необходимостью зарабатывать все больше и больше. Ахметзянов растерянно наблюдал, как Это, сделавшись смешным и нестрашным, тем не менее уверенно прорастало откуда-то, увеличиваясь и наливаясь. Отдельные стволы - или щупальцы? вырастая, смыкались где-то наверху, и хотя солнце продолжало исправно выполнять свои обязанности - стало как-то… не темнее, как-то временнее, что ли… Сейчас попробую выразить. Все помнят старые стрелялки для первых пней? Помните эти залитые мертвенным светом из ниоткуда залы, площади, тоннели? Нет объема, теней, неоднозначности - поэтому трудно забыть об искусственности всего и слиться в берсеркерском упоении с деловитым Дюком или отвязными гимнастами из унреала. Жизнь вокруг стала именно такая - непрорисованная, Это высосало из нее реальность, и Ахметзянов недоумевал - отчего все вокруг, ежеминутно перепрыгивая, подныривая, переступая через могучие плети и стволы Этого - в упор ничего не видят? Порой Ахметзянову казалось что он шизанулся и любуется картиной в нездоровом одиночестве - однако практически ежедневно убеждался в полнокровной телесности Этого; и напротив - все чаще его рука проваливалась в пустоту на месте привычных вещей из Нормального Реального Мира.
Простая идея поискать свои подобия отчего-то довольно долго казалась Ахметзянову абсурдом: уж очень интимный характер носили его повседневные диалоги с Пиздецом Надвигающимся. Тем не менее Ахметзянов прилежно сканировал каждого человека на предмет тех нюансов поведения, реакций, незаметных оборотиков речи, свидетельствующих о причастности носителя Клубу Заметивших. С точки зрения эффективности это был микротом; лопата более широкого взгляда сработала лучше. Оказалось, что он "такой" совсем не один: вокруг ростков Этого, хотя каких на хер ростков - уже скорее стволов, с гармошками и кумачом бродили пенсионеры, болтливые и жадные, очень похожие на бандерлогов из "Маугли". К потрясающим портретами забытых вождей Ахметзянов всегда относился с брезгливой жалостью; ему казалось мелким блядством поминать всуе Это только потому, что в своем неумолимом расползании Ему случилось перевернуть твою персональную миску.
…Такие видеть Это не могут, - небезосновательно считал Ахметзянов, - разве как землеройка, возмущенная транзитом слона через ее охотничьи угодья… Были и другие, но такие же чокнутые. Несмотря на свое незавидное социальное положение, Ахметзянов с начала 90-х читал исключительно издания ИД "Спекулянтъ", имея целью понять, как же все теперь будет устроено. Через достаточно продолжительный период начав немного ориентироваться в системе столичных иносказаний, Ахметзянов обнаружил, что не одинок в своем диагнозе. Но, к его безграничному удивлению, факт Неумолимо Надвигающегося Пиздеца отнюдь не печалил высокоумных экспертов - их внимание полностью занимало то, с какими бюджетными показателями и на какой модели лексуса встретить Пиздец было бы вполне комильфо. Ахметзянову стало ясно, что первые считают проблему несущественной по сравнению с какими-то льготами, компенсациями и доплатами; из-за смутных представлений о предмете "льготы" у него жестко ассоциировались с чем-то вроде манной каши, выдаваемой после долгой очереди в пыльных "учреждениях" со стульями в коридоре. Когда Это настанет, они все так же станут трясти кастрюлями и справками у Его подножия… С этими дурацкими справками , - мысленно ухмылялся Ахметзянов, - только к Пиздецу вам и дорога; ну и лопайтесь, с брызгами. А мы уж как-нибудь… Вторые, похоже, настолько уверены в собственной московскости amp; столичности, что даже Пиздец их не сильно-то и пугает. Особенно его покорила фраза о "комплементарности да хоть Зюганову". Ахметзянов не был уверен в корректности собственного толкования их переливчатых пассажей, но из контекста следовало, что оная "комплиментарность" считается в том кругу отличным средством не только от Зюганова, но и от Пиздеца почему-то тоже. Да, отдельные черты Этого сквозили, сквозили в некоторых ракурсах зюгановского оскала, но концентрация была безобидно низка. Зюганова Ахметзянов почти не боялся - ведь Зюганов сам боялся, и вел себя все приличнее, пока высокоумные совсем не перестали его ругать. Часть учителя математики определенно главенствовала над неизвестно откуда попавшей в него частицей Пиздеца - иначе он сам всех ругал бы, а не угрюмо отбуркивался от лощеных нахалов из телевизора.
Присмотревшись повнимательней к ругающим, Ахметзянов отверг и их. Как же поможет избежать встречи с косматым валом хаоса инвестиционный портфель и МВА - было неясно, но ироничная спокойная уверенность Отвалова и Соколкина вызывала зависть. Было ясно, что эти уж на последний пароход, а влезут. Ему тоже хотелось бы Тогда стоять на борту последнего парохода и с облегчением провожать влажным взглядом трясущиеся от Его поступи родные берега, совсем как возвышено описывал какой-то умник времен Его прошлого визита.
Но все началось как-то буднично; какого-то значительного события, могущего послужить вехой, так и не произошло, разве что из телепередач как-то понемногу исчез возродившийся было стиль "надоев и привесов", пялиться в телик стало стало гораздо интереснее - кругом всплывали такие непотребства, что кругом шла голова. Оказывается, все деньги в стране были украдены, и мы еще оставались столько должны, что даже начинать расплачиваться было бессмысленно. Странно, но кредиторы не особо и расстраивались - наоборот, всячески пытались нам помочь - везли нам красивые автомобили, шустро переделывали ненужные заводы в нарядные аквапарки и торговые центры. Ахметзянов сначала испытывал насчет иностранцев смутные подозрения, но затем, когда Газпром слился с одной ихней фирмой и министром финансов стал какой-то то ли Шайлок, то ли Шмайлок - средняя зарплата стала около ШТУКИ. С такой подачей лелеять старые дурацкие подозрения было уже совсем нелепо, и Ахметзянов наконец успокоился. Когда ему оставалось выплачивать за машину всего полгода, этим нашим заебавшим правителям опять вздумалось устроить очередной кризис, как в конце прошлого века. Правда, что-то смутно мелькало в сети и по ящику задолго до того, как кризис поразил Россию, но Ахметзянов особого значения этому не придавал и вместе со всеми остервенело материл кремлевских козлов. Мало того, что они не отдали какие-то деньги, у этих уродов хватило ума выгнать умницу Шайлока - они еще назло, видимо, нормальным странам полезли целоваться в десны со всякими индусами да китаезами. Те, ясно, в отказ - враз припомнили обиды, что им какую-то военную хреновину когда-то не продали. Наши - тык, мык - а ото всюду им только приветы шлют, когда, мол, бабки возвернете? Даже из Африки, или где там они водятся, обезьян в простынях тогда принесло, "урегулировать", понимашь, "вопрос задолженности". Даже мартышкам задолжать умудрились, уроды. Не жилось им спокойно, ведь так хорошо все пошло, когда перестали из себя эсесер изображать. Сотовые дешевле грязи, машину хочешь - пожалуйста, приходи, садись, езжай; деньги на 20 лет хотите, или на 25… Только вздохнул народ, так нет - ну отдали бы эти сраные газпромы да роснефти с лукойлами. Все блин козлы, не могли нацареваться - а один хрен, бензин-то дороже, чем в Европе. Ну и нахрена эта Москва на нашу голову - надо было нашим дундукам не ерепениться и в ЕС соглашаться пока зовут, сейчас жили бы людьми. И главное, все время кого-то им в сортире замочить надо, спокойно не живется. То чеченцев бомбили двадцать лет, то им теперь эти, как их, удмурты помешали - ну родня они финнам, ну пусть ездят, пусть гражданство имеют. Та же Грузия - ну че их было убогих трогать, ну, лает шавка, мало ли таких… Вон, Калининграду, что, хуже стало? Тот же Питер - не узнать, говорят; вон, даже когда Это Все Началось - в Питере ни одного выстрела, там же куда ни плюнь - офисы всех этих немцев да всяких шведов. Да и про войска ихние - можно подумать, они воевать с нами приехали. Ну стоят, летают где-то - и что? Никакого убытка, наоборот - как вон в Казани две дивизии стали - татарва наша чокнутая сразу про политику забыла на хрен, снова как нормальные люди зажили, с солдат ихних стригли - мама не горюй. Там, говорят, бутылка пива по четыре еврика шла, так что бабок татары нарубили. Все лучше, чем с зелеными флагами по улицам бегать, как в девятом году. А потом все как-то резко поплохело - че-то там с курсами каких-то валют опять вышло. И тут наши западные друзья-товарищи начали гнилить. Сперва-то вроде и помалу, а дальше - больше. С Челябинского Катерпиллера тысяч чуть ли не десять в одночасье попросили, в Уфе то же самое, говорят - ваш Сикорский не продается что-то. Давайте идите в Макдональдс, жарьте там гамбургеры. Ага, за двести евров - а у людей семьи, кормить-то как… В Ебурге вон тоже - Сименс стоит, АВВ стоит, один Дюферко-ВИЗ че-то еще дышал да в области пара заводиков, что к этому, как его, Шлюмбергеру относятся.
Следующий день начался с похода за водой, помалу начавшего входить в привычку. По берегу, несмотря на довольно ранний час, уже слонялись обыватели. Набравшие воды не торопились расходиться, скучковавшись по трое-четверо, что-то обсасывали вполголоса. …Похоже, именно водопой теперь станет теперь Тридцатовским органом общественного мнения. Поликлиника да собес-то все, кирдык… Эх, надо бы флягу надыбать, пластиковую, литров на сорок - как вон у этой бабы. Да черпачок на ручке, а то пока так воды наберешь - заебешься, - уныло думал Ахмет, наполняя неудобную узкогорлую бутылку из-под "Родниковой" с помощью литровой банки. -Так, что у меня сегодня, какие дела… Печку надо доделать, это раз; дров нарубить - два, и чтоб до обеда все закончить. Хотя цемент кончается… Потом пожрем, и пойду в двадцать первый дом, выковырну лючок с чердака. А уж к вечеру - за цементом и прочей хренью. Эт три… Примерно таким образом - в достаточно спокойных строительно-заготовительных делах незаметно промелькнуло бабье лето. По телику никаких приветов больше не передавали, да никто, собственно, и не ждал. Люди поприходили в себя, парадоксальная реальность понемногу уложилась в головах; не зря человек считается самой способной к адаптации скотиной. Все спокойно ходили по городу, торговали друг с другом, начали даже выпускать во дворы детей, но все равно это было лишь отсрочкой. Ахмет чуял, что все эти улыбочки да "добрый день" при встрече - лажа. Глаза людей стали другими - в них больше не было той сонной тупости, приглушенной зависти и мелкой, бессильной злобы. Теперь, если приглядеться, в глазах обывателей мелькали истинные, ЧЕЛОВЕЧЕСКИЕ оттенки: кровожадная тупость, бесстрашная хищная зависть и по-настоящему звериная злоба, мощная и яркая. Сыто спавшие привычным сном, под уютное бормотание Петросяна - они наконец проснулись. Снова стали лучшими хищниками планеты, вручную передушившими всех мамонтов и забившими пинками саблезубых тигров. Тоже всех, заметьте, до последнего. Ахмет наблюдал за этими метаморфозами с некоторым испугом. …Мы все привыкли, что мерой опасности является исключительно социальный статус. А теперь любое чмо может просто прирезать тебя, если лоханешься. Надо перестраиваться, иначе кто-то тебя самого перестроит, наглушняк. Как, вон, бык-то охуевший из хлебного нарвался. Сам же отоварил… Иногда мысленно гладивший себя по голове за "своевременно и разумно" проведенные экспроприации, теперь он начинал понимать, что настоящая игра еще и не начиналась. …Повезло просто. А смотри-ка, едва не зазнался. Не, все-таки слаб человек насчет понтов. Противник еще на ринг не вышел, а я уже раскланиваться че-то пытаюсь. Как, бля, в анекдоте про Вицына: сколько, типа, раз кончил? Три, только она еще не пришла. До чего же полезная штука телевизор. Так задуматься, а ведь именно он был валерьянкой для всего этого стада, а я, баран, еще чего-то ругался. Молиться на него надо было. У-у, бля, рожи какие… Не, покажут они себя, ненадолго все эти "здрасти-досвиданья", хуй поверю…
И вот в этот самый, как и положено - прекрасный день, плохие предчувствия Ахмета оправдались. День тот начался вполне безмятежно; основные хозяйственные стройки века закончились, жрачки, по прикидкам, должно было хватить до следующего лета. Каждый день, бросив в сумку гвоздодер, Ахмет отправлялся посмотреть, где что плохо лежит. В тот день ему взбрело в голову посетить начисто растащенный "Орфей" - почему-то казалось, что там еще вполне реально что-то найти. Казалось совершенно зря, и с темнотой пришлось лечь на обратный курс, несолоно хлебавши. Чисто из принципа насобирал в битом стекле под перевернутыми витринами иголок, ниток и прочей бабской дряни. …Хуйня, пригодится. Ладно, все это хорошо - да только что-то темнеет, хрен че видно. Пора нах хаузе. На полдороге, у детской поликлиники, встретил знакомого еще с детства Витьку Коровякова. Тот, довольный жизнью, легкими зигзагами пересекал Советскую. Постучав радостно друг друга по спинам, присели на остановке у бывшего Ленинского - Витька сунул Ахмету теплую банку пива, на вскрытие возмущенно отреагировавшую фонтаном липкой пены. Витька был здорово пьян, на вопросы почти не отвечал, с пьяной настойчивостью приглашал Ахмета "зайти шашлыка похавать".
- Корова, а с кого шашлык-то? Вы там не кошек наловили?
- Ха… Не, Зян, ты точно… Больной ты, бля! На всю голову. Я же тебе говорю: ша-шлык. Из нар-маль-ной сви-ни-ны. Я сам, лично привез. Хрю - хрю, ферштейн?
- А мясо берете где? и привез на чем?
- Ну, Зянов, ты ваще. А я вот взял тебе все и рассказал, да? Ну ты это, типа самая ушлая рысь? Приходи, посидим с пацанами, пожрем, накатим. А че, откуда - какая на хуй разница.
Неожиданную сдержанность довольно болтливого по жизни Витька преодолеть все же удалось. Из обрывков информации помалу сложилась невнятная, но более-менее целостная картина: Витек с корешками набрели на небольшую жилку - сами собирали по брошенным квартирам разный электронный хлам - телевизоры, дивидишники, компьютеры, скупали за бесценок у коллег и обменивали эти бывшие ценности на мясо у жителей окрестных деревень. Видимо, жадность пересиливала у крестьян их природный здравый смысл, и они в надеждах на скорое возвращение жизни в привычную колею запасались ранее недоступным городским барахлом.
Но не это привлекло внимание Ахмета, куда больше его заинтересовали "моя воровайка" и, главное, "эти пидарасы с калашами", которых, судя по слишком уж пренебрежительному тону, Витька и его подельники здорово поссыкивали. Под "воровайкой" принято было подразумевать маленький японский грузовичок с миниатюрным краном - а у Ахмета на примете было множество весьма полезных, но столь же объемистых штук, нести которые было либо тяжело, либо стремновато. Упоминание же "пидарасов с калашами" встревожило Ахмета не на шутку. Как уже было сказано, он с Самого Начала боялся очнувшихся от цивилизации вооруженных толп, полагая именно их самым страшным поражающим фактором при системных кризисах государства. Увы, но чего-то более вразумительного из благодушно-пьяного Витьки выжать не удалось - похоже, сам он с ними не встречался, и все, что было ему известно - ограничивалось рассказами подельников. Скомкав разговор, Ахметзянов распрощался с приятелем, отправившись домой в самом мрачном настроении.
Известие о начавшемся кучковании вооруженных бездельников выбило из колеи сильнее, нежели он ожидал. Было даже как-то обидно - и так хлопот полон рот, зима на носу, столько дел еще надо до снега переделать - а тут подбрасывают абсолютно лишнюю заморочку. Да чего там, "заморочку". Угрозу, и нешуточную.
Несколько следующих дней ситуацию не прояснили: от продолжения контактов со старым знакомым Ахмет инстинктивно отказался, соседи же знали не больше его. Получалось нехорошо: кто-то вооруженный и с корешками мог в любую минуту заявиться, выбить из Ахметзянова все, что он скопил за это время, а его с женой просто поставить к стенке.
Самое хреновое, что это процесс самораскручивающийся - если одна толпа взяла оружие, все соседи будут просто вынуждены сделать то же самое, без вариантов. Чем больше стволов, тем короче срок до первого выстрела; а там… Появился труп - появился счет, и счет этот закрыть нельзя, он умеет только расти, подтягивая к процессу вчера еще мирных людей. Утихает бойня только тогда, когда выжившие - а это, как правило, самые умные, решают - а не пора ли снизить цену внутренних трансакций в социуме? А то че-то мы быстро кончаемся, и если мочилово продолжится, то мы не сможем по-прежнему давить на соседей - а тогда не миновать нам внешней и общей для всех угрозы.
Но сейчас все только начинается, и единственный способ не проиграть - не участвовать. Будучи необразованным любителем пива и футбола, Ахметзянов почему-то чувствовал принципы популяционной динамики и потому определил стратегию своей небольшой ячейки общества как "чтоб на улицу даже думать забыла, а я за водой - через два на третий, да и то - только ночью; без помыться пока обойдемся".
Надо сказать, что его стратегия увенчалась успехом - самые чокнутые осенние месяцы, когда молодые и не очень тридцатовские мужики, словно помешавшись, испуганно херачили друг друга днем и ночью - Ахметзяновы сидели, не подавая признаков жизни. Это был самый трудный период новой эры - и трудность его заключалась отнюдь не в необходимости укладываться в жесточайшие нормы по дровам и воде, трудно было не чокнуться от страха - стрельба не утихала ни днем, ни ночью. Как-то вечером прямо под их окном долго, больше часа, кого-то били и резали несколько пьяных уродов. Непонятно кого, по надрывному, булькающему визгу жертвы даже пол не определялся. Добить помешал дождь, уроды свалили - а бедолага еще с полчаса размеренно икал в агонии, да громко так - от этого икания просто мороз шел по коже, и Ахметзяновы в тот вечер подняли немало досрочной седины. Жена, с расширившимися зрачками и нехорошей такой, больной интонацией в голосе ходила за Ахметзяновым и шепотом кричала на него, требуя или затащить умирающего в подъезд, или добить, или "…ну хоть что-нибудь сделать!". Чувствовалось, что ее разум довольно близко подошел к черте, за которой просматривались совсем плохие перспективы; в косматом существе с остановившимся взглядом, бродящем по холодному темному дому по пятам за мужем, и монотонно шипящем что-то безумное жена почти не узнавалась. Ее пришлось слегка побить, добиваясь слез и реакций, выталкивая ее разум из этой тьмы, а потом, когда она наконец заплакала и начала закрываться от пощечин, Ахмет уложил ее и долго гладил как ребенка по голове, тихо бормоча в ухо разную чушь про отпуск, и пальмы, и рыжую соседскую собаку, с которой она дружила в той жизни. Утром, выглянув посмотреть: кому же так нехорошо пришлось умирать, Ахметзянов не нашел никаких следов - труп куда-то делся, а кровь смыло дождем.
Другой, врезавшийся в память эпизод той осени, когда несколько отморозков пришли искать парня из соседнего дома, она перенесла уже гораздо легче, и даже слегка озадачила Ахметзянова полным отсутствием видимой реакции. Через дом жил Юрик, толстый спокойный слесарь с химзавода. С Ахметзяновым был шапочно знаком, с женой здоровались через раз. Ездил на любовно восстановленной 21-ой "Волге", преимущественно в сад, возил какие-то длинные деревянные брусья на крыше - видимо, что-то строил помаленьку; особо не бухал, короче - обычный спокойный парень. Жил холостяком, с матерью и сестрой лет восемнадцати или около этого. В общем, Ахметзянов и не подозревал, какой скрытый мачо иногда салютует ему со скамеечки бутылкой пива. Дело в том, что едва ли не с первого дня Юрик преобразился - даже, казалось, втянулись вечно розовые щеки, делавшие его похожим на двухметрового пупса - новая жизнь пришлась ему по душе. Ахмет несколько раз наблюдал через щели в оконных загородках, как он со своими корешками выходил со двора - явно направляясь куда-то за добычей. Все, как один, здоровые лбы, с оружием, они явно ничего не боялись, и по их поведению было понятно - не жильцы. …Месяца не протянут, - подумалось тогда Ахметзянову, однако все произошло куда быстрее. Через неделю их уже не было видно. Видимо, эти румяные слесаря зацепились где-то с парнями похищнее и легли, а Юрику удалось свалить. Ему хватило ума прятаться не дома, но это, увы, не помогло - в маленькой Тридцатке каждый знаком с каждым максимум через двух человек, и очень скоро за ним пришли. Человек шесть-семь, с такими же охотничьими ружьями, но помоложе Юрика. Выкинули со второго этажа его мать и сестру, спустились - те обе были живы, даже пытались встать, и снесли обоим головы из ружей.
Еще тот период запомнился первым в старом городе большим пожаром, незадолго до Нового Года. Сгорел дом неподалеку, не подъезд-другой, как это уже случалось, а весь дом полностью. Кто там жил, говорили потом соседи, выскочили все - но лучше б не выскакивали, минутку бы помучились, и все, а так большинство оставшихся без ничего погорельцев несколько дней растягивали агонию, пытаясь обустроиться в пустом подъезде дома напротив. Может, кто и зацепился бы, но им здорово не повезло - как-то ночью ударил нешуточный мороз, аж деревья трещали; погорельцы сгрудились в одной комнате, чтоб дров хватило - и угорели, огонь все-таки забрал свое. Нет, от чего суждено - от того и загнешься, не соскочить.
Не считая походов за водой, Ахмет вылезал тогда на улицу всего один раз. Этот раз надолго запомнился все жителям старого города, и если б авторство инцидента стало достоянием общественности, то наше повествование было бы куда короче.
Недели за три до снега стрельба на улицах резко пошла на убыль. Ахмет решил, что в среде сторонников активной гражданской позиции произошла некая структурная перемена, выделившая из их рядов настоящих активистов ножа и топора, занявших подобающую им нишу согласно демократической процедуре, известной как "выборы крысиного волка". Он не ошибался, с той поправкой, что территория Тридцатки оказалась достаточной аж для трех отмороженных коллективов, и, когда лег снег, старший одного из них, Жирный, решил оказать Ахмету честь и стать его соседом. Жирному приглянулось здание ДК химзавода.
Около полудня со стороны улицы Блюхера, проходящей аккурат перед ДК, послышались странные звуки. Скрип снега, звяканье металла, тихие, зажатые вопли боли, раскатистый гогот, веселая матерщина - на улицах Тридцатки уже давно никто так беззаботно не шумел. Ахмет метнулся за монокуляром и приник к щелке в оконном щите. На площадь перед ДК выдвигалась весьма занятная процессия - больше дюжины разномастных легковых прицепов, влекомых десятком человек каждый. На прицепах громоздились желтоватые штабельки печного кирпича; несколько прицепов везли мешки с цементом. Впереди и по бокам вереницы тяжко переваливающихся прицепов по снежной целине бодро шагали нарядные парни с калашниковыми на груди. …Хы, бля. Ты хотел, кажется, узнать - че же там за "пидоры с калашами"? А вот и они. Узнал? Рад? - Ахметзянова аж скрючило от бессильной злобы и страха. - Перебазироваться в сжатые сроки не-ре-аль-но. Щас эти бляди усядутся в ДК, и пиздец!… На обдумывание не ушло и секунды - пока Ахметзянов исходил холодным потом смертельного ужаса, Ахмет уже прикидывал, куда бежать за ингридиентами и во что забивать. Не отвечая на вопросы всполошившейся жены, быстро собрался и вышел, пообещав "скоро быть", но проболтался до сумерек, зато притащил детские санки, на которых громоздились какие-то мешки с румяными овощами на боках и здоровенная жестяная банка, замотанная в несколько слоев полиэтилена. Сделав последнюю ходку, Ахметзянов завалил мешками всю прихожую и неслабо вымотался, но выглядел необычно веселым и деятельным.
- Так, мадам Ахметзянова, партия и правительство доверяют вам задачу особой важности. Топите печь, на полную, без экономии, дров я сейчас принесу… Так. Лист у нас есть? Ну, типа как ты пироги пекла, помнишь? Вот, давай найди такой, а я за дровами…
Весь вечер и большую часть ночи супруги на пару прокаливали и рассыпали по трехлитровым банкам принесенное удобрение, скребли головешки, собирая плотные, скрипучие кусочки угля в чисто вымытое ради такого дела поганое ведро. Наконец, обведя довольным взором комнату, сплошь заставленную результатами совместного труда, Ахмет отпустил жену спать.
- Все, маленькая, давай, спокойной ночи. А то я сейчас тут вонять буду, надышишься. И дверь поплотнее, поняла? Молодец ты у меня.
До самого рассвета он продолжал непонятные манипуляции - молол какие-то таблетки, опасливо мочил их желтоватой жижей из темно-коричневой бутыли, что-то отфильтровывал, разбил стакан, провонял все ацетоном…
Утром, выйдя в комнату, жена обнаружила красноглазого Ахметзянова, трясущейся рукой капающего свечкой в какой-то бумажный кулечек. Пустые банки из-под удобрения были кое-как составлены в углу, зато на столе лежали два здоровенных жигулевских бака, из дырки на боку одного торчал такой же кулечек и свисала небольшая веревочка. Ахметзянова собралась было поворчать на тему солярной вони, но, оценив перспективы злить невыспавшегося мужа как малоразумные, воздержалась: тот и так, бешено сверкнув глазами, рыкнул что-то матерное и продолжил химичить.
- Э! Э, ты, баран, бля! Куда нахуй прешься, ты! - караульный снисходительно окликнул какого-то грязного бомжару, ковыляющего через площадь перед ДК. - Будешь тут шляться, замочат, понял, хуета? Давай, чешинах отсюда.
- Уважаемый, не стреляйте, пожалуйста… - захныкал оборванец. - Я поработать… Вам же надо поделать здесь че-нибудь? Вы ж кирпич вроде возили, класть-то, поди, надо… Ну пожа-а-алуста, хоть че-нибудь, хоть полбуханки, я все могу, я строитель, у меня фирма была, всего стаканчик крупы, и я - все что надо, месить там, класть, я честно…
Караульному, бывшему охраннику из казино, было приятно - о, как место свое выучили, суки… А то ходили, ебла задрамши, деловые все… Оборванцу повезло - караульный пребывал в прекрасном расположении духа вследствие обильного завтрака под затихаренную со вчерашнего водочку. Строго прищурившись на трепещущего оборванца, крикнул, не оборачиваясь:
- Климко! Э, Климко, че, оглох бля?!
- Чо нах? - донеслось со второго этажа ДК.
- Ты это, спроси там, надо им людей на помощь. А то тут вон, принесло, бля, работничка.
- Спасибо, спасибо, уважаемый, дай вам Бог…
Оборванец сгорбился на поваленном столбе и преданно поглядывал на внушительную фигуру караульного, монументально сидящего на ящике с упертым в ляжку прикладом волыны.
- …вот, понял? И чтоб каменщики не ждали, а то ебну, и вылетишь отсюда, мудило вонючее. Ну? Че встал? Все, давай, хорош надрачивать. Начинай давай.
- Да, конечно, конечно, не беспокойтесь!
Размешивая и оттаскивая каменщикам раствор, Ахмет без проблем определил, какое помещение под что планируется. …Во идиоты. В случае штурма, да хули штурма - просто обстрела из чего-нибудь посерьезней АК, ихние жилые помещения превратятся в забойный цех. Бля, а трубы-то куда выводят! Хотя че это я доебался… Нормально. Может, они наблюдателям веера выдавать собрались… Через три примерно часа смотревшему за рабочими караульному понадобилось куда-то отойти, и он запер Ахмета вместе с клавшими печь каменщиками. Мужики оказались не слишком разговорчивыми, но они пахали на этих уродов уже неделю, и Ахметзянову удалось качнуть немного информации по работодателям. Главный - Костя Жирный, у него якобы сохранились - а может, и приумножились, нехилые запасы жратвы - этот Костя вроде как держал то ли киоски, то ли рюмочные, короче, работал с продовольствием. При нем с Самого Начала околачивается несколько человек, то ли менты, то ли военные, со стволами. Это типа "правление колхоза", как выразился каменщик постарше. На побегушках у них человек десять, молодняк безголовый.
- Ты бы видел… как там тебя? Ахмет? Азер, что ли, или кто ты там? Ну, ладно, без разницы, - ты бы видел, говорю, что они творили на Дзержинского. Я вот повоевал, довелось, Афган захватил еще, но, ептыть, такого фашизма тухлого никогда не видал… Это бля нелюдь, у них человека убить, как тебе вон поссать сходить, понял? Так что не нарывайся, может, уйдешь еще… А тебя, кстати, как прихватили-то? Чо?! Сам?! Крупы-ы-ы?! Хха-а! Ты понял, Ген? Крупы в получку ждет, епть! Ох ты и муда-ак, товарищ татарин. Не, серьезно, ты не обижайся, конечно, но если тебя, дурака, отпустят - это и будет твоя получка, понял? Са-а-амая большая, бля, в твоей жизни. О, слышь? Идет, собака. Давай, вставай, мужики, щас откроет…
Промесив раствор дотемна, он дернулся было на выход, но его тормознули и хотели было запереть, но Ахмету удалось сделать вид, что он радостно верит в пивную сиську крупы по окончании работы. Самым трудным было контролировать взгляд, но ничего, удалось. Осознание, что тебе в лицо плюет завтрашний труп, точнее - сильно фрагментированный труп, горсточка кишков на соседней крыше - оченно способствовало смирению в беседе. Даже прощальный поджопник Ахмет принял без особых возражений: …Давай, братела. Пинай, хули нет. Пнул ты, если че, в последний раз, так вот она жисть-та поворачивается…
Внести удалось легко: распиздяи-караульные со своих постов отлучались постоянно, греться уходили аж на полчаса, бродили по всему зданию, чем-то кидались друг в друга, словом - развлекались как могли. Куда больше, чем отморозков, Ахмет опасался своих коллег, но мужики тоже ничего не подозревали. …Простите, парни. Но, блин, как говорится, выбора у меня нет. Тщательно заныкав сюрпризы, Ахмет упорно трудился, даже заслужил нечто вроде комплимента от караульных: "Смари-ка, этот бородатый-то как хуярит! Стаханов, епть!" Внутренне хохоча, поднял внагляк, до гротеска затупленную морду, сотворил идиотскую лыбу: "Да! Меня везде хвалили, где я работал!" Караульные ржали до слез и надрывного кашля, обещали ему орден, именную лопату и прочую классику жанра, извлекая из ситуации максимум удовольствия; Ахмет же, вволю наиздевавшись над своими жертвами, с этого дня зарекся поворачиваться спиной к дурачкам, особенно к безобидным.
Прошло еще несколько дней, первые две печи закончили, протопили разок - вроде все нормально. Поступило известие, что завтра придет аж сам Костя Жирный - принимать работу, и если все в порядке, послезавтра намечен переезд. Жаба тут же сдавила Ахметово горло: "Надо дождаться переезда и завалить всех… Это ж сколько хапнем, прикинь?!" Соблазнительно, конечно; однако Ахмет понимал, что, взяв такую добычу в одиночку, подписывает своей семье смертный приговор, к тому же алгоритм процесса был неясен. …Эх, был бы радиовзрыватель, тогда еще можно пробовать. А со шнурком от ботинок вместо ОШП, да с самодельным детонатором - неа, ну нах… Хоть одна сработает - уже за счастье. Решил рвать их на крыльце - вдруг внутри разбредутся. Уложил один бензобак под кучей мусора у самого входа, второй засунул в распотрошенный банкомат в фойе. …Знать бы заранее, накусал бы шашнадцатой арматурки, и со стороны горловины, несколько слоев, на битум. Метров на тридцать срубило бы все к хуям собачьим, а так одна волна да камни. Ну да ладно, зато каждая с полста кило, мало один хрен не покажется - это с бризантностью у аммонала проблемы, а с фугасностью все в порядке, тот же тротил. Только б самому съебаться успеть…
Успел. Мало того, само осуществление операции произошло как-то буднично: к тому времени, как Жирный с четырьмя корешками начал подниматься на крыльцо ДК, все было готово к параду. Ахмет, предусмотрительно прикрывший вонь и треск горящих фитилей костром, на котором прилежно выжигал ведро из-под краски, запалил фитиль бомбы в банкомате, спокойно вышел на широкое крыльцо ДК и уверенно, словно так и надо, подпалил вторую. Ноги едва не сорвались на бег, но он заставил себя медленно подойти к краю крыльца и так же неспешно спрыгнул на асфальт, благо, что спина не горела от чужих взглядов. Ускоряясь, завернул за угол жилого дома, влетел в первый же подъезд и только собрался было испугаться, что фитиль потух, или, того хуже - потушен, как пол мощно дал ему по ногам.
По голове словно врезали пеноблоком - глаза расфокусировались, в каждом ухе звонило по нескольку старинных, с дисками, телефонов, а по телу разбежался нехороший такой, вялый и холодный, во - селедочный такой мандраж. …О, бля… - ничего сложнее подумать не получилось. - О… Выйдя на негнущихся ногах из подъезда, Ахметзянов, тряся головой, доковылял до угла, осторожно выглянул - и обомлел.
Еще в подъезде, сполна ощутив поистине тектоническую мощь взрыва, он понял - операция удалась полностью, живых там нет. Но того, что сделал центнер аммонала с мощным ампирным фасадом дворца, он и представить себе не мог - ну, думал он, сметет, конечно, все на первом этаже, кроме несущих стен; ну, разбросает мусор с крыльца, поубивает всех, конечно… А у ДК просто вырвало всю центральную часть фасада, словно огромный экскаватор подъехал, хапнул полный ковш и подбросил вверх, засыпав площадь обломками. Несколько сожженных машин, стоявших близко к крыльцу, просто исчезли. Автобусы перекрутило и отшвырнуло аж до середины площади перед ДК, а окружающие площадь дома начисто лишились остатков стекол. Ахмет начал было подниматься на осыпь, дымящуюся багровой пылью среди уцелевших стен, словно дупло, выжженное в кирпичном зубе каким-то огненным кариесом. Встал, пошел назад. Смысла лазать по руинам он не увидел - все размололо в мелкую кашу, и найти в ней стволы надежды не было. Ахмет огляделся - вроде пока никого, и побрел восвояси, стараясь не отсвечивать лишнего. Его потряхивало, непонятно, от чего конкретно. То, что он только что распылил десять человек, в том числе двоих обычных, не умышлявших против него мужиков, его напрягало, но не так, как ему казалось до акции. Один, десять - а никакой заметной разницы и не оказалось. Скорее, его больше потрясла чудовищная мощь смеси вполне безобидных веществ, собственноручно забитая в бензобаки и только что вылетевшая на свободу. Он снова и снова легко вызывал испытанное им в подъезде ощущение невероятной, нутряной какой-то силы, огромной как гора, как цунами из фантастического фильма, сумевшей жестко встряхнуть все - даже землю под ногами.
Свою первую военную победу Ахметзянов отметил довольно своеобразно - спал целые сутки. Битый кирпич и бетон разрыли без него, к ночи на руинах копалось больше сотни человек. Позже он жалел, что не остался на руинах и не предъявил свои права на первоочередное раскапывание. Поступи он тогда именно так, и его репутация взрывника, лезть к которому - самоубийственный идиотизм, сложилась бы куда быстрее. Но, повторим, тогда он трясся как осиновый лист, не имея никакой информации о городских раскладах - ему казалось, что, завалив Жирного и раззвонив об этом, он привлечет к себе излишнее внимание.
А расклад был простой и невеселый. В первую зиму вошло то ли чуть больше половины населения Тридцатки, то ли чуть меньше. Военные, не ушедшие к хозяевам, сделали тогда что-то навроде Администрации и какое-то время пытались восстановить порядок. В том смысле, как сами его понимали. Шугали беспредельщиков по всей Тридцатке, и, надо признать, к зиме стали делать это вполне успешно. Людям это очень нравилось, особенно когда вояки перевешали последних ментов и передвигаться по городу стало сравнительно безопасно. Пока их было много, и с ними заодно выступали многие нормальные мужики - все было спокойно, некоторым особо оптимистичным даже начало казаться, что бардак первых дней позади, и скоро все как-то наладится. Хозяйки в процесс разложения убитого города не вмешивались, единственным видом общения был вялый минометный огонь в случае приближения туземцев к периметру вокруг химзавода. Те счастливцы, кого они выбрали в качестве работников, исчезли за их забором в Самом Начале и в городе больше никогда не появились.
Полковник Конев, считавшийся у военных за главного, был неплохой мужик - но что разбилось, того не склеить. Людей можно собрать в кучу и заставить вести себя правильно, это давно известно. Но это можно сделать силой, хлебом или общей для всех опасностью. Других вариантов нет. Конев не мог всех накормить - каждый добывал свою еду сам, а его военная власть была вынуждена тратить ресурсы и на тех, кто добывать себе пропитание не мог. Или хитрил - такое поначалу еще прокатывало. Защита от Хаслинских и Пыштымских могла стать его сильной стороной, но частенько получалось, что накат соседей отбивали без него. Оставалась сила - что ж, он, вернее, собравшиеся вокруг него люди, представляли собой ни с чем в Тридцатке несравнимую вооруженную силу. Пока все шло нормально. А как только все понеслось под откос - не стало и силы. Ахмет тогда смеялся ему в лицо - а теперь вспоминал со все возрастающим уважением… Эх, жаль, не знаю, где его похоронили. Поставил бы мужику памятник, чтоб помнили. Да и хоронил ли его кто - теперь уже не узнать. Может, просто бросили в яму - и привет… Человеческую природу не переделать, людям изначально присуще жить маленькими бандами и иногда резать друг друга. Только настоящая, полноразмерная власть способна зажать человека так, что он бросает свои настоящие замашки и начинает ходить на работу в галстуке, слушаться тещу, и делать прочие нужные глупости. Но все это справедливо только в отношении безоружного человека, а в рядах Администрации тогда работали довольно решительные люди, многие из которых повоевали. Таким можно было приказывать только то, что ими одобрялось, а мнения у людей всегда отличались большим разнообразием.
Конев тогда вполне мог сделать свою банду… простите, администрацию, самым большим и сильным Домом Тридцатки, и никто бы головы не поднял. Не сделал, хотя многие из ближнего круга все уши ему прожужжали. Наконец его убили - все давно к этому шло, и кончиться как-то иначе не могло по определению. Когда под конец второй зимы ему тишком проломили голову, началась жуткая свалка - оставшимся было чего делить. Особенно ввиду уже совсем нешутейного голода, в то время жить по-новому люди еще не научились, и многие плотно сидели на подсосе. Весной стаял снег, и стало ясно - на подсосе некоторые досиделись до людоедства. Навытаивало много, неожиданно много: собаки в ту весну только начали вступать в силу и оперативно замести следы тайных зимних пиршеств не сумели. Жители Тридцатки в то время как с цепи сорвались: начался всеобщий психоз - зачищали людоедов. Людоедов убивали, выбрасывали из окон, сжигали в квартирах целыми семьями. Именно тогда возродился ритуал похорон, только каждая фаза процесса теперь имела вполне практический смысл: семья умершего демонстрировала целостность трупа, и его закапывали при свидетелях, которых потом в знак признательности угощали.
Самым страшным стало потерять кого-либо из семьи и не предъявить соседям полностью укомплектованный труп. Не меньшим риском являлось хоть на йоту обильнее, чем у соседей, питание. Кого-нибудь из слабых членов такой семьи просто воровали, и наутро под окнами незадачливых родственников уже митинговала группа наиболее активных противников каннибализма. О, это были настоящие борцы с подступающей дикостью, их самоотверженность в борьбе за сохранение человеческого облика была сравнима лишь с их бдительностью: порой активисты каким-то загадочным образом узнавали о пропаже "съеденного" даже раньше родственников. Народ потихоньку подтягивался, и к полудню, как правило, образовывалась достаточно накрученная активом толпа с топорами, факелами и обрезками труб. Желающих всегда было достаточно - имущество "людоедов" тут же справедливо делилось участниками мероприятия. К слову, некоторые вполне искренне верили, что "выжигают нечисть каленым железом".
После этого, сделав за зиму из пятнадцати тысяч половину, люди стали бояться друг друга уже по настоящему. Летом многие ушли, как впоследствии оказалось - осев в окрестных лесах и на садовых участках; среди них нашлись способные пережить зиму. Психоз охоты на людоедов помалу сошел на нет, но расслабиться оставшимся жителям Тридцатки не удалось. Возник, вернее - возглавил список проблем новый геморрой - взрывным образом размножившиеся собаки. Передвигаться по городу стало проблематично, люди перестали собираться вместе - и это естественным образом вызвало к жизни такой бизнес, как банды. На самом деле, зачем горбатиться на посадках, ловить рыбу, работать - если можно собраться толпой и зашугать соседей. Противопоставить бандам люди ничего не могли: в кищащих псами развалинах невозможно было ни уйти, ни собраться для самозащиты. Следующая зима вновь уполовинила население, приведя популяцию Homo sapiens в соответствие с размером кормовой базы, и утвердилась, наконец, отточенная тысячелетиями форма социальной организации плотоядных приматов в условиях умеренно-континентального климата. В учебниках по истории это называлось родоплеменным строем, на Кавказе - "тейпы", а у нас в Тридцатке стало называться Дома.
…А со светом какая порнография - нормы по полъевры-то все меньше и меньше, сверхнормативный киловатт стоит как самолетово крыло - скоро чайник вскипятить будет в евру обходиться. Дефицит, бля… Да когда он был, этот дефицит? В Сургуте как турбины гаркнули, в десятом еще - так ведь и стоят, хрен кто почешется. Вот и дефицит. "Собственник", видите ли, "не усматривает экономических перспектив реконструкции ГРЭС-2". Во бля, поняли? Он там чего-то не усматривает, а мы тут без света сиди. Рефтинскую тоже восстанавливать что-то не спешат - а ведь сами со своим захватом разломали-то. На хрена, спрашивается, такая "защита прав собственника", если после защиты собственность в дрова превратилась? Собственнику-то по барабану - она за фондом каким-то хрен знает с каких островов числится, собственник этот греется на своем острове и коктейли жрет под пальмой, а народ-то без света сидит. И опять же, зачем было такую войну устраивать, с бэтрами да вертолетами? Нет, это все как бы понятно - права собственника, то да се. Но мужики-то, которые станцию эту, стоящую просто так, запустили по зиме - им что, замерзать было? Как на детей мерзнущих смотреть, когда в километре - нормальная рабочая станция с полным двором угля? Собственник, бля, не велел… Да посрать на этого собственника, когда на улице тридцатник! Да, положили их там, чуть не две - три сотни… А по ящику так хрен что показали, все тишь да гладь. Тут у них, блядей, демократии кончаются… А какие попервам-то были ласковые - бархатная жопка, шелковые ушки… Вот тебе и ушки, бля. Вон, видишь - горка, за ней блеквотеровские стоят.
- Э, ты че, прикемарил? Пост, бля, вылазить будем здесь. Щас пошманают, и дальше поедем. Аусвайс-то в норме?
- Че? Че за аусвайс?
- Чип, говорю, прохуячил на выезде? У-у, бля, да ты, мудила, откуда ты на хер такой взялся? Давай-ка прыгай нах перед горкой, пока меня тут не подтянули с тобой, идиотом, на пару. Дак ты че, вообще без чипа бродишь? Ну ты бля лось.
- Ты это, если не спросят, не надо. Лады, земеля? А то я из спецзоны, хуй отмажусь.
- Спросят, не спросят - какая хрен разница, братан. Извиняй, партизана изображать не буду. Сам понимаешь, брат - если спутник проходил, пиздец мне, а у меня девки малые. А че ты в натуре без чипа шляешься, тебе жить насрать, что ли? Еще других подставляешь. Все не наиграетесь бля, пионеры-герои… - было видно, что водиле страшно не по кайфу так прогибаться под хозяев, и от этого он начал заводиться. Это была самая обычная реакция, и Ахмет предпочел помочь водиле съехать.
- Девкам-то сколько твоим?
- Какая тебе разница, хуев ты молодогвардеец, тебе-то… - водила осекся, выдохнул. Начал притормаживать, часто переключаясь.
- Оле три. Машке десять скоро. Сейчас приторможу, вставать не буду. Вишь, горелый автобус лежит, под горой? Там прыгай, и сразу под него. Ты это, брат…
- Ладно тебе, все понимаю. Спасибо, братан.
Ахмет приоткрыл дверцу, сполз по сиденью, опустив правую ногу в колодец лестницы. C улицы в жаркую кабину нещадно несло омерзительно мокрым холодом, и Ахмет с содроганием представил, как придется идти - наверняка кое-где будет и по колено. Небольшая горка впереди скрыла приближающийся блок-пост, грузовик замедлился до скорости быстрого шага.
- Эх, ладно, хули там, обойдусь. Только прихуяришь для меня одну хозяйку, лады? Вот тебе, держи. - Водила не глядя протянул Ахмету какой-то маленький девайс в футляре. - Может, выручит когда. Все, давай!
Ахмет прыгнул, мелкая пелена дождя ножом резанула лицо, телогрейка распахнулась, и приземлялся он уже полностью растеряв остатки накопленного в кабине тепла. Приземлился удачно, устоял, мухой метнулся к черному остову лежащего на боку икаруса. Половинки развороченного взрывом кузова чудом держались вместе. Хорошо, что икарус валяется здесь минимум второй год - трупного запаха совсем не ощущалось. Зверье славно тут попировало, обгорелые кости растащены и обглоданы, салон практически чист. Нашел среди сидений не особо обугленное, отломал спинку и пристроился на сухом пятачке. Первым делом вытащил АПБ, дослал патрон, снял с предохранителя и прислушался. Натужный рев взбиравшегося в гору трака сменился свистом тормозного ресивера, через несколько секунд порывом ветра донесло еле слышные голоса, лязгнул противовес шлагбаума.
… Ну все, осталось верст шестьдесят. Если только ночью, да вдоль дороги, да с обходом Хаслей - неделя. Интересно, что ж я жрать-то буду? Надо было гордыню не изображать, а взять и попросить у водилы… Так! А че это он мне сунул? Поди, плеер твердотельный, может, хоть записи ничего, не всякая там шоферская романтика - Ахмет нащупал в глубоком внутреннем кармане увесистый брусок девайса, вынул, нашел где нажимать. - Футляр-то какой пафосный, надо же…
Ни одной надписи, на ощупь очень приятный металл, так обычно дорогая техника выглядит. От нажатия незаметной кнопки в футляре что-то зажужжало, он еле заметно дернулся в чумазых руках Ахмета, вынудив аккуратно поставить себя на ровное место - внутри явно что-то началось. Плеер уверенно раскрылся, его потроха совсем ни на что не походили: матово блеснула полировання сталь, глубокий переливающийся фиолет оптики. Ахмет завороженно уставился на изящный танец сложной механики, демонстрируемый "плеером". Откуда-то из глубин девайса вылезали и раскладывались странные штуки вроде сетчатых стекол; действо сопровождалось очень вкусным звуком - приглушенно щелкали, соединяясь, детали, низко жужжали микролифты - Ахмет никогда еще ни видел так точно и умно сработанного механизма. Наконец загадочный процесс закончился. Из хрупких трапеций с красивой поверхностью получилась толстая многогранная пирамидка на невысокой ножке, откуда-то сбоку выехала панелька с дисплеем в сигаретную пачку и рядами маленьких кнопочек; в уголке дисплея мигал крохотный квадратик. Ахмет не рискнул трогать это волшебное существо своими грязными руками и осторожно склонился над девайсом, силясь разобрать буквы на экране.
- Вот ни хуя себе… Вот это подача, он че, мать Тереза…
На рамке, окружавшей дисплей, красовался шильдик Huawei SkyWatcher Evo IV - ни больше ни меньше. До сих пор Ахмет только слышал о таких штуковинах от наиболее продвинутых торговцев, добиравшихся до китайской зоны. Начиналась она где-то под Омском; мудрые китаезы не включали сибирские миллионники в свою зону, люди там жили более-менее спокойно и здорово развернулись с торговлей - оттуда по всему Уралу расходился китайский хай-тек. Уверяли, что такие штуковины способны вычислять все проходящие и висящие над ними спутники, сканируя над собой небо во всех мыслимых диапазонах. Сколько может стоить такая хреновина, Ахмет не представлял - десять цинков? тысячу? Водила, видимо, очень не хило ворует у хозяев, раз позволяет себе такие девайсы. Хотя без него воровать, похоже, было бы трудно, ведь единственное народное средство не спалиться спутнику - знать назубок карту звездного неба, таблицу прохождения и иметь хорошее зрение.
- Елы-палы, дак я теперь за три дня доберусь. Только вот разобраться бы этом плеере…
Разбираться в плеере долго не пришлось - на дисплей в реалтайме выводилась текущая обстановка, значки спутников были снабжены символами, поясняющими, в каком диапазоне сечет данный сателлит и с каким разрешением. Картина сразу становилась ясной - или сиди под серебрянкой и не дергайся, или гуляй лесом под той же серебрянкой, или вообще забей на этот спутник - он чисто связной, или боевой или вообще аргентинский. Также были опции экстраполирования, позволяющие не раскладывать прибор через каждые пару километров - вообще красотень… Экое чудо угодило в мои грязные клешни…
Воодушевившись, Ахмет вытащил прибор из-под автобусного остова и быстро выяснил текущую обстановку - ага, прятаться оставалось 40 минут; затем чисто 20 минут, потом опять полчаса перекура, а затем можно было идти без остановок почти целый час. И все это, заметьте, днем - и насрать, есть облачность или нет.
- Класс! Просто класс! - Ахмет радостно покосился в сторону блокпоста. - Вот и сидите в своем сарае, бараны недоделанные. Пройду мимо, на сарае вашем ХУЙ напишу, и хрен догадаетесь. Или намажу вам всю стену пластитом - и полетите в свою сраную америку в виде фарша. Ладно, че-то я развоевался, до дому добраться бы, а то, ишь, с хозяйками уже связаться собрался - ни волыны, ни патронов, ни хрена нету, а туда же. Жратвы вон и то нету, а еще Хасли проходить, против хаслинских приборчика-то не придумали еще.
Минут за десять до выхода Ахмет тщательно осмотрел из монокуляра окрестности блок-поста. Не найдя по свою сторону минного поля ничего подозрительного, ломанулся прямо по раскисшей пашне в сторону леска метрах в трехстах. Лес неприветливо чернел в наступивших сумерках, и на его угольном фоне виднелись первые, еще совсем прозрачные обрывки тумана. За обещанные прибором двадцать минут Ахмет отмахал порядочное расстояние параллельно трассе, уже должна была появиться отходящая от магистрали дорога на Хасли. Где-то за пару минут до прохода он уже сидел под нижними ветвями большой ели, в кульке из серебрянки. Когда прибор показал, что можно двигаться дальше, Ахмет решил никуда не торопиться и заночевал.
Ночь прошла спокойно, но утром Ахмета скрутило - двое суток без еды дали себя знать. С началом очередного окна Ахмет тронулся в путь и к вечеру без помех добрался до Больших Хаслей - небольшого озера, прикрывавшего разбойничьи Хасли со стороны трассы. Здесь на прибор можно было уже не глядеть - в таком отдалении от трассы хозяев никто не интересовал. До дому отсюда оставалось уже немного, но путь Ахмета лежал через наиболее опасный участок - в любой момент здесь можно наткнуться на хаслинцев, и стать весьма желанной дичью. И если в руинах Тридцатки Ахмет не задумаваясь перестрелял бы хоть троих таких за раз, то в лесу, да еще в этом, их, можно сказать, "домашнем" лесу ситуация была обратной - как лесной боец, Ахмет стоил немного… Да еще с этой хренью вместо нормальной волыны . Или, еще лучше, пулемета. Ну да делать нечего, товарищ Ахметзянов - шевелите задницей. Может, к вечеру уже и доберетесь.
Ахмет выбрал маршрут в обход озера с восточной стороны, через старую колонию и вдоль садов, в километре от соединяющей Тридцатку и Хасли старой дороги. Пришлось нарезать хороших кругалей - Ахмет старался держаться за пределами прицельной дальности АК, по широкой дуге обходя подходящие для засады места. Несколько раз ему попадались собаки, и Ахмет подолгу стоял, глядя на них в прицел АПБ - но преследовать не решались, к взаимному удовлетворению сторон. Засветло он прошел весь путь до самой Тридцатки, так никого не встретив. И вот лес впереди поредел, показалась дорога. Через облетевшие деревья за дорогой угадывались черные девятиэтажки окраинного микрорайона. Оставалось дойти по ночной Тридцатке до дома, и это отнюдь не было беззаботной прогулкой. Стоило где бы то ни было засветиться - дадут очередь, ночью никто вступать в беседу не станет, и через несколько минут на эту очередь сбежится половина тридцатовских собак. АПБ с одним магазином тут не спасет, загонят куда-нибудь наверх и продержат до рассвета, а днем на АПБ охотников много найдется - обложат да снимут метров с двухсот; из волыны это любой дурак сумеет. Значит, выбор прост - или еще одна ночь на пустой желудок, или все же рискнуть. Ахмету слишком хотелось жрать, и решение пробиться домой уже сегодня не казалось ему слишком рискованным. Осталось только придумать способ сделать это. Все карты спутывала наступившая ночь - по дороге к ДК химзавода нужно было миновать базар и еще несколько Домов послабее - но с большим населением и бдительными караулами. Не привлекая к себе внимания собак, по чьим руинам пролегал его путь.
Проще всего было обогнуть самый сильный Дом - базарных. Не сильно напрягаясь со своими двумя КПВ и несколькими кордами, они несли караул без излишнего рвения и далеко не всегда стреляли, подобно истеричным караулам слабых Домов, в любую мелькнувшую тень. Располагая в достаточном количестве ПНВ и батарейками, их караулы царственно позволяли не столь везучим землякам шнырять около своей базарной крепости, порой даже прощая вторжения ближе полусотни метров. Для того, чтобы побыстрее миновать Дом базарных, Ахмет решил пройти берегом озера, и это было вполне взвешенное решение. Немного поползав среди куч бетонных обломков, Ахмет нашел место с прекрасным видом на систему охраны Дома. Изучая в монокуляр хорошо известное ему расположение постов, Ахмет не отметил ни малейших признаков нервозности - редкое движение в щелях постов было характерно для спокойно протекающей караульной смены, даже без труда удалось вычислить расположение костра на четвертом, куда периодически ходили греться караульные. Отметив наиболее опасные для маршрута посты, он сконцентрировал все внимание на них. Теперь надо было лишь терпеливо ждать момента для рывка к берегу. Через несколько долгих минут редкое размеренное шевеление в щели - Ахмет опознал его как движение головы караульного, осматривающего сектор - сменилось резкими, размашистыми рывками: видимо, караульный встал и снимает ПНВ. Ахмет тут же рванул через сравнительно хорошо просматривающуюся площадку, единственное место, где был виден с головы до ног. С размаху плюхнулся под невысокий, но резкий уклон у самой береговой линии и снова принялся рассматривать дом Базарных в монокуляр. Ничего не произошло, никто из караульных не замер и не заметался. Ахмет презрительно скривился.
- Охрана, бля. Вот так и проспите свой базар когда-нибудь. Так, сейчас только школу да музучилище пройти, и все…
Но как раз сегодня Ахмету не повезло. Его с самого начала вычислили два представителя молодого поколения Дома базарных и теперь пытались принять решение - что с ним делать. По идее, следовало спуститься на четвертый, за старшим караула, но Миха ходил в караул уже почти целый год и, в отличие от еще зеленого Андрюхи, вдоволь нюхнул пороху и был крутым бойцом. Ну, уж круче Андрюхи - точно.
- Смари, Миха - этот-то, с АПБ, видишь? Во-о-он за той кучей щас ныкается. Че делать-то? Может, все-таки старшого пойти позвать?
- Не, мы его сами сделаем. Ты че, забыл, почем АПБ идет? Мы с тобой за него, Андрюх, по двести пятерки самое малое поимеем, зуб даю.

Предыдущая страница 3 Следующая страница


Мародер 4

- А если не сделаем. Его же, смотри - когда улицу переходить будет, валить-то надо. Раньше не подставится, вот увидишь. А тут метров двести с хорошим лихуем - ты попадешь на эти двести с первого раза? Ты себе по яйцам с первого раза не попадешь. А он че думаешь, встанет и стоять будет? Кому за расход-то отвечать - обратно мне, ты ж вон, даже без ствола приперся.
- Вот тут понта с моего обреза. Все равно из корда надо стрелять. Ты ПНВешку-то дай сюда, да пока давай наводись, он уже скоро высунется. Чтоб готов был. Встал, смари-ка, башкой крутит. Че, слоняра, собачек боишься… Андрюх, да я его знаю! И ты тоже знаешь! Это ж этот, как его, с углового, который весь минами обложен! Слушай, ой не зря эта чурка ночью прется откуда-то, соображаешь? Он, падла, наверняка тащит что-нибудь этакое. Все, давай короче за старшим. Он его точно прихерачит, а шмонать кого пошлют? Мы и пойдем. Давай короче, ему минут пять до улицы уже! И, смотри, не пиздани там, что узнал этого, и про АПБ - вдруг Аркашка не заметит! - уже в спину напутствовал Миха ломанувшегося к лестнице приятеля.
Ахмет осторожно высунул монокуляр из-за кучи битого бетона, осмотрел Дом базарных. Ничего нового, прошел чисто. Следующий пункт - школа, перед которой расстилалось огромное поле бывшего мемориала, окаймленное по краям руинами давно сложившихся хрущевок. Народ в школе сидел несерьезный, пулеметов у них сроду не водилось.
…Караул школьный наверняка сидит с рожком на рыло, и лишнего не стратит. Если заметят, пульнут разок-другой, не больше, - пренебрежительно подумал Ахмет. - Разве что уж совсем внагляк подойти и с полчасика камнями покидаться. Только, вот, псарня сраная набежит с ходу, пройти бы их по-тихому, как этих… Ладно, пора.
Старшой, как ни готовился к появлению цели, все равно просрал первую секунду броска Ахмета через улицу. Прицельная марка СПП была непривычна, подсветка сетки не работала, выверка по направлению была сбита - и если для плотного огня эти мелочи были несущественны, для снайперской очереди инструмент не годился. Но двести метров не семьсот: старшой едва не вышиб Ахмету мозги. Нормальный пулеметчик легко взял бы его на тычок, но последний опытный в пулеметном деле человек давно уже сгнил под руинами бывшего Универмага. Впрочем, Ахмет едва их сам себе не вышиб - ощутив всем телом трассы над головой, он тут же сковырнулся, но неудачно - влип своими пятью пудами в большущий кусок плиты перекрытия и вырубился.
Сквозь нарядные концентрические круги смутно различались детали местности, в голове гудело, как зимой в дымоходе - несколько мгновений Ахмет не знал, кто он и где находится. В себя его привела щекотка - кровь с разбитого лба, обильно пропитав свитер, потекла по шее. Мысли путались, отчетливо чувствовалось сотрясение.
…Сейчас буду как свинья недорезанная. Ничего, собачки прибегут, оближут. До костей, ха… Так, если там не дураки сидят - сейчас это место проконтролируют из подствольника; тут больше двухсот - хрен попадут, даже если жаба за гранату не задавит. И выдвинутся посмотреть на результат, скорее всего вдвоем или даже втроем. Бля, как же они меня вычислили. И ведь вели, суки, до последнего. Интересно, узнали, нет? Хотя какая разница - они в своем праве, я б тоже так сделал. Сейчас тот, за пулеметом, глаз с меня не сводит - ждет, когда обойдут и возьмут в прицел. Тогда пиздец - одного-то еще заберу, второй дострелит по любому. Если дернусь сейчас - пулемет успеет, до завала метров семь. Собак что-то нет… Те будут идти сначала вместе, метров за пятьдесят начнут расходиться и брать меня в клещи. Метров с двадцати дадут очередь. Значится так: когда еще не разошлись, и еще на линии огня пулемета - резко дергаюсь за вон ту кучу, и выпускаю на ходу сколько успею, хоть весь магазин. Далековато, но может и зацеплю. По крайней мере залягут. За кучей заряжаюсь, и ходу. Куча прикроет от пулемета, а эти на рожон не полезут. Главное - быстро свалить от кучи.
Как оказалось, все стратегические находки Ахмета были напрасны - идущие на дострел Миха с Андрюхой думали о чем угодно, но никак не о своих юных задницах - зачем, они же своими глазами видели, как короткая очередь старшого швырнула ночного гостя на камни, как тряпичную куклу. Едва выйдя за пределы своей территории, они сбились поплотнее, и все их внимание было поглощено окрестными руинами - за каждым углом пацанам мерещились собаки. Несмотря на напоминания старшого, следить за трупом им представлялось излишним, и даже когда обзор на Ахметовы останки скрыла очередная куча битого бетона, салаги продолжали озираться по сторонам. Вдруг короткая очередь с оставшегося сзади поста резанула по ушам, трассы над самыми их головами ушли за кучу, туда, где лежал труп. Пацаны аж присели от неожиданности, едва не побросав свои волыны. Тут же метнулись под косо торчащий из мусора угол плиты.
- Миха, это че он?
- Да хуй знает. Может, дострелил, а?
- Так он ведь и так дохлый…
- Вот тебе и дохлый. Бля, Миха, надо чухать отсюда!
- Ага, и как чухать-то? Надо сначала этого найти, а то сейчас только высунемся - и пиздец. У тебя осветительной нет?
- Да откуда. Эх, гранату бы сейчас.
- Ладно, давай так: резко выскакиваем, только быстро, понял? и кучу обходим ты оттуда, а я здесь. И сразу шмаляй, сразу, понял? похуй на патроны, речь о твоей жопе. Он прижмется, а мы сразу к Дому, со всей дури. Этот пока врубится, мы уже тю-тю, и если он здесь еще, пусть тут с собаками сам крутится. Ну, давай, пока этот сам нас не обошел.
Пацаны решительно вылетели из-под плиты, но быстрого маневра не получилось - по исковерканому бетону не набегаешься, кругом торчит арматура, ноги бы не переломать. Поэтому стрелять сразу, как намеревались, было уже бессмысленно, эффекта "внезапности" не получалось по любому. За кучей никого не было, и пацаны растерялись - повернуться и бежать было так же страшно, как и оставаться на месте.
- Стоять тихо. Стволы опустили, не дергаемся.
Спокойный голос раздался откуда-то сбоку, чуть ли не со стороны Дома. Пацаны замерли, их мгновенно пробило холодным потом.
- Правую руку за голову. Левой берешь волыну за ствол и идешь прямо.
Пацаны судорожно выполнили приказ. Рукояти волын словно покрылись салом, руки не слушались. Андрюшке вдруг ярко представилось, как поймавший их чурка неторопливо расстреливает их с Михой в затылок и, так же не торопясь, уходит, тает во мраке среди развалин.
- Дядя Ахмет, пожалуйста… Нас старшой послал, мы не сами…
- Рот закрыл.
Прошли еще немного, Дом скрылся за уцелевшим первым этажом бывшего магазина "Новатор".
- Бросили волыны. Так, теперь отошли и стали у стены.
- Дя-я-яденька Ахмеееет… - снова захныкал Андрюха. Миха молчал, он уже обильно обоссался, но, похоже, не заметил этого - его расширеные немигающие глаза остановились на чем-то невидимом, и он даже не опускал взгляд под ноги при ходьбе.
- Я сказал к стене. - Ахмет поднял АПБ, и юные базарные мгновенно нашли и заняли свои места.
- Кто был за пулеметом.
- Это не мы, это старшой!
Ахмет снова поднял АПБ и выпустил короткую очередь поверх голов. Пацаны синхронно рухнули на корточки, одинаково закрывая головы.
- Встать. Когда я спрашиваю - отвечаешь точно и по делу. Ясно? - дождавшись слабого блеянья в подтверждение приема, Ахмет продолжил:
- Кто был за пулеметом?
- Старшой по к-караулу, Аркаша М-ммент, рыжий такой.
- Это тот, который при входе на ваш базар стволы собирает?
- Д-дда.
- Он знал, что по мне стреляет?
- Н-нннет, ммы ему н-не ск-казали.
- Значит, вы меня вычислили, подняли кипиш - типа кто-то шарится. Старшему, что это я, не сказали. Старший меня застрелил, а вы труп бомбить напросились. Что, АПБ заметили?
- Д-ддядя Ахмееет…
- Заткнулся. Еще без спросу вякнешь - заткну. Повторяю: АПБ захотели?
- Да-а-а…
- Хуй на. Как отзываетесь, девочки?
- Андд-дрей.
- Ты?
- Миха.
- Так, Миха и Анд-дрей. Вы уйдете отсюда моими стукачами, или останетесь здесь собакам. Кто хочет быть моим стукачом? Оба, значит. Молодцы. Стучать начнете прямо сейчас - мне нужны сведения, за разглашение которых Дом вас порвет. Это, ребятки, чтоб вы дружили еще крепче. Дается одна попытка. Начинаешь крутить жопой - стреляю. Миха, ты первый.
- Ну, это, КПВ. С Хаслинской стороны. Это, он с весны не работает. Пружина крякнула. Пытаются, это, подобрать, а все равно. После второго выстрела, это, клинит.
Да, угадал парниша; Ахмет сдержал довольную ухмылку - информация была подходящей. За слив на сторону любой мелочи, касающейся боеспособности Дома, вздергивают без разговоров, так что один сел на крючок плотно. Оставался второй.
- З-з-ззаика, твоя очередь.
- Дядя Ахмет, я щ-щас нничег-го тт-такого не знаю. Я тт-т-ттебе мм-могу узнать, к-ккгде Дом керосин берет.
…Ух как Миха зыркнул на своего приятеля! Э, похоже, дружок-то совсем расслабился и готов слить уже конкретный секрет. Это сейчас они вернутся, и Миха тут же побежит каяться. Хуиньки… Ахмет сорвался с места и мгновенно скрутил Миху, поставил на колени и заломил голову, выпятив горло.
- Складышок не потерял?
- Н-не… - тот суетливо обшарил карманы, достал ножик и дернулся было протянуть его Ахмету. Тот сделал издевательскую морду:
- Режь, блондинка.
Андрюха вытаращился на Ахмета, побелел и затрясся.
- Быстро. Или меняешься местами с этим зассанцем.
…Однако. Да, молодежь растет… Заика на удивление быстро втянул сопли и почти уверенно перехватил горло своему впавшему в ступор приятелю. На это ушли, видимо, все его силы, и теперь он напоминал забитую баллонником мартышку - на пепельно-сером лице сопли и слезы смешались с брызгами крови, даже в темноте было видать, как размашисто трясутся губы. Пацан совсем ополоумел, и единственное, на что еще хватало контроля - тщательно обходить взглядом сучащее ногами тело бывшего приятеля.
- Отошел.
Ахмет быстро обшарил еще подергивающегося Миху. Ничего полезного в карманах новопреставленного не нашлось, ни куртка, ни обувь ничего из себя не представляли.
- Нож оботри и сюда брось.
Андрюха сомнамбулическими движениями выполнил команду. Да, паренек-то скисает на глазах, надо бы его встряхнуть как следует, чтоб все как следует уложилось в мозгах.
- С этого дня, все что ты узнаешь - будешь докладывать мне. Или тому, кто покажет тебе этот нож. Меня ты не видел. Запомнил?
- Л-ладно…
Тут Ахмет, загодя набравший воздуха, рявкнул:
- А ну встал прямо! Ответ не слышу!
От его рыка в руинах кто-то шарахнулся по осыпающимся обломкам. Хотя почему "кто". Понятно кто, непонятно разве - почему только сейчас; с последнего выстрела прошло никак не меньше пяти минут.
Андрюха, вытянувшись, испуганно покосился в сторону собачьей движухи; на его доселе напоминавшем слюнявого дауна лице появилась тень осмысленности. …Ага, отходит убивец наш. Блин, уж пугать начал, как слюни-то развесил; не, крепкий все же паренек. Каин, бля…
- Да, д-дядя Ахмет, я все п-понял.
- Бегом.
Повторять не пришлось - Андрюха дунул к своему Дому так, что за ним не увязалось ни одной собаки. Все они теперь были заботой Ахмета… Ебаные твари - непонятно о ком подумал Ахмет - навязались на мою голову … АПБ и две трофейных волыны давали, конечно, возможность отмахаться даже от большой стаи - но на место убитых тут же сбегутся новые. Эти твари неплохо усвоили прямую зависимость урожая свежих трупов от интенсивности стрельбы. Так что начнешь палить из АКСа - готовься к усилению наката. А когда их набирается достаточно, им вполне по силам окружить и остановить человека - и если не на что будет влезть, не спасет уже ничто… Надо же, бля. Проблема! Пройти-то осталось метров четыреста. Через музыкантов соваться - ну его на хуй, там уже караул напрягся, и ПНВешки у них всегда рабочие. Как въебут всем караулом… Ладно, солью одну волыну школьникам. Во сука ночка - одни убытки…
У школьников всего два караула - оба на втором этаже, их расположение было хорошо известно Ахмету. Народу там жило много, но Дом был небогат и нормально не управлялся, ПНВешек у них сроду не водилось. По той же причине сектора были расчищены кое-как, и Ахмету легко удалось незамеченым подобраться на дистанцию нормальной слышимости.
- Эй, в карауле! Слышь, школьники!
- Чего надо? Давай, уебывай, а то щас из подствольника вмажу!
Ахмет ухмыльнулся - это был наглый блеф, надо же - из подствольника он вмажет, нищета школьная. Но сейчас было не время зубоскалить - надо договориться по хорошему.
- Ты не узнал, что ли? Это сосед, из углового.
- Ахмет? Хули ты тогда по ночам вокруг Дома шныришь, сосед? Тебе делать не хуя? Давай пиздуй отсюда, нечего здесь шарахаться. - Караульный был прав по всем понятиям - в самом деле, шляться ночью вокруг чужого Дома было совсем не по-соседски.
- Вот я и пиздую. Слышь, сосед! Ты это, давай-ка по соседски разойдемся. Я оставляю укорота, вот, видишь? Ахмет поднял за ствол трофейного АКС-74У над кучей бетона и подсветил фонариком. - И прохожу по сектору, нормально?
На посту задумались.
- Лады. Но смотри, без гнилья, если че - порвем, никакие твои мины не помогут, понял?
- Ладно тебе, я просто домой иду. Никакой лажи. Ну че, выхожу?
- Давай. Огрызка брось подальше. Ага, вот так. Теперь у второй рожок отцепи и иди. И держи в разных руках, до края сектора, понял?
Оставалось сраных триста метров. Ахмет уже видел темный силуэт своего Дома. …Все. Бля, неужели я вернулся. Аж не верится… С обоих флангов доносились шорохи конвоирующих его собак, но Ахмет даже не думал о них - настолько незначительной мелочью казались они сейчас, казалось, передушу голыми руками. Лучшим средством от этой чумы служили гранаты; однако уже не один год прошел с тех пор, как гранаты, особенно эфка или РГОшка стали не сказать чтоб совсем уж роскошью, но дефицитными и дорогими. Ахмету оставалось полагаться на АПБ и хладнокровие, в пассиве оставались сотрясение, все сильнее дававшее себя знать, и отбитые при падении ребра. Добравшись без приключений, лимит которых, видимо, без остатка исчерпали жадные базарные хлопцы, он с трудом преодолел собственноручно подготовленную полосу. Луну окончательно затянули низкие тучи, и Ахмет едва различал безопасный путь. Ну че, бля, сам натыкал - самого и размажет, все по-честному. А хорошо натыкал, ай да я… Только бы какая дурная псина не ломанулась, а то как сейчас сорвет ОЗМку - и кранты. Но собаки отстали задолго до разрушенного ЖЭКа - многие из них еще в щенячьем возрасте накрепко усвоили границы страшного места, куда лучше не соваться.
Ноги, почуявшие близкий роздых, практически подламывались - за последние сутки им пришлось отпахать как за неделю. Его никто не встречал - караульные, конечно, проспали появление хозяина… Ну вы покараулить, - сейчас как завиновачу вас, раззяв. На рожок, скажем, пятеры с рыла. Отойдешь тут на недельку - и вот вам. - Приблизившись к дому на бросок, поднял кусок кирпича и засветил им в свое окно. - Интересно, обратят внимание, что Кябир не рычит?… С четвертого послышался испуганный шепот, мертвая тишина сменилась легким шухером: лязгнул станок утеса, кто-то передернул затвор волыны. Ахмет злорадно дождался, пока тяжеленный утес доволокут на эту сторону, и только тогда подал голос:
- Э, караул! Вы так все время караулили? Заходи кто хочешь! Это че бля за хуйня? Вам че, роги подровнять? А нахера утеса тащите, вы че, на каждый шорох его типа таскаете? Кино мне прогнать решили, да? А ну спускайтесь бля! Стрельба под самым носом, а эти спят, бля! Сейчас огребетесь, охраннички хуевы. По рожку, бля, с каждого как дерну, будете знать…
Серый уже перекинул сходню и виновато топтался у дверей.
- Ахмет, я тут буквально на полчасика спустился, а эти, вишь… Э, ты че в крови-то? Зацепило? По тебе, что ль, базарные-то с корда долбили?
- Да херня, неважно. Как тут? Спокойно?
- Да вроде. За все время ни патрона не стратили.
В прихожую выскочила заспанная жена, тревожно кинулась осматривать Ахмета.
- Не суетись, так - мелочи, башку оцарапал. Да не моей половина. Давай пожрать быстрее, и умываться неси. Серый, стволы возьми. Кто в карауле был?
- Витек с Малайкой.
- Витька-то с почты или твой?
- Мой, паршивец. Ух надеру я ему жопу, засранцу…
- И надери, лишне не будет. Я весь двор от самого ЖЭКа прошел в рост - ну, думаю, как бы не подстрелили. Ага, подстрелят такие. Храп за версту раздается. Где эти разъебаи, скажи, пусть зайдут.
Снова выбежала жена, принесла чистый тельник и домашний бушлат. Ахмет привел себя в порядок, сунул ноги в обрезанные валенки и отправился на кухню. Наскоро отъебав проштрафившихся караульных, принялся за долгожданную кашу.
Базарные хорошо организовали этот процесс - все участники торговли были довольны, и требовавшаяся за вход или торговое место пятерка была вполне нормальной ценой. На ДОКе базар был дороже и опаснее: из-за своих немалых размеров - а размещался он в бывшем кинотеатре - продавца или покупателя запросто могли ободрать до нитки. Охрана вмешивалась только в случае драки, и предъявлять им, что тебя ограбили, было занятием бесполезным, слишком уж сильный Дом держал этот бизнес. Ахмет грохнул на стойку свой вытертый до белизны РПК. На хранении вместо рыжего мента стоял какой-то новый молодой бычок, явно откуда-то из близлежащих башкирских деревень. Рослый, ширококостный, он легко снял со стойки Ахметову дуру, сунул на стеллаж и недовольно покосился на оттопыренный АПБшкой бушлат - такие штуки тоже, в принципе, подлежали сдаче… Смотри-ка, уже подтянули замену. Да, бычара растет, ишь, на АПБшку как щурится - надо сразу приплющить чуток, отложиться, так сказать, в юной памяти… Ахмет нагнал немного мертвого вида, уперся в левый глаз пацана. Остановить время в голове получилось легко; картинка окружающего быстро съежилась, потеряла яркость и цвет, наконец растаяла окончательно. Вместо молодого башкира в сузившемся поле зрения остался лишь слабо подергивающийся клочок тумана, в верхней части которого можно было по желанию вызвать или прогнать лицо. Сейчас оно было нужно. Ахмет (хотя какой Ахмет: тот, что командовал парадом - имени уже не имел) постарался как можно ярче и детальнее представить, как его кисти надежно фиксируют голову, большие пальцы нащупывают щелки под нижними веками - между костью глазницы и упругим трепетом яблока, куда так тянет нажать при головной боли. И плавным движением ныряют внутрь, с капустным хрустом разрывая завернувшиеся веки, цепляя жесткими заусенцами тут же лопающиеся пленки и связочки. Жидко хрустнули глазные яблоки, визгливый вой ударил по ушам. Сразу пришла отдача: послание адресатом получено и понято правильно… Ну что ж, хорошо, коли так - Ахмет вернул привычную картину мира. Весь процесс уложился в секунду, и со стороны что-либо заметить было очень трудно: парень застыл на мгновение, уставившись Ахмету куда-то в бороду, и тут же очнулся. Но теперь его расслабленные и точные движения сменились неуверенной суетой. Ахмет продолжал тянуть паузу, дожимая пацана. Ну, хватит. Пора и погладить - требовать сдачи АПБ он теперь точно не станет. Никогда.
- Не бойся, за меня не накажут. Откуда взяли тебя, балакаим?
Пацан дернулся, но тут же взял себя в руки и вежливо ответил:
- Из Сарыкульмяк, Ахмет-абый.
- Показали уже? - улыбнулся Ахмет. - Аркашка, да? А сам свалил, не хочет со мной здороваться. Тебя за что хозяин забрал - отец задолжал?
- Нет, они с хозяином договорились.
- Давно живешь? Как отзываешься?
- Урал. Двадцать четыре будет скоро.
- Ярар, малай, ярар… - совершенно искренне и тепло улыбаясь, Ахмет закруглил разговор и уже приветливо здоровался с курившими за решеткой пулеметчиками.
У пацана на лице явственно проступило облегчение, но выражение лица неуловимо изменилось - легкость сменилась тенью раздражения; продолжая принимать и складывать волыны, пацан уже не улыбался и даже не рассматривал с былым вниманием стволы посетителей. А посмотреть сегодня было на что, среди заурядных ружей и волын встречались и довольно редкие для Тридцатки штуки: сегодня аж винторез хаслинские сдали - раритетнейшая штука, в тридцатке таких ни у кого нет. "Лось" вон лежит, тоже 9-миллиметровый. Интересно, где его хозяин берет патроны… Или вот, гладкоствол, "пукалка", как сейчас говорят, но какая лапка - Бенелли, итальянка. Не ружье, а произведение искусства. Когда-то за такую красоту можно было хоть три, хоть пять новых волын взять, а сейчас за задроченный укорот сколько пукалок попросят - десять, пятнадцать? И то вряд ли. Кому сейчас гладкоствол нужен, совсем безоружному разве что.
Хотя торговля припасом для ружей шла бойко - гладкоствол по-прежнему являлся основным видом вооружения малых семей и одиночек. В оружейном углу базара всегда толпился народ, порох, гильзы, капсюли хватали почем зря. Ахмет медленно брел в толпе, время от времени находя взглядом жену. Та зарылась в ворох тряпок, судя по всему, надолго. Так, Серый бабу пасет, не отвлекается. Займемся-ка покамест бурением. Еще кружок, и в чайную. Ахмет прошелся по продуктовому ряду, часто останавливаясь и понемногу беседуя с каждым продавцом. Новостей не было, цены стояли как вкопанные. Две лепешки хлеба по-прежнему стоили пятерку, килограмм свинины полрожка, чебак по три пятерки за пятикилограммовый пакет. Ничего не появилось, ничего не пропало. На табачном лотке царила идиллия - "Прима" шла по пять пятерок за пачку, "Мальборо" по пятнадцать. За поллитровую банку трубочного просили по два рожка - и в рассыпуху не продавали. Нету денег - привяжи к жопе веник. Или покупай трубочную смесь по десять пятерок за стакан - хрен знает из чего набодяженную. Ахмет с удовольствием наблюдал, как торговцы с первой же продажи бежали к табачному прилавку… Эх, правильно я в свое время угадал, слава Аллаху… Как началось Все Это, курить-то никто не бросил, наоборот, закурили даже борцы за здоровье. Ахмет достал из-за разгрузки рожок, выщелкнул пятерку:
- Олег Петрович, насыпь трубочного.
Старик не был в курсе, что весь табак, проходящий через обе точки его хозяина, принадлежит Ахмету, но всегда был приветлив и даже совершал для него мелкие нарушения. Как сейчас, к примеру - достал из-под прилавка мешок и бросил пару крупных щепотей в подставленный кисет.
- Держи, Ахмет. Как здоровье, семья?
- Да ниче, спасибо, Олег Петрович. Как вы, здоровы, я вижу?
- Да, все скриплю, никак Господь не приберет.
- Все в руках Его, Олег Петрович.
- Это точно, точно… - ритуальная часть базара закончилась, пора приступать к съему новостей.
- Что слышно, Олег Петрович?
- Да как тебе сказать - вроде, и нет новостей особых. Так, по мелочи - тушняк пошел в другой тубе, заметил? Тот, с "Родины"- то, что базарные сами торговали - похоже, кончился. Пришла партия туб с "Ударника" - знаешь, где это?
- Троицкий комбинат? Дак его же хозяйки с Самого Начала взорвали, оба ствола, говорят, до самого низу завалены?
- А какие не взорвали? Все ж завалены были. Значит, и его отрыли. И с чего ты взял, что до низу было завалено? Кто это знать может?
- Да говорят люди.
- Перестань. Не поверю я никогда, чтоб хозяева хоть что-то по-человечески сделали.
- Согласен, Олег Петрович. Ну и как новый тушняк, пробовали уже?
- Конечно. С моими доходами только тушняком по шесть пятерок и питаться. Но кто брал - говорят, ничего. Черного сала немного, от силы ложку с банки выкидывать. Значит, меньше восьми-семи лет с закладки, перед Самым Началом, видать, заложили.
- А приперли-то много его? И кто?
- Не знаю, говорят - пришли какие-то позавчера ночью, вроде на север идут. На базар не спускались, сидят наверху у базарных. Может, обедать спустятся. Говорили еще, что носильщиков много очень. Им в сарай чуть ли не на тридцать рыл еды таскают - молодняк базарных трепался, я слышал краем уха. Они там сейчас тележки чинят, тоже говорят - много тележек-то, много. Я думаю, они этим тушняком за остановку рассчитались. Ну вот и все, в общем-то. Да, еще пацана схоронили дней пять. От него, говорят, почти ничего и не осталось, собаки растащили почти всего. Ночью двоих из Аркашки рыжего караула на дострел послали, а там одного то ли кто-то грохнул, то ли что. Второй весь в соплях прибежал, без волыны, до того пересрался - заикается теперь. От него по сей день добиться не могут, кто ж его там так напугал. Петрович слегка выделил тоном "кто"… Ага, Петрович, пытаешься немного повымогать, типа расшифровал? А, какая разница - расшифровал или нет; догадки есть догадки. Ну ушлый старик, прям миссис Марпл…
- И что, сильно добивались?
- Чего?
- Ну, кто второго-то привалил.
- Да нет, не так чтоб очень. По крайней мере, я не слышал, чтоб совсем по-взрослому его трясли. Зачем? Да и он толком, говорят, не отошел еще. А ты-то что, трясли его, не трясли - твоя какая печаль? В дружки тебе он молод еще… Али с мамкой путался? - c ехидцей ухмыльнулся Петрович. - Не твой ли пацан-то? Хотя вроде как, тот белобрысый…
- Да и хрен с ними со всеми. На самом деле - мне-то какая печаль… Ладно, Олег Петрович, пойду потихоньку. Спасибо за табачок, бывайте здоровы.
- И тебе того же, Ахмет.
Уходя, Ахмет оставил на прилавке парочку пятерок, тут же спрятанных Петровичем в разномастном тряпье под ветхим бушлатом… Пора уже к чайной выдвигаться, а то скоро одни лавки на проходе останутся…
К спортзалу примыкали раздевалки, из них и сделали в свое время чайную. Получилось, надо сказать, неплохо - потолок закоптили, стены плотно завесили всякими коврами. Особенно умиляло отсутствие непременной До Всего Этого "музыки", что позволяло выпить и закусить в относительном покое. Народу было немного, и Ахмет, поздоровавшись с охранниками, прошел на любимое место у печки. Сел за дальний угол большого восьмиместного стола, привалясь боком к теплым кирпичам. Из-за стойки доносился грохот дров и лязганье печной дверцы. Затихло. Вылез Осетин, с кряхтеньем разогнулся, вытирая сажу с ладоней о замурзаный передник.

Предыдущая страница 4 Следующая страница


5 Беркем аль Атоми

- Че, Санек, старость не радость? Пополам не гнешься уже? Здорово.
- Э, Ахмет пришел. Здоровей видали. Че тебя не видно было? Ходил?
- Не, на юг ездил, в санаторий. Профсоюз вот путевку дал.
- С юга-то привез гостинцев? - охотно поддержал шутку Осетин, подсаживаясь… Интересно, как это у него получается? - в который уже раз мельком подумал Ахмет - Ведь сам себе на уме, а как искренне радушен. Сто пудов - он сейчас не притворяется, на самом деле рад меня видеть. Да, держать кафушки - естественная кавказская монополия… Ахмет в самом начале работы Осетина начал таскать ему все специи, которые подворачивались под руку, и даже иногда ради специй делал немалые крюки.
- Нет, Саш, уж прости на этот раз. Себя вот принес, и то слава Аллаху.
- Что, Ахмет, плохая ходка?
- Да нет, нормально все. Устал вот только что-то.
- Старость не радость? Так говорил? - заразительно улыбаясь, Осетин вернул Ахмету подколку. - Меня не переживешь! Мы, горцы, дольше татар живем! У тебя, вон - смотри сколько в бороде седины - а у меня… Блин, вообще-то, тоже есть немного… Все равно меньше! Ладно, заболтал я гостя, а гость голодный! Кушать будешь, Ахмет?
- Буду, конечно. Картошечка твоя с мясом-грибами имеется?
- Конечно. Сковородку осилишь? Или тарелку сделать?
- Да сковородку, пожалуй.
- Выпить хочешь?
- С тобой разве…
- Ух ты хитрый татарский морда! Знает, что если с духанщиком, то в счет не ставят! И зачем я тебе этот обычай сказал! Теперь по миру пойду…
- Давай, давай, готовь иди, плачешь тут… - Нет, до чего умеет настроение поднять. Пять минут поговоришь - и легко целый день. Надо ему те ножи принести…
Осетин ушел готовить, оставив за стойкой мальчишку-помогальника. Ахмет забил трубку, накрылся ароматным облаком… Хорошо … Подбежал мальчишка, вытряхнул из массивной пепельницы остатки самокруток, протер стол.
- Здрасте, дядя Ахмет. Щас я вам чайку принесу, пока Сан Иналыч готовит.
- Привет, Сережик. Как у вас тут, хорошо все? Эти, торговцы-то, поди чаевыми завалили тебя?
- Которые позавчера-то пришли? Да, у них дождешься… Целый день вчера пробегал вверх-вниз, дак один старший ихний пятерку сраную кинул вечером, и то только когда весь уже изнамекался…
- А много таскал наверх, сколько старших-то?
- Да чуть не сдох, пока носил. Девять в номерах, да носильщиков почти тридцать. Ну, эти в сарае ели, им пацаны носили, я выдавал только. А наверх я носил. Старшой у них старый такой, ну как вы… ой, прости, дядя Ахмет, и с ним еще трое. И бойцов еще пятеро, отдельно живут. Не такие уж и здоровые, до нашего хозяина им далеко.
- Да уж, Кирюху Базарного трудно переплюнуть. Купили у них чего?
- Дом - не знаю, а Сан Иналыч сахар взял.
Сережик был явно не прочь поболтать еще, но за спиной хорошего человека совсем уж далеко углубляться в его дела Ахмет счел излишним.
- Иди, иди, работай давай. Видишь, народ подходит? Чай обещал мне, забыл?
В кафушке, на самом деле, прибывало. Практически вся большая половина была занята, столов уже не оставалось - только места. На малой же, предназначенной для старших Дома базарных и чужих хозяев Домов, Ахмет все еще сидел один. Сидеть было комфортно, полумрак малой половины контрастировал со сравнительно ярко освещенным зальцем большой, получалось совсем как в театре. Мальчишка, наконец, принес чай, расставил по столу чайники, кружку, блюдце с сушеными яблоками.
- Сережик, ты не через Хасли добирался? - для порядка принялся ворчать Ахмет. - Уже моя порция, поди, готова, а ты только чай тащищь.
Ахмету в те первые годы даже во сне не могло присниться, что когда-нибудь он дождется избавления от непрерывной угрозы со всех сторон. Мужа и жену Ахметзяновых, спасла, в сущности, слепая случайность - Ахмет быстро спохватился и инстинктивно принялся мародерствовать, верно прогнозируя будущий обменный курс большинства ресурсов. В процессе мародерства ему нередко улыбалась удача, и он ни разу не перешел дорогу более сильному, вернее - ни разу не попался… А таких было много, как я между ними просочился - непонятно… - удивлялся Ахметзянов, вспоминая иногда те времена. - … Ведь какие волки тогда по Тридцатке шнырили - вспомнить страшно. И где они теперь? В виде говна собачьего по всей округе валяются, а я вот он, сижу. Да, правильно говорилось: не будь сильным, напорешься на сильнейшего. Впрочем, сначала, когда народ еще не очухался, была такая халява… Кругом лежало столько добра, и, из этого времени глядя, просто диву даешься - как люди умудрялись так обильно дохнуть в первые зимы.
Простой вопрос: как сделать так, что ни у кого никогда и мысли не возникло, что у тебя можно что-то отнять? Ответ прост - напугать до усеру, как еще. А как это сделать? Тоже не секрет. Надо на копеечный вызов ответить так, чтоб судьба вопрошающего долго вызывала нервный озноб у желающих вопрос повторить. Еще не умея все это сформулировать, Ахмет прекрасно чувствовал эти простые вещи, и у него хватало ума реагировать соответственно. Так он и поступил ранним февральским утром, когда озверевшие еще не от голода, скорее - от страха перед надвигающимся голодом, жители соседних домов решили добраться до его припасов. Он почуял недоброе загодя - с вечера нехорошо горели уши и лицо, все валилось из рук, мысли то неслись, то спотыкались и подолгу застревали на какой-нибудь идиотской фразе; короче - Ахмет плотно присел на измену. Не находя себе места от тревоги, он всю ночь слонялся по комнатам, курил, прислушиваясь к вою ветра, топил печку - всячески пытался отвлечься - но все было бесполезно, беспокой не отступал, становясь все менее смутным. К четвертому часу ждал гостей уже с минуты на минуту: классическое время, собачья вахта. Зарядил ижака четырьмя нолями, ввинтил запалы в две РГОшки. Однако ничего не произошло, даже появился соблазн списать предчувствие на ложняк. Наконец, вымотавшись идиотским ожиданием хрен знает чего и докурившись до смрадного перегара, как-то незаметно уснул в кухонном кресле.
Проснулся от запаха рыбных консервов - баба уже готовила завтрак, в приоткрытой форточке виднелось светло-серое небо. Позавтракали, неуверенно посмеялись над внезапным приступом паранойи. Оставив бабу убирать со стола, Ахмет двинулся в свою комнату - не дело оставлять на виду гранаты с вкрученными запалами да и вьюшку пора закрывать. Проходя мимо открытой двери в маленькую комнату, услышал, как по решетке прыгают синички. …Эх, ребята, нечего мне вам дать. Раньше б сала на нитке вам повесил… Э. Ну-ка стоп. Че-то синички какие-то несиничковые звуки издают… Подкрался к щиту, потихоньку оторвал с гвоздиков одеяло, расщеперил стекловату, освобождая щель между досками. Точно! В щели - практически в упор - заиндевевшая рожа какого-то козла в красном шарфе, привязывающего толстую капроновую веревку к пруту решетки. Не получается - пальцы замерзли, не гнутся. Рядом маячат четыре головы в разномастных шапках, чуть поодаль - еще несколько. Вместе со струйкой холода проникли звуки - особо не разобрать, но понятно: такие звуки характерны для группы долго стоящих на морозе людей. …Значит, у подъезда - еще больше. Не зря, значит. - думалось спокойно, но откуда-то из глубины души поднималась такая бешеная злоба, что Ахмет прокусил себе губу. Гаркнул бабе бежать вниз, вышло тихо, но, видимо, внятно - та сразу побледнела и исчезла. В руках оказались обе РГОшки, пальцы сами отгибали усики. Открыл на ширину ладони форточку в кухне, окликнул - внизу замерли сразу, не шепчутся, не перетоптываются. …Вряд ли, конечно, поможет, но дам возможность уйти добром. Для очистки типа совести… Громко спросил в форточку, нарочито спокойным тоном:
- Э, соседушки ебаные, чево это вы суки удумали? Жить надоело?
Снаружи поняли, что спалились. Тут бы и разойтись, фактор внезапности утерян, но куда там - видимо, в толпе было слишком мало чужих. Оставшиеся спинным мозгом чуяли: такое - не прощают, коли уж замахнулся, надо бить. Начали орать, заводя себя и подельников, у веревки собралась кучка самых здоровых, стали выстраиваться, поудобнее перехватывая мерзлый негнущийся шнур. Среди суетящихся у подъезда Ахмет узнал двоих алкашей с третьего. …О-о, да мои ненаглядные соседушки тоже, оказывается, захотели меня раскулачить. Что ж, очень мило. Во входную дверь хряснуло - первая маленькая война началась. …Ну, товарищи, не маленькие, сами решали. Первая граната ушла вправо - в самую толпу у подъезда, вторая досталась любителям перетягиванья. …А не маловато ли будет? Там еще в подъезде сколько их, - мелькнуло в голове. Тут рванула первая, почти без паузы - вторая. Дом тряхнуло, несколько крупных осколков пробило щит кухонного окна. …Бля, ну че ж я за дурак такой? Считаешь, что понадобится три гранаты - возьми шесть. Ну и как я сейчас в подъезд-то выйду, а? Сквозь звон в ушах начали пробиваться звуки с улицы - там выли, орали и стонали где-то с десяток - полтора нападавших. Ахмет, сжимая ружье, прислушивался к неясной движухе в подъезде, готовясь выскочить и, если кому-то не хватило - добавить. В голову лезла какая-то совершенно несвоевременная чепуха: …странно как. Покалечил - и убил, наверняка есть убитые - и похую. Да, совсем ничего. Это че, я типа нелюдь какая получаюсь, что ли? Тут же сам себе возмутился: - …Да ты ебнулся, что ли?! Хули "нелюдь"! А это "людь" пришла? Мочить меня - "людь" пришла? Ну-ка на хуй со своим гуманизмом! Все, хорош тут сопли мазать! Вперед, бля!… - и так осмелел от вновь нахлынувшей злобы, что, не раздумывая более, выскочил в подъезд, готовый продолжать включенную ответку. Пусто; едва не навернулся, запнувшись с разгону о сложенные у порога ломик с кувалдой, дальше, во двор, ух как дверь-то посекло! решето, ептыть, э, они ее че, привалили чем-то? мешки с песком, что ли, похоже на то; мешки-то зачем? щас поглядим… Навалился посильнее, дверь подалась. …Ни хуя себе мешки… В приоткрывшуюся щель пахнуло страшным букетом войны из вони сгоревшего тротила, тлеющих тряпок, пресного смрада развороченных осколками брюшных полостей, едкого запаха известки и свежей, еще живой крови. На показавшегося в дверях Ахмета никто не обратил внимания - основная масса соседей разбежалась, а оставшимся помогать раненым было уже насрать - в такой ситуации остаются с самыми близкими, чья беда отключает все ненужное. Не желая любоваться делом своих рук, Ахмет втянулся обратно, попутно отметив, что наверху кто-то опасливо порскнул от щели между лестничными маршами. …Суки. Я к вам загляну сегодня, по соседски… Занес трофейные ломик с кувалдой, заперся, тяжко опустился в кухонное кресло. Колбасило страшно: по жилам еще неслись литры ненужного теперь адреналина, набить трубку все никак не удавалось. …Не, это - все. Теперь будут за версту обходить. Не ожидали гранат-то, козлы. Выкурил трубку, тут же забил по новой. Дергался левый глаз и уголок рта, руки тряслись крупной дрожью. Доносившиеся с улицы стоны и приглушенные голоса били по нервам, табак отдавал какой-то дрянью. Наконец вязкая пустота отступила, Ахмет скомандовал бабе вылазить из подвала и вновь принялся рассматривать в щели поле недавнего боя. Ни раненых, ни трупов уже не было, поземка замела кровь - только срезанные осколками ветки рябины напоминали о взрывах. …Как будто день прошел, а не час. Бля, теперь за водой - только затемно, и без ружья ни шагу. А то шмальнет в спину из окна какой-нибудь кровный мститель, и кирдык… Вернулся на кухню, с мыслью как-то восстановить прерванный инцидентом ход жизни.
- Давай-ка чайник поста…
Жена отшатнулась от осколочной дырки в оконном щите, глядя на мужа как на чужого. Губа закушена, в глазах испуг и отвращение. Ахмет опешил - это что еще за фокусы? Ну, положим, испугалась - это нормально; любая бы испугалась. А вот с пунктом два - непонятно. Это в честь, бля, чего?! А не твою ли, моя дорогая, задницу сейчас из-под молотков выдернули? Видимо, все это довольно явно отразилось на лице - жена опомнилась, подойдя, ткнулась носом в грудь, спрятала лицо.
- Нет, погоди. Давай так, чтоб все было ясно. Слышишь? Я их - не убивал. Ясно? Они пришли убивать нас. У-би-вать. Я их послал. Все. Ты поняла?
- Да, да. Только… Там… Эти… лежат. На крыльце. Я не могу.
Ахмет выглянул в дырку, в которую только что глянула жена. …Епт. Вон оно че. "Мешки", твою мать, понятно теперь… На крыльце все еще лежали два трупа, которые он, двигая дверью, принял за какие-то мешки с чем-то сыпучим. Их почему-то никто не забрал - то ли некому, то ли побоялись возиться рядом с форточкой, из которой вылетают гранаты.
- Ладно, сейчас. Погоди, маленькая, сейчас их не будет…
Оделся, вышел. С покойниками пришлось повозиться. Упавшие крест-накрест, они успели примерзнуть друг к другу и малость подзадубеть. Оба были знакомы, не то чтоб здоровались, но примелькались - один, верхний, жил в доме наискосок, у него еще дочка на мотороллере маленьком таком ездит… ездила. Один осколок или несколько рядом - на животе намерзла большая черная лепешка свернувшейся крови. Ахмет оттащил его на детскую площадку напротив нужного подъезда, прислонил к бетонному бортику клумбы. Второй примерз разможженным затылком к ограждению - и когда Ахмет дернул его посильнее, оставил на бетоне часть черепа, с вывернутым куском еще теплой, парящей мозговой ткани, перемешанной с волосами и штукатуркой. Услышав этот хлюпающий треск, Ахмет тут же выблевал все, что было в желудке - до желчи. Куда тащить этого, он не знал - встречались иногда в хлебном; вытащил в проезд между домами. Кому надо - заберут. "Папа пошел раздобыть поесть. Сходил неудачно, теперь его самого надо идти забирать из сугроба в чужом дворе".
Возвращаясь, решил по горячим следам объяснить алкашам с третьего невозможность их дальнейшего нахождения по месту прописки. Поднялся по заваленной всяким триппером лестнице, от души пнул по засранной до черноты двери. Дверь фанерно крякнула и отворилась, выпустив на площадку омерзительный запах порченой пищи, гари, протухших потных тряпок и хрен знает чего еще. …Ну, нашим легче. Ни хуя себе здесь срач!… Вошел, хрустя толстым мусорным ковром, прислушался. На кухне что-то скрипнуло и затихло.
- Э, гандоны! Вышли оба!
С кухни донеслось неуверенное копошение. Зашуршало, звякнуло, гулко покатилась бутылка, отодвинули табуретку; наконец, из вонючего полумрака высунулось гнусное уебище предположительно женского пола. Патлы растрепаны, рожа в саже, куча всяких засаленных тряпок вокруг. Ахмет даже не сразу опознал в этом чудище соседку, синячившую с мужем на пару. …Оскар за лучшего монстра, бля…
- Где этот пидор?
Лучше бы не вступал в прения - уебище открыло дырку, в которую, видимо, совало тухлятину и вливало портвейн, и что-то слюняво забормотало. Через секунду в и без того весьма ароматном коридорчике дышать стало нечем.
- Блаблаблаблабла
…Не, толку не будет. Совсем человеческий вид потеряла… Взгляд существа оставлял жуткое ощущение: странное сочетание мутной птичьей глупости и невероятно злобного, нечеловеческого безумия с медвежьей кровавой поволокой.
- Заткнись, скотина.
- Блаблаблаблабла (с непередаваемо мерзкими трусливо-наезжающими интонациями, и абсолютно неразбочиво)
Ахмета взбесило до жара в глазах. Рывком направил ружье в грязную харю. Страшно тянуло разбрызгать верхнюю половину этого чудовища из обоих стволов. …Бля, только дай сука повод, патрона не пожалею. А может, на самом деле? Нельзя ЭТО за спиной оставлять, ткнет еще чем-нибудь, как отвернешься. А тут все в грязи на палец, заражение гарантировано. Нет. Дернется - прихуярю, без малейшего. Не дернется - хуй с ней, пусть живет…
- Ебло завали и на хуй на кухню! Быстро, тварь! Дверь закрой!
Вот так - дошло. Пинком придал ускорение процессу закрытия, придвинул ногой к двери что-то грязно-неопознанное. …Ну, соседушки дорогие, приглашайте в горницу… Брезгливо откинул закрывающее вход в комнату синее солдатское одеяло. Горница отапливалась - под закопченным дальним углом виднелось что-то печеподобное. Оказывается, в плане запахов прихожая только цветочки, лежбище своим амбрэ затмило все, с чем встречался Ахмет ранее, включая бойни и колбасные цеха начала девяностых. …И че я так долго тянул? Надо было эту погань в первый же день на хуй отсюда… Так, где тут у нас хозяин дома… Во-о-от он, под тряпьем наш хозяин, на коечке. Отдыхать изволит… Ахмет огляделся, придвинул табурет, сдернул со шкафа газету, застелил липкое сиденье и устроился как можно комфортнее. Тряпье на диване не шевелилось, зато распространяло тонкий, но отчетливо-острый запах страха. Гость ласково заговорил с кучей:
- Сережа, к тебе гости. Сосед пришел. Снизу который. Вылезай, Сережа.
Куча тряпья не шевелилась. Ахмет переломил заряженное ружье, делая вид, что вставляет патроны. Громко защелкнул.
- Хотя можешь не вылезать. Я и так не промахнусь. Мне хорошо видно, где у тебя печень, где кишки, где твое рыло свинячье. Знаешь почему? А у тебя во-о-он там валенок торчит.
Нервы алкаша не выдержали, валенок вначале дернулся под тряпье, тут же попытался остановиться - типа он и не дергался совсем; бесполезно, наконец исчез под рваным одеялом.
- Встань, гнида.
Алкаш тонко завыл, но куча продолжала неподвижно громоздиться на продавленном диване.
- Или ты вылазишь, или я выстрелю тебе в брюхо и пойду домой. Раз.
Наконец-то. Куча начала раскапываться, распространяя запах зверинца.
- Два.
Он не собирался убивать алкаша, по крайней мере - не сейчас, однако почувствовал, что если на счет "три" Сережа не вылезет из-под тряпок - без малейшего промедления отстрелит ему голову. Алкаш тоже как-то это почувствовал, и ворох мгновенно разметало. Сережа буквально выпрыгнул из постели, зацепился за что-то, грохнулся и на счет "три" уже замер на грязном полу, вперившись водянистыми глазами в направленные на него стволы, умудряясь продолжать при этом скулить.
- Заткнись.
Вой послушно оборвался. За одеялом, отделявшим комнату от коридора, скрипнул пол. …Интересно, животное собралось послушать или решило напасть? Тихо-то как вылезла… Да по хую. Даже кстати приперлась.
- Сережа, что ж ты такой невоспитанный? Пригласи даму.
Алкаш что-то буркнул, и из-за одеяла бочком выбралось уебище.
- Сели оба. Ну!
Алкаши чинно присели на край дивана, не сводя глаз со смотревших на них стволов. Ахмет с удивлением отметил, что только что прямо-таки студнем растекавшиеся алкаши, воссоединившись, несколько приободрились. Они явно меньше боялись, чем раздельно. …Ладно, тогда придется быть еще короче и убедительнее.
- Вы оба. Начинаете выносить отсюда весь этот триппер. Близко к дому не кидать. Через три часа я захожу в эту конуру и вижу ровный пол. Тогда вы оба уходите отсюда живыми. Вопросы есть?
Вставая, Ахмет заметил, как уебище попыталось передразнить, и тут же отреагировал несильным, но точным пинком в грызло. Чудовище хрюкнуло и откинулось на диван. Остановился и сообщил алкашу, постаравшись придать голосу максимум проникновенности:
- Сережа. Если мне покажется, что это уебище ленится, отстрелю тебе левый тазобедренный сустав. Во-о-от здесь. Начинай.
Страх смерти оказался эффективным стимулом. Конечно, за три часа они не закончили, и Ахмету пришлось до позднего вечера контролировать процесс, заходя домой глотнуть горячего и снова возвращаясь в кишащую сухим снегом тьму во дворе. И вот последний узел с мусором занял свое место в уже на треть забитой сушилке, давно превращенной в свалку. …Ох весной вонять будет - машинальноподумал Ахмет. (забегая вперед, отметим - он даже отдаленно не представлял, КАК будет пахнуть в его дворе через какие-то два месяца.) Пара шатающихся от усталости заиндевевших чучел, закончив, вылупилась на Ахмета, словно ожидая похвалы или дальнейших указаний. …Щас будут вам указания. Суки, как я с вами заебался.
- Э! Сюда оба! Инструктаж, бля. По-хорошему - надо вас пристрелить, на хуй. Из-за таких шакалов сегодня трупы. Короче, уебывайте как можно дальше отсюда. Увижу ближе Победы - застрелю к ебени матери.
Уйти в дом не получилось - теперь алкаши принялись бестолково ковыряться в куче отложенных пожитков, пришлось опять тыкать стволом в обмороженные рыла, заставляя вытащить эту мерзкую кучу со двора.
Наутро, отправляясь за водой, Ахмет повесил на плечо ижака. Смешно было себе в этом признаваться, но сегодня проходить мимо "женсовета" без ружья ему что-то не хотелось. "Женсоветом" именовалась толпа старого (и не очень) бабья, подолгу не расходящаяся от проруби набравши фляги. Как любая толпа, не загнанная в рамки чьей-нибудь твердой волей, эта кучка баб по давней советской традиции пыталась выстраивать любого, ходившего за водой на "их" прорубь. Ахмет с Самого Начала с брезгливым восхищением наблюдал за их шакальей повадкой. В первые недели, когда все было смутно и неясно - бабы вели себя тише воды, выбираясь на улицу, неслышными тенями жались к домам. Зато сейчас… Они очень технично сводили счеты с каждым, умудрившимся перейти им дорогу. Столкнувшись с кем-либо один на один или без подавляющего преимущества, они не заходили дальше визгливого мата и шипенья в спину. Но, собравшись на водопое, они представляли собой, как ни смешно - силу; и меньше чем за неделю зашугивали до хожденья по струнке любого строптивца. Или строптивицу - но такой случай был только раз, в начале зимы, Ахмету привелось стать свидетелем. Бабы избили и столкнули в прорубь какую-то молодую девку. Чем она провинилась - Ахмет не понял, задумавшись в медленно ползущей очереди, обратил внимание только тогда, когда в общем-то привычный гвалт взмыл до совершенно обезьяньих нот. Очередь рассыпалась; впереди, у самой проруби, слышались часто падающие удары, перемежающиеся воем боли и яростными воплями десятка общественниц. Тяжко всплеснуло. …Бачок поди столкнули, дуры. Теперь полный не вытащить, судя по всплеску - литров на сорок, наполовину как минимум слить надо. Вот хуй я позволю снова набирать - пусть по новой в очередь… Вдруг стоявший впереди Ахмета дедок в драповом пальто резко стартанул и с криком: "Вы шшо дуры творитя?!" ввинтился в толпу у проруби. На несколько мгновений коридор, пробитый в толпе дедком, приоткрыл мокрый вал намерзшего вокруг майны льда. Над черной парящей водой мелькнула мокрая голова и кусочек синей куртки, и снова пропали, заслоненные драповой спиной дедка. …Еп! Да они эту девку топят, которая впереди шла! Во сучары охуевшие! - уже на бегу думал Ахмет, выбирая наиболее выгодную траекторию. Его тело быстрее мозга просекло ситуацию, и на пути к проруби приземлило с полдесятка потенциальных противников - кого бортанув по-хоккейному, а кого и локтем в рыло. Все правильно - тыл должен быть зачищен, сейчас ведь к воде наклоняться. Впрочем, особо наклоняться не пришлось - дедок успел наполовину вытащить девку, и Ахмет лишь довершил начатое, мощным рывком за брючной ремень выдернув ее из воды. На глаза попалась девкина белая пластиковая канистра. Ахмет сунул ее владелице в синие руки и велел, перекрикивая злобный ор общественниц, бежать домой:
- Всю дорогу бежать, поняла? Давай, давай отсюда, пошла.
Та ничего не соображала: зрачки на полглаза, зеленые сопли до подбородка, волосы уже прихватило к ушам. Мокрый дедок подхватил свое пустое ведро и взял парящую девку под руку.
- Пойду от греха, и эту вон доведу. Бежать, куда ей бежать. Вона как отходили. Ты бы тоже шел, сынок.
- Ниче, воды еще не набрал. Вы давайте ведите ее, простынет к ебеням.
Проводив взглядом ковыляющую к берегу парочку, Ахмет наконец посмотрел в сторону активисток, старательно добивающихся его внимания. Те были взбешены - это что еще такое! Мало того, что кто-то посмел вмешаться в установление ими порядка, так он еще и РУКУ ПОДНЯЛ! На ЖЕНЩИНУ! Да еще, можно сказать, на ИХ территории! Вон, только гляньте: у Галины Алексеевны зуб выбит, это ж надо! А Зина-то - до сих пор встать не может, как он ее толкнул! И главное, кто посмел?! Какое-то говно! Сопляк! Ебаная чурка из углового, морда нерусская, у него, люди говорят, целая комната краденой тушенки в квартире! Вот сидел бы и жрал свою тушенку, лезет он тут еще!
Ахмет стоял развернувшись на них всем корпусом, молча глядя в побелевшие зрачки на румяных мордах, старательно удерживая грозно-спокойную маску. Актив - чуть больше десятка баб, где-то около полтинника и старше, собрался в компактную группу, отделившись от рассыпавшейся и заинтересованно наблюдавшей очереди. Орать-то орали, но лезть со своими палками не спешили. …Так, хорошо. Стоите - ну и стойте, целее будете. Сейчас обязательно надо подчеркнуто спокойно набрать воды и достойно удалиться. Бля, хорошо, с собой ниче нету - а то привалил бы одну-другую. У-у, какие хари - блевать охота. Присел с черпаком у проруби. Когда перевалило за две трети, от кучки актива отделилась жирная как тумба баба с поднятой палкой - видимо, разогрела себя криком до потери чувства реальности. Повернулся к ней вполоборота и даже не заорал, а как-то зашипел:
- С-стоять, ссука! Ножа захотела?
Баба опомнилась, тормознула, единый организм своры втянул ее обратно. …Молодца тетя, умная. Ножа-то у меня нет, пришлось бы тебя под лед засовывать, прорубь поганить. А почему, кстати, у тебя за валенком нет ножа? Чтоб больше ни шагу, и дома тоже… Пристегивая флягу к санкам, Ахмет с удивлением прислушивался к их воплям, недоумевая - как же человеческий организм выдерживает эдакую нагрузку? Ведь орут непрерывно, горла не жалеют - и хоть бы одна охрипла. …Че, падлы, обломилось вам развлечение. А то совсем уже охуели, твари. Проходя по тропке на берег, с удовлетворением отметил приглушенные, чтобы не донеслось до "общественниц", одобрительные реплики из очереди.
С того дня походы на водопой стали исключительно мужской работой - выпускать жену на лед он больше не решался. Эти почти ежедневные походы через неделю стали даже доставлять ему несколько извращенное удовольствие, отчасти напоминавшее флейм в форумах до Этого: ему всегда доставляло удовольствие вывести из себя злого или глупого. Вот с этой толпой, хоть и обновивший за зиму свой состав, ему сегодня без ружья видеться не хотелось: характер злобы сильно поменялся за зиму. Если осенью всем хватало жратвы, то сейчас многие плотно сосали лапу, а голод делает любого человека решительным и беспощадным. Ахмет прикидывал - коли тогда, в ноябре, он умудрился бы упасть - возможно, что насмерть бы его не забили. Скорее всего, конечно, забили бы - но шанс оставался. Тогда люди, по большому счету, собачились от страха, алчности и из-за понтов; сейчас же, когда у каждого на глазах кого-то убили, или кто-то рядом умер от голода - шутки кончились. …А я вчера привалил человек пять-семь, может, даже больше. Раненых где-то десятка полтора; по нынешним временам - считай, тоже покойники. На мою прорубь ходит человек пятьсот минимум, это, в среднем, по два на семью, тысяча. Да, вероятность хоть и невелика, но и не совсем чтоб смешная. Если я вчера выпустил мозги сыночку хоть одной из них - без стрельбы хуй обойдется. Автомат что ли взять… Не. Автомат - не время, нехуй светить. Бля, да че я за чмо - на баб с автоматом, вот тоже придумал. Ружье и то лишка, скорее всего.
Лишка не оказалось. Подходя к берегу, Ахмет издали заметил черневшую на на прибрежном бугре группу старых знакомых. …Больше десяти, меньше пятнадцати. С собой шесть патронов. И хуй поймешь, то ли "целых", то ли "всего"… Несмотря на тяжесть ружья, приятно оттягивавшего плечо, в животе заметался холодный сквознячок, ноги как-то сами незаметно сбавили ход. В голове вкрадчиво зазвучали логичные такие увещевания - патронов-то недобор! надо вернуться, взять побольше, или лучше даже вообще автомат. Ахмета обожгло стыдом и яростью. " …А еще лучше - дома остаться и за водой сходить как-нибудь потом…" Сука, да че это со мной?! Да хуй им в горло! Бояться будут - они! Сыночка завалил?! Да щас нахуй всех вас перехерачу!!! И с сыночками, и с внучочками! Лезете - так потом не плачьте! Взбесившись до какого-то радостного состояния, Ахмет бодро зашагал к берегу. Как только его шаг переменился, толпа задвигалась, словно получив какой-то долгожданный сигнал. Сначала от толпы отделилось две фигуры, затем какие-то перемещения туда-обратно, потом к первым двум прибавилась большая часть. Э, да они с тропки отходят! А раньше на самой тропе стояли, где не обойдешь! Наверно, ружье заметили, - решил он тогда.(Впоследствии, гоняя в памяти это утро, Ахмет четко видел, как толпа сломалась в тот самый момент, когда его падлючий страшок чудесным образом переплавился в веселую ярость. Если б не сломалась - стояла бы неподвижно, ожидая когда ты сам подойдешь.) Сто метров. Пятьдесят. Размашисто шагая по тропе, на всякий случай убрал с лица улыбку. Одна стояла буквально в двух шагах от саночной колеи. По виду было ясно - статистика иногда ошибается: кто-то у нее вчера домой не вернулся. Когда Ахмет приблизился на десять-восемь метров, от толпы отделилось три бабы и затащили стоящую в задние ряды. Проходя, Ахмет на секунду повернул к ним каменное лицо. Молчат. Ну, и хрен с вами. Набрал воды, пошел обратно. Кучка уменьшилась, трое-четверо ушло - увели ту, чей сын или муж вчера нарвался. Поравнявшись, остановился.
- Чего тут ждем, гражданки? Если кому требуха внутрях мешается - только скажите. Враз поправлю. Можно прям здесь, могу на дому принять.
- Что ж ты, убивец проклятый, с людями-то делаешь, нерусская твоя морда…
Голос невысокой крепкой женщины в зеленом китайском пуховике прозвучал ошеломляюще нормально, едва ли не задумчиво. В нем не чувствовалось той самозабвенной кликушеской истошности, это даже был, можно сказать, - вопрос. Ну, раз вопрос - че ж не ответить. …Лет полста пять, около этого. Они ее, по-моему, Таней погоняют. Почти в матери годится - Ахмет постарался попасть в предложенный тон.
- С какими людями, мать? Ты про тех, которые вчера убивать меня приходили?
- Так сразу и убивать. Откуда ты знаешь, ты что - мысли читать умеешь? А ты сразу бомбами своими - да по людям. Или это по-вашему, по-нерусски нормально считается?
- Ты, мать, не завирайся. И ты знаешь, и я знаю - зачем толпой приходят и решетки с окон срывают; тут никаких мыслей не надо. Так что зверем меня не выставляй, я в своем праве. Просто хлеба моего кому-то больно уж хочется, нет?
- Ну а как ты думал. Все же знают - ты там награбил и сидишь обжираешься с бабой своей. А люди-то голодают, им детей кормить нечем.
Из толпы послышались одобрительные выкрики, но - на два тона ниже обычной нормы. Спокойная манера говорившей как-то воздействовала на женсовет - даже самые неудержимые хабалки ограничивались парой слов и, высказавшись - чудеса, бля, - смирно замолкали.
- И че? Дальше-то? Ко мне все это отношение какое имеет?
- Сам думай. Не по-людски это - один жрет в три горла, а другие рядом с голоду мрут. Людям все это не нравится, ты ж не один живешь.
- Ну и к чему ты мне, мать, все это рассказываешь? Чево тебе-то от меня? Типа "делиться надо"? Залупу на ацетоне. Еще полезете - отвечу. Только так отвечу, что ни один не уйдет. "Не нравится", смотри-ка. Так и передай: кому жить невмоготу - идите к нерусской морде, сразу все понравится.
- Мне от тебя ниче не надо. Мы тебе сказали, а ты думай сам. Вокруг тебя такие же люди. Пошли, девочки.
Ахмет, опустив задницу на свою санную фляжку, разочарованно провожал взглядом удаляющуюся группу "девочек". …История… как там, "повторяется в виде фарса"… Вот че она мне тут набредила? К чему? Ждали чтоб прихерачить, это стопудово. Увидели ружье - и переобулись. Ну, переобулись - так можно же безо всяких телодвижений постоять, поорать на меня - все какое-никакое, а развлечение. Как они, кстати, всегда и поступали. А тут смотри-ка - ни визгов, ни воплей, "думай сам", "мы тебе сказали"… Не быдло прям, а братва на стрелке… Все же сука эта подозрительная какая-то, и эти пиздоголовые вон как ее слушаются - ни одна не перебила… Не с ее ли подачи вся эта вчерашняя хуета? А че, почему нет-то… До него не доходило, что бабе смысл сказанного не важен - главное как ты говоришь, как смотришь - короче, всякий бихевиоризм и прочий "язык тела"; некоторые даже приплетают сюда всякие биополя и "энергии". Все, что поставило его в тупик и заставило искать в носу изумруды, объяснялось до мычания просто, почему, собственно, и не рассматривалось в качестве гипотезы: эта самая Таня, будучи, видимо, поумнее своих товарок, заблаговременно прогнала в голове вариант поведения на тот случай, коли все пойдет наперекосяк. Ничего, конечно же, за ее многозначительно сказанными угрозами не стояло: самый обычный финт ушами, прикрывающий отход; и если бы он был еще немного постарше или поумнее, то не парился бы понапрасну. Однако мужское сознание, превыше всего ставящее смысл, легко запутать словами. Ахмет поплелся по узкой колее, погрузившись в мрачные раздумья. Ему уже мерещились заговоры против него, вовлекшие в круг участников все окрестные кварталы, на полном серьезе рассматривал перспективы отражения будущего штурма - словом, паранойя разыгралась не на шутку.
Поворачивая к себе во двор, он резко ощутил чужое присутствие и поднял, наконец, придавленный думками взгляд. …Й-йеб! Все. Пиздец… Ноги мгновенно подкосились, и он едва не ткнулся носом в сугроб. Впрочем, удержался, и даже замаскировал слабость под запинку обо что-то: помирать, так стоя - сбросить с плеча ружье он не успевал по любому. У его подъезда стояло четверо здоровых лбов в ментовской камуфле. Стволы, все четыре, смотрели, как всегда кажется взятому на мушку, точно в Ахметов потный лоб.
- Эй, воин Ислама, ружьянку-то брось нах! Возьми за ремень, и медленно брось во-он туда, понял? А если бля дурить… Короче бля, не дури лучше.
Ахмет послушно исполнил все требуемые манипуляции, исходя потом облегчения - он узнал голос. Это был Дениска Пасхин, ходивший, по слухам, под так называемой администрацией; они когда-то где-то пересекались за выпивкой. Ахмет не помнил точно, где и как, помнил только, что не враждебно… Блин, кажется не заметили, что я чуть не обосрался. Эт че нашему шерифу от меня понадобилось? За проученных погромщиков пожурить решили? Ну-ну…
- Дениска, бенладен ты хренов, ты че тут население терроризируешь? Ты нас наоборот - защищать должон, слезки нам вытирать…
Вояки, почуяв, что войны вроде как не намечается, чуть приопустили стволы.
- Блин, Зяныч, ты что ли? Ты че тут?
Ахмет поднял веревку санок, подцепил ремень ижака и двинулся к подъезду, весело ворча на ходу.
- Ептыть, нет. Не видишь, что ли - Майкл Джексон. Здорово, Дениска! Привет, мужики! "Че тут?" Живу я тут. А ты думал, у меня юрта, что ли? "Воин Ислама", "брось пушку"… Ну, заходите, што ли. Хули на дворе стоять. О, давай помогай, кстати, воду тащить. Хоть какая с тебя польза будет…
- Да я откуда знал, что это ты! Тебя не узнать, зарос как Хаттабыч. Мне Сам сказал разобраться сходить, вот я и пришел. А "воин" этот с Чечни привязался… Значит, это ты у нас тут. Заходите, говоришь? Ладно, пошли, мужики.
Воинство, гремя железом, запрудило ставшую маленькой Ахметовскую прихож, пропустив едва протиснувшихся Ахмета с Пасхиным, тащивших флягу.
- Э, пацаны, вы че, в землянке, что ли? Куда в обуви-то? Жена! Гости у нас. Накрой нам че-нибудь, только грей в комнате.
- Да мы как-то отвыкли уже. А у тебя нештяк, чисто. Блять…, ой, прости, хозяйка, тепло-то как…
- Конечно, тепло. А как же. Бушлаки-то скидайте, стволы вон к дверям ставьте, а то отпотеют. Заходите сюда вот.
Кое-как расселись на отвыкшей от гостей кухне, с большим энтузиазмом выдернув по сигарете из предложенной пачки. Пока Пасхин представлял своих, как оказалось, подчиненных и болтал с хозяином о всякой чепухе, поспел чай. Жена постаралась - внесла на подносе вполне пристойный ассортимент. …О, ни хрена себе, че у нас еще есть-то, - приятно удивился Ахмет.
- Давайте, мужики, налегайте. Поди, вкус уже забыли.
- Точно. Заефифь, фкуфнотиффа-то кака… - с набитым ртом попытался похвалить вафельный торт Пасхин. - Хер знает, когда еще доведется. Может, никогда уже. А ты ниче тут устроился.
- Я везде устроюсь - проворчал Ахмет и продолжил уже другим, "…да тоже последний хуй без соли доедаем" тоном: - Че, думаешь, я тут тортами питаюсь? Вот, попался один, хорошо сразу не сожрал - хоть, вон, гостям есть че на стол поставить.
- "Попался"? Бомбишь все ходишь?
- А хули делать еще… А че ты так спрашиваешь, как будто я че-то хуевое делаю? Все бомбят, не я один. Или начальник Чукотки не одобряет?
- Сам знаешь, что не одобряет.
- Ну дак я в атаке-то не охуеваю, ты ж меня знаешь. И он знает, что за мной беспредела нет. - Ахмет помог Пасхину направить базар ближе к теме: - Отмашку вот - да, даю. Когда просят.
- Че, так сильно просили? Ну, я про вчера - сам понял уже, да? Тут к Самому целая делегация пожаловала - типа, знатный мародер засел тут на складе тушенки и в мирных прохожих гранатами кидается. Тридцать человек, говорят, положил вчера. Да полподъезда из хат повыкидывал. Ну, про тридцать человек никто, конечно, не поверил - а вот про гранаты и что из хат повыкидывал - Сам че-то напрягся. Иди, говорит, Денис, разберись там. Ну, давай, рассказывай, че тут у вас творится.
- А баба-то в зеленом таком пуховике, Таня звать?
- Да хуй ее знает, я их не видел. Мне Сам задание дал, че рассказал, то и знаю. Ты давай, че стряслось-то тут у тебя?
Ахмет рассказал все как было, не забыв о только что происшедшем разговоре с женсоветом, вместе с предысторией - и с бабой в проруби, и про дрова, и про санки - словом, все. Естественно, особо упирая на то, что гранат было только две, и обе уже истрачены.
- Даже не знаю, как в следующий раз отмашусь, с этой много не навоюешь… - закончил он на грустной ноте, ткнув рукой в сторону стоящего у стены ижака.
- Да-а… - протянул Пасхин. - А наплели-то… Ну че, - повернулся он к своим парням, - вы слышали, что он сказал. Кто может сказать, что сомневается в словах этого человека? Хоть в какой-нибудь там неувязочке?
- Не-е… У меня вопросов нема.
- Да прав мужик, по любому. Я бы эту грязь тоже вышел бы да порезал из автомата к ебени матери, всех. Как этих, помнишь, Пасха? На больничке-то?
- Такая же хуйня. Я б тоже так сделал. Эх, Зяныч - ниче, что я так, по-простому? Тебе бы вчера пулемета бы, - высказался еще один, рослый, которого погоняли Сербом.
- Да на хуй пулемет. Даже хорошо, что он гранаты эти нашел. Так совести как-то полегче: Бог судил - кому лечь, кому уйти. А пулемет - это, думаю, малехо лишка.
- Ну, тоже верно… Хотя, это как прижмут. Хорошо прижмут - про совести враз забудешь. Скажешь - эх, где же пулемет и РДешка полная. Как вот было дело, еще до этого, в командировке… Хотя ладно, не об этом щас базар. Короче, мужик прав, и нехуй тут рядить.
Четвертый не ответил, но без слов было ясно - парень согласен с коллективом. Пасхин подвел итог:

Предыдущая страница 5 Следующая страница


Мародер 6

- Ну, короче, к тебе у Администрации вопросов нет. И это, Зяныч, мне очень по душе, честно скажу. Вопрос закрыт - кто виноват, уже наказан. Всегда бы так.
Ахмет заметил, как по Пасхинским бойцам пробежала едва заметная рябь расслабления - кто перехватил кружку поудобней, кто развалился; сам Пасхин сдвинул кобуру с АПСом куда-то на жопу и расстегнулся. …Ептыть мне! Смотри-ка, пацаны-то сидели в напряге, значит - вполне допускали возможность команды. А ведь, в натуре, завалили бы… Блин, херово, наверно - сидишь у человека дома, пьешь с ним чай - и тут старшой командует брать его и выводить, куда они там выводят? Да поди, не дальше двора, для вящего воспитательного эффекта. Конь-то старый театрал, наверняка момент этот продумал…
- А че, Денисыч, если б были, завалили бы? - Ахмет решил скачать, сколько дадут, информации, для этого требовалось малость "размять источник" - для пущей говорливости. А ничего лучше спора "за принципы" для, в общем-то, непиздлявых парней не придумаешь.
- А ты хули думал? Ну, если б непонятки какие еще были - отвели бы в Пентагон, Сам бы уже разбирался. Ну че, пацаны, поперли, что ли… - приоторвал задницу Пасхин. …Хы, почуял, что щас повысасываю его. Нет уж, хуиньки, посидите еще.
- Да ладно вам, - поспешил перебить хозяин. - Успеете еще жопы поморозить, посидите, щас че-нибуть повкуснее достану, накатим малость. Да и стемнеет скоро уж, на хуй вам неприятностей на жопу искать, в темноте-то…
Бойцы с энтузиазмом встретили предложение, видимо, переться по административным делам им не особо хотелось.
- А че, командир, на самом деле? Вроде как на сегодня и дел-то особых нет…
Пасхин вяло, чисто для сохранения командирского лица, обозначил служебное рвение:
- Сам сказал, если успеем, к бассейну еще зайти. Че-то там какое-то чмо вроде быкует - тоже посмотреть надо…
- Да ладно, Пасха, че ты. Завтра один хуй на тот конец тащиться - заглянем, настучим в роговину. Опять же, сказано было - "если успеем"…
- Тем более Сам говорит постоянно, чтоб по ночам не шлялись… Ну, командир?
По расслабленным отбрехиваньям командира всем было ясно, что Пасха сам рад возможности посидеть и расслабиться, но игра есть игра, и бойцы старательно и с удовольствием уговаривали, и он наконец "уговорился". Ахмет тем временем поручил жене сготовить горячей закуси, и принес первые два пузыря коньяка средней паршивости, встреченные общим гулом одобрения.
- О, бля, я ж говорю - во как устроился…
- А это спасибо надо сказать жертвам моего произвола. Я когда их мочить пришел вчера, смотрю - ебать! бухла всякого натащили - год жрать можно. Ну, им, правда - на месяц от силы. А конину эту они, поди, в буфете ДК подрезали, когда он горел.
- Да-а, серьезно он горел, мы аж от Пентагона смотрели - во зарево было… Ладно, хозяин, наливай давай, не трави душу. А то мы на спирт ебаный этот смотреть уже не можем, заебало - спасу нет.
- Че, Конь одним спиртом поит?
Бойцы неодобрительно промолчали, поглядывая на командира. Тому пришлось вмешаться:
- Зяныч, ты это… Может, тебе он и Конь, а нам командир. И мы его уважаем. Ты его Конем без нас погоняй, лады?
- Пацаны, ладно, попутал. Признаю ошибку, и больше не повторится. Нештяк?
- Да ладно, мы ж без претензий.
- Как он там кстати? И вообще, пацаны, че так по городу творится? А то сижу здесь у хуя на рогах, не в курсах ни о чем. С бабьем вон бодаюсь, бомжатину всякую взрываю. Тьфу, бля, аж противно…
- Да как тебе сказать… Ментов мы еще по осени погасили, в курсе? Прикинь, вообще без потерь! Вон, Серба только и успели зацепить, да, Серб?
- Да хули там, чиркнуло, говорить не о чем… Они даже стволы разобрать не успели, долбоебы. Ни охранения, ни хуя… Как пионеры на курорте. Куда им до наших-то, ебланам - из них если кто и бывал на боевых, то максимум - блокпост в Надтеречном пару месяцев по кругу обсирал. Как ебанули им в окна двумя шмелями - и пиздец войне, одни жареные кишки по потолку. Баб, правда, жалко, которых они ебли там. Так, пяток пидоров еще побегало, пошмаляло, но недолго. Их вообще живыми взяли, вздернули потом перед Пентагоном.
- А щас че? Тихо все, или как? У меня здесь уже тишина, ни стрельбы, ни хуя. Ну, почти. Дальше профилактория и вокзала, правда, не забираюсь - но, по-моему, везде уже тихо…
- Да хуй там - "тихо", скажешь тоже. Это просто у тебя тут тихо, потому что народу мало. А у нас на ДОКе ни хуя не соскучишься, только одних погасим - еп, уже другая толпа отмороженных собирается. Вот, днями на БЭЦ пойдем, там какой-то молодняк охуевший завелся. Народ ходит, жалуется - типа за кусок хлеба режут целыми семьями. За такое вешать надо, правильно командир это придумал.
- Эт точно. А как пыштымские, ходят все?
- Да раза три пробовали, оставили человек десять и вроде как успокоились. Вон, Горшеня их там из АГСа хуярил, я сам там не был. Последний раз им заебись накатили там, да, Горшеня? Теперь ходят по трое-пятеро, чтоб незаметней, щиплют тех, кто в садах живет. Садоводы эти иногда сами отмахиваются, иногда за нами присылают. Ну, от нас же, сам знаешь, не набегаешься - бывает, припремся - а уже нехуй ловить, порезали, зажгли и съебались. Надо бы по уму КП восстановить, да полосу, да патрулирование организовать. Перешеек один им оставить, от Булдыма до Наноги - и то уже куда легче было бы.
- Заминировать бы, и дело с концом. - встрял, оторвавшись от доширака, до сих пор молча жравший боец. - ОЗМок да МОНок наставить на километр глубины - и все, привет, хуй сунешься. Все равно лежат мертвым грузом… - разговор свернул на другую тему, но Ахмет уже практически не слушал, загоревшись подсказанной идеей. Он не по наслышке знал, что такое минное оружие - эти штуки навсегда решили бы проблему соседей.
- А ОЗМки какие, третьи, семьдесят вторые или стошестидесятые? - некстати вклинился в разговор задумавшийся Ахмет.
Бойцы, замолкнув, дружно вылупились на него.
- А ты че, волокешь в этой херне? Сам как раз плачет, что ни одного сапера нет. О, заебись! Нашелся нам МВДшник! Все, щас мы тебя мобилизуем!
- Денис, ты ебнулся?! Какой из меня к хуям сапер, ты че? Так, начитался плакатов в карауле, и все! Просто у нас в карауле вся стена была увешана, заступишь и целый день пялишься поневоле на всю эту срань, тут медведь даже запомнит - а так я эту ебань и в глаза не видал! Смотри, не вздумай Ко… командиру наплесть типа взрывника нашел, как брата прошу! Я ж сам взорвусь и всех нахуй взорву вокруг! Тоже придумал, понимаешь - я ж МУВа от ВПФа не отличу.
- О, епть! Че и требовалось доказать! Вишь, какими мудреными словами ругаешься! Саперскими! Я вот не сапер - я и не знаю. Так что не хуй отмазываться.
Посидели еще немного, допили третью бутылку - уже водку, бойцы собрались восвояси. Военным манером на прощанье обнялись, молотя друг друга по хребту.
- Блин, хорошо как посидели, как раньше прям. - отдувался, натягивая разгрузку, раскрасневшийся Пасхин. - Хозяюшка-а! Спасибо, накормила как у мамы! Да, пацаны?
- Точняк! Да, спасибо, хозяйка! Здоровья тебе! - довольные бойцы еле пролазили в небольшую дверь. - И ты, Зяныч, молодца, наш человек. Не ссы никого - если че, придем, всех покрошим!
Пасхин, выходя последним, малость подзадержался в тесной Ахметовой прихожке.
- Ну че, Зяныч, давай, что ли. Теперь ты к нам заходи, как рядом будешь. Коньяков, конечно, не обещаю, но примем как положено.
- Лады, Денис. Хорошо, что так получилось - хоть посидел с людьми нормальными. А то тут, в этом бля гадюшнике, не с кем словом-то перекинуться - одна пьянь да старичье.
- Ну и че ты тут сидишь? Давай к нам! - снова завелся Пасха.
- Нет, Денька. Я как Коню тогда ответил, так и не переобулся еще. И вот, кстати. Денисыч, я в натуре прошу тебя - ты меня сапером не объявляй. Конь же, сам знаешь, начальник по жизни - привык командовать, я ему откажу, а он меня велит под стволом привести. А с ней, - Ахмет ткнул пальцем в сторону комнаты, - что будет? Коню-то на нее похуй, а у нее кроме меня нет никого.
- Ладно, понял тебя. Сам не доложу, но вот за пацанов - не ручаюсь.
- Ну ты поговори там с ними, ладно?
- Ладно. Ну, будь.
- Давай, удач тебе.
Задвинув засов, Ахмет хотел было разложить базар по полочкам, пока свежо, но выпитое давало себя знать - мысли путались и растекались, как холодец на горячей тарелке. Пришлось решить, что утро вечера мудренее, и отправиться спать. Всю ночь ему снились мины - здоровенные трубы стошестидесятых, компактные болотные тушки семьдесят вторых, чугунные стопочки троечек, спутниковые тарелки старших МОНок.
На следующее утро ударил мороз - оставшись без сметенного взрывами градусника, Ахмет примерно определил температуру как "здорово больше тридцахи", и на промысел не ходил. Несколько дней прошло в покое - неспешном ковырянии по хозяйству, мелких товарообменах да перечитывании всякой хрени. Мороз все не спадал, практически полностью парализовав хозяйственную жизнь Тридцатки - жители, замотавшись всем, что мотается, выползали только на водопой. Покой нарушил вояка из администрации, с белым кончиком носа и запиской для Ахметзянова: "Зайди сегодня в любое время. Есть разговор. Будет лучше если выйдешь сразу, как получишь данное… (далее следовало перечеркнутое "р", так и не ставшее "распоряжением")…приглашение. п-к Конев"…Ну Пасхин, ведь просил же, как человека - по инерции расстроился Ахмет, но мины не выходили у него из головы не только ночами. Быстро собрался, поторопил блаженствующего на кухне с кружкой чая посыльного и отправился к полковнику Коневу.
Пентагон встретил Ахмета нехарактерной для нового стиля жизни суетой. Несмотря на мороз, сковавший город, по просторному холлу бывшего стройтреста сновал народ. Посыльный, убедившись, что доставленный знает дорогу к руководству, тут же растворился в суете. На втором было поспокойнее - там жили бессемейные бойцы и располагались хозслужбы. Третий встречал посетителей брутального вида железной дверью, из щели которой сурово требовали остановиться между этажами и доложить цель визита. Миновав эту сурьезную дверь, посетитель оказывался в клетке из арматуры, затянутой мелкой проволочной сеткой, за которой желтели пахучие смолистые доски. На уровне пояса с лязгом падала заслонка окошка, в которое тот же голос предложил подать "стволом к себе" имеющееся оружие и сохранить клочок бумаги с кое-как накарябанным "двуст. верт. раск. прик". Уточнять, что это ИЖ-27 и на прикладе просто царапина, не стал: коридоры власти все ж, хоть и грязноватые.
Скрипя унтами по тихому нетопленому коридору, Ахмет пытался вычислить, как же используются оставшиеся пять этажей, но до самого Коневского кабинета составить сколько-нибудь осмысленной гипотезы не сумел.
- Здорово, мужики. - вежливо поприветствовал сидящих в предбаннике. - К Коневу кто крайний?
- Ты с каким вопросом? - со слишком деловым, как показалось Ахмету, видом спросил спортивного вида мужик, сидящий на подоконнике с сигаретой и парящей кружкой.
Ахмет, бросив на него тупой взгляд, зашарил по карманам, растягивая паузу далеко за пределы приличия. Мужик напрягся - видимо, он тут кем-то был. Ахмет достал трубку, кисет, пододвинул стул, издевательски обстоятельно уселся. Начав набивать, вернул мужику его борзовато заданный вопрос, на полуфразе подняв взгляд и жестко уперся в глаза нахала:
- С какой целью интересуетесь?
Мужик осознал, что малехо сгрубил незнакомому человеку. Но съехать не захотел - видимо, среди наблюдающих за развитием ситуации были те, съезжать перед кем ему было в падлу.
- Если спрашивают, значит надо. Так с какой целью ВЫ прибыли?
- Ну, раз надо. Тады так: Мы прибыли с целью беседы с исполняющим обязанности главы администрации полковником Коневым Н.С.
Мужика взъебло. Ахмет отметил, что он уже заставляет себя оставаться на подоконнике. …Ну, слезь еще давай, жердь ебучая…
- Так ВЫ по личному вопросу, или…?
…Ага, сучонок, сломался, выделил смазку-то. Ладно, залупаться сверх меры не будем; нам, похоже, скоро служить вместе…
- Личному - буркнул в сторону Ахмет.
Мужик облегченно отъебался, изобразив повышенное внимание к разговору за столом. Подождать пришлось изрядно, к Коневу постоянно вламывались со срочняками. Наконец, он сам вышел из кабинета - видимо, обедать. Очередники тут же увязались за ним, пытаясь на бегу что-то втолковать или, может, что-то выпросить. Ахметзянов решил остаться и еще подождать - бегать за Конем по коридорам Пентагона вламывало. Который уже раз за сегодня набил сочащуюся горечью трубку, выкурил, прошелся по коридору, попытался проковырять дырку в толстой наледи на оконном стекле - бесполезно, льда на палец. …Темнеет уже. Бля, целый день тут просидел. У-у, падишах хренов. "Разговор есть", "Выдвигаться незамедлительно", - беззлобно ругался Ахмет, ковыряя замерзшее стекло. Он не был особенно удивлен или раздосадован - с любым начальством всегда так.
- Ты Акмезянов? - в двери торчала вопросительно приоткрывшая рот голова.
- Ну.
- Давай за мной, Сам зовет.
Прошли в конец коридора, где посыльный постучал в ничем не отличающуюся от других дверь, и сдал Ахмета на руки открывшему. Ахмет удивленно огляделся - комната была пуста, только стул у окна и пепельница на подоконнике.
- Че встал? Вон, подымайся. - Вояка ткнул стволом огрызка за спину Ахмета.
Обернулся - точно, у двери лестница. Ведет в открытый люк на потолке… Ну, сейчас узнаем, нахера им верхние этажи. О, понятно. По крайней мере, про четвертый. - Не успел еще Ахмет преодолеть и половины лестницы, как откуда-то словно издалека, приглушенные стенами, до него донеслись характерные вопли. - Тут у них информацией занимаются. Вон, смотри-ка, на тапе, что ль, кого-то исповедуют .
Сопровождающий молча провел его по пустому коридору, открыл без стука очередную безымянную дверь, заглянул: "Заводить?" Там, видимо, велели заводить. Так же молча махнул Ахмету - давай, мол. Войдя, Ахмет оказался в холодной темноватой комнате. …Опа, это ж тот козел из приемной… Конь и еще двое, за длинным столом, накурено каким-то бамбуком типа "Примы", буржуйка, труба не в окно, в стену куда-то, окна заделаны на совесть - мух боятся, недавно жрали (мясо с картошкой и квашеную капусту) и выпили понемногу(не спирт, не водка; что-то типа вискаря).
- Здорово, Ахметзянов! Живой еще?
- Здравжлатащщгнал! Не дожжотесь!
Конев сначала притормозил на секунду, видимо, совсем здесь от шуток отвык. Дошло наконец, все, кроме нахального козла с капитанскими звездочками немного посмеялись.
- Садись давай.
Ахмет присел на указанный стул, расстегнул бушлат и изобразил внимание.
- Есть у меня информация…
- Пасхин, сссука…- тихонечко, но отчетливо вставил Ахмет.
- …что ты вроде как сечешь по минным делам. МВД где обучался?
- Да не обучался я ничему, Николай Сергеич! Пасхин болтает, сам не знает че. Я в РВСН служил срочную, в Державинске. Пулеметчик должность, сурков в степи гонял все два года. Шахты пусковые охраняли от сайгаков.
- А у меня вот другие данные. Вот и Борис Михайлович подтверждает, что… - с издевательской ухмылкой Конь повернулся в сторону сидевшего справа. Тот важно кивнул. -…с 12 марта 1986 года по 31 мая того же года рядовой Ахметзянов в части числиться продолжал, но фактически находился в УЦ РВСН "Светлый", в/ч номер такой-то, где в числе прочего сдал зачеты по МВД и ПСР. Это че за "ПСР" еще такой… Отчислен за неуставные взаимоотношения и с позором возвращен в Державинск, гонять сусликов. Ты кого наебать решил, салага? - довольно осклабился Конь. - Нет, только гляньте - врет как срет и не краснеет!
- Ну и что, Николай Сергеич? Все равно мне этого не надо. И вам я не нужен. Ну че я там мог такого ценного узнать, сами посудите. Как ДША в капсюле-детонаторе обжимать? Дак это любой дурак знает. Ну, вдолбили номенклатуру изделий, на сколько отбегать и куда молотком не стукать - толку-то что? Сергеич, хочешь, честно скажу, как думаю? Не расстреляешь под горячую руку? - невесело усмехаясь, Ахмет дождался кивка Конева и продолжил: - Если у тебя есть задачи для настоящего сапера - я не потяну. И еще. У тебя такой работы нет. А если все же нашлась, то тебя снимать пора, хоть ты и целый полковник.
- Ну ни хуя себе. - Конь едва не поперхнулся. - Это почему сразу "снимать"?
- Сейчас поважнее есть проблемы, чем взрывать всякую ебань. Прости за резкость, Сергеич, сам разрешил. Как уж тут ефрейтору полковника не оттянуть, - примирительным тоном закончил Ахмет.
- Эт точно… - задумчиво глядя на Ахмета, протянул Конь. - Ну че, товарищи офицеры, предлагаю поставить человека в курс дела. Он парень нормальный, проникнется. Искать другого - время уже поджимает. Олег, как считаешь? - по армейской традиции, Конев начал с младшего по званию и должности.
- Да толку-то секретничать. Вы его, судя по всему, знаете - вам и решать. С момента выхода он будет с моими - там уж я за него отвечу, - со злобным предвкушением ответил капитан.
- Понял тебя. Ты, Борис Михайлович, что думаешь?
- Если ставить в курс, то мое мнение - на казарменное его. До выхода. Иначе - сам понимаешь, чем утечки кончаются.
Ахмет, до сей поры пассивно таращившийся на Судьбу, внезапно возникшую посреди его маленькой и ясной жизни в лице трех небритых людей в камуфляже, очнулся. Почуяв кожей огромную важность того, что решили заполучить эти трое, он совершенно справедливо решил поторговаться до задатка.
- Так, пока мне еще ничего секретного не сказали, вставлю пару слов: можете даже не обсуждать дальше, пока не пообещаете мне кое-что.
Трое офицеров недовольно прервали прения, грозно воззрившись на посмевшего влезть в их базар ефрейтора.
- Ахметзянов, ты вообще уже оборзел. Ну, чего еще?
- Бля, Конев, да так - ничего. Ты меня под молотки хочешь бросить, особист твой…особист же, правильно? - вон, закрывать меня уже собрался; этот, молодой - да сядь ты, капитан ты или адмирал - мне похую, салага ты еще. Молодой, говорю - вон, "с моими будет", "отвечаю" - всю дорогу мне будет свои спецназовские понты рисовать - а ты подумал, надо оно мне? Мне оно надо? Конев, ты меня знаешь - не увижу, что оно мне надо - не пойду. Хочешь, на Коране поклянусь - не пойду.
Последовала секундная заминка, разразившаяся чудовищным матом из трех - нет, все-таки двух луженых командирских глоток. Ахмету наперебой сообщали, что он, ебаная чурка, не пойдет, а побежит, вон сейчас у меня ТАП освободится - и через пять минут, нет, не побежит - а его на пинках мои до самого… ну, до места, и копать он под заряды голыми руками будет, и к последней закладке его за хуй примотают, и еще много чего. Конев сидел молча, мрачно глядел сквозь Ахмета, похрустывая переплетенными пальцами. …Думает, не вид делает, а думает. Пока эти беснуются. Поэтому он командир, а не они. Поэтому он сейчас и согласится. Все у нас получится, товарищ Ахметзянов…
- А-атставить! - рука принявшего решение Конева оглушительно грохнула по столешне.
Крик обрезало, и в наступившей тишине ясно проступили дребезжанье разбуженных ударом стаканов в шкафу где-то сзади, треск огня в печке, свист ветра и скрежет снега по оконному наморднику. Красные от натужного крика офицеры медленно опускались на места, дрожащими руками нащупывая подлокотники офисных стульев. На Ахмета глядели два дула глаз Конева.
- Так. Излагай, и в пределах разумного обеспечим. Предупреждаю - малейшее… - и раздавлю. Ты меня тоже знаешь. На мне - люди. Я за них отвечаю. И если по твоей вине хоть один - вот этими самыми. Все, слушаю.
Это был уже настоящий разговор. Ахмет ни на йоту не сомневался в нерушимости полученных сейчас предупреждений, равно как и в том, что все, что он сейчас выторгует - он получит.
- Первое. К жене, пока меня не будет, отправляешь двух человек. Нормальных человек. Слово жалобы услышу - вскрою лично. Годится?
- Да. Дальше.
- Второе. Оплата. НСВ. Пять тысяч к нему. БС и МДЗ.
- Ты охуел, чурбан?!
- Сядь, Олег. НСВ… Ладно, и МДЗ тысячи полторы дам.
- Мины и СВ сколько мне нужно. Инженерка, УВК, если есть. Не разорю, сам понимаешь.
- Годится, нам они один хуй пока без надобности. Но в разумных пределах.
- Ясное дело. И последнее - сотую долю того, за чем идем.
- Нет. Это не разговор. Но. Вот тебе мое слово: сделаете все как надо - не обижу.
- Командир, эта чурка и так уже…
- Погоди, Борис Михайлович. Веришь мне, Ахметзянов?
- Да, Николай Сергеич. Безо всяких.
- Ну, вот и ладно. - Конев откинулся в кресле, закуривая. - Задачу будет ставить Борис Михайлович,- он помимо особого отдела еще и начштаба, чтоб ты знал. Олег - старший вашей группы. С вами пойдет еще один человек, позже узнаешь, подчинен будешь ему лично. Определите там, сколько чего нужно по твоей части.
- Да уж немало. На Барабаш ведь пойдем? - невинно осведомился Ахмет.
Всех троих аж подбросило. Конев, поперхнувшись дымом, вытаращился сначала на Ахмета, затем перевел потяжелевший взгляд на особиста.
- Борис, я не понял.
Особист-начштаба только развел руками. Все трое принялись сверлить Ахмета взглядами, как будто только что заметили его присутствие.
- Вы только на ТАП меня сгоряча не потащите, нет у вас утечек - это вычисляется элементарно. Объяснить?
- Давай, не тяни. - Начштаба аж перестал глядеть волком, подсаживаясь поближе.
- Кстати, Николай Сергеич. - обратился Ахмет к Коневу. - Прости за "снять пора". Я не понял сначала. Цепочка простая - главная ваша… наша теперь, пока я на службе, проблема - снабжение. Так ведь? Значит, нужны источники. То есть, Росрезерв по жрачке и арсеналы по боеприпасу и вооружению. Правильно?
- И важно не дать серьезному оружию попасть куда не надо. Представь - пыштымские бандюки добудут ЗУшки и приедут…
- Ну, и это. Я о чем: если вы ищите минера - значит, нужно расчистить заваленные хранилища. Их, я слышал, хозяйки подорвали, когда че им надо повытаскали; а потом заминировать, чтоб чужие не лезли, пока все не заберем. По УрФО комбинатов Росрезерва семь. Ближний - в Барабаше. Там же арсенал то ли ГРАУ, то ли РВСН, прикрытый полком САУ.
- Немного не так, но в целом… Блядь, действительно элементарно. Борис, много людей в курсе, что мы минеров шукали?
- Да нет. Я только старших групп ориентировал. Но разошлось, конечно.
- Прими меры.
- Есть.
- Так… Значит, сроки сокращаются. Олег, твои готовы?
- Мои, товарищ полковник, всегда готовы. Тридцать минут - и выдвигаемся.
- Тридцать минут не надо, а вот завтра вечером пойдете. Ждать некогда - может, мороз еще неделю простоит. Ахметзянов.
- Да, Николай Сергеич.
- Явишься завтра к 8-00 к начвооружения, он в курсе будет. К 16 доложишь о готовности.
- Понял. Николай Сергеич, значит, смену тоже с утра присылайте. Двоих, как договаривались.
- Какую еще… А. Да. Олег, проконтролируешь.
- Есть.
- Ну, вроде все решили. Ахметзянов, свободен. Иди, задай своей бабе дрозда, чтоб к моим не приставала потом. Ух, и гад ты все-таки. Все, понимаешь, нервы, на хуй, вымотал, чучмекская твоя морда… - устало улыбнулся Ахмету Конев.

Предыдущая страница 6 Следующая страница


7 Беркем аль Атоми

… Ебатеньки мои… Ох, ебатеньки… - внутренне обмирая, блаженно охал Ахмет, бродя за очкастым сутулым начвооружения по наконец-то разъясненному шестому этажу Пентагона. В полу - или, скорее, тричетвертитьме бывших кабинетов высились штабеля Силы, упакованной в серые и зеленые ящики. На вопросы о наличии того либо другого начвор ответить не мог:
- Я всю жизнь на ремонте отпахал, так что в этой хуетени как в алгебре. Сам посуди, привезли, скидали сюда. Где че - хуй его пойми, ни бумаг, ни инструкций, ни хера. Так что ходи смотри сам - все взрывное в этих кабинетах, что я тебе открыл. Ищи сам чего надо, подсказать я тебе все равно ниче не смогу.
- Ладно уж, разберусь как-нибудь. А если че там разобрать надо будет, у тебя мужики-то есть? Или только бабы эти? (поднявшись на шестой, Ахмет обнаружил его чаевничающим у печки в компании двух баб, видимо, поставленных снаряжать ленты: полкомнаты было завалено патронной упаковкой, к столу прикручены снаряжалки).
- Нет уж, давай сам как-нибудь. Людей мне никто не дает, ладно, этих хоть дали ленты набивать. Потом подходи, составим бумагу… - и удалился, видимо, продолжать прерванное чаепитие.
Ахмет около двух часов громыхал ящиками, оценивая валящее в руки богатство. …На Аллаха надейся, а гирьки сверли. Кто мне потом что даст - неизвестно; а наберу-ка я сейчас. Этим по ушам проеду, типа для работ именно столько и надо, а там приныкаю где-нибудь, потом схожу и заберу. Надо только правильных вещей набрать. Тола найти еще можно потом будет, а вот восьмерка, я чувствую, скоро станет ба-а-альшим дефицитом… Найти бы сразу МД-2, там на восьмерку уже кавэшник накручен, с резьбой под МУВы… И электрической херни побольше - она в обороне самый щорс. Так, ЭДПРы я где-то видел, детонирующего шнура еще, желательно красненького бухточки две-три-семь-сорок… Заготовив кучу припаса, достаточного для своих нужд, Ахмет приступил к комплектованию предстоящей экспедиции. Получившаяся куча, что называется, внушала. …Бля, как бы спецназовские лоси, увидев эту кучку, не обиделись и самого тащить не заставили. Ладно, хуйня, выкрутимся. Эх, суки, не оставили времени - я бы тол себе забрал, а на ихнее задание аммонала б наделал…
- Эй, начвор! Ты попался, в курсе? Пошли имущество описывать!
- Бля-я… Ты что, на Луну кого отправить решил? Куда тебе столько? - поинтересовался начвор, внося в амбарную книгу подготовленные Ахметом ящики.
- Ладно тебе жаться, у тебя тут килотонны лежат, если ебнет - вторая Хиросима. А теперь ебнет малость послабже.
- Типун тебе… мне че, жалко, что ли… Здесь распишись вот. Ага, ага, вот здесь. Все.
Как и предчувствовал Ахмет, спецназ взроптал, увидев подготовленный груз - на взвод и трех специалистов приходилось одиннадцать увесистых ящиков. Командир, давешний капитан Фоменко, даже выебнулся на начштаба-особиста, начав склочно интересоваться - как ему теперь, если что, принимать бой, если бойцы, и без того увешаные с ног до головы, должны еще и ящики переть, да еще и подвое?! Начштаба подозвал невинно любующегося закатом подрывника выяснять возможность сокращения, но был с мстительным удовольствием загружен минерскими умностями, из которых следовало, что сокращение груза на каждый грамм снижает вероятность успеха ровно вдвое. В результате до моста, где уже ждала разведгруппа, было решено добираться на автомобилях. Пока заводили неожиданно понадобившиеся "Уралы" и уазики, грузились - настала ночь. Ветер усилился, снег залеплял лобовик, но водила умудрялся как-то чувствовать дорогу. Трясясь в холодном уазе, Ахмет обсуждал со спецами предстоящую работу. Олег, командир спецназа, отвечаюший за операцию, скупо довел до спецов имеющуюся информацию по цели и в прениях более не участвовал. Судя по всему, его, как настоящего кадрового офицера, не очень волновали проблемы предстоящие - на данный момент он полностью ушел в задачу текущую - не сбиться с дороги, пройти на колесах максимально возможный путь, сберегая силы бойцов, и не вляпаться в незапланированный контакт. Один спец - молодой коротышка Альберт - специализировался по подъемным механизмам и тоже тащил немалый груз инструментов. Второй не тащил ничего, был стар и немногословен. Звали его Геннадий Максимыч, начштаба как-то упоминал при Ахмете о нем - мол, Конь советуется с ним по всем техническим вопросам, да и не только техническим. В первые же минуты беседы выяснилось, что с проектом комбината Росрезерва никто не знаком, и все присутствующие знают об этой системе лишь то, что она есть, ну разве самые общеизвестные детали. Логика подсказывала, что хозяйки, вывезя с объекта ценные для них материалы, вряд ли тронули хранящееся там же продовольствие - но доступ к нему, скорее всего, основательно затруднили.
- Стволов, имею в виду грузовые, два, по крайней мере, если исходить из логики проектирования. Обязательно. Плюс пассажирский, скорее всего, объединяющий шахту клети и лестницу. Вы, юноша…
- Алик. И выкать мне лишне, молод я еще.
- Да, извините, конечно. Кстати, товарищи, давайте для простоты общения и пользы дела примем это за правило, меня, к примеру, вполне устроит "Максимыч". Нет возражений? Прекрасно… Я что хотел спросить - в… тебе не известны случайно характеристики оборудования, каким такие стволы проходят? Было бы полезно в плане диаметра проходки, или как это называется.
- Нет, Геннадий Максимыч, я только по подъемному, ну, и механика, металлы. Горного не знаю, даже краем.
- Жаль, жаль… А ты что призадумался, Ахмет?
- Да думаю, как сам бы сделал - представляю себя на месте хозяйки, который это задание получил. Я вот думаю, что особо они не заморачивались. Клети, поди, опустили метров на пять от нуля, да и сложили здание - чисто устье запечатать. Чтобы на совесть такой ствол завалить, надо зашпуриться со стволом рядом, да вниз метров на десять. Забутовать хорошенько килограмм сто пятьдесят - вот тогда да. Грунт какбы сдвинет, понимаешь? Не обрушит вниз, а сдвинет, и ствол не засыпется, а пережмется.
- А почему думаешь, что не так они и поступили?
- Это ж понимать надо, а что, по-твоему, может понимать в горном деле армейский сапер? Тем более хозяйский. Да и бурить опять же надо, бутовать - это даже со всей ихней техникой целый день ебли. Не вижу мотива у старшего подрывной команды так ебаться с какой-то дыркой в земле.
- И какой тогда предполагаешь порядок работ?
- Первое. Как доберемся, скажите Фоменке, чтоб местных с десяток наловил и по руинам погонял хорошенько. Командир! Эй, капитан! - не сразу перекричал уазика Ахмет.
- Че, наука, придумали?
- Олег, вопрос такой. Там этот, Челябинск-115, живут там еще?
- Разведка доложила, что немного осталось - основная часть в Барабаш ушла. А че за проблема?
- Смогут твои пригнать человек десять?
- Да че там делов. Смогут, конечно. А на хуя они вам?
- Прогнать хочу через завал. Вдруг там пластика нахуеверчено.
Спецназовец изменился в лице. Похоже, от сугубо гражданского, да еще бывшего ефрейтора ничего подобного он не ожидал.
- Ни хуя ты Жуков… - присвистнул бы, коли б не так трясло, спецназовец. - Надо - значит обеспечим, - и отвернулся.
- Ахмет, ты уверен? Это на самом деле Не-Обходимо? - очень спокойно и серьезно спросил Максимыч. - Ты понимаешь, что Фоменко их живыми в любом случае не оставит? Из-за утечки?
- Вариантов нет. Я не Влад Тепеш, и это серьезно продумал. Нет вариантов. То, что рядом есть люди - очень выгодно для нас как в плане сохранения наших голов, так и в плане успешности в целом. Под землей я тоже их вперед погоню. Про датчики по объему и фотоумножители не надо рассказывать?
- Ну что ж. Принято. Затем что?
- Затем я зашпурюсь и сдую все, что над устьем ствола. Скорее всего, обнажится пробка из металлоконструкций и ломаного бетона. Попробую ее тоже расковырять, чтоб обрушилась.
- А как же внизу? Завалит же все?
- Максимыч, ты видал когда-нибудь, во что превращается бетон, ебнувшийся со ста метров?
- Понял. Дальше?
- Ну, дальше не знаю. Жисть покажет.
- Ахмет, - встрял Алик. - Мне надо будет сначала посмотреть, вдруг че живого по моей части осталось. Если че найду - сможешь как-нибудь обойти? Чтоб не задело особо?
- Ниче не знаю. Приедем - поглядим. - Ахмет уже настроился ехать до самого места.
Но проехали они немного. До моста, где их должны были встретить, добраться не удалось - дорогу местами замело по пояс. Все чаще приходилось останавливаться и дожидаться, пока головной "Урал" пробьет колею в особо херовых местах. Наконец встали совсем - снега было по верх колесных арок уаза. Из "Уралов" посыпался в снег спецназ, полетели связки лыж. Тут же обулись и растаяли в ночи охранение и разведка, замелькали ящики с грузом. Через несколько минут отряд втягивался под защиту леса, оставляя за спиной пытающиеся развернуться машины.
Лыжный переход показался спецам изощренной пыткой, хотя шли они налегке и по накатанному. Момента встречи с ожидавшей у моста разведгруппой так и не заметили и очнулись от одуряющего темпа, лишь уткнувшись в спины тормознувших гоблинов.
- Привал, что ли? - жадно хватая морозный предутренний воздух, спросил Ахмет.
- Похоже, пришли. Где-то километров десять пройдено - значит, если не на месте, так рядом.
- Максимыч, ну ты лось - я вон захукался, Алик тоже еле живой, а ты вон - даже не сильно потный. А все же мы молодцы, угнались-таки за этими терминаторами, да еще по таким горам…
Максимыч улыбнулся:
- Молодые люди, они из-за нас не торопились. Это не темп для них, даже с грузом. Э, а ну отставить! Вы что?! Дети малые! Вам работать скоро - вы мне больные не нужны. Только по моей команде.
Ахмет с Аликом испуганно опустили фляжки.
- Может, костер разведем пока? Ма-аленький такой.
- Нет, ну точно как дети. Сидите, ждите команды и не дергайтесь. Про курево, надеюсь, не надо напоминать?
Ахмет, как раз потянувший было из кармана кисет, серьезно протянул:
- Обижаешь, Максимыч… Че мы, "дети малые"… - и заржал, не выдержав. - Бля, ну ниче нельзя. Че можно-то?
- Лучше всего - ложитесь на спину, а ноги задерите. Вот так. - Максимыч изобразил. - И лежите, пока кровь не стечет.
Легли. Ахмет, впавший в легкое безмысленное оцепенение, рассеянно наблюдал за поднимающимся к небу выдохами. …Нос не прихватывает, значит мороз ушел. Двадцатка от силы, может, даже меньше. Днем еще теплей будет, вон, небо-то какое облачное… На востоке чуть посветлело, сквозь наползающую дрему откуда-то издалека доносились непонятные звуки, издаваемые отрядом… Хоть бы подольше так полежать… - мелькнула, уплывая в бездонную черноту сна, последняя мысль.
- Па-адъем, ученая рота! Ишь, смотри-ка, дрыхнут себе спокойно! - подскочив от тихого крика в самое ухо, Ахмет увидел прямо перед собой румяную и довольную физиономию Фоменки. - Максимыч, совсем у тебя личный состав расслабился!
Оглядевшись, Ахмет обнаружил себя под шатром вековых сосен, скупо роняющих иней - ветра не было. Солнце уже встало, поднявшись где-то на десятичасовую отметку. Рядом ровно сопел Алик, справа присели на ящиках Фоменко с Максимычем.
- Это ж не твои верблюды, Олег. Ничего в этом плохого не вижу - делать им сейчас все равно нечего, пусть пока отдыхают. Как объект, поглядели?
- Да. Все отлично. Тропа занесена, сюда минимум две-три недели никто носа не совал. Мои пробежались - вокруг чисто по двухкилометровому радиусу. Так что твои могут работать. Я че хотел - "Жуков", ты насчет гражданских уверен? Без них точно не обойдешься? Решай сейчас, да или нет - отправлять мне людей?
- Да. Двое. Мужики, не совсем старые.
- Ты ж говорил десять?
- Подумал немного. Ты ж их потом, если целы останутся, в расход пустишь?
- А как же. Я любого, замеченного в пределах периметра, обязан валить. И завалю, - помрачнел Фоменко. - Только, может, ты подумаешь, и вообще их не нужно будет? С десяти до двух вон как быстро съехал. Подумай еще немного, может…
- Своих пошлешь? - перебил Ахмет и едва не получил в лоб; Фоменко лишь обозначил сокрушительный удар:
- Ты, падла черножопая, поговори у меня! Ты щас мне раком весь снег перепашешь и все там вручную выкопаешь! "Моих"!
Вмешался молча слушавший Максимыч, как оказалось, умеющий разговаривать голосом, оставляющим впечатление пудового колуна:
- Капитан Фоменко! Как офицер - веди себя! Если для успеха задания будет надо - сам пойдешь! Строевым! Сказано - два. Значит, иди распоряжайся! А ты буди Альберта, пошли распаковываться да объект смотреть.
Объект оказался невзрачной огороженной площадкой в лесу, с двумя воротами. В одних, распахнутых и до половины занесенных снегом, терялась узкая лесная дорога. Вторые, предназначенные для пропуска вагонов, высились на противоположном конце участка. Железнодорожная ветка, слабо угадывающаяся под сугробами, заканчивалась нагромождением больших мятых плоскостей - видимо, это был ангар. Все строения были разрушены: там и сям из-под нетронутого снега торчали гнилыми зубами обломки стен. На полузанесенной будке проходной виднелась косо висящая табличка: "Федеральное агентство по государственным резервам. Комбинат "Гранит". Ахмет подчеркнуто спокойно спросил у Фоменки:
- Где твои расположились? Имею в виду, те, которые сейчас близко. Удаление от забора какое?
- По окружности. От забора - метрах в тридцати, местами до десяти.
- Отодвинь людей на пятьдесят минимум.
- Е… Ладно. Жаба! По цепи передай, расстояние от позиции до забора - пятьдесят метров, понял? Пять-де-сят!
По лесу, вопреки ожиданиям, никакого шума - гоблины передали приказ знаками.
- Дальше что?
- Когда мясо пригонят и куда?
- Через час, сюда, куда еще.
- Можешь подержать их на расстоянии до нужды? Вне прямой видимости?
- Ты че думаешь, это изменит че-то?
- Ты не понял. Я сейчас тралить буду. Они, если увидят - понять могут, и упереться. На хуй это надо?
- Понял. Сделаем.
Побросав кошкувдоль прилегающей к входу территории, Ахмет углубился в руины. Сначала старался ступать только по крупным обломкам, затем плюнул. Уловить и распознать сквозь снег их очертания было нереально - так лишь увеличивался риск элементарно переломать ноги. Полностью положившись на нечто зыбкое - чувство правильности того или иного движения, Ахмет решительно опускал ногу в одно место, избегая другого. Ему казалось, что вражеский сапер оставил здесь вместе с поставленными минами еще что-то - свою память сделанного, мысленную карту, где каждую мину окружало некое едва заметное дрожание . Он чувствовал их, проснувшихся и с хищным безразличием уставившихся на него - место было неспокойным , рябь то и дело подергивала картинку, воспроизводимую по памяти с закрытыми глазами. Самое херовое, что он плохо знал минное вооружение предполагаемого противника. Только самые распространенные, хрестоматийные вещи - М18, аналог нашей полусотой МОНки; дурацкую Элси, короче, разный хлам времен Хошимина. …Если щас напорюсь на что-нибудь эдакое недетсадовское типа SLAMa- пиздец. Каких только ни делают эти пидоры, может, лежит сейчас какая-нибудь супер-пупер-магнитоакустическая, - на движущуюся "кошку" возьмет вон и среагирует. Да и хуй с ним. От хитровыебаных один хрен не спасусь, тут уж повезет либо нет. Главное - элементарную растяжку не сорвать… Лишь спустя полчаса нашел и снял первую - того самого тупорылого Клеймора. Пристроенный безо всякой фантазии, бездушно как-то, он вселил в дебютирующего Ахмета надежду. Характер установки говорил о безалаберности вражеского сапера, работа была сделана "на отъебись". Второй заставил проникнуться к ставившему эти, в общем-то, вполне нормальные мины, ниггеру (Ахмет почему-то был твердо уверен, что это был именно ниггер, губастый распиздяй с плеером в ушах) презрительным недоумением: ну если уж начал что-то делать - дык сделай нормально! Снял, поймав кураж, шесть штук - все Клейморы. Одновременно, лазая по завалам, наметил места будущих закладок. Еще раз обошел место предполагаемого ствола по кругу, представляя, как и что будет происходить. …Ух, вроде все. Внизу, дай Бог, чтоб так же было. Так, теперь займемся драматургией. - Вывинтив из корпусов взрыватели, продел сквозь рамки прицелов подобранный кусок провода - получилась эффектно выглядящая связка. - …"Ахмет, великий покоритель мин", ептыть… А хули - ведь сделал же! Вышел, наступая в свой след, с территории, специально для зрителей небрежно бросил у своих ящиков связку добычи. …Э-э, а Максимыч-то не повелся, ишь, ухмылку еле удерживает. Просек мой спектакль, в отличие от этих. А эти впечатлены, похоже. Вон как зырят почтительно. Это гут… Сел на ящик, принялся забивать трубочку. Бросил солидно так:
- Ну все, вроде. Есть проход. Сейчас покурим, да пойдем шпурять.
- Нашел ствол? - подсел Максимыч.
- Да вроде как. Там из-под снега видно - ламповая была, она же всегда перед клетевой? Нет? Рядом движки еще, я таких не видал, здоровенные. Или редукторы - хуй поймешь, замело доверху. Они от ствола далеко быть не могут. Главное, там табличка висит, график спуска. Я только когда ее увидел, убедился. А то не верилось что-то; больно уж здоровый ствол получается - метров шесть-семь.
- Много на нем навалено?
- Много. Там, похоже, здание стояло этажа в два, хорошо не кирпичное, а из хрущевской панели. На втором, похоже, раздевалка была - шкафчиков до хрена валяется, и все поверху.
- Хватит у нас тола расчистить?
- Должно. Я бы еще прихватил, но ладно, хоть это донесли, - мстительно добавил Ахмет, глядя на Фоменку.
- Ладно, докурил? Пошли взглянем.
Троица спецов отправилась на развалины. Увидев торчащие из-под снега редукторы, Алик кинулся их осматривать, оставив Ахмета с Максимычем.
- Ну что, Ахмет, выходит, зря гражданских ловили?
- Вниз еще идти. Геннадий Максимыч, меня и так эти гражданские к земле давят, не надо.
- Что, ждешь внизу гадостей?
- Не то чтобы очень, но… Больно уж по-распиздяйски наверху заминировано. Не для расслабухи ли… Такое ощущение, что натыкано неграми обкуренными. Вон, первое боевое разминирование - и смотри-ка, поляна зачищена.
- Почему-то так и думал, что первое. А внизу чего именно опасаешься? Я-то от жизни малость поотстал, в Афгане застал только самое начало - ничего умнее М - четырнадцатых не знаю.
- Ихних технических чудес прежде всего. Слишком мало времени прошло, аккумуляторы могут еще заряд держать, тем более, там под землей не так холодно. А навыдумано столько дряни всякой, что мурашки по коже. Даже я могу из того, что у нас под рукой, соорудить такую хреновину, что ни один не уйдет. Было бы желание.
- К примеру?
- Вот освободим мы лестничный спуск - че-то в подъемные штучки не верится как-то, и пойдем вниз. На последнем пролете подготавливаю ступень - чтоб свободный ход немного был, под нее - самую обычную ПФМку или ПОМку, пусть сапер найдет, порадуется, что повезло - не сработала. Она ничего не взрывает - нахера, пусть сапер осмотрится, вернется и доложит. Зато нажатие ступени пускает что-нибудь типа ЧМВ, поставленный на время, достаточное для спуска всей группы. А там… Полет фантазии ограничен только наличным ассортиментом. Я бы, в данном конкретном случае - пропустил бы всю группу в коридор, а там - теми же Клейморами. Спереди и сзади, и плюс еще лестницу на голову. Впечатляет перспективка?
- Вполне.
- А теперь еще представь, что взрыватель может быть инфракрасным, или сейсмическим. Или еще каким, про какой мне двадцать лет назад не рассказывали.
- Предложения тогда какие?
- Да какие. Пускать вперед камикадзе, какие еще. А вслед - полукамикадзе, который проследит, чтоб первый не в углу отсиделся, а прошел куда надо. И ждать. Примерный срок - чтоб спуститься, минут десять-двадцать там, подняться, доложить. Еще один спуск, плюс пять минут на группу - и бабах. Или не бабах.
- Н-да. Ладно, понял тебя. Пошли, устье ствола покажешь.
Осмотрев кучу бетона, под которой угадывалась громадная шахта, забрали Алика и вернулись к грузу. Скупо, но точно Максимыч довел план ло Фоменки. Тот без лишних вопросов выделил людей, и работа закипела. Через полтора часа СЗ обступили кучу бетона полумесяцем, не пощадив Аликовых механизмов. Соединив заряды детонирующим шнуром в "звезду", от самого большого, центрального, он надеялся что центральный заряд приподнимет и разрыхлит кучу, а расположенные полумесяцем - сдуют ее в сторону. Люди отогнаны, пора.
- Ну, все. Бисмилля р'рахман р'рахим…
Огнепроводный шнур угрожающе зашипел. Спрятав зажигалку, Ахмет перевалил вершину холмика и присел на ящик. Все напряженно молчали. По лесу далеко разносился стук дятла, а высоко-высоко над людьми, в самой кроне, шастали по сучьям белки, обламывая сухую хвою.
Взрыв тяжко накрыл окрестности базы, щедро посыпав сбитым с деревьев снегом.
…Бля, а ведь получилось! - усиленно сохраняя невозмутимость, ликовал Ахмет. Посреди огромного черного пятна, сквозь клубы неосевшей пыли, явно просматривался провал ствола. Между двумя горами появилась третья - облако дыма и пыли поднималось над объектом, едва заметно двигаясь, засевало песком и грязью нетронутую снежную целину. Фоменко, спецы и трое бойцов остановились на гребне холма, разглядывая эту впечатляющую картину, окрашенную розовым закатным золотом.
- Слышите? До сих пор камни падают. Ахмет, долго они еще будут? - как-то по-детски спросил Алик.
- А я почем знаю. Первый раз в жизни сжег такую прорву тротила. Анекдот помнишь - "Хозяин, я и сама охуела".
- Ну, сапер, че сказать - справился. А я сомневался, если честно, - признался Фоменко. - Сумкинс! Ящики спецов - к дырке!
У края провала обнаружилось, что по одному стволу ходили две клети, а между ними смонтирована лестница.
- Да, логично все. Могли бы мы и догадаться… - отметил Максимыч. - При ином устройстве все это неремонтопригодно. Смотрите, как металл искорежен. Значит, клети оборвало, и все ссыпалось вниз. Так, Олег. Давай зови своих, надо расчистить лестницу. И одного гражданского пусть доставят.
На расчистку лестницы много времени не понадобилось, вскоре из провала вылезли запорошенные пылью гоблины. Привели гражданского - при его виде болезненные приступы Ахметовой совести как ветром сдуло - копия соседа, только еще грязнее - засаленная одежда блестит даже в наступающих сумерках. Фоменко принялся за инструктаж:
- Короче, этот должен спуститься до конца. Жирик, идешь за ним, обеспечиваешь. Дистанция - сам смотри по обстановке. Дергаться он не будет, пацаны с ним поработали. Если че - повторишь, только быстро, понял? До самого низа не спускаешься, остаешься на лестнице. Внизу увидишь коридор. Этот должен пройти по коридору, сколько тебе будет видно. Остановится - подбодри. И запоминай все, понял? Особенно - что внизу, вернешься - спецам доложишь. Ступеньки пересчитаешь, нет, отставить ступеньки, спецы говорят дохуя их больно. Пролеты. Нештатную ситуацию обозначаешь выстрелом. Все дошло? Выполняй. Эй, Бетмен, Сумкинс - сусанина бегом сюда!
Только что развязанного гражданского обвязали снова, для спуска - начало лестницы от развороченного взрывом устья отделяло метров семь-восемь. За гражданским последовал гоблин, и вскоре топот по металлическим ступеням затих в темноте провала. Ожидание малость скрасил костерок, разведенный в зданьице проходной. Перекусив, все немного осоловели, сказывались сутки, проведенные на ногах.
- Наконец-то хоть пожрали. Бля, от этого стола один дым, на хуя ты его сунул…
- Не в лес же тащ… О! Слышь? Олега! Уснул, что ли? Твой орет!
Вернувшийся гоблин доложил, что во время спуска ничего не произошло, внизу - куча металла вперемешку с бетоном, коридор - один. Сусанин в коридор заходил, но насколько углублялся - сказать трудно; сейчас сидит, пристегнут к лестнице, тащится - внизу теплее. Пролетов - около пятидесяти, точнее не получилось.
- Ахмет, мне надо решение принимать. Какие мысли? Ждем или сходим?
- Максимыч, а сколько у нас времени? Я так понимаю, наш бабах сверху хорошо было видно. Прилетят ведь посмотреть? Или им насрать - только к периметрам не подходи?
- Не знаю, честно скажу.
- Может, и на хуй эту спелеологию, а, Максимыч? Как я понимаю, у тебя задача - сходить, открыть, убедиться в возможности и целесообразности дальнейшей движухи. Правильно?
- Так. И что? Клонишь к тому, что вниз идти не надо?
- "Что". Выполнена работа, вот что. Внизу пусть следующие лазят. Хозяйки тут месяц ковырялись, так? Значит, вытаскали только всякие цинки-танталы. Жрачка им на хер не нужна, логично?
- О-о… Ахмет, что-то ты меня разочаровываешь. Ну, не обессудь. Я тебя тоже разочарую: то, что нужно для людей в городе, делаться будет. Любой ценой. - Максимыч мотнул подбородком на снова прикорнувшего Фоменку. - Без обсуждений. И на этом закончим детство, "а может, не надо…". Давай ближе к делу. Идем, как срок пройдет, ну, помнишь, ты говорил: "Сапер вернется, доложит, потом спускается группа, и тут бабах", или все же можно сразу?
- Так горит у нас жопа или нет? Ты так и не сказал. Если даже горит, но несильно - я бы подождал. Вероятность, сам понимаешь, мала - но когда речь о твоей шкуре заходит… Ты мне дай расклад, если не очень секретно. Я и сориентируюсь.
Максимыч задумался на несколько секунд, глядя сквозь Ахмета; потормозил, вновь сфокусировался.
- Ну, коль скоро мне прямо никто не запрещал… Слушай, только не трещи потом. Подставишь.
- Можешь пропустить.
- Хорошо. В общем, никто у нас сейчас на хвосте не висит. Внаглую, имею в виду. Но информацией о резервах те, кому надо - владеют. Мы с руководством прикидывали - первые претенденты на этот кусок - 242-ой учебный центр ВДВ, в Ишиме. Вторые - мы. 34-ю дивизию в расчет не берем - им не до этой тушеночной шахты сейчас. Еще из серьезных претендентов - Нижнетагильский 12-й отряд спецназа ВВ, конвойники из Златоуста и Миасса - но это уже так, в порядке перестраховки. У всех на пути хозяева, сами они, скорее всего, под контролем, да и подлетное время великовато. Но очень, - Максимыч слегка подчеркнул "очень" интонацией, - вероятно, что сейчас за нами наблюдает чья-нибудь разведгруппа.
- А как же арсенал? Этот, ГРАУ или РВСН, где-то здесь который? Его должно много народу охранять.
- РВСН. Их американцы чем-то новым выкосили. Наши ходили, смотрели - ничего не поняли. Следов боя нет, а трупов - полная шахта. С местными поговорили - те тоже ничего путного сказать не могут, только от страха трясутся. Что, думаешь зря весь городок в Барабаш сбежал? Им показалось, что по ним бактериологическим чем-то сработали. Грех так говорить, но это наше счастье. Они эту точку не отдали бы.

Предыдущая страница 7 Следующая страница


Мародер 8

- Эт точно… А ты что думаешь, чем их?
- Не знаю. Может, электроника какая-то… Не буду гадать. Но точно не бактерии - иначе вся округа сдохла бы давно. Погоди, еще отработают… Им тут население на хрен не нужно, задачи у них другие… Ладно, это уже лирические отступления. Уяснил картину?
- Да… Я так понимаю, что эту заначку надо расковыривать в самом срочном порядке. Иначе в один прекрасный день здесь сядет рота-другая с чем-нибудь сурьезным - и все. Нам останется только караваны дербанить. Ладно, понял я тебя.
- Ну и славно. Так идем, или ждем?
- Да пошли. Чего там.
Идти донизу оказалось долго - больше получаса. И пыльно - теплый воздух тащил вверх массу едкой бетонной пыли, так что пришлось обвязываться на ковбойский манер. Внизу и впрямь оказалось теплее. Пыль в самом низу уже осела, позволяя дышать не через тряпочку. Ахмет, сбросив увесистую бухту шнуров, внимательно обследовал местность - вроде бы ничего. Махнул остальным: спускайтесь, мол.
- Какая сволочная штука - лестница. Вроде вниз шли, а ноги как палкой били.
- Ахмет, слышь, а еще ведь подниматься.
Рослый гоблин, отстегивая сусанина, с насмешливой жалостью посмотрел на кряхтящих спецов:
- Злой ты человек, Альберт. Надсмехаешься над старым больным человеком.
- Да какой он старый - оброс просто как дикарь. Его побрить-помыть, в комсомол сгодится.
- А я с таким удовольствием устал бы. Наверху, - не поддержал шутку Ахмет.
- А что, сапер, есть варианты?
- Да они всегда есть. - Ахмет повернулся к гоблину: - Запускай. По центру коридора, и до конца.
Боец продублировал сусанину, добавив интонацией убедительности:
- Э, разведка! Идешь до упора, никуда не сворачиваешь. Точно по центру коридора, ясно? Все, бегом марш!
Пятнышко слабенького фонарика, выданного сусанину, растаяло в чернильной мгле коридора. Ахмет, повесив противогазную сумку на подходящую арматурину, напряженно замер в ожидании неизвестно чего; и чуется какая-то лажа, но объективно предпосылок как бы и нет. Хрен поймешь, как говорится. Минуты тянулись, и полчаса показались целым часом. Наконец, в коридоре показался красноватый прыгающий глаз садящегося фонарика.
- Ну, че? Докуда дошел?
- Там это, стена такая железная, и кара, как на складах бывають. С воротыми. И по стенам двери. Тожа это, железныи.
- Дверь первая через сколько?
- Дык как сказать, скока. Не так штоб далеко, но и не сразу.
- "Дык как сказать"… У, еб, все мозги пропил… По стенам обоим двери, или с одной?
- С одной, с правой.
- Последнюю стену руками трогал? Холодная она, или такая же?
- Не, не, не трогал я ниче… - испуганно залопотал сусанин.
- Ладно, ясно все. Отдыхай, бестолочь. - Ахмет резко встал, забрасывая на плечо сумку. - Алик, бери струмент, пошли. Жирик, фонарь свой дай. Готов? Айда.
Неровные стены коридора, вырубленного в сером гнейсе, поблескивали в свете мощного фонаря. Мерно тянулись здоровенные кабели, заботливо разложенные на кронштейнах.
- Смотри, как на совесть все сделано. Кронштейны, все дела… Интересно, а на хуя такое сечение?
- Это оболочка свинцовая. Старый ГОСТ. Хотя да, суммарное сечение охренительное. На самом деле, зачем… О, Ахмет, смотри! Вон она! Ну ни хрена себе дверка!
Дверь внушала почтение. Больше походила на воротину от самолетного ангара, только не из невесомого профнастила, а из толстенного стального листа. Спецы остановились перед нормальной, маленькой дверью, терявшейся на почти шестиметровой плоскости.
- Откроешь, рвать не надо? - поинтересовался Ахмет, трогая дырку под большой двухбородочный ключ. - Я думал, тут навесные замки, а тут вона. Смотри, а то у меня с собой есть кой-че.
- Да открою, делов-то. Максимум две дырки.
Алик достал из своей сумки аккумуляторную дрель, накернил отверстие и довольно быстро прошел пару сантиметров стали. Сверло, прохватив металл двери, провалилось и с хрустом запрыгало по внутренностям механизма. Затем длинной тонкой отверткой что-то поддел, отжал, попросил "подержать вот так". Облил потроха маслом из носатого флакончика, всунул в отверстие еще одну отвертку, и легко отодвинул мощные с виду засовы, скользнувшие в расслабленные внутренности убитого механизма.
- Ишь ты. Как ты с ним разобрался.
- Делов-то. Щщас посмотрим, че там… - Алик взялся было за огромную ручку из полудюймовой трубы.
- А ну брось! Ты че, рехнулся, медвежатник хренов?! Думай, че делаешь! А потом хватай!
- А че такое?
- Ниче! Че там, с той стороны - ты знаешь?! "Посмотрим"! Щас как размажет! Сусанина возьму, пусть он открывает.
Привел Жирика с гражданским. Сусанин по расслышаным обрывкам понял, что сейчас будет открывать какую-то не очень хорошую дверь, и робко попытался обозначить подобие бунта. Это было тут же подавлено Жириком так, что у ко всему привычного Ахмета на лбу залегла складка.
- Блин, Жирик, умеешь ты с людями работать.
- А ты как думал. Сорок шестая ОБрОН. Слыхал, может? - удовлетворенно спросил гоблин.
- Не доводилось.
- Ну, тогда ничего не скажет.
Дождались, когда сусанин сможет передвигаться самостоятельно.
- Ты! Все понял? Как команды выполняются?
- Сразу и без базара! - выпучив глаза, старательно выдохнул очухавшийся алкаш.
- Молодец. Все, вперед!
Показался лежащий на полу фонарь, направленный на взломанную дверь. Ахмет окликнул задремавшего, привалившись к стене Алика и довел до алкаша новое задание. Отойдя от двери, все напряженно следили за сусаниным. Тот, поднатужившись, отворил-таки тяжелую броневую створку. Ничего не произошло. Помедлив, перешагнул высокий порог. Тут-то и жахнуло. Страшное дело - взрыв ориентированного боеприпаса. В каменном, дающем прекрасные рикошеты помещении - страшное втройне. С режущим визгом ролики Клеймора унеслись по коридору, затянутому легким вонючим дымом С-3.
- Лежим, не дергаемся. Целы все?
- Да вроде… Че-то уши только.
- Бля, у меня прям возле башки свистнуло…
- А че лежим, сапер?
- Может быть подлянка. Ну, все на психологии строится: когда кого-то уебло, обычно все к нему - помочь там, посмотреть, че стряслось. Тут срабатывает вторая. Может даже так быть, что потом и третья. Когда все уже расслабились, повылазили и в рост ходят.
- Во бля сучье оружие. Это не оружие даже, а какое-то сплошное блядство. Помню, как мы на Чечне радиофугасов ихних ссали, когда на броне едешь… Этот, царство ему небесное, че, растяжку сорвал?
- Непохоже. Не накаркать, но там, похоже, что-то другое - вишь, ебнуло-то через секунд пять. С замедлителем, стало быть, взрыватель. Такие обычно со всякими чудными датчиками. Простой, натяг-разгрузка, обычно безо всяких замедлений херачит. Может, оптика, может, ИК, да че угодно. Щас столько всякой срани наделали… Ладно, давайте подыматься. Че-то пол холодный, сука.
- И че теперь, в каждую дверь по сусанину загонять? - спросил, отряхиваясь, спецназовец.
- Кстати, Жирик, давай второго организуй. Первый че-то кончился. Максимычу там обскажи, че да как. Хотя погодь, я щас гляну, че в этом складе. Ему ж до жопы интересно, сидит там наверху, извелся поди весь.
Ахмет, пряча большую часть лица за металлом двери, заглянул внутрь, осторожно подсвечивая мощным фонарем.
- Бля-а. Охуеть, мужики.
- Че там?
- Хуй знает, мешки какие-то. Но столько… Щас зайду гляну поближе.
- Ты там это, смотри…
Ахмет вошел, стараясь не растащить лужу крови сусанина, прибитого волной к воротам. Перед воротами расстилалась дочиста выметенная взрывом площадка, метрах в десяти мощным редутом громоздились во тьме штабеля. Приблизившись, он заметил торчащую из раны в мешке рогульку Клеймора, пробившую рогожку и полипропиленовый вкладыш. Выдернул. На ладонь, шурша, полился ручеек сахара. Посветил вдоль прохода между штабелями. Мешки, мешки, мешки… Посчитал - четырнадцать в высоту. Конец штабеля не просматривался: на сколько хватало мощности довольно сильного фонаря, настолько и тянулись во тьму бесконечные ряды.
- Заходи, народ. Посмотри на закрома Родины. Токо это, аккуратнее. Где не хожено - не суйтесь.
Алик с Жириком оторопело глядели на штабель.
- Во-о… - выдохнул, наконец, Алик. - Сколько же тут… Интересно, че в мешках?
- Сахар. Жирик, давай подымайся к Максимычу. Скажи - все, нет у него больше проблем. Пускай порадуется. И второго давай, короче.
- Лады. - Гоблин скрылся, оставив пораженных спецов таращиться на монументальную композицию.
- Че, Алик, пошли посмотрим? А то я светил в проход, хотел посмотреть, где штабель кончается - а фонарь-то не добивает, прикинь.
Прошли метров пятьсот. Штабель кончаться не желал.
- Ептыть мне, да на сколько этот проспект еще уходит? Че-то мне даже уже не интересно.
- Да насрать, на самом деле. Пошли обратно, это уже не наша печаль, где он кончается, где начинается.
Выйдя из сахарного тоннеля - там все же давило на уши что-то, да и кровью пахло, присели у ворот на скатанные бушлаты. Штабель здорово дал по мозгам - не удавалось ни оценить количество добычи, ни последствия этого события: увиденное в голове не укладывалось.
- Блин, Алик, это же по всей стране такие нычки. Прикинь, сколько это.
- Я слышал об этом, читал даже что-то. Но… Нет, это видеть надо. Сколько мы прошли с тобой? С полкилометра будет? А он все тянется и тянется…
Дорассуждавшись до необходимости ставить здесь генератор и восстанавливать подъемники, спецы помалу пришли к выводу, что стали носителями самой настоящей тайны. И разговор как-то сам собой сдох - мысли приняли куда более приземленную направленность. Будущее вдруг стало расплывчатым и жутковатым, совсем как дверь в подземелье, откуда тянет дымом С3 и свежевыпущенными кишками. Ахмет, обмерев, понял - а ведь их, скорее всего, грохнут. Его, по крайней мере - всяко. Алик, похоже, видел для себя перспективы - его стоило тащить обратно. Хотя бы для того, чтоб получить квалифицированное заключение о повреждениях ствола и возможных способах подъема добычи. …А я, получается, по любому не нужен. И не нужен - и знаю лишнее. Да, товарищ Ахметзянов, похоже, вы в попандосе. Странно, что раньше не заметил такого простого вопроса - что будет дальше? Так, кто ж меня кончать-то уполномочен… У Максимыча таких мыслей вроде как нет; иначе он не одного Жирика со мной бы отправил. Конев тоже не пиздел - чую. Остается начштаб, он, скорее всего, проинструктировал Олежека. Стоп. А не шиза ли? На хера начштабу меня гасить? Хотя почему сразу шиза. Расклад для них выгодный - под ними оказывается этот сраный мегасклад, и никто не знает, кому не надо. Так, че-то нескладуха какая-то. А как же Конь? Или они под Конем долго ходить не собираются? Тогда все складывается. Ведь не зря я лажу за Олежеком чую. За этим начштабом-особистом, в принципе, тоже. Я ведь на раз выкупил, что они - вместе хавают, без Коня. Или собираются… Ахмет еще раз прогнал перед глазами события последних дней. Настроенный по другим ключам поисковик выдернул из мимолетных кадриков весьма настораживающие, Ахмет даже изумился - как так? Я ж видел! -…Ну и хули - видел? Видел и заметил - есть разница. Не, надо жопе верить - она за себя щекотится и порожнины нести не станет, зарыта здесь какая-то лажа, всяко… Откуда иначе тогда такое явное ощущение?
- Да, братан. - прервал молчание Ахмет. - Попали мы. Я вот точно попал. А тебе вот что скажу - давай-ка подымайся. У меня к тебе претензий нет. Ты че, не понял? Пиздуй наверх, тебе сказано.
- А… Ладно. - Алик, похоже, врубился, что сейчас здесь станет пыльно. -Ну, я пошел?
- Давай. Э, Алик. Слышь, прошу тебя. Если спросят, че я тут да как - скажи: лазит, мол, мины ищет. И это, погодь. Если навстречу попадется не Жирик со следующим, а кто другой, или если следующего двое или больше ведут - урони вот. - Ахмет поковырялся в сумке и что-то достал. - На. Сделаешь?
- Ладно… - Алик растерянно взял протянутый нож. - Ну, я пошел?
- Давай, Алик.
Когда его торопливые шаги затихли вдали, Ахмет протрясся всем телом - из самого брюха поднялось ледяное облако страха, мимоходом насовало между ребер холодных лезвий и остановилось на загривке, зажав в мерзлой горсти изрядный кусок шкуры. …Слово "пиздец" - как раз для таких случаев. - Ахмет принялся локализовывать излишне всеобъемлющий страх, одновременно накручивая себя: страх из парализующего должен стать злым, быстрым и смертоносным. - Нам нужен пиздец, а, Ахметзянов? Не, нам пиздец не нужен. Мы сами пиздецы. Кому хотишь. По полной, бля, форме. Подходи, налетай! А кому тут пиздеца?! Тебе, Олежек? Нехуй делать, спецнагрызовец сраный! Отоварим, епть, мало не покажецца! Щас только клеймора сдерну, и прошу к столу… - Ахмет метнулся к следующей двери, на бегу роясь в сумке. …Так, ага, есть. Щасс, маленькая, потерпи… - в его руках появилась обрезанная банка из-под какой-то газировки. - …Нам деликатничать некогда, потерпишь чуток. Так, где он дырку-то сверлил, вот здесь, кажись… Треснул, разматываясь, скотч, звякнули в коробке капсюли-детонаторы. Ахмет распрямился, обхлопывая карманы в поисках зиппы.
Взрыв получился какой-то несерьезный, вроде басовитого, рычащего свиста, мгновенно перешедшего в нестрашный "Пп-уххх…". Стороннему наблюдателю показалось бы, что взрыв не удался, что-то не сработало. Однако Ахмет довольно осклабился, продолжая, впрочем, закрывать руками уши, как если бы ждал продолжения. Продолжения не последовало, и Ахметов оскал стал еще более довольным.
- Че, сучка, не на фотоэлементе, да? А на чем ты у нас?
Когда отодвинул засов выпотрошенного замка, оказалось - примитивный какой-то, типа юговского УДУ, натяг-разгрузка, с химзамедлением. …Всего и делов. Че, товарищи непотенциальные противники, где же ваши електронны чудесы? Кончились, что ли? Ну и нашим легче…
С упитанным тельцем Клеймора в руках сосущее чувство беззащитности поутихло. Ахмет тщательно вмял что-то во второе гнездо на корпусе мины, заправил детонирующий шнур, прихватил на скотч. Установил мину, тщательно нацелив ее на тот пятачок, где автоматически скапливаются спустившиеся по лестнице. Нашел большую щепку от полового настила клети, примотал скотчем взрыватель, тщательно вжал детонирующий шнур. Пока таскал более-менее крупные куски бетона, устраивая лежбище, сверху прилетел нож. Ахмет нисколько не удивился, подобрал, неодобрительно скривившись при виде обломившегося кончика. Отреагировал лишь ускорением темпа - напоследок хотелось успеть покурить. Когда сверху донесся еще далекий грохот шагов, Ахмет уже сидел, отрешенно затягиваясь щедро, в последний раз забитой трубкой.
Первым оказался Алик, бледно-зеленого оттенка. …Смотри-ка, ошибся. Значит, и его тоже. За Аликом, тут же попытавшимся слиться со стенкой, деловито спрыгнул и захрустел бетоном Фоменко, светя под ноги следующим. …Ага, еще двоих взял. Че, побаиваешься, Иуда ебаная… Олежек привел с собой тех гоблинов, которые постоянно крутились вокруг него, типа порученцев. Это, с одной стороны, радовало: психотип человека, соглашающегося быть при ком-то, определенно подходил для задуманного Ахметом спектакля. С другой же, всегда имеющейся у всего хорошего стороны, то же самое свойство заставляло предполагать повышенную лояльность слуг хозяину. Если бы Фоменко привел гоблинов настоящих, живущих по собственным правилам, то было бы легче. Их нужно было бы просто поставить в курс - а это нетрудно, когда прав - автоматически становишься убедительным. …Этих нужно пугать. Как их там, Бетмен и Сумкинс. Ха, вот погоняло прицепили. Наверно, пацана Федором зовут…
- Э, войска! Встали где стоите!
Олежек словно не заметил обращенной и к нему в том числе дерзости. Видимо, списал на слабое знакомство Ахмета с нынешними войсковыми заположняками. Да и че с сапером пререкаться, может, мины вокруг…
- Че, сапер? Не разминировал еще? Че надрачиваешь тогда? Давай, проход показывай!
- Ты че, мусор, не догоняешь? Стой где стоишь!
От такого захода Фоменко онемел. …Ну, постой, поохуевай… Ахмет воспользовался паузой, рискнув взять резкий командный тон:
- Э! Бетмен! Сумкинс! Здесь?
- Ну? - охуело отозвался один из гоблинов.
- ТТХ мин потенциального противника учили? - и, не став дожидаться реакции продолжил, сменив тон на этакий безразлично-окончательный:
- Прямо на вас смотрит М-18. Если кто не знает, направленная, че-то около шестисот пятидесяти поражающих элементов. Повеселее нашей МОНки, - соврал Ахмет для пущего антуражу. - Дернется хоть один - пиздец. Сомнения есть?
- Чо?! Т-ты!! Бля, сапер ебаный! Так сыми ее, хули ты тут докладываешь! - Олежек все понял, но попытался как-то изменить сценарий. Причем нога его оторвалась от бетона и неопределенно пошла в сторону.
- Э, воины. Объясните камандыру, он тупой. Я сказал, бля, дернется кто - положу всех нахуй. - так же ровно доложил Ахмет. И добавил, обращаясь к Фоменке: - Ты, Ремба хуева. Стой спокойно, а то не выйдешь отсюда. И пацанов незахуй положишь, крутизна.
Повисла напряженная пауза. С лестницы не доносилось ни звука. Фоменко поставил ногу на место, сделав вывод из отсутствия поддержки со стороны подчиненных.
- Тебе че надо-то, дурачок? Че ты меня здесь минами пугаешь, козел черножопый? - Олежек, собака, начал правильно выводить ситуацию из-под чужого контроля. Ахмет сделал вид, что не слышит:
- Пацаны! Жить будем или ляжем из-за этого чма?
- Ты здесь со мной говорить будешь. Я здесь командую, понял, чурбан?! - Но все, поздняк метаться. Гоблины охотно ухватили наживку:
- Да хуй с ним, командир, пусть скажет - какого хуя этот цирк.
Фоменко, согласившись с бунтующим экипажем, упустил второй и последний момент:
- Лады, пацаны. Ну, гандон? Говори короче.
- С тобой я разговаривать не буду - ты никто и в городе тебя Коняра вздернет. А к пацанам есть пара слов. - Здесь Ахмету пришлось переждать взрыв ругани и угроз бессильного, но еще не смирившегося с поражением Фоменки. Уловив паузу, вставил:
- Я сейчас выйду. Да заткнись ты, мент! Повторяю. Я сейчас выйду. У меня в левой руке взрыватель, и палец под чекой. В правой будет мина фронтом к вам. Я ее сейчас подниму с пола. Честно говорю - че-то сделать нельзя, бесполезно. Меня даже резко окликать щас нельзя - палец дернется, и все - лапша по стенам. Понятно я выражаюсь?
- Тебе че надо-то, сапер? - миролюбиво спросил один из гоблинов.
- Пацаны, я вам одно скажу - я хочу, чтоб мы с вами вышли отсюда. Тихо-мирно. А все разборки - наверху. Нештяк, годится вариант? - старательно излучая разумность и спокойствие, Ахмет поднял с пола клеймора и подошел к сгрудившимся на первых ступеньках воякам.
- Годится. Пошли?
- Сначала договоримся. Вы пойдете первыми. За вами - этот. Ну-ка, на, Олега, подержи. - Ахмет быстро сунул мину в руки Фоменке.
Фоменко дернулся было отстраниться - но все же рефлекторно удержал гладкое пластиковое тельце, гадливо прижав к себе.
- Смотри, вырвешь вот эту херовину - рванет. Так что держи одной рукой. Чтоб вторую я видел, - врал на голубом глазу поймавший кураж взрывник. - И еще вот че давай послушай. Есть разница, как ты ее понесешь. Если так, как щас - то зона поражения на пацанах. У тебя есть шанс, уродом - но жить, может, и будешь. Можешь на себя направить, тогда все ролики твои. Я в мертвой зоне, по любому. Давай я тебе шнурок на плече пристрою, чтоб ты народ до сроку не угробил. Вот так, ага… Алик, иди за нами пролетах в трех. Если че, Максимычу расскажешь все как было. Ну, пошли.
Достигнутых сторонами договоренностей никто не нарушал, и в этом смысле подъем проходил спокойно, но сам процесс оказался чем-то сродни китайским пыткам. …Бля, эдак любого можно развести на че хошь, погоняй только по лесенке. Интересно, органы в тридцатых пользовались?… - думая о всякой ерунде, Ахмет монотонно лез вверх. На последних пролетах уже ощутимо подщипывал морозец, с пустого черного неба злобно смотрели крысиные глазенки звезд. …У-у, да никак опять придавило. Этак к утру пальца три в проруби будет, не меньше. - совсем по-домашнему подумал Ахмет. - Эх, баба не догадается охранникам сказать, чтоб за водой рано не шли. Прорубь до света никто поновлять не пойдет. - Ахмета едва не скрутило от попытки подумать - как бабе будет без него. - Бля, я просто обязан к ней вернуться…
- Пацаны, стой. Бетмен, ты там первый идешь? Фф-фу, бля, щас, дыхалка пробздится… Послушай, че скажу. Щас подымешься. Нас у ствола кто ждет? Ох, ну налепили пацану погоняло! И че, отзывается? Короче, скажешь ему - "Максимыча сюда! Одного!" и скажешь, чтоб он отвалил на метров сто. Или во, пусть в проходной сидит, до команды. Понял? Пошли!
Все удалось - через пять минут Максимыч, перегнувшись в провал ствола, уже выслушал Ахмета. Помолчал, уставившись слезящимися от мороза глазами куда-то в тихую морозную мглу. Подозвал мявшегося неподалеку Завулона:
- Сырцев, слушай приказ. Подьячева, Кичатова, Устинова и Третьякова ко мне. Бегом.
Гоблин мотнул заиндевевшей башкой и захрустел в лес. Олег, все еще сидящий в обнимку с клеймором, пробормотал про себя что-то типа "не зря мне эти суки… ", затем подал голос:
- Геннадий Максимыч! Вы что, верите этому ебанутому?! Это ж бред! Пацаны! - повернул голову к бывшим подчиненным: - А вы-то че? Тоже повелись на эту лажу?! Про своего командира?
- Ты это, видел я, как ты мину нес. Аж доворачивал на нас. Че, "командир", одному-то неохота?
У Фоменки глаза вмиг утратили прозрачность, наполнившись злобой и страхом. У Ахмета на экране внутреннего радара, чующего присутствие посторонних, пропала метка цели - только что рядом исчез человек. Осталось нечто с горящими ненавистью глазами. Это нечто пробормотало:
- А почему ж один-то, и вовсе не один… - и, зажмурившись, ухватило и рвануло торчащий из корпуса клеймора капсюль-детонатор.
…Ну, может, так и лучше будет… - пронеслось в голове. - Хотя дежурная расценка за КД8 в руке - пара пальцев и глаз. Ладно, принимаю… Ахмет отдал себе команду - Подрыв! Тело думало само и предприняло все необходимые приготовления. Кисть спряталась за щепкой, подальше от взрывателя с капсюлем, оставив погибать кончики пальцев. Палец, давно ждавший команды, вывернул чеку и попытался отдернуться подальше, пока летит боек и приходит в действие КД8. Тело изогнулось, инстинктивно уменьшая площадь поражения, одновременно подставляя взрыву крупные мышечные массы и пряча уязвимые места. Ахмет успел заметить, как то же самое пытаются проделать тела спецназовцев. Грохнуло. Тетрил развернул трубку капсюля на несколько бритвенно-острых фрагментов, один из которых аккуратно отделил от Ахметовых пальцев, среднего и безымянного, по одной фаланге.
Повернулся первым, ожидая увидеть поднимающийся ствол. Олег остался сидеть, свесив голову на грудь. С лица что-то тянулось, как масло на морозе, капало, рука с размозженной кистью лежала неподвижно и оплывала дымящейся кровью. Бушлат на правом плече изорван и тлеет. …Хорошо, что я ему два оборота ДШВ на плечо повесил. Сзади и сбоку донесся лязг затвора… А восьмерка-то как удачно сработала, смотри-ка… Кто-то из гоблинов ткнул бывшего командира стволом, тот мягко повалился на бок, демонстрируя темные ямы на месте глаз.
- Целы, пацаны? - выпустив, наконец, размочаленную щепку, спросил Ахмет.
- Да вроде нормально… - протянул Бетмен. - Э, Федь, потрогай пульс у к… у этого. Че он там, жив, нет.
Сверху перегнулся Максимыч, посмотрел, ничего не сказал, вновь исчез. Издалека, как через вату, Ахмет слышал, как Максимыч орет кому-то про санинструктора и пакеты.
- Хы, я так и знал… - нервно взлаял Ахмет дурным голосом. - Хы-хы… - ржал каким-то несвоим смехом, разглядывая обрубки среднего и безымянного пальцев. - Я думаю, че он Сумкинс, хы, а он, хы, - Фе-е-едя! - и снова закашлялся сухим икающим смехом.
- Э, сапер, ты это… че с тобой? У, смотри, у тебя по полпальца снесло… Да кончай ты ржать, борода!
- Да хуйня, - не обиделся Сумкинс. - Это отходняк у него. Я на боевых сто раз видел. Щас, поржет мальца, отойдет. Пакет есть? Дай ему. - Склонился над Олегом, пытаясь определить пульс. Подержал руку на шее, взял безжизнено висящую руку, бросил. - Все, похоже, отбегался капитан Фоменко… Э, сапер, он че сделал-то?

Предыдущая страница 8 Следующая страница


9 Беркем аль Атоми

- Щщафф - промычал пришедший в себя Ахмет, затягивая зубами узел на забинтованном обрубке. - Погофь, замофаюфь…
Но давать объяснения ему не пришлось. На краю провала снова появился Максимыч, площадку сотрясло приземление двоих незнакомых гоблинов. Началась суета, и Ахмет немного отключился, превратившись в мешающую всем чурку с глазами. Пришел в себя только у костра в знакомой комнатенке проходной. Так же, как и полдня (полвека?) назад, воняло горелым ДСП, только на стенах появились красные мазки рассвета и жутко саднила раненая рука. Чего-то не хватало. Ахмет вспомнил об Алике, спросил, подняли его или нет. Оказалось, нет. Максимыч распорядился, и назначенные гоблины заскрипели по промороженному насту в сторону ствола.
- Скажи честно, ты знал? - глядя в красные от недосыпа глаза Максимыча, спросил Ахмет.
- Информация была кое-какая, - съехал с ответа Максимыч.
- Зачем тогда сам на вилы полез? Зачем меня потащил - не спрашиваю. Мне непонятно - зачем сам полез. Ты же настоящий безопасник у Коня?
- Полковника Конева, салага. И не у него, а у временной администрации города. Признаю, промашку дал, они еще не собирались… Впрочем, забудь. А как ты-то допер… Ладно, вернемся - расскажешь. Пока запомни временную версию случившегося. Этот, - Максимыч ткнул в лежащий у стены труп Фоменки, - попал при разминировании, без уточнений. От шока у него инфаркт случился, или что-то типа него - короче, мотор схватило. Это, кстати, правда. Все уточняющие вопросы отсылаешь ко мне лично или к моим людям. Запомнил их?
- Да. Эти четверо - все твои на взвод?
- Нет. Но тебя, сам понимаешь…
- Понимаю. Не мое дело. А как Сумкинс с Бетменом? Жирик еще?
- С теми, кто был внизу, мои работают.
- Жалко, этот уже стынет… Я бы напросился послушать, как он на ТАПе визжит…
- А с чего ты взял, что стынет? Живой он. Мы с ним еще пообщаемся, как отойдет. Главное, донести. На, кстати, тебе от него наследство. Или трофей, - невесело усмехнулся Максимыч, протягивая кобуру с АПБ.
Привели продрогшего до синевы Алика. Едва отогревшись, бедолага рухнул где сидел.
- Сколько спать можно, Максимыч? Когда назад? - наивно спросил Ахмет, и впрямь подзабывший армейский разговорник. Заслуженно нарвался:
- Спи сколько хочешь, а к сумеркам выходим.
Удивительно, но вырубающемуся на ходу Ахмету еще хватило сил сообразить, что спать у костра возле сумки с азидом довольно легкомысленно. Еле переставляя ноги, он заставил себя отнести к ящикам капсюли-детонаторы и аккуратно разложить по пеналам.
Солнце садилось, к лесу протянулись три свежие расходящиеся лыжни. …Опа, вовремя я встал. Разведка с охранением уже выдвинулись. Хоть соберусь при свете да без аврала, с одной-то рукой… Краем глаза, залепленного снегом при умывании, Ахмет отметил красный снег на соснах и лимонно-желтое небо. Собирая в ящики из-под потраченной инженерки свои богатства, получивший боевое крещение взрывник расстроенно хмурился - ушло неожиданно много детонационного шнура. …Сука, ну идиот, нет?! Нахера потащил ДШВ, скажи-ка, лось ефремовский?! Три с половиной бухты теперь в остатке! А сраного белого хоть жопой жри! Не, ты баран, Ахметзянов, бара-а-ан…
- Готовность доложить! Старшие, не слышу! Все, пошли!
Над лесом гулял верховой ветер, осыпая лыжников сбитым снегом. Идти, несмотря на одну палку, было легко - туда шли в гору, да с грузом. Сейчас же он непринужденно скатывался налегке с невысоких холмиков и даже находил в марше некоторое удовольствие. У моста ждали те же самые "уралы". Ахмет внагляк залез во вторую, к Максимычу, картинно помахав перемотанной рукой. Расчет на посидеть и повымуживать еще что-нибудь не оправдался: Максимыч был здорово напряжен, а перед Пыштымом вообще выгнал из машины, посадив с собой одного из своих. …Видимо, разведка докладывает неутешительные вещи. Интересно, че еще на нашу голову там валится… - гадал, трясясь в кузове, Ахмет. - С пыштымскими что-то не ладится, наверно. Туда пропустили, а обратно, поди, хотят поделиться заставить. Иди докажи, что порожняком возвращаемся. Когда во время очередной остановки в головную забрали пулеметчиков, напрягся уже не он один. Спецура прекратила базары и сидела подобравшись, со стволами на локте, и начала расслабляться только у самого дома, перед первым постом.
Пришедшие "уралы" никто не встречал, но некоторая суета во внутреннем дворе Пентагона все же образовалась. Понимая, что его самое большое через час-полтора посадят на допрос, Ахмет предпринял некоторые шаги. Недешево договорившись с водилой, он организовал перемещение избранных ящиков в кузов "урала" и отправился проведать жену.
Выделенные охранники оказались нормальными парнями и, перекидав прибывшую поклажу, все вместе отправились обратно. Ахмет опрометчиво пообещал жене "скоро быть" и хлопнул дверцей "урала".
Его допрашивали весь день, до темноты, пообещав сводить в санчасть заделать культи. Не сводили. Пожрать, конечно, тоже не дали. Он описал во время перерывов между допросами все, что помнил - письменно. Не помогло. Листки тотчас куда-то делись, и никто не знал - куда. Наконец, когда терпение его лопнуло окончательно и он, заорав слова, которые здесь просто не привести, разбил об пол симпатичное офисное креслице, его препроводили к Коню.
- Ну, здорово, сапер.
Заебаный до предела сапер молча плюхнулся на первый попавшийся стул.
- Бля, я че вам тут, малолетний пре…
- Ма-алчать! - грохнул Конев, едва не закашлявшись.
Подняв на Конева взгляд, Ахмет поразился усталости, скомкавшей жесткие черты Коня и налившей мутной кровью его белки. Конь выглядел как только что подавивший путч диктатор - "пистолет в нагаре, сапоги в крови". Кем, собственно, и являлся. Представив, какой сегодня денек выпал этому человеку, тут же переобулся и втянул обратно толпящиеся на кончике языка претензии.
- Простите, товарищ полковник. Готов ответить на все вопросы.
- Ладно, ладно. Что, замурыжили мои?
- Не без этого.
- Ничего. - Конь устало поднялся, подошел, шаркая, к тумбочке с чайным припасом, давая понять, что зла не держит и хочет поговорить без спешки. - Ничего, сапер. Меня, бывало, не так еще мордовали… Чай будешь?…когда на полковом… ну, неважно. Ни за хуй, понял? Четыре дня, в прокуратуре гарнизонной… Рыла, бля. До сих пор, как живые стоят - только глаза закрыть… На, осторожно, горячий.
Посидели, хлюпая горячим чаем - тогда еще настоящим.
- Николай Сергеич. Я чем могу?
- Торопишься? А, ты ж дома не был еще, у тебя ведь жена… - оборвал сам себя Конь, но Ахмет про себя достроил фразу за него - "живая". …У-у, товарищ полковник, понял я тебя. Сочувствую… Вслух сказал, кляня свою мягкотелость:
- Да заезжал я уже домой. Я это не к тому, что "давай быстрей че надо и отъебись". На полном серьезе - могу чем-то помочь?
- Можешь. Я тебя зачем позвал - хочу твою версию услышать. Во всех, сам понимаешь, деталях. Что доложат - это одно, а живой разговор ничем не заменишь. Согласен?
Ахмет согласился и тщательно описывал события больше двух часов. Конь часто останавливал, уточняя по ходу, возвращаясь к некоторым моментам и тщательно их препарируя. Что-то даже черкал. Наконец отпустил.
- Ладно, беги к своей… Утром сюда, клешню покажешь начмеду. Как закончишь чиниться, подходи. Еще вопросы остались. Все, давай.
Едва не забыв забрать на входном посту свой новый пистолет, Ахмет поплелся по сугробам ночной Тридцатки. После двух этих веселых деньков мертвый город ощущался едва ли не родной кухней…Все в сравненьи, да. - Подходя к родному дому, он обнаружил, что его бодания с местными оболтусами кажутся теперь смешными, как плюшевые тычки, которыми обмениваются в песочнице румяные карапузы. Даже мозги, вмерзшие в штукатурку на крыльце его подъезда ничего не могли с этим поделать - Ахмету становилось все яснее, что плохие времена не позади. Настоящие плохие времена - только наступают. Есть враги, которые на клоунов совсем не похожи, которые могут непринужденно смахнуть его со стола. И что с ними таки придется встретиться; и может быть, даже скоро.
Поутру, разобрав и спустив в подвал свои сокровища, Ахмет понесся в Пентагон выбивать обещанное по горячим следам. Прикинув ситуацию, просьбу Коня подойти чего-то там поуточнять решил проигнорировать - весенний день год кормит…Надо шибко будет, сами придут; - нашел себе отмазку, -…присягу я Союзу давал, мир его праху, а они мне никто… На один только пулемет убил весь день: мечтая о новом, в транспортировочных ящиках аппарате, Ахмет взвыл дурниной, когла увидел подготовленное для него начвором убоище - ни прицела, ни зипа, ни переставки, ни станка… Начвор, оказавшийся не дураком поорать, дал Ахмету достойную оборотку, и весь день они упорно бодались, на радость охране и снаряжальщицам. Со страшным боем поменяли расстреляный ствол, с еще более страшным - подобрали запаску, тоже сильно поюзанную, сняли таки короткую пружину… Полутора тысяч МДЗ Ахмет тоже не получил, и еле добился возмещения недостающей тысячи БСом. Лент и коробок дали только две. "А вот снаряжалку - хуй! Раз ты такой мозгоеб. - злорадно шипел начвор. - Я тебе сначала хотел дать, но ты как баба на базаре. Так что ручками, ручками будешь, про снаряжалку команды не было!" Не возникло зато проблем с минерским припасом - начвор, истинный оружейник, чем-то особо ценным его не считал, даже боялся, и Ахмет с удовольствием использовал его профессиональную деформацию, под зловещие байки о самопроизвольной инициации просроченного тетрила набивая ящики будущим дефицитом.
- Здорово, Ахметзянов. - командуя погрузкой, Ахмет умудрился под вечер нарваться на Конева, столкнувшись нос к носу в вестибюле Пентагона. - Ты что, нюх потерял? Охуел сего числа?! Я бля кому сказал зайти? Ты смотри, а то сейчас дам команду обратно разгружать. Ишь, разошелся! Грузит тут, понимаешь, апельсины бочками!
Конев, видимо, куда-то собрался - бушлат затянут портупеей, сзади охрана, у дверей фырчит уазик.
- Здравжла. Товарищ полковник, ничего сверх списка. И то еле выгрыз у вашего скупердяя.
- Давай, увози, кулачье отродье, и ко мне. Я буду через час, чтоб ждал в предбаннике.
- Есть, тащщполник.
Разговор с Коневым не получился. Как Ахмет и предполагал, Конь позвал его работать, налаживать общую жизнь в новых условиях. Будучи человеком благородным, он мерял людей по себе - и будь люди хоть на йоту такими, как он - все бы сложилось, сто пудов. Ахмет же, не умея сформулировать смутно ощущаемые принципы, на его взгляд лишающие затею Конева каких-либо перспектив, вяло отбрехивался, понимая, что выглядит - да и является, чего там, эдаким туповатым трусом. Ему было стыдно - непонятно от чего конкретно, но уши горели в течении всего разговора, и слова подбирались самые неподходящие. Словно вялые слизни, они масляно шлепались на стол, сползаясь в отвратительную кучу лжи - хотя ни слова неправды Ахметом сказано не было. Конь, поняв, что все бесполезно, унижаться не стал. Отпуская Ахметзянова, он даже ввернул какую-то шуточку и велел через неделю явиться за обещанным продуктовым гонораром; только смотрел уже как-то иначе, какими-то помертвевшими глазами. Ахмет понял - Конь вычеркнул его из какого-то важного списка, для Коня он умер.
Годом позже, когда новые Коневские помогальники завалили его и попилили немалый общак, Ахмет, бродя по трещащему от мародерских монтажек Пентагону, признался сам себе - судьба тогда давала ему шанс. Пусть даже он был прав, и никаких перспектив в самом деле не виделось, но у него лично шанс был - встать рядом с достойным человеком за достойное дело. Даже умереть - но по-человечески, а не огрызаясь, как хомяк из норы …Кто знает, может, именно из-за таких крыс, как я, Коня и грохнули. Один умник вот так вот съехал, другой, третий. Кто останется-то, Ежу понятно, кто. И зачем. И спину Коня в результате прикрыть было некому. А он ведь тогда намекал, намекал, что лажу не всю вытравил… Эх, урод я. Он же не мог мне сказать - пропаду ведь, Ахметзянов, выручай… Не мог. Настоящий был человек. А я… Чмо я по ходу, фуфел и крыса… Ахметзянов запоздало признал: ему открыли возможность остаться человеком, которую он отбросил. Он выбрал себе крысиную нору, крысиную жизнь и крысиную смерть.
А тогда он несся домой, не замечая сугробов - ведь так преуспел! Ему даже пришлось присоединить еще пару комнат - кладовка разрасталась, радуя его сердце. Почти весь март мело, и Ахмет, никуда не вылезая, колотил стеллажи, заливал полы в подвале, собирал и отжигал известку. Работа была в радость - на ближнем горизонте не маячило ни одной серьезной угрозы.
Наметившаяся весна заставила его плотно заняться домом в целом. С первыми оттепелями Ахмет обошел весь десяток квартир, где еще жили. Где по-хорошему, банкой давно забытой тушенки, а где и пинками, выгнал всех способных к труду на "субботник". Поработав, люди переменились - совместная работа, похоже, избавила их от постоянно гнетущего страха, и они заметно повеселели. Дом от чердака до подвала был тщательно очищен от хлама и неожиданно многочисленных бесхозных трупов. Находили их, в основном, в постелях, только одну бабку срезали с веревки в красиво заросшей инеем ванной. Окончив работы, Ахмет, нащупывая в кармане гранату, обратился к присутствующим с речью.
- Вот что, товарищи соседи. Из этого дома вам всем надо валить. Тут будет опасно.
Приготовившись жестко обозначить перспективы для упершихся, Ахмет сделал паузу, давая высказаться. Однако народ молчал, хоть лица и вытянулись от такого захода. Первой нашлась Даниловна - неплохая такая, нормальная бабка с первого подъезда.
- Че, соседи мешать стали? Ишь ты, умный какой! С чего это вдруг на старости лет я мыкаться пойду?
- А поджариться живьем ты на старости лет не хочешь? Или пулю шальную получить? Ладно, если в голову: брык, и отмучилась. А если в брюхо? Три дня загинаться и выть на весь двор - надо оно тебе? И че это вдруг - мыкаться? Вон, квартир пустых сколько - выбирай не хочу, без ордера. Если у нас все сложится полюбовно, на каждую хату выделю компенсацию. Есть возражения?
- Да какие возражения, гранату что ль в окно охота… А че дашь-то? - поинтересовался Мухалыч, бывший пожарник из первого подъезда.
- По три пачки сигарет, или по две сиськи пшена, или по полпачки патронов.
- Ну-у-у, маловато будет… Это ж переезжать сколь еботни-то. Добавить бы надо, а, сосед?
- Кто не хочет, может не переезжать. Жить насрать - оставайтесь. Я уже сказал - этот дом будут пытаться взять, не завтра, так послезавтра. Хочешь заживо сгореть - давай, оставайся. Все всё поняли? Завтра с утра - по одному! не толпой, понятно? подходим ко мне в тридцать третью и объявляем. Половину даю сразу, за второй приходите с нового места. И да, кстати - кто хочет поработать, скажете. Только это мужиков касается. Валер, ты вот, Мухалыч, ну и все, пожалуй. Тут работа будет. У меня все.
Ахмет нащупал сзади ручку подъездной двери и скрылся, дома тут же бросившись к кухонному окну - послушать реакцию. Да, матом крыли, не без того - но крови в голосе не было, безальтернативность предложения, похоже, дошла до всех.
Весна в том году началась практически безмятежно: Коневские парни вбили в землю беспредельщиков и не давали поднять головы новым - красота. Собаки тогда лишь начинали свой рывок, по подвалам только-только открывало слепые глаза первое вскормленное человечиной поколение. Народ дружно принялся ковырять землю - по всему городу запахло пашней, на торжке за ДК самым популярным товаром стали семена и инструмент. Население за зиму здорово проредилось, по торжку это было особенно заметно. …Пропали, что характерно, главным образом те, кто пропасть сам был не прочь, - отмечал Ахмет, бродя по толкучке. - Те, кто бодрились и держали хвост пистолетом - вот они, все здесь… Дровенюки только грустные, да, лафа отходит…
Немалый обменный фонд позволял проводить весьма прибыльные операции, и копошение в Ахметкином угловом не прекращалось - было на что. Долговязый Валерик на стройке века как-то не прижился, зато перед исчезновением привел неплохого корешка, с которым они то ли работали до Этого, то ли синячили. Отзывался он Витькой, и жил в подвале расположенного неподалеку почтамта. Работником оказался неплохим, его можно было оставить что-то делать, и он делал, а не плюхался отдыхать на солнышке, как суетливый, но хитрожопый Мухалыч.
За лето Ахметов дом, вернее - Дом, прозванный соседями "Ахметкиным Угловым", приобрел много новых свойств. Подвал под жилым и соседним подъездом был тщательно гидроизолирован и утеплен - получилась зимняя нора, окруженная четырьмя огромными кладовками. Дом также был обвалован - вдоль наружних стен, до заложенных окон первого этажа, вырос откос из строительного мусора на цементе. Из печи на первом этаже поднялась труба, растаскивающая дым по комнатам четвертого, крайние подъезды лишились лестниц и были наглухо заложены. Изначально рассчитывая быстренько укрепиться, Ахмет не на шутку увлекся фортификацией и потратил куда больше, нежели собирался - остановиться в этом процессе оказалось труднее, чем начать. Достигнув неуязвимости от стрелкового оружия, требовалось защитить помещения от гранатометных выстрелов и крупного калибра. По окончании этого этапа всплывала следующая угроза, за ней - другая, и конца этому видно не было. А подходы, это ж едва ли не более важная вещь, нежели сам Дом - и Ахметова бригада затаскивала и валила друг на друга десятки выжженых кузовов, затыкая ими проходы между домами. Кузова стягивались обычной проволокой и опутывались егозой - выходило очень недурно; при попытке как-то форсировать такую преграду и ноги переломаешь, и шухер подымется. Фишкой обороны служили мины - на двадцатиметровом удалении Дом окружали семьдесят вторые ОЗМки, заведенные на две параллельных КПМ. Кроме того, под перекрытиями вторых этажей окружающих трех домов легли инженерные заряды, чтоб в случае штурма завалить к едрени фене всех, кто вздумает устроить там огневые. Словом, Ахмет сполна использовал передышку, выдавшуюся так кстати.
Однако тишина эта была явно беременна чем-то нехорошим, это здорово чувствовалось по Коневским патрулям, почти ежедневно забредавшим на "Ахметкину стройку". С конца лета в их повадке появились некоторые довольно тревожные нюансы - администрация, начав собирать нечто вроде налога, стремительно менялась, превращаясь потихоньку в обычную братву. Конь сохранял подобие порядка со все возрастающими усилиями, по бойцам это было все более заметно: если раньше, заходя к Ахмету, они вели себя эдак покровительственно, ощущая себя частью огромной по Тридцатовским меркам силы, то к осени все переменилось. Бойцов резко стало заботить все, касающееся материальной стороны жизни. До этого они были как-то свободны от "житейского попечения"; кормила, одевала, согревала их администрация, и они были не то что уверены в незыблемости этого порядка вещей, но хомячьи инстинкты были приглушены. В центре внимания бойцов оставались чисто военные вещи, и авторитетом они наделяли лучших стрелков, рукопахарей, да просто "нормальных пацанов". С осени четко выделились авторитеты иные, не упоминавшиеся ранее в разговорах: Мирошниченко, Мироха, новый Коневский начштаба, и выдвинувшийся после смерти Фоменко прапор Нигматуллин, он же Нигмат. Ахмет понял - администрации пришла хана: "Царство, внутри себя разделившееся, не устоит". Ну, или как-то так… Раньше бойцы заходили к Ахмету как равные к равному, даже порой сочувствовали: на хрена тебе, мол, этот хомут, шел бы к нам - мы типа сила, и пожрать всегда, и не ссым никого. Теперь же в их взглядах проскакивал довольно прозрачный интерес к созданному Ахметом имущественному комплексу. Шуточки стали эдакими… Не то что двусмысленными, но… Раз, в последний теплый день сентября, вообще дошло до нехорошего.
Зашел патруль. Все как обычно: подошли к дому, эй хозяин ты дома, здорово-здорово, и все такое. Ахмет бросил работу и пригласил бойцов присесть за столик во дворе. Убрал со стола инструменты, протер, стаканы расставил, баба винцо вынесла, смородиновое, холодненькое - все честь по чести. Беседа вышла какая-то мутная; впрочем, отдельные фрагменты новизну утратили даже не вчера - но сведенные воедино и рассказанные тоном "рэкетирский задушевный" образца 93 года, произвели на Ахмета впечатление самое удручающее. Да как к Нигмату относишься, и сколько под ним народу - знаешь? и все как один - отморозки, прикинь? а со жрачкой че-то хуже стало, и Конь че-то дурит, да и население охуело - ему тут жизнь райскую, понимаешь, на наших костях выстроили - а оно не ценит; налог собирать заебешься - все шхерятся по норам своим, суки…
- А ты вот, кстати, живешь непло-о-охо, неплохо так живешь… Мы - покой обеспечили, а ты - живешь. Ну так че думаешь, Ахметка? Мы - покой, а ты - живешь. Годится, как думаешь? - ободренный Ахметовым поддакиваньем, старший патруля, Леха, вопросительно-наезжающе уставился прямо ему в глаза.
…О-о-о, как все запущено… Знают же, суки, прекрасно - с меня Конь брать не велел. Зря, кстати, не велел - вот оно боком и выходит. А далеко у них уже зашло, смотри-ка - по хую, велел Конь, не велел… Уже сами беспредельничать пытаются. Ладно, с этими спорить - ну нах, четыре ствола. Щас съеду, а ночью к Максимычу сгоняю…
- Да как тебе, Лех, сказать… Ты, говоришь, покой, а я, получается, живу… Вроде как оно и так, так оно… Да, надо тут это, репу чесать, так вот оно как-то…
- Ну, чеши, чеши. А я зайду как-нибудь, покурим за это. Лады? - облегченно выдохнув, поднялся из-за стола Леха. - Ну, давай, пока. Пошли, пацаны. Смотри, Ахмет, мы сейчас сменимся, и через три на четвертый опять наш график, зайдем.
- Давай, давай… Заходите, ребятушки… заходите, козлятушки. - Ахмет проводил угрюмым взглядом выходящий с его двора патруль. Обернулся к выглянувшим со второго Мухалычу и Витьке Почтарю - Ну, че, пацаны. Слышали?
- Да уж… - невесело протянул Мухалыч, почуявший нехороший поворот в жизни работодателя. - И че теперь? Сходил бы ты до Коня, а, Ахмет?
- Да хули им этот Конь, Мухалыч. - презрительно фыркнул Витька. - Смотри, Ахмет, решишь отмахиваться, можешь на меня рассчитывать.
- Не, Вить, рано еще кипишить. Может, еще не так все херово. Ладно, значит так. Бросайте на хер эти полы, щас пойдем за нашей пушкой. Мухалыч, ты помнишь, на четвертом плиты валялись, ну газовые эти, старинные? Ты их не скинул часом? Э, Мухалыч! Ты че скис-то?
- Ахмет, ты знаешь, я пожалуй все. Отработал я свое у тебя. Пошли, отдашь мне че там полагается, да пойду я.
- Мухалыч, ты че? Хуйня все это, пробздится! Че ты напрягся-то?
- Не, Ахмет. Мне эти дела на хер не нужны. Пробздится - пожалуйста, а пока - не.
- Ну, смотри. Не маленький, че тебя уговаривать. Дуру-то поможешь наверх затащить?
- Да помогу, че не помочь-то…
- Вот это я понимаю, Аппарат… - восхищенно выдохнул Витька, охлопывая лоснящуюся жилистую тушу НСВ. Полутораметровая дура неловко вцепилась струбцинами в края двух старых газовых плит, хищно глядя на площадь перед ДК. - Это он на сколько херачит?
- Да я че, пулеметчик, что ль. Я из него ни разу не стрелял, видел-то и то несколько раз. Но, помню, на сколько видишь - на столько и лупит.
- У, бля, это ж че, на километр по прямой сможет? Как трехлинейка?
- Думаю, курит твоя трехлинейка в сторонке. Все ж двенадцать и семь, да ствол - вон, смотри, больше метра. На километр, наверное, только пушка может. Бля, вечереет уже, смотри-ка… Эт сколько мы с ней проеблись? Три часа? Четыре?
- Да не меньше. Слушай, а ты в самом деле собрался, по этим-то? Если че?
- Честно - не хотелось бы. Кровь, она штука такая, стрельнуть легко, а отвечать вот… Но, если буровить начнут - против лома есть приема. Вон она у нас какая, приема-то, дудухнет - я думаю, Вить, даже поверх голов им хватит обосраться, больно уж она по-взрослому дудухает.
Дождавшись полной темноты, Ахмет рысцой сквозанул к Пентагону. Караулы у Пентагона вели себя как пионеры в тихий час - на службу было положено накрест. Курят, ржут чуть ли не в голос. Ахмет предполагал нечто подобное, но действительность оказалась заваренной малость погуще - к примеру, на главном входе вообще никого не было. Подобравшись вплотную, Ахмет сделал рывок и встал спиной к входной двери, потянулся, закурил, изображая только что вышедшего и стараясь уловить, нет ли среди доносящихся из вестибюля голосов знакомого. Нет. Ну и ладно. Бросил почти целый бычок, вошел, сразу направившись к сидящим за низеньким столиком. Двое, незнакомые, не из патрулей - типа блатные, значит. Сидят, в нарды играют, волыны на кресло сложили.
- Здорово, товарышши военные.
- Те че тут надо? - с ходу начал буровить тот, что помельче. - Все вопросы днем! Будешь тут на ночь глядя шарахаться, дошарахаешься - кто-нибудь подстрелит, ясно? Давай, топай, топай.
- У меня информация для Худякова. - многозначительно приглушил голос Ахмет, рассчитывая проехать на остатках субординации. Прокатило.
- А-а-а, да ты стукачок у нас! Ну, тогда иди вон там стань, придут за тобой. - протянул коротышка и принялся спорить с напарником, кому идти звать дежурного.
…"Был оши-и-ибкой"… - с горечью передразнил Максимыча Ахмет. - …Приговор это был, а не ошибка. Ведь взрослые люди, бля, должны понимать… - а уши предательски горели на ночном холодке. Возвращаясь домой, Ахмет проявил незаурядные адвокатские способности, всячески отмазав себя от малейшей тени вины за то, что вскоре произойдет. Выходило все правильно: ему предложили - он отказался. Жопой не крутил, не переобувался, четко и сразу ответил - нет. Какие к нему могут быть претензии? Ежу понятно - никаких. В непонятках никого не оставлял? Тоже нет. Хоть это вообще не его ума дело. И Коню, и Максимычу было сказано - заведете у себя денежную движуху - все, пиздец. Никто его, конечно, не спрашивал - а сказано было, и не раз. Про то, что надо делать - тоже говорено было. В самом деле, Ахмет неоднократно заводил с Максимычем базар о том, что было бы умно Коню не пытаться носить воду в решете - все равно всем не поможешь, а вот семейку можно собрать нехилую. Ни Конь, ни Максимыч слушать об этом не желали, хотя было видно, что ситуацию оба просекают до дна. Со своим вечным идиотским заходом, типа "а кто будет выбирать, а, Ахметзянов? Кому жить, кому умереть?" Ахмету эта лирика казалась тупым слюнтяйством, и он даже начал немного, самую чуточку, но презирать их. …Да в самом деле, кто я такой, чтоб старшим офицерам указывать, а? Конь - целый полковник, под полтинник мужику; Максимыч вон еще старше, хоть и подпол. И ладно бы не понимали - все ж понимают, быки упертые!… Результат, естественно, долго ждать себя не заставил - власть Коня как-то незаметно подрастворилась. Нет, все, конечно, продолжали ждать его решений и даже выполняли их, но… В общем, было ясно - все это ненадолго, Акела промахнулся. …Ну и че? Ну валился бы еще и я с ними сейчас, че бы поменялось? Одним на ножи поставленным больше, вот и все. - заговаривал Ахмет свои горящие уши, но уши жгли - видимо, отмазки не шибко годились.
…Ладно, все эти страдания молодого Винера, все это здорово - а как вот мне-то, грешнику, живот за други своя положить не пожелавшему, дальше живот этот самый сохранить? Раз уж он мне так дорог. Причем в разрезе, так сказать, дня завтрашнего… Вот это уже помогло - злободневные вещи махом выдавливают из дурной башки всякие абстракции. Ахмет мысленно метался по выросшему вокруг него загону - ни выхода, ни пятого угла, кругом одна дорога - под молотки. Конечно, он здорово переоценивал значимость своего имущества, неверно прогнозировал степень накала страстей при будущем разделе наследства администрации - ну кому он нужен, когда делятся даже не штабеля жратвы в КСК, и даже не ящики с новенькими автоматами - а Власть, возможность жить, контролируя вокруг себя важное. Ну что мог значить Ахметов подвальчик по сравнению с контролем над Росрезервовской шахтой, однако мы не зря уже как-то упоминали - Ахмет был изрядным мизантропом и параноиком, вследствии чего судил людей по себе. Прикинув, как поступил бы сам, он практически не сомневался, что на его хозяйство уже точит зубы какой-нибудь ушлый беспредельщик, не желающий остаться с голым задом при распиле аминистрации.
…Дать оборотку - ну если дам, положу даже их, дальше-то че? Завалить этих все равно что на дом табличку прикрутить - я типа тут крутой, пуп на ровном месте, а взять у меня есть чего, и знает об этом слишком много народа… Их валить надо, базара нет, но как-то так, чтоб я краем остался - а как? Четыре обстреляных урода с волынами. И сорок четыре в получасе отсюда. Если решат за своих рассчитаться, никакой пулемет не поможет - притащат АГС, вон, через дом поставят, прижмут из автоматов и раскурочат за одну ленту. Или тот же РПО, один хороший выстрел - и пиздец. Н-да, бля, раскладец…
До набитой стрелки оставался день. Ахмет нарезал бестолковые петли по Дому - из-за так и не принятого решения в башке царил жуткий кавардак, все валилось из потных рук, даже табак пах жженой тряпкой. Трудно сказать, что было бы, вздумай он сначала перетереть с наезжалами - скорее всего, наша история этим бы и закончилась, однако Ахмету подфартило - от метаний его избавили. Пришли раньше - за день до стрелки, с утреца, и весьма оригинально поздоровались. Отчего визитеры так поступили, выяснить уже невозможно - то ли предыдущим вечером пили что-то совсем уж психоделическое, то ли удача какая у них случилась, да много чего теперь можно думать, правды все равно не узнать; только поздоровались они с Ахметом очередью. Короткой очередью в четыре патрона, метров со ста. Заметили его в окне четвертого - Ахмет с Витькой ковырялись в стенах, выдергивая из штроб проводку, - и влупили правее и выше. Одновременно с выстрелами по жестяному водостоку вдоль крыши звонко хлестнули пули. Ахмет с Витькой присели, испуганно переглянувшись. Терять лицо нельзя - хозяин тут же подскочил к окну. Позже, вспоминая этот эпизод, Ахмет часто спрашивал себя - а не случись рядом Витьки, что бы я сделал? Как хорошо, что умница история сослагательное наклонение за мясо не держит…
Через площадь к Дому расслабленно брели патрульные. Старший чуть приотстал, забрасывая на спину РПК. Увидели, один махнул - спускайся, мол. Как погано, блядь… Ахмет с отвращением чувствовал - ноги словно из студня, пот чертит щекотные полоски на пыльной морде, в животе - ком жирных холодных змей. Тоже махнул, кивнул даже - щас, типа, спускаюсь. Повернулся, поглядел на Витьку. Тот понял, и напряженное ожидание на его лице начало перетекать в понимающе-презрительную мину. Но перекомбинация осталась незавершенной - Ахмет внезапно улыбнулся. Давящий мрак как-то враз рассеялся одним словом: …А похуй! - весело и злобно подумал Ахмет. - …Похуй! Свое получите, блядва, а там посмотрим! Возьмете - возьмете, а не возьмете - на хуй пошли!…
- Не, Вить. Не. Хуй им. По всей морде.
Витька радостно крякнул и поспешил за ломанувшимся к пулемету хозяином. Только вбежал в угловую комнатку, как Дом сотрясла первая очередь - не представляя, как обращаться с этой дурой, Ахмет все же отсек два патрона. "От ни хуя себе! И вправду, по-взрослому дудухает!" - высовываясь в окно, отметил Витька. Небольшой перелет, искорки МДЗ вспыхнули в пыльных фонтанах далеко за спинами оторопевших беспредельщиков.
- Ниже бери, ниже!
- Да вижу, отъебись! - нервно огрызнулся Ахмет и снизил линию прицеливания.
Дал полноценную очередь, патронов на семь-восемь. Одно попадание, переднему, точно в грудь - парня словно кувалдой отшвырнуло, идущих за ним щедро обдало кровью. Из пыльного облака, поднятого кучно легшей очередью, брызнули и залегли оставшиеся. Один бесхитростно шлепнулся на асфальт, судорожно дергая затвор высоко задранной волыны, двое других пристроились умнее - один за поваленным столбом освещения, другой за бетонным цветничком.
- Во, смотри, че он с бетоном может - радостно прошипел Ахмет, тщательно выцеливая того, что залег за цветничок. - Ах ты пидор, стреляет уже!
Оглушительно загрохотало, и цветничок брызнул в стороны, словно кусок рафинада под паровым молотом. Тот, что лежал рядом, за столбом - вскочил и понесся за угол. Три и еще три, все, готов - аж подбросило. Тут же, без паузы, перенес огонь на последнего - и поймал на вставании: две пули в верхнюю часть, покатился, как жирная болонка от хорошего пендаля. Все.
- Пошли соберем. Да по гильзам-то не топчись!
- Ага. Щас, только мешок найду.
- А че мешок-то? Четыре ствола да обувка.
- Да я себе. Че-то поистаскал все.
- Ну, бери, раз надо.
Однако прибарахлиться Почтарю не удалось: оказалось, 12.7 целых трупов не оставляет. Все обмундирование было испорчено безнадежно - трупы буквально плавали в крови. Обувь тоже оказалась говном - заношеные китайские кроссовки. Зато неплохо рванул хозяин: почти три сотни 5.45, три АК-74, да пулемет с барабаном семерки. В ценах 201… года - два года жизни, как минимум. …Их прожить еще надо. - долго грузился после этого Ахмет. - …Не, во сука меня угораздило - ведь я че сделал? Вообще, конечно, беспределу оборотку дал. Не-е, это только для меня оно так. А на самом деле - "уничтожил личный состав патруля администрации, выполнявший боевое задание"… Но прошел день, другой - а карающей длани на загривке он так и не ощутил. Акция возымела только одно последствие - прекратилось патрулирование Старого города: гибель Лехиной тройки послужила лишь аргументом в борьбе между группировками в администрации, сыграв на руку одной из сторон. Не сказать, что исчезновение патруля сильно порадовало: хоть лично ему и стало спокойнее, но исчез постоянный источник свежей информации, и о том, чем дышат в администрации, оставалось только гадать. Витька окончательно переселился в Ахметов Дом, принеся даже нечто типа присяги - видимо, твердо уверовав в наличие у Ахмета, а стало быть, и у себя, шансов потрепыхаться еще годик-другой. Постепенно все вошло в привычное русло - просидев несколько ночей у готового к бою НСВ, Ахмет успокоился и вернулся к привычным занятиям: покупал впрок дешевые дрова, заготавливал картошку и солил капусту, а в конце сентября, когда с клещом стало поспокойнее, впервые "сходил" - как это стало потом называться. Началось с добавленной кладовки. Отрубив стеной еще кусок подвала, Ахмет, быстро возведя и оборудовав левый отсек, обнаружил, что на месте, где напрашивается правый, вместо бетонной стяжки лежит песок вперемешку с рыхлым строительным мусором. …Бля, а ведь это ж почти готовый погреб! Хрящ долбить не надо, Мухалыч с Витькой дня за три вынесут. Стены - говно вопрос, утеплителя - как грязи. Лед когда станет, нарубить, и пожалуйста: мясо летом продавай! В три цены! Да какой в три, в пять, в десять! - осенило Ахмета. - Или во, еще лучше - сдавать места: торжок-то - в двух кварталах! И склад тебе холодный, и охрана… За мясом, а может, и еще чем из жратвы Ахмет решил отправиться к пейзанам.
Целью похода было оценить возможность, а если она есть - то и рентабельность обмена. Ахмет считал, что в окрестных деревнях на патроны можно выменять достаточно для окупания риск. Оставалась неясной доставка - но об этом можно подумать и потом, когда будет побольше информации о дороге.
Поход вышел комом с первого шага - на окраине города, проходя на довольно легкомысленном расстоянии от забора садового кооператива, Ахмет получил в левый борт заряд дроби. Почтя за лучшее уйти от греха, отполз да и дернул со всех ног домой, позорно оставив поле боя за анонимным стрелком. Большого урона не понес - стреляли метров с пятидесяти-шестидесяти, тройкой, да через негустые, но все ж кусты, однако вернуться пришлось. Пока выковыривал из ляжки и руки дробины, заматывал маленькие, но упорно кровящие дырочки, время ушло. Следующим утром он шел уже не по дороге, а напрямую, далеко обходя строения и необлетевшие кусты, по километровому радиусу огибая садовые кооперативы. До Веникова добрался лишь к сумеркам, и до темноты пытался занять подходящую для наблюдения позицию; когда нашел - наблюдать, собственно, было уже нечего. Низкая облачность стремительно превратила сумерки в самую настоящую ночь, вдобавок начало моросить, и пришлось уйти глубоко в лес, чтоб разжечь костер и заночевать.
…Крестьяне должны вставать с рассветом, доить, или че у них там по распорядку. Надо идти. Уже почти светло… - Ахмет уговаривал сам себя, не решаясь оторвать задницу и шагнуть от маленького жаркого костерка в насквозь промокший лес. Поспать нормально не удалось, сырость не позволяла согреться ни на минуту, только согреешь ноги - а уже пробивает дрожь от замерзшей под волглой курткой спины.
Всю ночь шел дождь, мелкий, едва заметный, но лес, словно губка, пропитался насквозь. Каждый шаг выстреливал из-под лиственно-хвойной подстилки ледяные струйки, обильно поливая ноги аж до самых колен. …Не, хватит этого раза. За глаза. Чтоб я еще раз в лес да без сапогов. Или сапог? Да насрать, лишь бы резиновые и высокие … Едва устроившись на НП, Ахмет обнаружил, что наблюдать, собственно, не за кем. Люди в деревне были, однозначно - это прекрасно чувствовалось даже на полукилометре. ( …А как ренген-то фурычит. Всегда бы так… - отметил Ахмет обострившееся чутье на человека, приписав его ночевке в лесу.) Только на улицу никто носа не казал, над деревней повисла тишина. Ни мычанья, ни гавканья, ничего, однако признаки жизни налицо - над трубами слабо шатались прижатые низкими тучами дымки, и даже те дома, где не топили, брошенными совсем не выглядели. …Блин, да не могут же они целый день дома просидеть. Жратву-то как-то надо же добывать… Ахмет с час безрезультатно пялился в монокуляр, затем, слегка разомлев под выглянувшим наконец солнышком, решил вздремнуть и направился к кострищу.Бабу он заметил совершенно случайно, обратив внимание на легкую тень, тронувшую край радарного поля. Она деловито перлась куда-то краем леса, помахивая пустой пластиковой канистрой. …Литров на двадцать. Доить пиздует. Значит, стадо по лесу раскидано. Понял, понял. - машинально прикинул Ахмет, тихонько выдвигаясь ей наперерез. С местом угадал, только перевел дух, как над подлеском уже запрыгала блескучая красно-фиолетовая косынка. Ближе, ближе… Оп-па. Даже дернуться не успела. Ахмет втащил бабу прямо в куст, за которым прятался. Зафиксировал руку, второй зажал рот, и, не давая прийти в себя, положил ничком на заранее присмотренное место. Баба заизвивалась, попыталась вывернуть рот из-под ладони, но Ахмет навалился на нее всей массой, и баба понятливо притихла. Заручившись согласием не орать, отпустил. Села и тут же начала оправлять многослойные одежки, бросая на Ахмета не слишком уж и испуганные короткие взгляды.
Добиться от нее какой-либо информации не удалось. Рафига, как она назвалась, ни на йоту не приблизила Ахмета к цели похода. То ли она на самом деле не могла оценить нужду односельчан в Ахметовских товарах, то ли башкиры из Веникова за время анархии успели вернуть в женские головы шариат. Смирившись с тем, что товарообмен нынче совсем не женское дело, он попросил ее сообщить кому-нибудь из абыев о своем визите с целью взаимовыгодного обмена бус на Манхэттены. Забив стрелку у агростанции, Ахмет занял выгодную, как ему казалось, позицию и сел ждать аборигенов. Все шло нормально, а главное - стало можно спокойно курить, не думая о маскировке. Дальнейшие события Ахмет старается вспоминать как можно реже, поэтому, щадя его самолюбие, пройдемся по ним пунктиром: местные выцепили его, как играющего в войнушку детсадовца - хваленый радар даже вякнуть не успел. Еще по дороге к деревне забрали все, что было в карманах, волыну, обувь и большую часть одежды, несколько раз деловито пнули - надо сказать, по делу, когда пытался упираться. Просидев до вечера в каком-то непонятного назначения сарае, к вечеру был приведен пред раскосые очи местного аналога Коня. Должность эту исправлял в Веникове бывший начальник местной мусарни Магомедыч, старый (как сказать, обашкирившийся? не знаю, оставлю так) полутатарин-полулезгин лет шестидесяти; изменений в его облике видевший его лет десять назад Ахмет не заметил, бывают такие старики - мелкие, жилистые, которые по достижении определенного видимого возраста меняться перестают. Оказалось, местные, в основном, промышляют ловом рыбы в Кожаном озере, и Магомедыч весь день пасется там. Повезло - Ахмет был с ним шапочно знаком: как-то заносило на рыбалку в компании, предпочитавшей отдых на Кожаном, а высочайшее разрешение омыть сапоги в охраняемом водоеме надо было выменивать на пузырь именно у него. Нет, конечно, убивать его и так бы никто не стал, но знакомство роль свою все же сыграло. Когда после обстоятельной беседы двое рослых башкир вывели его во двор краснокирпичного особнячка и подтолкнули в сторону дороги на Тридцатку, важно стоящий на крыльце Магомедыч что-то скомандовал в лабиринт дощатых сараюшек во дворе. Оттуда мгновенно, словно ждала наготове, вылетела замурзанная девчонка, шлепнула перед Ахметом чудовищного розового колера резиновые сланцы и встала, весело щурясь на милостиво отпущенного пленника.
Не доводилось гулять по заросшей дороге в сланцах? Летом бы все ниче, но в конце сентября прогулки в четверть сотни верст в сланцах с оторванными лямками и одной майке запоминаются надолго. Первые пятьсот метров Ахмет просто радовался, что съехал с вполне реальной пики, и шлось ему легко, летелось, можно сказать. Следующие километра три, несмотря на вновь зарядивший дождик, он яростно прошлепал по лужам, осуществив в воображении с десяток карательных операций по вразумлению вероломных башкортов, нагло отнявших у него: АК-74 новый - 1шт., полный рожок пятерки - 2 шт., бинокуляр 6х32 в чехле - 1 шт., рюкзак кожаный импортный - 1 шт., и это только из крупных потерь… А еще куртка танкистская летняя - задроченная, конечно, но еще вполне, штаны камуфляжные, ботинки-мартенсы, пачка винстона еле начатая, зажигалка-федор! Да кусок лепешки, наконец! Хорошо, хоть АПБ в этот раз не взял… Су-у-у-уки!!! Паррррву блядей! Но реальность что-то давалась в ощущениях, благородную ярость успешно смирявших. От мокрой резины на стопе вылезли зачатки будущих пузырей, мокрая майка перестала нагреваться от тела, подозрительно саднило в почках - Ахмет уже на полном серьезе начал бояться за свой организм, которому оставалось шагать еще пятнадцать верст. Однако дошел, за ночь дошел, куда ж деваться. Ладно хоть его триумфальное возвращение не видел никто, кроме жены. Вдобавок оказалось, что капитально простыл, несколько дней пролежал с жаром, кашляя как тубик - сухо, до крови.
Пока валялся, в голове насчет ошибок похода малость прояснилось; теперь Ахмету даже казалось странным - как можно было не понимать такие элементарные вещи. …Явился, мудило гороховое, еще б речь им толкнул, типа "Я пришел осчастливить вас плодами цивилизации!", мудило, ох, муди-и-ило… Это ж их самый кошмарный сон, единственная внешняя угроза - мы, "городские". И как не порвали сразу, тем более, на бабу ихнюю в лесу напал… - Ахмета до сих пор потряхивало от походных впечатлений. - …У них еще здорово все, рано с ними с позиции силы беседовать. Соль есть, без света сидеть привыкли, охотников - через дом, че им от нас надо, да ничего. Пока по три патрона на ствол не останется, репу чесать не начнут. Хотя слабые места тоже есть, как не быть… Лекарства нужны по-любому, курево опять же, шмотки тоже истаскаются… И последнее - почему он меня отпустил? Из "гуманности"? Ха, мент-гуманист, колобок повесился… Не-е-ет, он меня отпустил не из слюнявых соображений, а из вполне конкретных. У него свои понятки, и ход за мной теперь. Раз он курбаши у них, то у него свои интересы есть. Информация нужна ему? Конечно. Лекарства те же, это он через себя по-любому пустит, это еще и вопрос власти для него. Патрон к калашу тоже нужен, и это он пальцы гнул, типа у самого завались, вовсе не от того, что и впрямь завались, это он торговаться начал. А патрон ему нужен, нужен, иначе вместо тапочек мне на дорожку дроби в жопу дали бы… Куиш Большой и Куиш Малый от него в двух верстах, Сарыкульмяк - тоже рядом, Кырмыскалы те же, Хасли опять же… Им тоже где-то надо рыбу ловить, так ведь? Так. Вопрос контроля за озерами и покосами - это для них вопрос жизни и смерти. Да, технично он свою партию отыграл. Умный человек, ничего не скажешь. Но, бля, я тут тоже не лох чилийский. Че он там трeкнул? "Ище афтмат найдешь, апят прыхады?" Приду, Исмаил-абы, приду. Сигналок вот только возьму, и приду. Охуеешь. Сего числа, как Конь выражается…
На этот раз подготовился тщательно. Разработал план, не поленившись сходить на рекогносцировку, отдал за ящик эсэмокпоследний коньяк, до смерти заинструктировал Витьку. Наконец, настал Великий День Смытия Позорного Пятна - исполненный решимости Ахмет отправился к курбаши поселка Вениково Исмаилу Магомедычу Тетееву с официальным визитом.
Пятно смылось - операция прошла в рамках намеченного плана. Ахмет наблюдал в ПАГ-17 панораму будущего "сражения при Веникове". Вот степенно вышедший из особнячка курбаши забавно присел, осыпанный срезанными очередью ветками, поднялась бестолковая суета. Вот, наконец, какая-то осмысленная реакция - толпа собравшихся во дворе подвергшегося нападению курбаши разделилась надвое, и большая часть потрусила к околице.
- Вить, вышли. Готов?
- Да готов, готов… Всегда готов…
- Ха! Все с берданками, прикинь! Ни одной волыны, моджахеды, епть… А, нет, один огрызок.
- Хули им этот огрызок, что есть, что нет. Застрелиться разве удобней.
Обе "тревожных группы" пошли вполне предсказуемыми маршрутами, обходя предполагаемое расположение стрелка.
- Давайте, давайте, малайки, пробегитесь мал-мал! Утрясите бешбармак… Э, Вить, слышь? Как только первые две сработают, сразу, понял? не жди, когда из колка полезут, а сразу! Чтоб не по траве пришлась, а где во-о-он, видишь? полосочка где распахана? Чтоб поняли, что не по ним, а - типа нельзя дальше.
- Бля, да сделаю, че ты греешься… Ты мне который раз уже это паришь, Ахмет, а? Сделаю, не ссы.
- Ладно, ладно…
Свистнула одна эсэмка, тут же - вторая, в колке сверкнули красные искорки. Едва Витька поставил пыльный заборчик, как засвистело с левого фланга, и упражнение повторилось.
Спалившиеся на сигналках молодые парни правильно поняли сигналы, подаваемые РПК, и споро, на рысях оттянулись к деревне. Разумно, на пулемет в чистом поле с ружьями не ходят. Ахмет, расплывшись в довольной ухмылке, что-то бормотал, не отрываясь от прицела. Витька прикурил две сигареты, сунул одну в зубы Ахмету.
- Спасиб, Вить.
- Ну че? Че они там?
- Бугор сидит у себя во дворе, эти к нему бегут. Щас доложат, и он выйдет оценить, так сказать, ситуацию на месте. В принципе, уже запаливать можно. Пока разгорится, то да се…
- То есть че, зажигать?
- Э-ээ… Да. Давай, запаливай.
Заботливо нарезанная покрышка, разгоревшись, дала смачный столб: здеся мы, заходи не бойся. Ахмет рассчитал точно - не откликнуться на недвусмысленное предложение диалога старший не мог, и вскоре, показательно бросив наземь стволы, высокие договаривающиеся стороны сошлись посреди заросшего бурьяном поля. Сделав утрированно покорную мину, Ахмет первым, как и положено младшему, почтительно поприветствовал курбаши:

Предыдущая страница 9 Следующая страница


Мародер 10

- Хайирле ирта, Исмаил Магомедович. За стрельбу прощенья просим. Тапочки вот занес.
Договориться удалось практически обо всем. Обратного пути Ахмет даже не заметил - в голове крутилась коммерческая мешанина. Часть прогнозов оказалась неверной - соседи Магомедыча пока не тревожили, и большого энтузиазма по поводу боеприпаса он не проявил, зато весьма живо заинтересовался лекарствами, еще много чем. У него можно было брать аммониевую селитру для аммонала, молочные всякие дела, рыбу. Рыба у них практически ничего не стоила, но ее в этом озерном краю везде было навалом. А вот с мясом было туго, и цены особо нажиться не позволяли, разве что на будущий год получше будет; как сказал Магомедыч - когда барашка подрастет.
…Сети. Блин, где же взять эти сраные сети, а? Ладно, че-нибудь придумаем, не завтра, так послезавтра. Надо ему муку всю втюхать, не пролежит она долго. И консервы. А вот пшенку с рисом - хуиньки. Пусть лежат; по весне впятеро минимум уйдут. Так, и бабе сказать, чтоб завязывала с кашами, картоху надо жрать, она возобновляемая. Да, остается один гемор - дорога. Если эту проблему решить, дельта светит неплохая…
В качестве пункта встречи назначили руины атомки, как раз на полдороге между Тридцаткой и Вениково. С одной стороны, место для стрелки удобное, но с другой - просто идеальное для засады.
…Так вот схожу раз, другой, а на третий встретит Магомедычевых людей совсем другой пацан, с еще теплым стволом, и скажет - типа, теперь со мной торгуем, товарищи башкиры. Н-да, не было забот, купил порося…
Сходив на чейндж два раза, Ахмет получил прибыль, далеко превосходившую ожидания. Несмотря на то, что он предпринял все возможные меры для сохранения анонимности, по первому снегу весь торжок начал справляться именно у него - когда еще будут мед, творог и баранина. Все это снова и снова приводило к мысли - канал надо сливать. Кому-нибудь такому, кто способен защитить в пути товар, и кто будет помнить добро хотя бы некоторое время. Но таких не было, самые крупные люди с торжка оперировали смешными объемами, а на торжки нового города Ахмет соваться не решался, опасаясь ненужных встреч с бойцами администрации. Однако Господни мельницы мелют медленно, но верно; и этот вопрос решился, как рано или поздно решаются все вопросы. Правда, весьма неожиданным образом.
В конце января город проснулся среди ночи от непривычно интенсивной стрельбы. Работало сразу несколько десятков стволов, в том числе несколько тяжелых, в районе Пентагона небо сплошь исполосовали трассы. Это была уже не перестрелка, это был бой, и бой яростный, до кости. Экономных, расчетливых очередей практически не было - лупили на всю ивановскую, выдувая по полрожка за раз. Басом грохотали обе пентагоновские крышные ЗУшки. Несколько гулких хлопков "Шмеля", одна заткнулась -… Во дела! Кто-то Пентагон прессует! Оба-на! Ни-и-и хуя себе - и вторую загасили!. . - отмечал про себя мгновенно сбросивший сонную одурь Ахмет, несясь на четвертый, к пулемету. …Вот это зарево! Рубероид на крыше горит. Эх, ЗУшки жаль, теперь им пиздец. Да че я их жалею, все равно мне бы не досталась ни одна…
Стрельба затихла; снова возобновилась, потом опять, и опять - до самого утра. Под утро бой превратился в зачистку - видно, кто-то взял здание, сломив организованную оборону, и по этажам разбежались группы - вот ухнула граната, еще одна, еще; несколько коротких очередей, одиночный; и цикл повторяется. …Да, несладко кому-то пришлось. Кому? Конь покрошил Нигмата с Мирохой, Мироха - Коня и Нигмата, или наоборот? Да похую!… - ежился от сосущей неизвестности Ахмет, с некоторым удивлением отмечая, что на Коня, Максимыча, да на всех тех, от кого он кроме хорошего ничего не видел - ему отчего-то однозначно положить. Вообще. Единственное, что его грызло - то, что не сдетонировал склад на шестом. Если б сдетонировал, то запасы Ахмета приобрели бы ценность, назначаемую им самим.
С рассветом пальба утихла, и мертвый город замер, ожидая результатов первого в своей истории coup d?etat. Зарево, какое-то время притворявшееся вторым рассветом, опало; в низкие тучи размеренно текли несколько столбов жирного дыма…КСК дымит, сам Пентагон, и ДК Строитель. Бля, как же узнать, че там стало? Кто теперь?… - Ахмет несколько раз порывался сгонять и глянуть, но благоразумие брало верх, и ни в первый, ни во второй день он из дому носа не казал.
Оказалось, зря - под вечер третьего дня, подходя к черному от копоти Пентагону, Ахмет услышал знакомые звуки - в здании активно работали коллеги. Пробежала облезлая тощая псина, волоча гирлянду синюшных потрохов, перемешанных с заледеневшими обрывками камуфляжа. Нагло так глянула, сука, как на мебель. Осторожно вошел, пряча под полой расстегнутой телогрейки снятый с предохранителя АПБ. Предосторожности были уже излишни: все более-менее ценное растащено, и мародеры выжимали из здания остатки. Двое грязных подростков в вестибюле драли из коробов провода и на Ахмета внимания не обратили. Лестницу словно вымыли кровью, и ее запах мощно шибал в нос даже на морозе, забивая едкую гарь. Над белеющим в темноте лестничной клетки голым трупом склонилась какая-то бесформенная фигура, воровато дриснувшая в темноту при Ахметовом приближении. …Морлок, бля. Че он там, мясо резал, что ли? А, нет, зубы ковырял, вон как щеку-то разворотил… По второму что-то тащили, не разобрать, что. Печку, что ли… Отпрянув с дороги, Ахмет толкнул задницей подавшуюся дверь, зашел. Об-баа. Вот и свиделись. Из груды мусора и штукатурки торчала верхняя часть Пасхина, похожая в сумерках на пыльную статую из пионерлагеря. Все лицо мелко посечено - видать, попал под гранату. …Ишь ты, глаза уцелели. Хотя нет, как рвануло, еще живой был, достреливали; вон, дырок-то сколь, а сразу и не заметил, снежком подзамело. Кто-то верх с рубахой снял, зачем только, наверняка все в кровище, лужа-то вон какая. А пистолет из руки вырезали, или разжимать побрезговали, или… Да без разницы. Блин, и глаза ему хрен закроешь, смерзлось все. Ну-ка… Нет, никак. Ладно, пойду я, Денисыч, прощевай. Попроси там Аллаха… да ладно, не надо ничего, спи спокойно. Бисмилля р?рахман р'рахим…
Третий. Штаб. …Ух как разворотили, рвали, что ль. Да, ниче тут постреляли, прям забойный цех…
…Скоро тут можно будет добыть только дрова. Бля, че ж они своих-то так здесь и бросили. Хотя кто кому нынче свой… Коллеги, обычно стреляющие без предупреждения в любого, встреченного за аналогичным занятием, сейчас даже помогали друг другу, что-то придерживали, делились инструментом; видимо, дала себя знать не влезающая ни в какие рамки необычность происходящего. Побродив по занесенным снегом коридорам и переговорив с теми, кто мирно реагировал на вопросы, Ахмет понемногу составил картину событий. С чего началось, толком никто не знал - кто что рассказывал. То, якобы, только что видели на втором мужика, который вроде как успел поговорить с выжившим раненым, то кому-то рассказал знакомый из дома напротив - в общем, мутно все, но смысл такой: Нигматовские зацепились с Коневскими, а Мироха ждал, чья возьмет, и потом попытался добить обоих; однако Мирохины почему-то сидят сейчас в поликлинике, а "добитые" Нигматовские - в "свечке" на Гайдара. Самый бой был за склад в КСК, там сейчас осталась одна обгорелая коробка, да полбассейна трупов. Зато по поводу Коневских сомнений не было - выбили всех до единого. Ну, разве кто свалить успел, а те, кто в здании остался, точно все легли. А ты че, сам не видел? Ну вон, выгляни сходи в окно - их Мирохины из окон выкидывали, почти все со стороны двора лежат, собаки их там хавают. Коня? Нет, Коня не видели. Ему, говорил кто-то, еще в самом начале какой-то Ваган, то ли Баган башку проломил. Баган-то этот? Нигматовский вроде. Да-да, точно, нигматовский. Когда из КСК жрачку вывозили, я видел его, точно. Он типа помогальника у Нигмата, да. А тебе-то, мужик, что за печаль, оно тебе надо? Сам не работаешь, так другим не мешай, иди куда шел, а то запизделись мы с тобой че-то.
Курочить Пентагон Ахмет не стал - как-то тяжело было начинать, да и взять там было уже нечего. …Ладно, ночь уже, пора домой… Ахмет спустился с крыльца, завернул за угол. - Ух, морозец-то придавил…так, это еще кто там, бля, рычит?… Прошел вдоль торцевой стены Пентагона, завернул за следующий - и замер. Стараясь не отсвечивать, попятился. …Еб! Эт скока ж их там? Полста? Сто? Ой, бля… На задворках Пентагона шел пир - псы дорвались до халявы и жрали, жрали с треском. По периметру расселось воронье - Ахмет даже не подозревал, сколько ж, оказывается, в городе ворон. …Твари, сука. Очередь заняли… Не думая, что делает, на автомате, Ахмет вытащил ствол и принялся спокойно сворачивать липнущий к пальцам глушак, повторяя, как заведенный: "…от твари, ссука; от твари…" Навел обоими руками на шевелящееся мохнатое месиво. АПБ затрясся, разбрызгивая искры и эхо в колодце узкого внутреннего двора, воздух наполнился грохотом, птицами, свистом крыльев, собачьм визгом, лаем, тупыми щелчками пуль по мерзлому и живому мясу, пронзительным верещаньем рикошетов. Ахмет пришел в себя от резкой боли в сжатых до хруста челюстях - на него неслось несколько псов, прямо по прицельной линии вставшего на задержку пустого АПБ. "Еб!!!" - окончательно очнулся Ахмет и понесся по сугробам, не разбирая дороги. Перелетев двухметровый забор РМЗ, перевел дух и сменил обойму. Послушал - нет, никто за ним не гонится. Испуг сменился истеричным весельем. …Блин, да они больше меня пересрались! От так царь природы, залупнулся - и тикать!… - ржал Ахмет. - …Это они не на меня, а оттуда бежали! А я, как бы царь природы, грязное сучье меня гонит, а я - ломлюсь от них, как кот помойный. Ладно, хватит на сегодня, домой, домой…
Прикрутил глушак и попер по снежной целине, срезая путь через промплощадку. Следов на снегу не было, видимо все, что здесь можно было взять - давно растащено. Этакий островок покоя и тишины, другое измерение. Утопающие в снегу одноэтажные цеха механички выглядели невинно, сосем как До Этого, и Ахмет придерживал шаг, оттягивая момент выхода на темные улицы, где в каждом оконном провале мерещится дырка чужого ствола. Выглянула луна, обвисшие под снегом березы заискрились радостным мерцаньем из детского новогоднего воспоминания. Ахмет остановился и поднял глаза в черное небо. На севере луна, серебристый пятак посреди проруби в невидимых тучах, падает мелкая изморозь, совсем как в детстве. Вспомнилось: мама оставила его подождать у магазина "Новатор", с санками туда было нельзя; маленький Ахметзянов самовольно покинул санки и точно так же стоял, выпав из нехитрых детских ритмов, потерявшись в бездонном черном небе, откуда медленно падали крохотные сверкающие пылинки. Где-то на том краю вселенной хлопала дверь магазина, впуская нарядных тетенек с нагруженными свертками дядьками в рыжих мохнатых шапках, и пахло стиральным порошком, елками и автобусным выхлопом, а потом небо рванулось навстречу, фонарь оказался рядом с лицом, Ахметзянова подбросило, развернуло, обдало вкусным мандариновым облаком - и вот уже валенки стукаются о переднюю планку санок, с боков подпирают алюминиевые полоски бортика - и перед испуганно вытаращенными глазенками Ахметзянова появляется обрамленное белым пухом платка сказочно красивое лицо - мама! Ее глаза блестят куда ярче снега, она радостно что-то говорит, и целует его в холодную щеку…
В заборе дыра - где-то от пояса и до земли, арматура перекушена и заботливо загнута в стороны. Видимо, еще До Этого сделали, место вон какое удобное - с этой стороны заросли акации, с той - задняя стена гаражей, че-нибудь таскать с работы - милое дело. …Еб! А это че?! - подойдя поближе, Ахмет обмер: из дыры тянулась цепочка следов, исчезая под одним из окон полузанесенного барака. Кто-то вошел и не вышел. Обратного следа нет; с другой стороны - тоже, Ахмет только что там прошел. Значит, Он - там. Тело мгновенно напряглось до каменной твердости, в ушах зашумела под удвоенным давлением кровь. Рука ме-е-едленно потянулась к рукояти АПБ, словно Тот уже целится в спину, и любое движение может…
- Э, воин Ислама. Смирно стой.
…Голос-то какой слабый раненый чтоль? Если раненый значит шанс есть - щас перехвачу темп и попробую е он не стрельнул-то сразу?… - пронеслось в голове, пока опускались руки.
- Повернись. Дурить не вздумай.
Ахмета как обожгло: "воин Ислама", "не дури"…
- Серб?! Ты?!
- Ты… Ты кто, э?
- Я щас подойду, не стреляй! Слышь, Серб, не стреляй, понял? Я Ахмет, ты в Пасхиной тройке был, вы ко мне заходили все лето! В Угловой, ну, у ДК!
- Ты?…
За окном что-то упало, сначала металлическое, потом хрустнуло что-то мебельное, и завершилось мягким шлепком тела.
Ахмет подбежал к окну, влез. У окна, на обломках то ли стула, то ли журнального столика неестественно вывернув ноги, лежал Серб. …Че это он вырубился? - подумал Ахмет, не заметив впотьмах, как нездорово обтянут молочно-синей кожей череп Серба. - О, ясно… Одна нога Серба, от колена и до паха, представляла собой ком заскорузлого от крови тряпья. Не раздумывая, Ахмет собрал Сербов арсенал и вытолкал бесчувственное тело в окно. Выпрыгнул, взвалил на спину, оставив свободной правую руку с АПБ.
Донес, и вовремя - рана под срезанным тряпьем уже начинала издавать характерный сладковатый смрад.
Несколько суток Серб думал - жить ему дальше, или ну его. Все обитатели Ахметкина Углового дружно его обихаживали, отчего-то всем очень хотелось, чтоб Серб встал. Ахмет с удивленьем отмечал, что его ничуть не напрягает вскакивать среди ночи, вытаскивать из-под опрелой задницы чужого человека обоссаные тряпки и радоваться слегка обдристанным. Наконец, Серб очухался и начал жрать. Как начал - рана пошла затягиваться на глазах; землистая голубизна заросшего лица сменилась сперва желтоватыми, а потом и откровенно розовыми тонами. Через полторы-две недели Серб уже выходил на улицу, стал подниматься наверх и поправлять, что он не Серб, а Сергей. Ну, Серега.
Еще когда Серб лежал и му сказать не мог, Дом отразил несколько наездов. Похоже, в двух больших бандах, на которые разделилась администрация, шли довольно бурные внутренние процессы - и проигравшие либо отстреливались, либо уходили, пытаясь выгрызть себе место под тусклым зимним солнцем. Иногда нахалам хватало одной очереди Утеса, чтоб свалить из района его досягаемости; иногда приходилось всю ночь бегать от окна к окну и палить на любое шевеление. Ахмет ввел круглосуточный караул. Ему было ясно, что это только цветочки. …Предстоит, похоже, два этапа - сначала дойдут до ручки те, кто не смог нормально пристроиться. Эти попрут напролом и биться будут как в последний раз, да это и будет их последний раз; для того, чтоб взять хотя бы меня - надо или немного умелых бойцов, или много обычных. Умелые давно сидят на жирных Домах и меня в гробу видали, никто ж не знает, как я кладовки набил… Остаются неумелые. Осадить Дом им слабо - с НСВ я их вынесу отовсюду, с любой огневой. Штурм - да ради Бога, все, что до взвода - пожалуйста. Может принести успех лишь хорошо подготовленная спецоперация, но - все способные на квалифицированные действия сидят и в ус не дуют. Круг замкнулся. Шалупони остается только ходить да одиночек резать, я им не по зубам…
Надо сказать, что так и вышло: за остаток зимы город понемногу переварил оставшихся без Дома диких бойцов. Кто получил электрод в спину, кто прибился к чертям, как назывались теперь слабые - от одиночек до сравнительно больших групп, объединявших несколько слабых семей. Немногие сумели как-то пролезть в уже сложившиеся Дома. Пока дикие шерстили слабых, Дома окончательно устаканились - полноценный Дом формировался из группы, которая могла прекратить шляние по своему пятаку, бизнесом, чтоб прокормиться, и достаточным для караула личным составом. Этого этапа Ахмет боялся. …А вот теперь начнутся дела сурьезные, толпы сколотились, по мастям народ разобрался. Начинается нормальная конкуренция. Бля, как бы мне жопу не отстрелили конкуренты эти… Ахмет перестал выходить из Дома в одиночку и с одним АПБ - теперь на торжок его обязательно сопровождал или Витька, или Серега, с задачей внимательно пасти заднюю полусферу, и стрелять на любую движуху, хотя бы приблизительно напоминающую опасность.
В один из визитов на торжок Ахмет еще издали отметил необычное оживление.
- Глянь, Серег. Че там за кипиш?
- Метелят кого-то. Да крысу поди поймали.
Подойдя поближе, Ахмет засомневался - если крысу, то не многовато ли там крыс? Вон из клубка дерущихся вылетел один с разбитой мордой, второй… Если это крысы и есть, то кого метелят сейчас? Еще одну? Навряд ли… Над густеющей толпой стоял злобный гам.
- Да прихуярьте его кто-нибудь!
- Виталь, ты ж с ружьем, мочи его!
- Да куда стрелять-то, дура?!
- Не стрелять, бараны! Там же наши!
- Вон татарин угловой пришел, с волыной! Эй, борода, ебни-ка вон того! А то тут все с дробоганами, наших еще зацепим!
Попытки выяснить, в чем, собственно, дело, ни к чему не привели - сразу несколько разбитых морд наперебой орали что-то свое, из-за боевого азарта крайне путаное и абсолютно непонятное. Кто-то кому-то перевернул прилавок, "а он ебнул, такой, а тут Вася", "а тот дрыну хватать" - короче, без пузыря не разобраться. Тем временем в туче поднятой пыли все так же топтались, вскрикивали, рычали, из тучи порой слышались полновесные плюхи. Ахмет на мгновенье замер и прислушался к миру. Нет, вмешательство неприятностями не грозило. …Ладно. Эх, жалко патроны, да хуй с ним; подзаработаем немного авторитета… Поднял ствол и дал очередь.
При выстрелах автоматического оружия клубок драки распался, обнажив центр событий. Этим самым центром оказался здоровенный худой мужик, прижатый торговцами к забору - весь в крови, на теле остались какие-то лохмотья; видно, досталось ему не хило, но руки держит, не опускает. Ахмет с Серегой аккуратно приблизились, держа его на прицеле.
- Э, мужик. Ты че тут быкуешь?
Мужик качнулся вперед, но Серый тут же отсек два патрона в пятачок рядом с его развалившимися берцами - стой, типа, где стоишь. Мужик понял, снова привалился к забору, однако поза его продолжала выражать безнадежную дерзость.
- Тебя спрашиваю. - Ахмет поднял волыну повыше, наведя мужику в грудь.
Из толпы начали орать - давай стреляй, да хули ты с ним базаришь, и все такое.
- А ты типа тут шентшовой(центровой)? Шпра-а-ашивает он… - передразнил мужик, шамкая разбитым ртом.
- Типа. - Ахмет подвыбрал спуск, и мужик заметил это, только среагировал как-то странно: склонил голову набок, точно всматриваясь в ствол, из которого сейчас вылетит смерть.
- Ни хуя ты покрутел, шапер(сапер). Шенштштавой, шмашри ты…
- Че ты там кашляешь?
- Че, че… Манчо… Не ужнал, шапер?
- Еб тя за ногу… Жирик?
- Хуирик. Штарший лейтенант Кирюхин Игорь Штепаныч, бля, а не Ширик.
- Бля, сказал - Жирик, значит Жирик, - облегченно выдохнул Ахмет, опуская ствол. - Слышь, "не Жирик", а я ведь чуть тебя не привалил.
Мужик, точнее Жирик, тоже расслабился и сполз по забору, осев на корточки. Видно, наподдали ему хорошо, держался на одном гоноре.
Серый, не обращая внимания на кровь, щедро мажущую его чистый пуховик, поднял Жирика, Ахмет подхватил с другой стороны, и они увели его сквозь строй разочарованно галдящих торговцев. Жирику еще хватило завода обложить их мимоходом, и он радостно шепелявил им что-то матерное, брызгая кровью на Ахметову телогрейку.
- Эй, успокойся ты нах, клифта мне всего законтачил! - прикрикнул на него Ахмет. - Не, Жирик ты и есть, самый настоящий, в цвет тебя погнали…
Оказалось, его выперли Нигматовские. Пока мылся да менял окровавленные тряпки, успел промеж сплошного мата объяснить, что с кем-то из помогальников зацепился, и когда почуял, что дело вплотную подошло к анонимному выстрелу в спину, свалил из Дома. Помытый, с наливными бланшами, Жирик сожрал половину ужина на четверых. Все уже давно выпили чай и закурили по второй, когда он наконец оторвался от миски.
- Та-ак, че курим-то? Ух ты. Э, хозяин, кучеряво живешь!
Закурил, блаженно откинувшись в мягкой опелевской седухе. Тут же взял вторую, прижег, кратко обрисовал канву событий: свалил от Нигмата, поджился у знакомых чертей, попытался завести бизнес на торжке - выгнал весового, но до полудня так никто выручки ему и не сделал. Потом пришел бывший весовой с какими-то козлами, ну, а дальше вы знаете. Милостиво позволил:
- А теперь вопросы, товарищи, пока я не уснул.
- А че так, в чем был, и подорвал?
- Дык че делать-то оставалось. Хорошо, с вечера один цинканул, а то к утру бы я точно сотни сложил. Че там, долго, что ли, подошел, ткнул свинорезом. Эх, патроны с волыной прожрал, а то б эти васи у меня умылись…
- А че там у Нигмата, как житуха?
- Да как, вроде нормально. Половина всегда в Барабаше, возит, да на карауле у шахты сидит. Лафа там, жрать захотел - взял, сколько хочешь. Мы там в карауле до рыготины отъедались. А если в город привезенное тронешь - пиздец, Нигмат, падла, сразу вздернет. В принципе, логично: пока через Пыштымских провезешь, все удвоится, утроится; бензин опять же. Знаете, бензин почем? Ебануться - один к трем, к тушенке. В смысле, по весу.
- А где, говоришь, ныкался?
- Да черт один тут есть, он мне вроде как должен. Вон, Серб должен помнить - слышь, Серег, помнишь, как при Коне еще у Маяковского пидоров-то каких-то обложили? Ваши еще тогда не справились, за нами послали.
- Да, было. Сколько там, три, или четыре даже тройки собрались… Мухину тройку тогда всю положили, пацаны-то сразу, а Муха еще до вечера протянул…
- Ну, вот, слушай дальше. Мы подтянулись, этих троечников плюшевых поставили прикрывать…
- Бля, Жирик! Ты пизди, но в меру, понял! У нас по пятку патронов на рыло оставалось, а эти, отморозь ебаная, с полным еще цинком сидели, не забыл?
- Ладно, ладно, патрули - терминаторы, никто не спорит, все зассали и кнокают. Короче, поставил я этих терминаторов картонных окна давить, мои маслят им подкинули, ну, и зашли мы в адрес. Дверь РГНкой вынесли, да накидали этим отмороженным полну жопу огурцов. Из пятерых говно повыбило, а один, прикинь, остался. И даже не шибко контуженный, бодрый такой. Парням его кончить не дал, думаю, отведу Коню - пусть вздернет гада. Ну, на ствол его посадил, вывожу - а там черти собрались, смотрят, как этих крюками выволакивают, радуются - натерпелись. И мужик один - раз такой ко мне. Командир, говорит, дай мне его. И другие черти тоже орут, дай ему, типа. Я мужика спрашиваю, че он тебе сделал? А мужик, прикиньте, только плачет да рычит, ни бэ ни мэ. Ну, мне сказали, че - семью привалил, и привалил не по-людски. Неохота мне это за столом пересказывать; короче, отдать его выходило очень даже правильно. Ну, я и отдал, думаю, перебьется Конь. Тот его взял, да бережно так, смотрит на меня, как ебнутый - и плачет, и смеется, и на козла этого нехорошо так щерится - все враз. Тот, пацаны, не поверите - обосрался и обоссался, обвис, как гандон с поносом, и шары как у вареной рыбы - а хули делать, накосорезил, надо отвечать… Ну, я как ушел, куда, думаю, пойти перекантоваться? А потом и вспомнил - а вот же, к черту этому и пойду! Должен он мне или как? Пожил у него, в детсаде. Бля, парни, вот кто сосет! Их там с полвзвода, мужики в основном, но и бабы есть, и дети даже бегают какие-то. Че они жрут, пацаны! У них нет ни-ху-я! А этот, Ильич, он тронулся по ходу. Сидит целый день, пиздит че-то себе под нос - но его все кормят, жалеют за семью. Ну, я попытался крысоловам этим мозги прочистить, типа давайте, пожрать-то надо добыть, но бесполезно, сплющило их, насовсем.
Зашла баба, поморщилась - типа, накурили, хоть топор вешай. Спросила глазами - винца принести, нет? Ахмет кивнул, продолжая вслушиваться в оживленный разговор. Разлил, успокоил Витька - мол, первый караул сам отстою, пей спокойно, и продолжал дымить, ничего не спрашивал, только слушал. Наконец, Жирик выдохся и начал клевать носом: вино, хоть и слабенькое, плохо ложится на свежеполученные пиздюли. Жирика отправили спать, и сходняк угловых рассосался по своим делам.
Утром оказалось, что Жирика очень много - было ощущение, что, куда ни приди - он везде машет руками и весело басит, лезет во все щели, интересно ему, видите ли. Стоило Ахмету собраться на торжок - и он тут же, и приходится ему объяснять. Как вернулся - опять Жирик, че там да как, весовой там жив или нет, короче, полный атас. Витьке с Ахметом, от природы немногословным, он за одну неделю надоел до приступов мировой скорби. Даже Серб, такой же веселый и общительный, и то вяло демонстрировал Жирику неодобрение, поддерживая политику своей стаи. От него была одна польза, все ночные караулы Жирик взял на себя: - Че там, вы по хозяйству целый день, а мне один хрен делать нечего…
Однажды Ахмет поднялся к нему среди ночи, специально погромче шаркая по лестнице с третьего на четвертый. Прихватил пластиковый ящик с лестничной клетки, не торопясь поплелся к пулемету. Жирик сидел на караульном стуле и совершенно не походил на себя дневного: собранный, внимательный человек, ничем не напоминающий расхристанного дневного балагура. Ахмет понял - старший лейтенант Кирюхин Игорь Степаныч сигнализирует ему, что свои дальнейшие действия обдумал, принял решение и готов им поделиться.
- Че, не спится, товарищ командующий? Спокойно все, тишина, как на кладбище. Последний раз час назад где-то; одиночный, 16-й калибр, район больнички.
Вместо ответа Ахмет протянул ему открытую пачку.
- Покурить что ль зашел?
- Да спросить, может, что надумал.
- А че, так заметно?
- Да на торжке уже все обсуждают, че ты задумал, - подъебнул Ахмет. - Весовщик дрынов нарезал, дровяные парни вон поленьев посуковатее отложили… Щас, поди, на сеть скидываются, вязать тебя, когда опять конкурировать придешь.
Жирик молчал. Ахмет чувствовал, как он пытается вычислить процент, на который можно приоткрыть намерения. Еще он чувствовал, что сейчас лучше всего сказать правду, момент располагал именно к открытым картам. …Ну, попробую. Отыграть назад никогда не поздно…
- Товарищ старший лейтенант.
- Я. - задумчиво отозвался Жирик, все еще, видимо, решающий задачу меры открытости.
- Я к тебе с предлогой пришел, только она покажется тебе немного трудноватой. Она и на самом деле трудновата, но ниче такого суперсложного.
- Че, Нигмата вздернуть, а шахту подмять?
- Хе, однако размах у вас, господин офицер. Не настолько. Вот ты тут, я слышал, пытался как-то оказывать сервисные услуги предприятиям розничной торговли…
Жирик не стал выдерживать тон и откровенно хохотнул.
- Да уж…
- Вот. Я вот тут себе думаю, что делать это все же надо, но малость не так. Надо как-то обставить все это покультурней. Думаю, пора эти все толкучки немного укрупнить, вот. Каждая отдельная толкучка содержать Дом не сможет, а если их согнать в одну, то ма-а-аленького процента с ихнего общего оборота хватит на то, чтоб содержать десяток нормальных бойцов. Вот такие мысли.
- И как ты меня в этом всем видишь? Шугануть маленькие толчки, и потом охранять твой базар - правильно понимаю? Если так, то подписываюсь.
- Не, товарищ старший лейтенант, обожди подписываться. Я не хочу рано или поздно маслин твоих нажраться. Ты немного не тот парень, товарищ Кирюхин, уж прости за прямоту. Ты всегда будешь смотреть в лес. Поэтому считаю, что базар должен принадлежать твоему Дому. Подходит такой расклад?
Кирюха довольно продолжительное время смотрел на Ахмета и че-то решал. Потом протянул Ахмету ладонь:
- Ты умный человек, татарин. Когда все получится, а я знаю, что все получится и я подымусь, обещаю тебе - в твою сторону первым не выстрелю.
- Добро, побили.
- Ахмет, вот еще, сразу. Мне надо знать твой интерес в этом во всем. Ты не просто так это делать собрался, и я хочу знать, зачем тебе это. Примерно понятно, конечно, но лучше сам конкретно скажи.
- Вот мой интерес, чтоб не было непоняток. Мне надо, чтоб вокруг моего Дома были другие Дома, где сидят нормальные люди, хорошо ко мне относящиеся. Не должные мне, заметь - все, что ты сделаешь, ты сделаешь сам, и мне должен ничего не будешь, а именно хорошо ко мне относящиеся. Чтоб я был им выгоден. Чтоб в тот момент, когда я, волей случая или по недосмотру, помешаю им в чем-то - чтоб до, до того, как стрелять, они мне сказали: Ахметзянов, есть недопонимание. Вот такое и такое. Понимаешь ход? Тебе вот я выгоден буду, как конкретно - потом протрем, важно, чтоб непоняток в целом не осталось. Ну че, не видишь лажи в моих словах?
- Нет, лажи не вижу. И не чую.
- Ну и слава Богу. Ну ладно, давай чеши репу… - Ахмет начал подыматься.
- Куда собрался? Ниче я чесать не буду. То, что ты сказал, мне нравится, и я подписываюсь. Хочу конкретики послушать, ты ведь это не вчера придумал. Давай, изложи, как видишь.
- О че значит военный человек. Нехуй сопли жевать, да? Ну, давай. Вообще-то, карту бы не хило принесть, да хрен мы че тут разберем впотьмах. Короче, мысля такая. Фазанку шестнадцатую знаешь?
- Да как не знать.
- Вот. Смотри. Базарчиков маленьких в старом городе семь. Наш, за ДК; у "Паруса"; потом у двести второй школы; на стадионе; во дворах у пятого магазина, и за старым рестораном. Седьмой на площади, но он больше к ДОКу относится. Их всех загоняем в шестнадцатую фазанку, кроме последнего. Единственный Дом, который мог на этот счет залупиться, это рыбаки с Набережной. Но их по зиме хаслинские брали, и они не восстановились еще. Когда восстановятся, они сами это сделают. На базе ДК или Универмага. Тут у них плюс есть, стратегический, можно сказать - лес рядом, тут по дровам лучшее место.
- А-а, вон че ты закипишился. Вон тут, оказывается, какие расклады… С рыбачками бодаться поссыкиваешь. Решил меня приподнять, в противовес - и подальше от себя посадить. Во хитрая морда, ты посмотри, а…
- А че, ты не рад, что ли? Смотри, все, что я тебе как вариант предлагаю, в общем-то, разумной альтернативы не имеет. И еще. Уточню, для ясности. Я никого не боюсь, понял? Тут пытались уже на ДК сесть, все на Луну улетели. И если еще кто попробует, полетит за ними. Если надо будет, я свой Дом взорву, но надо мной никого не будет. Вот так.
- Ладно, ладно тебе. Непоняток нет, все понято правильно. А чем тебе фазанка-то нравится?
- Сразу по нескольким причинам. Первая - садясь там, ты садишься на торговлю Вениковским хавчиком. Сейчас на Веникове сижу я, но долго не усижу, людей на это у меня нет. Если кто посильнее внимание обратит - все, пиздец, этот канал мне не отмахать. Второе - дорога. В сторону трассы никто мимо тебя не пройдет. Это в перспективе вообще одна дорога в город и обратно, согласен?
- Ну да. Напряг с пыштымскими и старогорновскими не падает, а совсем даже наоборот. Да, согласен. Блин, Ахмет, а ведь получается, что ты канал так и так теряешь, если я не перехвачу… На самом деле, ниче я тебе должен не буду.
- Ну а я о чем тебе толкую. Никаких взаимных долгов, чистая обоюдная выгода. Но это еще удержать надо будет.
- Да уж посмотрим.
- Кстати, третья причина, почему фазанка - легко держать. Вокруг застройка неплотная, с одной стороны - вообще пусто, город кончается, озеро еще рядом - по воде тебя не подсадят. Есть там один дом не на месте, но об этом позже. На девятиэтажке ставишь караул, чисто смотреть и маякнуть, если че. То есть, тревога - объявили и дриснули оттуда. А огневые - на самой фазанке. Там даже че-то особо делать не надо, поставил вон НСВ, и хрен кто ближе сотки подойдет. Единственный минус - весь хаслинский накат твой будет. Вон, в Пятнашке, сколько раз уж вырезали, и сто пудов даю, когда-нибудь народ оттуда свалит, устанут. Ну, если кто-то там не сядет сурьезный, с 12.7.
- Ну, если это и забота, то завтрашняя. Пока базар, я так понимаю, надо сделать. Я уже тут думаю, кого подтянуть от Нигмата, от Мирохи. Есть там наши пацаны, которым эти козлы против шерсти.
- Думай, я на первое время тебя снабжу, чем надо, людей содержать сможешь. А как канал Вениковский перехватишь, за пару месяцев отобьешь затраты, рассчитаешься. Сложнее другое - где бы тебе пулемет добыть.
- Ну, Ахмет, ты че, думаешь, я сам не решу? Как раз этот вопрос не больно-то и вопрос, идеи на этот счет имею. Ну че, завтра начнем?
- А че тянуть. Ладно, пошел я спать, а то рассветет уже скоро. Давай, спокойно докараулить.
Утро принесло проблему. Когда угловые в полном составе сидели за завтраком, по газелькиной кабине, венчавшей вал оплетенных егозой кузовов, кто-то постучал. Ахмет загнул выраженьице - как же так, Дом застали врасплох, и ломанулся из-за стола. Выбежав, обнаружил незнакомого мужика, спокойно глядевшего на него через проход в заграждении. Новый камуфляж, чистый свитерок, волына демонстративно висит стволом вверх, типа не боюсь тут никого. …Блядство! Это ведь он обозначает, что в курсе, где мины стоят!… Ахмет проглотил остатки каши, сделал морду понаглее и вразвалочку двинулся навстречу, с удовлетворением отмечая, как его хлебники звякают стволами в окнах второго, занимая огневые. Насчет мин он ошибался - присланный Нигматом мужик не зря был жив, здоров и реально претендовал на статус Нигматова помогальника; обладая незаурядной интуицией, он вовремя отказался от так называемых "культурных навыков" и жил, полагаясь на логику лишь в необходимых случаях. Ахмет, дойдя до начала коридора, остановился, прикрывшись от возможного обстрела металлом волговского кузова. Мужик молча глядел на Ахмета, не допуская не то что лишних движений, но даже контролируя глаза - взгляд его не метался, а лениво плавал в небольшом коридоре. …У, в игры играть хотим, дядя? Давай, валяй… Ахмет ответил тем же, добавив разве немного насмешки в спектр посылаемых невербальных сигналов. Мужик постоял-постоял, понял - надавить не сложилось.
- Ты Ахметзянов?
- День добрый. Я.
Снова повисла пауза.
- Нигмат тебя зовет, пошли. - Лениво так, но молодец, владеет словесной мерой - убедительно.
…Опаньки! Вот и головняк, давно не виделись… - Ахмет прищурился, рассматривая черные провалы окон в домах на той стороне улицы. - …Сссука, во я тормоз! Ведь когда еще решил заложить там все и заминировать… Вот и крутись теперь, лентяй хренов… Где же… Должно быть трое минимум… Только бы у парней хватило ума не подставиться, наверняка где-то сидит один, а то и два с граниками…
- Это кто?
- Ты дуру-то не включай. Пошли, он долго ждать не любит.
- Ты, э. На вопрос ответь. Кто че любит, без интереса мне это. И куда когда ходить, я сам решу. Тебя спросили - кто такой этот Нигмат. Вместо которого ты, торпеда, тут людям дерзишь.
…Ага! Один в общаге, метров шестьдесят, о! еще один, крыша напротив, в дырке на шифере. Этот ближе… Ахмет потихоньку переместился, уменьшая подставленную площадь. Мужик тем временем малость подразозлился:
- Ты не нарывайся, чурбан! Больно дохуя на себя берешь. Нормально не хочешь, хуй на тебя, на пинках докатим. Этого хочешь? Последний раз добром тебе говорю - пошли.
- Че ты там, хуй добром на кого, говоришь? За метлой, козел, смотри внимательней. Очком такие базары кончаются. Короче! - не дал ответить уже разинувшему рот мужику. - Забирай своих баранов, пока мои парни их не продырявили, и вали на хуй, там твое место. Понял, бескрайняя? Базарить научишься - приходи, расскажешь, кто как любит, как не любит. По ходу, ты об этом дохуя знаешь.
- Все! Пиз-з-здец тебе, чурка ебаная!! - прошипел мужик, разворачиваясь. Видать, приказ был только сообщить.
- Машенька, фу, как грубо! - насмешливо крикнул Ахмет, падая и откатываясь за вал ржавых кузовов.
Гарнизон встретил командира недоумением, даже заводной по характеру Жирик присоединился к всеобщей позиции. После короткого нервного перекура его прорвало:
- Слышь, Ахмет. Ты тут хозяин, никто с твоими решениями не спорит. Но, епть, объясни, как так? Ты же всегда сам всем кричишь, типа, парни! вежливость и тэ де, культура и прочее, а сам Гончару разве что на клык только не предложил. Мы с парнями, если честно, это твое движение не поняли. Мне вот кажется, что ты сам доводишь до цугундера.
- Без проблем. Только вопрос один есть: Нигмату че надо? Кто че думает? Даже конкретнее вопрос поставлю - дать он нам че-то хочет, или взять у нас?
- Ага, дать…

Предыдущая страница 10 Следующая страница


11 Беркем аль Атоми

- Ну ты сказанул, Ахмет!
- Че, че, подмять хочет, че ж еще.
- Значит, он хочет взять, все согласны. Есть несогласные? Нету?
- Да че ты как в детском саду!
- Взять можно бесплатно, можно заплатить много, или заплатить мало. Лучше, чтоб он сразу понимал, что тут бесплатно и дешево не получится? Или хуже?
- Вот как нагонит человек тридцать и объяснит, че хуже, че лучше…
- Не-а. Не нагонит.
- Эт почему же?
- Жирик, скажи вот: Нигмат дурак или умный? Только без прыжков в стороны, конкретно: дурак он или умный?
- Ну, умный. Конечно, умный, результаты - штука такая, не поспоришь.
- Вот и я думаю, что умный. Как думаешь, если умному человеку, который потрогал ненужный ему в общем-то предмет, этот предмет раз - и цапнул за палец, полезет он к нему еще? Умный человек?
- Нет, пожалуй. А с чего ты так уверен, что Нигмат стерпит?
- Ну, как сказать… Тут у него два варианта - настаивать и забыть. Этот хмырь обиженный, как его там, Гончар, сейчас прибежит, и начнет Нигмата лечить - пошли, мол, охуевшего этого научим родину любить. Жирик, ты там кухню всю видел, так оно будет, нет?
- Так и будет. И вполне может быть, что придут. И научат.
- Пацаны ихние слышали базар?
- Конечно. Разве только третий не слышал, тот, что за деревом во дворе напротив лежал. Далековато там; а эти слышали по-любому, ветра не было.
- Как думаешь, проверит Нигмат то, что ему этот Гончар прогонит?
- Не знаю. Но, думаю, проверит - есть у него особист бывший, с ним ходит постоянно.
- И че Нигмату пацаны про состоявшийся базар доложат?
- Что ты и на самом деле охуевший тип, вот что. Ты ж этого склонял почем халва, нет?
- Правильно. Его, бычару невежливую. А Нигмата - нет. И с пацанов эту информацию снимут, будь спок. В остатке че имеем - посмотри глазами Нигмата: он послал человека, зачем? Ему че, есть что мне сказать? Нечего. Послал он этого, чтоб посмотреть - приду я, или нет. Пришел - значит, готов гнуться дальше. Если б пришел, то волыну бы сняли, привели пред начальственны очи, и кто я там перед Нигматом получаюсь? Два варианта - чмо или самоубийца. Не пришел. Как не пришел - орал тут, что похую мне все Нигматы и Мирохи? Опускал начальника в глазах подчиненных, нарывался? Нет. Быка на место поставил, а о хозяине слова не сказал дурного. И Нигмат поймет, сто пудов даю.
- Ахмет, все верно. На самом деле, все правильно, и я верю. Но если все же не поймет?
- Тогда сам приду, и скажу, что, типа, не надо грязи. Повешу под клифтом пяток четырехсотых шашек, выцеплю момент, чтоб рядом встать, покажу - и поговорим. Когда увидит шашки, и взрыватель в чужой руке перед своим носом - все вопросы миром решатся. Потому что на самом деле нет вопросов-то.
- А если он прям сегодня наедет, че тогда? - хмуро спросил практичный Витька Почтарь.
- Будем тогда отмахиваться.
- И ляжем тут все…
- Ляжем. А че такого? Нам че, не похуй? - впервые Ахмет сознательно использовал это магическое на нашей земле слово.
Помолчали. Ахмет с облегчением наблюдал, как разглаживаются хмурые лица его семейников. Прямой взгляд в лицо смерти всегда снимает кажущуюся сложность мира. Парни явно выдохнули вертевшиеся на уме блядские мысли, и их оживило уважение к себе: не надо, стыдясь себя, украдкой набрасывать кривые и мутные перспективы. Ясность по-любому лучше, даже смертельно опасная.
- Ну че, пошли тогда цинки подымем да вскроем. Сколь возьмем, Ахмет? - голос Витька звучал иначе, как-то весело и отрешенно.
- Да одного на двоих за глаза, - ответил хозяин, твердо уверенный в том, что ничего не будет. - Только пачки не рвать. К Утесу не надо, есть там все. Гранаты тоже есть, собранные.
Кроме того, он ясно чувствовал, что решилось это прямо сейчас, минуту назад - когда все стоящие перед жилым подъездом решили - да, смерть, все возможно; но не наклон под чужую волю. А если эта самая чужая воля все же вздумает настаивать, то огребется так, что сто раз пожалеет.
Нигмат и впрямь все понял. Или даже не понял, но снимать людей с шахты или доставки - ради чего? Отсутствие продолжения Ахмет декодировал так: надавил - не давится, ну и хрен с тобой; упираться незачем…
Снова покатились одинаковые дни. Атомка, купить, доставить, раскидать, собрать выручку, снова атомка, купить, продать… Жирик целыми сутками пропадал в городе, пытаясь собрать ядро своего Дома. Об успехах не докладывал, туго было с успехами - видимо, те люди, которые были ему нужны, не хотели срываться с едва насиженных мест ради неясной перспективы. Наконец, в Ахметов караул, поднялся:
- Слышь, Ахмет. У меня тут подвижки пошли.
- Рад. Че, те, кого хотел?
- Да.
- Скоро?
- Завтра. Я вот че хотел спросить, если мы - трое нас, без меня, у тебя на день тормознемся, ты как?
- Да Бога ради. Че, хочешь своим показать, что нормально жить и без шахты можно?
- Примерно.
- Машину нашел?
- Нет, тележку твою возьмем. Чертей я подтянул уже, сидят, команды ждут. Обстановка на завтра нормальная, никакой движухи по району не ожидается. Думаю, спокойно переедем.
- До чужих Домов дошло уже, по-любому. Ну да ладно, Господь не выдаст - свинья не съест. А остальные когда?
- Как только с завтрашними перетрут. Давить, торопить не хочу - пусть сами. Я их понимаю, какой Нигмат ни урод, а в котле у него жирно. С одним вообще трудно - он у Мирохи помогает, живет не хуже тебя. Но я его один хрен выдерну, он Мироху за Коня не простит.
- Че, такой ценный кадр?
- Очень. Опыт у мужика - на десятерых хватит, и характер золотой. Если к себе его затащу - все, обо всех могу забыть и думать только о хозяйстве. Бог войны. Знаешь, бывают такие.
- Покажешь - увижу. Ну, че. Припас я собрал, как договаривались. Готов отгрузить в любое указанное вами время, товарищ хозяин Дома Жирик.
- Ахмет, я тебе благодарен, и в рыло лезть не буду. Но не зови ты меня блядь Жириком этим! Как вы все заебли меня с этим Жириком, а! Завтра тем более. Ты бы хотел жить в Доме, где хозяин - Жирик какой-то?! Слушай, как брата прошу - завязывай. Лады?
- Да лады, лады… Э, Ж… ой, прошу прощенья, а как тогда погонять-то тебя, не товарищем же старшим лейтенантом?
- В училище Кирюхой звали, да и потом везде… Это в Фоменковской бригаде налепили, там все с погонялами чудными были. Да и лейтенант… Эх, Ахмет, если б не одна история, после третьей чеченской представление уже отправили, и на капитана, и на борькин крестик.
- Есть, товарищ орденоносный хозяин Дома старший капитан Кирюха!
- То-то. Вольно, боец. Слышь, Ахмет, ты иди спи, я посижу. Все равно не усну сегодня.
- Блин, вашбродь, целый капитан простого красноармейца на посту меняет… Ценю, ценю.
Жирик переехал и на несколько дней пропал из виду. Приближался день, на который было назначено представление Жирика Магомедычу - передача канала. Ахмет терпеливо обносил все торжки рекламными новостями - вот-де будет скоро настоящий рынок, никаких крыс, никакого беспредела, всякие-разные будут на входе фильтроваться - никто с прилавка не дернет и не смоется… Торгующие обрабатывались на тему, что уходить всего будет раза в три больше, покупатели соблазнялись неслыханными ценами. Ну, и под крышей, ни дождя, ни снега - лепота. Товар можно будет прямо там хранить - сразу отваливается головняк таскать, ни собак, ни грабежей, пришел налегке и торгуй. Говорю ж, лепота. Торговцы мялись. И чем дальше от будущего базара - тем больше сомнений. Рыбакам идея вообще встала поперек амбиций, плюс эксклюзивность их товара - с рыбаками было трудно. Махом создалась компания противников начинания - рыбаки, дровяные, те из местных торговцев, кто терял свою маленькую монополию. Обладая огромным численным перевесом, они быстро развернули против нововведения основную массу торгашей на удаленных от базара площадках. Ахмет не ожидал такого быстрого и эффективного ответа, грозящего перейти в нормальную войну.
…Не, че-то я где-то облажался. Блин, рынки полез перекраивать, дурила. С тремя стволами за спиной. Мудак. Ой, муда-а-ак… - держался за голову Ахмет. -…Но отступать уже некуда. Ни рыбаки, ни дровяные мне этого не простят, если я эту ситуацию прямо сейчас не разверну. Окончательно и бесповоротно. И быстро, главное - быстро, тогда пожужжат, да и схавают. Заварил кашу, молодой бля реформатор. Хоть колдуна из Караболки вызывай, чтоб места ихних торжков проклял, или че они там делают… О! Может, и впрямь? Надо перетереть с Магомедычем, когда Кирюху представлять буду…
Дела хреново - улыбайся. Совсем хреново - улыбайся еще шире. С широкими улыбками парней, все решивших, схвативших, купивших и продавших, Ахмет с Кирюхой, наряженные, как на смотрины, перешагнули порог Магомедычева особнячка. Отдав начищенные волыны молчаливым плечистым парням, разулись, продемонстрировав новенькие носки.
- Вот, сюда проходите, сюда, - неумело, но очень старательно улыбаясь, заботился о гостях немолодой башкир с такой угрожающе-хищной мордой, что сразу вспомнились монгольские сотники из фильма Тарковского.
В комнате, завешанной коврами, за низеньким столиком сидел важный Магомедыч. Приветливо кивнул, встал, поздоровался за обе руки. …Как все-таки отточена на Востоке эта процедура, - мелькнула мысль у представившего нового партнера Ахмета. - Смотри, сколько без "цивилизации" живем? И как все быстро встает на круги своя, а? Только б Жирик не накосорезил… Но Жирик вполне проникся атмосферой, попал в темп и чинно, неторопливо, как и полагается хозяину большого Дома, беседовал с Магомедычем на светские темы. Прибежала симпатичная девчонка, слила гостям на руки, подержала полотенце. Официально, как на губернаторском приеме, съели шорпу, похваливая хозяина и его гостеприимство. Потом пошло уже полегче, по-советски, когда съели по паре шашлыков, выжрали полустаканами три пузыря дагестанского коньяка. Магомедыч аж прослезился - коньяк-то с родины… Наконец, приступили к чаю под сказочно вкусный чакчак. …Ну че, по всем восточным поняткам можно поговорить без особых протоколов, - решил Ахмет. - Как бы только не задолжать сверх меры. Хотя это теперь Жириковы головняки, пусть рассчитывается… Вклинился в базар, навел тему на то, как До Этого жили, вспомнил рыбалку на Кожаном, ввернул случай из жизни, как раз и про рыбалку, и про странные дела, изредка на Кожаном происходящие, словом, замотивировал, как умел:
- Кстати, Исмаил-абый, тут эти белемле до сих пор, поди, живут. Как от них, нет беспокойства?
- Да какое от них беспокойство, улым. Люди хорошие, тихие. - Магомедыч немного помолчал, видимо, задумавшись - углубляться в тему, нет ли. Продолжил, однако: -…Сейчас им вообще хорошо стало, никому они не нужны, спокойно живут. Я по молодости, участковым еще когда там работал, ездил к ним - выборы там, помнишь же, как в советский время, выборы все ходили? Не дай Бог. Ну, я им ящик возил, бумажки эти. Паспорт перепишу, за них там кого-то подчеркну, увезу. Им неприятно все это было. Но они ниче, вид не подавали. И не просили, я сам все делал, из уважений, они же как суфи.
- А как на них ваш хазрэт смотрит? Они ж Ислам не уважают. - легонько, как ему казалось, спровоцировал Ахмет, раскачивая собеседника. - ат-Тауба сказано же, что муслимлар обязаны сделать, чтоб все рядом, кто не приняли ханифа, или чтоб джизья платили, или воевать с ними.
Магомедыч даже крякнул от такой глупости.
- Э, ерунду ты сказал. Знаешь, Ахметзян, я когда дома, на Кавказе еще, жил - у нас в райцентр суфи жили. Ну, на них, что они - суфи, табличк не был, мечет они ходили, ураза держали - но все равно все райцентр знал. Вот. К ним, точней, к их старшему, знаешь, какие люди приезжали? Не то что республикански начальство, Магомедов даже был, неважно этот, а самые главные мулло, имомлар, понял? Советский время! Во дворе, перед воротм, ботинк, шапк сымали! Вот какие уважаемые люди был! - Магомедыч раскраснелся, даже привстал.
Помолчал. Покосился на Жирика, с наслаждением грызущего чакчак, на Ахмета. …Ага. Мент у Магомедыча проснулся. Да, правильно говорится, умер - надолго, мент - навсегда. Пора колоться…
- Ахметзян, а тебе зачем они? Только мне не рассказывай, что без интереса все это спрашивал. - Магомедыч выперся на Ахмета сверлящим оперским взглядом.
- А разве ты не сам рассказывал? - для проформы поупирался Ахмет, не сдаваться же сразу. - Я че, имена и факты тряс? Так, разговор просто зашел, нет? Ладно, ладно. Расколол. Есть маленькая проблемка.
Ахмет вкратце набросал расклад с маленькими базарами.
- Как думаешь, Исмаил-абый, помогут?
- Не знаю, улым, не буду врат. С ними заранее никогда ниче не знаешь. Вот я возил к ним иногда людей. В основном баб. То родить не может, то еще че, ну сам знаешь - у баб постоянно какие-то проблем. Ну, и мужиков тоже. И знаешь че? Тебе вот кажется, что везешь человека с ба-а-альшым проблемам, а оказывается - тьфу. Или с мелочью, а они разворачивают. Или вообще - привез им как-то девку, маленькую совсем, и пропала девка, представь себе. И никакого шума, родители без претензий, никто слова не сказал. Прививки приезжали - не спрашивали, школа пора идти - тоже не спрашивали.
- А ты?
- А че я. Пацан, младш летнант. Честно скажу - боялся я этот вопрос подымать. Нет, не в том смысле, что мне хвост наступят, нет. Дураком побоялся стать. Родители не ищут, родня там, бабай-абика спокойно ходят, а мент шум подымает, понимаешь? Спросил так, между делом как бы, мне говорят - к родне уехал, и весь разговор.
- Понимаю.
- Вот. Я к чему говорю - вот скажешь, надо мне три базар разогнать, а че они тебе скажут, неизвестно.
- Ну че, Магомедыч, когда съездим?
- Хе, съездим. Сначала сходим. Тут у нас живет один ихний, сначала к нему зайдем. Ты ему все доложишь, и идите домой. Следший раз придете, он скажет, как че. Пошли, сразу дело сделаем.
- Пошли, в самом деле, че тянуть. Кирюх, ты посиди, покушай, мы щас.
Ахмет с Магомедычем брели по темной улочке Веникова, слегка заносясь на поворотах - из головы коньяк давно уж вылетел, а в ногах малость подзадержался.
- Слышь, Магомедыч. А этот, к кому идем, он кто вообще?
- Да просто дед старый, не в себе малость, но тихий, веселый. Абдулло его зовут. Как я сюда приехал, он все на агростанции дворником работал, потом больниц сторожил.
- А к этим какое отношение имеет?
- Да не разбери-поймешь. Они его жалеют, что ли, что он тронутый, не знаю. Но с ним только дела имеют, ни с кем больше. Раньше к нему еще родственники какие-то ездили, чужие, не наши, еще до Горбачева, а теперь один совсем. Я так присматривался, они его, похоже, посылают, эти-то. Ну, по своим делам каким-то. Помню, еду на мотоцикле, по службе, а он идет. То оттуда, то отсюда. Ну, остановлюсь, подвезу. И то, когда сядет, когда нет. Говорю же, со странностями он. Но безобидный, оланнар всегда какую-нибудь игрушку сделает, они играют, и он с ними.
- А он поймет, че мне надо-то?
- Не знаю, честн скажу. Но его дело маленькое, доложить, я так понимаю. Ну, ты веди себя вежливо, и не дергайся, если че даст - бери, отнекиваться не вздумай. Он мне че давал, я ниче не выкинул, так и лежит.
- А че давал?
- Да когда че. То листок из тафсир выдернет, сложит и в карман сунет, то открытку старую с первым маем, то однажды игрушку, на какие елк вешают, дал. Один раз хлеб вынес, тыкает - ешь давай, и стоял, пока я не съел, сердилс. В общем, ты не удивляйся, если чудить начнет.
- Да мне-то че, пусть чудит. Лишь бы дело сделалось.
Наконец, Магомедыч показал на дом старика Абдулло. В нескольких домах от края деревни, в роще тополей, стоял среднего размера пятистенок, довольно опрятный - вопреки ожиданиям Ахмета, ожидавшего увидеть развалюху. Стаек, гаража, сараев нет - одна черная от времени баня да ухоженный огород за проволочным забором. Покрышка "беларуськина" вкопана, типа клумба, сравнительно ровная поленница, несколько кустов сирени под окнами. Перед воротами свежая щепа - похоже, недавно дрова пилили. Магомедыч крикнул через забор:
- Абдулло абый! Здравствуй, как сам? Гостя вот к тебе привел, из города! Собаку привяжи там!
- Э-э, Исмаил пришел! Бишенче привел? (здесь и далее диалоги будут даны в переводе, во избежание раздувания файла со сносками)
- Кого-кого? Гостя, говорю, привел! Из города!
За забором зазвенела цепь, опрокинулась миска, хозяин укоризненно пробормотал что-то дрожащим стариковским тенором.
- Привязал?
- Привязал, привязал, заходьте.
Магомедыч сунул руку вглубь щели над калиткой, пошуровал - открылось, махнул - заходи первый, мне, мол, закрывать еще. Ахмет ступил на двор, посторонился, пропуская Магомедыча. Его взгляд тут же зацепило что-то до боли знакомое - Ахмет присмотрелся, епть! Да это же тот "Москвич"! Только без колес, и облез-то как, куры в нем лазают…
Вспомнилось - как покупал картошку у владельца этого мастодонта на рынке за КПП. Картошка еще симпатичная такая была, в разнокалиберных ведрах. Взял одно, опрокинул в сумку, рассчитался, а продавец - вот этот самый башкир, точно, раз такой - рукой машет, типа иди сюда. Пока Ахмет обходил старый небесно-голубой москвичонок, башкир уже рылся в багажнике, так же без выражения поглядывая на него, городского хомяка, неуклюже скачущего через особенно жидкие места. Достал маленькую "сиську", внутри - какая-то мутная хрень, чуток меньше половины, сует - Ахмет взял как автомат, во сне так бывает. Открутил пробку, нюхнул. Пахнуло мерзостью какой-то пресной. Ахмет затормозил, неприязненно глядя на сиську с этой отравой. Башкир этот пялится нехорошо как-то, поторапливает - "аша-аша-аша". Сразу реакция - какого хрена я бурду эту ашать должен, чего этому надо, сразу вспомнилось, как его в Домодедово пыталась цыганка гипнотизировать и прочая мешанина на эту тему, вплоть до дурацких статей в "Аргументах"… Но это все так, фоном. Под фоном же - он даже не слишком удивлен был, эдакое фундаментальнейшее ощущение "правильности" происходящего, какой-то огромности, только хрен поймешь, к чему эта "огромность" относится, и - совершенно отчетливо - понимание свободы выбора. В этот момент он абсолютно точно знал, что с ним ничего "плохого" не случится, выпьет он это дерьмо или нет. Ему даже показалось, что он видит свои будушие жизни в том и другом случае, и что эти жизни его вполне устраивают. Потом, конечно, было ощущение, что с видением этих самых вариантов нечисто - он вполне мог допридумать это постфактум. На ощущении "правильности" придется остановится поподробнее, что-то кажется, что оно того заслуживает. Это весьма тонкая хреновина. Хороший пример - рыбалка. Ахмет любил рыбачить - но был не "настоящий заядлый рыбак", а так, бездельник с удочкой. И во время оного безделья неоднократно замечал, что перед тем, как клюнет (и впоследствии не сорвется, не выскользнет из рук и т.д.) - удочка забрасывается с четким ощущением некоей ладности, правильности - ну да понятно. Или идешь к человеку без звонка - и с первого шага знаешь, дома он, либо прешься в такую даль напрасно. И всегда продолжаешь идти, что характерно. Как ситуация повернется, иногда знал до мелочей, узнавал совершенно незнакомые помещения, идешь вот так, тебе дорогу показывают, а ты знаешь, что за поворотом. Все вот такие "дежа-вю наоборот" сопровождаются этим самым чувством этой самой "правильности". "Правильность" сопровождала его во многих случаях мелкого бытового выбора - он даже пробовал как-то пытаться влиять на события, вызывая это ощущение - но, естественно, без каких-то результатов.
Короче, хрень эту он выпил, и не сказать, что с каким-то особым трудом. Дыхание задержал, пахла она и впрямь как иприт, ну да водку пью, подумал, и это так же выпью. А она никакого отвращения не вызвала, проскочила как по маслу. Где-то через секунду-две глаза открыл, а башкир со свои драндулетом не испарились, и покупатели с продавцами ходят обычные, с руками и ногами. Вернулся звук. Оказывается, пропадал. А уже был почему-то вполне готов к неожиданностям, даже не страшно стало - и тут такой облом… Чудеса, блин, отменяются. Стало так все безразлично, как никогда до этого не бывало. В сторону башкира даже головы не повернул, уходя - во насколько. Пошел, бросил картошку в багажник, завелся да уехал. И забыл об этом, забыл начисто - вот что интересно…
Посреди в меру захламленного двора стоял тот самый старик-башкир, улыбаясь и вытирая руки о синие китайские штаны с кричащими "adidasами" по лампасам.
- Здравствуйте…
- Здравствуй, здравствуй - приветливо ответил старик, подойдя и здороваясь с Ахметом за руку. - Исмаил, жди, сейчас.
Не выпуская руки Ахмета, старик потащил его к стоящему на обрубках шпал "Москвичу", обвел его вокруг, расталкивая суетящихся под ногами кур, отпустил и встал, приветливо глядя в глаза. Точно сделал хорошее дело и ждет благодарности. Ахмет снова, как и тогда, тупо тормозил, хлопая ничего не понимающими глазами.
- Озеро видишь ты?
- Какое озеро? - недоуменно покрутил башкой Ахмет, бросил непонимающий взгляд на Магомедыча, снова вернул на старика.
- Где живешь ты. Там озеро есть, ты его часто видишь?
- Где я живу, там три их, озера, и все к городу вплотную подходят. Ты про какое, дед, говоришь?
- Большое. Главное. Его часто видишь?
- Ну, вижу. Не часто, но все-таки.
- Видишь? Ну, хорошо, хорошо. Как оно? Нормально?
- Да вроде - растеряно ответил Ахмет, окончательно сбитый с толку…Во загрузил старый. Щас еще привет Эртяшу попросит передать - и я соглашусь…
- Нормально? - опять переспросил старик и широко улыбнулся, показав желтые, но, похоже, еще крепкие зубы. - Это хорошо.
Показал жестом - садитесь, мол. Магомедыч с Ахметом присели на скамью у крыльца, дед устроился с краю. Улучив момент, Ахмет мимикой спросил - "ну, и как с ним таким о чем-то говорить?!" Магомедыч только развел руками. Как знаешь, типа. Хотел? Хотел. Ну вот, привели, беседуй. Ахмет почувствовал, что совершенно не контролирует себя - из глубины души подымалась такая злость от этого невменяемого деда, от идиотизма ситуации, и - почему-то - от явственного ощущения опасности, хотя опасности не было, точно не было! Да и не злость это была, а что-то совсем, совсем другое, словно душа нестерпимо чесалась. Из него как будто что-то вырвалось наружу и, встретив на поверхности злость, надуло ее до неестественных для злости размеров. Ахмет яростно выдохнул сквозь зубы, изо всех сил пытаясь собраться в кучу, о каких-то маскировках своего состояния речи уже не шло - он лишь пытался не соскользнуть в открывшуюся внутри него бездну истерики. Рукам срочно требовалось вцепиться хоть во что-нибудь, и Ахмет, все еще пытаясь сделать это незаметно, крепко ухватился за скамью - и едва не подпрыгнул, заорав что-то невразумительное - на ощупь скамья была в несколько раз толще, и вдобавок ледяной, обжигающе ледяной. Ахмета протрясло до мокрых от страха подошв, из глубин пищевода поднялся сдобренный коньяком шашлык, но он как-то задавил его обратно, сделал то, что могло считаться нормальным выражением лица и повернулся к дедку. …Надо сказать. Ему. Зачем я пришел… Во рту словно забил источник. Глотая непрерывно выделяющуюся слюну, Ахмет кое-как, коверкая слова, вытолкнул свою просьбу, тут же отвернулся и замер - не в ожидании ответа, а радуясь передышке. То, что уже не надо ничего делать, ловить носящиеся по голове обрывки слов, собирать их в трепещущее стадо и как-то предъявлять собеседнику, немного успокоило его, и он переводил дух, поражаясь, что столько событий уместилось всего в двух секундах перед несколькими короткими фразами. Немного отдышавшись, он снова повернул голову вправо, желая увидеть реакцию дедка, а то пауза что-то затягивалась. На скамье никого не было. Встряхнувшись, повернулся к Магомедычу - и этого тоже не было! …Это что, блядь, за шуточки?!… Тут скрипнула калитка, и недовольный голос Магомедыча спросил, долго ли он еще будет тут рассиживаться. …Че?! Какой на хуй рассиживаться? И где этот девался? И че ващще тут за хуйня?!… - хотел, но так и не спросил Ахмет. - …Не. Че-то тут не так. Ладно, пока свалим отсюда и потихоньку разберемся… Вставая, боязливо оперся ладонью о скамью - нет, ничего, обычная рассохшаяся сто лет назад сосна, вытертая стариковской задницей до лаковой гладкости. Признаться, что не помнит себя, он отчего-то не мог, и вяло шлепал по ухабистой деревенской улице, едва поспевая за Магомедычем. Заметив, что на улице гораздо темнее, чем должно быть, Ахмет не особо удивился, равнодушно присовокупив и эту непонятку к вороху уже имеющихся. Обратный путь показался короче. Может, он и был короче.
В темном дворе Магомедычева особнячка поочередно вспыхивали три огонька. Завидев приближающихся хозяев, два из них рассыпались мелкими искрами, третий остался неподвижен. …Кирюха. А эти двое - Магомедычевы помогальники… - все еще равнодушно отметил Ахмет. - …Кажется, мир с ума не сошел. Все потихоньку встает по местам…
- Че так долго-то? Мы тут с парнями уже два раза чай попили. - сыто, для порядка, заворчал довольный Кирюха. - Эй, Ахмет! Ты че смурной такой? Магомедыч, ты его куда водил? Не за клуб?
Однако Кирюхины смехуечки никто не поддержал, Магомедыч даже глянул строго - и Кирюха осекся, снова став солидным хозяином большого Дома. Парни, курившие с Кирюхой сладкие городские сигареты, вынесли из дому стволы гостей, мешок с гостинцем - сотовым медом, и после короткого прощанья городские вышли на трассу. Кирюха попытался расспросить спутника на предмет его, как оказалось, трехчасовой отлучки, но Ахмет, уже малость оклемавшийся, отделался обещаньями все разложить завтра. Его здорово раздражало все, отвлекающее от новой игрушки - ренген здорово прибавил в разрешении. Ночной осенний лес по сторонам дороги перестал быть черной, угрожающей стеной, оказавшись бесконечно изменчивой мозаикой, где все текло без движения, искрилось без света и было живым. Это было захватывающе интересно - но и страшно до усеру. Стоило хотя бы ненадолго сосредоточиться на какой-нибудь мелочи, как поле зрения бросалось вперед, и мелочь стремительно разрасталась во все зрительное поле, становясь фоном и обнаруживая сложную структуру, где глаза тотчас отыскивали и приближали следующую мелочь. Вырваться из этой ускоряющейся череды провалов было неимоверно трудно, коридор затягивал, и Ахмет, раз-другой чуть не провалившись хрен знает куда, раскорячивался как кот в мусоропроводе при малейшей попытке плоскости стать воронкой. Угасло это замечательное состояние возле поворота на атомку, сразу, как ножом отрезало. Ахмет обнаружил себя беседующим с Кирюхой о делах его Дома. Прислушался - ептыть, пока я глюки ловлю, я же и иду себе спокойно, с Жириком базарю, во подача! Осторожно попытался совпасть с собой, базарящим. Получилось, как тут и был. Даже весь базар помнится - Жирик патроны в долг просит…
- Не, у меня их и так немного, не могу.
- Тогда поможешь мне прессануть тут одних? У них есть, они катерную стоянку когда бомбили, набрали по-любому. Я знаю, там было. Обоим хватит.
- Расклад поясни, подумаю. А че ты добром не хочешь? Если у них машины под них нет, то зачем они им? Продадут, может?
- Да базарил я недавно с ихним одним, предлогу забрасывал. Тот доложился, опять встречаю - бреет. Хозяин у них знаешь кто? Автайкин, режик с двадцать второй зоны, понял, нет? И кто у него домашние, знаешь?
- Говори, че тянешь.
- Жулики его бывшие, да наших еще несколько. Прикинь, семейка - контингент пополам с вэвэшниками, охуеть!
- Кум да отрицалово - близнецы братья. Кто более режиму преданней служит? Кум с отрядным - строят на завтрак. Авторитеты - на ужин. А че давал-то, за ДШКовские?
- Ну, предлагал один к двум, пятеркой. Так, для себя думаю - три попросят, дам.
- У, богатый какой. Не, Ж… Кирюха, зря ты так. Я бы за полтора еще подумал. Машин по Тридцатке мало, а патрона много, некоторые нахапали. Им куда его деть? На хуй он нужен, лежать?
- Не, ты простой такой. Это тебе хорошо, у тебя его хватит ствол расстрелять, а мне? Одна лента, и та твоя. Наехал кто - все, один сеанс, и тю-тю. Все равно надо искать, где брать. Ты же за патрон чем другим не возьмешь?
- Не-а, патроном брал, патроном и отдавай.
- Ну вот.
Немного прошли молча. Обогнули мокрым лесом садовый кооператив, не желая получить из-за забора дроби в морду. Жирик снова завел базар про то, что неплохо было бы взять Автайкинский Дом. Типа, взять их будет не так сложно, у них там пьянка постоянно, и хули псы да жулики против нас, реально воевавших мужиков - Жирик ничем не гнушался, приплел и Ахмета чуть не к ветеранам…
- Слышь, товарищ начальник. Ты ради пары коробок хочешь цинк пятеры сжечь? Ну не верю я, что там будет больше, чем ты истратишь, не верю. Значит, вопрос в другом. Или колись давай, че ты удумал, или я об этом больше базарить с тобой не буду.
Жирик опять заткнулся и засопел. …Ух ты, мы никак недовольны, что старшего товарища не сумели запаровозить. - насмешливо думал Ахмет, боковым зрением наблюдая за насупленным Кирюхой. - …Однако, как быстро наш младший товарищ вошел в должность, а! Не успел еще Дом как следует собрать, а уже вон че, одного соседа втемную разводим, второго грохнуть собираемся…
- Ахмет. Я тебе скажу, но это моя наколка, ништяк?
- Че, такая жирная? Может, я и сам знаю, - поддразнил Ахмет. - Ладно, ладно, не менжуйся, твоя так твоя, поперек не сунусь. Ежли че на свару возьмем, пилим по Домам. Один Дом - одна часть.

Предыдущая страница 11 Следующая страница


Мародер 12

- Ага, щщаз! По людям делим!
- Ушлый? Я только сам пойти могу. На Доме я кого оставлю? Бабу?
- Тогда так. Делим на части: Дом - одна часть, человек - тоже одна.
- На домашнего тогда не целую, а половину. Целая - на хозяина.
- Ну… Лады. Короче, смысл такой - не в патроне дело, правильно ты выкупил. Смысл в том, что под Автайкиным живет один очень интересный пацан, Толик Паневин. Знаешь, может? Нет? Он с чехами все четыре войны отмудохал, а перед пенсией в 59395 служил, у полковника Улановских. Помнишь, на шахту когда ходили?
- Конечно. Хрен забудешь, чуть сам себя не взорвал тогда.
- Вот. Че это за часть, знаешь? Арсенал атомный, понял? Он там рядом, через сопочку от шахты, километров пять, не больше.
- Да это каждая собака знает. Только это, мне Максимыч, покойник, че-то насчет заразы говорил. Вроде как смену, которая внизу на БД сидела, амеры чем-то бактериологическим траванули. Или химическим. А ты туда лезть собрался?
- Я там был уже. Нет там следов, что бациллами работали. А химия, может, если и была, то выветрилась. Наверно.
- Эт ты когда успел?
- Еще Конь посылал. ЗУхи-то откуда, понял, нет? Я старшим, и еще четыре пацана. Они трупы уже, их еще по зиме грохнули. Так что, кроме меня, уже не знает никто. Первого начштаба Конь сам привалил, Фому ты взорвал, Конь тоже, да все уже двухсотые, кто в курсе был.
- Так… Ни Мирохе, ни Нигмату пока не до этого… А этот твой че, не слил еще своим?
- Да какие они ему свои. Попкари-гнилухи да жулики, а он - боевой офицер все же. Он на них как на грязь смотрит, ну, в душе. Это ж видно.
- А че ж ты с ним общего языка не поищешь? Позвал бы к себе, у тебя ж Дом.
- Не найдем мы с ним общего языка. - отрезал Жирик. - И добром он не поколется.
- Дак нахера он тебе вообще сдался, раз ты там сам полазил? И вообще, пора уже обозначить, че там такое лежит, что тебе так неймется. Хотя погоди, давай догадаться попробую. Капониры? Боезапас там остался?
- Почти угадал. Автоматические пулеметы в потернах. Они за панелями такими стоят, как бы вентиляционными, а когда проникновение - потерны глушатся, и эти дуры начинают садить на каждое движение. Мы тогда один, в самом начале который, с турели сдернули - а короб боепитания выковырнуть не смогли, сталь толстая. Ленту пробовали вытаскивать, сначала вроде идет, а потом там че-то раком встает, и ни туда, ни сюда. Да и не поковыряться там было больше минут пяти, край - десяти, клеть недалеко от этого места, а в клети тогда двухсотые метровым слоем лежали, из них по коридору шагов на десять натекло.
- А-а, понятно. Кирюх, а как его снаряжали тогда? Изнутри откуда-то?
- Там бронеплита казематик этот прикрывает, и не подлезть. Похоже, изнутри электрозамок.
- Угу. Вот я зачем тебе понадобился. Рвать, значит, надо. И все же, мужик зачем тебе этот?
- Вроде как там есть где еще пошариться. И этот хрен моржовый знает, где там че. Выдергивать его надо сейчас, с первым снегом они и сами уже сходить могут.
- Понятно… Хрен, да? Короче, Кирюх. Скажешь, за чем идем - пойдем, сегодня снег выпал - завтра вышли, не скажешь - ну его, сам рви. Понял? - Ахмет немного перестарался с убедительностью тона, и вышло немного резче задуманного. - Ладно, замнем до окончания этой истории с твоим базаром, уже один поворот остался. Бля, у КПП целая псарня.
- Че, хочешь сказать, что отсюда слышишь, что ли? - недоверчиво, думая о своем, автоматически переспросил Жирик.
Лес расступился, по правую руку открылось засаженное картошкой стрельбище, слева, метрах в трехстах от границы леса, в темноте угадывались первые девятиэтажки города.
Хозяева остановились посреди дороги, оценивая обстановку. Место это было одним из самых обильных по собакам - рядом, в ста метрах - городская свалка, куда псы давно уже никого не пускали, тут же озеро, садовый кооператив и начало городской застройки - все сошлось в этой точке. "В местности-перекрестке иди" - всплыло у Ахмета изречение из книжки о древних китайцах, недавно подобранной в почти целой квартире. Из тьмы, с разных направлений, доносилась возня огромной, голов в пятьдесят, собачьей стаи.
- Точно, псарня целая. Че им, медом тут намазано… - недовольно выдохнул Жирик. - Как ни пойдешь, вечно у КПП отираются…
- Дык гоняй, че ж ты теряешься. - не упустил возможности пригрузить собеседника Ахмет. - Это ж твое, так сказать, стратыгыцкое предполье. Поставь АГС на крыше, и враз отвадишь.
- Шутничок. Батарею минометную… Делать-то че будем?
- Пошли. Спокойно, но быстро. Ты - лево и зад, мой перед и право.
- Ты уверен, не порвут?
- Нет. - неожиданно для себя твердо сказал Ахмет и двинулся вперед…ой, че это я? А с чего, собственно, я это взял?…
Но уверенность не ослабла, тело откуда-то знало - не, не порвут. Не в этот раз. Страшно ходить промеж утробно рычащих из тьмы кучек расположившейся на ночевку стаи, даже спиной к спине с надежным человеком, даже с такой страшной силой в руках, как автомат Калашникова. Ну, вот, уже дамба. Не порвали. …А Жирик, урыс проклятый, смотри-ка… - насторожился Ахмет. - …Страх аж до физиологического уровня задавить смог, падла, ни одна не дернулась. Я так не могу. Да, в натуре, урысы - вояки, ихнее это. Не ырым, так пошла бы моя боеспособность курить в сторонке. А я его тут поднимаю всеми силами. Не себе ли на голову…
Однако тревожных сигналов не поступало. Всю неделю Ахмет слонялся вместе с Кирюхой по торжкам, улаживая дела организуемого базара. Народ, вроде, велся, понимая преимущества новой точки, с консерваторами приходилось работать. С молчаливыми противниками этой идеи спокойно беседовали, с активными же иногда приходилось поступать по обычаю нового времени. Раз, снеся голову слишком далеко зашедшей бабе, непотребно оравшей на него посреди староресторанского торжка, Кирюха даже немного подгрузился:
- Не, хуйня это какая-то. Че-то не идет, Ахмет. Может, и впрямь далековато для них? И зря я тут хожу, по бабам стреляю? Я ведь ее против всех понятий сейчас завалил.
- Ага. Знаешь, откуда эта сука печево таскает? От кучи, где институт был.
- А че у себя там не торгует?
- Да не сложилось у нее там, и подписаться за нее некому. Невидимая рука рынка показала ей видимую пику, покойная поглядела, да и приняла взвешенное решение. Кстати, ты че там о понятиях говорил? Нормально ты ей припаял, че ты. Эта дура сама выпросила. И как просила, у меня аж уши заворачивались.
- Не, все равно как-то мне это не нравится…
- Бля, во граф Карамазов, или как его там, бабку-то который прихуярил! Херово, да - ментовки нет, а то пошел бы да облегчил душу.
- Да че ты, ты сам-то вон, чистенький ходишь!
- Чистенький… Рад бы. Рад бы в рай, товарищ Кирюха, ан грехи не пущают. Я свой кусок, Кирюх, тоже не на пожалуйста беру… Не без греха, одним словом. Да не грузись, сходим к Магомедычу, все поменяется. Все, все у тебя будут, увидишь.
- Че это ты так уверен?
- Да вот.
Надежды Ахмета на какое-то прояснение завязавшейся ситуации со старым башкиром не оправдались. Придя в Вениково, он первым делом, едва ли не вместо приветствия, поинтересовался у Магомедыча - когда пойдем к старику Абдулло. Оказалось, что никогда, старик не изъявил желания повторно встречаться с Ахметом, вот так.
- Он тебе принес тут хуйню какую-то. Сказал, что заберешь, когда уходить будешь.
- Не сказал мне ниче?
- Сказал. Тоже, когда домой пойдешь, тогда скажу.
- У, ептыть, конспирация, смотри-ка…- раздраженно дернулся про себя Ахмет, но ничего не поделаешь, пришлось до дна исчерпать хозяйственную повестку дня, пообедать, не проявляя и тени нетерпения, побеседовать на ритуальные темы цен, оперативной обстановки, погоды…
Наконец, программа визита подошла к завершению. Ахмет с Кирюхой вышли из тепла на скрипящий под жесткими порывами ноябрьского ветра двор. По мерзлой земле несло снежную крупу, вдоль забора уже белела полоска сухого снега. Вылетевшие сгоряча без бушлатов, Магомедычевы помогальники ежились, но оставались на крыльце, одинаково положив стремительно остывающие стволы на сгиб локтя.
Магомедыч оттянул Ахмета от Кирюхи, сунул сверток.
- Значит, так. Абдулло сказал, передай, чтоб на каждый базарчик ты отнес по одной, понял? Положь где у торжка главное место, а то, что там лежит - забери, Кирюхин базар отнеси, спрячь там. Главное место, так и сказал. Что за главное место, не спрашивай, я не знаю, он говорил, ты сам должен знать. Дальше слушай. На тот день, когла торговать приходят, там будь. Смотри, кому от того, что базарчика нет, больше всех хуево стало. Этот последний на базаре останется, когда все уйдут. Вот последнему, кому хуево, дай жить, тогда все сделается, и ты сам будешь жить, не повредит тебе это все. Вот, все. А! Он сказал, если ты два-три дня не будешь с бабой спать, жрать и курить, то с первого раза все сделается.
По дороге домой Ахмет, как мог, обсказал Кирюхе расклад, не вдаваясь в подробности технологии.
- Вот, твои будут. Базар твой? Значит, ты и кормить будешь.
- Ты и в самом деле в эти… деревенские сказки веришь?
- Да как сказать. Иногда верю больше, чем… хер знает, с чем сравнить… ну, что вот завтра солнце встанет. Нет, даже не то что завтра, а вот, встало уже. А иногда сам себе удивляюсь - типа, совсем я, что ли, ку-ку?
- А чаще?
- Чаще, реже, какая разница. Вот про этот конкретно случай - даже не верю, а знаю. Сладится все.
- Не, во сука чурки дают. Не успела советская власть пропасть, как все по новой понеслось - бабки, дедки, шу-шу, присушу… Мракобесие, бля, развели. Парткома, бля, на вас нет! - соскочил с неудобной, мутящей душу темы Жирик.
- Ага. И соцсоревнования, - поддержал хохмяной тон Ахмет. - Вахты еще. Предсъездовской. С этими, помнишь? Встречными, мать их, обязательствами! "Мы, ракетчики КСибВО / Штатам сделаем тово!" Слышь, Жирик! А куда ты пулемет дел? Ну, тот, что сняли-то уже, в потерне? А?
Кирюха, пойманный на выдохе, с ответом не нашелся и только перебирал губами, краснея от досады. Пришлось колоться:
- Там и лежит. С караулки рубероида надрали, Онофрейчук, покойничек, замотал его, да и прикопали.
- Да расслабься, не претендую, твое так твое. Там, говоришь, еще есть?
- Ну да.
- Значит, как спустимся, можно будет его сзади оставить, чтоб если кто по следу припрется…
- Че, решился-таки со мной в арсенал лезть?
- Ну, а че бы нет. Мне вторая машина на чердаке не помешает.
- Ну, тогда как базар отлажу, так и выйдем. - повеселел Жирик. - Снег там, не снег, успевать надо, а то и впрямь Паневин поколется, и козлы эти все загребут.
- А че конкретно загребут-то? Давай разрисуй, хорош уже целку изображать! Бля, как девочку тебя упрашиваю, достал!
- Паневин говорил, что там есть внизу рельсы, типа как для поезда. И если найти этот тоннель, то когда по рельсам этим влево пройдешь немного, метров пятьдесят, что ли, то будет сетка, а за ней три бэтра, полностью заправленных. То есть вооружение, боезапас, стволы, все! Это как бы эвакуационный такой заход, про него там и свои-то не знали, только старшие смен, командир, да те, кому следить положено.
- Ага… Это че получается, че у нас на бэтре, если строго по инструкции… КПВТ, ПКТ, две стрелы, РПГ седьмой, целый, мать его, арсенал. КПВешных пятьсот иметь положено, семерки сколь? Не помнишь?
- Да тысячу, вроде. Или полторы… Не, не помню. Но смысл слазить есть, согласен?
- Еще бы. Да еще если этот смысл на три помножить… Ой-eй. Это ты сравняешься по огневой с Нигматом точно, а может, и с Мирохой даже. Даже когда мне доляху отпилишь, так у тебя останется столько, что всю Тридцатку можно на тумбочке выстроить… Да, товарищ Жириновский, понимаю, почему ты партизаном притворялся…
- Вот. А ты - целочка, целочка. Так что Паневина надо выдергивать по-любому, сколько бы это ни встало. Если это кто-то возьмет - тьфу, даже думать о таком неохота, нельзя это отдавать.
- Уверен, что без него не сможем?
- Стопудово. Там знаешь, как все по-хитровыебанному? Ебнешься. Где лифт начинается, туда зайти говно вопрос, спускаться, вот, не сахар, но тоже, так, ничего особого. А вот дальше - вилы. Когда там все работает, хоть дивизию загоняй - бесполезно. Сам убедишься, там одну первую гермодверь только посмотришь, и все ясно станет. Вагон тола привози - не поцарапает даже. Там в углах эти машинки и стояли, типа как перед дверью коридор простреливать. А дальше - это Паневин говорит, еще потерна, ну, это коридор типа, она коленами идет, и каждое колено кончается двумя пулеметами, понял? Когда идет сигнал "вторжение", то якобы это все, что за гермодверью, отрубается от внешнего, полностью, даже кабели рубятся в проходках, понял?
- Понял. Значит, у них там должен быть генератор еще. Слышь, а как мы туда попадем?
- Ну, до хранилищ иди, как по проспекту - америкосы все взломали, открыто стоит. Там погрузчики даже ездили. А вот дальше - труба дело. Паневин говорил, что надо ручным приводом открывать, а где эти привода, он точно не знает. Некоторые знает, а некоторые - нет. Или пиздит, но как проверишь… Так-то проблем нет, конечно, проверить - как два пальца об асфальт, все расскажет, что знает и не знает, но опосля такой проверки он может здорово обидеться. Это, сам понимаешь, только раз можно сделать, а после надо мочить, нельзя оставлять. Ну, это, конечно, если сильно прижмет.
- Это… Слышь, товарищ главнобазарный, а ты когда набил народу открытие?
- Да хоть завтра, так-то все уже нормально, полы заделаны, прилавки там, все дела, окна позавчера стеклить закончили. Надо же по этим трем решить, че там - или гасим, или, как ты говорил, добром. Точно получится добро-то твое, или как?
- Точно только то, что мы все когда-нибудь сдохнем. Ну, не получится, по-своему разберешься. Как ты умеешь - а вот услуга, товарищи торговцы, кому тут сервис, дешево, налетай, че, суки, не хотите?! Беглым - огонь! Да, Кирюх?
Жирик предпочел не реагировать, видимо, отбрехиваться надоело уже до чертиков - тема его бурной, но неудачной карьеры на торжке была одной из любимых в Ахметовом Доме.
Утром, вернее, к утру, на улицу перед Ахметкиным Угловым вышла странная процессия - впереди Серб с хозяйским РПК, за ним - хозяин, без оружия, в домашних обрезанных валенках, замыкал маленькую колонну новый домашний базарных, тоже с пулеметом. Если б их кто увидел, то долго тер бы глаза - было очень похоже, что Ахмета арестовали и куда-то неторопливо конвоируют. Арестованный, видно, здорово переживает - вон как нос повесил, по сторонам не глядит, насрать ему на все. А конвойные-то клювами не щелкают, стригут вокруг на совесть, и стволы не вешают.
Ахмет нарочно остался безоружным. Ствол заставляет пасти по сторонам, а тут дело такое, что… Лучше всего ренген работает, когда не думаешь ни о чем, как бы растекаешься по земле; не как масло по сковороде, а скорее как комок тополиного пуха, когда он только-только соберется, еще не слежаный, пылью не огрузившийся. Переваливается так под легким ветром, как медузка из полупрозрачного невесомого киселя, мягко подскакивает на неровном асфальте… Оп. Схватилось, ага. Процесс, товарищи, пошел, пошел процесс. …Ни хера се. О, сколько нам, бля, открытьев чудных… - Ахмет впервые сосредоточился при "включенном" ренгене на близко, шагах в трех-четырех идущем впереди человеке. Сербе. - Н-да. Весь потрох наружу. Вот тык дык, товаришши. Это че значит, так можно в любом ковыряться? И во мне, выходит, тоже. Дела-а-а… Нет, никаких мыслей Ахмет, конечно, не подслушал, потому что нет у человека четко выраженных мыслей, но вот влезть в шкуру человека оказалось вполне возможным. Почувствовать, как он сейчас к чему относится; в виде как бы сказать - в сыром, что ли, в редакции для внутреннего употребления. Серб шел, и его внутреннее состояние складывалось из легкого, почти угасшего любопытства к цели их необычного похода, его также немного напрягал идущий замыкающим Жириков человек, представленный как Леха Гергенрейдер, но попросивший обращаться к нему "Немец". Ахмет попытался переключить внимание на Немца, но оказалось, что от него сигнал идет трудно, как через вату. Удивился - было такое чувство, что если захотелось почетче разглядеть что-либо, вот, Немца, к примеру, то для этого почему-то надо направить в его сторону чуть приоткрытый рот, словно ренген находится на языке, или информация просто втягивается с воздухом. …Все страньше и страньше. Едет крыша, или не едет?… - меланхолично подумал о себе Ахмет, холодно и безразлично, словно речь о чужом человеке. - …Да насрать. Я уже и так лишка живу, по идее, давно уже должен вторую катьку поднять. Чисто математически. Какая разница, как я эту лишку проживу, один хрен не затянется это…
Развлекаясь таким макаром, Ахмет не заметил даже, как дошли до первой точки маршрута. Спохватился, когда перестал слышать звук шагов - конвоиры остановились на углах торжковой площадки, поделили сектора и принялись укладывать картинку, слегка водя стволами вслед за взглядом. Обернулся, махнул, типа все правильно, стойте.
…Главное место, говоришь. Ладно… Ахмет переложил поудобнее зиловский обод, отряхнул, присел. Стараясь не цепляться взглядом за детали, расслабленно обвел глазами панораму. Старое здание ресторана было построено в конце основательных пятидесятых и после памятной бомбежки устояло. Лишилось крыши, но только до второго этажа, толстые кирпичные стены вынесли близкие термобарические удары. В едва брезжущем рассветном сумраке уцелевшие первые этажи окрестных домов, амфитеатром окружавших ресторан, казались бесформенными кучами. В подвалах нащупывались редкие кучки людей. Ничего опасного. Спят, даже дети среди них. Псиной в округе не пахнет, здесь сравнительно густо сидят одиночки и малые группы, псов ловят да жрут - а псы тоже не дураки, и сюда только охотиться ходят. Вон, пятак на торжке, осклизлый от крови, - псину рубят. А вот в этом углу дровами банчат, щепой все усыпано. Крупную подвыбрали, один мусор остался. Вытащил из кармана спичечный коробок с тремя маленькими ромбиками из кровельной жести, вытряхнул их на ладонь. На одном из них сохранились остатки сурика… Да уж. Артефакты, ептыть, смотри-ка. Ну и че, где тут это самое место, хотел бы я знать… Оставил тот, что в краске, остальные вернул на место. Попытался предугадать, где оно окажется и что же на нем будет лежать, то, что надо унести, а взамен оставить этот невзрачный жестяной обрезок. …Ладно, все. Хорош придуряться, еще две точки… Расслабиться и опустеть никак не удавалось…А, вон че. Я ж ссать хочу. Та-ак, минутку… Ахмет расстегнул штаны и принялся поливать кучу мусора, стараясь так попасть на пластиковую крышку от колы, чтоб она перевернулась. Перевернулась. Тут же что-то вцепилось в правый глаз - теребя, раздражая, требуя внимания. Догадавшись, что все получилось, Ахмет не поднимая глаз, неторопливо застегнул штаны и повернулся навстречу сигналу, специально растягивая момент, чтоб поточнее запомнить все нюансы ощущений. Приподнял глаза - да, точно.
Картинка потеряла глубину, перспективу, но ожила, задвигалась, тут и там появились мелочи, вдруг исполнившиеся смысла. Мазанув взглядом засыпанный щепой пятак, Ахмет явственно ощутил мощное желание оценить, о чем же говорит этот узор, ставший даже не гипертекстом, а чем-то гораздо большим. Некоторые щепочки явственно указывали на события, давние и не очень, словно предлагая: "Ну че, распаковать?", каждая щепочка была о чем-то, словно над ней невидимо сияла реклама с краткой аннотацией. Большинство приветливо улыбалось, приглашая снова вытащить упруго бьющуюся рыбу в восемьдесят шестом, выйти из самолета в Адлере на второе лето после олимпиады, погладить старого друга - кота, умершего в две тыщи четвертом, зато некоторые угрожающе нацеливали на Ахмета свои волокна, типа не трожь, иди куда шел - эти были о том, чего еще нет, или о плохом; были и те, от которых ощутимо тащило чем-то мерзким и ледяным - их он старался обойти подальше, с содроганьем представляя, что же будет, если провалиться вслед за такими. …Ой, бля, че это я?! Сука, зацепился все же, баран бестолковый!… - ругнул себя Ахмет, заметив, наконец, что долгонько уже таращится на иероглифы из мерзлой грязи и опилок, и подошел к цели своего похода. "Главное" место ничем не отличалось от любого другого. …Фу, как скучно… - разочарованно подумал Ахмет, безразлично заворачивая в специально для этого прихваченную чистую тряпочку мятый цоколь от лампочки. Он тоже ничем не выделялся среди другого мусора, втоптанного и вмерзшего в грязь на пятаке у служившего прилавком сплющенного автомобильного кузова, но сразу было понятно - правильно взять именно его, никаких сомнений. Чуть даже не забыл воткнуть жестяной ромбик. Вернулся, воткнул, притоптал понадежней. Махнул своим: пошли, мол, дальше.
Так же скучно у пятого магазина к цоколю добавился календарик за десятый год, с едва различимыми буковками. На ближнем торжке, за ДК, из грязи пришлось выворачивать немаленький камень. Идя хоронить эту странную коллекцию в Кирюхином спортзале, Ахмет спиной чувствовал, как на языке у Серба и Немца бешено крутится вопрос, как подавляемое недоумение гложет изнутри стенки их черепов. …Ниче-ниче, товарищи бойцы. Старших положено уважать, то есть бояться. Непонятное пугает лучше всего. Хрен вы хоть слово от меня насчет этой пантомимы услышите, вот так-то. Надо еще Жирику наказать, чтоб не болтал…
Промаявшись до вечера, с темнотой Ахмет вновь обошел торжки. На торже у пятого магазина было пусто; впрочем, это стало ясно еще за квартал - но Ахмет честно просидел на краешке клумбы добрые полчаса. Ничего. Никого. …Да и хер с ним, нашим легче…
Из-за перегородившей бывший проспект Победы кучи обломков дома, где в цоколе был когда-то магазин "Подарочный", показались мощные кирпичные валы старого ресторана. По хребту пролетел холодный выдох - там! Что-то важное? Нет, непохоже; почему вдруг шерсть поднялась - непонятно. Оказалось - пацан, синий и в соплях, базарить внятно не может. Или не хочет; глаза смышленые, но - мама дорогая, какие злобные. Лет шесть-семь, похожий на грызуна какого-то. …О, это стопудово Кирюхин головняк. Мне такого домой тащить нельзя - баба тут же растает, не успеешь обернуться, как это чучело станет "сыночкой" и будет в полный рост ебать мне голову. Не, товарищ детеныш, будете сыном полка имени Жириновского…
- Э, Немец. Хорька этого фиксируй, отведешь хозяину, он в курсе. Пошли, щас ближний остался - и все, хорош на сегодня.
Ахмет забрал у Немца ствол - вести это юное отродье и пасти по сторонам было нереально. Вот и последний торжок. На подходе Серб сбавил шаг - площадка торжка захламлена, укрытий полно, лучше перебдеть. Ахмет жестом остановил Немца с извивающимся пацаном на сворке - типа, постой там, пока пятак проверим. Маякнул Сербу - расслабься, людей вроде как нет; но все же ткнул в сторону дальнего угла: давай, типа, обойдем - на всякий случай. Обошли, встретились напротив того самого тупичка между забором и контейнером, где Жирик отмахивался от торговцев. Встали, повесив закрытые стволы на ремень. Ахмет вытащил курево, поднес Сербу прикурить. Только сделали по затяжке - и мгновенно крутанулись на месте, щелкая предохранителями, расходясь к краям прохода. Посреди тупичка замерла пойманная на подходе здоровая псина, мохнатая, как вывернутый полушубок. …Ах ты, сучара, ишь как тормознула! Знаешь ствол, да?… - синхронно подумали оба человека. Псина рыкнула - она поняла, что попала. Что она пыталась сделать - то ли подкрасться на бросок, то ли прошмыгнуть из тупичка… Ахмет понял, что псина врубается в бесполезность своей последней атаки, но все равно ее сделает. Ломанется на два пулемета. Его вдруг ожгло - …Бля! А может, не только человек!…
- Не стреляй, Серб!
- Ты че! Она уже жопой крутит!
- Три шага назад!
Люди, сближаясь, плавно шагнули назад. Под спутанной грязной шерстью полыхнул радостным изумлением собачий взгляд - смерть, похоже, откладывалась. Надо отдать ему должное - у него хватило ума не принять отступление людей за слабость, и он тоже отступил на несколько шагов, не сводя глаз с противника и помаленьку щемясь в сторону, к выходу из тупичка.
- Слышь, Серег. Я сейчас отдам тебе машинку, а ты бери ее и иди к Немцу. Встаньте у ДК и ждите меня. Понял?
- Ты че, решил…
- Понял? - перебил Ахмет. - Машинку держи.
Серб, недоуменно матерясь, потащил стволы с торжка. Немец сидел на бордюре, привязав пацана к стойке горелого волговского кузова, и внимательно пас окрестности.
- Бля, он совсем ебнулся…
- Че там за дела?
- Прикинь, Лех, наткнулись на псину, здоровую, как теленок, еле среагировали. Та раз, тоже тормознула, знает ствол, встала, такая, рычит. Этот мне: "не стреляй", типа. Потом говорит, на, мол, машинку, иди жди. Сам остался, сел на землю и в гляделки играл с этой тварью, когда я уходил.
- Н-да. Он у вас че, с припиздом?
- Не, не то что с припиздом, а как тебе сказать… Чует он иногда заранее всякую херню. Интуиция, во! - вспомнил умное слово Серега. - Иной раз вещь полезная, ниче не скажешь.
- И че, сбывается?
- Да хрен разберешься. Вот прикинь, иногда раз, скажет: пацаны, нависает над нами такой-то и такой-то косяк. Надо сделать то-то и то-то. Ну, сделаем - ясен пень, косяк после того, как че-то сделано - ну, чтоб он не был, не случается. Это вот как считать - сбылось, или нет?
- Да хер знает. Вроде и так, и эдак.
- Вот и я говорю… - Серый достал загодя набитую носогрейку. - Дай-ка прикурить. А этого ты куда дел?
- Да вон, за железо прицепил. Сучонок, всю душу вымотал, пока вел. Прикинь - только расслабишься, он заметит - и раз! как дернет! Маленький, а дергает - ого, ты понял, нет!
- На кой хер он сдался… Ты понимаешь че-нибудь?
- Не. Че-то дурь какая-то. С утра мусор, вечером - этот вождь краснокожих… Такое ощущение, что ваш дури перекурил. Он же курит у вас?
- Да курит, кто не курит-то сейчас. Но шибко уж убитым я его не видел.
- Хотя наш-то тоже, в курсе этой мути. А наш не курит.
- Да че, Лех, башку трудить, надо оно? Они типа начальство, пусть у них голова и болит. Пошли б эти все петербурские тайны к едрени фени. О, смотри! Идет.
- Это че он машет?
- Да хер знает… Типа, чтоб мы вперед шли, что ли?
- Похоже на то. Че, пошли?
- Ага. Иди, отвязывай этого своего.
- Бля, навязался он на мою голову… У вас есть че ему пожрать? Надо накормить, а то у нас шаром покати, со вчера еще.
- Да найдем… Епть! Лех, ты глянь! Не, точно начальство с катушек съехало!
- Слышь, похоже, и вправду… А че псина-то не кидается? Смотри, идет, и ниче.
- Это наверно он дал ему что-нибудь. С голодухи хоть куда побежишь, хоть за кем.
- Ладно, двинули. Интересно, нахер он ему сдался?
- А че, на цепь посадить, ночью по проволоке запускать - все какая-никакая, а подмога. Заспишь, полезет тварь какая-нибудь, а он, глядишь, разбудит…
- Ну, может…
Ахмет сидел в углу бывшего училищного спортзала, стараясь оставаться незаметным. Торговцы галдели, раскладывая товар, делили прилавки, суетились. По залу, не зная, куда себя деть, нарезал круги Кирюха, непривычно корректный и предупредительный. Помогальники мрачно пожирали глазами вход, на котором встречал торговцев Аркашка Авдеев, молодой рыжий мент, отчего-то принятый Кирюхой за день до открытия. Пришли не все, но большинство. Стало ясно - базар приживется, и у нового Дома появится источник постоянного дохода. …А народ-то Кирюхин как рад, ишь ты. Да, че, на самом деле есть чему радоваться. Это по нынешним временам редкость - под ногами почву чуять. Блин, надо тормознуть его, а то к обеду колею в полу пробьет… Мимо снова несло уставившегося в пространство новоиспеченного хозяина базара, перебиравшего губами с самым отсутствующим видом.
- Кирюх. Кирю-ух! Эй!
- Че? - очнулся хозяин.
- Присядь-ка, а то уже башка кружится от твоих пробежек. Как сраная лошадь в ебаном цирке…
Кирюха немного потормозил, выдохнул и тяжко опустился рядом с соседом.

Предыдущая страница 12 Следующая страница


13 Беркем аль Атоми

- Бля, я че-то даже разволновался, прикинь.
- Да ладно тебе. Все нормально, критическая масса есть. Видишь же?
- Да вижу вроде.
- Ну и не мандражируй. А то как юный летеха перед распределением.
Кирюха снова выдохнул и на сей раз расслабился, вытянул ноги, закурил.
- Ну, все. Хватит, на самом деле. Да, все пучком. Торговцы почти все, а покупатели подтянутся, никуда не денутся.
- Да и так уже сколько прошло.
- Шестьдесят пять было минут десять назад. Аркашик считает. Некоторые уже расторговались, свалили. Остальные, вон, еще пасутся.
- Вот видишь. Рожок и две пятеры, как с куста.
- Тьфу на тебя, постучи. Не считай до вечера.
- Ладно тебе, я не глазливый.
- Ага, ты-то как раз и не глазливый.
- Пока хлебничаем, не бойся, - на грани фола пошутил Ахмет, напряженно ожидая реакции соседа.
- Э, хлебник. Смотри, таких, как ты, в старые времена на кострах жгли. По мне, так очень правильная была традиция, - отшутился Кирюха.
Соседи примолкли - видимо, обдумывая свои и ответные реплики.
- О! Э, смотри, какую сучку привели! - прервал, наконец, тягостную паузу Ахмет. - Если меньше сотни, взял бы!
- Где?
- А вон, смотри, гэбэйник уже подкатил, во-он, видишь? Щас как перекупит мяско молодое…
- А… Точно. Бля, а ниче. Слышь, сосед, если че - займешь? - Кирюха шлепнул по барабану Ахметова РПК.
- Да я, может, и сам возьму, - подзадорил соседа Ахмет. - Да займу, конечно. Только смотри, у меня не целый, я больше полста не заряжаю.
- Нештяк, должно хватить. Смотри-ка, возьмет он. Тебе жена возьмет…
- А че, имею полное право. Шариат позволяет. - Но Кирюха уже не слушал, вскочил и замахал руками, подзывая бабу, продающую симпатичную девку.
Баба, пряча глаза, поспешила на зов солидного покупателя, волоча за собой постоянно застревающий в толпе товар.
Девка и впрямь была ничего, чистая, не кожа с костями, и на морду не страшная. Опять же, чувствовалось, что за ее плечами нет зимовок в подвале с десятком мужиков; в манере даже присутствовала определенная стыдливость.
- Че просишь, мать? За кровиночку, от сердца оторванную?
- Не моя она, свово б не привела, - сердито, видимо, от сильного смущения, затараторила баба. - Но ты не думай, слышь! Мне главное, чтоб нормальному человеку попала, не в колхоз какой, с голодранцами. И то, продаем-то, что наш лежит, лечить надо. А о цене сговоримся, лишь бы ты не…
- Э, мать. Ты не менжуйся, тут голожопых нет, этот, вон, вообще, хозяин базара. - перебил Ахмет. - Сколько просишь, скажи просто. А хотелки свои можешь не рассказывать, нам это без интересу.
Баба испуганно осеклась, но, видимо, богато выглядядевший Кирюха, пожиравший глазами молодую фигурку, придал бабе энтузиазма.
- Да я че, я ниче… Сотню пять-сорок пять давайте, и все… Она у нас чистенькая, ни на коже ничего, и болезней никаких, не подумайте…
- Делать-то хоть умеет чего? - оборвал бормочущую бабу Ахмет.
- Да как ей уметь, она у нас девочка еще… Сами научите там, что вам надо…
- Дура! - заржал Ахмет. - Не, во бабы - все мысли вокруг елды накручены, а, Кирюх?! Уссаться! Я не про еблю, я тя спрашиваю, полезное что умеет она? Готовить там, еще чего по хозяйству? Тут щель безрукая никому не нужна. За сто пятеры-то.
- Ну… - замялась баба. - До готовки молодых нынче кто ж допускает, пока сготовят, сожрут половину… А так все может, как не мочь-то.
- Ну, тогда полсотни, не больше. Готовь еще тут для нее. Не-е…
- Да ты че, ирод, за полсотни?! Ты еще рожок мне дай, за целку-то! - вызверилась баба, обдав собеседника смрадом гнилых зубов. - Ишь, умный, черножопая морда!
- Рожок?! - продолжил торговаться Ахмет. - Ты за языком следи, овца! "Черножопая морда", ишь, сука, отвязала ботало! Укоротить, что ли? Нехуй делать! Рожка тебе многовато будет, тебе одного в твою пустую голову за глаза хватит! Да на тебя даже патрона жалко, дура старая… Ну, полрожка еще добавим. А?
Но тут баба сделала мастерский ход. Этим ходом бабы всегда побеждают, тут уж ничего не попишешь…
- Вы это, гляньте хоть. - и дернула девку в сторону дверей бывших раздевалок, чернеющих в углу спортзала. - А то орешь, орешь, а про что орешь - сам не знаешь. Может, и двух сотен не пожалеешь. Ну! Че стала, корова?
Ахмет набрал было воздуху, чтоб дать ушлой бабе достойный отпор, но, поглядев на раздувшиеся ноздри и краснеющую шею давно постящегося Жирика, выдохнул и присоединился к процессии. Едва перешагнув порог выгоревшей раздевалки, баба принялась сноровисто раздевать девчонку, аккуратно складывая через локоть ее лохмотья. Девка натурально жалась, пытаясь прикрыть нежно-розовые соски на довольно смачных, не по возрасту, сиськах.
- А?! Гляньте только! - торжествующе вскрикивала баба, сдергивая очередную тряпку. - А? Какова, а? Полсотни! Сто с полтиной, вот так точней будет!
- Не, старая, ты точно охуела уже. Че не три-то? Может, тебе цинк целый принести? Целка… Щас посмотрим, что за целка, раз уж смотреть товар, так смотреть… А ну, ложись на шкафчик! - рявкнул Ахмет на дрожащую девку. - Дура! Вон, постели че-нибудь!
Девка кое-как забралась на боковую стенку перевернутого железного шкафчика и вытянулась, пытаясь прикрыть коленом промежность, а руками грудь.
- Ха, ты че, покойница? Легла, понимаешь, ручки сложила! А ну, расщеперь ляжки-то, скромняга…
Ахмет, как заправский гинеколог, левой подразвернул симпатичные губки молодой пизды, а из правого кулака выпустил черный заскорузлый палец и легонько засунул его внутрь ойкнувшей девки.
- Ты не ойкай, ишь ты, ойкает она… Это еще так, баловство. Как Кирюха, вон, заправит, полон рот желудка навыдавливает, глотать заебешься. Да, Кирюх? - подмигнул соседу Ахмет, разворачиваясь к продавщице. Пока оборачивался, лицо его резко изменилось, превратившись из добродушно-насмешливого в дышащую угрозой маску.
- Целка, да? Ты че, с-с-сука? Ты кого наебать-то решила? - тихо, даже ласково прошипел Ахмет, буравя бабу странно почерневшими глазами. - Попасть хочешь, да? За наебалово?
У бабы побелела морда и забегали глаза - попытка прямого обмана покупателя могла дорого ей обойтись. Недолго думая, она с визгом вцепилась товару в волосы, вереща что-то на тему "блядь, да когда нагуляла, да сколько жрачки одной извели на тебя", и еще много чего такого, что в таких случаях положено орать. Жирик с Ахметом дружно заржали, пока товару не начала угрожать потеря внешнего вида.
- Э, мать, да все, все, отмазалась! Верим, верим, только отстань от девки, слышь! - задыхаясь от смеха, попытался урезонить бабу Жирик.
- То есть, все, мальчики, забираете? Ну и хорошо, как договаривались, да? Сотенку - и разбежались? - мигом сориентировалась баба, поняв, что за попытку наебалова никто ее подтягивать не собирается.
Мужики опять сложились пополам, кашляя и сморкаясь:
- Не, во сука, а! Ты понял, нет?!
- Бля, едва с пики соскочила - и смотри-ка, опять буровит - "как договаривались"! Да, может, она у тебя уже с начинкой чьей-то ходит! "Целка"!
- Да, на терки брать такую надо, всех разведет!
- Мальчики, чево ржете-та? Давайте рассчитываться, а то ржать-то долго можно… - неосторожно вклинилась баба, решив ковать, пока горячо.
- Сотенку, говоришь…- снова наставил на бабу свою отработанную маску Ахмет. - Слышь, Кирюх. Ты здесь толкуешь, как на твоем базаре наебалово отбивают?
- Да базару первый день, нет еще заположняка. Ахмет, а как на торжках было?
- Ну, когда как. Обычно тот, кого кинуть пытался кто, сам назначает. Обчество только смотрит, чтоб без махновщины, или сами договорятся, или весового, бывает, подтянут - он и предложит. Если фуфлыжник не залупается, то легко может съехать - по половинке разойдутся, и хорош. А так по-разному бывает. Когда и на ножи фуфлогонов ставят, - назидательно глядя на бабу, доложил Ахмет. - Вот в данном случае я бы половиной дал отъехать. Борза мать, конечно, как трамвай; но хоть насмешила.
- Короче, так. В честь, это, первого дня работы моего базара я тебе… - запнулся Кирюха, подыскивая выражение,
- Назначу половину штрафа - закончил Ахмет.
- Не. Пусть возьмет, как договорились. Че ты там говорила, мужик болеет? Пусть возьмет свою сотку. Рассчитайся, Ахмет.
Баба причитала, накликая Кирюхе долгих лет, здоровья и всякого прочего, одновременно увязывая в платок выщелканную полусотню семерок, не забывая качать пули в гильзах и проверять лак на капсюлях.
- Так, за десять семеры четырнадцать пятерки нынче дают, значит… Ага, значит, тебе рожок ровно еще остался. Пошли, получишь.
Баба обернулась на успевшую одеться девку, затормозила ненадолго, нервно жуя губы. Подбежала, снова замерла, словно не зная, что сказать. Потом, решившись, неловко притянула ее к себе, клюнула в щеку:
- Ну, вот как оно… Счастливо тебе, Машка, не поминай лихом, что мамке твоей обещала, сделала. Помни добро-то, поняла? Это последнее дело, кто добро не помнит. Ну, все… - дернулась было за ждущим в дверях Ахметом, снова вернулась: - А ну, курточку, курточку-то скинь, тебе уж… - и, словно обращаясь ко всем присутствующим, громко бормотнула: - Курточка вам че, а младшенькому еще сгодится, сгодится…
- Так ведь Гришка ж… летом еще… - тихо, словно про себя, недоуменно спросила девчонка.
- А это ниче, ниче… кому какое дело… - бормотала баба, сворачивая девчонкину кожаную куртку; надо отметить - довольно сносную.
- Ну ты, крестная мать уральской работорговли, идешь, нет? - окрикнул бабу Ахмет. - Пошли давай, пока добрый папа не передумал!
Рассчитав бабу, Ахмет протолокся на базаре до последнего торговца, засунул нос в выручку - "шестьдесят пять!" - радостно доложил Немец, торжественно неся коробку наверх, затем выкурил трубочку с заступившим в караул ментом Аркашкой, да и побрел восвояси, продолжать попытки хоть немного приручить найденного на торжке кавказа.
Через день кавказ вышел-таки из подвала и принялся лакать воду из миски, косясь на мирно курившего рядом Ахмета. Вечером пожрал ошпаренных крыс, еще через день давал себя трогать и впервые прилег, привалясь боком к Ахметову валенку. Сразу понял, куда нельзя соваться, когда хозяин показал ему минные рубежи. А потом навалило снега, как в детстве - едва не под колено. Встав рано утром, Ахмет взял лопату и пошел чистить дорожки во дворе, проковыряв первым делом дырку в необустроенный подвал, избранный псом под резиденцию. Пес вылез, обоссал сугроб и, вместо того, чтоб отправиться по своим собачьим делам, составил ему компанию. Раскидывая снег, хозяин постоянно о чем-то говорил с псом, сам себе отвечал и иногда смеялся:
- Да, псиное отродье, сукин сын? Че молчишь? А? Как, твою мать, с могилой на кладбище базарю. О, кстати, тут думал, как тебя погонять, слышь, нет? Ты же, волчара, прописался тут, жрешь как Кирюха, а объявиться - это мы забимши. Вот налеплю тебе погонялу Могила, и че будешь делать? Слышь, э! А как в цвет тебе Могила, чуешь? И крыс дохлых в тебя кидают, звуков не издаешь, и страшный опять же. В натуре, Могила ты и есть.
Пес внимательно слушал, легко убирая морду от редких неплотных снежков.
- Ну ладно. Ты вроде пацан по жизни, так что двусмысленностей избежим. Будешь Кябир. Это, в принципе, та же хрень, только вид сбоку. Мужеского роду, а то Могила, Маша, Даша… По-нашему это, понял? Ты кавказ, а сталбыть, нам хоть и носатая, но типа родня.
Через неделю пес пообвыкся - уже оборачивался на погоняло, не дергался на домашних и, вообще, вел себя культурно. Обоссав двор по границе минирования, стал считать его своим, порыкивая в редких случаях приближения чужаков. Хозяин отвел ему самую большую конуру, когда-либо достававшуюся псу - весь второй этаж своего Дома, справедливо рассудив, что лишние двадцать метров почуять врага не помешают, а попасть на растяжке шансов все ж меньше.
Ноябрь сменился снежным декабрем, спокойные дни вяло тянулись в мелкой хозяйственной суете: хозяин с домашними бурил скважину в подвале, присоединил еще комнату к жилой части, намереваясь сделать наконец человеческую баню, да много чего. На базар не ходили, выжидая, пока те, кому ждать нельзя, пробьют в целине тропки. Наконец, ранним утром, потемну, на базар потянули свои огромные грузовые сани дровяные с НФСа. …Это даже не тропка будет, а целый проспект. - подумал Ахмет, разглядывая своих дальних соседей в монокуляр. - Кябир! Хорош, а?! На квартал уже отошли, а ты все рычишь. Типа самый бдительный, да? У-у, рожа! Кстати, че морда грязная? А, примерзло… Ну-ка, дай… Вот. Теперь ниче, фасонистый. Так и ходи, понял? Не помой свой Дом и хозяина, ракушка. "…И красил масть пацанской зэчкой"… А то вон Кирюха щас придет, и че? Скажет, и Дом у вас помойный, и пес вон бегает грязный. Чмо, наверное. А от пса до хозяина… Так. - Хозяин расслышал, наконец, сам себя. - Че я там ляпнул? Кирюха придет? Ну что ж, давно уже болтаем, пора и дело сделать, да, сучий сын? Тогда пока, меным алтыным, пойду скомплектуюсь…
Спустившись, Ахмет принялся собираться в дорогу, рассчитывая на неделю. Закончив, заперся в своей комнате и приготовил десять аммоналовых шашек - одну здоровую, грамм на восемьсот, пару на двести-двести пятьдесят, а остальные маленькие, под воронку - прошибать дыры и замки. Пока ковырялся - уже обед, из подвала поднялись вкусно пахнущие свежими опилками Серб с Почтарем и толкаются возле умывальника. Прошел на кухню - у-у, запах какой!
- Че там пахнет так?
- Собрался куда-то?
- Собрался. Полторы недели, все уже сложил, ниче не надо. Пахнет-то чем?
- Да решила гуся запарить, вас, поди, достала уже шкварка, да? Че им висеть, уже вон Новый Год скоро, а мы ни одного еще не снимали, хоть поедите вкусного.
- Еще тарелку ставь.
- Что, ждешь кого?
- Жирик зайдет.
- О-хо-хо, - задумалась жена. - Только его нам и не хватало. Я ж гуся только половину отрубила, щас прорва-то эта все сожрет, едва усядется… Так, ладно, че-нибудь придумаю. Пить-то будете? Хотя куда там пить, в дорогу-то…
- Да достань, выйдем-то к вечеру только. Если выйдем.
Домашние расселись вокруг огромной миски с дымящейся горой картошки, только хозяин все слонялся с кухни в коридор, не торопясь занять свое место у торца. Видимо, надоело - скинул бушлат и сел, бурча что-то навроде "да и хер с ним, нам больше достанется".
Почти успели спокойно пообедать, Кирюха приперся чуть позже, удовольствовавшись в результате самым скромным куском вяленой гусятины с подостывшей картошкой. На столе появился пузырь с мутноватым самогоном. Домашние Ахмета накатили, безмолвно переглянулись с хозяином: "Это че, посидим малехо, или терка?" - "Терка." - "А, ну ладно. Жаль", - и отправились вниз, зашивать новую баню. Жена выставила чай и тоже растворилась в хозяйственных закутках, время от времени грохоча своими склянками то за одной, то за другой стеной. Хозяева сползлись к печке, развалились в удобных опелевских седухах, протянув ноги к жаркой амбразуре. Ахмет налил по паре пальцев, закинулись. Пожевали капусты.
- Че, пора, считаешь?
- Да думаю, да. У тебя как, срочняков никаких не висит на жопе?
- Да нет вроде. Баню без меня доделают, товар баба выдаст, если че.
- У меня тоже все вроде ништяк. Я смотрю, график вроде устаканился - через два дня на третий большой приход, по три рожка собираем.
- А эти два дня?
- Да так, ни шатко ни валко - рожок, и то хорошо, коли целый. Дровяные да рыбаки, в основном.
- Ну, все не залупа на ацетоне…
- Ну да, так оно… Тут еще бизнесок нарисовался.
- Типа хранение?
- Ну да. Подвал-то - охереть, заблудиться можно. Орех молодец, проявил инициативу, а то так бы и телились. Одну сторону коридора подшаманили, там типа отсеки такие, пятера за неделю, нормально.
- И че, много народа?
- Да как придем, вторую сторону делать буду.
- Холодный если кому нужен будет, ко мне посылай.
- Кому зимой холодный-то?
- Да летом.
- А-а. Ладно… Ну, будем живы?
- Давай.
- Хх-ху… Эх, крепка савецка власть!
- Магомедычева, яйцом чищена. Че не заедаешь-то? Налегке желаешь остаться? Тебе все равно меня ждать придется, я эти ваши лыжи, сам знаешь…
- Берешь кого?
- Витьку думаю, - все же сказал Ахмет, весь день до этого метавшийся, брать - не брать. А ведь уже почти решил идти один. Сердце шептало - не надо тащить своих, чуяло лажу; однако доля Дома увеличивалась существенно, и Ахмет позволил жабе говорить от своего имени, отмазавшись сам от себя: типа, четыре-пять опытных людей при пулемете, кто нам че сделает? Да и жопа, может, только мерещится, четко, однозначно сердце ведь не сосет… - От тебя кто? Немец?
- Не. Он на Доме останется.
- Да, на такого можно Дом оставить. Я вот тоже Серба дернуть не могу.
- Возьму Дениску молодого. Я так посмотрел, он хоть и молодой, а с башкой дружит. Он сейчас лежит за этими пасет.
- Не устанет раньше времени? Этих гасить, да сколько он у тебя уже в секрете лежит?
- С утра. Ну, скажем так - он после этого всего пройдет лишь в два раза быстрее тебя, и только в три раза дальше. С двумя твоими грузами.
- Да ну. Терминатор какой-то прям.
- Такие войска, не то что ты, увалень.
- Лишь бы не зацепило, пока Автайкиных прессовать будем.
- Сплюнь… Ну че, по последней?
- По крайней. Ну, будь…
- Ф-фу… Ох, хорошо пошла… Ладно, я тоже пошел. Так, давай часы сверим. Тринадцать пятьдесят одна.
- Тоже.
- Ну, все. Восемнадцать - тридцатая школа, слева, за пожарным выходом. Хозяйка! - гаркнул Жирик в сторону дверей уже своим обычным веселым басом: - Спасибо, накормила! Как у мамы!
К шестнадцати Ахмет спустился в подвал, забрать Витьку наверх. Баню расположили точно по центру, оставив два прохода по бокам; так не грелись боковые стены подвала, выдавая в ИК четкое пятно, зато грелась часть пола в спальнях и кухне. Затхлость подвального воздуха сменилась праздничным, свежим духом хорошо просушенной липы, парни весело стучали молотками - Витек обшивал, Серб правил на наковаленке гнутые гвозди.
- Шабаш, парни. Закуривай. Вводная.
- Я на Доме, как всегда. - заранее дуясь, протянул Серб.
- Да, Серег. - отрезал Ахмет. - Вторая новость тебе понравится еще меньше. Дней восемь рассчетное. Причем. Если, с завтрашнего рассвета, хоть одна рожа покажется - никаких нежностей, сади без экономии, хоть на полкоробки. Тащишь наверх ящик, снаряжалку, все рожки собираешь, клемму с аккумулятора не снимать вообще - пока не приду. РГОхи собрать все.
- Че-то серьезное ожидается?
- Нет. Но, сам знаешь, все возможно. Мы с Жириком идем прессовать Автайкинских. Это сегодня; через два часа мы с тобой, Вить, выходим. У Мирохи люди при деле, у Нигмата тоже пошли груз встречать, так что им не особо до наших междусобойчиков, но лучше подстраховаться. Они оба будут в курсе - ихние сунуться не должны. Жириновские тоже все будут заняты, тем более, они в курсе, что мой Дом будет на тревоге, и никто ихний не припрется по-любому. В общем, Серег, хуячь на каждый шорох, и патрона не жалей, если кто лезет - чужой однозначно.
- Понял. Если подлетное прошло?
- Еще сутки не дергаться. Пройдут - Жириков Немец зайдет, он на инструкции. И он - старший. Время поиска - максимум сутки, затем - мухой обратно, и сидеть до выяснения. Если еще сутки нас не будет - снова заходит Немец, переезжаете к Жирику и живете там. Немец старший. Но мы вернемся. …Не все только… - злобно прошипело сердце. - Оставь. Не бери… - …Да отъебись ты!… - мысленно рявкнул Ахмет. - …Как это "не бери"?! На Дом и на себя только по доле, а Жирик и на себя, и на Дом, и на молодого, и на этого, которого от Автайкина выдернем?! Щщассс!!! "Не бери", ишь ты…
- Ахмет, мне собираться идти?
- Не надо. Я тебя собрал уже, сидора наши готовые стоят. Стволы еще вторые понесем, и цинк. Пойдем с чистыми, а из вторых Жириковых при штурме обеспечим, они потом почистят и принесут, мы возвращаться не будем. Гасим Автайкина, берем там человека - и ходу.

Предыдущая страница 13 Следующая страница


Мародер 14

- Куда идете хоть? - не вытерпел Серб.
- Арсенал РВСН. За Барабашом. Ну, все, - поднялся хозяин. - Вить, переодевайся, и отдыхать. Посрать, помыться, белье свежее. Жрать не вздумай. Валенки подшитые бери, там по бетону скакать придется. А я пойду вздремну часик, че-то после караула в сон клонит.
В восемнадцать ровно от тридцатой школы разбежалось с десяток смутно различимых в сумерках фигур. Две резво ломанулись в сторону ДОКа, это были черти, нанятые отогнать малявы Нигмату и Мирохе. Мол, не волнуйтесь, дорогие соседи, и от своих глобальных дел не отрывайтесь; это мы так, свои маленькие проблемки решаем. Остальные быстро растворились среди мертвых зданий, словно провалившись сквозь заметаемые поземкой сугробы, и вынырнули из тьмы только на заботливо подготовленных огневых, полукольцом охвативших здание напротив начисто выгоревшей пожарки.
Сигналом к атаке должен был стать окурок, выброшенный из окна на втором этаже, сигнализирующий, что Автайкинские обсели поляну в полном составе, а нужный человек в безопасности. План атаки был прост и основывался на выдающейся безалаберности противника, полагавшего, что лучшая оборона - это наступление, и периодически наезжавшего на всех в своем районе. Надо сказать, что такая стратегия позволила им протянуть довольно продолжительное время, и протянуть неплохо - окружение даже не думало о том, чтобы тронуть эту странную компанию, почитая за счастье отсутствие внимания с ее стороны. Расположенная вплотную к ГАИ заправка заложила основы их благосостояния, достаточный арсенал, взятый в колонии, позволял не особо грузиться вопросами безопасности, так что жулики жили куда веселее, чем раньше, а их семейники-красначи от жуликов никогда сильно не отличались. По идее, такая толпа давно уже должна была саннигилировать, но там собрались настоящие волки, знающие человека насквозь - зона сообщает такое знание человеческой натуры, какое даже не приснится никакому ученому психологу, потому все и балансировало в более-менее стабильном виде. Держалось все на Автайкине - щуплом человечке с невыразительным лицом люмпена от пивного ларька, с той лишь разницей, что от некоторых выражений, которые иногда принимало это лицо, жидко срали в штаны взрослые, знающие себе цену мужчины, и безропотно пересаживались к петухам гордые сыны Кавказа.
Стол компании был даже пожирнее, чем у того же Ахмета с Кирюхой, и бухали там не в пример чаще, едва ли не каждый день. Бухали и сегодня, в последние минуты своей жизни. Читателю, не знакомому с контингентом, не стоит представлять себе паясничающего Промокашку и веско роняющего колоритные афоризмы Джигарханяна. За столом непринужденно сидели семеро вполне обычных мужиков, чьи движения были скупы и корректны, а негромкий разговор нимало не напоминал гвалт, подобающий "бандитскому шалману" или "малине", разве что в комплект столового прибора почти перед каждой персоной входил нож, на столовый смахивающий весьма отдаленно.
Один из сидевших за столом, докурив, приподнялся, подтянул к себе пепельницу. Брезгливо скривился: полнехонька, перехватил поудобней, вышел из-за стола. Неспешно обошел сидящих, остановившись у железного оконного намордника. Морщась, дотянул окурок, отодвинул заслонку и вытряс набитую пепельницу наружу, даже постучал - видимо, на дне присох бычок. Мощным щелчком отправил во тьму окурок, пошел назад. На полдороге замедлился, сбился с шага. Пристроил пепельницу на углу стола, улыбнулся, будто пришло на ум что-то смешное, и свернул к двери, бросив через плечо:
- Сань!
- Чего, Панева?
- Чаек побереги…
Несколько человек улыбнулись - видимо, Саня подъебку заслужил. На другом конце стола никак не отреагировали, продолжая тихую беседу. Хлопнула дверь, завершая отсчет последних мгновений перед локальным армагеддоном. Беду почуял лишь один из присутствующих, что достаточно удивительно - собравшиеся за этим столом до сих пор были живы во многом благодаря отточенному чутью, которое принято именовать "звериным".
Но все, что он успел предпринять - поставить уже поднесенную ко рту кружку с водкой и рефлекторно схватить со стола пику. На его движение отреагировал один хозяин, подняв взгляд, упершийся в недозадвинутый оконный намордник. Сталь намордника с неуловимой стремительностью покрывалась пулевыми отверстиями, разбрасывая снопы крохотных искорок. Может, он даже успел заметить рой бронебойных пуль, ворвавшийся в помещение, кто знает… Подумать он точно ничего не успел - его голова брызнула в стороны, внеся свою лепту в облако над столом, состоящее из водки, взметенной шквалом свинца, крови, выбитой из множества продырявленных тел, капустного рассола, щепок, штукатурки, стекла, частичек ткани, костей и мозга…
Две секунды спустя все находившиеся в помещении были мертвы, из-под восьми стволов куда там денешься. Но атакующая сторона желала гарантий, а потому сменила магазины, продолжив крошить мебель и развозя трупы в совсем уже непотребное месиво. Затем в развороченное длинными очередями окно полетели гранаты, окончательно превратившие содержимое комнаты в смердящий тротилом и парными внутренностями фарш из дерева, мяса и костей.
Снова хлопнули гранаты - в здание с трех сторон ворвалась зачистка, не обнаружившая ни тени сопротивления. Ахмет освободил притянутый ремнем к оконной раме ствол, осторожно, стараясь не давить гильзы, вышел из комнаты и спустился вниз, дрожащими руками раскуривая трубку.
У подъезда уже собирался народ. Немец метался, пытаясь одновременно организовать и сбор трофеев, и отправить людей на брошенный под недостаточной охраной Дом, и проследить, чтоб уходящие ничего не забыли. Витек разложил лыжи, пытаясь отобрать парные, Жирик что-то втолковывал главному трофею, мрачному долговязому мужику под полтинник. Ахмет подошел, протянул руку:
- Ахмет.
- Паневин, Анатолий.
- Анатолий, извини конечно, но ты покороче никак не отзываешься?
- Кратко - хоть по фамилии, хоть Толян, Толя, как угодно, лишь бы не Толик.
- Усвоил. - Ахмет отошел, не вмешиваясь в беседу.
Наконец, Жириковы парни ушли, сгибаясь под тюками награбленного, оставив одного сторожить свежевзятый Дом.
- Ну че, мужики. Присядем на дорожку. Следующий привал нескоро, за ночь надо до Тайгинки дойти.
- Как решил идти, Кирюхин? - поинтересовался Паневин.
- Щас по Подольского, до блока цехов, там спускаемся на лед и идем по Малухе, через Булдым; у заставы, что у Пыштымского КП, поворачиваем и идем лесом до Каолинового. Потом справа от железки на Тайгинку. Там осмотримся, решим, че дальше за маршрут.
- Ага. Не много ты кинул, всю ночь-то? Тут по прямой…
- Около двадцатки. Но по целине, да и полежать, думаю, придется.
Полежать пришлось. Сначала между Пыштымом и Каолиновым за группой кто-то увязался. Ахмет почувствовал, маякнул - давайте сделаем вид, что типа останавливались, груз там поправить, или еще зачем. Народ щедро вытоптал подходящий просвет между деревьями. Пользуясь оказией, поссали. Ахмет натянул растяжку между деревьями, и торопливо замаскировал, насколько возможно. Снялись, прошли метров двести - сзади бахнула РГОшка. Вроде отстали - или зацепило кого, потащили; или намек усвоился. Дошли до Каолинового. За Каолиновым снова та же хрень. Не ломая лыжни, закинули Витька с Ахметовым РПК на дерево, сами рассредоточились полудугой. Бесполезно, не провести лесных людей. Те тоже встали, пришлось, во избежание закрутки, снова сниматься и бежать, высматривая место для броска через железку.
- Эх, СВДеху бы с ночником… Отстрелить колено одному-другому, ишь, увязались, пидарасы. - едва выговорил запыхавшийся Ахмет, остановившись возле Паневина.
- Ну-ну. Много она тебе поможет, СВДеха твоя.
- А че не поможет? С трехсот метров перехерачить, и делов.
- Я так понимаю, там люди опытные. А опытный человек тебя, барбоса комнатного, в лесу бабскими ножницами запорет, вякнуть не успеешь. Это нам везет, что зима, да Кирюхин вон знает, что делает. Я так понимаю, что по зелени они нас пять раз схарчили б уже.
- Думаешь?
- Не думаю. Мы, вон, за чехами пять лет бегали, юшкой умываясь, пока начали соображать, что к чему. В лесу опыт в сто раз важнее ствола. Ну, до взвода если.
Тут Кирюха, видимо, что-то высмотрел с бугра и снова погнал свое маленькое войско дальше, через ледяное поле замерзшего озерца.
Посреди озера забрал у Ахмета пулемет и широким шагом ушел в сторону высокого берега, наказав по пересечении открытого места вставать, растягиваясь фасом вполоборота к ходу противника. Еще не дойдя до берега, Кирюхины подопечные услышали, как Кирюха дал несколько коротких, в три-четыре патрона, очередей. Ахмет ощутил, как едва заметно колыхнулся мир вокруг него. Что-то изменилось, баланс нарушился, вот только в какую сторону…
- По цели работал. - впервые подал голос молодой, Дениска.
- Че?
- Я так понимаю, Кирюхин по цели отработал. Молодец, выцепил таки. - одобрительно сожмурился Паневин.
- Че, думаешь, попал?
- Заставил открыться, вывел под выстрел - это уже о нем говорит. Им, кстати, в первую очередь. Попал, не попал - я понимаю, даже если не попал, они сейчас крепко задумаются. Может, отстанут. Я бы отстал.
- Из-за пары очередей?
- Слышь, Ахмет, че тупой такой, а? Не в обиду. Ты не думай, что мы на равных с ними сейчас. Вот ты свой район хорошо знаешь. Представь, этих, - Паневин ткнул через плечо, в сторону озера, - натравили на тебя в твоем районе. Порвешь?
- Спрашиваешь. Но то город, а не лес. Лес так знать нельзя, разве нет? Все елки не упомнишь.
- Это тебе так кажется. Они сейчас… Ну как ты возле своего дома. А Кирюхин их умыл, понимаешь? Они его проспали, а он их на прицел взял, в ихнем же квартале. Я бы отстал, от греха.
В тишине, между порывами ветра, послышалось задышливое пыхтенье - Кирюха спешил воссоединиться с основными силами своей армии.
- Вроде снес одного, в ноги. Все, теперь отъебутся, козлы.
- Молодца, Кирюха.
- Ладно, все это хорошо, однако дальше пошли. Не дай Бог, того зацепил наглушняк, еще ломанутся щас, рассчитываться.
Прошел уже час, как мародеры изучали в Ахметов монокуляр окрестности объекта С. В отличие от Тридцатки, прошлый снегопад здесь не состоялся, и снег лежал нетронутым, получается, с самого первого раза.
- Ну че, молодого с Витькой на шухер, и пошли.
Расставив охранение, троица мародеров направилась к входу в бункер - здоровенной бетонной трапеции на склоне горы. Огромные ворота были чуть приоткрыты, едва руку просунуть.
- Это и есть противоатомные? - поинтересовался Ахмет.
- Нет, это так, декорация. Здесь только пандус, вагоны загнать. Тут контейнера с боевыми блоками вытаскивали кран-балкой, на машину клали, а вниз - там лифт есть.
- Это который внизу теперь валяется, - злобно вставил Кирюха. - А лестницы - тю-тю.
- И че, по тросам спускаться? - испугался Ахмет.
- Не, - мрачно хохотнул Паневин. - Аттракцион на югах видел? Водяная горка? Вот по ней. Аквапарк, бля, имени пятидесятилетия Октябрьской революции, ептыть… Только насухо пока. Как начнешь в норматив укладываться, дадут воду. Хотя там, я понимаю, лучше б солидол покатил…
- Че, вентканал какой-то?
- Увидишь…
В кустах, куда направил их Кирюха, в самом деле торчал здоровенный бетонный стакан - так называемый вентиляционный киоск. Ахмет сразу заинтересовался следами взрыва, которым была выбита массивная решетка-жалюзи, вяляющаяся тут же, в нескольких шагах.
- Че, у вас тогда еще шланги были?
- Да хрен его знает… Я только команду дал вскрыть, а дальше Онофрейчук, коллега твой покойный, нас отогнал подальше, и я не видел ниче. Да и не до того было.
Паневин сбросил с плеча дубовый капроновый шнур, оглядываясь, куда бы его привязать.
- Кирюхин, вы тогда куда вязали?
- Через проем, к решетке. Потом в распор поставить, и хучь слона сажай.
- Логично.
Первым спустили Паневина, затем по жерлу воздуховода спустился Ахмет, по пути восхищаясь некогда беспредельной щедростью СССР - воздуховод был из толстой нержавейки, да еще и сварным. Спрыгнув внизу на отвинченную от короба "улитку", снова поразился - тоже нержа, и тоже миллиметров восемь, не меньше. В дверь венткамеры просунулся Паневин со свечой:
- Че, нормально доехал?
- Да вроде.
- Тогда пошли пока, Кирюхин догонит.
Ожидая увидеть классическое военное подземелье - узкие беленые коридоры со связками кабелей по стенам, Ахмет удивленно обозревал подземные проспекты арсенала. По ним вполне можно было гонять на КамАЗах. Паневин спокойно, как по своей кухне, шагал вперед, изредка взглядывая на загадочные аббревиатуры на стенах тоннеля.
- Это че за двери? Тут бомбы и лежали?
- Нет. "Бомбы" ниже. Тут технические помещения - аппаратные там, ЗАСС и прочая такая херотень.
- А где, Жирик говорил, клеть с двухсотыми?
- Это в обратную сторону. А ты че, покойников боишься?
- Да удивляюсь иду - духа не слышно. Только изоляцией горелой.
- Это гут, я понимаю. Тут на воздух не выйдешь, продышаться-то.
Паневин остановился у ничем не отличающейся от других двери, покрытой пузырями отставшей от сырости краски.
- Все, тут ждем. Смотри пока, как ее выбить половчее.
Ахмет внимательно осмотрел железную створку. Ничего примечательного, дверь как дверь.
- Она как, не на три точки, не помнишь? Там рычага такого нет снутри?
- Точно не помню, по-моему, нет. Засов замка толстый такой, длинный. Вот по стоко где-то в косяк уходит, - похлопал Паневин чуть выше часов.
- Это нам до пизды… - пробормотал сквозь зубы Ахмет, роясь в рюкзаке. - Хучь по самы помидоры…
Прикинув, где находятся сувальды замка, приладил маленький заряд из транспортерного валка. Отогнал за угол Паневина вместе с подошедшим Кирюхой, запалил, прикрылся углом, открыв рот. Свистяще бухнул аммонал, давануло… За дверью оказалось помещение, оборудованное под пост - стол со старинной, шестидесятых годов, настольной лампой, застекленный шкафчик с ключевыми пеналами, стальная решетка отделяет пост от входного бокса. Жирик достал "Грача" и выстрелил в электрозамок на решетке, вызвав у спутников взрыв испуганного мата. Проходя мимо стола, Паневин взял в руки журнал, сдул со страниц легкую пыль, невесело хмыкнул и аккуратно вернул на место.
- Равдугинская смена…
- Че?
- Смена, говорю, одна - знакомых там много. Компрессорщики.
- А че, они… там?
- А где ж еще… Их только дежурный мог поднять.
Следующий бокс обрывался вниз металлическим трапом.
- Че так быстро ржавеет-то?
- А как ты хотел. Все подземные сооружения, они как корабль, водой окружены. В земле знаешь сколько воды? Реки целые. Воздух когда не циркулирует, влагу не выносит - все, махом сырость, да сам вон видишь - краска за месяц вспухает, железо гниет как дрова горят.
- Так еще лет пять постоит, и все тут рассыпется.
- Ну, не пять, конечно, а вообще - да. Это тебе не старая сталь, как в войну, та еще сто лет целая будет. Ладно, лезь давай, выдержит.
Спускаясь, Ахмет старался загодя надышаться, памятуя о ждущей их внизу целой смене мертвецов. Однако, спрыгнув с лестницы на звонкий метлаховый пол, не учуял даже тени трупного запаха - его окружал все тот же промозглый и спертый подвальный воздух. Тяжко грохнул каблуками Кирюха, зашуршал в куртке, чиркнул показавшимся едва ли не сваркой кремнем зажигалки, распаливая свечку.
Оказалось, что они стоят на платформе - тоннель, в обе стороны рельсы, упирающиеся в массивные стальные ворота. Несколько дверей весьма серьезного вида ведут с платформы куда-то в стену.
- А такие смогешь?
- Ща гляну…
Повезло - двери открывались наружу, и на полу были четко видны борозды от ригелей. Вычислить, где расположена ось механизма, распирающего крестом ригеля, смог бы даже ребенок. Ахмет поинтересовался, помнит ли Паневин толщину дверей, и взял заряд потяжелее.
- Ну, с какой начнем?
- Да нам одну только надо. Там все привода, - ткнул Паневин в крайнюю дверь с загадочной буквенно-цифровой аббревиатурой, вспухшей на пузырящейся краске.
Рявкнул аммонал, Ахмет еще немного повозился, цепляя утконосами нижний ригель, и дверь бесшумно отворилась, выпустив на платформу облако смрада. Перегоревшая, но еще довольно забористая трупная вонь заставила мародеров спешно подняться назад по лестнице.
- Третий год уже, а все еще воняет.
- Дак сыро же. Плюс еще кумулятивная струя все в воздух подняла, а если б тихо вошли, ниче б не воняло. По крайней мере, не так.
- Ладно, я спущусь. Как открою, свистну.
Паневин стянул чеченку, закрыв ею рот и нос и ушел, подсвечивая огарком. Через несколько томительно долгих минут раздался лязг металла во вскрытой комнате, словно пьяный великан, придя домой, не может попасть ключом в скважину, затем скрежетнули, страгиваясь, и мерзко завизжали расходящиеся створки ворот.
- Спускайтесь, эй! Я у тоннеля подожду.
Мародеры снова оказались на платформе, стараясь скорее преодолеть облако тухлой вони. В конце платформы, где виднелась свечка Паневина, почти не воняло, в тоннеле не воняло совсем - только ржавчиной, сыростью и креозотом. Паневин, державший на плече здоровенную ручку аварийного привода, дождавшись спутников, задул свой огарок.
- Смотри, в натуре, рельсы. Тележки по ним какие-то катали, да, Толян? - включил дуру Ахмет, разглядев в колеблющемся свете и натоптанный рельс двухпутки, и прокопченный солярой потолок тоннеля.
- Ага, "тележки", - технично съехал Паневин. - Мотовозы. Пошли, че встали. Вон, видите? Лестница с парапета, туда нам.
- А че возили? И куда? - не дал спрыгнуть с темы Ахмет, навяливаясь уже полностью открыто.
Наклонился к рельсовому стыку, попросил у Кирюхи свечку:
- О, ты понял, нет?
- Че там? Брюлик нашел?
- Щас, погодь… - Ахмет пробежался к следующему стыку, снова наклонился, всматриваясь в место клеймения и шевеля губами.
- РК-36, НКЖД, 1948 год. Не перекинутые, следов демонтажа нет. Это их тут, Кирюх, натоптали. Мотовозы. Да, Толян? И контактник тоже они стерли. Надо же, какие шершавые в РВСН мотовозы на вооружении стояли, охуеть.
- На самом деле, Толь, че тут за дела? - заинтересовался Кирюха, догоняя Паневина. - Ахмет, я так понимаю, что тут поезда не раз в год ходили, так, нет?
- Два. Или больше. Или гораздо больше. Толян, слышь? Все, страны, которой ты давал кучу подписок, нет. Мне тоже от этого радости мало, однако факт есть факт, слышь, Толян?
Паневина, это было видно, здорово плющила сложившаяся ситуация - вроде и так оно; Союза нет, даже этой блядской "Российской Федерации" тоже нет, не считать же государством стадо пухлых пидоров, радостно кувыркающихся по хозяйкиной команде… Однако, похоже, мужик крепко знал простые вещи, на которых стоит человеческое: взял - отдай, обещал - сделай… Доверили секрет - не болтай.
- Так че это за железка-то? Куда она? - уже не на шутку завелся Кирюха.
- Это… метро. - решился Паневин, хмуро шагавший впереди.
- Чего?? Какое еще на хуй метро?!
- Такое. Спецметро. По нему можно попасть к любому стратегически важному объекту в стране. Хоть в Кремль, хоть в Чехов, хоть в Косьву.
- И че, всю дорогу под землей?
- Да нет, не всю, конечно, но полпути точно. Так едешь, едешь, а потом раз - от магистрали путь отходит в лесок, там забор "в/ч № такой-то", солдатики, собаки - и в холме дырка. Через полста верст раз - и из другой дырки выезжает тот же груз, но уже на другом поезде. На таком же, но на другом. Это еще Сталин начал, в тридцать втором. Он до Горького проложил, на юг еще там что-то, но я там не был, не знаю. Здесь, в УрВО, Берия все построил, потом Хрущев столько же добавил, потом Брежнев, но тот уже меньше. От семидесятки до Косьвы с юга на север, и от Куйбышева через Ямантау, через нас и до Кургана, а там в Казахстан поворачивает. Говорили, самые длинные подземные перегоны именно там, у казахов.
- А если по этому тоннелю ехать, где выйдешь? - Ахмет ткнул пальцем назад.
- В Барабаше. Станция Пирит. Там верхом до Вишневогорска, и опять вниз - до семидесятки. Если вперед ехать, то тут будет длинный перегон на Миасс, до Сыростана. Ну, и там, как версты три отъехать, свороток еще к нам, на химзавод, и дальше вверх.
- Куда?
- В Старогорном бригада ГО стояла, знаешь? Вот у них, на территории части, выход. Под склад закошен.
- Так… Значит, путь мы не срежем…
- Не срежем никак. В Тридцатке выход только через ЗКП, а там сами знаете, гебейники сидят под площадью, в Старогорном зона хозяйская начинается. А как здорово было бы - на бэтре по тоннелю до Старогорного долететь. Если б не хозяйки…
- Да, хозяек на бэтре не объедешь… Значит, будем здесь где-то выезжать, да?

Предыдущая страница 14 Следующая страница


15 Беркем аль Атоми

- Ну. Если заведется. Тут есть выход, на южную сторону горушки. Там типа лесозащитная просека, по ней можно на дорогу возле Тыелги выйти, а там уже Новоандреевка, и трасса Миасская.
Пройдя еще с полста метров, мародеры остановились у сетчатых ворот, за которыми зиял провал куда-то во тьму.
- Это, что ли?
- Да. Кто тут у нас спец, по замкам хуячить? Кирюхин, твою жопу, да погоди ты! Дай хоть отойти!
Снова грохнул басистый Жириковский Грач, расплескивая проржавевший замок, зашелестела ржавая рабица, отгнившая от рамы.
- Паневин, а на хера их тут держали, а? Начальству съебаться, если на бомбе кто таймер случайно запустит?
- Не, вы точно в свое время боевиков пересмотрели. Не бывает на изделиях таймеров, их вообще просто так не взорвешь.
- Ты скажи, бэтры зачем.
- Ну… - снова замялся Паневин, но продолжил: - Есть вещи, которые в случае захвата объекта или мятежа должны быть эвакуированы любой ценой. Если б те пацаны, ну, проходили мы через которых, с защитой не справились.
- Это те, которые "компрессорщики"? Без компрессоров которые?
- Они. А ты быстро смекаешь, татарин. Многие тут на пенсию уходили, думая, что я, Равдугин тот же, еще пару человек - старшие смен климатических установок.
- Вы персонал контролировали?
- Да. Ну, и еще пару функций. Типа этой. Ну, вот они.
Посреди здоровенного бокса стояли три БТР-80. Кирюха тут же запрыгнул на броню, подсветил - и застонал от разочарования.
- Че там ноешь-то?
- Бля-я-ать, сука, пиздец! Пиздец стволу! Иди, вон, залезь, сам глянь…
- Ой, бля-я-я…
В самом деле, ствол торчащего из бэтээровской башенки КПВТ казался плюшевым от ржавчины. Пока Ахмет сбривал ножом трухлявый рыжий налет, определяя глубину поражения, Кирюха метнулся к следующему, взлетел на броню, едва не навернувшись, торопливо чиркнул зажигалкой…
- Фф-фу-у… Вроде ниче.
С треском распахнул люк, нырнул внутрь, что-то ронял, отшвыривал с пути, матерно рыча, наконец вылез, закурил, выдохнув: - Вроде, ниче…
Годных КПВТ оказалось два. Никаких Стрел в укладках, конечно, не было, как и положенных по штату РПГ-7, зато во всех трех бэтрах хранился положенный боезапас - по пятьсот 14.5 и по две тысячи семеры к ПКТ. Все затраты и риск разом окупились. Сами бэтры были, видимо, только получены - такой модели никто из мародеров в войсках не встречал. Вместо привычных раздватретьих раций стояли какие-то новые, нарядные и загадочные, пластиковые сидухи, по мелочи много всего.
Завестись ни один не пожелал - соляра в баках дала парафин, и движки не схватывали.
- Да брось, бесполезно. - Оглохший от пускача Паневин постучал по броне упорному Кирюхе.
- Похоже. Че удивляться - соляр самый херовый куда? В армию.
- Или времени слишком много прошло.
- Да насрать. Давай машинки выдергивать…
Втроем демонтировать КПВТ - одно удовольствие. Вскоре на отсыревшем бетоне лежало упакованное вооружение бэтров. Решение оставить автоматические пулеметные точки на потом принялось само собой - без них набиралось нехило, полтонны веса. Закончив, сели перекурить. Ахмет покосился на Жириковские котлы:
- Сколько сейчас наверху? Мои че-то встали.
- Почему наверху, везде. Ой, бля, полвосьмого уже… Ни хера себе, я думал - к обеду дело.
- Пацаны там задубели уже. Надо менять.
Все замолчали - никому не хотелось вылазить на мороз в пропитанной подземной сыростью одежде. Однако делать нечего - именно забота о своих делает командира командиром. Ахмет вытащил нож и отрезал от сигаретной пачки два кусочка картона. Короткий достался ему, и он до полуночи трясся под елью на склоне горы, откуда просматривалась территория объекта С.
Трясло его и от мороза, но больше от сознания того неприятного факта, что Кирюхин сейчас сидит с новым человеком Паневиным и разговаривает. О чем? Пацаны спят, а эти - разговаривают. Ахмет четко чуял это, мир вокруг каждым шорохом предупреждал его: не спи, Ахметзянов, ой не спи. До чего они договорятся, вернее - могут договориться? Не слишком ли велик для Кирюхина этот кусок - новый домашний, которого хоть сейчас ставь вместо Немца, два КПВТ, три ПК? Не поедет ли у него крыша? Больно уж гладко складывался этот выход, и везде получалось, что Кирюха тут пуп земли, а он, Ахмет - так, пристяжь. Не попытается ли Кирюха учесть данный "факт" при разливе? Хотя те же бронедвери эти два гандона (оп-па, вот уже подельники и гандонами стали - отметила та часть его сознания, которая всегда смотрит за человеком со стороны) хрен вскрыли бы. …А че - всегда же так. О чем на берегу договаривались, это одно. А по жизни частенько другое вылазит, куда чаще кидают, чем по чесноку расходятся. И по жизни щас - ну завалит меня Жирик, и че? Кто-то спросит? Кто? Баба? - злобно скривился Ахмет. - Серб? На хера ему это. Какие Жирику минуса, если моего Дома не будет? А никаких. Еще Жирик знает, ну, догадывается, как у меня забит подвал, это тоже важно. Серб и Почтарь - два хороших бойца, особенно Серб. Утеса два - ну, один нормальный. Короче, после Пыштыма сечь вокруг как в бою надо будет. А то, похоже, отряд не заметит потери бойца. А вот хуй вам, уважаемый товарищ Жириновский. Сглотнете вы у меня теплого…
Витек сперва недоуменно выслушал инструктаж, однако, припомнив, как долго и трудно хозяин улучал минутку для того, чтоб наедине перекинуться парой слов, проникся.
- Никому верить нельзя. Что ж за жизнь-то, а?
- Раньше надо было верить. Когда горбатого пидора нормальные люди скинуть хотели. Хотя тоже мне, "нормальные"…
- А мы-то, бараны, помню - радовались тогда чему-то…
Почти день ушел на переделку электроспуска на механику, и вышли под вечер, но выспавшиеся и сухие. Обратный путь давался десятикратно дороже - больше полутонны набравшегося груза, чуть не полтораста кеге на рыло. Без споров принялось единственное реальное решение - идти по долине Киалима, на Аргази, и уже там выбирать дальнейший маршрут. Теперь скрытность особо не волновала - огневая мощь такая, что до роты можно не напрягаться. Что вы хотите - четыре пулемета, это надо быть последним идиотом, чтоб заслышав такую ответку не дриснуть подальше и побыстрей. До Байдашева - день. Ночь - влежку, надорванные мышцы к утру болят, как отбитые. На льду Аргазей встретили местных рыбаков - то ли карасевских, то ли туракаевских. Бедные рыбачки постояли с поднятыми руками под двумя пулеметами, с жизнью, наверное, простились - ан пронесло; когда вдали затих скрип тяжело груженых волокуш, оба чужих пулеметчика вместо серии очередей внятно попросили рыбаков не дергаться с часок и, пятясь, скрылись в поземке, несущейся над безбрежным ледяным полем водохранилища.
У Каолинового удача, долго шедшая вместе с командой, куда-то отлучилась. Хотя куда - шесть дней прухи, это слишком даже, не к добру. Переходили маленькое лесное озерцо, и вроде тщательно смотрели, но на подходе к берегу из ниоткуда ударил беспорядочный ружейный залп. Ахмет даже не удивился, что не учуял засаду - его больше интересовала засада, пыхтящая спереди и сзади.
Группа дружно рухнула в снег, лязгая разворачиваемыми в береговые кусты стволами, и через несколько секунд кусты легли, снесенные из пяти машин. Мародеры видели сквозь дым, как между деревьями вскакивали и скрывались в гуще леса мутно-белые силуэты. Суки, угадали как с местом, берег хоть и невысокий, а лес с полста метров не причешешь, лежащего берег скрывает. Цугцванг - ни ждать, ни срываться, так и так забьют, когда народ с более серьезными стволами подтянется. Ладно хоть, пока притихли.
- По противнику докладаем.
- У меня пять. Без попаданий.
- Шесть. Я тоже.
- Восемь. Один - под вопросом.
- Шесть. Тоже пусто.
- Шесть. Один с вопросом, - закончил Кирюха и приказал доложить боеспособность - что-то уж совсем безрадостно отозвался Витек, шедший головным.
Ахмет подполз к своему:
- Как ты, Витька?
Зацепили нормально только его - картечина угодила в легкое, попав аккурат между лифчиком и полой расстегнутого бушлата: взопревший Витька шел распахнувшись.
- Пока вроде ниче. Печет только. Вот, пакет-то…
Ахмет вспорол куртку и вшивник, разорвал пакет. Левое легкое, во второй трети. Из раневого канала при выдохе с хрипом и бульканьем лезет пена. Час в сознании - максимум, два - жить. …Бля. Дела хуевые. Не самый маленький сосуд перешибло… Видимо, не удержал лицо: стремительно сереющий Витек сразу спросил:
- Че, херово мои дела?
- Че уж там… Да. - не глядя на Витька, сосредоточившись на прикрывании тампона оберткой ИП, злобно бросил Ахмет. - Можешь руку приподнять? Я хоть пару абертов сделаю.
- Ахмет, если мне так и так пиздец, давай прикрою, а вы оторветесь?
- Лежи уж. Разберемся.
…"Прикрою…" В любую минуту вырубишься, и все. Эх, сука, ведь чуял, чуял… Да хоть был бы застегнут - кто знает, может, ребро бы и сломало, но вот дырки б не было, дырки этой сраной…
Ущерб остальных невелик - так, посекло дробью немного, кого больше, кого меньше. Крови много, но херня, все в строю. Нервишки у пыштымцев никуда. Не для засад. Оставив Дениску на фланге, сползлись за Кирюхину волокушу.
- Как твой? Серьезно?
- Серьезно. Легкое прохерачили, гады.
- Бля… В сознании?
- Пока да.
- На нас сидели, - мрачно констатировал Паневин.
- Вряд ли. Или на нас, но лохи какие-то. С пукалками.
- "С пукалками", - передразнил Кирюху Ахмет. - Витька-то вон, приложили.
- Первый потому что шел.
- Ну да. А если б метров на пятнадцать-двадцать подпустили, мы б все щас так лежали.
- Или нервы не выдержали. У одного. А за ним уж и все шмальнули, чего там шифроваться, а так хоть шанс есть.
- Или да, нервы.
- По ходу, черт из тех, кого приложили, когда туда шли. Хозяева забили на нас, а он настырный оказался, вон, корешков привел. Или посчитаться желает, или жадный, - двинул версию Паневин.
- Хуево. Сейчас знаешь что? Один на Пыштым бежит. Щас хозяину доложит, что посреди озера его четыре халявных пулемета дожидаются. Миномета на лошадку, и сюда.
- Неа. Миномета не будет - че он, своими руками стволы потопит?
- Ну да, вообще-то. Хорошо.
- Хули "хорошо". Щас подтянется несколько человек с карабинами, вот и будет "хорошо".
- Значит, надо прям щас отрываться. - обострил ситуацию Ахмет, проверяя предохранитель АПБ - Готов.
- Кого оставим?
Повисла нехорошая пауза, и Ахмет, как бы меняя позу, вытолкнул из-под мышки рукоять АПБ: Жирик с Паневиным не удержавшись, очень нехорошо переглянулись. …Сразу, или пусть обозначатся? Если сам Дениску предложит - все, вопрос снят. Но это вряд ли. Ладно, пусть обозначит. Жопой закрутит - сразу вынаю… Однако Ахмет недооценил человеческую наглость. Видимо, по предварительной договоренности, Паневин буранул, словно о давно решенном деле:
- Так, Ахмет, оставим твоего. Мы…
Мгновенно выпущенная ярость придала силы - АПБ мухой вылетел из-под бушлата и негромко хлопнул, скорее даже лязгнул - и голова Паневина мокро чавкнула. Дымящееся очко ствола глядело прямо в глаз Жирика.
- Кирюха. А че это чмо тут разводит, а? "Мы" какие-то… - с ледяной игривостью в голосе поинтересовался Ахмет.
Жирик молчал, даже не вытирая уляпанное лицо.
- Че ты на тухляк ведешься, а, товарищ капитан? - сменив тон, равнодушно спросил Ахмет, заглядывая Жирику в глаза поверх глушителя. - Короче. Давай так. Ты мне сейчас обещаешь, что больше тухляка не будет. Реально обещаешь. - Ахмет рассчетливо вогнал фразу в совесть старшего лейтенанта Кирюхина, и начал с хрустом проворачивать ее в ране: - Ты знаешь, я слову верю. Скажи, как мужик - да. Или нет. Говоришь нет - я тебя валю. Если да, то ему шальняк прилетел.
Кирюха сморщился, словно от боли, и повесил голову. Через несколько томительных секунд глухо, искаженным голосом промычал:
- Обещаю.
- Слышь, Кирюх, чтоб ты не грузился - я тебя понимаю. Может, сам бы о том же думал на твоем месте. Не знаю, - принялся расслаблять Жирика Ахмет, внутри себя захлебываясь от ненависти. …У-у, пидарасина, вынести тебе мозги, ублюдку…
- Дениска! - резко поворачиваясь, крикнул куда-то в поземку Жирик. - Нет, на месте оставайся. У тебя на коробе сколько?
- …то…мсят,…е-то… - донеслось сквозь вой ветра.
- Я оставлю коробку, найдешь около Паневина! Тут Паневин двухсотый, возле него - ко-роб-ка! Понял? Начинай давить, мы сваливаем! Часа два минимум держи! Догонишь! Ахмет, давай перегружаться.
- Начинай, Кирюх. Я пока Витька гляну да этого раздену.
Часа Витьке не понадобилось. Он уже лежал расслабленно, с заметенными глазницами, прозрачно-синим носом и фиолетовыми губами. Снег в глазах еще таял, и казалось, что Витька плачет. Ахмет опустил ему веки. Не помогло - теперь казалось, что он плачет с закрытыми глазами.
Именно тот груз вывел их обоих из-под множества ежедневно борющихся за свой кусок, утвердив среди остальных Домов Старого города. Правда, реализовали они свой статус по-разному: Ахмет предпочитал малолюдье при забитом подвале, Кирюхин всячески расширял свое дело - начав с простого крышевания торговли, через некоторое время стал встречать-провожать караваны, проплачивать будущие урожаи деревенским, завел даже нечто типа кабака - единственного в своем роде. Впрочем, опустив хозяина на изрядную сумму, кабак довольно быстро оказался в аренде; как известно, маленькая аренда лучше большого убытка. Жизнь Тридцатки устаканилась, никому не хотелось ломать сложившийся баланс - жрачки более-менее хватало, торговцы рассказывали, что мало где так сыто и тихо живут: на юге народ только и знает, что отмахивается от казахов, доживших уже и до лука со стрелами. Хотя что казахам делать - вокруг месторождений "Шеврон" нарезал огромные зоны безопасности, снеся города под бульдозер, а с юга их нехило подпрессовывают узбеки с таджиками, которых оказалось неожиданно много. На России, говорят, вообще тишина могильная - можно днями идти и не встретить живого человека - вирус какой-то прошел; только в городках на запад от Москвы, где французы рулят, еще как-то можно жить, да в Москве с областью - но те закрыты, как в свое время СССР.
На юге, с бывшего Волгограда начиная, стрельба не утихает - Кавказ рядом сказывается, не справляются с ним турки. Одна китайская зона живет чуть ли не по-человечески, не лезут китайцы к людям. От бывшей границы от силы километров на двести-триста расселились, забор поставили и живут, на ГЭСах да на заводах гарнизоны посадили - и то, что за зоной, не интересует их никак, только металл покупают. Показывали сибирские деньги - увесистые медные слитки и крохотные золотые штамповки, патрон там отошел уже. Единственное, во что почти не верилось, так это про хозяек - якобы у них какое-то там бедствие, не то ураган, не то землетрясение, и какие-то штаты у них вроде как на уши встали - то ли белые негров мочат, то ли наоборот, то ли мексы и тех, и других - не пойми что. Может, там вообще пидоры байкеров землят, или наркоманы лесбиянок - да хоть брокеры пушеров, один хрен приятно.
- Грибочки-то как хороши. Дома не такие почему-то, а вроде все то же самое.
- Как ты думал. Еду мужчина должен делать. Ну, давай еще по одной, и пойду работать. - Осетин в третий раз наполнил стопочки.
- Исэнэке, Сань.
- Аллаверды, Ахмет.
Поставив стопку, Осетин вырвал у Ахмета вилку, быстро закинулся кусочком мяса и поспешил за стойку, протирая выбитые самогоном слезы.
Душевно закусивший Ахмет снова подозвал Сережика:
- Сережка, прибирай и чайку давай еще. Кружек - две.
Сережик, радостно косясь на почти половину самогона, оставшегося в графинчике, быстро собрал посуду, махнул по столу тряпкой - типа протер, шельмец.
- Отнесешь посуду, сходи сразу до базара. Серегу моего знаешь? Позовешь его. Он скорей всего щас у книжников. Куда, не все еще. Нормально стол протри, распиздяюшко.
Пока Ахмет ел, хозяйская половина наполнилась. Далеко не у всех дома командовали такие умелые хозяйки, как Ахметова жена, и к концу базара всякий, имеющий за душой лишних полрожка, спешил побаловать себя стряпней Осетина. Кроме того, именно здесь осуществлялись сделки между хозяевами Домов, в безналичной форме чтоб не нервировать базарных - так как продавалось здесь прежде всего серьезное оружие, взрывчатка и прочие нерозничные штуки.
За последним свободным столом по соседству рассаживалась троица медников, откуда-то с ДОКа. Хозяевами Домов никто из них не был, но торговал этот кооперативчик по крупному, отдавая медь чуть ли не самим китайцам, проходя до самого сопряжения Большой Уральской зоны с зоной ответственности Китая где-то в бывшей Омской области. Ни по бизнесу, ни по расположению они с Ахметом не пересекались, поэтому обменялись вполне дружелюбными кивками.
Пришел Серега, сияя, как медный котелок. Из-под разгрузки торчит уголок тщательно завернутого пакета. По габаритам - книга, одна толстая, или две средних таких.
- Че, грамотей, нашел чего-то? Лимон хоть съешь, а то расцвел как не знаю что.
Серега смешал себе чайку, радостно хапнул, обжегся, зашипел - но все равно продолжал скалиться.
- Ахмет, прикинь! Лукьяненку нашел, первые три "Дозора" - одной книгой!
- Ну, теперь тебе до конвоя точно хватит. Вон какая толстая. Смотри, моей не показывай - а то долго не увидишь.
- Дак она мне половину и проплатила. За нее Карпухины ломили че-то совсем от души, у меня не хватало. Я к ней подхожу - первые "Дозоры", говорю, купим на свару? Та услышала - аж хуйню всю эту бабскую бросила. Подходим, а она даже не торгуется - давай, говорит. Мы теперь с ней типа как совладельцы. Ха, акционеры… Почитать захочешь - будешь нам башлять.
- Я почитаю, - сделав зверскую рожу, грозно сказал Ахмет. - На растопку пущу. А обложку - на пыжи.
- Мы тогда тебя самого на пыжи пустим, неотесаный ты человек, - заржал Серега. - Это рисковым надо быть парнем - нечитанную книжку отнять!
У входа вспыхнула какая-то невразумительная суета. По залам прокатилась неуловимая волна - базары не затихли, но народ напрягся; на большой половине некоторые потянулись в карманы, на хозяйской сохраняли солидность, но тоже что-то поменялось - люди подсобрались до выяснения. Услышав со стороны молодых медников приглушенный лязг затвора, Ахмет тоже незаметно дослал патрон и переложил АПБ с лавки на ляжку. В дверях появился здоровенный торговец из пришедших накануне, молодой - годов тридцати, не более. На подмышечной петле "Каштан", дорогущий легкий броник-разгрузка, штаны и ботинки - от хозяйского летнего пехотного комплекта. Тоже немало стоит. Такого нарядного разукомплектовать - полцинка выручить можно влегкую, если не целый. Подошел к стойке с видом москвича в мухосранском буфете:
- Хозяин! Четыре шашлыка сообрази, один жирный, три обычных. К ним - что поло…
- Э! Мужик! Тебе сказано - нельзя со стволами! - ввалился следом красный, растрепанный охранник. Плечо и спина в побелке - похоже, пытался заставить чужака сдать ствол и был просто отброшен с дороги. Чужак холодно посмотрел на охранника (Ахмет заметил - нет, не играет; на самом деле считает себя Д'Артаньяном, а всех остальных - пидарасами), раздраженно прикрикнул:
- Ты не понял, что ли? Пшел отсюда!
Охранник замер, не решаясь направить дробовик на гостя Дома - и с заметным облегчением исполнил беззвучную команду Осетина, сделавшего знак - мол, все в порядке, иди. Молодой продолжил заказывать, проявляя раздражение лишь некоторой рваностью движений. А двигался он хорошо, опасно - так неуловимо перетекают старые инструктора по рукопашке. Закончив обсуждение заказа, Осетин поставил на стойку стопочку, налил гостю брусничной и отправился готовить. Повернувшись к хозяйской половине, молодой зашарил глазами в поисках стола. Свободных не было - лишь у печки за большим полупустым столом развалился Ахмет.
- Вы закончили? - нагло, типа давай пошел уже отсюда, обратился молодой к Ахмету с Серегой.
- Это вы ко мне вопрос обратили, молодой человек? - еще слаще зажмурился Ахмет, жестом попросив Серого съебаться. - Тогда для начала давайте поприветствуем друг друга.
- Мужик, давай по-нормальному. Вы поели уже? Вы поели, нам тоже нужно. - с трудом сохраняя ровный тон, процедил торговец.
В повисшей тишине щелчок переводчика АПБ, раздавшийся из-под стола, четко расслышал даже Осетин на кухне. На большой половине сидящие в опасном секторе быстро рассосались, но помещение кафухи никто не покинул - назревало развлечение, к тому же, людям хотелось, чтобы с молодого получили за униженного охранника. Молодой понял, что может попасть, но кровь его пузырилась гормонами, и потом, видно было - он привык к подчинению.
- Ты, лось, движения путаешь. Подошел - объявись как человек, тебя присесть пригласят. А ты быкуешь. Что быкам не место с людьми за столом - знаешь это?
Молодой побледнел, на лице натянулась кожа - Ахмет приготовился стрелять при малейшем движении, подвыбрал свободный ход и малость пригрузил легкий спуск АПБ.
- Лева, Лева, ты косорезишь. - Полный ласкового разочарования спокойный голос. - Человек правильно тебя поправляет.
Расфокусировав глаза, Ахмет обнаружил стоявшего у входа старшего торговцев. За его спиной, в дверях, маячили еще две габаритные фигуры. Видимо, вошедшие уже какое-то время наблюдали за происходящим. Старший двинулся к столу, располагающе улыбаясь. Войдя на хозяйскую половину, Старший на ходу обратился к присутствующим:
- Извините за беспокойство, уважаемые. Приятного аппетита.
Подойдя к столу, все с той же улыбкой проткнул взглядом виновника торжества:
- Лева, покури, пока шашлык несут.
Начав присаживающееся движение, притормозил и с ледяной вежливостью осведомился, умело встречая и едва не ломая взгляд Ахмета:
- Не помешаем, уважаемый?
- Нисколько. Напротив, прошу - сделайте одолжение, присядьте, - ответил Ахмет; не скрыто, но и не демонстративно поставил АПБ на предохранитель и убрал.
Чужие степенно расселись. Старший, невысокий и худой, производил впечатление генерала среди лейтенантов, хоть и очень крепких лейтенантов. Причем генерала варначьих войск, может, даже со звездами - признаки обширной криминальной биографии отчетливо просматривались в его манере. Несколько секунд старший и Ахмет молча смотрели друг на друга. Вероятно, расценив отсутствие видимых реакций как пассивную, но агрессивность, старший предпринял шаг к нормализации:
- Наш друг был неправ…

Предыдущая страница 15 Следующая страница


Мародер 16

- Уважаемый… - вежливо, использовав естественную паузу, перебил Ахмет.
- Георгий.
- …Георгий. Бочины нет, погорячился - поправили. Спрашивать не стану, разве что за нервы аршином ответит. Считаю, будет по-людски.
Взгляд старшего смягчился, лейтенанты тоже малость обмякли.
- Скорей уж по-братски. Хоп, пусть так и будет. А вы как отзываетесь?
- Ахметом. И один я.
- Согласен, так проще. Рад знакомству, Ахмет.
- Взаимно, Георгий.
- Что ж, по пять капель за знакомство? Твой счет за Левой.
- С нашим удовольствием.
Старший подозвал Осетина, тот быстро подтянул графинчик с закуской, пообещал через пару минут подать горячее и заменил пепельницу. За спиной Старшего нарисовался виновник торжества, в ожидании команды старшего, хмуро глядел куда-то вдаль. Старший, не оборачиваясь, коротко махнул - садись, мол, горюшко. Представил своих, выпили, снова встретились взглядами.
- Извини, если невместно интересуюсь. В доме ты не был, но беседуешь разумно - аж молодость вспоминается. Разъясни по возможности. Поддерживал ход воровской, а, Ахмет?
- Не было здесь ни бродяг, ни общака. Город был до Всего Этого закрытый. Краснее некуда. Ходом интересовался у людей, но сам не при делах - считал, не мое это.
- А сейчас не считаешь?
- Сейчас нечего считать. Ход и понятия были ответом арестанта на ментовское гнулово, так? Мента не стало, никто не нагинает. Поправь, если заблуждаюсь.
- Почему считаешь, что только арестанта? За порогом - что, беспредельщина должна быть?
- Так она и была.
- Тоже верно. - старший резко потерял интерес к теме: Осетин принес стреляющий жиром шашлык, и разговор возобновился лишь через пару кусков. - Ахмет, я еще через вас не ходил. Можешь обрисовать, что здесь за расклады? Нам, сам понимаешь, надо знать - что обойти, где тормознуть.
- Это смотря с чем ходишь, Георгий.
- Жора будет лучше. Ходим когда с чем - жесткой завязки нету. Когда медь, когда дурь, когда и бабы - все гоняем.
- Если интересует платежеспособность - то здесь можно торговать, у народа есть сало под кожей. Цены ты сам видел.
- Торгующих-то много проходит?
- Не очень. В иной месяц может ни одного каравана не пройти.
Торговцы переглянулись - видимо, имели на этот счет другие данные.
- А насчет покою как? - впрягся в базар один из подручных старшего, представленный Ваней.
- Ну, это лучше у Кирюхи узнавать, его деляна. Ничего такого не слышно - торговых наши прихватывали уже лет пять тому как, базарные Дома этот вопрос четко пасут. Рядом, правда, есть гадюшник - Хасли. А, слышал? Это на том берегу озера нашего. Вот там - да, народ отмороженный полностью.
- А почему такая разница? Вон, Пыштым рядом - а какой там порядок, - снова встрял Ваня.
- Дак там медь, Вань. Серьезные объемы, серьезные люди при них. А хаслинские всю жизнь на одном чебаке, вот и неймется им. Здесь, в округе кому чебака продашь, у каждого по три озера рядом. Может, и стал бы у них какой-нибудь крупнооптовый человек забирать, но они такую репутацию себе заработать умудрились…
- А что вам сюда таскать посоветовал бы?
- Даже сразу не скажу… Я на аренде сижу, как-то далек от дел торговых, - съехал Ахмет, решивший взять инициативу. - Жора, я тоже поинтересуюсь, не против?
Старший обозначил согласие движением головы, сразу подсобравшись.
- Вы из Полевского, верно? Говорили люди, у вас на Свердловске снова начал доллар ходить. Есть такое?
- Есть. Уже года три, как начал, но за последний год очень много людей стало баксом рассчитываться.
- Почему так, Жора? Его можно деть куда-то?
- Ахмет, деньги всегда можно куда-то деть. Если, конечно, у тебя шевелится что-то в голове. В городе сейчас еще больше частников, армейских почти нет, у них все больше народа на обслугу пролазит - так что бакс сейчас наравне с еврой ходит. Да и сами частники тоже стали в город выходить - в бардаки да казино, а платят им в баксах. Что казино снова работают, знал ты?
- Нет.
- И что лавки появились, типа для частников - но заходи кто хочешь, только баксы гони, тоже не знал?
- Откуда, Жора? Сам же понимаешь - спецзона, не полазаешь особо, а ваших сюда не каждый день заносит. А что в тех лавках?
- Да все. Ну, кроме электроники, понятно. Хозяева за это дело по-прежнему ебут во все щели. У них даже батарейки только в обмен - старые принес, новые купил. Наши говорят, если возьмут за жопу, что ты старые батарейки выкинул - штраф чуть ли не в годовой оклад.
- Что, и наши у них уже работают?
- Да, давно стали брать, года два точно - Блеквотерс раньше не брал - сейчас начал; Иринис тоже, и в Контрол Риск уже до хрена наших. В основном, конечно, гонят на севера - трубу пасти. Ихние-то сороковник да полтинничек не терпят, а нашим до пизды - только бабки плати. Бурильщиков набирают постоянно, вообще по нефтянке людей гребут только так.
- А ихние нефтяники что? Уехали?
- Какой уехали! С северов пацаны говорят, все старые скважины пустили, ихних не хватает - только в начальниках остались, да на совсем уж сложной технике. Остальные - все наши, хозяева даже черных каких-то привозили, да че-то те черные не прижились…
За беседой незаметно пролетело около часа. Не больно-то охотно делясь информацией, торговцы сами старались выкачать побольше. Почувствовав, что голова распухает, Ахмет церемонно раскланялся, попрощался с Осетином и направился собирать своих - ему не терпелось скорее оказаться дома и перенести услышанное на бумагу. В дверях его нагнал Жора и отвел в сторону. Недолгий разговор странно переменил Ахмета - никто не сказал бы, что хозяин взбешен, напуган, или обрадован, или еще что - но в лице его помалу сквозило и то, и другое, и третье, и шестнадцатое. О чем они говорили - никто из Ахметовых слышать не мог, но до самого Дома заговорить с ним никто не пытался.
Наутро он отправился к базарным в одиночку, и пришел вовремя - во внутреннем дворе Жорины помогальники строили людей с тачками. Ахмет, пристроив РПК, вытащил трубку с кисетом и присел на штабель доски, наблюдая за сборами каравана. Хмурые спросонья носильщики выкатывали из боксов тележки, плотно увязанные толстым полиэтиленом. Несколько десятников осматривали колеса, груз, дергали за грязные капроновые шнуры - но, видимо, придраться было не к чему: Ахмет не заметил, чтобы кто-либо из десятников выразил недовольство укладкой или грузом.
- Здорово, Ахмет. Не спится? Или этих провожать пришел? - штабель рядом с Ахметовой задницей прогнуло - подсел хозяин Дома базарных, Кирюха.
- Здорово, Вольфыч. Да ладно ты, надулся как хрен на бритву, не принародно же. А ты че из своей кучи малолеток вылез, растлитель? Я б зарылся поглубже и только перекуривать вылазил ба.
- Ух, допиздишься ты когда-нибудь, чурка наглая. Не, в самом деле, Ахмет, давай завязывай большого босса Жириком погонять.
- Щас проводим, и ты с меня сапоги сымешь, мухой метнешься к Индийскому океану, отпидарасишь там и с поклоном оденешь обратно.
- Щас проводим, и я тебя тщательно обдеру, а филе Осетину отдам. Потом выебу с егозой, потом с обоих бортов постреляешь, и только потом добью. Может быть.
Закончив осмотр, десятники потрусили докладывать о готовности к воротам, где безмолвно ждали старшие, собранные по-походному. Бойцов видно не было - похоже, их задачей была разведка и фланговое охранение, а старшие обеспечивали арьергард. Вооружение впечатляло - ведь на старших висел эквивалент дневного оборота базара, причем за хороший день. Помимо "Каштанов" под мышкой у каждого, торговцы имели очень серьезные аппараты - самый здоровый сложил руки на печенеге с дорогущим ПНВ-семнадцатым, у двоих за плечами аж по РГ-шестому, помимо новехоньких АКСов с ПБС-4. Налегке, с грачом за лифчиком да крутым бушнеллом на груди оставался один Жора. Ахмет отметил, как естественно, будто пришитая, висит на них многочисленная боевая нагрузка. Ничего не оттянуто, не болтается, не мешает.
- Да, давно парни ходят. Смотри, Кирюх, как у них ладно пригнано-то все. В лесу заметил бы - за пару верст бы обошел, ну их к черту…
- Теперь заходить будут, если в нашу сторону.
- Че, поладили с Жорой?
- Да вроде того. Он у меня весь кабель забрал, не весом, а метражом, прикинь. И еще просит. Только…
- Не очень это радует почему-то?
- Точно. А ты…
- А я потому и зашел. В нарды с тобой поиграть на эту тему.
- Молодец, что тянуть не стал. О, идет. Проводим человека.
Колонна уперлась в ворота, старшие заняли свои места - здоровяк с печенегом встал в голове, гранатометчики направились в хвост. Старший неторопливо двинулся к штабелю, Кирюха тоже поднял навстречу свою необъятную тушу.
- До встречи, хозяин. Благодарю за приют, удачи твоему Дому.
- Хорошей дороги, Жора. Счастливо тебе добраться, и чтоб безо всяких там моментов. Всегда буду рад тебя встретить.
Старший повернулся к сидящему на досках Ахмету. Тот отложил трубку и тоже поднялся, отвечая на рукопожатие.
- До встречи, Ахмет.
- До встречи, Жора. Удачной дороги.
Старший повернулся, и легкой походкой двинулся на выход - ворота уже распахивали сонные, только что сменившие ночной караул бойцы базарных.
- Ты, морда, совесть хоть какая есть у тебя? Дубль шесть, дубль пять! Случайно, да? - в который уже раз возопил Кирюха, получая домашний марс. Играли у Осетина, в пустой кафушке, запивая нарды кофейком да коньяком из махоньких капочек - обоим была нужна чистая голова. - Значит, говоришь, и к тебе тот же вопрос…
- Куда зарики цопаешь! Я выиграл!…Да, че-то всурьез пробило товарища Жору на эту тему. Я думаю, что он поэтому и пришел. Точнее, прислали.
- Оп-па! Ну, наконец-то! Не тебе одному… А прикинь, Ахмет, у каких сурьезных дядь такие торпеды на сворке. Эх, марса не выйдет… Ну, получил?! Пошли, на улице посидим. Сань! Са-а-аньк! Направь нам еще по чашечке, будь добр!
Прервав чемпионат, вынесли стулья на улицу к задней двери кафешки. Утро вызрело, огрубело - полупрозрачную рассветную дымку смел яркий свет, заливающий теперь внутренний двор Дома. Вместе с прохладой исчезли те жемчужно-серые мягкость, неоднозначность, полутени, из-за которых невольно умеряешь голос ранним утром. Во дворе бывшего училища начиналась дневная суета: шаркая, тянулись к летнему умывальнику мужики, где-то в глубине здания вспыхнула и погасла бабья перебранка, покатилось по кафелю что-то жестяное.
- Ну че, Ахмет? Какие мысли? Будешь пробовать?
- Не зна-а-аю… С одной стороны, заманчиво - выломиться из этого дурдома. С другой - так разводят считающих себя умниками.
Заспанный до китайских глаз Сережик принес кофе и затормозил - ставить было некуда, а метнуться за табуреткой спросонья ломало. Эта борьба настолько явно проступила на его отлежанной какой-то рубчатой тканью моське, что Кирюха не выдержал и подтолкнул, едва удерживаясь от смеха:
- Неси, неси, подержим пока…
Сомнамбула принес табурет, поставил и, не приходя в сознание, исчез.
- Во чудо, бля. Смотри, спит на ходу, как еще в двери попадает! А мы с тобой типа дурачки, да?
- Вольфыч, мы с тобой вроде как умники. Как бы ты стал сам себя разводить? Поставь себя на его место. Он приходит с задачей - подписать кого-нибудь на это дело. Нужны ему только хозяева, с ними проще - договариваешься с одним человеком, а он пригоняет сколько нужно. Хозяева считают себя круче поросячьего хвоста, ведь они мало того что живы, они еще и жить дают. И самое смешное, что это правда.
- Почему смешно?
- Ну, как… Здесь-то не смешно, а в общем… Ну, вот я к примеру. Сам знаешь, как я жил. И в результате я считаю себя охеренно продуманным, мало того, я убедился, что всех остальных порву как газету, просто не время еще.
- Э, ты загнался уже. "Порву", "как газету"…
- Не тупи, а?
- Ладно, ладно. Уж больно натурально сказанул, сам бы послушал. Как газету, ишь, рвалка узкоглазая…
- Бля, Жирик, дай сказать, а?! Хули ты с мысли сбиваешь…
- Ладно, давай. Газетчик. Хотя че ты мне жуешь? Я понял, че ты тут сказать пытаешься - мол, мы тут первыми парнями на деревне привыкли, и от этого красней морковки себе ничего представить не можем. По мелочи нам лажать смысла нет, а наебалово по крупняку нас, великих и ужасных местечковых авторитетов - нам и в голову не поместится. Так?
- Самое оно. Нас просто надо наебывать, максимально просто.
- При расчете?
- Ни хера. При расчете валить надо, а не наебывать. Главная наебка - это вообще заставить нас впрячься. О! Только что дошло, прикинь! Знаешь, че ему надо? Он нам всю эту лажу прогнал только для того, чтобы получить туда проход! А там нас валят, и его люди спокойно делают свои дела! Логично?
- Слушай, вроде не вижу неувязок… И по нам ему кто-то информацию дал уже, чуешь? За мной - народу куча, я могу двадцать человек поднять; ты из-за своих взрывных заморочек понадобился. Только что именно он делать там собрался… А так - логично. Во падла, а?! В десны, сука, целуется с человеком, а сам его под молотки отправляет. Сссука… "Понятия", блядь, "людские отношения"…
- Че, загонял он тебе насчет всех этих криминальных традиций?
- А то… И плетет-то как по-писаному, хуй где против скажешь, сидишь и умиляешься: ай да Жора! Вот кто знает, как людям жить-то надо!
- Волчара он, вот и весь хер до копейки. Знаешь, Кирюх, я за ихней "людской поняткой" такую хрень заметил: понятка эта правильная вся из себя, без шуток, правильная. Только придумана она для того, чтоб обменять свой базар на твое сало. Хотя сама и правильная.
- Это как так? И сало отмести - и правильная?
- Да вот так. Я, думаешь, знаю? Диалектика, бля. Слушай, Кирюх, мысля пришла. Можешь человека отправить, чтоб он до Веникова слетал?
- На хера?
- У этих, что пришли на неделе, есть фура гражданская и еще одна машинешка чудная, не военная, не гражданская, из себя вся сложновыебанная. Надо с них эмблемки срисовать, только точно. И все слова записать, какие есть. Пошли человека, только не тупорылого.
- Ты нормально скажи, че надумал-то?
Ахмет вытащил из кармана трубку с кисетом и задумался.
- Киря, я тебе че щас скажу - ты не смейся, но мне так кажется. Вот кажется. Никаких доказательств нет и не будет.
- Ладно, не плачь, все равно буду смеяться.
- Короче, я вот думаю себе - кто и для чего может захотеть попасть на химзавод, и притом достаточно крут, чтоб подписать того же Жорика. Чуешь, тут стопудово хозяйками воняет? Причем хозяйками из частной конторы. У нас тут все года армейские стоят, так?
- Ну.
- А почему? Думал об этом?
- Да как-то не надо было. Нет, не думал. Кстати, а почему, интересно… Всю эту атомную херь вывезли первым же годом, так? В самом деле, чего они тут столько лет армейских держат…
- Вот и я о том. Ты ж не в городе родился, и на заводе не работал?
- Сам же знаешь - я только после Третьей Чечни сюда.
- Ну, короче, слушай. Вывезли продукцию - и то не всю, а с гулькин хрен, то, что ебнуть может и чем станции топят. Почему так думаю? А все вывезти невозможно, Кирюх, поверь на слово. Там столько говна лежит, что обосрать хватит весь шарик на тридцать три раза. Чернобыль покажется курортом, баль-не-о-ло-гическим. И хозяйское командование не может этого не понимать, вот и держит тут армейских. А частнику сюда ой как хочется, есть тут и такое говно, что дороже и золота, и алмазов…
- Ахмет, короче давай, не разжевывай.
- В общем, сдается мне, что какие-то о-о-очень сурьезные частники хотят подрезать у армии контроль за спецзоной. Для этого нужно, чтоб военные обосрались - типа охранять толком не могут, то да се, бардак и воровство. И Жорика подтянули, чтоб он здесь кого-нибудь подписал устроить показательное событие. Точнее, он нас пролечивает, чтобы мы полезли туда - и по-тихому ему не обязательно, я это допер. Слишком уж он на этот момент упирал, пересолил мальца. Ты заметил, нет?
- Не, погоди. Доведи до конца - пролечил, полезли - что дальше?
- Полезли, залезли. Я бы нас на его месте тут же и положил - смотри, как удобно: начальник гарнизона уже в дерьме - на охраняемый объект проникли грязные аборигены. Вот их трупы, вот трупы хозяек - хуй отмажешься.
- Точно. Дохлая хозяйка армейская - у них считается охуенным косяком, это за частников никто не спросит. Косяк и командира гарнизона, и его непосредственного начальства, - согласился Кирюха.
- Но это не главное. Чтобы генералы повелись отдать подряд на охрану частнику, нужно, чтоб произошло что-нибудь посурьезней. Например, хороший выброс радиоактивного говна. Прикинь, какие убытки! Миллионы! За такие бабки любому генералу очко порвут. А сделать его просто - если знать места, там одной четырехсотой шашкой можно такой Чернобыль захерачить, что под генералами враз кресла зашатаются.
Осетин пригласил позавтракать. Хозяева поднялись, Кирюха тут же свистнул кому-то - мол, нового татарчонка ко мне; сели хлебать пшенку. Явился вызванный пацан - тот самый вчерашний Урал, молча встал у стола. Кирюха, обжигаясь горячей пшенкой, поставил задачу:
- Идешь в Вениково. Находишь старшего рыбаков, зему твоего. Доводишь, что я велел обеспечить тебе возможность срисовать эмблемы и надписи с двух фур, он знает, каких. Полностью подчиняешься старшему, пока работаешь - выполняешь все его распоряжения. Срисовать надо все, все рисунки, все надписи, все абсолютно. Срок - завтрашнее утро, выходишь немедленно. Отправляйся готовиться, как будешь готов, спустишься в оружейку и заберешь для рыбака оплату - начвор будет в курсе. Сейчас его ко мне, сам - готовиться. Чтоб через пятнадцать минут ты уже вышел. Повтори.
Парень четко повторил задание.
- Все, давай, удачи, сынок.
Урал серьезно кивнул и вышел.
- Хороший татарчонок. Я его когда взял, с самыми отмороженными бессемейными поселил. Его пацаны слегка прессануть попытались, так он такую оборотку дал - один до сих пор лежит, прикинь.
- Он не татарчонок, а башкир. Че, белая господина, до сих пор нас не различаешь? Эх, урыска-юлярка…
Пока Кирюха инструктировал своего начвора, вороватого дылду Кузнецова, Ахмет прикончил и чай, и кашу. Утро кончилось - по Кирюхину душу уже пришли несколько его людей, и теперь мялись в дверях с проблемно-вопросительным видом. Ахмет понял, что спокойно побеседовать уже не выйдет, и пошел забирать из-за стойки РПК.
- Сань, спасибо. Ладно, Кирюха, до завтра. Давай, чеши репу. Так же приду.
Латиница в башкирском исполнении - вещь в себе. Но ничего, прочиталось. Вот лев на эмблеме пацану удался совсем слабо, больше напоминая творения придурошных авангардистов, по которым почему-то угорали в перестроечное время.
- "Erinys"… Иринки их еще погоняли. Бля, крутая контора, с традицией. Я их еще по Ираку помню…
- Ты че, в Ираке типа был?! Не пизди, а! - насмешливо попросил Ахмет.
- Да почему "был". Ты про интернет когда-нибудь слыхал, барбос деревенский? Чтоб ты знал, меня начальник разведки нашей бригады даже собирался послать учиться, понял? Любое вооруженное столкновение, - чувствовалось, что Кирюха цитирует, - подлежит тщательному и всестороннему анализу, и львиная доля информации собирается из открытых источников. Дошло хоть что-нибудь?
- Ты держись ближе к телу, а? Че еще за иринки, почему крутая контора, да еще с традициями какими-то? Я вот только название по телику видел пару раз. В нехорошем контексте.
- После второй Иракской эта контора имела подряд на охрану всей нефтянки Ирака. Впечатляет? Они из местных дивизию, прикидываешь? дивизию! - сформировали, вооружили и к делу приставили. И дивизия эта задачу свою решала в оченно непростой ситуации. Успешно, заметь. Частная, бля, контора. Их потом Армор-груп сменил, тоже не детсад. У нас они, говорят, половину всей трубы пасут - и нефтяной, и газовой. Тут уже не дивизия, тут как бы не фронт. Короче, нас зачем в бантустан превратили? Из-за нефти и газа. А этим иринкам доверяют охрану, по большому счету, результатов операции против нас - трубопроводов и месторождений. Прикинь меру ответственности, и реши сам - че это за иришки.
- Н-да… Конторка-то и впрямь не веники вяжет. Я в сети как-то натыкался на сообщение, что когда хозяйки сирийцев топтали, вроде как эти самые иришки какой-то важной трассы "безопасность обеспечивали". Выкосили к херам все население на пять километров по обе стороны трассы - и стреляли потом на каждый шорох. Там еще кто-то пытался это дело раскручивать - но замяли, глухо…
- Не слышал, но верю. Похоже на них. Есть и вообще отмороженные - Динкорп, к примеру. Это уже самая настоящая братва, только легальная, хочешь - можешь у своего Серба, ну в смысле Серого, спросить - он с ними сталкивался, в Боснии еще. Они там и дурью оптом банчили, и баб туркам продавали, и все такое.
- Да я тоже так, наслышан мальца. Ты лучше скажи чего ждешь от этого всего.

Предыдущая страница 16 Следующая страница


17 Беркем аль Атоми

- Ладно, отвлекся чего-то. Короче, ни хера, Ахмет, хорошего. Четыре взвода сидят и ни хера не делают - не бывает такого. Это, замечу, нехилые бабки. Кто-то их платит, значит платит за что-то, верно? Мне тут с пареньком Магомедыч портянку передал, типа разведсводки - ну, про этих, че они там делают.
- А че они там делают-то?
- В том-то и дело, что ни хрена. Выставили охранение - грамотное, кстати, и движухи особой не показывают. Беспилотников держат в воздухе постоянно, но за охранение не суются. Дисциплина есть, не пьют, татар не трогают, покупают у них всякую ерунду. Наших - половина, если с хохлами считать. Остальные - поляки, юги и казахи. Хозяев с ними и вправду нет, зато есть какие-то то ли китайцы, то ли японцы - в этой навороченой фуре весь день сидят. Там, прикинь - внутри их пятака еще один, маленький пятачок, за которым они пасут всерьез, даже ПВО легкое развернули, типа нашего "Джигита". Там стоят гражданская фура и эта, чудесатая. Гражданская фура - жилье, просто снаружи под фуру сделано, косоглазые эти спать туда ходят.
- Видишь, как связано это все с Жориковой разводкой?
- Честно - не очень. Ты вот вчера развел бодягу, ну, что иришки затеяли здесь кипиш устроить, чтоб подряд охранный подмять - че-то не стыкуется. Я вот хожу, репу чешу - вроде все логично, но…
- Кирюх, - перебил Ахмет, - не ради подряда! Точнее, не одного подряда ради!
- Не, я учитываю, что весь завод стоит кучу бабок. Все равно как-то не строит.
- А че не строит-то, конкретно?
- Да неувязочка получается. Если, как ты говоришь, они за контроль над заводом рубятся - то сначала надо это ЧП агентурно, такими вот Жориками подготовить, связать все, а уже потом выдвигать сюда своих. А то че получается - прибыли иришки, постояли рядом - и хуяк, ЧП! Палево, нет?
- Не, не вижу косяка. Это ты переносишь на них наши бывшие заположняки. Никто разбираться не станет - я думаю, все кто решают, уже давно подмазанные сидят и отмашку ждут. От генерала, который частникам охрану отдаст, до телепидоров. Все ждут только трупов - наших и хозяйских. Над хозяйками поплачут надрывно да со скорбью вселенской флажками накроют - погибли парни за идеалы демократии! Депутаты подпрягутся - доколе?! Где эффективность? Выскочит главная иришка и прогонит, что, мол, у нас будет полный заебок, только отдайте! А наши тушки с гневом праведным воякам предъявят - вот, типа, кто говорил, что спецзона зачищена?! А подать сюда Тяпкинса-Ляпкинса! И каждый при своем - Тяпкинс уволен, на пенсии генеральской кактусы в Аризоне окучивает. Иришки взяли подряд, и к ним атомные конторы в очередь становятся - а можно нам у вас поковыряться чуток? На взаимовыгодной основе? Депутаты ихние тоже рады: кто мерсу, кто кадиллаку. Телевизионщики за поддержку получили, кокаина накупили и на радостях друг другу отсасывают. Только нас с тобой в несвежем виде всему миру показывают - вот! Не все еще гладко в демократизированной России! Вот террорист Ахметзянов, у-у, видите, какая морда бородатая? Исламист! А вот известный националист и террорист Кирюха, он же Жирик! А также педофил и грубиян, - хохотнул Ахмет. - Да и Жорик этот с нами окажется - че, думаешь, с ним кто-то рассчитываться будет? Щасс. Тоже по СNN покажут, с дыркой в башке - "…и примкнувший к террористам vor v zakone по кличке Джордж, возглавлявший преступный мир Уральской оккупационной зоны". Ковчег, бля, чуешь, Кирюха? - каждой твари по паре…
- Сука, аж тошно от этих раскладов… Бля, да куда все на хуй катится, а, Ахмет? - злобно и как-то грустно ощерился Кирюха. - Куда ни кинь - везде эта пидарасня ебучая, за деньги свои сраные не то что маму, весь мир в говно втоптали… Страну кончали, все забрали, все! - и один хуй мало им, а!
- А хули ты хотел? Коли начал опускаться - все, конечная станция - даже не параша. Конечная станция - штаб генерала Духонина в Лунном военном округе. Это я к тому, что опосля таких движений им надо будет обязательно продемонстрировать - вот теперь на самом деле зачищено. То есть, чуйствую я нехорошее. Отчетливый такой запах бриллиантового зеленого, знаете ли… Вот так, товарищ сосед Кирюха. Че делать-то будем?
Кирюха молчал, злобно глядя куда-то в себя. Ахмет немного подождал и поднялся.
- Ладно, пора мне. Че-то ты сегодня грустный.
- Загрустишь тут. Не, сучары, почему нас хоть теперь в покое не могут оставить, а? Пидарррасы!
Ахмет не ответил и пошел до дому, думая о том, что Кирюха, похоже, сегодня нажрется.
Два дня занимался по хозяйству, переделал все отложенные дела, сводил пса на озеро, даже подровнял бороду. Утром третьего снова пошел к базарным. Погода успела смениться, антициклон ушел, то и дело с неба начинало сыпать мелкой осенней моросью. Ахмет ежился, бредя по мертвому городу в утреннем тумане. Видимость была отвратительной, приходилось больше полагаться на слух и весь путь держать РПК наизготовку. Караул базарных проморгал его визит, и Ахмет не отказал себе в удовольствии - спрятавшись за торчащим из стены ригелем, дождался смены караула и только тогда громогласно объявил о своем присутствии. Сменяющийся караул проводил его ненавидящими взглядами - скрыть прокол у них не получалось по-любому, и старшему теперь не миновать Кирюхиного кулака. …Ничего, на некоторых Домах за это вообще вешают, - злорадно подумал Ахмет, поднимаясь на второй, к хозяйскому кабинету. - Ишь, расслабили булки… Хозяин базарных, оказывается, уже встал и спустился помыться во двор. Орехов, старый Кирюхин охранник, предложил обождать в караулке и начал ворчать, едва Ахмет переступил порог.
- Ахмет, ты вот че хозяину мозги ебешь ходишь? Тебе делать, что ли, совсем не хуя… Он потом ходит злой как собака, вон, ты шел - видел, болтается?
- Че, вздернули кого?
- А ты не видел как будто… Конечно, вздернули, не сам же вздернулся.
- На улице туман, не видать ни хера. Да я и не смотрел на ворота, ты ж знаешь, что я не с той стороны прихожу. Кого там вздернули-то?
- Да Женьку-столяра. Царство ему небесное, балбесу…
- А че натворил-то? Кирюха просто так по морде-то не выпишет, не говоря уж про вздернуть?
- Не скажи. Третьего дни, как ты ушел, так и началось. Закрылся, весь день ему Осетин бухло отправлял, к гостям не выходил, Немца не пускал. Даже баб на ночь не позвал, утром встает - медведь медведeм. Глаза красные, сам еще злее, чем со вчера. К вечеру смотрю: вроде отходить начал. И глядит уже не исподлобья, и со мной нет-нет, а словом перекинется, а тут, как на грех, Женьку и угораздило.
- Че угораздило-то?
- А караван они провожали, вчера караван заходил - Челябинские на Уфалей, без ночевки. Ну проводили, вертаются. Женька в свою комнату зашел, и че-то они с татарчонком новым зацепились опять. Я вот сколько уже говорил хозяину - рассели от греха! Нет, как об стенку горох… Ну, Женька-то сгоряча, видать, за нож и схватился. И порезать-то толком не успел, растаскивать уже начали… Мимо, как на грех - хозяин. Кровь увидел, взбеленился: "Ножи?! На ворота обоих!" Башкой мотнул, и дальше. Немец-то за ним кинулся, да куда там! Только татарчонка и отмазал, что нож-то один был, у Женьки.
- Дела…
Посидели молча, под укоризненное кряхтение поминутно ерзающего в кресле Ореха. Наконец в коридоре послышались тяжелые шаги Кирюхи.
- Здорово, сосед.
- Здорово, Столыпин.
Кирюха дернулся, придавил языкастого соседа тяжким взглядом. Приощерился было, хотел что-то рыкнуть, но удержался.
- Андреич, скажи Осетину, чтоб завтрак сюда отправил, - и вернул взгляд на Ореха. Видимо, тот спросил глазами насчет Ахмета. - Да. На этого халявщика тоже.
Кабинет Кирюхи - да, это было нечто. Он не только выставлял на всеобщее обозрение все комплексы хозяина, но и, что называется, внушал. Видимо, где-то под бугристым солдатским черепом таились нешуточные таланты пиарщика - на севшего в гостевое кресло посетителя обрушивались удивительно точно дозированные потоки сигналов, заставляющие слепо, на символическом уровне уверовать в могущество, богатство и силу хозяина этого помещения. Кирюха опустился в глухо хрустящее огромное директорское кресло.
- Подумал я тут. Знаешь, мне в голову ничего не приходит. Хоть так, хоть эдак - труба. Зачистят нас всех по-любому, и дрыгаться бесполезно. Химией, бактериологической ли мерзостью какой, или той херотенью, помнишь? арсенал РВСНовский которой зачищали? Ну, без разницы. Короче. Буду пока жить как раньше, а изменится что, тогда и репу чесать.
- То есть, Жорику просто скажешь, что некогда тебе хуйней страдать, и предложишь немного кабеля?
- Нет. Сначала я кабель ему постараюсь продать, а пошлю уже потом.
Ахмет четко ощутил, что у Кирюхи созрел план: если че - свалить из Тридцатки. …Ежу понятно - об этом он и на ТАПе не обмолвится. Значит, беседы окончены. Пожрем, позубоскалим, и разбежимся.
- Ну, от сердца отлегло. Снова ты бодрый и алчный, каким и останешься в благодарной памяти потомков. А я уж грешным делом подумал - спекся от многочисленных моральных травм, несовместимых с жизнью. Пьешь вон из горла, подчиненных умерщвляешь… - Ахмет, нырнув между фундаментальным письменным столом и портьерой, извлек полупустую коньячную бутылку. Выдернул от души вбитую пробку - У-у, че мы хаваем-то в одиночку…
Кирюха тоже почувствовал, что его позиция вычислена и напряга у соседа не вызывает. Казалось бы - ну что хозяину огромного мощного Дома отношение к его затее едва ли не одиночки. Но Кирюха отчего-то ощущал облегчение и потому благодушно поддержал тон:
- Эт почему из горла? Из горла да из плошек собачьих только вы, черномазые, водку жрете… - и извлек из недр стола две изящные коньячные емкости. - А мы, белые люди, вот… Слушай, Ахмет, я вот заметил - почему так? Ведь ты практически не пьешь, а стоит тебе куда заявиться, так пьянка не прекращается. А? Ты типа ушлый, да? Провоцируешь, чтоб люди болтали?
В дверь поскребся, и, не дожидаясь ответа, просунул настороженную мордочку Сережик. Оценив ситуацию как безопасную, что тут же проявилось в радостной улыбке, он шустро расставил на столе завтрак, виртуозно вымогая чаевые каждым движением.
- От сучонок… На, держи! И давай с кофеем не тяни! Мухой!
Пятерка словно растаяла в воздухе, и Сережик испарился - сегодня его день начался довольно неплохо.
- Бля, ты только глянь на поганца. - умилился Кирюха. - Разводит всех как не хуй делать. Мне Осетин говорил, знаешь, сколько он за неделю имеет? Рожок-полтора, а когда и два, понял?
- Ни хера себе. А куда девает?
- Да никуда. Живет-то на всем готовом. Ныкает где-то, мы тут с Немцем смеемся, наблюдаем, как его парни раскулачить пытаются. Бесполезно, ты понял? Кто только не пробовал! Ну, давай что ли. За то, чтобы мы были как этот пацан - чтоб на нас где сядешь, там и слезешь.
- Давай. Хороший тост… заодно убиенного помянем.
- Бля буду, Ахмет, ты допиздишься когда-нибудь!
- Ладно, сам не пизди. Давай.
- Давай.
Возвращаясь от базарных, Ахмет ненадолго ослабил поводья и выпустил из-под всегдашнего контроля эмоции. Внешне это выразилось в совершении серии пенальти по окнам мервых домов, не без блеска исполненной разным мусором. Впрочем, было заметно, что это отнюдь не спонтанные порывы души - мусор для каждого удара весьма осмотрительно выбирался из ряда соискателей должности мяча. Футболист явно жалел обувь; да и выказывал слишком несообразную для пинка, что называется, "в сердцах", заинтересованность в точности попадания. Добившись размягчения набухшего в груди комка злобы, перемешал ее с глубоким вдохом и вытолкнул вместе с рычанием:
- Да и хуй на тебя, баран бля тупорылый!!! Сиди бля жди, еб, когда тебя пидарасы эти зачищать придут! Жди, баран бля! А я съеду, сука, сам! Без тебя, долбоеба!!!
Полегчало, и значительно: только что кипевшая в груди злобная кислота раздражения испарилась бесследно. Правда, после рыка саднило в горле, сбилось дыхание, перед глазами мельтешили полупрозрачные сиреневые пятна; но и эффект налицо - внутри головы больше не зудит воспоминание о свежем обломе. Вернулись и возможность, и желание подумать над дальнейшими действиями, причем желание что-то придумать многообещающе сочеталось с ироничным безразличием к последствиям задуманного; обычно именно это сочетание и вызывало к жизни самые наглые и удачные решения.
Собаки, наблюдавшие из развалин за знакомым со щенячьего возраста человеком, были поражены - таким они не видели его никогда. Оказывается, он так же, как и любая собака, может бояться, от чего-то страдать, злиться после неудачной охоты… Такое бывает, когда ты болен либо ранен. А коли так, то нормальной отмашки ты не дашь. Значит, теперь одна тебе дорога - в желудок здорового и сильного. О-о, да он еще и идти не может!
На самом деле, Ахмет присел на плиту рухнувшего балкона, решив выкурить трубочку под нахлынувшее креативное состояние - авось придет в голову что полезное. Не сказать, что это было мудрое решение; человека, решившего посидеть в одиночку посреди псиного царства, он сам назвал бы нарывающимся идиотом, но… Слишком долго он здесь ходил, и псы не показывались ему на глаза, предпочитая не лезть на рожон. Объяснялось это просто - с тех самых дней, когда собаки впервые заявили о себе, Ахмет передвигался по мертвой Тридцатке, гоня перед собой искусственно создаваемую волну холодной, бесстрастной злобы. Встретившись глазами с собакой, Ахмет красочно представлял себе, как он рвет ее тело, вспарывая руками полости, перекусывает тугие, фыркающие алой кровью артерии, - и пытался приблизиться. Собака, как правило, сваливала без малейших попыток огрызнуться; непонятливым либо огрызающимся доставалась пуля или заряд картечи с непременным обоссыванием трупа - по собачьим понятиям, нечто вроде росписи. Идя, он шарил по руинам взглядом Медузы Горгоны, притворяясь до полного порой самогипноза каким-то огромным чудищем, питающимся исключительно собаками. Надо сказать, что сперва получалось не всякий раз, но со временем поддержание этого поля отточилось, вошло в привычку и даже перестало осознаваться. Словом, Ахмет привык, что собаки к нему не лезут.
Доминирующий в стае самец, здоровенный черный кобель, видел сейчас перед собой отнюдь не того, непонятного и пугающего человека. Сегодня в его запахе не было той непереносимо давящей угрозы, от которой всякий раз прижимались уши и прятался хвост. Опять-таки, Ахмет давненько не стрелял из своего РПК, и это тоже хорошо чувствовалось. Глядя из темноты руин бывшего продовольственного на больное и совсем нестрашное пугало, собаки теперь недоумевали - и вот это никчемное мясо заставляло нас убираться с дороги?! По стае, вздыбив грязные загривки, пролетел ток сигнала к охоте. Доминант низко, на грани инфразвука рыкнул, и несколько старых сук безмолвно исчезло в развалинах, обходя жертву по флангам. Крепкие самцы, в нетерпении напирая на доминанта сзади, ускорили начало атаки. Пес отпустил рвущееся из груди рычание - и вылетел из разросшихся на мусоре кустов, стараясь успеть к жертве первым.
Способность к предчувствию на сей раз подвела Ахмета, атака была обнаружена лишь визуально. Зато время услужливо растянулось; сдергивая предохранитель, он успел пожалеть о рассыпанном табаке, запомнить место, куда упала отпущенная трубка - не раздавить бы, походя удивился собачьему дуроломству - совсем чтоль ебнулись, на пулемет-то кидаться? жратвы-то вдоволь, конец июля все же, так, надо бы левее встать, тогда через метров семь все на одной линии окажутся… Шаг влево - прямо из положения "сидя", ага, теперь линию огня пониже; все, твари, отбегались. РПК загрохотал - страшное дело, 7.62 да в упор. Над почти добравшимися до жертвы собаками мгновенно вспухло и развеялось облако из пыли, мелких брызг крови, ошметков и шерсти. В цель ушли почти все пули, швыряя псов как тряпки. Спалив около пятнадцати патронов, Ахмет резко крутанулся, обведя стволом заднюю полусферу. Нет, дураков больше не было, хотя спина просто свербела от взглядов. Подойдя к покрошеным собакам, Ахмет обнаружил старых знакомых, некоторые мелко тряслись в агонии.
- Эх, дурные ваши головы… И не стыдно, а? Сколько лет уже рядом живем, и все нормально было. Че ж вы. Пятнадцать семерок, не меньше… Та-ак, а это кто у нас такой шустрый?
Найдя по обильному кровавому следу подранка, Ахмет некоторое время стоял над ним в каком-то тяжелом раздумьи, затем, скривившись, как от зубной боли, вытащил нож и присел над сипло дышащим кобелем с развороченным тазом.
- Прости, братан. Это недолго, и потом - все. Чтоб ваши не лезли больше, понимаешь?
Зная, что за ним сейчас из руин наблюдает немало хищных глаз, он извлек из подранка душераздирающий вопль, опознать в котором собачий голос было невозможно. Резко опустив ногу, оборвал невыносимый звук, сломав шею возле черепа. В наступившей тишине было отчетливо слышно, как одновременно снялись с места и ломанулись от греха подальше затаившиеся вокруг собаки. …Больше десяти, здорово больше. Кабы даже не больше пятнадцати. Ни хуя себе. Епть, товарищ Ахметзянов, а ведь вы только что чуть не попали. Нет, надо же додуматься - сел покурить, а! Нашел место - у третьего магазина, дур-р-рак. Ты бы еще в больничный городок сходил, идиот. Там тебе и собачек побольше, и ассортимент поширее, и даже забавней собачек кой-че имеется. Не, точно с головой у вас непорядок, товарищ…
Не решившись после устроенного шухера лезть через сектора собственного Дома, Ахмет вошел, постучавшись по избитой газелькиной кабине.
- Ты с кем там воевал? - недоуменно спросила жена, убедившись в целости и сохранности вернувшегося мужа.
- Да, собаки… - недовольно отмахнулся Ахмет. Ему было стыдно даже перед женой за истраченные полтора десятка семерки. - Че-то крышу снесло у них, что ли… Кинулись ни с того ни с сего.
- А ты че с пулемета-то по собакам? - свесился со второго Серега. - У тебя ж всегда АПБ с собой? Сколь семеры-то извел…
Еле сдерживаясь, Ахмет прошел к себе и громко, чтоб слышали, лязгнул задвижкой - не беспокоить. Весь день его было ни видно, ни слышно - хозяин до заката просидел над пятисоткой района, хлебал чай, шагал по полиэтилену карты циркулем и что-то записывал.
Под вечер стало окончательно ясно, что решение с налета не нашлось, и надуманные сценарии валятся от первого же прикосновения. Уйти так, чтоб оставалась возможность вернуться, не получалось. Никак. Та прорва имущества, которой оброс Ахмет, намертво прибила его к месту, сделала неподвижным жирным куском у кого-то на мушке.
…Хуйня. Из-под всех молотков уходил, уйду и от этого. Все зарыть, прямо в подвале, заминировать - по легкому, но с подлянками. Дом… Да, сам Дом сохранить вряд ли получится. Сука, столько трудов, а?! Пидарасы, ну, пидарасы, вы мне ответите, все равно настанет день, и я спрошу с вас, суки, за каждую бочину, за все! Ладно, успокойся, мститель неуловимый. Так, зарыл, заминировал, дальше. А дальше ясно - в Прибрежный. Налегке, не загружаясь. Только утесовский боезапас, и тот утес, что получше. Весь табак. Две лучших волыны, РПК. Всю семеру, а пятерки - сколько места останется. Уляжется кипиш - заберу…
Ахмет представил себе, как будет выглядеть его Дом, когда соседи убедятся, что его хозяин ушел, и от бессильной злобы едва не воткнул себе в ляжку карандаш…Не, хорош давай, выдохни. Так ты только косяков напорешь. А пойдем-ка покурим-ка? Развеемся чуток. Собакяна проведаем, на четвертый сходим, поглядим на всю эту жопу сверху… Подчеркнуто аккуратно положил карандаш на сгиб карты, сгреб со стола курительный припас и отправился на кухню. На кухне хорошо - печка топится, жена ужин готовит. В кастрюле булькает, сковородки висят над плитой, на столе скатерка чистая. Снова захлестнула злоба: …Сука, только, можно сказать, обжились, вздохнули - и опять…
- Перекусить, может, тебе?
- Нет. Дай че-нибудь, к сукиному сыну схожу подымусь.
- Парням, может, тоже захватишь по куску?
- Сменятся, пожрут.
Поднялся, плюхнулся в кресло. Кавказа не видно. Странно, обычно только подымешься, тут же приходит.
- Кябир!
Ни ответа, ни привета. Какой-то частью себя Ахмет почувствовал - собака просекла "официально" им еще не принятое решение. …Значит, типа умный?… - с неожиданной злобой подумал Ахмет о самом близком еще вчера существе. -…Ну и хер с тобой! Ишь ты! Значит, проживешь, если умный… Бросил кусок пирога в миску, не попал, наклонился было вставать - но остался в кресле…А молодец пес. Правильно подсказал - как бы мне перед своими не засветиться. Если че почуют - разорвут, без базара. Так, значит, надо держаться повеселее. Но сборов не скроешь, по любому. Как тогда быть? Ну-ка, подумаем…
Замкомандира отдельного отряда Savage Иванов откинул сетку командирской палатки, едва не столкнувшись с выходящим Командиром, раскуривающим толстую робусту.
- Ну, че там узкоглазые наши, неужели добили?
- Все, я уже взводным флешки раздал. Сидят уже, отрабатывают. Командир, извини, что опять эту тему завожу… уверен, что именно второй взвод на поликлинику кинем? Там, как узкоглазые говорят, самое жирное ихнее гнездо. А вдруг че у косых не заладится? Или картинка опять крякнет… Пожжем пацанов, второй-то взвод почти целиком из наших.
- Ты че, будешь мне рассказывать, из кого мои взвода? И за косых не бзди, у них нормально все будет. Я с этими работал уже, иногда наложение с местностью один-в-один совпадает. Идешь - все как на ладони. Со скрытыми объемами иной раз наебутся, ну тебе там не обои клеить - гранату кинул, проверил, и дальше иди… Жалко, АДС у нас маленький, если кто из этих за металлом сховается - придется персонально выковыривать.
- Ладно, хоть такой. Вообще, смотрю, с техникой здесь порядок, не то что… Я когда в Динкорпе служил, у них контракт с Юнилевером был, Нижний зачищали - вообще без ничего. Ни АДСов, ни ПЕПов, ни дживиэс-дженерейторов, ни хуя, понял? Я уж про наложение молчу - ладно, хоть зарплата вовремя.
- Так, капрал, тут как раз не понял. Что мне еще за "ни хуя", что за "понял"? Я с тебя "сэра" каждый день не прошу, но ты не охуевай тут! В атаке охуевать будешь!
- Прошу извинить, сэр!
- Вот так уже лучше. Тут тебе не Динкорп, Иванов, отвыкай от партизанщины…
На поясе командира заверещал коммуникатор.
- Все, иди давай, отрабатывай со взводными. Чтоб от зубов отскакивало!…Сэведж-фёст, сэр. Сэнк ю, сэр. Нормально, по плану все. Да, сэр, закончили, личный состав тренируется. Нет, все в пределах сметы, никаких там… Даже экономия просматривается… Да пошел этот Перельман, вы же видели отчеты!… Да, сэр, прошу извинить… А как я их спишу, ведь с… Понял. Понял, сэр… Да. Благодарю вас, сэр. Есть. До связи. Твою мать, пидор, может тебе отсосать еще… Эй! Лифанов, блядь, как тебя там! Ко мне бегом! Техников и взводных ко мне! Я у себя. Иванов! Вертайся. Пошли, побеседуем.
Командир вернулся в палатку, ввел код и принялся что-то разглядывать на ожившем мониторе, шевеля губами от напряжения. Зам, стараясь не обнаружить на лице презрительной ненависти, притих в уголке с планшетом. Скопом ввалились взводные - двое русских, цыганистый захиденец и мелкий абхаз, смахивающий на волосатый арбуз. Техники брезгливо вошли за взводными, сохраняя дистанцию и морщась от солдатского духа - дешевый одеколон абхаза, перегар от русских. Абхаз, торопясь опередить всех, бойко выкрикнул:
- Сэведж - сэконд, сэр!
- Сэ… - начали было докладывать прибывшие, но были прерваны:
- Все, без позывных и по-русски. Садитесь, некогда. Все на канале? Общую открываем.
Защелкали титановые кнопки коммуникаторов, на экранах тактических планшетов появилась цветная карта Тридцатки, какие-то таблицы, колонки цифр.
- Первыми техники. Готовность доложить.
- Эй-Ди-Си готов, сэр. Ни минуты простоя, гарантирую. Перестраиваемся за десять секунд, не успеют даже головы поднять. Резервный генератор подготовлен, заправлен, все окей.
- Надеюсь. Дальше. Связь, докладывай.
- Все окна подтверждены, система оттестирована, отказов нет. Да, командир, хорошая новость - на нас будет отрабатывать еще один транспондер на сате, база сегодня коды сбросила. Ни одна вонючка не скроется. Беспилотники готовы, проблем нет, сэр.
- Если картинки не будет больше одного раза - я тебя парням отдам, понял? Еще раз проверь все, чтоб мне без этих там! Если система хоть на секунду рухнет, я тебе этот, блядь, как его, трансбондер в жопу забью, по самые жабры!
У всех старичков еще свежи были воспоминания о том, как посреди зачистки у двух взводов пропала картинка. Это было что-то - посреди зачищаемого Златоуста шестьдесят бойцов были вынуждены ориентироваться визуально. Ни ЗD-наложения, ни перемещения целей, ни команд - воюй, как хочешь. Ситуацию усугубляло то, что из-за высокой плотности железобетонной застройки ADS-поле было неровным, гады кое-где оказались прижаты вполсилы, некоторые даже бегали. Ну, бегать - это ладно, далеко не убежишь. Хуже всего, когда гадов не прижало как следует, но они уже догадались и притворяются наплющенными. Заходишь в подвал, вроде нормально - лежат, глазенки пучат, а только одному ствол наставишь, как другой из-под тряпья - дуплетом! Да картечью! Потеряли тогда едва ли не треть состава, ладно - кураторы разобрались и одних техников натянули. Ну, это повезло просто - менеджеры по Златоусту еще греки были, не поляки и не англичане…
- Командир, все нормально будет!
- Молись, если не будет. Так, слушаю снабжение.
- Боеприпас распакован и скомплектован. Погрузку начну завтра, в три пи-эм. Готовность восемь пи-эм. К рассчетной добавил двадцать процентов по стрелковке и пять по гранатам и спецсредствам.
- Выведи.
Высокий эстонец ткнул в клавиатуру, выводя спецификацию на командирский экран. Командир изучил расклад, посмотрел на сумму внизу. Скривился:
- Стрелковку режь. Плюс к рассчетной - пять, мало ли че; гранаты… гранаты оставь по рассчетке. Спецуры добавь. Взводные! Поняли? Кто не понял, довожу - химией работать! Ее жопой жри, и стоит она ноль-ноль да хер вдоль! Если боец входит, и видит, что мясо лежит штатно - нехуй стрелять! Окна проверил, целые - спецуру под койку, и плотненько прикрыл за собой! Через пять минут зашел - синенькие? Синенькие! Зафиксировал! И пошел себе дальше! Всем ясно? Томас, внес? А ну, выведи… О, другое дело. Так, с техниками все. Свободны.
- Так, приказ я вам вчера довел, теперь поговорим доверительно. По стрелковке до всех дошло? Значит, морально готовы. К чему, спрашиваешь? А к тому, что перерасход пойдет за ваш счет, сэры взводные командиры! Иванов, тебя тоже касается. И это была хорошая новость… - командир, беззаботно улыбаясь, обвел своих взводных ласковым взором василиска.
- Теперь плохая. Я только что говорил с заместителем директора Юрал Дивижен нашей славной конторы. Да, с Коэном. Вы все знаете, что мой контракт в этом году заканчивается. Продлевать его я не намерен, ваши рожи заебали мне дальше некуда. Кое-кто из вас дождался, наконец… Теперь я поясню, почему эта новость плохая. Как вы все, наверняка, знаете, я писал рапорт о гражданстве. Так вот: мне его дадут… Спасибо за неискренние поздравления, джын-тыль-мены… Что? Да, Евросоюза. Я могу продолжить? Спасибо. Как вы все хорошо знаете, в нашем подразделении служат граждане Евросоюза…
Взводные, тут же забыв о дисциплине и субординации, наперебой заголосили - иметь во взводе "этих ебаных чухонцев" было сущим наказанием. Эти ублюдки чуть-что - тут же вытаскивали контракт, в котором черным по белому были прописаны их права. Права, а также обязанности вышестоящих сотрудников по отношению к личному составу "ыврапейцы" знали назубок. Заставить их служить нормально не получалось ни у кого, больше пяти этих гадов на взвод быстро развращали остальных.
- Все, шат ап. Блядь, заткнулись, я сказал! Мне Коэн четко обозначил - если хоть один европеец двухсотым приедет - один взвод без бонусов. Два - значит, сосут все взвода. Три - я ухожу на пенсию без гражданства. Думайте сами, что я тогда вам забью в отчет.
Взводные притихли. Несмотря на то, что вся работа снималась камерой на плече каждого участника операции, улетала в головную контору и ложилась там на сервак, отчет непосредственного руководителя здорово влиял на личный рейтинг. В случае исполнения Командиром угрозы можно влегкую вылететь с руководящей работы, и сменить контроль на доставшую ходьбу по подвалам. С оплатой разделить на пять. Н-да, ситуация. Напрашивающееся решение - собрать эту сраную немчуру да чухну в отдельное подразделение и оставить в стороне не прокатывало: чухна лишалась, таким образом, личных бонусов за голову. Это могло привести к едва ли не большим неприятностям - за неполиткорректность боссы Erinys могли показательно выкинуть без разговоров.
Тишина затянулась. Взводные, поняв, к чему идет дело, сидели, таращась на Командира и зама попеременно.
- Командир, - обреченно выдохнул Иванов, - есть предложение.
- Говори. - довольно хмыкнул Командир, демонстративно нажимая сенсор на коммуникаторе. Снова пошла запись.
- Всю чух… Всех граждан Евросоюза ко мне в отдельную команду. Настреляют на средний бонус, я их тут же выведу.
Инструкции позволяли менять тактическую схему в зависимости от местных условий, зама никто за язык не тянул - теперь жопа Командира была хоть чем-то прикрыта. Командир укоризненно поглядел на своего заместителя:
- Иванов, ты молодец. Хоть ты у нас человек и новый, однако, я вижу, работать с тобой можно. Да, парни? Только сформулируй грамотно. А то как-то по граждански - "настреляют", "выведу"…
До Иванова дошла безвыходность положения, и он обреченно повторил - с "рубежами", "тактическими задачами" и прочим. Взводные облегченно выдохнули и задвигались, однако Командир быстро пресек расслабуху:
- Это еще не все, джын-тыль-мены. Теперь потери.
Взводные снова напряглись - как же достали эти потери, и снова никуда не денешься: потери - святое, менеджерам тоже не на все зарплаты хватает. Это надо как-то умудриться поставить спектакль: заснять "неожиданное уничтожение противником" вверенной боевой техники и транспорта. Да чтоб выглядело правдоподобно, да чтоб еще собственные подчиненные не настучали…
- Так, попрошу не делать скорбные лики. Ваш командир позаботился о том, чтоб страхового комиссара с нами не было? Позаботился. И это, доложу вам, джын-тыль-мены, обошлось вашему командиру в километр нервов и изрядную сумму. Не относится это только к Иванову, как к мужественно взявшему на себя чухонский вопрос. Все ясно? Иванов, раздай бумажки.
Заместитель раздал взводным клочки разорванной сигаретной пачки, на которых были нацарапаны наименования подлежащего "нападению гадов" имущества, и желательная к сдаче по завершению операции сумма. Будучи неопытным замом, он еще не просек, что сумма эта может быть немного поправлена в его пользу - но… Сам виноват, смекай, крутись - впереди еще непочатый край работы.
- Увижу, что хоть одна сука вбила это на планшет… В общем, у меня все. Вопросы?
Вопросов не было.
В эту самую минуту Ахмета начало колбасить. Мутная тревога, жравшая его с самого первого базара с Жориком, превратилась в орущую мигалку. Сразу разъяснились вопросы, казавшиеся сложными. …Как своим не цинкануться? Да запросто. Не надо ничего шифровать - буду собираться открыто. Да. Именно так - они же меня и соберут…
Ахмет резко вскочил, поднялся на четвертый. Пацаны сидели у ближнего пулемета, наблюдая за площадью в дырки на рубероиде. Вскочили, услышав шаги хозяина.
- Пацаны. Машину со станка сымаем - и вниз, станок от плиты открутить - и туда же. И обе коробки. Старый - на место этого. Заправить полтинник, от старого вторую коробку тоже вниз. Серый спит? Ладно, пусть пока спит… Все, все, погнали!
Парни вскочили без лишних слов. Спускаясь, Ахмет услышал, как тяжко грохнуло тело НСВ по бетону. На улице подошел к стоящей на торце у стены телеге. Откинул рубероид, полиэтилен. Покрутил колеса - остался недоволен, сходил за солидолом, смазал. Теперь ниче вроде. …Так, вниз стволы с маслятами, с АПБ дойду, сверху табак и пожитки. Успею? Вроде. Блин, как плющит-то… Мигалка в башке надрывалась по-прежнему. Ахмету казалось, что на Тридцатку катится какая-то огромная волна. Резко начавшись, страх не ослабевал, наоборот - усиливался с каждым часом.
Пацаны спустили НСВ. Помог забросить, составил коробки. Остановился, задумчиво глядя на растерянных пацанов.
- Нет, без Сереги никак. Будите.
Унеслись…Так, хорошо, что спросонья. Съест и не поперхнется…
- Ахмет, че за кипиш?
- Валим. Если коротко. Серый, все базары потом, сейчас просто резко все делаем. Времени на самом деле нет. Разбирай в бане пол. Тщательно, чтоб потом ни одна сука не догадалась. Пацаны! Вы сейчас спускаете всю верхнюю оружейку и складываете у моей комнаты. Не кучей, а в ряд. Потом роете яму, когда Серый пол вскроет. Длина - на ладонь длинней ПК, ширина - два цинка вдоль. Все, бегом!

Предыдущая страница 17 Следующая страница


Мародер 18

Забежал на кухню. Баба, слышавшая базар через окно, побелела от напряжения. Сидела как изваяние, понимая, что рта лучше не открывать.
- Не волнуйся. Мы уходим до осени. Бери с собой все ценное, чтоб обжиться на новом месте. Там нет ни хрена, пусто. С ледника - ничего. Даже не заходи. Только что не портится и самую необходимую посуду. И не бойся, слышь? Не бойся, все нормально.
К вечеру телега собралась. Впрягшись в ременные постромки, Ахмет сделал пару кругов по двору. Тяжко. …И это по твердому. Н-да. Ладно, хуйня, вытащу… Собрал всех во дворе.
- Так, слушайте ситуацию. Нас будут пытаться чистить. Сколько - не знаю (…Часов пять. Вряд ли больше…), может - неделю. Не знаю. Наше имущество должно быть эвакуировано. Сейчас я утащу основное, остальное вывезем как вернусь. Приду через день. Максимум - два. Я сейчас выдвигаюсь, ваша задача - зарыть и замаскировать все под баней. Что не успеете - раскидать по подвалу, под всякий хлам позасовывать. Серый, рассчитываю на тебя. НСВ оставь наверху, там полтинник заправлен. Вопросы?
- Эти будут чистить, что в Веникове?
- Да. Здесь лучше не отсвечивать, сам понимаешь.
- Да понимаю… Рассосемся, не волнуйся, Ахмет.
Ахмет не ожидал ничего подобного - сердце ка-ак сдавит! До сих пор ему сравнительно легко удавалось смотреть на своих семейников, обрекаемых им на смерть. Но сейчас, похоже, ситуация дошла до медленно соображающего тела. Тело с душой поняли, наконец, что собирается сделать тот, кому они честно служили столько лет. И недвусмысленно дали понять - хозяин, ты в уме?
- И это, Ахмет… проводить-то… Э! Че с тобой? Мотор? Ты давай, присядь…
Едва сдержав рвущийся наружу вопль совести, Ахмет отверг проводы:
- Ни хера, здесь занимайтесь, дойду.
- Ладно, не сомлевайся, изладим. Впихнем по-стахановски, да, пацаны? Без перекуров? Ладно, иди давай. Долгие проводы - сам знаешь. Короче, послезавтра ждем?
- Да. Все, давайте. - Резко отвернувшись, махнул рукой жене: - Пора.
Впрягся в телегу, и повез свою семью из-под очередного пресса. Пока шел по городу, внимание было отвлечено - смотреть по сторонам надо было тщательно: столь ценный кусок по улицам Тридцатки еще никто никогда не возил. Едва телега скрылась в леске за стрельбищем на окраине, где Ахмет решил подождать часок, чтоб отрубить возможный хвост, со стороны дороги на Вениково послышался низкий гул десятка дизелей. …Ебтыть, вот оно… На полчаса задержался бы, и пиздец, а? Полчаса!…
Не удержался, решил-таки взглянуть, как выглядит его страх. Оставил бабе АПБ, влез на стрельбищную вышку, навел монокуляр. Команда чистильщиков разворачивалась на площадке перед бывшим КПП. Было видно - работают профи, которых долго и жестоко дрочили. Едва остановившись, колонна тут же рассыпалась на функциональные звенья, расположенные настолько продуманно, что Ахмет не отметил ни одного человека, перебегающего от машины к машине. Зашипело, словно открыли свежий кислородный баллон - с направляющих на гражданской фуре стартовали два БПЛА, на несколько секунд осветив площадку багровым выхлопом ТТСУ. Два взвода выдвинулись в охранение, высадивший их транспорт тут же дунул обратно, видимо, за подкреплением. …Че это у них шлемаки такие здоровые? Как прям у водолазов… Все четко работали, достаточно упомянуть, что генератор застрекотал через пару минут с момента прибытия колонны. Удивительно - кабеля с генератора тянутся к двум тентованным КамАЗам, что на них питать? Однако его недоумение быстро разъяснилось - кузова распахнулись вдоль; "тенты" оказались просто качественной маскировкой. Заныли привода - из ближнего к Ахмету кунга в ночное небо стало подыматься, раскладываясь, что-то непонятное - то ли антенна, то ли… Оборвался вой гидропривода, звучно щелкнули фиксаторы. …Бля, а не лазер ли это? Щас как пожгут всю Тридцатку прямо отсюда, не подходя даже… Из второго кузова выросла скромных размеров тарелка, принявшись размеренно покачиваться, отклоняясь вверх-вниз не больше, чем на пару ладоней. Вдруг все, кто попадал в поле зрения Ахмета, дружно подняли руки и потрогали что-то на своих мотошлемах. …Ага, команда какая-то поступила. У них там наушники, значит. Так, а это не снайперы ли выдвигаются? Бля, надо тикать, че-то прицелы у них слишком здоровые, даже для ночных. Как бы не тепловизоры оказались… Ахмет спустился с башни и побежал к телеге, стараясь прикрываться складками местности. …Сука, бегу как крыса! У себя, блядь, дома! От водолазов каких-то сраных. О, кстати. Это, похоже, они ту самую херню развернули, которой пожгли тех, в арсенале. А шлемы - это по ходу защита от излучения! Эх, щас бы утеса на башню, лент пять сочленить, и как дать по ним, пидорасам… Длинными, на расплав, без перерывов, пока пердеть не начнет… Какой-то частью сознания он чувствовал, что угодил в ту самую "сильную точку", где сошлись сегодня линии жизни всех, находящихся в радиусе пяти километров… …Дождаться начала операции, дать взводам зачистки углубиться в руины и разнести к едрене фене оба КамАЗа с генератором. Сдается, без этой сраной электроники ни один зачищальщик больше десяти минут не протянет… Это было правдой, зачищающие готовились войти отнюдь не в травоядный Миасс пятилетней давности…Вполне возможно, что уцелел бы и сам… Однако слишком много "бы" выстроились в ряд, а в леске за сгоревшей заправкой ждала баба у телеги со всем его имуществом - и Ахмет подошел к вопросу реалистично.
Вытянув взвода в боевой порядок, взводные позатыкали забивающих эфир - пора выходить на единую частоту, до начала операции оставались считанные минуты. Командир в полной форме и при галстуке сидел в фуре узкоглазых, которая на момент операции преврашалась в маленький Генштаб - на десятках мониторов шла картинка. Техники возили мышами, но уже расслабленно - все работало штатно. На штабном мониторе появилась ненавистная рожа куратора, ехидно улыбающаяся Командиру. …Хуй тебе, пшек вонючий. Тямы не хватит, меня подловить… - козырнув, злорадно подумал Командир, принимая рапорта взводных о готовности. Куратору в самом деле ничего не светило - за спиной Командира был уже не один десяток подобных операций, рука набита. Наконец, последний взводный доложил:
- …Сэведж-фест, Севедж-фо зэ рэди.
- "Из э" реди, бля, мы уже пишемся. Инглиш пересдавать будешь. Айм Сэведж-фест. Вэлл, лец гоу, гайс! Тэйк зэ бастардс!
Ярко-зеленые точки на главном тактическом планшете дернулись и поползли.
В подвале Углового Ахметкиного упали, как подкошенные, Серб и оба пацана. Воя и разрывая ногтями кожу на голове, они катались по полу все то время, пока мрак подвала не разорвал мощный голубой луч светодиодного фонаря. В подвал осторожно сунулись трое инопланетян в пластиковых латах и зеркальных шлемах. Один навел на замызганных оборванцев странного вида ружье, двое шустро обыскали подвал. Сложив дергающиеся тела в кучу, один из солдат аккуратно поставил в паре шагов цилиндр защитного цвета, исторгавший струю белесого прозрачного дыма. Подперев дверь снаружи, инопланетяне деловито потрусили дальше, аккуратно обходя горящие на планшете оранжевым отметки допотопных мин.
Им здорово не повезло - снова выделенные русскими свиньями в небольшую группу, они только и знали, что зачищали дом за домом, не останавливаясь для тщательных обысков. А эти русские ублюдки снова притащат после операции кипы старых, зеленых еще баксов, жирные связки колец и цепочек. Может, даже брюлики. Нет, к русским нельзя поворачиваться спиной. И куда только смотрит руководство Erinys, ведь налицо мафия: командиры русские, и все трофеи - только своим. Хотя и в руководстве Erinys тоже хороши - при найме обещали антураж чуть ли не в духе Второй Мировой, а здесь…
Когда за спиной, уставшей напрягаться в ожидании выстрела, остался последний садовый кооператив, навалилось. Ахмет обнаружил, что "терзания совести" - отнюдь не возвышенный эпитет. Душу рвало граблями. Выворачивало, как с полного стакана крепкой кислоты. От боли организм не чувствовал груза, и Ахмет тащил телегу быстрым шагом, словно пустую, уставившись невидящими глазами в темноту.
Отвыкшая ходить пешком баба попробовала было похныкать, но муж рыкнул с такой яростью, что до самых Хаслинских болот добежала без единого звука, боясь привлечь к себе его внимание. …Хорошо, что недавно здесь прошел. А то тащил бы щас телегу по лесу… Пока обходили Хасли, крысы, грызущие Ахметово нутро, попритихли. Похоже, им нравилось сидеть в Ахмете и вовсе не улыбалось получить пару зарядов картечи, нарвавшись на случайного хаслинца.
На дневку Ахмет затолкал телегу в куст на перешейке между болотин, ограничив возможность подхода двумя направлениями. Отойдя на полста метров, залег, убедился - сектора встали удобно. Свистнул бабе: спи, мол, надо будет, разбужу; и закурил последнюю за ночь сигарету - на посту не покуришь, день настает, случись мимо хаслинский лесной человек, враз по запаху выкупит.
Ахмет лег на спину, погонял ренген в тестовом режиме - вроде все нормально, от усталости даже острее все как-то. Значит, можно полежать и подумать. Забросил гудящие ноги на ствол березы, упер поудобнее и расслабился.
… Выйду сразу, как проснусь - стемнеет, не стемнеет - по барабану. Тогда у трассы буду около пяти, в самый туман. За Аллаками уже зона ответственности охраны дороги, значит, после Кисегача накрываю телегу серебрянкой и перехожу трассу правее Тюбукского поворота - там от блокпостовского радара горушка прикроет. Проскочу, эти до солнца ездить не любят, проскочу. Туман часов до девяти стоит по этому времени, лишь бы дождя не было…
Вроде как все срасталось, имущество вывезено из Тридцатки, на хвосте никого, одна проблема - крыса в животе. Ахмет даже не предполагал, что отпоротый косяк может наказываться не снаружи, а изнутри; что собственное тело может, оказывается, так окрыситься, и - на кого? Да на себя же, вот дурь-то какая! Думать об этом было страшно - получалось, что он сердится сам на себя, к тому же оттого, что какая-то его часть начала возбухать. Ахмет твердо знал, что вот такие штуки называются шизофренией, и шизофреником стать не хотел, поэтому усилием воли заставил себя не думать на эту скользкую тему, переключившись на более отдаленное по времени планирование. Хотя особо планировать было нечего - все равно исходить придется из конкретной обстановки; но идея была так красива, что так и тянуло пробежаться по ее контурам еще разок.
Вернувшись тогда от Кирюхи, ясно давшего понять, что действовать заодно не намерен, Ахмет долго сидел над картой в каком-то ступоре. Нигде ему ничего не светило - кроме, разве, заряда картечи в голову. Все сколько-нибудь перспективные экологические ниши в округе были заняты, и добром их никто не отдаст, каждый бизнесок - это с десяток торчащих во все стороны стволов. Можно, конечно, прийти и выкосить к чертям всех до тележной оси, но… Этим подашь не очень обнадеживающий сигнал соседям, и такого беспокойного окружение может запросто сообща прихлопнуть - во избежание; кто его знает, может, он завтра еще захочет, правильно? Правильно. Не, не катит. Да и главное - заниматься самим бизнеском просто некому.
Наконец, осенило - достаточно было, оказывается четко сформулировать вводную. Не решение, сказка. И в бизнес лезть не надо, и конкурентные преимущества техники реализуются в полной мере - красота; даже определенные перспективы врастания без особой войны вырисовываются. Ахмет решил временно сесть на высотке возле богатого озера Чебакуль - арены непрерывной вялотекущей бойни сразу четырех деревень, и продать свое появление как можно дороже. …Там и с Саров, и Каракульмякские, и с самого Чебакуля, и Кунашакские - те, кому на Уелгах ловить не дают. Сяду на бугре, миной обложусь, и кроме как в туман хрен они у меня на промысел выйдут. Утес достанет и по озеру везде, и сами деревни на излете - но достанет. Главное, первый наезд отбить не просто надежно, а подавить, чтоб охуели … Ахмет нехорошо улыбнулся - в тех местах огрызок чуть не за артиллерию катит, а тут на голову падает грамотно оборудованная позиция крупнокалиберного утеса - да с ПК впридачу; бабе тоже попервам пострелять немного придется. Будет полное впечатление трех-четырех стволов. Такая позиция не подарок даже для не первый год воюющего мотострелкового взвода, что говорить уж о ватаге колхозников, самое грозное оружие которых - двенадцатый калибр, а весь боевой опыт - шмальнуть из камышей по лодке конкурента. …Не, выхода им не останется. Когда после первого знакомства своих похоронят, старшие решат объединиться и задавить толпой. Тут я их, сук, на МОНки огнем выгоню - после МОНок им ой как воевать неохота станет. Эх, только бы с первой минуты не полезли, мне б только двое суток на подготовку. Двое суток. И вы все попали. Второго наката они сами не выдержат - у них каждый боец на счету. Чьих-то больше, чьих-то меньше покрошу - и ихний военный баланс сломается безвозвратно. Как результат - каждый захочет меня к себе затащить. Сначала самый слабый прибежит с платком на палке. Его отошью, он чисто информацию унесет, а вот как рассмотрят ее люди посерьезнее, тут и договоримся. Главное, чтоб у курбаши дочка была, замуж возьму, и тогда все, обратки нет, родство…
Дорога выскочила из жидкого березового леска, разрезая последнее поле на пути к трассе. Все, только пересечь, а на той стороне нормальный густой лес и подзаросшая, но все еще неплохая, и, главное - безлюдная дорога до нежилого Кулужбаева. Ахмет прислушался к себе - нет, тишина. Тихо и по правую, Куяшскую сторону, и слева - с Мусакаева и Караболки. Насыпь трассы призывно чернела в образующихся и тут же вновь затекающих прорехах в кисельной мути тумана. Дождавшись окна между часто снующими спутниками, Ахмет решительно сдернул с поклажи серебрянку и впрягся в телегу.
- Айда, моя хорошая. Как ты, нормально?
Жена молча кивнула, сворачивая свою и Ахметову накидку.
- Потерпи немного еще. Скоро придем.
Времени достаточно - тридцать минут до спутника, и часа два до начала движения по трассе. Тюбукский блок-пост далеко - пусть засекают; от Куяшского прикрывает пологая, но вполне достаточная высотка. Ахмет выкатил телегу из кустов на обочине и рванул вперед, в веселом остервенении завершающего долгую работу порыва. Звук мотора он засек поздно - когда до трассы осталось меньше двухсот метров.
…Блядь. - четко сказал про себя Ахмет. - Проскочил, называется. По свежачку.
- За телегу зашла, и все только по команде.
Шишига приближалась к повороту, сбрасывая скорость…Не проедут. Повернут. Бля, ну нахуя оно вам надо, ехали б и ехали себе… Ахмет разжал усики чеки, выдернул, и опустил боеготовую РГОшку в карман, легко, чтоб не затекли пальцы, прижимая скобу. Шишига свистнула тормозами и остановилась в семидесяти-восьмидесяти метрах. На крышу кабины из кузова кто-то положил пулемет и припал к нему, готовясь страховать еще не вышедших товарищей. Пауза. …Совещаются, падлы. Кому нас шманать идти… Пришло ненужное знание, как надо было сделать, чтоб не попасть так по-дурацки, и Ахмет поклялся сам себе, что, как только отвяжется от этих пидоров, тут же, на дороге, сделает все как надо. …Щас одно лишнее движение, и очередь. С-сука, надо было сразу телегу - в кювет, и на тысяче еще выдуть по ним с полкоробки, хрен бы они за мной в лес полезли, на растяжки. Хотя хуй бы я до спутника от них отвязался. Откуда ж вы, пидарасы, выскочили. Да хули теперь… Первый вылез из кабины. Типа старший, значит…Точно. Пушка нестандарт, значит - недешевая… Вытащил, как глисту из жопы. Нда-а, товарышш, по ходу, ты это нечасто делаешь. Это гут… Из кузова, хлопнув свернутым пологом, спрыгнули двое. Один явный волчара, другой……а другой, блядь, тоже. Сука, надо же, нарваться на грамотных уродов, - тоскливо подумал Ахмет, - Че ж не лохи, а? Как же, сука, несправедливо-та выходит… Уроды тем временем выдвинулись вперед, принимая сектора, и с неспешностью, от которой у Ахмета захолонуло внутри, пошли к телеге…Блядь. Больше одного раза не дернусь, да че там, раз бы дернуться… Волчары приблизились, и Ахмет рассмотрел их. Казахи. Старший - турок, или юг. Или еще грек какой-нибудь, или вообще румын…Да похую, лох, на него кладем. Главное, вырубить казахов. Надо положить между ними, точно. Метров на десять когда подойдут, не больше, они тогда сойдутся на шесть-семь, шанс есть нормальный, хоть по одному, но оба получат, да еще волной прибьет, время будет. Так, пока не подошли…
- Как увидишь, что гранату бросаю, сразу же, поняла? в этот же момент стартуешь и ломишься. В лес, справа от дороги, изо всех сил. Посмотри туда. Видишь лес? Туда, со всех сил. Чтоб между тобой и машиной всегда была телега. Не останавливаешься, бежишь, пока можешь. Ждешь меня там. Поняла? - не двигая губами, прорычал жене Ахмет. - Встань за торец телеги, но чтоб эти видели твои руки. Подойдут, на них не смотришь, только на меня. Как кину - бежишь. Я спрашиваю - поняла?
- Да.
…А боевая какая у меня баба-то, а? Тут многие дяди скисли бы, а она вон че, в голосе мандража не слышно, по ходу, я тут больше ссу, чем она…
РГОшка легла аккурат между казахами, остановившимися в семи-восьми метрах по дурацкой команде старшего. …Довыебывался, лошара!… - успел еще злорадно подумать Ахмет, падая спиной назад - опрокидываться он начал еще до завершения броска. Не помогло. Два осколка - полуграммовый и большой, грамм на пять-семь, дружным дуплетом хлестнули по телу, вмяв подпаленные куски свитера сквозь мышечную ткань во внутренние полости. Сгоряча не почувствовав особых повреждений, Ахмет вскочил и метнулся к возящемуся в пыли оглушенному казаху, хватая его М-16. …Получилось! Еще посмотрим, суки! Сейчас только бы пулеметчика, а там… Выкинул патрон и только начал движение к обочине, как почувствовал всем телом приближающийся топот жены. Сменил курс, на ходу прикрывая бочину автоматом, рывком развернул ее к лесу: "Дур-ра! В лес, бегом!" - но с машины ударил очухавшийся пулемет. Ворот жены вырвало из руки. Ахмет успел заметить, как она катится в невысокий кювет, и очередное попадание встряхивает все ее маленькое тело, словно плюшевую игрушку. Утробно, животом зарычав, он поднял винтаря и начал рывок, опорожняя магазин в сторону машины, но казах за браунингом уже пристрелялся, и Ахмет на первых же шагах напоролся на короткую очередь.
Адреналин не давал вырубиться. Ахмет безучастно наблюдал, как из машины, непонятно как прилепившейся к вертикально вставшей тверди, горохом сыпались приземистые казахи, и забавно перебирая короткими ногами бежали к нему по отвесной стене дороги. Потом он перевел взгляд ниже и увидел серое небо, удивляясь отсутствию облаков, пока приклад винтовки не опустился ему на голову, выбивая из глазницы желтовато-сиреневый шарик в кровавых прожилках.
Ахмет лежал, совершенно перестав чувствовать свое тело. Не было боли, не было никаких эмоций. Вернее, была одна, но такая огромная, можно сказать, всеобъемлющая, что от этой огромности ее как бы и не было. Он понимал, что умирает, и все же никак не мог принять сам факт - еще десять минут назад ничего этого не было, и баба спокойно шла, положив руку на трясущийся и качающийся скарб, и он тащил свою телегу, кривясь от неприятных мыслей о будущем; впереди были заморочки - но решаемые; от того, что осталось за спиной, удалось, наконец, отвязаться, и крыса притихла, перестав кусать за ту несуществующую нерву… Даже сейчас, когда рука, при падении подвернувшаяся под тело, ощущала под одеждой толстый слой холодца из остывшей крови и ясно говорила - ее слишком, слишком много, это уже все, Ахмет демонстративно не признавал окончательности случившегося, прямо как в детстве, когда можно было подвергнуть отмене любой эпизод игры, отбежать в сторону и кричать: "Несчетово, несчетово!" Но сегодня почему-то все было счетово, и это было так неправильно - почему, почему именно сегодня?!
Тем временем тело его еще упиралось - пальцы на вывернутой руке скрючивались и разжимались, бока ходили ходуном от беспорядочных судорог, в штанах негромко потрескивало - умирающий организм, неизвестно на что надеясь, выталкивал из себя дерьмо.
Допинывать его не стали, было ясно, что вот-вот сам сдохнет, да и больно уж много кровищи стало течь после нескольких первых ударов, пачкая казахам штаны и ботинки. На бабу внимания никто не обратил: старая грязная марамойка, лежит, как живые не лежат.
Время поджимало - за все, конечно, отвечать теперь покойному уорренту, но срыв тревожного выдвижения такая штука, в которой лучше не засвечиваться. Компьютер ничего не забудет, и для личного рейтинга такие штуки без последствий не пройдут; опять же, по деньгам всяко потеряешь… Поэтому казахи, не отвлекаясь, подтянули шишигу и быстро распотрошили тележку, перекидав в кузов Ахметово выходное пособие. Хорошая оказалась тележка - сверху всякий триппер, а под ним ничего лишнего, все или сгодится, или можно неплохо продать.
Ахмет потянулся, пытаясь отодвинуть оставшийся глаз от какого-то смутно видимого растеньица, закрывавшего ему жену, но от этого движения внутри как бы лопнуло что-то тонкое. Ахмет почувствовал, что, выдохнув, не может сделать следующий вдох, земля стала жидкой, и он словно лежит на пленке, покрывающей неуверенно дрожащий бассейн, и вдруг он стал приподниматься над этой пленкой и стремительно распухать, все быстрее и быстрее; его перестало грузить, что он так и не сделал вдох - да хер с этим вдохом, когда заполняешь собой вселенную…

Предыдущая страница 18


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Беркем Аль Атоми - Мародер

Беркем Аль Атоми

Мародер

Цикл: "Мародер" - 1

 Читать книгу

Аннотация

Бесчеловечный роман широкоизвестного сетевого автора рассказывает о торжестве западной демократии на Урале.Рыба сгнила с головы. Засевшие в Кремле агенты влияния других стран сделали свое черное дело под прикрытием гуманистических либеральных лозунгов. Коррумпированные политики продали Россию, разрешив ввод натовских войск для контроля за ядерными объектами и "обветшалыми" пусковыми установками.Так пришел знаменитый Полный Песец. Холод, тьма. Голодные одичавшие жители некогда развитого промышленного города истребляют друг друга за пригоршню патронов или пластиковую бутылку крупы. Во что превращаются люди на грани выживания, как происходит естественный отбор в условиях тотальной катастрофы, кем становится простой обыватель в мире насилия — многие страшные тайны скрывает в себе "Мародер".

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel