Беркем аль Атоми - Каратель

1 Беркем аль Атоми

Когда умрешь, ничего не должно болеть. А я умер. Почему же так больно.
Прошло сто лет. Или сто семьдесят, или тысяча.
Как, оказывается, хуево на том свете. Точнее, теперь это «этот» свет. Точнее, тьма. Еще столько же, или втрое больше.
Интересно, почему я думаю. Наверное, это тоже наказание. Странно. Я - это кто.
Минута - или геологическая эра. Или астрономический день. Или День Брамы.
Кто я. Странный вопрос. Я - это то, что думает в темноте. Хотя есть мысли, и есть темнота. И все. Кто же их тогда думает.
Еще столько же.
А, понял. Надо же, как просто.
Еще сколько-то.
Значит, если хочешь быть - надо, чтоб стало время. Получается, я хочу быть? Я, кажется, уже был…
Еще немного. Или много. Там это без разницы - много, немного…
Выходит, хочу. Че-то темно. Свет.
И стал свет. И время, и Земля, и Солнце, и крохотный грязный поселок на берегу огромного свинцового озера; и едва различимый запах крови, гари и пороха, долетающий с заката.
- Эй! Яхья-бабай! Твой вонючий маймун проснулся, ползет! Иди лови его, пока не уполз! Выпалив это, сунувшийся в двери пацанчик сморщился и исчез, прихлопнув дребезжащую дверь. Сразу несколько баб, мездривших вонючие шкуры, вскочили и пронзительно заорали ему вслед; им яростно ответили работающие ближе к дверям - в спины здорово несло из сеней, октябрь нынче задался более смахивающим на декабрь, разве что снега все нет. В этой избе проблема "закрыть-оставить приоткрытой" всегда вызывает напряг - дальним от входа невозможно дышать, ближним дует в натянутые поясницы и обветривает руки до сеточки кровавых трещин. Старик в ветхой солдатской шинели поднялся и осторожно пробрался сквозь разгорающуюся перепалку. Было заметно, что он опасается женщин, хотя все очень вежливо давали ему пройти.
Выйдя на улицу, старик зябко поежился, заворачивая поплотнее старые мослы ветхой рваниной; не поднимая головы, машинально поискал солнце - нету. Давно уже нет солнца, недели две? Больше…
Когда были русские, по тилявыср нарядная кызым говорила, что «фронт» или «цыклон». Она не понимала, что говорила, и те, кто научил ее так говорить - тоже не понимали, но все равно подучивали красивую кызым произносить пустые слова; урысы почему-то думали, что все знают. При этом не знали совсем ничего, даже самых простых вещей - что те же облака, застилающие солнце ТАК долго, делаются людьми. Нелепо - сами же рассказывали про фронт, и сами разводили руками…
Старик знал, что такое фронт. Сначала Волховский, потом, уже после госпиталя, следствия и тюрьмы - Четвертый Украинский. Потом еще Салехардский, и перед самым освобождением лагерный опер накрутил еще чирик. Старик не сердился на опера, молодого нервного белоруса, тот закрывал срочное требование по контингенту на Базу-10, очередной фронт старика. Правда, фронтами это звали, лишь насмешливо обозначая масштаб потерь, потери там были действительно почти как на фронте, но жизнь гораздо хуже.
Фронт - он от людей; что на земле, что на небе. Люди не хотят видеть свою жизнь и заслоняют солнце - вот и все. Если бы люди дружно захотели, солнце вообще перестало бы светить, или наоборот, светило бы сильнее, или мигало. Но люди не хотят Солнце, они хотят фронт, и он появляется.
Люди чувствуют, что мир - это война, но не могут понять, что и война - тоже мир, и кидаются в крайность. Мир или война. Да, у Реки всегда два берега, а не один; но главное не берега, а сама Река, которую люди не видят. Главное всегда скрыто.
Старик шел по пустому поселку, привычно благословляя места, где люди едят, спят и совокупляются с женщинами, легко растворяя в бесконечности завязывающиеся возмущения. Если раньше, когда был стар и силен, он силой задавливал бы их в землю, то сейчас, дряхлым, с краешком тюбетейки, еще торчащим из поглотившей его тело могилы, он ощущает Землю как себя, и не хочет делать ей больно. Эта работа больше не требует гробовой тишины в голове, и старик не мешает мыслям тихо струиться, следуя вечной Реке, несущей все в этом мире:
Люди могут это делать, и могут делать многое другое, но не хотят знать о своей силе. Почему-то слабость кажется им сладкой. Им нравится быть слабыми, нравится быть рабами. Конечно, те великие Знающие, которые называют себя Мастерами, те, которые сделали людей такими для своего удобства - тоже причина, но главное в самих людях. Когда человек не хочет чего-то всем сердцем, то никакой Мастер не сможет ничего изменить. Знание и незнание не главное. Главное - сердце, оно сильнее всего в мире, потому что больше мира; даже сам Тенри только часть сердца любого, самого жалкого и слабого человека…
Старик достиг последнего дома поселка. Осталось совсем немного, но как плохо идут ноги, не успевают вовремя подыматься и опускаться… Да, осталось совсем немного, это точно. Сейчас бы посмотреть на солнце и выпить немного его теплого белого золота, но солнца нет, и неоткуда взять силы. А ведь еще заниматься с этим человеком. Тенри, если ты велел мне забрать его у духов, то дай же и сил… - снова бесстрастно ворчит старик. - Простой силы для тела, чтоб хотя бы вымыть его. Я не мыл его уже два дня, Тенри. Человеку не годится быть грязным.
Только где Тенри в этом человеке? Он выполз из землянки и лежит в грязи, воняя даже на холоде, и кажется, что мерзлая грязь растаяла под его головой - там, где в единственном глазу углем горит ненависть, не обращенная пока ни на кого конкретно, абстрактная, но от этого еще более жуткая.
Вот чего так испугался маленький Рашат, - думает старик, подымая вырубившегося человека с грязной дороги, - Жаль. Он неплохо помогал, взять хотя бы ту же воду. И тут же забывает о мальчишке, которому не суждено принять Знание - старый Яхья дождался.
До озера меньше ста метров, но старик до вечера набирает и греет воду. Хорошо, хоть курбаши Ульфат велел без разговоров снабжать старого Яхью дровами. Старик Яхья жжет эти дрова, греет воду и моет человека, обходя багровые затягивающиеся раны на синем теле. Уже месяц прошел, как человек появился в землянке старого Яхьи, и старик успел привыкнуть и даже привязаться к обузе, несмотря на то, что месяц назад изо всех сил желал ему смерти. Может, это из-за того, что старик достал из его ран немало разного металла и теперь отвечал за то, что не дал наступить неизбежному? Впрочем, сам Тенри послал этому человеку и смерть, и спасение, выдернув его с самого дна Нижнего Мира и положив на лежанку в землянке Яхьи, бывшего багучы - а ныне дряхлого, пережившего человечий век старика, ждущего смерти каждую ночь.
Когда Яхья-бабай увидел нацеленную на поселок опасность, то понял: это конец. На обе прибрежные деревни по склону времени спускался маленький уголек, и было ясно - уголек этот не остановится, пока не выжжет все дотла. Смерть, проступавшая на лицах некоторых мужчин, определилась - да, этого я забираю. Мало того - к отмеченным все прибавлялись и прибавлялись новые избранники; приближающийся уголек хотел взять всех. Яхья переглянулся с курямце, живущей в соседней деревеньке - ты как? Хоть что-нибудь сможешь? Курямце Гульюзум-аби, хоть и была в молодости ученицей самой Яшчерэ, но тоже лишь пожала плечами: Что «как»? Да никак. Сам видишь.
Яхья видел. Задержавшись ночью, рано утром уголек вспыхнул и понесся на людей, воя и разбрасывая кровавые искры. Сердце старика сжалось: хоть ничего неправильного не происходило и каждый отмеченный смертью просто следовал Реке - но многие явно не закончили свой путь, их линии грубо обрывал этот неведомо откуда взявшийся пришелец.
Однако на смертоносном пути уголька внезапно встала огромная сила, такой Яхья не то что не видел, но даже не мог себе представить; как может таракан представить танковую дивизию? Наверняка он считает, что она - нечто настолько же большое и страшное, как и тапочек.
Уголек разлетелся на искры, едва коснувшись вставшей на его пути невидимой стены, и Яхья радостно поблагодарил Тенри и Землю за неожиданную милость, одновременно с удивлением осознавая, что это не совсем милость, и что у него теперь появилось одно важное дело.
Тенри, отчего именно этот? Старик глядит на еле вскинутого на лежанку человека. Он снова на той стороне, его грудь вздымается неестественно редко. Значит, он сейчас далеко. Иногда старик замечает, что вдох от выдоха отделяют минуты.
Человек бродит в нехороших местах, ищет чего-то, расталкивая бире и отшвыривая с дороги эйе, словно невесомые снопы; ненависть делает его неуязвимым, он рыщет по мирам, скрежеща зубами, не замечая, как под его ногами лопается и рвется нежная паутина связей, тянущаяся из невообразимо далекого Начала Всего. Человек встречается с невероятными сущностями, даже имен которых не слыхал ни Яхья, ни самый сильный из его учителей, но не уделяет им и капли внимания, расплескивая их тела на своем безумном пути. Словно добела раскаленное лезвие, погруженное в мозг, человек нарушает все подряд - но остается живым; на нем даже зарастают раны, только бывший глаз неустанно сочится гнойной сукровицей, за ночь заливая человеку все лицо. Старик никогда не видел ничего подобного - но ни Земля, ни Тенри не останавливают человека. Видимо, им нравится то, что он делает.
Если б старик мог видеть, что сейчас происходит… Хотя Земле с Тенри лучше знать, кому и для чего дать кусочек общей работы; старик превосходно справляется со своей - и этого более чем достаточно.
А сейчас Великие Мастера, одержав последнюю, окончательную победу, к которой кропотливо шли много тысячелетий, в тревоге. Все враги сокрушены, из всех сбитых в отары овец вырвано даже не их старое мерзкое суеверие - основа неуправляемости, а даже и тень воспоминаний о чем-то ином, кроме сияющей Истинной Реальности, искусно созданной Мастерами. Творение их безупречно - в безвыходность его лабиринтов вложен ледяной нечеловеческий интеллект, Пирамида крепче алмаза и рассчитана на вечность, не меньше. Но сотрясается сама основа их творения, и не надо быть одаренным провидцем, чтоб понять - свежевыстроенной Золотой пирамиде не устоять, с последним камнем, завершившим ее строительство, в нерукотворном основании появилась первая трещина, необъяснимо глубокая - и углубляющаяся.
По всей Земле, в каждом из раздавленных Великим Строительством селений лежат умирающие, и их отлетевшие души больше не спят, убаюканные сытостью и теплом; или борьбой за спасение тела, что отвлекает от вечности не хуже телевизора или деланья денег. Мастера промахнулись. Собственно, они не могли не промахнуться, так было уже не раз, и не раз еще повторится: замерзающий посреди мертвого Красноярска мальчик ищет маму, которая кормила его - и не понимая, куда забрался, рвет собой нити, держащие Важное; тут же сгорая, но уже сделав свое дело. Задушенная вирусом в подмосковном гуманитарном лагере мама в предсмертном бреду ищет сына - и вспарывает на Той стороне кровеносную систему, питающую силой основу Пирамиды, материнское отчаяние позволяет ей продержаться чуть больше. Есть и такие, как Ахмет - расстреляные по старинке, сожженые лазерами и импульсными установками, испепеленные вспышками чистого ядерного оружия, издыхающие под гроздьями люизитовых нарывов - да и просто заморенные голодом или растерзанные на мясо в вымерших городах. Эти уже похуже детей и женщин - превратившиеся в чистую ненависть, на одной жажде мести проникающие туда, куда заказан путь даже Хозяину Мастеров и в слепой ярости крушащие все подряд, рвущие само тело Мира; но Мир не против, как не протестует человек, отрезающий излишне отросшие ногти.
Мастера проиграли - ибо вообще начали игру; да еще осмелившись мозолить глаза Тому, кому ничего не стоит перевернуть их жалкий стол и развеять по ветру игроков.
Ахмет открыл глаза и заметил непривычное ощущение - левый глаз, похоже, склеило гноем, он не открывался. Попытавшись его протереть, Ахмет не смог поднять руку - вроде бы не привязанная, она никак не хотела отрываться от простыни… хотя, кажется, это сено… Где это я?… На мгновение ему показалось, что сейчас восемьдесят четвертый год, и он на рыбалке в деревне, но в голове тотчас вспухла грозовая туча воспоминаний, уходящая на километры в кровавое небо. Ахмет вспомнил все, и едва не откусил язык, удерживая клокочущее в горле рычание. Примерно час он лежал, все так же глядя в потолок, из глаз его обильно текли слезы - и из здорового, и из ямы на месте выбитого.
Потом внутри стало пусто, совсем как в колодце до Самого Низа, отныне постоянно зияющем под Ахметом. Ахмет бесстрастно побалансировал на его краю - и не увидел различия между «упасть» и «остаться», но за собранным из множества осколков окном кружился снег, и он машинально решил выйти посмотреть. Скинуть ноги с лежанки удалось минут за десять, но в накатившем тупом упорстве он добрался-таки до дверей, шатаясь и хватая корявую стену высохшими руками.
Навалившись всем телом на дверь, замер - мощная боль едва затянувшихся ран чуть не вырубила его; все тело казалось одной сплошной раной.
- Рановато. - Ахмет попытался вслух прокомментировать постигшую его неудачу, но из горла вылетели какие-то совершенно чужие звуки, даже отдаленно не похожие на его голос. - Дверь немного того.
Вернувшись на лежанку, он долго восстанавливал сбитое дыхание; перед глазами роились симпатичные беловатые искорки и шикарные сиреневые круги, плавно меняющие оттенок с фиолетового на голубой. В какой-то момент он понял, что откуда-то знает, как можно выкрутиться и все-таки пойти посмотреть на снег, оставив здесь пришедшее в негодность тело. Отложив в сторону вяло мигающую мысль, что это, в принципе, сумасшествие и надо немедленно прекратить, он дождался в череде этих кругов подходящего и нырнул в его теплое колючее марево, тотчас оказавшись нос к носу с пухлым слоем свежего снега. Снег издавал сладкий запах, и Ахмет сперва удивился - снег же не пахнет! Или… пахнет? Это недоумение словно прорубило дыру в его голове, и кто-то снаружи влил ему в голову целое ведро детских воспоминаний о снеге - таких ярких, что Ахмет поначалу не на шутку испугался и затряс головой, как чихающая собака. Спохватившись, он торопливо вернулся в тело и принялся рассматривать их одно за другим, боясь, что скоро все кончится. На заднем плане осталась свербеть досада, что не заметил, раззява, как протекал процесс возвращения - надо было запомнить, как это делается: а то так останешься как-нибудь снаружи, в виде голой души, бестолково топчущейся у покинутого тела.
Пришел старик, который, судя по всему, спас ему жизнь и лечил все это время. Ахмет хотел почувствовать к нему что-нибудь теплое и благодарное, но как-то понял, что это не тот случай.
- Да, улым, все верно. - прошамкал старик, садясь подле Ахмета. - Теперь ты не будешь чувствовать много такого, к чему привык.
- Зато почувствую много нового… - со злобной грустью усмехнулся Ахмет. - Оно мне надо, а, старик? Мне сдается, что ты откуда-то знаешь, кто я и откуда взялся. Знаешь ведь?
- Знаю, улым. Ты жил в Городе, а когда немцы стали вас убивать, ты взял жену и пошел сюда. Ты хотел сделать здесь то, что немцы сделали с тобой и твоими друзьями.
Ахмет оцепенел - простая, даже примитивная точка зрения старика вдруг осветила его жизнь с неожиданной стороны… Как просто - мелькнуло в его загудевшей котлом голове. - На самом деле, как все просто…
- Ты шел сюда убивать здешних людей, а Тенри остановил тебя. - спокойно, словно бы и не осуждая, произнес старик.
- Я напоролся на охрану дороги. Их там в это время не должно было быть… - пояснил Ахмет, чувствуя, как откуда-то подымается черно-багрововая пена ярости, заполняя гулкую пустоту внутри.
Из руки снова вырвало воротник жены, мелькнула удивленная рожа грека, пялящегося на медленно падающую РГОшку, растянутые вспышки пулемета на темном фоне грузовика…
- Нет, улым, это был Тенри.
- Ты че мне паришь, пень старый! - зарычал Ахмет, перекосившись от боли. - Какие в пизду тенри, хуенри! - однако тут же сник и расслабился. - Ладно, пусть Тенри. Мне уже как-то без разницы. Хоть крокодил Гена. Я уже труп, понимаешь, старый? Еще дышу зачем-то, но уже все, я не человек.
- Да. - неожиданно согласился старик. - Ты больше не человек. Точнее, человек, конечно; но не такой, как остальные. Поэтому ты ходил сегодня по нашей стороне, как по той - без тела. Теперь ты багучы, как я.
- Че? - ошеломленно процедил Ахмет. - Че ты там мелешь, старый?
- Тенри сломал твое старое тело и дал новое.
Встав, Ахмет довольно быстро пришел в себя, стараясь двигаться как можно больше, ходил за водой, пытался колоть дрова. Получалось не особо - тело не могло ни поднять топор выше плеч, ни принести целое ведро, а после пятидесяти метров просило встать и передохнуть. Следуя совету старика, некоторое время Ахмет честно пытался представлять себя таким же, как раньше - тяжелым и быстрым слитком из злого интереса ко всему вокруг, но эта мысль не удерживалась в теле; видимо, не находила за что зацепиться. Иногда… точнее, не иногда, а достаточно (для чего?) часто Ахмет удивлялся сам себе - почему жив этот высохший человек с серым лицом и походкой увечного доходяги? Зачем он встает по утрам, съедает картофельную лепешку и несколько вареных чебаков - для чего? Чтобы - что? В три приема наполнить ржавое ведро, наколоть щепок из смолистых сосновых чурок, легко и презрительно бросаемых у порога румяным шестнадцатилетним Иреком - мужчиной и воином? Ответа не находилось. Получалось - незачем. От выстрела в голову удерживало не отсутствие карабина или пистолета - при желании найти можно все; смерти он не боялся вовсе - боязнь чего бы то ни было казалась ему чем-то бесконечно далеким и совсем не относящимся к нему нынешнему, как детский онанизм или стирание двоек в дневнике. Обременить собственной смертью некого, в «жизни» здесь он не видел даже проблеска смысла, нигде и никто не был ему нужен - ни одно живое существо не занимало его, он остался один на один с громадой Мира, безразлично наблюдавшего за ним мириадами холодных глаз. И дел в этом Мире у него больше не было, даже пустяковых.
Старик видел, что ситуация с его восприемником спокойна, и не лез лишнего. Пусть призывник высрет последние домашние пирожки и осознает, что мамой теперь у него вон тот усатый прапор. Яхья-бабай уходил в деревню сразу, как просыпался, оставляя застрявшего между мирами Ахмета хозяйничать в одиночестве, и дни напролет проводил в компании баб, пытаясь собрать немного щедро раскидываемой ими силы.
К сроку лег снег, и это отразилось даже на рационе двух единственных халявщиков поселка. Когда свежего мяса наелись все, Яхье и чужому начали то и дело отправлять то неплохие куски косули, то по целому зайцу. По идее, со жрачкой скоро должно было стать еще лучше - когда станет озеро, в поселке будет завались жирного деликатесного сырка и сига, а уж чебака станет совсем невпрожор и им начнут кормить собак. Но у каждой палки два конца. Зимнее изобилие также означает войну: слишком много людей хотят кушать и продавать эту рыбу, и каждый выход на лед будет означать смертельный риск.
Озеро стало за одну безветренную ночь, сразу же покрывшись снегом. В это утро Ахмет проснулся и резко сел на лежанке, неожиданно ощутив, что сегодняшний день будет особым. В нем будет нечто, имеющее смысл для него самого. Может быть, даже цель. Боясь спугнуть это хрупкое предчувствие, он принялся нарочито четко следовать установившемуся распорядку: дошел до озера, расколотил хрупкую корочку под пушистым одеялом и тщательно вымылся, ощущая вместо бодрящего холода растущий изнутри жар, с радостным предчувствием угадывая в нем не болезненный прорыв ждущего нас пекла, но огонь боя, выстрела, крови врага. Осторожно неся это ощущение обратно, Ахмет вдруг выпрямил привычно согнутую спину. Он больше не чувствовал себя гирляндой простреленных потрохов, развешанной на хлипком костяке и перестал дрожать над бережно сохраняемым настроением. Странное дело: настрою это нисколько не повредило, напротив - к двери землянки Ахмет вернулся другим. Ледяное спокойствие сверху и обманчиво ровный доменный жар внутри. Потеряв все мысли, Ахмет замер перед дверями, ожидая Яхью; он откуда-то знал, что старик сейчас выйдет.
Старик и впрямь скоро вышел, застегивая мешковатую шинель. Ни говоря ни слова, он прошел мимо Ахмета и двинулся к небольшому мыску, вдававшемуся в озеро сотнях в трех от поселка. Ахмет знал, что нужно идти за ним вслед и молчать.
Берег казался исчерканными тушью полями необъятно-белого листа. Черные корявые деревья с легким снеговым пухом на неподвижных ветках, замершие навытяжку островки камыша вдоль береговой линии, редкие валуны, чернеющие из-под снежных накидок. Из-за легкой сплошной пелены заснеженная гладь озера сливалась с небом, и верх с низом казались придуманными и абстрактными штуками, весь мир округлый и цельный, какие еще «верх» и «низ»? Тишина вокруг очень тонко совпадала с тишиной внутри Ахмета, и он не сразу заметил, как Яхья начал припадать на правую ногу, с силой ударяя в землю подошвой. Ахмет хотел было подумать, что старик оступился, но не стал: жалко было нарушать торжественную тишину, образовавшуюся из молчания внутри и снаружи. Пройдя за топающим стариком несколько шагов, Ахмет почувствовал неудобство, что-то мешало ему, нарушало острое чувство слияния с миром. Продолжалось это недолго - заметив, что пуповина, связывающая его со всем вокруг снова свободно пропускает все туда и обратно, Ахмет без удивления обнаружил, что тоже притопывает на правую ногу, копируя движения старика. Отчего-то такое поведение помогало сохранять так понравившуюся Ахмету цельность, и даже давало надежду на еще более полное слияние.
Старик поднял руки к груди, словно достал что-то из-за пазухи и остановился. Не заметив как, Ахмет оказался напротив него, спиной к озеру. В ладонях старика спокойно сидела небольшая сорока, блестя любопытно-пугливыми черными бусинками глаз и не делая никаких попыток освободиться.
Старик протянул ему сороку, и Ахмет неловко устроил в ладонях горячее тельце. Сорока возмущенно заверещала, затрепыхалась, отдавая в ладони четкое желание вырваться и улететь.
- Возьми ее за крылья, крепко. - властно приказал старик, и Ахмет машинально повиновался, переворачивая почуявшую недоброе птицу на спину и фиксируя ее крылья.
- Откуси ногу. - какая-то часть Ахмета поперхнулась удивлением, но, не успев раскрыть рта, тут же растворилась в сегодняшней особой целостности.
- Какую, реши сам.
Ахмет неловко поймал царапающуюся лапу и прижал зубами сустав, вопросительно взглянув на старика. Тот только прикрыл глаза - кусай, мол.
Сустав влажно хрустнул на боковых клыках, во рту горько вспузырилась соленющая сорочья кровь. Сорока в руках дернулась и замерла, и снег перед глазами Ахмета вскипел розовым, зеленым и сиреневым, озеро подо льдом приобрело черноту глубины и ощущение омута, а небо раскрылось, лишившись туч и став жемчужным и переливающимся.
Что- то подсказало Ахмету дальнейшие действия: надо подойти к озеру, стать четко на границу воды и земли, и выпустить сороку, подкинув ее вперед и вверх - и если она полетит, то Мир назовет тебя и запомнит. Кинуть надо сильно и плавно - ей нужно какое-то время, чтоб полететь самостоятельно. Не задумываясь, как же могут летать мертвые сороки, Ахмет подошел к четко ощущаемой им границе и сильно, обоими руками бросил сороку в серое небо обычного мира, просвечивающее через радугу настоящего, ощущая при этом безукоризненную правильность происходящего.
Сорока, оставляя на снегу ярко-алые брызги и кувыркаясь, описала баллистическую кривую и… На секунду Ахмету показалось, что она упала на лед неопрятной кучкой, нелепо заломив повисшее крыло, но тут же его едва не смело мощными волнами невидимого сияния, исходившими от удаляющейся птицы. Это была уже не сорока - и все же она, хоть и выглядела сейчас огромной сверкающей Птицей, каждый взмах крыльев которой встряхивал все вокруг - и озеро, и деревья на берегу, даже далекие отсюда горы сотрясались в такт мерным взмахам. Замерев от непереносимо грустной красоты этого зрелища, Ахмет впал в подобие ступора, и был в полубессознательном состоянии отведен в землянку, буквально за руку - как водят несмышленых детей. Механически переставляя чужие ноги, с вытаращенным в никуда остекленевшим глазом он брел за стариком, вытянув стиснутую сухой стариковской ладонью бескостную руку и перебирал губами, пробуя на вкус свое новое имя.
Учение давалось Ахмету тяжко - его тело смутно помнило совершенные во время смерти полеты по бесконечно далеким отсюда мирам, свирепые блуждания в адских коридорах (то, что называют адом - это город, вернее, город из одного дома, там нет ничего естественного - ни животных, ни деревьев, ни неба), многочисленные встречи с тамошними обитателями - или посетителями, кончавшиеся одинаково - радостью напрягшегося тела, предвкушающего разрывающий пролет сквозь врага, недоумение, ярость и страх цели, дробящий, костоломный взрыв ее боли и ужаса перед окончательным небытием, вспыхнувшие от своего нарастающего свечения корявые и невозможные стены коридора. Тело помнило и неформулируемое - под коридорами, на совсем уже невообразимой глубине лениво перемещались какие-то огромные пустые пространства, наполненные вязкой и устрашающей силой, ломиться от которой со всех ног было нисколько не стыдно. Были там и места, куда неимоверно влекло - стоило лишь зацепить их уголком глаза, были и просто любопытные, словом - всякие, но тогда то, что где-то наверху считалось Ахметом, в свирепом смятении металось по нижним мирам, пытаясь найти что-то очень важное и дорогое, и достопримечательности оставались едва замеченными.
Едва пробивающиеся на нашу сторону, эти воспоминания тем не менее имели такое огромное влияние, что Ахмет лишь брезгливо морщился, с нескрываемой досадой исполняя предлагаемые стариком скучные задания - то небрежно, но с истинным совершенством, то стараясь - и из рук вон плохо. То, что для успешного ведения дел на той стороне важны лишь стабильные - пусть и невысокие, но из раза в раз четко исполняемые движения духа, до Ахмета не доходило, и он продолжал пребывать в рваном, колеблющемся не в лад с миром состоянии.
Старый Яхья не обращал на это никакого внимания - только что съевшим сороку это свойственно; человек, начавший жить сразу обоими своими сторонами обнаруживает, что пересел из убогого запорожца в гоночный болид, опыта управления которым пока нет. Хлещущую во все стороны силу не удержать нетренированной волей, такая воля придет лишь к старости, обуздать нового багучы может лишь смертельный ужас. Однако традиционных ритуалов, из тысячелетия в тысячелетие проводимых для усмирения молодых багучы, Яхья-бабай предпочел не совершать - тело подсказывало, что провести цикл полностью он не успеет. Яхья лишь рассказал ученику, что сейчас с ним происходит и предупредил, что каждая секунда пребывания в этой неустойчивости смертельно опасна.
- …почему, бабай? Я не понимаю. То хожу там, где, как ты говоришь, не ходил ни ты, ни твой учитель, и вдруг - надо шугаться каждой тени?
Вместо ответа старик нагнулся и поднял с пола камешек, не больше спичечной головки.
- Скажи, это опасная вещь?
- Нет. - убежденно ответил Ахмет. - Если сама по себе, то нет.
- Правильно, что оговорку сделал. Пока этот камешек не стал частью силы, то, конечно, нет. Представь, что ты - пуля. Целого человека убивает простая маленькая пуля! Твое тело помнит, как оно летело быстрее птицы, протыкало мясо, ломало кости. Оно запомнило силу, понимаешь? Много увидело - представляешь, сколько может увидеть пуля, пока убивает человека? И твое тело много увидело, но само вернуться туда, куда его приводила необычная сила, не может. Пуля пробила человека и упала. Все, в ней нет больше ырым, кроме своего. Ты видел пули, которые могут подняться, полететь и снова кого-нибудь убить?
- Получается, я ходил там потому, что получил чужой ырым?
- Нет, свой. Но человек не может получить весь свой ырым, пока не умрет. Ты был мертвый, потому так и получилось.
- Опять ты за свое… - Ахмет упорно избегал разговоров на эту тему, ему очень не нравилась мысль, что какое-то время он был мертвым.
- Ладно, ладно… Только помни, что тебе говорю: ты сейчас лежишь на земле, как та самая пуля. Правда, тебе повезло, ты - человек. Ты можешь летать без ружья, стрелять сам собой.
Несмотря на то, что Ахмет стал известен миру по имени, стал багучы, внешне в его жизни ничего не изменилось, разве что жизнь обрела смысл; хотя точнее будет сказать, что Ахмет просто перестал нуждаться в каком-либо смысле, с отстраненным удивлением глядя на себя вчерашнего. В каком еще смысле может нуждаться человек, кроме мира и себя; что, в принципе, одно и то же… - примерно так он мог бы сформулировать это удивление, коли не брезговал бы думать, как раньше, - Все эти «смыслы» и прочая лирика просто сотрясение воздуха, никому не нужные разговоры.
Прошло несколько по-прежнему серых недель. Снег старательно укрывал промерзшую землю, сытые люди азартно добывали ставшую доступной еду и запасали ее впрок. Над поселком неслись вкусные запахи, смолкли нескончаемые бабьи перебранки, даже собаки почти не гавкали и частенько блевали непрожеванной рыбой, тут же легко выклянчивая новую пайку.
Отожравшийся на рыбно-мясной диете Ахмет стал походить на человека. Ввалившиеся щеки поднатянулись, колка дров снова стала приятным развлечением, и из казавшейся незыблемой внутренней пустоты вдруг начало всплывать ожившее человеческое - оставшееся без ружейного ремня плечо казалось пустым, все чаще Ахмет подолгу сидел, погруженный в тоскливое ожидание неизвестно чего, и блаженно впитывал намеки на запах пороха и артериальной крови, иногда подымавшиеся из глубины колодца под ногами, в котором дремало будущее. Нерозданные долги висели на нем тяжким грузом, и он окреп настолько, что уже чувствовал этот груз, но понять причину этой тяжести не мог, пока совсем неслучайный случай не выбил клин из его шестеренок.
Как- то ночью дремавший у печки Яхья-бабай вскинулся и нашел глазами Ахмета, бродящего из мира в мир на лежанке. Почувствовав внимание старика, Ахмет поднял голову и встретил взгляд Яхьи, дающего недвусмысленное целеуказание. Перейдя в предложенное место, он осмотрел расстилающееся далеко внизу озеро, где люди Ульфата, «наши» - напомнил себе Ахмет, беспечно разбирали выдернутый из проруби невод, забыв за спокойные недели не то что об нормальном охранении, но и не выставив элементарно необходимого караульного. За это им предстояло рассчитаться - вытоптанный пятак вокруг проруби был окружен сходящимися лучами будущих выстрелов, на концах которых нервно трепетали хищно горящие человеческие сущности. Все время заставляя себя помнить о человеческом смысле происходящего, Ахмет с холодным безразличием наблюдал за сценой охоты человека за человеком; вечной, как снег и лед, на котором это происходит. Яхья-бабай снова встряхнул его, и Ахмет понял, что он от него хочет - надо платить за еду и дрова. Брезгливо дернувшись, Ахмет принялся исполнять желание учителя.
Кунашакский рыбак, выдвинувшийся на огневую позицию первым, поджидал остальных четверых, замешкавшихся в пути. В его секторе все было в порядке - самого скрывала высокая заструга, до беспечно копошившихся в неводе каракульмякских осталось не более двадцати метров. Картечь не успеет сильно разойтись: одного-то точно, а может и двух он положит первым же выстрелом. Удачно эти гады попались, и наглые-то какие стали, смотри-ка - ни караула, ни хера; ишь ты, можно подумать, что у себя дома. Ниче-е-е, щас мы им покажем, с пяти-то стволов…
Но радостный мандраж охоты смело как пушинку - сердце рыбака сдавило в ледяном кулаке, и оно затрепыхалось, пропуская удар за ударом - кунашакский понял, что за его спиной, у самых ног остановилось Что-то - огромное, жуткое черное Что-то, и внимательно смотрит ему в затылок холодными желтыми глазами. Мгновенно покрывшись ледяным потом, рыбак замер, боясь пошевелиться - он казался себе сейчас голым и беззащитным комочком теплого сладкого мяса, очутившегося на бескрайней снежной равнине, по которой снуют стаи кровожадных кортов, бродят свирепые айю и прячутся в метели безмолвные духи-бире, с оранжевыми глазами величиной в тарелку…
Превозмогая смертную черноту, трепыхающуюся в глазах, рыбак невероятным усилием воли заставил себя приподняться и посмотреть назад - и натужно, на разрыв связок заорал, срываясь на визг. Визг превратился в скулеж, быстро ставший хрипом короткой агонии. Его разум, не выдержав натуги ужаса, вспыхнул и погас; серце остановилось на полутакте, а душа громко хрустнула в руках исполинской, в два человеческих роста мутно-черной фигуры, чернеющей даже на фоне ночного неба - увешанной, будто елка, размотанными кишками и частями разорванных тел товарищей рыбака. Отдадим ему должное, он был храбрым человеком, трус умер бы сразу. Выпив его вылетевшую криком жизнь, Ахмет отпустил мокро хлюпнувшие разорванными полостями трупы, и они тут же растаяли в черной пустоте.
Вернувшись в себя, Ахмет понял, что стоит босиком на льду рядом с уткнувшимся в снег мертвецом. Где-то вокруг лежат еще четверо, а вон там, где угадывается чернеющая на снегу куча невода у саней, лежат защищенные им свои. "Свои"… - усмехнулся Ахмет, подымая ногу для первого шага, но остановился, удивленно глядя вниз, словно только что обнаружив мертвое тело у своих ног. Нерешительно потоптавшись, он неумело поднял за ремень ружье рыбака, взял его в руки. Пальцы обожгло холодом оружейной стали и Ахмет рухнул на колени, унесенный этим забытым холодом далеко в мертвое прошлое.
- Не, погоди, не стреляй. Это же этот, как его…
- Точно. Это этот, который у Яхьи-бабая…
- А это кто… О, билят! Это ж Наилька, с Кунашака! Который, говорят, Ильяса завалил.
- Че он там? Дырок нет… Этот по башке ему ебнул, да?
- Погоди… Нет, вроде как. А мертвый, не дышит. Салават, а ну, подержи так… Нет. Сердце не стучит, мертвый. Как он его, а?
- А сам-то он живой? Смотри, сидит как…
- Не, вроде живой. Точно. Видишь, дышит.
- Ишбулды-абый…
- Да погоди, малай… Чего тебе?
- А вон еще, видите?
- Где? О, точно! Раис, нас, билят, чуть не перехуярили тут, а! Билят!
- Ты почему смотреть не ставил никого?!
- А ты?! Хули я-то сразу?
- Еще один!
- Салаватка, а ну беги вокруг смотри!
- Ишбулды-абый, тут еще один!
- Ай белемле, ай молодец, а!
- Че сказал, сынок? Салава-а-ат! Э, Салават! Еще один, да, че сказал?
- Да!
- Тоже с ружьем?
- Тоже!
- Ай да пронесло, а?! Щас перестреляли бы, а?!
- Слушай, надо этого-то, а, вишь - в одних штанах да рубашке.
- Да, простынет, помрет еще. Хотя, говорят, они не болеют.
- Че, совсем? Смотри, босиком пришел.
- Ха, пришел! Видишь, следа нет?
- Точно… Уй, билят… Как это, Раис?
- Не знаю. Но трогать не надо его. Захочет, сам встанет. Эй! Э, как тебя, белемле! Ты живой?
- Слышь, Ишбулды, давай на самом деле, не трожь его. Ну его, еще проснется и подумает, что мы - эти…
- Ладно. Ружье только у него возьмите.
- Ой! Смотри, Заки, не отдает! Я это, а он держит!
- Ну и хуй с ним, пусть держит. Э, Раис, Ишбулды! Давай ружья, шмотки с этих к саням тащи! Смотри лучше, чтоб патроны из карманов не растерять. Мансур! К Яхье-бабаю пошли пацана своего, пусть спросит, че с этим делать.
Ахмет пришел в себя и тяжело поднялся, опираясь на ружье. Двое находившихся рядом рыбаков замерли, испуганно таращась на странного чужака, неведомым образом спасшего их от вплотную подкравшейся в поземке смерти. Попытался им улыбнуться, но, видимо, вышла такая гримаса, что рыбаки напугались еще больше, а один неуверенно поднял ружье. Ахмет стоял, качаясь на ветру, и совсем не чувствуя одеревеневшего от холода тела, но вдруг ощутил присутствие Яхьи-бабая. Оказывается, он никуда не пропадал, и все время откуда-то наблюдал за происходящим. Увидев прозрачную зеленоватую полоску, которая была Яхьей, Ахмет понял, что надо делать, успокоился и махнул рукой рыбакам, отгоняя их с этого места. Видимо, теперь в его жесте было достаточно силы - рыбаки тоже расслабились и послушно потащили невод к саням. Обмишурившийся на этом выходе старший сейчас нагонял упущенное: пронзительно командовал и махал руками, поторапливая своих. Собравшись, рыбаки дружно впряглись в сани и скрылись в легкой поземке, оставив странного белемле в компании убитых им людей, посреди бескрайнего снежного моря, придавленного сверху черным провалом небес.
Наученный опытом бесплодных расспросов, наутро Ахмет не стал допытываться у старика, как они оба попали обратно в землянку - выходя по нужде, он не обнаружил вокруг их жилища даже намека на следы. Утро началось как обычно, и к восходу Ахмет сварил на вчерашнем бульоне несколько отборных сигов. Когда старик вернулся с улицы, землянку наполнял запах жирной свежей рыбы, от которого рот мгновенно наполнялся слюной. Суетясь по хозяйству в непривычно приподнятом настроении, Ахмет то и дело ловил себя на любовно-туманных взглядах, бросаемых им на стоящее в углу ружье. Ему хотелось подойти, взять его в руки - не отпотело ли? Отсутствие отвертки и ружейного масла угнетало не хуже переполненного мочевого пузыря, и, едва открыв глаза, он уже решил сходить сегодня в поселок и достать их во что бы то ни стало. Содержалось ружье ужасно, и хотелось дать ему нормальный уход, которого заслуживает любое оружие, загладить вину прежнего владельца.
Визит курбаши оба почуяли резко и отчетливо - выслушавший рассказ о ночных событиях, Ульфат немедля собрался и направился на окраину поселка. Желания курбаши были просты и по-военному конкретны - ему хотелось проверить данные, более смахивающие на сказку, которыми старухи пугают детей. Если в рассказах рыбаков и вправду обнаружится некое зерно истины, то привлечь неожиданно открывшиеся таланты чужака на службу селению, умение незаметно убить пять человек - это поценнее любого оружия. В качестве материальных стимулов курбаши Ульфат был готов предложить стол, такой же богатый, как у него самого и даже отдать самую младшую жену, взятую год назад - уж больно норовистой оказалась; а этот заговорит, как ему надо, и нормально. Оставив ему минуту хода, оба белемле вышли из землянки - приближающегося гостя, тем более курбаши, полагается уважительно встретить при дверях.
Ульфат, в почти новом камуфляже и чистом дубленом тулупе здорово напоминал полковника Буданова - тот же мощный бугристый череп, та же медвежья фигура борца на пенсии, с той лишь разницей, что курбаши носил длинную смоляную бороду, там и сям прошитую седыми прядями.
Остановившись у землянки, Ульфат засунул большие пальцы за офицерскую портупею и некоторое время рассматривал Ахмета; затем поприветствовал хозяев и протиснулся в землянку, тут же заметив ружье у стены:
- А я думал, что они вам ни к чему…
- Ну, отчего… - ответил, усаживаясь, Яхья-бабай. - Иной раз ырым не помогает, а ружье всегда выстрелить может.
Ахмет расставил на топчане пиалки, набрал воды в угольно-черный от копоти чайник и сунул на его на печку, неудобно присев за топчан.
- А тебе, Ахмет, ружье, смотрю, без надобности, - одобрительно обронил Ульфат, протягивая предмет зависти многих в поселке - пачку "Примы". - Закуришь?
Ахмет мельком рассмотрел картонную коробочку и безошибочно узнал - пачка была из его запасов. Остатки человека собрались с силами и вышли на последний бой с Вечным. И победили в своем последнем бою: перед глазами мгновенно пронеслась череда ярких картин - баба, обернулась от стола. Руки в тесте, что-то ругается, бесконечно милое лицо в пятнышках муки. Осыпанный опилками Серега подымается из подвала, на плече доска, что-то весело орет, из носа - недовыдохнутый дым. Пацаны, смеясь, толкаются возле умывальника, Кирюха напротив жадно жрет что-то из миски, теплая пыльная голова собаки под правой рукой - дергает ухом, видимо, заели блохи… По сердцу резануло рашпилем, на свежак, словно не было этих месяцев, словно все было вчера.

1 Следующая страница


Каратель 2

Помертвев, Ахмет машинально взял из пачки сигарету и не глядя принялся ее разминать, медленно, как автомат, катая меж пальцами трещащее бумажное тельце. Ему хотелось крови; нет, не хотелось - он жаждал. Выскочить на хозяйку, вырвать из рук оружие и вбить ствол в пасть, разрывая рот и кроша зубы. В горло, чтоб намушник калаша размолол все в кашу, в ебаный фарш, в гавно. И расплескать поганую голову и поганое тело нескончаемой очередью, размазать по земле, распылить в ничто, чтоб ни одного куска крупнее фляжки… Случайно перехвативший его взгляд курбаши отшатнулся - слишком уж бешеной, нечеловеческой яростью дохнуло из глаза чужака. Поднявшаяся изнутри дымящаяся стена ненависти мерно била в голову:… Как я мог… Что, блядь, я до сих пор здесь делаю! В Тридцатку, сука, бегом. Пора, пора. Рассчитаться. Пока от блядской крови Эртяш на метр не подымется… Однако теперь Ахмет был другим, и мог сдержать все, что бы не подымалось наверх. Очнувшись, прикурил, по-старому глядя на Ульфата, даже выдавил подобие улыбки, от которой всего повидавшего курбаши передернуло:
- Нет, Ульфат. Ружье пока нужно.
Курбаши, пришедший выяснить, что же за штуки вытворял вчера на озере чужак, теперь верил всему. Надежды на укрепление позиций поселка с помощью нового белемле пришлось оставить - и курбаши не сожалел: он понял - чем дальше от деревни будет этот чужак, тем лучше. Для всех, не только для врага из Кунашака и Саров, но и для своих. Так и не задав запланированные вопросы, и тем более - не решив вопроса о привлечении нового белемле к решению текущих военных задач, Ульфат поговорил с Яхьей на общие темы, пообещал прислать гостинца и с явным облегчением удалился.
- Теперь ты вернешься туда, откуда пришел. - ровно, без следа эмоций сказал Яхья-бабай, словно бы сам себе.
- Да.
- Ты зря ничего не оставил для эйе, когда убил тех, на озере. Ты видел эйе?
- Да. Они летали подо льдом и скрипели. Надо было дать им?
- Конечно. Зачем тебе человеческое тех, кого ты убил? Тебе нужна сила, а человеческого тебе хватает и своего.
Какое-то время белемле посидели молча, слушая текущую сквозь мир Реку.
- Я неправильно делаю? Ну, что ухожу?
- Хэ, малай… - тихо засмеялся старик, - иногда ты настоящий тупица. Ты же знаешь - ничего такого, что не принесено Рекой, попросту нет. Правильно, неправильно - что значат эти слова? Так хотят Земля и Тенри, этого достаточно.
- Да… Яхья-бабай, я на самом деле что-то… Но ведь я должен?
- Кому?
- Тебе. Тому же Ульфату, который давал мне еду и дрова.
- Это твое желание - быть должным или нет. Но один долг у тебя есть, только не такой, как ты думаешь.
- Какой?
- Сегодня я совсем уйду на ту сторону. Когда вернешься…
- А я вернусь? - удивленно перебил старика Ахмет.
- Конечно, малай. Ты не сможешь теперь без этого озера.
- Почему?

- Начало твоего Следа здесь. Здесь сердце, из которого ты берешь силу. Или ты думаешь, что сможешь делать такие штуки везде? Хе-хе, нет, малай, не сейчас. И не завтра. Ночью Озеро дало тебе силу, а ты только указал ей, чего тебе хочется.
Земля ушла у Ахмета из-под ног. Внезапно все его намерения показались детским капризом, а сам он - жалкой марионеткой, болтающейся на холодном ветру. Но услужливо вспыхнувшая ненависть помогла, не дала провалиться в слабость, похожую на жидкую грязь:… Похуй. Пусть меня завалит первая же хозяйка, но я зубами утащу ее за собой, и этого мне будет достаточно. И пока будем лететь вниз, я сгрызу ее полностью, и упаду в нижний мир один. А может, и двоих успею. Это будет более, чем достаточно…
- Ничего. Обойдусь человеческим.
- Это твое дело. Я говорю тебе - когда вернешься, раскопай могилу и возьми вот это. - старик вытащил из-за пазухи сверток и стал развязывать тонкую полоску коры.
Из ветхой тряпочки на кровавом свету печи блеснула толстая пластинка потемневшего металла, украшенная хаотически разбросанными выпуклыми голубыми камешками.
- Это и есть Ысцэ? Дом духов?
- Да. Здесь живут мои эйе. Точнее, наши эйе - насколько они могут быть чьими-то.
- У нас девять эйе? - подсчитал бирюзовые капли Ахмет.
- Это зависит от того, как ты будешь жить. Багучы, жившие очень давно, могли наполнить войском эйе долину большой реки. Некоторые из нашего Следа так помогали Чынгысу - в его войске на сотню живых иногда приходилась тысяча мертвых…
Ахмет сидел, пораженный - об этой стороне Знания он и не догадывался, хотя старик как-то упоминал, что След, которому они с Ахметом принадлежат, начался в самом Тенри-Лля, когда духи ходили по Земле вместе с людьми, и Знание было всеобщим.
- Яхья-бабай, я раскопаю тебя и возьму дом духов. И что?
- Как "что"? - удивился старик. - Откуда я могу знать? Сам Тенри не знает, что принесет Река. Для человека лучше жить спокойно, как пытался жить я - кормил эйе, помогал женщинам рожать, убирал за людьми, когда им вздумается сглазить друг друга; а войну оставил тем, у кого есть на нее время. Но ты хочешь другого - и это твое дело; делай, что хочешь. На самом деле нет никакой разницы, все очень просто: Реке безразлично, вылечил ты человека или убил. Важно лишь как ты это сделал, с сердцем или нет.
- То есть, я сам все узнаю. - задумчиво сказал Ахмет. - так, Яхья-бабай? Может, тогда будет лучше остаться, и нормально тебя похоронить?
- Не слушай меня, глупого старика - никто знает, что принесет Река завтра. Поступай по сердцу, только оно все знает точно. Может, время таких как я прошло, и новые багучы станут воевать, как раньше. Хочет твое сердце взять жизнь врага - иди и возьми, я сильно тебя не задержу. Выходи сразу, как зароешь могилу. Пойдем.
Сын Ульфата, поставленный отцом проследить за чужим белемле доложил отцу, что оба не таких вышли из землянки и пошли что-то закапывать на мысу: чужой нес лопату, а дед Яхья шел налегке. Пройти за ними на мыс не удалось, потому что они все время… тут пацаненок начал путаться в показаниях, не умея выразить испытанные им необычные ощущения, но отец помог ему:
- Они не смотрели на тебя, но как будто знали, что ты идешь следом?
- Да, отец, точно. Когда эти дошли до мыса, они как будто сказали мне, чтоб я дальше за ними не шел.
- И ты ушел?
- Нет, я же мужчина. Я сделал вид, что убежал, а сам спрятался в броске камня от их землянки, и видел, как вернулся чужой. Он поставил лопату у дверей и остался в доме, а я побежал к тебе.
- Он заметил тебя?
- Да, он знал, что я там сижу, но ничего не сказал.
Жестом отпустив сына, Ульфат замер в нехорошей задумчивости. Как поступить в обозначившейся ситуации, что делать со столь явной силой, смирно сидящей в землянке старика Яхьи. Пока сидящей - логично опасался Ульфат, нагруженный ответственностью за своих людей. А ну как ему вздумается… что именно вздумается, придумать не получалось; однако курбаши, как прирожденный правитель, справедливо рассудил - ну его на хуй. Именно так власть людей относится к непонятному - от непонятного одни заморочки, и нет ничего превыше заведенного не нами порядка; и это правильно, если вдуматься. Принеся огромную пользу, чужак приоткрыл все же слишком пугающую сторону своей природы, и выстрел в спину стал отныне лишь вопросом времени. Однако опасения курбаши были напрасны, предмета его тревоги уже не было в поселке - не взяв с собой ничего, кроме ружья и двух патронов, чужак ушел на запад. Посланный Ульфатом по следу чужака охотник вернулся быстро, слишком быстро: след обрывался за первой же высоткой, скрывшей путника от поселка.
Переходя в Тридцатку, Ахмет не смог удержать перед глазами образ своего Дома, и его выкинуло в довольно неожиданном месте - на самую макушку здоровенной кирпичной кучи посреди разрушенных бомбардировкой кварталов. Замерев с ружьем наизготовку, он долго не мог определиться по месту - на небе не просматривалось даже намека на солнце. Куча обильно заросла, сквозь кусты и сухой бурьян виднеется почти незнакомый пейзаж - понятно, что Тридцатка, центр, но вот где именно… Впрочем, тронувшись наобум, тут же определился - сто двадцать четвертая школа… Была с математическим уклоном, нынче - с кирпично-рябиновым… - подметил Ахмет, удивившись сам себе: оказывается, склонность к черному юмору не стерлась низкоуровневым форматированием; где-то лежала, ждала…Так, а че это вообще со мной? - Ахмет остановился, прервашись посреди установившегося было широкого шага. Человеческое, еще утром казавшееся бесконечно далеким, оставленным на случайной станции три пересадки назад, снова исподволь обступило, обволокло, впиталось; даже фиолетово-белое пламя ненависти, еще недавно турбиной шипевшее в сердце, стало каким-то темным, красным и трескучим, словно жирная сковорода на костре… Костер бы надо. Так, где у нас и высоко, и тихо? А в больничном городке, - решил Ахмет. - Заодно и поглядим, че у нас тут с населением…
…Во- семь тысяч двес-сти верст пу-сто-ты, Анамстобой все-рав-но негде ноче-евать… - словно закольцованная лента в голове. - Изродил все-таки мантру, буддист хуев… Одной половиной головы уважительно перебирая исполнившиеся пророчества Гребня, Ахмет настороженно вилял между кучами, обозначавших бывшие дома по бывшему проспекту Победы. Следов было мало; можно сказать, вообще не было, однако принимать эту благодать за чистую монету он не спешил. "Святу месту не бывать пусту; погану ж - трикрат". Сказано давно, и явно - человеком, насмотревшимся всякого. Больничный городок, или «больничка», с первых дней Пиздеца зарекомендовала себя самым нехорошим образом. Будучи удобнейшим местом что в тактическом, что в хозяйственном отношении, решившихся там поселиться оно выселяло в самые сжатые сроки; причем разговоры о причинах бегства выселившиеся поддерживали крайне неохотно. Нет, болтать, конечно, болтали - разное, сходящееся при мало-мальском анализе к одному: там Эти ходят.
По тем же слухам, Эти были соседями эксцентричными до крайности - у военного, жившего на последнем этаже заводской поликлиники, они ограничивались тем, что заплетали дочери косички, вовсе не показываясь родителям; однако в основном контакты людей и Этих заканчивались не так трогательно. Начиная с исчезновения полной комнаты людей, согнанных чем-то в кучу, в последней палате на шестом этаже семиэтажного корпуса, и кончая прихотливыми анатомическими инсталляциями в самых неожиданных местах. "Самым гнездом" Этих считался размашисто выстроенный в сталинском стиле туберкулезный корпус; вывод этот был сделан аборигенами из наблюдений за собаками - псы старались не приближаться к «тубику», а будучи вынуждены пройти мимо, вели себя весьма неуверенно. Как-то на торжке у ресторана Ахмет слышал рассказ об отчаявшемся мужике, который ходил искать кого-то своего в сторону тубика: ушел, через какое-то время слышат - дуплет, крик, еще дуплет - и вопль, будто на куски его режут. И все, никто даже за ружьем не сунулся. Да что ружье, там за все время ни одного дерева не вырубили, даже когда об Этих болтал один на сотню, и еще никто не верил.
…В общем, переночевать самое подходящее место. - ухмыльнулась часть Ахмета; вторая, человеческая, посерела и затрясла губой, не в силах произнести что-либо членораздельное. - В семиэтажный корпус, на последний этаж, там сто пудов все косяки целые. Эх, псину бы еще привалить на жареху… Но с псинами стало труднее, зачистка здорово ударила и по их популяции: следов мало, да и те даже не вчерашние. Для порядка зыркая по сторонам, Ахмет добрался до цели, остановившись на границе руин. Последний квартал перед больничкой не особо пострадал от бомбардировки, и сейчас разглядывал множеством темных оконных глаз невесть откуда взявшегося здесь чужака. Чужак не торопясь рассматривал осыпающиеся дома, прилегающие к просторной площади перед оградой больничного городка, механически вычисляя места, удобные для выстрела или рывка на перехват; одновременно пытаясь накрыть собой, почувствовать лежащий перед ним ландшафт. Надо сказать, что над больничкой определенно висело - и куда масштабнее, телеснее, злее, чем это представлялось на расстоянии; словно сквозь благостную картинку заметенных снегом корпусов проникало отдающееся в зубах гудение какого-то огромного дизеля, еле слышно ноющего под чудовищной нагрузкой. Вот кого-кого, а людей здесь нет точно.
Брезгливо цыкнув на воющего от страха человечка, ползающего на четвереньках где-то на самом дне души, Ахмет зашагал по целине, деля цепочкой следов девственно чистую арену площади. Висящее приближалось, вставало во весь рост, нависало, и человек чувствовал себя жуком, вползающим в ангар; однако, стоило Ахмету пересечь какую-то невидимую границу, войти, как это чувство бесследно исчезло. Внутри царила безмятежная тишина, безветрие, даже казалось теплее. Стараясь держаться на равном удалении от любого потенциального укрытия, Ахмет прошел в ворота и снова остановился.
Подчеркнуто, издевательски спокойно. Красота - вся мерзость запустения деликатно спрятана под нетронутым снегом, все мягко и округло, даже ветки невырубленных, как везде, деревьев заботливо упакованы, совсем как на оформленной к Новому Году витрине. Снег окрашен в приятные охристые тона: небо понемногу желтеет, где-то через час закат, тени сиреневы и глубоки. Человечек, едва сдерживая истерику, подтверждает: да, именно! Пора бы задуматься - закат! Темно же станет!
По правую руку - сквозящий корпус заводской поликлиники. Рамы в окнах выдраны подчистую, полы даже смотреть неохота, их сразу после дверей с косяками жгут. Здание аж звенит от пустоты, оно отдало все, остался лишь истекающий штукатуркой скелет. Но оно не совсем пусто.
Стоит Ахмету отвести глаза от поликлиники, как со стены обрывается массивный пласт штукатурки. Грохот такой, что хочется присесть и зажать уши; видимо, под снегом лежат одежные шкафчики или части воздуховодных коробов. Человечек, захрипев от ужаса, проваливается куда-то в глубину, на сей раз окончательно. Ахмет замирает, но тут же продолжает движение, не поворачивая головы. Ему ясно, что это пытается хапнуть на холяву его внимания пузатая мелочь, ни на что не способная. Будучи на той стороне никем, им за счастье даже простой взгляд, с него тоже можно немножко качнуть, а о большем они и не мечтают; большего им просто не сожрать, нечем. Капля крови сожжет любого из них без остатка. Сколько их собралось отковырнуть эту штукатурку - десяток, полсотни? Да не меньше, кусок солидный.
Трансформаторная будка. Тоже кишит. Бедолаги, сколько ж здесь людей-то перемерло… Взгляд Ахмета краешком касается тубика, невинно замершего на краю правого фланга. Да тут, похоже, специально кто-то Место растил, неужто природное столько лет никто не замечал… Тубик в боковом зрении совсем не похож на себя, рассматриваемого в упор. Сквозь призрачно извивающиеся тени стен видно жирно отсвечивающую в глубине силу… Ишь ты, отожрались как, гавнюки. - равнодушно отворачивается Ахмет, отклоняясь к приемному покою семиэтажки. - А я-то хотел сразу туда. Герой, понимаешь…
Административный придел встречает его полным вестибюлем снега - в огромных окнах не осталось даже осколков. Перебираясь через наметенный бугор, закрывающий проход, Ахмет заметил торчащую из снега спинку стула, обшитого потрескавшимся дермантином. Дернул. Ага, есть: истлевший дермантин с хрустом осыпался, обнажая грязную порыжелую вату. Не задерживаясь, Ахмет сорвал кусок ваты и двинулся дальше, шаря глазами по сторонам: нужно прихватить бумаги, но галерея, соединяющая семиэтажку с вестибюлем, забита снегом выше колена. Небольшой холл; налево - гнойно-септическое, направо, через коленце, лифты и реанимационное. На той стороне тут все просто кишит - слабые, не способные даже на миллиметр двинуть пушинку, здесь толпятся обмылки давно истлевших людей, большей частью умерших задолго до Пиздеца. Они напоминают растения, в них не осталось ни капли силы, и даже живое тепло человека не способно придать им подвижность… Хотя нет, не растения. Плесень. - думает Ахмет. - Растения имеют силу и форму, а эти скорее напоминают зеленоватые колонии плесени. Как на хлебной корке… Ни одно из этих не может удерживать форму, безвольно стекаясь в более или менее прозрачные шары, колеблющиеся нездешним ветерком. Проходя, он невольно развеивает некоторых - то, что теряется на ходу живым человеком, для них слишком питательно.
Подымаясь по лестнице, Ахмет чувствует легкий шелест за спиной, беззвучно царапающий нервы шум ниоткуда. За ним увязываются несколько сгустков, сохранивших способность передвигаться. Неизвестно на что надеясь, они сопровождают его до шестого, где резко бросаются обратно, проваливаясь в захламленные ступени лестницы. На площадке шестого появляются косяки и рамы в окнах, это был жилой этаж, здесь первое время жило несколько семей.
На одном из островков снега Ахмет замечает сравнительно свежий отпечаток берца, большая часть каблука и еще немного подошвы. Стены говорят - обратно человек не проходил; и Ахмет сворачивает на шестом, соблазнившись перспективой переобуться: опорки Яхьи-бабая не годятся для городских прогулок. Человек бросается навстречу сразу, стоило Ахмету свернуть в уходящий вдаль стометровый коридор. Правая сторона хорошенько почищена - одни сухожилия да смерзшиеся обрывки одежды, чисто выеденные полости забиты снегом и мусором. На левой сохранилось довольно целое мясо, прикрытое почти неразорванной одеждой… Значит, забился куда-то в щель, и его доедали не вытаскивая. - заключает Ахмет, проходя сквозь человека. Начинается поиск, Ахмет челноком идет по коридору, засовывая голову в каждую палату. Человек обнаруживается в автоклавной.
На самом деле, забился между тяжелым лабораторным боксом и кафельной стеной. Все, что торчит - начисто объедено. Стены, и особенно металл, охотно рассказывают, как было дело, хотя и без того все понятно: внезапно вышли на нашу сторону, размазали одинокого человека видом и неожиданностью атаки, хапнули его силы и выпнули на ту сторону. На той стороне пригнали сюда, обратно на нашу сторону человек выскочил на лестнице и был загнан сюда, в автоклавную, где из него вытащили уже все. Воплотившись на холявной силе, какое-то время рвали труп, пока не провалились обратно. Дочищали уже птицы, всякие, от ворон до синиц. Ахмет ставит ружье к стене и присаживается на пододвинутый бюкс, внимательно изучает труп, пытаясь определить, не участвовал ли кто-нибудь еще в этой трапезе. Вроде нет, бир Тенре…
Одна нога отламывается легко, промороженные коленные хрящи звонко лопаются, и в руках Ахмета оказывается правый берц с торчащей из него грязной костью голени. Прислонив добычу рядом с ружьем, Ахмет долго бродит по отделению, пока не находит искомое - почти незаржавленный скальпель, в стаканчике с карандашами на сестринском посту. Под стеклом на столе - двойной календарь на…адцатый год и сразу же на так и не пригодившийся следующий, с фальшиво улыбающейся звездой чего-то там, то ли эстрады, то ли кино. Пойдет.
Вторая нога отделяется труднее. Протискиваясь в щель, человек подогнул ее под себя, и едоки то ли не смогли, то ли поленились изгибаться, выгрызать неудобные места. Промороженный металл скальпеля не выдерживает нагрузки и ломается с нежным звоном; но штанина, мягкие ткани и сухожилия худо-бедно прорезаны. Осталась кость. Напрасно поискав глазами какую-нибудь подходящую подставку, Ахмет недовольно морщась пинает дверь и выходит в коридор: в столе на посту оставались ящики, один из них вполне сгодится. Тут же, в дверях, нос к носу сталкивается с безумной тенью бывшего хозяина тела, ошарашенно наблюдающего за разделкой себя любимого. Тень еще крепка и свежа, и если б не прозрачность, то вполне сошла бы за свой труп. Отпрянув к стене пыльным струящимся облаком, тень пропускает странного живого, и снова внимательно всматривается в свое обезноженное тело.
Живой возвращается с ящиком и кропотливо устраивает на нем ногу трупа, так, чтобы кость треснула аккурат под искромсанной щелью, и сильно бьет краем стопы - хрясь! Готово. Пара обутых во вполне приличные берцы обрубков стоят у стены, их остается только оттаять. От удара где-то за трупом раздается треск, и Ахмет замечает, что труп немного покачнулся в щели… Ага, я все-таки сорвал его с места. Ну-ка, дядя, что у нас на карманах… Поворочав на скользком кафеле не желающего улечься растопыренного покойника, Ахмет находит, наконец, устойчивое положение и проковыривает обломком скальпеля смерзшиеся кровью карманы.
Тень начинает выть, сначала тонко, всхлипывая, потом вой набирает силы и даже понемногу начинает цеплять…Нет, товарищ. Учишься ты быстро, но тут тебе не здесь… Ахмет делает то, что обратно «усилию» - внешнему наблюдателю это показалось бы нелепостью, если не безумием: он тщательно отыскивает в слое мусора самый близкий по форме к правильному квадрату кусочек стекла. И осторожно, словно пустое яйцо кидает его, тщательно выверив бросок - кусочек обязательно должен остаться на подоконнике. Бросок удается, разъятая лярвой пустота смыкается и топит вой в своих тяжелых светлых водах.
Улов невелик, но приятен - круглый пластиковый пенальчик на резьбе, в нем - две с половиной сигареты без фильтра, "Прима"… Тоже мои, - опознает их Ахмет, и от его размеренного водолазного спокойствия не остается и следа. Нет, внешне почти ничего не меняется, но его покой уже не стоит посреди мира неподвижной ледяной глыбой, а бьет из сердца короной белого пламени с синеватым подбоем. Тень словно сдувает - этот обжигающе-ледяной жар непереносим для тех, кто пришел с той стороны… Ладно, расслабься. - командует себе Ахмет, вешает ружье на плечо и связывает шнурками трофеи. - Корчить из себя охотника за привидениями еще не время…
Последний этаж… Вон че, баррикаду из коек соорудили… Ну как, сильно она вам помогла, бедолаги? Ой не думаю… Гулкий коридор, под ногами почти не хрустит; подметали, что ль? Надо же, вполне себе такая простыня в одном из дверных проемов. Странно, что сохранилась. Значит, крепкая простыня, и портянки выйдут хорошими… Долго ж ты висела тут, бедная. Среди всякого отребья, всякой срани. Обижали тебя, поди? - Ахмет ласково заговаривает храбрую простыню, складывает ее и убирает за пазуху. - Ну ниче, ниче, маленькая. Я уже пришел, и унесу тебя отсюда. Мы с тобой пойдем на… Недалеко тут. Там, веришь-нет, совсем плохие есть, даже хуже здешних. Пора их немного тово… наказать, и мы с тобой их обязательно накажем, поняла? Молодец…
Идущее на посадку солнце красит стены нарядным розовым, оттенок "Барби"… Я вам с-с-ссука дам барби, пидарасы. И барби, и хуярби, все суки получите, до копейки. Всю свою свободу с демократией сожрете, с правами человека вприкуску. Покуда пополам не треснете… - по инерции заносит Ахмета, но он сразу пресекает невовремя проснувшуюся ярость, за уши возвращая себя из сладких грез с океанами крови в пустой больничный корпус. - …На портянки самый раз, еще б газет найти…
Живой человек идет по давно умершему коридору отделения кардиологии, перешагивая языки снега, вываливающиеся из некоторых палат с наветренной стороны. Он еще не научился постоянно держать себя именно там, где надо, ему не хватает умения навязать миру свою волю, и в результате его мотает как кота в стиралке. Вот и сейчас, едва не выскочив на нашу сторону, он слишком далеко уходит туда: коридор тянется уже не первый километр, незаметно растеряв черты творения человеческих рук - двери палат уже не совсем двери, и вместо больничных палат за ними мелькают довольно причудливые ландшафты. Словно откуда-то издалека доносятся сюда собственные мысли - …Че-то бля далеко. Сколь иду-то уже, а до первого поста не дошел… Вспомнив себя, человек умудряется нарушить установившуюся траекторию, ведущую все глубже, туда, где все перестает чем-то казаться и становится как разноцветные полосочки или проводки, чем-то смахивающие на виндовый скринсейвер с трубопроводом. Его выносит к прежнему ледяному покою, и он легко преодолевает четыре шага, оставшихся до небольшого зальчика перед будкой поста.
Раньше здесь стояла каталка, накрытая несвежей простыней поверх секущейся на сгибах клеенки; неудобные кресла и цветы в кадках, еще деревянный гроб телевизора на хлипком журнальном столике. Да, еще когда натащившие стульев бабы после долгого визга переключали с футбола на свою жирную простомарию, мужики прятали от них плоскаши - у телевизора не было ручки… С безразличным удивлением Ахмет обнаруживает, что совсем забыл о проведенных здесь двух неделях. Это была зима между первой и второй женой, когда отменили СССР и не стало курева.
…Или тогда изаура была, а простомария позже… - на мгновение озадачивается Ахмет. - Да хер с ими обоими… Ни с того ни с сего ему вдруг позарез требуется найти ту палату, где он когда-то лежал… Ага. Вот, похоже, почему именно сюда тянуло, - он встряхивает плечом и перехватывает ружье за шейку приклада, напоминая себе о том, что как только согреется у костра, надо будет отпилить приклад; и размеренно идет, внимательно всматриваясь в двери палат. - …Так. Рядом была процедурная, значит - по левой стороне. В сортир ходили мимо поста, или нет? Не помню. Так, вот процедурная, старшая медсестра, это че еще - закрыто, смотри-ка; ага, теплее… Да. Она… В палате все точно так же, как и в остальных: железные остовы коек и заснеженный мусор на полу, смесь битого стекла и отвалившейся штукатурки. Ахмет недоуменно разглядывает рыжие остовы, причудливо вспученную краску на облупившихся стенах. Видно уже не очень, солнце зашло… Ну и че я сюда приперся? - прислушивается к себе: нет, тишина, ответа нет; уже и поворачиваться начинает, - Ладно. Костер по… Ан нет. Поддых бьет четкое ощущение - Здесь! Без малейшей паузы тело соглашается - здесь так здесь. Что «здесь», почему - ни тени ответа, одно только чувство правильности всего. Если затворная рама АК может чувствовать, то она, наверное, чувствует себя именно так, когда мощь выстрелов гоняет ее по маслу безукоризненной траектории. Просто «здесь», и все. Сомнений нет.
Ружье прислонено к спинке койки, обрубки качаются на продавленной сетке, ожидая, когда косяк будет вынесен и разломан. Покрыв скомканный календарь шалашиком щепок, Ахмет катает вату по тщательно очищенному бетону. Взъерошенный клочок принимает искру - опа, теперь только не задуть… Склонившись над будущим костром, Ахмет замирает. Пришло. То, чего он, оказывается, ждал все это время - здесь.
Оно не торопится. Дешевых трюков не будет - что-то внутри Ахмета знает это заранее; никаких пугалок и прописок. Будут простые и неотразимые удары, примитивные как лом - и такие же сокрушительные. Но эта простота будет ослепительно совершенной, рядом с ней Ахмет кажется себе чем-то маленьким, грязным и непереносимо дурацким. Так выглядела бы прозрачная китайская зажигалка в витрине Картье.
Оно начинает подниматься - но не сквозь строительные конструкции, а по лестнице, запинаясь о мусор, пыхтя и поругиваясь сквозь зубы. Ахмет четко слышит шорох каждой потревоженной песчинки, каждую капельку слюны, сорванную одышкой с его губ. Оно иногда подымает голову и приветливо улыбается, сквозь несколько этажей глядя человеку в глаза… Прием старый и дешевый. Но как, падла, работает… - Ахмет наблюдает, как примененная по нему технология идеально накладывается на то человеческое, которое в нем осталось. Количество ужаса, которое при этом должно выделяться душой, ошарашивает его - как будто ему показали, что одним стаканом можно заправить тепловоз. На этом страхе можно вскипятить озеро, просто невероятно, сколько в человеке силы. Ахмет даже не замечает, что его сила не улетает в разинутую пасть Этого, но остается при своем законном владельце.
Оно на шестом. Ахмет, как зачарованный, смотрит на него. Оно не спеша отправляется полюбопытствовать на задранного мелочью человека. Приседает, трогает сахарно белеющую в темноте кость, сокрушенно покачивая головой; отирает руки снегом, потом об пальто, и снова идет сюда. У человека ни тени шанса, он картонная пачка кефира, оказавшаяся на пути Т-90, но потока еще нет, и оно заинтересовано - почему бы это?
Войдя в коридор, оно зовет человека по имени и фамилии, шутливо растягивая окончания. Ахмет сидит у разгорающегося костра, сотрясаемый ударами сердца, готового лопнуть в любую секунду. Странное ощущение - промороженный до твердого азота организм, и в нем - мокрое теплое сердце, судорожно бьющееся по дымящему от ужаса льду.
Шаги приближаются, иронически подшаркивая при ходьбе. Ахмет больше не видит его. У палаты снова появляется дверь, и он стоит прямо перед ней - это дверь его старой квартиры, потерянной во время кризиса. Коричневый, набитый пухлыми ромбами дермантин. Оно уже здесь; стоит за дверью и ждет - и смотрит туда, где за досками, ватой и дермантином находится сердце. Дверь палаты открывалась вовнутрь, дверь квартиры - наружу. Ахмет вдруг понимает, что сейчас все решится - и тянет за ручку двери, открывая ее наоборот. Теперь ручка справа.
…Вот оно что. На самом деле я просто ниточка с шариком на конце; странно - как так? У ниточки ни конца, ни начала, но шарик есть - и ниточка заходит в него только с одной стороны… А я - это ниточка, или шарик? Пусть «я» вообще ничего не значит, но сейчас это почти как игра; только жалко, что я никогда больше не увижу всего этого - эти чудесные нити, живые и переливающиеся… Конечно, ниточка. Есть шарик, нет его, какая разница. Ниточка, конечно! За дверью какой-то мужик, че ему надо… А, он - вон та ниточка, с которой я сейчас пересекаюсь; блин, как же быстро тут все мелькает…
…А похуй. - спокойно думает человек, безучастно наблюдая, как по гладкому зеркалу покоя бегут расширяющиеся трещины. Глаза его устремлены на стоящего за дверью. Покой раскалывается, дробится в пыль и исчезает в спрятанной под ним пустоте, и оказывается, что если больше нет покоя, то страх вовсе не возвращается, за покоем - пустота. Она куда крепче покоя, надо же…
Человек успевает удивиться, как это у мужика получается и стоять здесь, и лететь рядом, немного наискось, в виде сверкающей ниточки. Провал. Последнее, что успевает схватить человек, выигравший самый главный бой своей жизни, что он больше никогда не попадет в этот чудесный мир, где по любому мимолетному изгибу чего-то переливающегося и тонкого можно понять все, что угодно…
…Блядь, какие еще ниточки, че я гоню, бред у меня, что ли? - сердито думает Ахмет, вычищая скомканной бумагой второй ботинок, нюхает: вроде чисто. Поставив второй берц рядом с уже вычищенным правым, Ахмет обмирает в натянутой позе:… Так, стоп. А когда это я правый почистил?… На полу, в куче выгоревшего пепла, еще шевелится пламя, доедая остатки дерева. Страшно. Вот хоть что говорите, а самое страшное - это потерять себя. В общем, ничего такого уж и неизведанного; иногда, перебрав водяры, Ахмет примерно так же, просыпаясь с разламывающейся головой, не мог восстановить теряющую связность в самый разгар пьянки цепь вчерашних событий. За каждым темным периодом между гаснущими кадрами ему мерещились избитые, изнасилованные, убитые - немного зная себя, он не исключал ничего, и съеживался при каждом звонке до самого вечера, пока не приходила жена и не вливала в него кастрюльку бульона и единственную бутылку пива на сладкое.
Перед мысленным взором плавно скользят неясные обрывки вчерашнего вечера. Пытаясь поймать их и рассмотреть получше, он окончательно топит эти мутные тени, бессильно цапая их жирные увертливые бока и едва не срываясь со скользкого края себя в свою же темную глубину. Ничего. Сначала рука что-то еще задевает, но стоит прикоснуться, и щекочуще близкие воспоминания неуловимо расползаются, словно кусочки мороженного в горячем кофе. С-с-сука, до чего ж омерзительно. Такое чувство, что внутри тебя тяжеленная капля смертельного яда, едва удерживаемая растянутой до предела тоненькой оболочкой; и невольно начинаешь поджимать брюхо, двигаясь как беременная баба.
Ахмет резко встает, замечая, как сильно отсижены ноги… Как же это я спал-то, а… Ни маяков не наставил, ни ружья под рукой… Проявленное распиздяйство пугает, хоть и есть далекое-далекое, но необъяснимо четкое понимание того, что нынешней ночью если и нужно было бояться, то как раз его самого. Зная заранее, что ничего не найдет, он все же спускается и повторяет маршрут, по которому вчера подымалось Оно. Конечно, ничего нет. Глаз отмечает - за ночь не изменилось ничего. Рассудок, хотя никто его здесь не спрашивал, кричит с места - да, мол; ветра ж не было. Ахмет только ухмыляется; что-то внутри подсказывает - этот мир переставал быть вместе с ним, и вновь возник, как ни в чем ни бывало, вместе с тем, что называется Ахмет… Старый Яхья был прав, только что-то больно быстро я поймал мир на этом ощущении… - тут мысли внезапно меняют направление: - …теперь пора. Теперь все будет правильно…
По трупу города снова идет человек, но в его сердце больше нет ни боли, ни страха. Прошлое принято им до конца, и больше не имеет значения - теперь имеют значение только долги. Он смотрит по сторонам, но ему больше не надо ловить признаки опасности - для этого есть куда более простые и безошибочные способы; он просто смотрит на свой город.
Его город убит, быстро и грубо. С пренебрежением, в полном осознании, с наглой уверенностью в том, что отвечать не придется. Даже не убит - усыплен, как ставший «ненужным» кот. Это напрасно - отвечать приходится каждому; рано, поздно - но без вариантов.
…Вы думали, спросить уже некому? Ой зря вы так решили. Вот он я - мне и ответите. И не жопой - не надейтесь, мы в курсах, что вам такая ответка слаще маргарину, а своими сучьими потрохами. Я вас их из параши без рук жрать заставлю…
Спортивный магазин Старт. Тут была самая настоящая пацанячья Мекка, металл, масло, запчасти, папиросный дух входящих с мороза взрослых мужиков, в сорокалитровом баке шуршал мормыш, изредка выталкивая на поверхность черных литых плавунцов. Лодочные моторы в деревянных занозистых рамах, хрупкое стадо плененных великов, на почетном месте - несбыточная, отполированная алчными взглядами «Ява» - еще шестивольтовая, породистая, темно-вишневая, в сияющем хроме. Тут когда-то был торжественно куплен его первый новый мопед. «Карпаты», электронное зажигание, шестьдесят второй движок 252 рубля. На вилке оберточная бумага, перевязанная шпагатом, невозможный запах новой резины - запах исполнившейся мечты, он подхватывал и уносил на грозно ревущие ямаховые небеса. Рыжее мое счастье. Когда не стало Союза, тут до самого Пиздеца жил вкусный запах нового масляного металла, хоть и с едким оттенком китайской барахолки - здесь торговал инструментом Серега, как его… то ли Морозов, то ли Январев - че-то с зимой связано… А сейчас выгоревшие рамы обрамляют хаос провалившегося в магазин второго этажа. На попадание не похоже, скорее всего, просто выгорели перекрытия.
Бывший продуктовый. Помнится, один из первых «комков». Сникерсы-хуикерсы, дурацкие кожаные куртки, по которым тогда все почему-то сходили с ума, Гера его тогда открыл, этот, как его - Фальдер, что-ли… Сын начальничка какого-то, знакомый опер рассказывал лет через десять, как плющил его вместе с папой за украденные бюджетные кредиты. Или не бюджетные, теперь-то какая разница. Интересно, он же тогда свалил на юга, в Сочи - повезло ему, нет ли. Говорили, что турки, зачищая Черноморское побережье, гуманизмов не разводили - набивали народом баржи, и в море. Лаврушники еще на турков тогда знатно отпахали, выслуживались, да только хрен им вышел. Турки-то потом, не будь дураки, их самих разоружили - да на те же баржи. И правильно, не будь шлюхой.
Полдома стоит, полдома как корова языком слизнула. Тут тоже лавочка была какая-то, еще с такой высокой лестницей, а потом вместо лавочки банк. Но это уже после, после. Перед самым Этим Самым. Дальше все - ни одного целого дома, отсюда и до самого института. Холмы руин, сглаженные снегом и утыканые поднявшимся за эти годы кустарником.
…Город, город… Что с тобой сделали-то, а?! Это уже не Тридцатка, это кладбище… Не-е, дорогие товарищи ублюдки, так нельзя.
Ряд выгоревших, провалившихся в себя коробок: бывшая Фрунзе. ДК химзавода. Да, своими руками снес полфасада - раньше даже не задумывался, а сейчас как-то не по себе. Ахмет ловит себя на том, что всячески старается оттянуть момент возвращения в свой Дом.
Дом еще хранит часть накопленного за долгие годы тепла, но тут же гаснет, стоит только бывшему хозяину приблизиться. Дом не желает знать бывшего хозяина, отворачивается и молчит - и хотя в этом молчании нет ни зла, ни памяти, Ахмету ясно, что это навсегда.
Войдя со стороны ДК, Ахмет с остановившимся взглядом проходит по бывшей "камере хранения" и выскакивает из окна во дворе - ноги отказываются нести его на жилую половину. Постояв несколько минут, он входит в свой подъезд и сразу спускается вниз.
Через час, собрав и похоронив растащенные по всему подвалу кости, человек с лицом мертвеца вышел из Дома. Слепо натыкаясь на кусты, побрел по двору, однако далеко не ушел: ноги не идут. Тело в открытую, без обиняков отказывается служить, не реагируя на нервные импульсы. Снег кажется грязно-черным, а небо словно залито мутной кровью - когда-то давным-давно, встречая подобную фразу в книгах о войне, человек считал ее преувеличением.
Боль, не удержавшись в душе, перекидывается на тело: стоящего посреди заснеженного двора человека словно бьют в дыхало - судорожно дернувшись, он сгибается и падает на колени, склоняясь до земли. Из его живота судорожно рвется наружу зажатый вой - низкий и одновременно сипящий.
Найдя выход, бешеная ненависть продирается наружу, заполняя грудь горящими углями и срывая голосовые связки. Все живые существа вокруг нутром чувствуют, как внезапно ниоткуда дохнуло смертью - собаки вскакивают в своих норах, рыча во тьму; люди замолкают на полуслове и начинают оглядываться; птицы срываются с места и заполошно несутся, не разбирая дороги - лишь бы подальше от источника того, что прокалывает позвоночник холодной иглой и превращает тело в тряпичную куклу.
Даже в пяти километрах от мертвого дома, на втором этаже офисного здания RCRI некоторые из сотрудников почувствовали под ложечкой внезапную сосущую пустоту. Выразилось это по-разному - кто переложил поудобнее затекшие на столе ноги, кто тоскливо глянул на часы, а заместитель проект-менеджера South Ural special division допустила ошибку в тексте ежемесячно подверждаемого распоряжения, случайно нажав клавишу пробела. Скорее даже не ошибку - описку, но на сервер текст лег именно так, как и было набрано. Пока проект-менеджер был в отъезде, именно эта невысокая полноватая афроамериканка была самым большим боссом на восемьдесят верст вокруг, и вносимая ею правка имела высший приоритет. Ее изменения были приказом для всех шестисот пользователей местной сети, и подтверждались аж в Министерстве Энергетики США и следом - в Пентагоне.
Все собравшиеся в ситуационном зале имели несколько недовольный вид - бывший супервайзер, толстый седой индиец, отмотавший свой контракт неделю назад, никогда не заставлял их бессмысленно досиживать смену, и едва ли не в первых рядах отправлялся в бар по окончании реальной работы. А эта сука… Пусть так истово рвут жопу у частников, мы-то госслужащие. Да еще в Росс…, тьфу ты - NCA, не, надо отвыкать, а то так вырвется, и все. Нарваться на штраф с этой черной сукой, похоже, не проблема…
Наконец, сука достучала что-то и поднялась, потягиваясь во всю ширину своей немаленькой туши. У всех мужчин одновременно промелькнула мысль - …а ведь кому-то придется трудиться над этим мясом, шастая по вечерам в командирский модуль. Хотя, может, она не станет перебирать всех подчиненных, ограничится двумя-тремя. Однако надежды мало - эти черножопые обезьяны неимоверно ебливы, и заебаный черной начальницей белый парень давно уже стал притчей во языцех. А обломаешь - тут же или по работе доебки, или вообще засадит, обвинив в домогательстве, сейчас это еще легче, чем искать ошибки в работе. Эх, только бы не я… - мрачные сотрудники дружно отвели глаза от тяжко колышащейся плоти под бежевой формой.
- Джентльмены, можете не опасаться и смотреть на меня сколько влезет, исков за харрасмент подавать не планирую. Мужчины для меня не существуют. - с потугой на шутку произнесла(или все же произнес?) замначальника, широко улыбаясь. - Все, леди и джентльмены, до завтра. Спасибо за работу.
- Да, мэм, спасибо вам, до завтра… - наперебой заголосили давно собравшиеся сотрудники, и, словно школьники, ломанулись на выход.
Впрочем, спешили покинуть ситуационную одни мужчины, женщины только начали собираться, вводя пароли и сливая результаты в базу.
- Как школьники, честное слово… - томно улыбаясь, отметила тимлидер логистов. - Сейчас в баре не останется ни одного свободного бильярда.
- Может, тогда лучше с нами, в тренажерный?
- Нет уж, Гвен, пусть уж я лучше превращусь в корову за эти полгода, чем пойду нюхать пот этих чертовых русских.
- Да ладно вам, там их всего трое-четверо. И потом, это не русские, а… Мишель, как их?
- Бьелла-рашииз. Вполне нормальные девочки, Сара, зря ты. Если тебе не сказать, ты и не заметишь, что они только полгода, как увидели цивилизацию. Уже свободно говорят по-человечески, даже перестали убегать с визгом из сауны, когда заходят парни.
- Все равно. Нет, Мишель, ни за что. И попомни мои слова - мы еще пожалеем, что так возимся с ними. Уж мне-то про русских нового никто не расскажет - посмотрела я на них. Что в Приштине, что в Цхинвали, что в Самаре. Это самые настоящие варвары, тупые и необучаемые. Хоть чистые рашенз, хоть юкрэйнерз, хоть эти, как их там…
- Вау, Сара, вы застали Югославию? - вступила в беседу новая начальница. - Вы давно на службе?
- Четвертый контракт. Югославия, Чечня - правда, там мы были под прикрытием какой-то гражданской организации, потом Грузия, Иран - и вот я здесь. В мае еду домой - все, хватит, теперь я обеспечена.
- Да-а, вы славно потрудились на дядю Сэма… Не будете продлять?
- Нет, мэм. Еще пять лет России… простите, мэм, - NCA конечно, это не то, о чем я мечтаю. Переживу еще одну зиму - и все.
- Да, зима здесь не подарок, вы правы.
- О, мэм! Это еще совсем не зима, поверьте! - логистку шумно поддержали все остальные: - Да уж, вы еще увидите, что здесь будет через месяц!
- Да бросьте?! - изумилась начальница. - Неужели будет еще холоднее?
- Сейчас - тепло! - с удовольствием принялись пугать начальницу подчиненные. - К рождеству вы возьмете со склада еще один анорак и еще два обогревателя в свой модуль!
- О май гат. Вы меня не пугаете, гёлз?! - шутливо замахала руками начальница. - Ничего, будем пить виски и разведем здесь костер. А может, кто-нибудь и согреет меня в моем модуле… - начальница почти незаметно задержала потемневший взгляд на рослой эстонке из контрактного отдела.
Та быстро врубилась и успела сдержать едва не выскочившую наружу гримасу отвращения. Воображение чуть не сыграло с ней злую шутку - эстонка слишком живо представила себе месиво черных складок, но тут же мило улыбнулась начальнице - …О господи, говорят, что негры очень сильно пахнут… Черт с ними, ладно! Похоже, в моей карьере наступают перемены. Ну суки, теперь держитесь, за все заплатите…
- О кей, ледиз, пойдемте, а то еще потребуете сверхурочных…
Внесенная заместителем проект-менеджера правка давно уже слетала за океан и вернулась автоматически одобренной. Сервера, на которых жила система, разогнали обновления по локалке - на каждый причастный к вопросу личный планшет, в каждый программно-аппаратный комплекс систем управления инженерными сетями, в сети частных подрядчиков, обновления из-за океана беспрекословно прошли файрволлы даже на серверах тактических СУ; словом, всюду.
В одном из кабинетов здания, на четвертом этаже, у сменного системного оператора минной защиты на мониторе вылезла небольшая, с ладошку, табличка со списком изменений, требующих ручного подтверждения. Боевые операторы уже сдали смену, и выжидающе нависали над ним - скоро в менеджерском баре будет не протолкнуться, не идти же к солдатам, где бильярды изорваны и можно влегкую получить по морде. Специалист высокого класса, работающий в HT не первый год, мельком окинул взглядом список - ага, рутина. Строке, где "и/или" заменялось на «или», он, естественно, не придал значения - хоть она и принадлежала директории "Параметры цели". Парни из MPRI, занимающиеся мониторингом внешнего периметра, постоянно обновляют базу данных тактической системы, чтоб не тратить минометные заряды попусту, и нейросистема управления минными полями во многом обновляется их данными. Поправка изменила параметры цели - теперь для датчиков интеллектуального минного поля врага выше трех ярдов не существовало.
- О, гляньте-ка, парни. Руководство ваше приперлось… - процедил сановский сервис-менеджер, улыбаясь и салютуя бокалом пива начальнице базы, вошедшей в бар с несколькими коллегами.
- Ишь ты, перекинуться успели, накрасились. Когда только успели.
- Ебаться хотят.
- Точно. Митч, слышь, сегодня наша леди-босс встает такая, жиры свои повыкатила, и говорит - не бойтесь, типа, гайз, за харрасмент не обижаюсь, прикинь!
- Ну и займитесь, парни, чего там!
- Да у кого встанет-то на такую корову! Я бы лучше во-о-он ту, что в прошлом месяце приехала, кто она у вас, Сол? Вон та, в джинсах?
- А-а, Джуди. Не, Майк, обломайся, она уже вон с той дылдой живет, шведкой, по-моему, или кто она там, финка. Я позавчера подкатывался, тухляк.
- Ист-оуниа, по-моему, черт знает, где это… Ничего, захочешь сверхурочных - и на эту встанет! Кстати, наш босс сегодня говорил, что она его вызывала, типа хочет аренду поднять, сука. Вот кому надо окучивать этот баобаб-с, а то хрен нам вместо бонусов по экономии. О, наши плантаторы! Эй, парни, давайте к нам!
- Привет, парни. Митч, Кэл, как дела, привет, Боб! Вы какие на бильярд? А, да, конечно, Марша. Давай нам по хайнекену для начала. Да, конечно большие.
- Вашими молитвами, бездельники… Ну-у, за бильярд можешь не беспокоиться, фроги играют вторую, за ними динкорповские, и только потом мы. Кстати, Гэри, а че принесло этих лягушатников? Я понимаю, что охраняют каких-то немалых шишек, вроде как они дорогие?
- Да, принесло на нашу задницу этих уродов… Прилетели двое от Фраматом, вся охрана барриловская, лаптопы по десять тысяч, туфли крокодил. Короче, фу-ты ну-ты, не какашкой серим, Евро-о-опа. И нам из хедкуотер сразу давай ебать мозги - "обеспечить, приоритет, чтоб днем и ночью…" - ну, вы понимаете, короче. А план - давай, план никто не отменяет… Суки. Вот так, парни, ебемся мы круглые сутки, мартышек жжем почем зря, по две штуки в смену, а система падает, у мартышек шлемы дымятся, баг на баге… Вот, еле вырвались пивка хлебнуть, пусть там без нас пока ебутся, да, Эрон?
- Точно, Диш. Я просто наслаждаюсь, когда представляю, как эта жирная скотина сейчас крутится на моем месте. Помеха там жуткая, чипы начинают пиздеть уже через десять минут, и мартышку надо отводить на замену…
- Эй, парни! Мы не очень-то понимаем, о чем вы! Давайте хоть введите в курс, а то мы сидим как ковбои в театре!
- Ну, основное вы знаете, да?
- Конечно, ты скажи, чем вам насолили фрогз.
- Русские, когда делали свои бомбы, додумались извлекать из отходов изотопы, короче, такие довольно ценные штуки. Когда они бросили свой завод, в трубопроводах и всяких аппаратах осталось просто море всего, вот боссы и впарили что-то из этого дерьма фрогам. А там, где оно лежит, такой гаммафон, что у наших шлемов портятся потроха. Вот и представьте - идет мартышка по коридору, забитому всякими железками, и у нее падает канал связи с сервером! Прикинь!

Предыдущая страница 2 Следующая страница


3 Беркем аль Атоми

- Ну, падает, и че? Мартышка перестает слушаться?
- Не… Как сказать… Вот ты в детстве играл в видеоигры…
- А сейчас, думаешь, я че делаю? Я…
- Да погоди, Майк, дай ему сказать!
- Ну, вот, я че говорю, когда пересидишь в какую-нибудь стрелялку, выходишь на улицу, и все кажется каким-то дурацким, как в игре, да?
- Да, Эрон, точно. Так и кажется, что вот тот мистер сейчас достанет рэйлган, или превратится в мертвеца. Зеле-е-еного такого, прям аж видишь…
- Вот. А они, прикиньте, парни, сидят в своих шлемах уже по три, по пять лет.
- Эрон, а директория Р? Забыл? С шестидесятого где-то и ниже?
- О, точно, Диш. Вон, Дитрих говорит, что есть еще те, кто бегает по этой вонючей фабрике с самого начала. Так вот, у них мозги свихнулись уже настолько, что они без канала связи не отличат свою задницу от твоей, понял? Они думают, что играют в видеоигру… Хотя нет, они не играют, они на полном серьезе убивают дракончиков и ебут принцесс, прикольно, да? А сами в это время ходят по цехам и делают разные нужные штуки. Правда, когда надо делать что-то сложное, ну, где мало-мальские приборы со стрелками, система отключает им Вундерлэнд и показывет, как есть. И пока он не сделает, не включает. Вон, про ихний Оз лучше у Дитриха, он им там че-то подкручивает, а я больше с железом.
- Эти рашенз такие тупые? Правда, Диш?
- Ты, типа, сам не знаешь. Где они, и где мы… Дитрих, ну, че у них там?
- Ха, Кэл, ты просто приходи ко мне в зону, я тебе напялю этот чертов горшок, и ты все посмотришь сам! Не, парни, кроме шуток - джапы придумали просто классную штуку, мы как глянем, так и сидим ржем, словно укуренные. Если б они еще не ломались, так я бы работал просто бесплатно, такая умора. Привыкнуть невозможно, честное слово! А какие аватары они себе выбирают из базы! О, фроги доиграли. Может, влезем?
- Кстати, мисс Мэрфи, немного о работе, о кей? Поторопите парней из Келлога с началом демонтажа четверки и первого, а то мне так и сыплются мейлы из Амершам, просят разрешения приехать и пинать их на месте.
- Хорошо, Сара, спасибо за информацию. Я вижу, ты еще что-то хочешь сказать?
- Да, мисс Мэрфи. Пока девочки танцуют… Небольшой совет - ваш предшественник, мистер Сатил, перед холодами всегда заказывал в хэдкуотер сотню тысяч галлонов ди-эф, и когда дороги заметало, и наши уважаемые частники оставались без горючки, то очень неплохо… Ну, вы понимаете. И я всегда согласовывала с Кэтринбургом график пропуска наливников для наших частников… Есть там в UCRI местное отделение PAE, а в нем есть такой мистер Малруни, так мы…
- Сколько берет этот Малруни?
- Пять за неделю.
- А… - негритянка ткнула пальцем вверх, подразумевая непосредственное руководство.
- Не в курсе. Логистика, понятно, на мне, а…
- Остальное - мои головняки, так? Эккаунтеры, файненшл комиссар?
- Точно, мисс Мэрфи.
- О кей. Значит, Сара, завтра поутру подойдешь, и займемся.
- Отлично, мисс Мэрфи. О, наши юные леди возвращаются. Ну, хорошо вам отдохнуть, до завтра.
- Сара, погоди, я с тобой!
- Пока, Сара. Пока, Гвен. Нет, нет, Энни! Садись поближе. Вот так. Любишь танцы?
- Конечно, мэм.
- Как ты похорошела, такая розовая, свежая… Слушай, Энни, не называй меня мэм. Я Нора, о кей? А то я сразу вспоминаю, что я старая и толстая.
- Нет, какая же вы старая, мэ…
- Нора.
- О кей, Нора. Нора, вы совсем не старая и не толстая.
- Вот так лучше. Что вам взять, леди? Джуди, ты посидишь еще с нами?
Бармен отправил новой начальнице базы еще три бесплатных Миллера, и подумал, что с этой сукой все будет куда труднее, чем со стариной Сатилом, веселым и открытым парнем…Жаль, что он уехал. Хотя его можно понять - ему, наверное, было трудновато здесь, в этой чертовой холодной заднице. А получают сейчас в Индии почти как в Штатах, некоторые даже говорят, что и побольше. Ох, ни хера!…
- Глянь-ка, Марш, как новая леди-босс тискает свою подружку. Прямо как морпех.
- Вау! Точно, босс! Вот это любовь, а? Факин Ромео'н'факин Джульет! Я аж возбудилась!
- Если тебе так нравится, переходи в солдатский, к Айзеку. У него там чуть ли не ебутся за столиками.
- В гробу я видала солдатские чаевые, Гай. Черт, ну это точно Ромео и Джульет!
- Лишь бы не Отелло'н'Десдимон. Смотри, как нервничает эта малышка. Похоже, начальница подрезала свою Десдимон у нее. Ладно, это все хорошо, только давай-ка работать. Смотри, программисты допили, иди-ка повтори им пивка. О, фак… Несет нашего папочку. Марша, я кому сказал?! Исчезла!
- Привет, Гай.
- Добрый вечер, сэр. Как обычно?
- Ага. Что слышно, Гай?
- Что слышно? Ничего интересного, сэр, разве что у наших федералов назревает нечто вроде треугольника. Вот, стою, любуюсь.
- Да ты че. Гай, ты ничего не попутал? Думаешь, меня начали интересовать сплетни?
- Сэр, там наша новая леди-босс.
- А, вот че. Тогда другое дело. И что, сидят, зажимаются?
- Точно, сэр. А третья сидит рядом и скрипит зубами, аж досюда слыхать. Во-он, обернитесь потихоньку. Три столика у прохода, и за ними, вон, у стены. Нашли?
- Ага. Опра отбила шведку у маленькой джуиш-гёл… Как трогательно. Повтори-ка мне, Гай.
- Истонку.
- Че ты там бурчишь?
- Я говорю, истонку, сэр. Эта девка не шведка, а истонка. Из новых балтик демокрэси.
- Какая разница, Гай. Ладно, пойду-ка я к Айзеку. Давай тут не зевай, а то я вторую неделю ничего, кроме дешевых сплетен, от тебя не вижу. Соберись, приятель, подключи резервы, понял?
- Да, сэр, конечно.
- Да, мисс Мэрфи, я поняла.
- А ты, Джудит, я все еще не слышу тебя. Ты не уснула?
- Да, конечно, конечно… Я просто не могу поверить, как же так… Я была там в детстве, папа работал там в какой-то небольшой компании… Детройт, нет, ну надо же… Что же тогда творится в южных штатах? Там же еще больше мексиканцев… Мисс Мэрфи, слушайте, а как же тогда моя подружка из Пайнсэндс, это в Аризоне, Хуанита, мы же постоянно переписываемся по и-мэйл?
- Ну, Джуди, ты меня удивляешь. А еще сетевой инженер.
- Да, да, конечно… Извините, я сейчас…
- О, маленькая Джуди, похоже, нас покинула.
- Мисс Мэрфи…
- Нора.
- Да, простите. Нора. Вы не наживете неприятностей, если кто-нибудь проболтается?
- Ты же не сдашь меня, моя маленькая Энни?
- Конечно, нет. Нора.
- Ну, а больше меня никто не интересует. Ты не хочешь сыграть на бильярде? Как раз французы уходят.
- …
- Бери пиво, пойдем.
Эвакуацию населения начали с Хаслей, как с более удобного, равнинного пункта. Под утро, прижав население АDS-генератором, Командир высадил на трех окраинах Хаслей группы с установками ИНЧ. Парни быстро развернули излучатели и заняли позиции для их охраны. Командир удовлетворенно наблюдал, как на большом мониторе зажглись ярко-зеленым контрольные точки, окруженные россыпью охраны. Установки оттестировались, сами вошли в сеть и доложили о готовности. Инженер-кореец вывел визуализацию, и над схематичным спутниковым изображением малоэтажной застройки распростерлись слабеющие к краям оранжевые фракталы покрытия, в местах наложения друг на друга мигающие красным. Командир ткнул сигарой в экран:
- Главное, следи, чтоб никто из парней не оказался в этих красных полосах. Кван, ты уже послал парням координаты?
- Да, сэр.
- Получение подтвердили?
- Да, сэр. И сат на подходе. Как встанет канал, начинать?
- Конечно. Иванов, смотри - ты должен убедиться, что твои люди не попадают под боковые лепестки диаграммы направленности. Там у них просто встанут моторы, и ты лично повезешь их к Казимежу, объяснять, как это так получилось, что родная контора попала на пятизначные выплаты. Точно, Казимеж?
Следящий за действиями командования группы Сэведж куратор-поляк кивнул, мрачно глядя с экрана на веселого Командира: русский явно приложился к фляжке и натаскивал своего зама навеселе, но доказать это было невозможно. Да и ставить его на место уже бессмысленно - последняя боевая операция, и до самого Рождества он будет болтаться по базе, сдавая имущество и документацию. Вот там его можно будет взять за белы яйца, утешал себя поляк. А пока надо потерпеть, за срыв операции по голове не погладят.
- Сигнал пошел, сэр, - доложил кореец.
- Дуплекс? Скорость штатная?
- Тестирую, - кореец с неуловимой быстротой щелкал по клавиатуре.
- Дай общий.
- Есть общий, сэр, - отозвался второй оператор, черкнув по планшету.
- Сэведж-фест. Готовность докладываем. Агрба, помнишь, как по-английски "готов"?
- Команды в эфире только на английском! - радостно прошипел поляк, но Командиру это было уже до лампочки:
- Э, Пшездецки, твою бога душу! Какого хуя?! Я боевой приказ отдаю, твою мать! Пасешь сидишь - ну и паси, а боевой обмен тебе лезть нельзя!
- Ну ты, пся, сдашь ты имущество…
- Я бля щас операцию на хуй остановлю, пшек ебаный, понял?! - взревел побагровевший Командир, наслаждаясь возможностью безнаказанно посылать аж самого куратора: на самом деле, инструкции настрого запрещали куратору вмешиваться в ведение боя. - Еще сука вякнешь там хоть раз! Дублирую: Сэведж-фест, готовность.
Слышавшие диалог взводные радостно проорали, что все ready, а Иванов с корейцами сжались, старательно делая отсутствующий вид - Пшездецки не простит свидетелям своего унижения… Ебаный урод, хочешь покуражиться - езжай в Екатеринбург, и там хоть убей эту вонючку, но нахуя нас-то подставлять, а?!… - не на шутку злился на Командира заместитель, но сильнее страха и обиды была тоскливая зависть - …ниче, придет день, когда я точно так же отправлю лесом какого-нибудь пидараса… И уеду из этой сраной пустыни куда-нибудь в Грецию… Теплое море, никаких морозов и поляков…
- Иванов, бля! Уснул? Запрос на готовность MLRS!
Заместитель связался с хозяйской батареей и оттарабанил на планшете код часовой готовности.
- Готовы. CS, кассета, все по плану. Мэйдэй - залп минус двадцать.
- Кван, Пак, порядок?
- Да, сэр!
- Начинайте.
Едва разогнувшихся после ADS людей ударило неслышным инфразвуком - тяжелый гул крови в ушах, боль в сердце, у кого тупая, у кого острая - и паника. Нарастающая, сметающая на своем пути любые разумные построения, безудержная. Все, кто мог самостоятельно передвигаться, в панике выскакивали на улицу и неслись, куда глаза глядят. Корейцы умело концентрировали толпу, направляя ее на клиновидный перешеек между двумя огромными озерами, подковой охватывающими село по северным рубежам.
Мост на узкой протоке между озерами, единственный выход из стягивающегося низкочастотного мешка, выходом больше не был - южное предмостье превратилось в непроходимое проволочное заграждение, прикрываемое парой пулеметных расчетов на дальнем берегу. Этот заслон был местом наиболее вероятных потерь, и Командир удовлетворенно отметил, как Иванов, выучивший, наконец, правила игры, при составлении проекта приказа вычеркивал из пулеметных расчетов литовцев с поляками.
- Прям как веником… - зачарованно проговорил Иванов, наблюдая за визуализацией данных со спутника - густая каша бестолково мечущихся отметок медленно текла в назначенную зону, жестко сгребаемая виртуозами-корейцами.
- Да уж, не хухры-мухры. Слышь, Иванов.
- Да, Командир.
- Чуешь разницу? Это тебе хайтек, а не тупые стрельбы, как в твоем Динкорпе. Я, честно говоря, сам всякий раз охуеваю, как работают эти штуки. А прикинь, как Динкорповские дуболомы чистили бы эту сраную деревню.
- Н-да… Стрелковки штук на пять-семь, минометных на полста, неделю боевых четырем-пяти взводам…
- Соляры три тонны минимум, бензина вдвое больше, не забывай. MRE, страховка, химия для сортиров, реагенты для водоочистки, амортизация по-зимнему… Пак, что у нас с вонючками?
- Планируемая концентрация через десять минут.
- Бля, как бы не припоздниться… Иванов, давай мэйдэй.
- Есть.
Заместитель отправил штабу группировки заранее согласованное сообщение о том, что группа мирных граждан из стран демократии, выполняя гуманитарную миссию, подверглась нападению террористов. GPS-отметки локализации бандитов прилагаются. Все, как положено, военным тоже надо отчитываться, что не зря стреляли - выручали гражданских, угодивших в переделку. Вот запись, если кто не верит.
Выгодно всем - руководство частников нехило экономит на расходниках, командир батареи демонстрирует высокую боеготовность - пятнадцать минут от поступления приказа, а батарея уже отстрелялась! Да как отстрелялась - вполне тянет на боевые награды: шутка ли, едва успели спасти беспечно залезших в самое гнездо терроризма гуманитарщиков от неминуемой гибели. Ну, и немножко денег - командиру группировки, дежурному офицеру, командиру батареи…
Зашуганой, одетой в броники (здесь опасно, очень опасно!) прессе покажут загодя привезенные остовы сгоревших хаммеров - вот и пресса довольна, рядом с несколькими подходящими трупами бросят пяток калашниковых - уничтоженные террористы; и журналюги слупят со своих студий немалое лавэ "за риск в зоне боевых действий", и не станут лезть на соседнее поле, заваленное сотнями разорванных тел - дураков нет, кто ж их тогда позовет на следующее мероприятие. Все правильно, дуракам - война, умным - мать родна.
Командир отвел страхующие толпу сокращенные взвода, не выпуская из поля зрения цифру концентрации целей.
- Все, давай минутную.
- Есть, сэр.
- Иванов, метео.
- Без изменений. Подлетное две с половиной.
- Хрен с ним, все равно больше восьмидесяти процентов не станет… Одна установка, отметки один, два, пять.
- Одна; последовательность один, два, пять. - четко продублировал заместитель, внося целеуказание.
- Залп.
- Есть залп.
В Знаменке, на огневых позициях MLRS, грохот пусков - длинные трехсоткилограммовые дуры покидают контейнеры, с воем рассекая огненными надрезами темно-серое небо. На подлете кассеты отстреливают боевые элементы, и сгрудившаяся на пустынном полуострове толпа обезумевших людей получает на головы дождь осколочно-кумулятивных зарядов. Медленно кружась в беззвучной пустоте, спутник фиксирует едва заметные вспышки, коротко полыхнувшие сквозь плотную облачность над Уралом. В командном трейлере, перед нервно пыхтящим сигарой Командиром, на дрожащие отметки целей накладываются пересекающиеся круги накрытия - поражение шестьдесят семь с долями процентов. Неплохо.
- Пак, коррекция.
- Готова.
- Иванов, скидывай.
- Есть.
- Подтвердили?
- Да.
- Залп.
- Есть залп.
Две с половиной минуты оставшиеся после первого накрытия подранки еще корчатся на снегу, но в небе вспыхивают пиропатроны следующих кассет. Еще семь тысяч шестьсот боевых элементов. Все. Рассеявшийся дым уносит ветерком, словно раздвигается занавес, открывая поле, покрытое неподвижными кучками чего-то дымящегося. Спутник докладывает: сто тридцать три процента вероятности поражения.
Себестоимость зачистки невероятна, это уже почти советские нормативы. Да, Командир неплохо отрабатывает свою зарплату - развертывание, разведка и планирование заняли двое суток, непосредственно исполнение - пять часов. Еще три часа на свертывание, фиксацию результата и подготовку съемочной инсталляции. И все! Ни потерь, ни заметных затрат - так, по мелочи, транспортные да аренда транспондеров на спутнике, немного боевых; столько же на взятку военным. Даже беспилотники не подымали, во как. А сумма контракта - не сто долларов, и даже не сто тысяч.
К обеду все завершено, и команда инсталляторов возвращается на временную базу отряда в зоне химзавода, докладывая Командиру: готово, можно запускать журналюг. Командир отзванивается в Екатеринбург - давайте, мол, и, скоротав часик в менеджерском баре, лично выезжает встречать первый вертолет с журналистами. С хамвика сдернут Browning, на дверях накатаны самоклейки-эмблемы гуманитарного корпуса "Демократия народам Северной Азии", Командир с Ивановым сменили амуницию на ярко-голубые гуманитарные куртки. По ходу пьесы Иванов раскрутился на фитиль за бардак:
- Блядь, где еще эти сраные бушлаты, а, за-мес-ти-тель? Числится десять. Вот два. Где остальные? Мне сдавать через неделю все это дерьмо, с этими пидорными пшеками!
- Командир, какие проблемы-то… Ну давайте, я их на себя запишу. Все равно мне группу принимать.
- Пропили, уроды синие… - тут же подобрев, ворчит Командир, заходя в нужную директорию на планшете. - Ну, че смотришь? Доставай, перекинем.
Иванов не спорит - старый черт как воду смотрел. Именно пропили, когда хитрые взводные заставили его проставляться. Ему, перешедшему в элитный Иринис из забубенного Динкорпа, тогда казалось пустяком - чего там, ну пропьем пяток бушлатов, большое дело. Сейчас, зайдя в хозяйственную директорию, он уже так не думал - эти восемь сраных курток затягивали почти на весь октябрьский бонус.
- Че они там, из соболей, что ли… - пробурчал заместитель, подтверждая транзакцию. - Ну не стоят они столько, откуда такие цены…
- Может, их племяш Директора поставляет. Та-ак… А ну, обнови… Все. Слышь, Иванов, ты понимаешь, что сейчас, из-за этих сраных пуховиков мы с тобой одни поедем?

Предыдущая страница 3 Следующая страница


Каратель 4

- И что? Зачищено же.
- А ниче. Я не про вонючек, а про лопату. Сейчас эти шакалы дохлятину поснимают, а закапывать ее нам с тобой придется. Ты-то ладно, ты кто у нас, капитан? Ну, был, в смысле? А я, товарищ капитан, целый подполковник. А ты меня до лопаты довести хочешь.
- Я сам все сделаю, - мрачно буркнул заместитель.
- Сам-сусам, закопа-а-аю… - передразнил Командир. - Всему учить надо, ма-ла-дешшь… Кофр саперский кинь назад. Сделаем воронку, да завалим. И давай шевелись, ехать пора.
- Вы поведете?
- Я обратно, ты туда.
Хамвик взревел и запрыгал по ухабистой заросшей дороге.
Ахмет проснулся у прогоревшего за ночь костра. Вчерашние тучи никуда не делись, хотя ветер, застревая в пустых квартирах верхних этажей, выл до самого рассвета. Вышел на балкон, обоссал стену - судя по интенсивности парообразования, не больше десяти, но влажность довольно высока, пробирает до костей. На месте, где, по идее, должен подниматься ярко-алый блин - едва заметное розовое пятнышко… Интересно, откуда это поганое ощущение, что куда-то опаздываю? - грустно думает Ахмет, разводя костер по-новой. - Куда я могу опоздать… Найденная в необитаемой Пятнашке квартира его устраивает - здесь можно переночевать денька три, квартиру почти не разбомбили; наметанный глаз отмечает следы всего четырех волн мародеров. На антресолях, за рядами пыльных трехлитровых банок валяется коптилка, в которой среди грязной посуды Ахмет находит неплохой кухонный нож; а ремонтируя диван, натыкается под откидной подушкой на отделение для тряпок с кое-какой одежонкой, лежащей с Самого Начала. По шмоткам видно: здесь жили двое, маленький, по плечо Ахмету мужичок и рослая баба. Можно сменить заношеную деревенскую рванину на нереально чистые шмотки, но сначала - костер. Переодеваться при минус десяти как-то неохота… Так, стулья нам не понадобятся, торжественное заседание еще не скоро. И эти боковины, по-моему, чисто для красоты, диван без них не рассыпется… Ну вот. Минут через десять можно будет перекинуться… Костер трудолюбиво принимается за новую порцию, но Ахмета начинает почти физически плющить от сознания необратимо уходящего времени. Все, ждать нельзя. Он порывисто вскакивает, и, не обращая внимания на холод, скидывает потные и липкие, но такие теплые тряпки… Как еще вшей не завел до сих пор. Хотя от кого… Влезает в толстые колготки с отрезанными носками - бля, как хорошо, никто не видит… Бабские джинсы с вышивкой на ляжке - ниче, пойдет, веселая майка с пальмами, прожженый сигаретой свитер - ага, вот он почему попал под диван; так, че еще там? Эх, че ж вы пуховичка-то не заныкали, товарищи покойники… Натягивая поверх новой одежды старую фуфайку, Ахмет вдруг замечает, какая же она вонючая… Не, так дело не пойдет. Надо найти себе нору, да малость прибарахлиться… Слова гулко отдаются в стремительно пустеющей голове - Река тащит его все сильнее, и уже непонятно, как он умудрялся не замечать этот властный толчок, тянущийся с самого утра. Загасив начавший разгораться костер, Ахмет выходит из квартиры и спускается вниз. Выйдя из подъезда, он недоуменно замирает - а куда, собственно, я собрался? Но сила Реки мягко, но совершенно явственно толкает его в спину, и Ахмет сворачивает в сторону выезда из Города, хотя если куда и есть смысл прошвырнуться, то уж точно не туда. Выбирая, где снега поменьше, он описывает причудливую кривую, и выходит на дорогу. На остатках асфальта снег держится хуже, идти удобно. Ахмет с удовольствием обживает новую одежку, наблюдая, как приближается выпотрошенное здание проходной. И… входит в занесенное снегом здание, безразлично, словно не о себе, отмечая - грубее лохануться невозможно.
- Командир.
- Чего?
- Как получилось, что мы сначала чистили Тридцатку, а Хасли с Пыштымом только через квартал? Ведь сто процентов, что немало напросачивалось за это время.
Командир достал футляр и добросовестно проделал все полагающиеся манипуляции. Выдув начмокавшийся в процессе раскуривания дым, приоткрыл люк и повернулся к заместителю.
- Иванов, по-лейтенантски мыслишь.
- Почему?
- Как думаешь, почему мы работаем, когда на базе никого нет, кроме этой новой негры?
- А… Разве?
- Не, Иванов, ты меня удивляешь. Ты по сторонам-то смотришь, нет? Ни Сатила, ни Биг Босса Эбрахэмсона, одна эта обезьяна, которая ни в зуб ногой.
- Ну, у Сатила контракт кончился…
- Хоть это знаешь… - хмыкнул Командир. - Иванов, учись не верить в совпадения, а то как-нибудь совпадет, что тебе дадут подержать как раз тот кусок дерьма, который только что где-то спиздили.
- Командир, растолкуйте, пожалста…
- Наш супермегабосс Коэн сблатовал Сатила на этот заказ. Сатил раскрутил Эба. Из тех полутора лепех, которые упали на счет нашей славной конторы, десятинка четко уйдет ему на прибавку к пенсии. Что он там Эбу отпилит - это уже ихнее дело. Причем, через год ты снова будешь делать эту работу, вот посмотришь.
- Блин, сто пятьдесят штук…
- А хули думал. И сам он чист, как стеклышко - мало того, что мы с тобой сами виноваты, едва вонючкам в плен не попали, так его еще и на базе не было, когда нас тут славная US Army выручала.
- И Эб тоже слинял, что если че не так - …
- Конечно. Причем не сам, взял такой, сел в вертолет и уехал, его вызвали, все чин-чинарем.
- Н-да. Если че - у негры капуста летная, а они в шоколаде.
- Еп, до чего ты умный, Иванов. И заметь - если че, то они просто коррупционеры, а ты - военный преступник. Милошевич, бля.
Иванов замолчал, мрачно глядя на приближающуюся деревню, которую он зачистил сегодняшним утром.
На поле с результатами смотреть не пошли. Остановились у перевернутых кузовов, где подчиненные эстонца Томаса приготовили съемочную площадку.
- Иванов, ты, главное, умничать не пытайся. Не повторяй текст слово в слово; он так, чтоб ты не путался.
- Понял. А они в курсе, командир?
- Кто?
- Ну, телевизионщики.
- За че в курсе, я не понял?
- Ну, что снимать будут. Что балет здесь, а не… фактическое.
- Бля, Иванов, че ты какие-то абстракции разводишь.
- Да я думаю, что, если дотошный попадется, как быть? Ну, выспрашивать там начнет, детали всякие?
- Да не ссы, капустин. - рассмеялся Командир. - Мы тут все ориентированы на что? На результат. Не трясись, ниче никто выспрашивать не станет. Помни: прямо сейчас, пока я тебя инструктирую, того тоже инструктируют. Летят они сейчас, и молодой дурак у старого спрашивает - а как то, а как се, а вдруг че-то не то ляпнут. А старый его успокаивает - не ссы, говорит, мы тут все одно дело делаем… Короче, расслабься. Посмотри вон лучше, как чухна работает - художник, епть…
Парни из третьего платуна действительно постарались - картина получилась что надо. Из всех трупов выбрали те, чье лицо застыло в наиболее хищном оскале. Камуфляж, накрученные патронные ленты, старые зашорканые АК в окостенелых пальцах. Не знал бы - сам бы поверил. Главное, деталей не рассмотреть - тела уже наполовину занесены легким сухим снежком.
- Во, кстати, морды им обмети, чтоб видно было.
Иванов надрал с березы веток и как раз заканчивал, когда послышался фурх-фурх-фурх приближающегося вертолета. Пыхнуло оранжевым - командир воткнул в снег фальшфейер, обозначая место посадки.
Из плотной облачности вывалилось черное тело армейского коптера, Иванов впервые видел такой здоровый. Растрепав грязно-оранжевый шлейф, бокастый вертолет тяжко опустился на неровную землю. Из вихря поднятого снега выскочили фигуры в очень дорогой амуниции, это безошибочно чувствовалось даже на расстоянии и через поднятую винтами снежную бурю. Парни выскочили удивительно легко, чувствовалось, что развертывание на посадке выдрочено у них до того состояния, когда автоматизм остался где-то далеко позади. Стремительно скользя над снегом, бойцы занимали места в ордере и падали на колено, насторожено щупая прицелами FAMASов кружащую над мерзлой землей поземку.
- Во бля дают! - крикнул Командир, пятясь от поднятого вертолетом вихря.
- Чо?
- Балет, говорю, смотри какой! Как пацаны свое бабло отрабатывают! Щас эти тащатся сидят, согласен?
- Точно, Командир!
Из приоткрывшейся щели на снег выскочил здоровенный мужик, неторопливо оглядел своих, поглядел на тактический планшет и сунул его в карман. Пошел к Командиру.
- Хай, гайз. Я мамочка пары детишек с камерами, как, мне кажется, вы уже догадались.
- Точно.
- У вас тут нормально, я смотрю.
- Выводи, тут нормально, - подтвердил Командир, выплевывая окурок.
Мужик не ответил и что-то буркнул в гарнитуру. Двое охранников с низкого старта переместились вперед, замыкая квадрат будущей съемки. Из вертолета, неуклюже цепляясь друг за друга, вылезли две разнокалиберных фигурки, плотно упакованные в приметные CNNовские анораки с огромными брониками сверху. Тот, что повыше, сразу же уткнулся камерой в спины охранников, деловито высматривающих врага поверх поземки. Второй, который поменьше, вдруг заметил остовы сгоревших хаммеров, и побежал их разглядывать… В натуре, как дети на экскурсии… - подумал Иванов и перестал мандражировать. Все его опасения рассеялись, прибывшие журналюги оказались обычными придурковатыми пинжаками.
Маленький, взяв микрофон и влезая в кадр вместе с обгорелой задницей хаммера, откинул капюшон, оказавшись молодой симпатичной девкой. Длинный замер в полуприседе, снимая тараторящую девку, то и дело тычущую рукой в сторону чернеющих вдалеке Хаслей, и возмущенно указывающую на дырки в рыжем железе хаммера. Иванов даже немного расстроился, когда его проигнорировали, втолкнув в кадр рядом с девкой одного Командира… Бля, а не прост Командир-то… - Иванов с изумлением наблюдал, как умело тот прикинулся валенком перед камерой, даже движения стали какими-то нестерпимо ватными, тупыми - гражданскими, не говоря о лице. Иванов видел перед собой типичного безграничного врача или ООНовского инспектора - хищные черты Командира растворились в сусальной маске причмокивающего от огорчения шведа или голландца, донельзя расстроенного случившимся… Во дает, а? Гляньте только… Иванов оторопело слушал, как, оказывается, умеет трещать по-английски его туповатый и бравирующий неотесанностью Командир, еле сдающий тесты каждую аттестацию… Да, воистину: можешь считать до десяти - остановись на трех…
Сняв Командира, телевизионщики покрутились у трупов - оператор тщательно отснял лица и автоматы; мазнул камерой по эмблемам на целом джипе и крутанулся на месте, обведя камерой окрестности. На этом мероприятие завершилось, и телевизионщики юркнули в кабину коптера. Охрана картинно отработала посадку, и вертолет ушел за низкую облачность, некоторое время пробивая серые тучи посадочными огнями.
- Во работа, - мечтательно протянул Иванов, когда затих шум винта.
- AKE, че ты хочешь. Пятихатник в смену. У рядового. Здорово, да, Иванов? Покривлялся полчаса, и пиздуй себе к шлюхам. Видал, какие сучки крутятся у Пресс-центра группировки?
- Командир, вы забыли, что я делаю, когда мы на хэдкуотерс?
- Ниче, теперь ты будешь гулять. Никак не поверишь, что теперь ты Командир?
- Никак. - признался Иванов.
- Кстати, когда нового пришлют, ты его на место Томаса, а Томаса - в замы. Годик тебе дадут так потащиться.
- Почему годик? И почему именно Томаса?
- Нет, Иванов, еще бы полгода в Динкорпе, и ты бы начал пускать слюни, точно. Томасу командирство не светит, и ему на хуй не нужно подставлять тебя на каждом шагу. Впрочем, хачику тоже, но он полный мудак. Так что Томас, без вариантов, но ненадолго. Как убедятся, что вкуриваешь - будет у тебя свой Иванов. Командир и зам - всегда русский или хохол, иногда татарин.
- Кстати, Командир, пусть я выгляжу полным мудаком - а почему?
- Почему «выглядишь», хе-хе… Сам не понимаешь? А ты подумай, подумай как-нибудь, на досуге… Ладно, хорош пиздеть, тащи кофр. Эй, и это, перчатки в бардачке прихвати.
Пока заместитель снимал с покойников декорации, Командир сноровисто собрал боеприпас и выковырял в два приема подходящую яму; оставалось только затащить трупы и обрушить нависающий над выемкой карниз. Задубевшие врастопырку покойники никак не укладывались в небольшой яме, и Иванову пришлось нести из машины винтовку. Надо льдом озер пронесся раскатистый треск коротких очередей, а потом глухо, как в подушку, ухнула третья шашка, сбивая с берез остатки жухлой листвы. Все, конец. Можно ехать, до обеда час остался.
- Ну, за окончание моей последней операции. - вытащив фляжку, задумчиво произнес Командир, и резко забросил голову. - Уф-ф-ф… На.
- Поздравляю, Командир, - с чувством произнес Иванов, закидываясь коньяком.
- Теперь ты Командир. Сейчас приедем, гавриков построим, и передам командование тебе. Готовить по Пыштыму будешь сам, от и до. Все, поехали, садись. Прокачу, будешь потом рассказывать, как сам Командир тебе баранку крутил.
…Зачем я через КП поперся… - успевает подумать Ахмет, и мозги выключает острое, как выстрел под ухом, чувство опасности. Нет, даже не опасности - боя, он кожей ощущает, как от стены, оставленной им за спиной, плавно отделяются и замирают два сгустка угрозы. Он определяет их как "крайне опасны", но не оборачивается - за разрушенными караулками вибрирует еще два пятна, и с противоположной стороны здания приближается главная угроза, смутно напоминающая что-то. Так, это псы. Надо сделать еще шаг вперед, и постараться слить в одном движении выстрел по левому заднему и скольжение в ударе прикладом. Он должен вырубить правого - а если повезет, то убить. Тогда к появлению Главной Угрозы успею и выстрелить, и кухарь достать…
Однако Главная угроза ломает темп и неожиданно быстро появляется в дверях. Это Кябир. И это конец, холодно понимает Ахмет. За кидалово не прощают. Или дуплет в него, или… Да что «или». Один раз я уже сунул тебя под молотки… Вот что гнало меня сюда. Река привела меня на суд. Возражений не имею, есть за что ответить; но, граждане судьи, ежли че - не обижаться. Ахмет, не отрывая взгляда от угадывающихся в меху глаз кавказа, плавно опускает ружье, упирая его прикладом в пол - все будет честно. Он видит одновременно всех замерших в ожидании боя врагов, и сзади, и спереди. Да, враг достойный, выжили самые лучшие. Двух прихватить уже нормально, трех - победа. Ну, товарищ Кябир, кому стоим - тело уже приобрело звенящую адреналиновую легкость и жаждет последнего боя. Однако кавказ не трогается с места. Ни грамма не ссыт, чувствует Ахмет. Ненавидит - но чего-то тормозит, ни комочка не упало со снежного чепрака, наброшенного поземкой на его широкую спину. Секунда растягивается, Ахмет чувствует, как дрожит от нетерпения тянущаяся в ладонь рукоять кухаря.
Кябир рыкает, и двое из-за спины боком отходят к стене, глухо царапая когтями бетонную плитку. К Ахмету возвращается медленная манера думать словами - …Че, типа один на один собрался? Это зря… Однако кавказ, отослав стаю, просто смотрит на человека. В его позе что-то неуловимо изменилось. Ненависть никуда не делась, но на какой-то краткий миг ее угли приобретают оттенок грусти и сожаления. Ахмет понимает, что прямо сейчас надо сделать шаг назад - и делает его. Словно дождавшись знака, Кябир поворачивается и исчезает в поземке.
Выйдя из КП, Ахмет обходит его по широкой дуге и идет в сторону Хаслинской дороги.
Прикончив остатки во фляжке, Командир ведет машину немного резче, чем обычно. Ему до сих пор не удавалось ощутить, что - все, он вышел, выкрутился, свалил из этой вязкой кровавой каши, в которую превратилась спокойная жизнь в…цатом году. А сейчас он вдруг четко, всем телом понял: да, теперь - все. Все получилось. Все кончилось.
Это было невероятно, шансов не было, совсем, однако факт есть факт, вот он - едет с последней в своей жизни операции. Живой, здоровый, и… ну, не богатый, конечно, хотя сегодняшний уровень обеспеченности ему до Пиздеца даже не снился, но так… обеспеченный. Неплохо обеспеченный. Командир улыбается - знал бы этот польский голодранец, живущий на одну зарплату, сколько всякого-разного лежит в сейфе русского недотепы. Если правда, что золото нынче перевалило за полторы штуки, то получается очень даже ничего. Хотя это плохо - золото не от хорошей жизни дорожает, врут товарищи американцы, что загасили этих своих латиносов, врут… Ну да ладно, выедем в нормальный мир, там и разберемся.
Командир бросает взгляд на угрюмо насупившегося своим мыслям заместителя. Ниче-ниче, пацан. Тебя хоть из фильтрационного лагеря - да сразу в Динкорп, а я-то хапнул медку, хапнул… Чего только стоил тот час в ямантаувском бункере, когда мудаку-командующему захотелось поиграть в войнушку, и если б не Серега-шифровальщик, как его… Командир четко вспомнил все до последней мелочи - мгновенно промокшую робу, когда под гром ревунов сработали пиропатроны и свет замигал, переходя на резервные дизеля, и как юродствовал ебаный старый мудак, "…надо ответить, одни не уйдем…", и как этот Серега выбил ему мозги, прямо на терминал, и ракеты остались на пусковых, и как Серегу сгоряча прихерачили дельты, ворвавшиеся в бункер через бесконечный час, за который поседели почти все из его смены. И лагерь, под Шатурой, когда настала осень и от холода и мыслей о жрачке хотелось ломануться на запретку, покончить все разом. Да, это были те еще лагеря, не то что сейчас - с сортирами и горячей хавкой… А когда уже завербовался - во были денечки, кошмар. Ни ADS, ни графики, ни инфрапушек, одна ебаная М-16, которую надо пидарасить через каждый час, и вперед, вперед! Все ебло черное от пороха, в носу сопли хрустят как у шахтера. Как не пристрелили, непонятно - от самого Белгорода, и на восток. Дойдем до Урала! - шутили тогда будущие покойники; дошли, бля. Зачистили половину сраной Рашки. Все, все, на хуй, остальное сами давайте, с меня хватит. К ебени матери. Скоро в Салониках выйдет из такси господин в шляпе и санда… Картечь взорвала его голову, словно перезрелый арбуз. Ни Командир, ни заместитель не заметили шагнувшую из-за ствола комичную фигуру в вышитых стразами джинсах и засаленной фуфайке, хотя заместителю почудилось какое-то движение за секунду до выстрела. Он успел довернуть взгляд на кого-то, невесть откуда взявшегося на обочине - и уже поднимающего ружье, показавшееся заместителю втрое больше своего калибра. Словно в замедленной съемке, из верхнего ствола плавно вырвался полуметровый сноп искр, тут же превратившихся в хлестнувшее по лицу стекло и жаркий дождь парящих ошметков.
Заместитель рефлекторно сжался на сиденьи, пытаясь отвернуть глаза от фонтана стекла и крови, и уперся ногами в ожидании удара. Хаммер подпрыгнул на чем-то, скрытом под снежной целиной, и ткнулся бампером в стенку кювета, осыпав снег остатками лобовых стекол. Холостые были выставлены кое-как, и разок-другой поперхнувшись, мотор остановился, тихо гудя каким-то вращающимся по инерции агрегатом.
На мгновение заместителю показалось, что они просто куда-то въехали и никакой стрельбы не было, но по левой щеке тронулась и поползла вниз липкая масса с острыми осколками, и сердце заместителя забилось часто и слабо, как у птицы, которую достаешь из ловушки. Едва поняв голову, заместитель почуял смрад порохового нагара, и скорее почувствовал, чем увидел глядящий ему в лицо дульный срез двустволки.
Перенеся нефокусирующийся взгляд чуть дальше, Иванов обнаружил растянувшееся в резиновой ухмылке бородатое лицо человека с неживым глазом и розовой ямой на месте второго.
- Привет, - тихо, словно не Иванову, сказал человек, и Иванов машинально дернул головой.
- Че, волочешь по-нашему, Джонни? - не очень-то удивился человек. - Молодца. Вылазь.
Иванов выпал из хаммера, стараясь не терять из виду черные дыры ствола. Стоять получалось плохо - Иванову казалось, что он пытается удержаться на ногах в пляшущей на волнах лодке.
- Че, не стоится? - посочувствовал бородач, и Иванов почему-то опять кивнул.
- Ну пошли тогда, - мотнул стволом человек.
- К-куда? - едва вытолкнул из себя Иванов.
- Известно куда, - серьезно ответил человек, и Иванову на мгновенье показалось, что он сейчас все поймет, и этот человек просто шутит, и вообще все это какая-то дурацкая шутка, только…
Безголовое тело Командира ломало эту чудесную, спасительную догадку. Иванов едва не упустил начавшее искривляться лицо, но поймал его, и даже проглотил поднявшийся к горлу ком; зато начал негромко, но как-то очень глубоко икать.
- Слышь, я это, русский… - понимая, что все бесполезно, Иванов попытался вцепиться в расползающуюся под пальцами надежду.
- Да? А я думал, ты Джонни. - сообщил человек и скомандовал раздеваться, показав стволом на заднюю дверь хаммера, типа сюда складывай.
Разум уже потихоньку покидал Иванова, и он даже обрадовался, что его не убьют, пока он будет раздеваться, но пальцы не слушались и все быстрее, быстрее расстегивали-стягивали-складывали. Пометавшись между невероятными надеждами на звук моторов подмоги, на исчезновение этого злого мужика, на то, что сейчас мама разбудит в школу, оставшийся в трусах и носках Иванов распрямился уже полубезумно улыбаясь.
- Молодец, аккуратно сложил, - серьезно похвалил его бородатый, и, отставив ружье, велел снять носки с трусами тоже.
Не решаясь злить бородатого, Иванов быстро скинул трусы с носками, и застыл на снегу, то прикрывая съежившиеся муди ладонями, то вытягивая по швам руки с неостановимо шевелящимися пальцами. Какой-то маленькой частью сознания он удивлялся, что ногам совсем не холодно, а большая его часть летела-летела-летела куда-то вниз, внутрь себя, и никак не могла кончиться или остановиться. Он даже не сразу заметил, что мужик, похоже, решил стукнуть его рукой по яйцам и не успел отстраниться, и тут ему на руки вывалилась чуть ли не охапка каких-то скользких горячих шлангов, он еле успел поймать их, прижав к себе, но они как живые норовили выскользнуть из колышащейся кучи или продавиться между ладонями, а мужик отскочил на шаг и встал, заинтересованно склонив голову, и от этих дурацких мокрых колбас так одуряюще шибануло, что у Иванова закружилась голова и мужик куда-то пропал, а потом куда-то делись ноги и он упал вперед, прямо на эту мокрую охапку и стало темно.
Ахмет дернул ручку с водительской стороны, позволив вывалиться трупу… Всадник, бля, без головы. Эк попасть-то угораздило, - с тенью стрелкового удовлетворения отметил, что от черепушки остались одни челюсти. Пока раздевал, сожалея об отсутствии АК или какого ни-то винтореза - вон как уделал такую классную одежонку, на улице резко потемнело, ветер нагнал какие-то особенно плотные тучи. Решив, что это знак, Ахмет не стал смотреть, куда это успели сгонять с утреца два полицая, как уже почти было собрался. Выкинул из машины и карманов одежды всю найденную электронику, протер снегом уляпанную седуху и влез на место безголового - слава Богу, завелось с полутыка. Торопливо выскочив на дорогу, погнал хаммера туда, куда не сунется ни один идиот, кроме одного сумасшедшего татарина… - справедливо, в общем-то, определил себя Ахмет. В больничку… Самое позднее к вечеру этот тазик найдут сверху, и пусть уж тогда заодно сделают хорошее дело - че-то не нравится мне тубик, вот хоть тресни…
Сначала с опаской, а потом с безжалостной небрежностью бросая хаммера через сугробы, Ахмет получал огромное удовольствие от мощи мотора и огромных просветов, но старался держаться самых малоразрушенных улиц, прикрываясь от неба остатками домов - …Кто его знает, может, со спутника уже определили, что эти шлюхи мертвы, а в машине чужой. И на меня уже пикирует какая-нибудь сраная joint-bomb…
Поглядывая на грозную пустоту над головой, Ахмет вдруг ярко представил себе бледный факел умной и глазастой ракеты, и изменил план. Война - путь обмана, правильно сказал какой-то древний то ли японец, то ли китаец… Значит, надо разгрузиться в частной застройке рядом с больничкой. Потом отогнать тазика к самому крыльцу тубера, пусть его хуярят. И не спалиться по следу… Постепенно перестав прятать колею, Ахмет на второй пополз между руинами коттеджей, море которых расстилалось по юго-западному рубежу больничного городка. Сделал несколько ложных следов к наиболее сохранившимся кирпичным, подогнал хаммера к уцелевшему крыльцу ветхого домика пятидесятых годов постройки - здесь жил отчим одного давно забытого знакомого, какая-то шишка с химзавода. На кухне должен быть лаз в неплохо отделанный погреб. Если его не завалило и никто там не гниет, то как раз.
Подвал оказался нормальным - на полу смерзшееся содержимое протухших банок, то ли полопавшихся, то ли побитых; но ни трупов, ни особых разрушений. Разгрузив хаммера в погреб, Ахмет понял, что заделался самым богатым буратиной верст на сто в окружности. Алюминиевый кофр с вражьими СВ, классным саперским инструментом и несколькими незнакомыми зарядами. Два тридцать вторых глока с носимым боезапасом. Странная кургузая винтовка c половиной магазина. Браунинг.50 с коробкой, но без станка или сошек, похоже, от этого же хаммера. Одеяло, в которое был завернут пулемет; все в масле, но целое. Лопата. Лебедка, маленькая, судя по надписи, на шесть тысяч фунтов, ого. Ящик с инструментом, полупустой и захламленный; видимо, эту машину никто не любил. И главное - неимоверно засранные, до каменной неподвижности затворных рам, наши волыны - три семьдесят четвертых весла и АКМ. Две полусотых ленты семеры, выглядящие так, словно их таскали в дождь по двору бойни. Куча всякой мелочи, увязанная в куртку безголового… Че они волыны-то наши с собой таскают, да еще такие засранные? - недоумевал Ахмет, выскребая из найденных в подвале банок какую-то перетухшую мерзость. - Бля, даже мерзлое воняет. Кажется, это были огурцы. Или помидоры. Ладно, пойдет, отфильтрую, если че… Сунув за пояс один из глоков, Ахмет рассовал банки по салону и широким заносом сдал со двора… Порезвись, телега, напоследок, - мысленно сочувствовал он неплохой машине, почему-то не перенося на нее отношение к хозяевам. Точнее, хозяйкам. Хаммер словно понимал, что едет в последний раз, и душевно пер по целине, размашисто приседая; легко прошибал довольно высокие местами сугробы и не обращал внимания на кусты. Вот и тубик… Все, машинка, приехали. Ох, как же здесь нехорошо-то, а…
Место давило и выкручивало душу, как мокрую тряпку. Мозги словно сносили на мороз и вставили обратно - мысли ворочались, как в засахаренном меду… Ебатеньки мои, ну и дури же в тебе… - Ахмет опасливо косился на мрачно нависающее здание, пробивая ножом бак. В мутную банку текло слишком медленно, и пробой пришлось расширять. Расширил, да лишка - хлынуло совсем уж сильно, большая часть бензина пропала зря. С маслом вышло еще хуже - прострелив картер, Ахмет успел набрать едва полбанки темной отработки - все вытекло, оказывается, с другой стороны, через причудливо лопнувший на морозе силумин. Спешно свалив подальше от греха, метров через сто Ахмет обернулся посмотреть, не вычислят ли с беспилотки или спутника его следы. Вроде ниче, нормально прошел. Сверху должно быть четко видно - угнавшие хаммер вошли в здание.
До чего неудобно таскать уляпанные маслом банки, да еще две в одной руке, да еще стараясь не наследить по сугробам. Пусть снега еще толком и не было, но город без грейдеров теряет проходимость быстрее чистого поля, и если с открытых мест сухую крупу сдувает, то в не очень открытые натаскивает чуть ли не по колено… Следов, смотри-ка, совсем нет. Соседство с больничкой сказывается, или еще что? Что тогда?… Представлявший собой до Пиздеца симпатичный сосновый лесок, застроенный коттеджами, ныне район стал лысым, без единого дерева, пустырем. Место сожженных за долгие зимы сосен занял разросшийся кустарник, из серых холмов которого местами торчали черные от въевшейся копоти кирпичные коробки; деревянные коттеджи, которых было больше, не простояли даже первой зимы. Так и от коттеджа Джорикова папы… (О, точно! Джорик, вот как его погоняли!)… осталась лишь шлакоблочная веранда с частично уцелевшей крышей из ржавой металлочерепицы. Остановившись под прикрытием кустов, Ахмет немного постоял, оценивая местность на предмет засады. Ничего; внутри даже не дернулось.
Спускаясь в погреб, Ахмет машинально выхватил взглядом край облупившегося тазика, торчащий из-под кучи хлама на месте разобранного коттеджа. В совокупности с корпусом старинной стиралки и водосточными трубами, замеченными им по дороге, это тянуло на паруразовую печку, которую оставалось только собрать… Но не здесь, - отметил Ахмет, начиная разбор трофеев. - Если этот помидорный компот разморозить, я тут сдохну от вони. Давайте уже скорее, что ли… Однако в этот момент выдвинувшаяся на осмотр предполагаемого места засады группа из хамвика под присмотром "Бредли" только-только пугливо окружила безголового Командира и заместителя, скорчившегося в обнимку с кучей собственной требухи.
Ждать пришлось до вечера. Первым делом, пока с низкой пелены еще сочился серый пасмурный свет, Ахмет положил волыны размачиваться и сел на краю люка, опустив одну ногу в проем. Ему вдруг четко представился тихий послеобеденный час, и он неспешно едет по этой улице на склоне погожего августовского денька, развалясь за рулем в одних шортах. Вот мимо проплывает Санька Мамаков, моет машину у ворот. Все толстеет; вон, смотри-ка, когда машет рукой, на трицепсе болтается пельмень, словно у старой бабы. Привет, Сань. Через сотню метров у калитки Андрея Кузнеца блестит старенький крузак. Всегда чистый, надо же, ни разу грязным его не видел. Интересно, это совпадает так, или он и впрямь постоянно моется? Поворот. Замок Вдовы; за ней, словно специально, для контраста - уродливый кирпич Костыревского сарая. Блин, Серег, ну где были твои глаза, а… Хотя, наверное, так зашугал строителей, что те шаг в сторону сделать боялись. Да, вредность у хозяина была определяющей чертой характера, сам даже отмечал… Следующий - Оскарев, бог гавна и пара, коммунальный босс, дома - над забором торчит серебристый горб его бэхи. Что удивительно, неплохой мужик, это редкость в их бизнесе; а жена - вообще душевная тетка. Опять поворот, на углу - один из немногих симпатичных домов. Чего не сказать о хозяине, кстати. Ахмет отворачивается - он так и не набил Карпухину морду, хотя собирался. За что вот только, убей не вспомнить. Тоже дома, вон его уебищная шкода. Воложин, Самопалкин, вот и все, улица Пионерская круто лезет в горку, но мне направо, хотя че мне тут надо, я никого здесь не знаю… Река мягко подхватывает Ахмета, машина куда-то исчезает, и вот он стоит перед чьим-то старым темно-зеленым коттеджем, непонятно зачем. Мальвы, старая волга во дворе, из будки - ленивый собачий взгляд; смотри-ка, обленился пес, башку только поднял, и все. Или, может, такой умный… Спохватывась, что ушел слишком далеко, не проспать бы угрозу, Ахмет опускает взгляд на свои ноги - и возвращается на край подвального люка посреди остатков коттеджа. Теперь понятно - когда все кончится, надо будет идти туда… Хотел бы я знать, зачем. Что там. Бой, смерть, или помощь. Или помощью буду я. Какая разница…

Началось вместе с сумерками. Видимо, MLRS из Знаменки сюда не дотягивался, и влупили откуда-то с севера, может быть, даже с Екатеринбурга. Ахмета словно толкнули в плечо - задрав голову, он с полминуты дожидался, пока высоко в небе не вспыхнули факелы коррекции, высвечивая на облачном экране багровые пятна. Захлопнув над собой разбухшую крышку, Ахмет присел на кучу одежды и тут же слетел на неровный помидорный лед, крепко приложившись об железную лестницу - такого он не ожидал. Первый взрыв, казалось, расплескал мерзлую землю как холодец - между хлестким ударом боеприпаса о грунт и подрывом прошло едва ли не с полсекунды; видимо, это был какой-то bunker buster или просто бетонобойный боеприпас; его взрыв, глухой и утробный, встряхнул и подвал, и человека - да так, что щелкнули зубы и развалилось сложенное в кучу оружие. За бетонобойкой шарахнули, сливаясь, три осколочно-фугасных - раскатистый грохот, мало уходящий в землю, зато слышный километров на тридцать. Завершила серию кассета, грамотно, с трехминутной паузой накрывшая весь медгородок горохом осколочных и зажигательных элементов.
…Ну вот. Все, можете идти пить пиво - террористы уничтожены. - Ахмет удовлетворенно оглядел здоровенное облако, подсвеченное снизу множеством очагов пожара. - Теперь мою печку ни одна ваша херня не вычислит…
Чувствуя абсолютную безопасность, Ахмет перетаскал имущество в приглянувшийся коттедж - высокий первый этаж, хорошо просматриваемые подходы, на горке, красота, одним словом. Всю ночь отдыхал, чувствуя себя как дома - теплые штаны заместителя и новые сапоги Командира держали тепло не хуже овчины, в желудке растворялся найденный в кармане дверцы батончик типа сникерса. Изредка подымаясь подкинуть дров, Ахмет обходил по периметру этаж, застывая у окон и подолгу щупая стылую темноту, но поблизости не было даже крупных птиц, устроенный хозяйками тарарам разогнал все живое.
- Смотри, прайвит из Erynis. Сол, кликни его, хоть расспросим - может, знает что-нибудь.
- Да, Сол, усади его к нам.
- Эй, парень, присаживайся! Не стой столбом!
- Спасибо, джентльмены… Че-то людно у вас тут.
- В солдатском еще гуще, приятель.
- Да, я уже сунулся. К стойке даже не стать. Мэм? Большую Бада, пожалуйста, и снеков каких… Да, вполне, спасибо. Давно в этой дыре, парни? Я Римас Пакачюс, как в "Гарри Поттере", знаете? Римас.
- Конечно, Римас. Я Сол, это Боб и Митч. А ты из Erynis, верно?
- Да. А…
- У тебя нашивка, а я умею читать. Правда, парни?
- Ну, разве наклейки на бутылках! И то, поди, по запаху запомнил!
- Римас, не слушай этих бездельников, они-то точно знают только две буквы, и то, когда они одинаковые и круглые!
- А он и не слушает! Смотри, кварты как и не было! Эй, Марша! А ну тащи еще! Во дают вояки! Что, приятель, соскучился по пиву?
- Точно. За последние полгода второй раз сижу в баре.
- Что, хватает работенки? Слэйвз все не могут угомониться?
- Хватает - не то слово. Вы слышали уже, нет?
- Что?
- Сегодня утром эти ублюдки убили нашего босса и его заместителя.
- Ни хрена себе! Как вышло-то?
- Они ездили куда-то за зону, вдвоем. На повороте их подкараулила банда этих fucking pigs. Боссу сразу отстрелили башку из шотгановЗаместитель, похоже, при ударе потерял сознание. Его вытащили из машины, раздели и вспороли, как свинью.
- И че ваши? Нашли этих ублюдков?
- Нашли, конечно. Сат засек угнанный хамви у ихней берлоги, мы сразу запустили "Raven" сняли GPS-points. Взводный связался с хэдкуотер, те с командованием группировки, пару часов назад ихнюю поганую нору выжгли на тридцать футов вглубь и на пару блоков в стороны.
- Н-да, с нашими военными лучше не связываться… Римас, а откуда взялись эти ублюдки-слэйвз? Вы же почистили эту дыру в конце лета?
- Они как термиты, Боб. Говорят, что они живут как звери, в норах, в дерьме и жрут крыс. Точно, Римас? Ты же видишь, в каком дерьме живут слэйвз?
- Боб, парни. Я вам вот что скажу: они жили так всегда. Я помню, я еще мальчишкой, но застал оккупацию - рашенз всегда были дикарями. Пьяными грязными дикарями. Но нас они так жить не заставили, нет. Эй… как зовут девчонку, парни? Эй, Марша! Повтори пивка!
- Эй, Римас, ты не сможешь вести.
- Плевать. Все равно у нас сейчас не пойми-что творится. Пока из конторы не пришлют замену, так и будет. Лучше скажите, че там в Штатах творится, а то слухи разные…
- Это к Митчу - он у нас сидит на входе, фейс-контроль, кого пустит, кого пошлет, да, Митч?
- Да ладно вам. Сейчас парень наслушается и поверит. Римас, не слушай этих балбесов. Я хоть на самом деле, присматриваю за входящим трафиком, но… Что на наш роутер со спутника валится только то, что проскочило вашингтонские сервера, ты и сам знаешь, я думаю?
- Не, Митч, скажи парню по-человечески, что ты несешь свою яйцеголовую пургу - я вот ни слова не понимаю. Роудер, шмоудер…

Предыдущая страница 4 Следующая страница


5 Беркем аль Атоми

- О кей, Сол. Короче, Римас, дело идет к тому, что скоро мы будем чистить ботинки желтыми мордами. Чинки пытаются нагадить нам за шиворот, слишком много стали о себе думать. Ну, и в сети, похоже, введены некоторые ограничения. Мне сдается, что именно поэтому дядя Сэм немного прижал Диксилэнд - чтоб болтовня о чиканос не отвлекала его от важных дел.
- Что ты имеешь в виду - прижал?
- Ты не обращал внимания, что не можешь связаться ни с кем, кто живет южнее Каролины? Это началось после того, как в Хьюстоне поставили на место латиносов.
- Ха, Митч, если ты живешь там, то будешь первым моим знакомым из тех краев.
- Ну, поверь на слово - это так. Даже когда заходишь на ресурсы, физически лежащие на калифорнийских или луизианских серверах, видишь только синюю рекламу Министерства Безопасности…
- Митч!!!
- Да, извините, гайз. Короче, в сети больше недели не видно, что у Америки есть южные штаты, и некоторые волнуются.
- А что волноваться-то? Ну что, скажи пожалуйста, может произойти со Штатами. Те латиносы, наверное, уже выучили все трещинки на тюремных дворах.
- Вот и я о том же… О, бля, приперлось сокровище ваше…
- Кто это, парни?
- Ну, ты даешь. Начальство нужно знать в лицо. Это новая зам Биг Босса Эба, фактически - самый большой член здесь, на базе, пока Эб греет задницу в штабе группировки. Тварь, сука.
- Пошто так? Доебывается?
- К нам доебешься, сеть-то быстро упадет на пару часиков… Борзеет, хуже Динкорповских взводных. Третьего дня, прикинь, влезла вперед нас на бильярд. Внагляк. Видимо, перед своей женушкой-шведкой повыебываться решила, какая она тут крутая. Мне-то насрать, я б эту суку лесом послал, да вот парни - им особо-то не распосылаешься, все ж начальство.
- Ну да. Начальству не укажешь. Кстати, Римас, вы там готовьтесь играть в Индиану Джонса - на завтра наша леди-босс наметила прогулку по местному сабвею.
- Упс. А мы-то при чем?
- Ну-у, Римас, вы же будете охранять ее и Кэла, пока он ковыряется с датчиками, а она им мудро руководит. Считается, что там опасно. Леди-босс получит красивую запись в своем профайле - мужественно руководила работой в подземелье, кишащем злющими слэйвами.
- А там опасно?
- Да ну, Римас, ну что там опасного. Мой предшественник, который был здесь едва ли не с самого начала, говорил, что армейские завалили каждую щель, да вдобавок все там заминировали. С этими тоннелями ни разу не было никаких проблем.
- Ого, Боб. Что ж ты молчал? Что, выходит, леди-босс решила сожрать нашу чешку? Она же курировала контракт с Airscan…
- Погоди, дай я угадаю, кто займет ее место!
- Да че тут гадать. Однако, наша финка пошла в гору… Интересно, а как это она сразу сунула нос в нужное место, а, парни? Мисс Мэрфи совсем не похожа на мисс Эйнштейн, вам не кажется?
- Да че тут гадать. Эта сука Сара, логистка, и стуканула - ты заметил, как они постоянно шушукаются? Как снюхались-то сразу.
- А откуда знать Саре?
- Ну ты че, парень, из Оклахомы? Через Сару идут все наши supplies, так? Значит, Саре недолго посмотреть, заказываем ли мы элементы питания к тем датчикам, которые якобы установили айрскановские парни. Которые так понравились нашей чешке, что их менеджер всю неделю ночевал в ее модуле.
- Вот дела… А ты-то откуда все это знаешь, Боб?
- Сол, я, в отличии от тебя, не играю в игрушки на рабочей машине. Эй, Римас! Ты уже знаешь, как потратишь боевые за охрану нашей леди-босс?
- Бобби, я тебя понял. Спасибо, приятель. Вот что, парни. Побегу-ка я к нашему взводному, мне кажется, что ему стоит знать, что завтра от дяди Сэма обломится какая-никакая работенка…
- Ну вот, пришел. И че дальше? - вслух, не узнавая своего голоса, спросил человек, стоя перед невысокой кучей мусора, оставшейся от разобранного коттеджа.
Куча молча лежала под снежной шапкой, лениво кося на человека. Ахмет попытался изгнать из головы обрывки мыслей, создающих дурацко-издевательское ощущение от ситуации. Не выходило… Кто здесь жил? - попробовал зайти с другого конца Ахмет. - Понятия не имею, точно. Я даже не останавливался ни разу в этом квартале. Даже пешком мимо не проходил. Или, может, так - что я должен найти? Мне что-нибудь нужно? Нет. У меня есть все, что только можно пожелать; более, чем достаточно для моей работы. Убить тут некого. Отмазать тоже. Сядем-ка да покурим…
Поискав, куда бы пристроить задницу, человек влез чуть ли не на вершину кучи, вывернул из слежавшегося хлама металлическую подставку для обуви и уселся, охлопывая многочисленные карманы необжитой одежды. Достал пенал с половинкой кохибы и щелкнул подарочной зиппой Командира, отмечая, что руки все еще трясутся. Шутка ли - отпидарасить до приемлемого состояния четыре волыны, он провошкался с ними с раннего утра до самого обеда… Обеда. Надо же, - ухмыльнулся человек, одобрительно приглаживая взглядом чистую машинку на коленях. - Обеда?… Мгновенный просверк еще несформулированной догадки остро царапнул по нервам.
Ахмет с внезапной тоской вспомнил, что еще несколько дней назад то, что нынче кажется вспышкой, составляло его фон - тихий и ослепительный. Он как-то безоговорочно понял, что еще несколько дней назад он без труда решил бы эту загадку. Чего там, это даже не показалось бы загадкой - делов-то. Он сделал бы все не задумываясь, как находишь выключатель на кухне, встав ночью покурить… Да, старый был прав. Без моего озера мне никуда. Надо же, как быстро. И как незаметно-то! - словно проснувшись, Ахмет удивился, как человеческое, казалось бы - выжженое и вымороженное из него практически полностью, стремительно вылезло откуда-то и покрыло его с головы до ног. - А я даже не заметил, вот что на самом деле удивительно-то…
В идеально тихом воздухе к ясному полуденному небу поднялась насыщенная синяя струйка. Затянувшись один раз, Ахмет поплыл, блаженно щурясь на торчащую из серого марева кустарников коробку столовой. До чего приятное ощущение - снова попасть на резьбу. Мир, начавший было капризно рассыпаться на отвратительно кривляющиеся пятна, снова сощелкнулся и стал слегка прозрачным и одуряюще глубоким… Вот так. Все просто, паря. Сотни две. - автоматически прикинув расстояние, Ахмет попытался извлечь из-за пазухи обыденного мира сияющее под рукой, но ставшее таким труднодоступным знание - куда ему сначала. - Здесь - однозначно, но еще столовка. Тоже однозначно…
Вызвав ощущение ключа, Ахмет стремительно обвел взглядом кучу, и без тени сомнения ухватился за витой шнур в нитяной оболочке. Дернул, шевеля плотный мусор - немного поддалось; потянул, стараясь не переусердствовать. Один конец довольно быстро выскочил из щели в хламе, неся на конце колодку самодельной переноски с обрывком толстого черного кабеля.
С трудом освободив из-под кучи второй, Ахмет рассеяно ругнулся - можно было и сообразить, не дыша больше часа едкой штукатурной пылью… Ладно, подумаешь - поработал маленько. Зато вон кружку нашел… Шнур уходил во вторую кучу, на месте сарая. Или гаража - здесь мусор содержал куда больше железа. Бросив ставший излишним шнур, Ахмет быстро освободил крышку погреба. Нет, это смотровая яма… Все-таки гараж, стало быть. Так, че у нас на периметре? Периметр ништяк, тихо…
Спрыгнув на чистое и сухое дно ямы, Ахмет поймал себя на ощущении, что вдыхает сейчас тот воздух. Тот… Бля, он на самом деле другой. Точно. Какой он теплый и мягкий, как я не замечал этого тогда… Сердце мгновенно затопило грустью, тут же переплавляющейся в ненависть, застилающую взгляд кровавым занавесом, из горла само полезло рычание… А ну тихо, бля. Развоевались мы, смотри-ка. Давай лучше гляди внимательно…
На первый взгляд - ничего. Подставочка, о двух ступеньках. Вот от тебя и оттолкнемся. В голове у Ахмета возник невидимый призрак давно умершего человека, обстоятельно сколотившего это неказистое, но глубоко продуманное издельице. Пол забетонирован. Стенки аккуратно зашиты жестью под рейку, загрунтованы и покрашены. Двурогая вешалка - тут висела тряпка, и, скорее всего, комбез. Конкретный был мужик. Как он поступил бы… Да. Ахмет достал из поясной кабуры лезермана и выщелкнул четырехгранное шило. Звякнуло со второго удара. За жестью и парой слоев иссохшего рубероида обнаружилась металлическая пластина, притянутая к деревянному тайничку на съеденные ржавчиной шурупы. Никаких усилий прикладывать не пришлось, пластина, оказавшаяся задней стенкой какого-то прибора, чуть ли не сама спрыгнула с гнилых, крошащихся пеньков. В нише лежал рыжий бакелитовый футляр полевого радиотелефона «Искра» - блестящий, ни пылинки, словно заложенный на хранение позавчера.
…Как странно. Мне абсолютно похуй, что лежит в этой коробушке… - лениво удивлялся сам себе Ахмет, таща к себе увесистый футляр. - А раньше на говно бы от любопытства изошел, прямо там открыл бы… Подойдя, осмотрелся и нарезал кружок вокруг - нет ли следов. Нет. Зашел. Да, никого не было; затопил печь, скинул куртку и волыну. Несколько раз выходил за снегом - плотно набитый в кружку, он давал от силы пятую часть воды… Эх, заварочки бы… - тоскливо вздохнул, пристраивая на венчающем печку тазике свою новую кружку. Ахмет почему-то был уверен, что нашел именно его кружку - того обстоятельного, педантичного старика, выстроившего во дворе коттеджа гараж, вырывшего и по-хозяйски обустроившего смотровую яму. Странное чувство - пожелав заварки, Ахмет вдруг понял, что совсем скоро хлебнет крепкого чаю, даже во рту послушно возник тот немножко банно-вениковый привкус, каким отдает крепкозаваренный низкосортный чай - единственный, кстати, по-настоящему вкусный.
…Ну это уж дудки - усмехнулся человек, безразлично приготовившийся умереть на днях. - Должнички вряд ли будут мне настолько рады… Он прекрасно понимал - в случае, если он сделает свою работу плохо, его снова ждут тупые удары пуль. Если хорошо - то придется узнать немного нового. Например, как от термобарического удара внутренние органы превращаются в кашу, лезущую из естественных и новообретенных отверстий… Или во, вчерашний тарарам-то! Вот на что раскрутить бы еще разок! Опять же, никаких неприятных ощущений. Разнесло, и все… Ладно, давай-ка глянем, че там Фан Фаныч заныкал, все равно кипятка еще ждать да ждать… Открыв защелку, Ахмет сдернул носовой платок с легкомысленными ромашками, прикрывавший содержимое.
…Оба-на. А Фан Фаныч-то не прост был, глянь-ко… На выметенный перед печкой пятачок вывалилась целая куча интересностей. Первым делом Ахмет поднял пистолет… Эт чо еще такое… Ага, ТТшник. Ух ты, именной… "Генерал-лейтенанту Комарацкому А-Эн" - че-то не слышал о таком. Наверное, из самых ранних, при Берии еще… Точно - "за Аннушку". Ого! - "…имени Службы и от меня лично. Л.П." Ни хренашеньки-хрена, точно - сам Берия парня наградил… - Ахмет выкатил обойму… Незаряжен; значит, пружина еще жива. Ладно, все равно патронов нет, на место его. Че там у нас дальше. Ага. Фунты. Раз, два, три… Пятнадцать. Полусотенные. Это че получается? Шестьдесят пять? Нет, семьдесят пять. Немало, сто пятьдесят килобаксов. По тем временам это вообще невъебенные бабки. Вот и сами баксы, еще с маленьким бенни. Три; это че? - тридцать…
…Интересно, дядя, сколько ты народа за эти бабосы на луну загнал. Ну-ка, а это че за мешочек. Че-то легкий совсем… В мешочке оказались бумажные пакетики, из какой-то старой газеты… ну-ка ну-ка… Ох ни хуя себе! "Красная Звезда", январь 54 года… Развернув один из них, Ахмет вытряхнул на ладонь прохладную зеленую палочку, похожую на слегка окатанный морем кусочек толстого стеклянного карандаша… О, да ты и камнями запасся. Ну да, прииск-то рядом, за спирт поди у псарни скупал… Вскрыв все пакетики, Ахмет сперва набрал полную горсть разнокалиберных изумрудных шпал, и некоторое время наслаждался, поворачивая их к огню под разными углами - изредка, удачно повернувшись, какая-нибудь невзрачная палочка испускала яркий луч чистейшего, неправдоподобно зеленого тона. Впрочем, в массе необработанные изумруды выглядели не очень-то богато, то ли дело брюлики - пусть мелкие, зато как горят…
Головой понимая, что одна изумрудная палочка в разы дороже всей этои алмазной россыпи, Ахмет задержал в собранной ковшиком ладони именно бриллианты. В ладони бушевал пожар - казалось, что держишь не четверть стакана прозрачных камешков, а пригоршню искрящейся жидкости, живой и своевольной; ладонь окружило нежное радужное сияние, а по стенам летала несоразмерная столь маленькой кучке стая переливающихся зайчиков. Отсветы пламени не отражались в бриллиантах, а как будто поселялись в их бездонной глубине, начиная новую, независимую от пламени жизнь; Ахмету даже казалось, что огонь в камнях ярче и натуральнее, чем в печи, какой-то более настоящий.
Поймав себя на желании оставить несколько камней себе, Ахмет набрал было воздуху - поржать, но вдруг остановился и заметно посерьезнел, задумчиво переливая искрящуюся струю из ладони в ладонь.
- Да почему нет-то? Собственно? Нашел, силой взял - какая разница… - вслух ответил одному из голосов сомнения.
Правда, оставалось еще несколько - но на них Ахмет решил просто забить: перед кем ему отчитываться. Ну захотелось - говорят, алмаз приносит удачу. Кому не нравится, пусть подойдет и скажет.
Вытащил из куртки кухаря в картонных ножнах, перемотанных тонкой проволокой. Хороший ножик. На вид - корова коровой, но ухватистый и мясо порет - только в путь, вчерашнего полицая вскрыл на удивление легко; и расставаться с ним Ахмет категорически не собирался - пришедшийся по руке нож штука не столь уж частая, тем более, что нормальных тактических ножей на полицаях не оказалось, так, одни складышки. Пусть хорошие, пусть четырехсот сороковая сталь, но Ахмет не доверял складышкам, считая их игрушками для хулиганов.
Разровняв перед печкой сверкающую россыпь, Ахмет набрал десяток самых ярких камней, упустив один куда-то в складки подстеленной куртки. Поворошил немного, но рассудив - мол, и хрен с ним; не судьба, видать, плюнул и забил на закатившийся. Буравом из лезермана легко выбрал в рукояти ряд отверстий и заплавил в них бриллианты накаленным на углях шомполом.
- Вот так, товарищ Мессерович-Блудченко. Какой ты теперь важный, а? Прям "Брильянтовое перо". Семе-е-е-ен Семе-е-еныч… - укоризненно протянул, усмехаясь, Ахмет. - Так, че там у нас дальше…
Дальше был конверт с пожелтевшим листком короткого письма, в котором анонимный автор мутно предупреждал кого-то "держаться Брохи", потому как "Ефим Палыча на Москве теперь никто не свалит" и заклинал "оторвать башку" какому-то Тарусину, "иуде и мерзавцу". Ничего не поняв, Ахмет бросил хрупкий листочек в печь, собрал камни в мешочек и попив кипятку лег спать.
Наутро, дождавшись сколько-нибудь приемлемой видимости, Ахмет отправился к столовой… Ну ладно, с этими брюликами хоть и не совсем понятно, но еще… А вот здесь-то мне чего ловить?… - думал Ахмет, осматривая пустой зал на втором этаже; тщательный осмотр первого ничего не дал. - …Может, отсюда что-то видно?… Нет. С высоты второго этажа открывался все тот же вид - море сверкающего инеем кустарника, темнеющие сквозь морозную дымку громады заводоуправления и ЦЗЛ в трех сотнях, кубическая надстройка над театром - в четырех. Дальше все сливалось в полупрозрачном молоке остывающего воздуха. Нос щипало - похоже, перевалило за пятнаху. Ахмет решил погреться и направился вниз, к давно замеченной дровенюке, торчащей из-под пласта отвалившейся от потолка штукатурки. Взявшись за размочаленный отлом бруса, Ахмет ощутил абсолютно явный и недвусмысленный запрет. Разводить костер было нельзя… Отчего? Вокруг - никого. Точно. Почему тогда?… В груди набухло и закололо раздражение - никаких зацепок, это ж надо… Точное знание - надо быть здесь, и с другой стороны - полная беспомощность… Ладно. Пойду еще пошарахаюсь; все не сиднем сидеть… Так, начнем-ка опять с самого начала. О! Только теперь - с заднего хода. Спереди я уже проходил. Заодно и сараи во дворе глянуть… Ух как резко скрипит снег! Не, это уже не пятнаха. Это уже за двадцать, и хорошо за двадцать, не на градус-два. Блин, как вовремя встретились эти пидарасы на хамвике, а то в деревенском я бы тут щас околел… Так, может здесь? Нет. Больно уж тупо выглядят эти сараи. Нет. Так, где тут крылечко… Ага, вот и след - я выглядывал, все штатно… Надо начать по науке, как там ментов обыскивать учат - по часо… Опаньки! А это че такое?! Бля, как я ее не заметил-то! Видимо, с темноты на свет - вот и не обратил внимания… - Ахмет пораженно уставился на невинно чернеющий в узком входном тамбуре проход в подвал. Выдернув из плечевого кармана роскошный светодиодный фонарь, Ахмет неторопливо спустился по длинному пролету, окончившемуся неплохим, по грудь, завалом из покрытого инеем хлама. Разбирая его, Ахмет отметил, что старается не просто сделать проход, а оставить нормальный путь, который не завалится снова через пять минут… Интересно, что это предчувствует тело. Что оттуда надо будет когти рвать? Или все равно придется на входе порядок наводить? Это че, значит, я сюда не раз приду? Ладно, че гадать, посмотрим…
В подвале было гораздо теплее, и Ахмет взял глока двумя руками, направляя фонарь по дулу - от подвала не было чувства пустоты; никакого присутствия не ощущалось, но пустоты тоже не было. Быстро пробежал по левой стенке, обводя отсеки стволом - да, никого, ничего подозрительного, от следов на грязном бетоне пахнет годами безмолвия; на полу главного коридора - лед, на нем ничего не увидишь… А теперь - не торопясь. И пойду-ка я против часовой. Для пущей свежести восприятия… - Ахмет сунул закрытый пистолет в боковой грудной и начал осмотр.
Подвал слил свою тайну в первом же помещении. Электрощитовая. Из метлахской плитки пола вдоль стены подымаются трубы ввода, вводной щит разбомблен, вырвана вся медь. Пустая скорлупа рубильника; щит, где ввод делится на группы и стоит входной счетчик, висит на одном болте. Кабеля сорваны, и похоже, что после медников сюда так никто и не сунулся за все эти годы - на осыпавшейся штукатурке никаких посторонних следов. Уже поворачиваясь на выход, Ахмет мазнул лучом фонаря по отсыревшей побелке, и сердце его радостно провалилось в кишки - на фоне более светлой стены едва заметно выделялся чуть более темный прямоугольник.
…Похожий на скрытый штукатуркой дверной проем… - подражая диктующему протокол обыска оперу, радостно прогнусавил Ахмет. Точно - ряд еле заметных трещинок повторял на побеленной штукатурке контур двери. В упор будешь смотреть - ни хрена не разберешь… Надо же, как посветил-то удачно…
Ахмет аккуратно оторвал висящий на стене элетрощит и сел, трясущейся от волнения рукой нащупывая футлярчик с окурком. Неуловимо скользившие внутри предчувствия, дружно поднявшись на поверхность, сложились в явственное чувство попадания на резьбу, чувство железобетонной правильности происходящего.
Придя в себя, Ахмет прикинул, куда должна открываться дверь, и ковырнул ножом трухлявую стену. Пласт прослоенной льдом штукатурки послушно рухнул под ноги человека, открыв сложенную скобу дверной ручки. Человек, удовлетворенно хмыкнув, на всякий случай подергал - бесполезно, кто ж такие двери открытыми бросает. Несколькими ударами освободив центр двери, человек обнажил круглую выборку в дверной броне, перечеркнутую рычагом штурвала с ярко-красными складными рукоятками. Отщелкнув их, человек схватил штурвал и вытянул его из плоскости двери на длину сигаретной пачки. Штурвал вышел легко, блестя дюймовым валом привода в пыльных солидольных потеках. Раз. Два… Шесть. Внутри масляно щелкнуло, дверь дернулась и немного просела, выдохнув по периметру струйки пыльного воздуха. Обрушив на пол остатки цементной корки, человек приоткрыл тяжелую броневую створку и заглянул внутрь.
- …и потрудитесь быть на месте не плюс-минус, а точно к сроку. И последнее - все говорят по-английски. Мне не нужно иметь на инспекции стадо баранов. Вопросы?
- Вопросов нет, мэм. Все будет в порядке, не сомневайтесь.
- Посмотрим, - изображение на экране исчезло, сменившись заставкой с гербом США.
- Не, ну ты видал? - временно исполняющий обязанности Командира откинулся в кресле, нервно теребя рукоять глока в поясной кобуре.
- Ладно тебе, Томас. Эка невидаль. Подумаешь, гнущая пальцы черножопая сучка. Хотя, как говорил один мой боец, она вроде как не очень-то и сучка, не хуже нашего абрека по бабам угорает. Это, кстати, знаешь, что за боец? Землячок твой, который насчет этого заказика и подсуетился.
- Пакачюс, что ли?
- Ну.
- Нашел землячка.
- Че, не земляк, что ли?
- Он литовец.
- Все равно, включи его в группу. Пусть чуваку капнет.
- А кого выкинуть? Может, ты останешься?
- А ты кого поставил? Ну-ка, скинь мне… - командир второго взвода, Савчук, треснув липучкой вытащил планшет. - О, конечно… Кто ж еще-то на халяву боевую смену получит…
- Игоорь. - почти нормально, без привычного высокомерия взмолился эстонец, - Меня, может, на этот раз утвердят. Давай не буудем.
- Ага, утвердят тебя пшеки. Хотя чем черт не шутит… слышь, Томас, давай так - если тебя утверждают, ты меня на первый передвинешь. Лады?
- Если меня утвердят, я тебя куда хочешь передвиину. Но по Пыштыыму отработтаешь на своем взводе, о кей?
- Ладно. - Савчук поднялся из кресла оператора, заполняя собой едва не весь объем командирского поста. - Картинки не будет, да, Томас?
- Игорь, латтно тебе. Я с федеральным секьюрити беседовал - там все тихо десятть лет уже, а этим смены если закрывать, то проще не работтать тогда.
- Да ладно, я че, не понимаю, что ль… Все. Пойду взбодрю дармоедов.
- Давай, давай. А то расслабились уже, - благостно улыбнулся эстонец, провожая взглядом сослуживца.
Удостоверившись, что сэконд покинул штабной трейлер, эстонец вытащил из планшета флешку и сунул ее в ридер нештатного лаптопа. На экране вылезло окно какой-то навороченной программы, но эстонец, похоже, неплохо шарил в этой кухне: недолго подолбив по клавишам, он удовлетворенно откинулся в кресле Командира, слушая, как из мелких динамиков лаптопа раздается резкий и крикливый, но вполне узнаваемый голос сэконда: "…гнущая пальцы черножопая сучка, она вроде как не очень-то и сучка, не хуже нашего абрека по бабам угорает…"
Коридор, типичный коридор военного заглубленного сооружения - грубый бетонный пол, шаровая краска на стенах, беленый потолок с решетками светильников. Метра три, может, с половиной; уходит вниз. Обычные ступени, никаких металлических трапов - значит, неглубоко. Луч фонаря утонул в непроглядном мраке лестницы.
Человек вернулся в электрощитовую и какое-то время пристраивал металлический хлам в состоянии легко нарушаемого равновесия, вдруг кто сунется по следу. Перевесил волыну на подмышечную петлю, попробовал вскинуть, одновременно сдергивая переводчик - вроде нормально. Вздохнул, словно перед погружением, мазнул по облупленным стенам невидящим взглядом, и исчез за бронестворкой. Какое-то время из-за металла двери слышались глухое лязганье и легкие удары, потом все стихло, и подвал столовой наполнился привычным могильным безмолвием.
Лестницы хватило всего на три пролета, и узкая дверь, занимавшая всего половину ширины ступенек, выглядела еще уже. На ее поверхности, покрашенной, с виду, не больше года назад, не было ни ручек, ни каких-либо запорных приспособлений. Задержав дыхание, человек толкнул дверь, и облегченно выдохнул - броневая створка, подавшись, тяжко цокнула по раме и отскочила немного больше, так, что теперь ее стало можно уцепить за торец. Резко дернув дверь на себя, человек быстро навел на расширяющуюся щель фонарь с пистолетом. Напрасно - за дверью мирно спал точно такой же коридор, и человек спокойно шагнул внутрь, захлопывая за собой мягко скользящую створку. Прихватив ее на полоборота точно такого же, как и наверху, штурвала, человек расслабленно двинулся дальше - тыл гарантированно чист.
Эта потерна оказалась куда длиннее; Ахмет насчитал четыре с небольшим сотни шагов, когда впереди обозначился конец - потерна обрывалась тупиком с точно такой же дверью, как и две предшествующих… Ага. По идее, я сейчас должен быть под площадью. Слева-сзади - кагебэйка, администрация и военкоматовский ЗКП, справа и чуть впереди - заводоуправление и ЦЗЛ, вернее - их официальное бомбоубежище. Вычислительный центр я уже прошел, он щас сзади, шагах в ста…
Человек встал и замер, выключив фонарь и прислушиваясь к ватной тишине подземелья. Неподвижно висящий многие десятилетия воздух понемногу успокаивался, заращивая продавленную идущим человеком полосу турбуленции. Зрение, оставшись без сигнала на входе, немного повозмущалось, разбрасывая по сетчатке расплывчатые фигуры и полосы; наконец, на исходе третьей минуты, словно поняв бесперспективность своего занятия, фиолетово дернулось и отключилось. Слух упирался дольше, настойчиво транслируя гидродинамические шумы в сосудах и размеренный сердечный ритм, но в конце концов сломался и он, оставив в самом углу освобожденного внимания пульсирующую точку сердца. Словно проснувшись, человек осторожно пустил в нос тихий поток воздуха, кропотливо вылавливая из нежного ручейка едва нащупывающиеся пылинки информации… Здесь на самом деле тихо… Дальше - большое помещение, два… три уровня, типа зальчика, три двери… Ох ты, смотри-ка… - человек удивленно наткнулся на четкую струю шинелей, асидола, кожаных портупей и шипра, такую свежую, что ее можно было легко принять за настоящий запах. Струя несет раскатистый грохот множества подкованных сапог, стремительный шорох шевиотового рукава, взлетающего к малиновой фуражке, далекий захлебывающийся стук судаевских автоматов, "Строиться, суки, строиться!", слабый-слабый, на грани слышимости, остервенелый лай, паровозное чуханье, "На-деж-да-а, мо-ой ком-пас земно-о-ой"… Внезапно этот насыщеный поток как-то раплылся и перестал удерживать в себе внимание, и человек почувствовал, что проваливается сквозь эти знакомые места ниже, туда, где наша тишина кажется оглушительной какофонией.
Вот здесь тишина так тишина! - поразился перемене человек, ощущая вокруг себя бесконечную черную пустоту и попытался двинуть рукой, находящейся от него в такой безнадежной дали, что попытка эта ощущалась им как стремление столкнуть с места сгоревший бэтр, стоящий на ободах. Однако рука неуверенно двинулась, и человек, поспешно устремясь в пробитую в бесконечности скважину, вернулся в себя. Ахмет открыл глаз, поразившись вполне разборчиво выступающим из тьмы стенам коридора. Такого эффекта он никак не ожидал,… ну что ж, нашим легче. Батарейки целее будут. Интересно, сколько продержится… Однако ходьба сразу же сбила настройку, и фонарь снова зашарил по идеально сохранившейся отделке потерны. Сделав положенные шесть оборотов, Ахмет потянул дверь и попятился, бросив штурвал - открываясь, дверь увлекла с собой целый пласт рассыпающейся штукатурки… Вот почему по стенам нет кабелей - этот ход предназначался только для реальной, боевой эвакуации…
Перешагнув пылящую кучу, Ахмет оказался на балконе, опоясывающем по кругу большое квадратное помещение… Типа вокзал, что ли?… Три пояса, в стене напротив - решетчатые двери обычных лифтов, как в любой девятиэтажке семидесятых годов. В стене слева - две уже знакомые створки со штурвалами… А, сразу понятно, кто главнее. Значит, пускать вас или нет, решали здесь… Ахмет осторожно вышел на открытое пространство балкона… Похоже, это самый центр, перекресток. Эти лифты стопудово идут наверх, в заводоуправление. Значит, бронедвери слева - в потерны, ведущие к ЗКП и чекистам. А ход из администрации, скорее всего, вливается по дороге в военкоматовский. Тогда получается, что на втором уровне слева ничего быть не должно… Перегнувшись через перила, Ахмет убедился - так и есть. Первая, полностью раскрутившись, открыться не пожелала. Чуть приоткрыв вторую, Ахмет тут же захлопнул ее и спешно закрутил штурвал обратно - в потерне стоял такой густой смрад, что даже то малое количество газа, которое успело-таки вырваться наружу, заставило Ахмета отбежать на противоположный край балкона. Спустившись на второй уровень, осмотрел еще две двери. По прикидкам, они должны вести в бомбоубежище ЦЗЛ и заводоуправления… Не открываемся. Ну ладно, упрашивать не буду. Тем более, что ловить за вами, по ходу, нечего. Че-то тянет меня мимо вас, уж простите… На самом нижнем уровне, выложенном самой обычной сортирной плиткой, всего одна дверь, но сильно отличающаяся от остальных - она оборудована лотком для документов, и Ахмет сразу вспомнил Паневина… Впрямь, вокзал. А это - выход на перрон, стопудово… Дверь заперта, и с первого осмотра стало ясно - надо рвать, больше никак. Постояв в раздумьи, Ахмет принял решение о переносе дислокации, развернулся и рысцой направился на выход.
Присутствие постороннего обжигает обострившуюся в подземельи чувствительность… Суки, - взбесившись от вмешательства в его планы, Ахмет обошел периметр коттеджа в поиске входного следа. - Ага. Один, что ли? А тебя, друг милый, никто случайно не страхует?… Никто. В коттедже сейчас шарится одиночка. Дрожа от желания отрезать гостю его дурную башку, Ахмет, тем не менее, спрятал кухаря и вытащил глока. Вроде бы не торопясь, но с неуловимой стремительностью Ахмет встает под самым удобным выходом - этот точно будет спрыгивать здесь, нарушать пышный придверный коврик никто не станет. Шуршание наверху продолжается; Ахмет насмешливо наблюдает за звуковой картиной обыска - визитер, похоже, глуповат: нашел только волыны и коробку с баблом. Или… - вдруг догадывается Ахмет. Точно. По осторожным шагам, замершим аккурат над Ахметом, становится ясно - наверху пацан.
Мальчишка не торопится спрыгнуть, внимательно осматривает местность, и Ахмет начинает его уважать - надо же, уже минут десять пасет. Не дурак; явно не дурак. Наконец, решается - из оконного проема показывается голова, осмотреть ближайшие подступы, но внезапно словно из ниоткуда появляется рука, стремительно берущая мальчишку за шиворот, и выдергивает его из коттеджа, как морковку из грядки. Описав ногами широкую дугу, пацан шлепается о землю и вырубается.
…Ой- ё-ё-о… Хотя че «ой», вроде нормально… Блин, и не связал… Так, тихо-о-онечко, одним левым…
Сквозь мельтешение в ресницах мальчишка различает чернеющую в полумраке дверь… В подвале где-то… Сука, он не ебать меня собрался?! Хуй тебе, дядя! Так, резко в дверь, а там посмотрим…
- Не коси, вижу. - насмешливый голос откуда-то сзади-слева. Пацан исподволь подбирается, готовясь сквозануть в приоткрытую дверь прямо из положения лежа.
- Сереж, лежи спокойно.
…Блин, какой голос-то знакомый… "Сереж"?!…
- И кончай косить, говорю.
Сережик резко садится, ощупывая правую щиколотку - там? Там! Не нашел! Подымает глаза на мужика и замирает с открытым ртом; в голове у него мелькает - попал. И, кажется, куда серьезнее, чем казалось… Ахмет, видя, что зрачки у парнишки затопили всю радужку, нарочито спокойно сообщает:
- Не бойся, я живой человек.
Какое-то время Сережик не реагирует, но потом что-то прорывается, и он, неожиданно для себя, бросается и хватает единственного знакомого с детства человека за жесткую ткань разгрузки. Горло перехватывает, и из груди толчками лезет прерывистое всхлипывание. Рука Ахмета, мягко опустившаяся на затылок, окончательно добивает его, и он, наплевав на все репутации, в голос воет, размазывая сопли по натовскому зимнику.
- Только трекни кому. Слышь, Ахмет? Реально говорю, хоть через сто лет кому скажешь - зарежу. - через несколько часов, пыхтя под тяжестью вязанки наломаных косяков, старательно запугивает Сережик.
- Резал один такой… - мрачно хмурит брови Ахмет, в душе изнывая от хохота. - Щас, еще ходку сделаем, покажу че с ним стало.
В электрощитовой торец стены завален аккуратными пачками разнокалиберного бруса. В принципе, уже давно столько не надо, но Сережику еще жить… Пусть уж будет, без меня-то он на больничку не сунется… Сережик тащится от топливного изобилия и постоянно шарит по сторонам настороженным взглядом.
- Ахмет, а Этих точно нет поблизости?
- Точно. - уверенно отвечает Ахмет, косясь на оживленную площадку перед реанимацией, мимо которой они с Сережиком подымаются за последней ходкой.
- Слушай, а почему так? Скажи честно.
- Че - "так"?
- Ну вот, мы с тобой тут ходим, и ниче.
- Они как твою заточку увидят, так и сваливают, пока до нехорошего не дошло. - с самым серьезным видом отшучивается Ахмет.
Сережик надувается и замолкает. На шестом Ахмет толкает Сережика плечом к повороту на этаж… На самом деле, надо показать - чтоб совсем не расслабился…
- Видишь?
- Ой бля… Ахмет, а как же…? Че, он совсем тупой, что сюда пришел?
- Они его пригнали сюда, двое. Подцепили и привели. Уже на этаже он их увидел, и побежал.
- Н-да, не далеко убежал… А ноги-то как будто отрезаны.
- Это я уже. Берцы-то, что на тебе…
- А-а. Ахмет, пошли отсюда, а? Че-то стремно мне тут без ствола.
- Пошли, "без ствола"… Много ты тут навоюешь, стволом-то…
Сережик здорово обременил привыкшего к одиночеству Ахмета, но возиться с ним было не то что приятно, но ему казалось, что так можно хоть копейку, но скинуть с согнутых долгом плеч. Не слушая внутренний голос, настойчиво тянущий его поскорее взорвать двустворчатые двери с кормушкой, Ахмет развел на галерее второго яруса костер, выдернул из-под кучи имущества одеяло и поднялся наверх за собакой, оставив Сережика, восхищенно терзающего новую трофейную винтовку.
Возвратившись и накормив пацана, пододвинул кофр и задумался - как обращаться с вражьими припасами, он имел самое отдаленное представление. Все его знания на эту тему ограничивались тупо проспанными двумя часами в конце подготовки… Да, когда меня вышибли? Как раз начали про это читать… Ладно, по аналогии разберусь, Алла бирса…
Вражьи заряды и средства взрывания поразили своей непродуманностью и неудобством - казалось, что все подрывы янки производят исключительно электроспособом. Мало того, что для снаряжения шашек, имеющих гнезда, применялись совершенно идиотские адаптеры-переходники, в кофре не нашлось ни одного кусочка огнепроводного шнура, и ни одного капсюля-детонатора для огневого способа. Повертев в руках бесполезные электродетонаторы, Ахмет решил рвать дверь по-душмански - тупо и некрасиво. Сразу отложил в сторону скользкий серебристый М112 - ну его, не хватало еще нанюхаться С4 в закрытом помещении; и поставил между колен зеленый картонный брусок с жестяными донцами. Аккуратно срезав кусачками завальцовку, обнажил мыльный торец шашки с кремовым кружком тетрила вокруг запального гнезда… Вот это другое дело. Так, детонатор щас из электрического сделаем обычный, а шнурок - не проблема… Разорвав цветастую футболку, Ахмет выкроил длинную узкую полоску и разрядил несколько патронов. Дорожка, завернутая в тканную трубочку, перехватилась мягкой медной проволокой - осталось надеть капсюль.
- Сереж, собирай всю эту хрень, и в потерну тащи. Стой, сначала метнись на верх на самый, там где заходили. Где эта комнатка с электрощитами, помнишь? Там на полу валяется дверка от щитка, давай ее сюда.
Просунув почти всю трубку капсюля в замочную скважину на дверке, Ахмет зажмурился и откусил лезерманом конец с проводами. Фф-фу. В принципе, за металлом дверки пальцам ничего не угрожало, но все равно неприятно.
- Все, выходи.
- Давай, заканчивай таскать, я пошел прилаживать. Три минуты тебе.
Тщательно расперев капсюль в гнезде заряда, Ахмет провел ножом по щели между дверями и закрепил шашку напротив засова.
- Готов? Вали за дверь!
- Да-а-а, я все… - донеслось сверху, и Ахмет поджег пустой конец тряпочного шнура.
Затушил - тлеет нормально. До пороха - может, пара минут; а может, все пять. Убедившись, что открытого огня точно не будет, поспешил убраться подальше. Задраив за собой тяжелую дверь потерны, Ахмет опустился на корточки рядом с Сережиком и достал окурок.
- Скоро ебнет?
- Че, торопишься куда-то? Услышим.
Успел со вкусом, неторопливо затянуться и затушить, когда, наконец, тряпка дотлела до пороха. Звука, как такового, и не было - но стена резко толкнула в задницу, а над бетонным полом на два пальца взлетела тяжелая цементная пыль. Ахмет поднялся и раскрутил бронестворку, сморщившись от шибанувшей в нос тротиловой вони.
- Ух ты… А если б двери не было?
- Тогда был бы звон в башке, пару дней. Так, ты куда собрался? Здесь сиди. Фонарь подай, вон, за кофром. Это ящик вон тот. Ага. Сиди тут, не спускайся. Нужен будешь, позову.
Дым и пыль явно тянуло наверх. Присмотревшись, Ахмет заметил едва заметное согласованное движение пыльного воздуха в открытый проем потерны… Хорошо, хоть нюхать не придется… Спустившись, он обнаружил исковерканную створку, открывающую черную щель, из которой тянуло промозглым железнодорожным холодом. Вторая створка устояла. Отогнув мешающий клок металла, Ахмет просунулся в щель.
У двери валялись обломки стула, стол остался цел. Покрытый плесенью и бледными грибами, он напоминал обросшую инеем сосновую лапу. Ахмет подцепил острием ножа распухший журнал, попробовал раскрыть - бесполезно, склизкая каша, кое-как удерживающая форму. Ящик стола тоже разбух - ладно, на обратном пути. Может, курево есть. Военный человек частенько таскает курево в аптечке; могло и сохраниться… Встретить бы местный паровоз, тогда точно куревом разживусь… - думал Ахмет, настороженно шагая по частым шпалам, но изредка врубаемый фонарь выхватывал из тьмы одно и то же - рыжие пушистые рельсы и поганочные лужки на стенах тоннеля… Ладно, сыро, но хоть без ручьев и речек. А ведь со временем затопит, по-любому… Так, а куда, собственно, он должен вести. Ну, к первому-А, понятно; наверняка Берия планировал вождя притащить - похвастаться. А потом? Наверное, все-таки к двадцатому, где готовый продукт можно скрыто вытаскивать. А там уже и до Старогорного рукой подать, там и выход на поверхность. Значит, пока хватит… Ощущения подсказывали, что туннель так и будет тянуться до самого комбината, без каких-либо сюрпризов. Основания не доверять им не было, и Ахмет повернул назад.
Звук шагов мгновенно поглощался вязким безмолвием, позволяя легко отстроиться от себя, без незаметных, но постоянно докучающих наверху раздражителей. Рассеянно вертя перед собой суть этого подземелья, Ахмет ставил закладки на завтра:… завал; где-то за двести метров до периметра наверху. Мины. Четыре, «клейморы», поставлены кое-как. Еще завал, уже на ихней территории, но какой-то странный, будто кладка. Ага, завал-то доработанный, по идее, в таком должны датчики стоять. Интересно, почему их нет? Или какие-то хитрые? Нет, точно нет. Как так, им че, жить насрать? Странно… Да похуй. Нашим легче…
- Так, - остановившись, четко сказал в темноту Ахмет. - Наши? А че нет-то? Всяко повеселее получится… "Они меня поймут, но где их раскопать…"

Предыдущая страница 5 Следующая страница


Каратель 6

Возникшая идея надула сморщенную душу человека. На самом деле, так будет куда веселее! Он-то собирался мало-мальски разведать расположение хозяек, пробиться к месту наибольшей их концентрации, и рвануть накрученную на себя взрывчатку, постаравшись утащить с собой как можно больше. Неплохо; при удачном стечении обстоятельств можно выжечь немало мрази - но это если получится прорваться в какую-нибудь столовую во время обеда. А тут вдруг нарисовалась перспектива поинтереснее - почему бы не выпустить в толпу жирных свиней, обленившихся за столько лет безопасности, десяток-другой наших волчар, насидевшихся по норам до полного безразличия к своей жизни? Ведь может случиться, что эффект будет несопоставимо больше - тем более, что шансов реально подогнать ублюдкам десерт к концу обеда все же исчезающе мало, если честно… Скорее всего, завяжется перестрелка - а в условиях контакта подойти к скоплению тварей будет неимоверно сложно… Да. Так. - решил Ахмет, энергично шагая на выход и нехорошо щеря желтые зубы. - Погодите, девочки. Я вам, бля, устрою рождество. Нарожаетесь досыта, твари, будете у меня рожать, пока пополам не треснете…
Сережик сразу заметил происшедшую со Старым, как он про себя называл Ахмета, перемену. Если, уходя в тоннель, он напоминал смертельно больного, доподлинно знающего, что цена его вопроса - максимум неделя, то вернулся совсем другой человек. Даже, скорее, так - вернулся именно человек; той непонятной, нелюдской чуждости всему вокруг, пугавшей Сережика в Старом, стало гораздо меньше. Во-первых, выскочив из тоннеля Старый, лихорадочно блестя глазом, немедленно насадил на шомпол смачный кусок псины и с хрустом сожрал его, не дожидаясь окончательной прожарки. Решительно выкурив последний окурок, он сообщил Сережику, что завтра много дел, но вместо того, чтоб спать, полночи мучал расспросами о том, кто и как живет сейчас в остатках Тридцатки.
Закончив дела в штабе группировки, проект-менеджер South Ural special division всячески оттягивал возвращение на базу. Нюх старого федерального служащего беззвучно кричал - Эбрахамсон, если тебе дорога твоя задница, придумай-ка себе еще какое-нибудь неотложное дело. В штабе группировки, в хэдкуотер UCRI, где угодно, только не тащи свою старую жопу в эту снежную пустыню. Дела, славно поставленные на поток, приносили Биг Боссу Эбу неплохой навар - но сейчас почему-то эти вполне вменяемые деньги вдруг показались ему копейками, не стоящими риска… Какого еще риска? Откуда это все? Второй контракт, и никаких проблем… Однако, прислушаться стоило: Эбрахамсон не раз убеждался, что предчувствие просто так его не тревожит - вспомнить ту же Рамаллу, Басру, Сеул. Значит, есть-таки причины. Мало ли, что тишь да гладь - все может измениться… Или вообще завязать с госслужбой? Денег все равно за сто лет не истратить… - признался сам себе Эб, мысленно перебирая результаты паевых фондов за прошлый квартал, сводки от риэлтора по его европейской недвижимости, да и "маленькая коллекция", собранная им за годы в Ро… NCA, никаких там «Ро» - сам себя поправил Эб, затягивала на неплохую сумму.
…А почему, собственно, нет? - утром, крутя педали в фитнесс-центре штаба группировки, думал Эбрахамсон. - Кому нужно это завершение контракта? Ну, выставят санкции за досрочку - хотя какой там штраф, неужели старый Эйб не договорится с начальником медслужбы Берлицем? Еще и на компенсацию через годик подам…
Старина Эб так высоко поднялся отнюдь не из-за того, что годами тянул с исполнением принятых решений: выйдя на бодрящий и очень приятный после сауны морозец, он уже имел четко разработанный план действий. Переговоры прошли удачно, Берлиц охотно принял скромный дар - превосходной сохранности Holland amp; Holland, выкупленный Эбом у тупорылых зачищальщиков-слэйвз за коробку паскудного вискаря; давние деловые партнеры из родной конторы тоже не подвели - и следующим утром свежеиспеченный федеральный пенсионер Дж. Дж. Эбрахамсон был спешно отправлен в Москву, для укрепления внезапно подкачавшего здоровья. Впрочем, обследование уже было формальностью, ружье выстрелило как надо - молодчина Берлиц нажал на кое-какие кнопки, и Эб уже зарезервировал себе место в Galaxy, идущем на родное Яблоко всего с двумя посадками.
…Какая я все же умница, что оставила за скобками все эти расистские штучки… - думала «шведка», она же финка, она же эстонка Аня Агеева, в результате недолгого замужества ставшая Соасепп. - Все же есть в жизни справедливость, не зря кроме чухонского так английский долбила… Шутка ли - не успела приехать, уже начальник… простите - тимлидер контрактного! А в свете недавних событий - так вообще замство корячится! Всяко Нора назначит. А кого ж еще?… Да, а ведь еще два года назад… - Аня живо вспомнила, как всего пару лет назад, в Тарту, носилась с гроздьями липких кружек по бару авиабазы, то и дело сотрясаемая мощными поджопниками, на которые были особенно щедры черные - и изволь им улыбаться, на аборигенов «ненастоящей» европы, да вдобавок русских, никакие харрасменты не распространяются. А теперь мне все эти гаитянские ниггеры и техасские реднэкс будут честь отдавать, козлы вонючие. В струнку тянуться… Ой, а я потяну зама-то? Да потяну, куда деваться! Да пусть даже уволят на второй день - резюме-то какое у меня теперь будет, а! И эту наглую мексиканскую корову - в первый же день, с утра самого… Аня, ликуя, каменным взором придавила к столу пытающуюся заискивающе улыбаться Хуарец - погоди, сука. День начался превосходно: мисс Мэрфи, едва сдерживая радость, объявила личному составу о происшедших кадровых перестановках. Мужики, безразлично похлопав, вяло выкрикнули полагающиеся "Wow!" и "Сongratulations!", разошлись по рабочим местам, но женская часть проявила себя куда более активно - отставка Биг Босса полностью ломала все расклады, и надо было успевать встроиться в нужную стаю.
Собрав личные мелочи на бывшем столе, Нора перетащила коробку в отгороженный от work-flow кабинет, со стекла которого уже отскребали неактуальную самоклейку. К обеду все стало более-менее прозрачно - никакой особой работой Биг Боссу себя обременять не приходилось: так, заурядные хозоперации и контроль за порядком в зоне. Все технологические проблемы лежат на фирмах-арендаторах - они обеспечивают утилизацию русского наследства… И имеют с этого самую жирную верхушку… - отметила леди-босс, проматывая на экране тексты документов. - Ничего, парни; дайте только недельку… Я разберусь, откуда у кого тут уши торчат…
В кабинет просунулась голова первого посетителя:
- Мэм, у подъезда парни из Erynis. Утверждают, вы собирались с ними куда-то ехать.
Леди-босс на секунду задумалась. В принципе, только начала разбираться с наследством Эбрахамсона, и затевала-то эту проверку еще исходя из заместительских интересов… Послать Энн? Бедняжка и так завалена - не успела принять контрактный, а уже пора впрягаться в лямки зама… Ладно, сгоняю, повожу эту суку мордой по столу…
- О кей, сейчас буду. И вообще, почему бы не сообщить по коммуникатору? Не научились пользоваться? Кто там, русские?
- Не знаю, мэм. Вроде нет, разговаривают почти нормально.
Натягивая пухлый скрипящий анорак, Нора прошла к лестнице, на ходу блеснув самой доброжелательной улыбкой скорчившейся за монитором Новак:
- Well, Элишка, поехали. Посмотрим, как вы проследили за монтажом. Мистер Тобин, вы не проводите нас? Ваша квалификация может оказаться необходимой. Жду вас внизу, не забудьте бронежилеты.
Нора не отказала себе в удовольствии выделить интонацией «может» - и с наслаждением наблюдала, как сереет и без того застывшее лицо этой суки Новак, дешевой чешской шлюхи, посмевшей заглазно надуть губки на них с Энни - как же, нетрадиционный секс, что ты!… Это ты, сука, ебущаяся с вонючими самцами, нетрадиционная! Со своей мусорной страной, которую не всякий профессор найдет на вонючей карте! Сейчас я посмотрю, как ты будешь крутить своей жопой…
Вскарабкавшись в хамви, тут же пожалела, что не села рядом с подчиненными - было бы крайне интересно понаблюдать, как перенесет приближение расплаты эта сука. Впрочем, занятие нашлось и впереди - идиоту за рулем вздумалось продемонстрировать свои ковбойские замашки.
Еле разогнув натруженную спину, человек присел на кучу вывороченной из завала породы, перемешанной с разнокалиберными обломками бетона. Лаз готов, но отчего-то так не хочется уходить… Лечь у костра, с чисто вымытыми руками, вытянуть их вдоль тела и не двигаться - а проснувшись, продолжать лежать, ловя слабые, пока не уловишь ритма, выдохи земли. Здесь, конечно, нет ни одного подходящего места, но с недавних пор ему уже не надо искать те сочащиеся странной теплой прохладой пятаки, где выдыхает земля; ее дыхание можно уловить всюду, надо только… Человек дернулся, направляя в темноту мгновенно выдернутый из-за пазухи ствол. Нет. Просто оседает растревоженная порода… Так, о чем я думал? Как хорошо лечь, вытянуться - вот о чем. Зачем я, дурак, снял перчатки, куда их беречь-то… Ладно, "посидим маленечко, а потом пойдем". Хотя нет, полежим… Вспомнив про болтающийся сзади капюшон, человек нашел место посуше и лег, пристроив его под затылок. Трансформаторное гуденье крови в руках и ногах убаюкивающе стихает, приятно щекоча усталые мышцы.
Мысли, сверкнув под внутренним солнцем серебряными спинками, пугливо устремляются прочь - и дно внимания проваливается, сливаясь с чернотой вокруг человека. Теперь тоннель маленький, а камни в нем большие, и в пустом тоннеле появляются все новые и новые участники этого мира. Здесь ясно видна смерть - она как жжение в затылке, чуть сбоку, как будто сидишь под стоваттной лампочкой; и если прислушаться, то можно услышать ее тихий комариный звон. Здесь то, что оставляет следы, неотделимо от своего следа; и не редкость, когда все наоборот - след проявляет себя тем, кто его оставляет. Здесь в обед упирается ясно различимая дорога, начавшаяся от забора, и, уйдя от обеда, разделяется - хочешь, иди к смерти, а хочешь - возвращайся к забору, но уже с той стороны, где он вовсе не забор; и все, все, чего не коснись, является одновременно и своенравным живым существом, и книгой про тебя - вот здесь ты можешь прочесть и снова пережить ослепительный мартовский полдень, когда ты, отдаляя приход в школу после безнадежно прогулянной первой половины уроков, решаешь не идти совсем, и на сердце становится так легко, что ты запросто можешь взлететь с этого рыхлого снега, и не взлетаешь лишь из нежелания перепугать прохожих - но небо все равно кажется домом, и ты глядишь на него не снизу вверх, а глаза в глаза… Здесь неприятное, ну его - вот получше, кусочек поздней осени в деревне, когда все утро колол ароматные дубовые плахи; вот лето у моря, с женой, она смеется и бросает карты - проиграла; и честно платит проигрыш - с визгом прыгает в бирюзовую воду, и волна шевелит темные пряди водорослей на стенке пирса… А вот здесь твоя смерть, и рука испуганно отдергивается - кто знает, может, запустив этот ролик, ты всерьез ощутишь падающую на лицо землю; смерть же не подписывалась играть по чьим-то правилам. Вот чьи-то следы, но следы наоборот - не серебрянный блеск следа, который уже кто-то оставил, а неуверенное желтоватое нечто, вытянутое и мятущееся, как вихляется, выкидывая замысловатые коленца, растворяющаяся в прозрачной воде капля крови - это след, который еще оставят. Несмотря на то, что он совсем короткий, он начался так давно, что дух упирается на краю этой пропасти, не желая в нее заглядывать и умоляюще оборачивается на равнодушно толкающего вперед человека. Человек смиряется и оставляет его в покое, но его внимание все больше концентрируется на следе, пробивает его дрожащую стенку и уходит внутрь, как игла, ныряющая в вену. След все уверенней сжимается и становится более прозрачным, странно: это значит, что по нему идут давно, вернее - едут, две неуклюже переваливающихся по сугробам штуки, странно знакомые человеку - он видел такие же совсем недавно, это же… да, машины, на них еще должны быть люди; да, два хамвика, опять хамвики?… Какие еще на хуй "люди"!!! - причудливый мир взрывается, вытесняясь вспышкой цвета темной крови. - Это - НЕ люди! Это… - захлебывается ненависть, не в силах подобрать слов - Это! Р-р-р-рвать!!! Падлы! Рвать их!!! Сучары… Окатив сжавшийся туннель багровой вспышкой, вырвавшись из человека сдавленным рычанием, ненависть переходит в шипение и деловито смолкает. Теперь она прагматична и тиха.
Оскалившийся как маска демона человек снова выглядит невозмутимо; его движения скупы и стремительны. Он снова видит потолок, и тихо радуется подспорью - он знает, что теперь это не уйдет так же внезапно, как и пришло. Выдернув из ножен кухаря, человек снимает куртку с разгрузкой, и аккуратно пристраивает их на сухом. Человек не думает о том, что вернется - он вообще не думает, не строит планов, не тревожится и даже не жаждет крови врага - его несет титанически мощный тихий ветер, который дует сквозь все - сквозь людей, собак, дома, планеты, миры, и даже время - лишь одна из чешуек на его нескончаемой броневой спине. Ветер поудобней перекладывает зажатый в побелевших пальцах нож, словно добродушный отставник-инструктор. Вот, так лучше - обратным хватом, режущей кромкой от себя, молодец… Правда ведь, так удобней? Вот видишь… А точить-то не забывай, не запускай оружие, оно ж ты и есть… Все, давай-ка на исходную. Вот. Не, так тебя могут заметить - хоть это и не воины, да на грех и вилы стреляют, так-то… Вот теперь хорошо.
Четверо. Четверо более-менее опасных, и один никакой. Две суки еще - их-то что несет к чорту в дупу? Ну, дело хозяйское. Ахмет одними губами улыбается случайно выскочившему каламбуру; ему он почему-то кажется добрым знаком. На вашей земле я бы с бабами не воевал, а здесь - простите, пойдете общим порядком. Могу лишь пообещать, что сдохнете быстро; впрочем, тут уж как выйдет.
Хозяйки, по-хозяйски нагло, буквально наступая на пятки идущему впереди охраннику, входят в огромное здание, что стоит наверху. Один, самый щуплый, остался у машин - даже не вылез, даже винтовку на колени не положил. Давай-давай, воин, неси службу. Кто тут тебя обидит… Шестеро спускаются по грохочущему трапу и идут по тоннелю, словно на прогулке. Оставили одного у бронестворок входа в тоннель. Ага, сразу закуривает. Молодец, солдат, че сказать. Дальше идут пятеро. Три овцы, и… две овцы с винтовками. Двести. Сто. След окончательно уплотнился и дрожит, как перетянутая струна. Вот уже дергается на изгибе тоннеля свет фонарей - все. "Мне очень все понравилось, Все так чудесно справилось…" - пролетает фраза из дурацкой песенки, и человек замирает в норе, прикрыв выход куском бетона и полностью отключившись - вдруг среди овец попадется чуткая на присутствие.
Снаружи мечутся лучи мощных фонарей, звучит приглушенная вязким безмолвием тоннеля ненавистная речь, не пробивая стеклянную пустоту в голове человека; слова отскакивают от его тишины, и, растеряв инерцию, сдутыми оболочками уносятся по невидимому плавному течению. Время остановилось, человек, превратившись в теплое облачко, парит посреди пустоты, безучастно следя за игольными вспышками звуков далеко внизу. Время. Мягко отставив бетонный обломок, человек змеей выскальзывает из норы - сзади слышится шорох катящихся со склона камешков, но это уже неважно. Важно успеть вывалить всю гоп-компанию, пока их беспорядочно заметавшиеся фонари не увидит тот, который пасется у выхода - именно этого человек решил взять живым.
Бесшумно догнав последнего, Ахмет ускоряется, и на обгоне перехватывает глотку, смутно белеющую в расстегнутом вороте куртки. Этим же движением, собрав всю массу в вытянутых кулаках, бьет в спину бабу, сбивающую с ног переднего охранника. Тот дергается встать, но обрушившееся сверху колено прибивает его к воняющей креозотом шпале и лезвие кухаря проваливается под челюсть - мелко задрожав, охранник замирает. Обернувшись, Ахмет на ходу оценивает картину - мужик стоит, открыв рот, еще ничего не понял; обе бабы копошатся на рельсах, нашаривая раскатившиеся фонари, сделаный первым охранник пытается зажать распоротое горло, но уже помалу валится набок. Еще не успев принять решения, Ахмет снизу вверх бьет широким кухарем мужика, наполовину погружая лезвие. Войдя чуть выше кадыка, нож с костяным скрежетом упирается во что-то - но уже все нормально, взгляд мужика гаснет, и из криво раззявленного рта вместо крика выплескивается немного крови.
Сука нащупала-таки фонарь, и уже поднимает его, пытаясь… Оп! Мощным ударом ноги Ахмет выбивает у бабы фонарь, баба ойкает от боли и тут же валится от прилетевшего из темноты удара в голову. Теперь можно поспокойнее - Ахмет быстро дорезает бестолково щупающих тьму баб, и бежит дальше… Оба-на, сука, услышал, что ли… - охранник стоит, подобравшись, и шарит стволом в направлении тоннеля. Но психические закономерности - вещь упрямая, не может человек спокойно стоять спиной к неизвестному, и охранник, наконец, коротко оборачивается к уходящему во тьму тоннелю. Три выстрела сливаются в один, разнося не успевшую повернуться башку. Сбросив пинком накрывшее винтовку тело, Ахмет хватает его кургузую уродку, и летит по трапу, пытаясь опередить последнего. Рассматривать помещение, в котором оказался, на ходу не очень-то удобно, но в общих чертах примерно понятно - это триста двадцать пятый, то место, куда приходили вагоны с отработанными топливными сборками… Блин, работал же рядом, че б не зайти как-нибудь, щас бы расположение знал… - мелькает в голове, но запоздалых сожалений уже не нужно - в приоткрытой воротине мелькает зад хамвика.
…Твою мать! - подобравшись вплотную, Ахмет восхищенно разглядывает последнего оставшегося в живых врага. - Донт, ептыть, ворри. Би хеппи, да, чмо? Плежа-межа, да? Ща, родной… Нервное напряжение выбрасывает на поверхность памяти насмерть, казалось, забытые уроки английского: чахлая бегония, вся в меловой пыли, портрет Шекспира над доской, унылый голос Русика Шестопалова, безнадежно пытающегося выговорить "зэ вэжа ыз файн", и мягкие, круглые титьки англичанки, опять сука пришедшей без лифчика, заставляющие весь урок ерзать, пристраивая в режущих штанах ноющий кол члена - сука, ах ты сука…
В хамвике, под вой печки и рокот двигателя, качает головой в такт плееру Римас Пакачюс. В принципе, нарушение - но какой, скажите, дурак будет вышагивать вокруг джипов с винтовкой наперевес? В двадцать-то с лишним градусов? Внутри зоны, окруженной интеллектуальными минными полями, нашпигованной датчиками, регулярно просматриваемой спутниками. Да и янки не идиоты, будь здесь хоть чуть-чуть опасно, хрен бы они полезли в эту дыру. Римас насмотрелся на них - нет в мире более трусливого народа, у них мужики как бабы, а бабы… Бабы - да, это нечто. Не дай Бог пододвинешь такой банку пива за стойкой - все, море ужаса: что ты, как будто по заднице ее шлепнули, все ее права разом нарушили, только сами, только они могут подойти к парню… Наверное, не стоит так уж стараться попасть в Штаты; хоть там, говорят, платят чуть ли не так же, как в этой дыре.
Римас рефлекторно оглядел панораму заснеженного завода, мрачно обступившего громадный пустырь с двумя крохотными джипами перед воротами в сером бетонном корпусе. Что-то царапнуло по вниманию… Что там, вроде еще вот недавно ничего не было… - Римас не спеша обернулся, пытаясь разглядеть через покрытое разводами стекло то ли тряпку, то ли еще какой мусор, не замеченный им ранее - и замер, пытаясь проморгаться: тряпка встала, обернувшись каким-то незнакомым человеком, с длинной черной бородой. Человек шел к Римасу, сотрясаясь то ли от кашля, то ли… да, от смеха. Римас попытался приоткрыть дверь, чтоб лучше рассмотреть неожиданного визитера, но очки тут же прихватило, и стало нисколько не лучше, чем через примороженное окно… Форма наша, индиец какой-то; точнее, сикх? Вроде они бороды носят; че-то я не видел его раньше. И смеется - че смешного? Напугать хотел, что ли… - до литовца все никак не могло дойти, и так и не дошло, пока рыдающий от смеха Ахмет не саданул прикладом ему в переносицу, разбрызгивая хрупкую пластиковую оправу.
Сережик проснулся от странного звука - по тоннелю приближались голоса… С кем это он? - никак не мог взять в толк парнишка, но на всякий случай положил у щели фонарь и взбежал на второй ярус, изготовившись к стрельбе. Решил выпустить, если что, рожок и дунуть наверх, в потерну. В голове у Сережика крутились самые дикие варианты, один хлеще другого, но расслышав, как у самых дверей Ахмет повелительно прикрикнул на своего собеседника, Сережик успокоился и стал с интересом наблюдать за происходящим.
В щель между взорванными дверями полетели такие же куртки, штаны и ботинки, в каких ходит Старый - и сердце Сережика дало алчный перебой - …Похоже, и я нынче прибарахлюсь… За одеждой последовало оружие - Сережик насчитал четыре точно таких же, как та, кургузая, винтовки; три одинаковых пистолета, весь в пятнах крови сверток из военной камуфлированной футболки, какой-то пластиковый сундучок, тяжко звякнувший чем-то железным - Сережик, присвистнул про себя: "Да, со Старым, похоже, не соскучишься…", а из темной щели все летели и летели всякие разности, глухо шлепаясь о кучу одежды. Наконец, поток иссяк, и из щели раздался голос Старого:
- Ну и че там дрочим, Сяр-рожа?! А ну бегом сюда!
- Здеся я! - сбежав по лестнице, доложил в темную щель Сережик.
- Спал, что ли?! Щас тут к тебе один тормоз вылезет, веди его к дальней стене и ложи мордой вниз. Хоть чуток дернется - вали на хуй, еще наловлю. Понял?
- Да, давай его! - откликнулся Сережик, по легкому изменению тона поняв, что последняя фраза предназначалась не столько ему; но тогда кому?
Кого мог прищучить в тоннеле Старый? Только хозяйку, кого еще; но ведь хозяйки-то по-нашему вряд ли понимают… Однако внутри дырки Старый втолковывал кому-то злым голосом, совсем не упрощая языка и не стараясь быть понятным:
- Ну, Раймонд Паулс, лезешь в дырку, и быстро - быстро, сука, понял? отбегаешь вперед-вправо и ложишься у стены! Малейший намек - пристрелю к ебени матери. Понял, бибис?
В ответ раздалось какое-то тихое бубнение, и снова злющий голос Старого:
- Смотри, сука. Пошел!
В щели показалось залитое кровью лицо человека - но даже сквозь размазанные потеки крови Сережика изумила чистота. Человек был невозможно, удивительно чистым! Щурясь на Сережиков фонарь, он на секунду замешкался, но Старый тут же с ноги его поторопил: человек вылетел из щели, неловко растянувшись на бетоне.
- Ты! Ползком давай! - срывающимся голосом закричал Сережик, от волнения танцуя на месте - у него на прицеле была самая настоящая хозяйка!
Хозяйка оказался сметливым и въехал, чего от него хотят. Отполз к стене и затих, сложив руки на затылке. Сережик въехал ему носком под ребра, но хозяйка тоненько завыл и начал корчиться на полу, словно пытаясь залезть под себя… Тьфу, сука, чмо поганое, никакой твердости в нем… - плюнул про себя Сережик, - Даже пинать тебя в падлу… - и едва не укатился в угол, выронив волыну: в затылке сразу запекло от щедрой затрещины.
- Старый, ты че-е-е-е-е… - удивленно протянул Сережик, тряся звенящей головой.
- Ты баран. Знаешь, почему пленных бить не надо?
- А че, не надо? Ну и почему это - "не надо"? - набычившись, буркнул парнишка.
- Он может тебя специально разводить. Пока ты в трех-четырех шагах, тебя трудно достать. А тут ты сам подошел: нате, товарищ враг, ломайте мне кадык. Понял, дурила?
- И че, как он меня с пола достанет? Мордой вниз?
- Узнать хочешь? - уже не злобно, а насмешливо спросил Старый.
Почтя за лучшее не спорить, Сережик решил и впредь пользоваться чужим опытом,… а че? Грех рыло воротить, когда само прет. Че спорить-то, Старый по-любому знает че впаривает - вон, до зачистки Дом держал, считай что один - и говорили, что аж с Самого Начала. И сейчас вон - где все? Нету. А Старый - вот он, не успел появиться, как все у него в шоколаде, сидит вон на самой настоящей хозяйке, ветки ей крутит… В Сережиковой душе даже затрепетала надежда - вот сейчас Ахмет всяко сделает себе Дом, и обязательно пристегнет Сережика. И все станет… ну, не совсем по-старому, но хотя бы… Почему нет-то? Че, вот так выгонит, что ли? Нет, своими не кидаются, а… Тут Сережика пронзила очень простая мысль, он даже удивился, как не подумал об этом раньше: а куда подевались старые Ахметовы семейники? Как так - он живой, а где они?
- Старый! Слышь! А почему… - Сережик повернулся к Ахмету, энергично возящемуся с чем-то, сидя на ногах хозяйки.
- Чего тебе? - обернулся Старый, и по крови, блеснувшей в глубине его зрачка парнишка понял, что едва не совершил одну из самых больших ошибок в своей жизни.
- Почему ты ему руки сразу не покрутил? - на ходу переобулся Сережик.
- А всю эту херню сам бы тащил, да? - весело оскалился Старый. - Не, Сереж, ты вроде ушлый пацан, но иногда как ебнешь че-нибудь… Кстати, собирай давай всю эту срань и тащи на третий, к дверям нашей потерны. Что кровью ухуйкано - то на самый верх и ототри снегом. Только сразу, понял? Засохнет - все, пиздец.
Сережик поплелся исполнять порученное, размышляя о приобретенном опыте. Вроде бы ничего такого не произошло, но эти размышления словно пробили какую-то перегородку в его голове, и он как-то сразу и в целом понял человеческую повадку. Судьба снова воспользовалась ногой Ахмета, второй раз отвешивая ему пинка - первым она выпнула его из смерти, когда именно Ахмет приказал Немцу отвести к базарным чумазого волчонка, найденного среди развалин; вторым она вбила в юную голову понимание простых вещей, отчего-то упорно игнорируемое большинством живущих. Стирая куртки мертвых врагов горстями сухого снега, тут же превращающегося в вонючую кровавую кашу, Сережик удивленно смотрел внутрь себя - как многого он не замечал… Теперь он сам, сам сможет все сделать, даже если Старый прямо сейчас исчезнет так же внезапно, как появился…
Развесив стиранное на перилах, Сережик развел еще один костер и спустился вниз - че там Старый возится с хозяйкой? Спускаясь, он своим новым взглядом увидел многое, до сих пор отделенное от его понимания стеной легкомысленного, наплевательского безразличия, которую многие, можно даже сказать - подавляющее большинство, и принимают за настоящий мир… Вон как Старый сидит - сверху его не пристрелишь, спускаться надо. Пока будешь спускаться, он тебя сам десять раз достать успеет. Даже если с пол-лестницы спрыгнуть - все равно получается, что его этот прикрывает. Нет, надо же! Это че выходит, что он и от меня всегда бочины ждет? Получается - да…
Заметив чуть намеченное поворотом головы недовольство Старого, Сережик сел на вторую ступеньку и выключил фонарь, всем видом давая понять, что помехой не будет. Тем временем его накрывало все сильнее - в голове неслась вереница кадров его жизни, неправильно понятых тогда ситуаций, неверно решенных задач - хотя все так просто… Но ничего уже не поправить, да и зачем - все идет как надо, потому что по другому просто не бывает.
Хозяйка сидел перед Старым и то плакал, то смеялся каким-то дурацким смехом, от которого Сережику хотелось подбежать к нему и пнуть со всей дури в поганую чистенькую башку, чтоб заткнулся и не дергал за что-то внутри, слабенькой, но непереносимой щекоткой откликающееся на его дебильное ржание.
…Ишь, сука, весело ему. Ниче-е-е, пидарас, как Старый все у тебя узнает, че ему надо, я его попрошу, чтоб мне кончать тебя дал. Я тебя, урода, выверну… - Сережик вдруг ярко-ярко вспомнил, как они с матерью отбивались от соседей по подвалу, когда отец умер, и соседи хотели его поделить. До него вдруг дошло, что отцом бы дело не кончилось - Кузнецовы точно подбили бы остальных сожрать и Сережика тоже. Из памяти всплыл смрадный беззубый рот старшего Кузнецова - здоровенного носатого дылды, хитрого и трусливого… Эх, жалко, сдохли падлы… - скрипнул зубами парнишка, успевший в свои годы понять, что никаких прощений не бывает, ни за что… Я бы вас без ножа разорвал, руками, сука… И это все вы, вы, бляди, все из-за вас!… Хозяйка явно почувствовал Серегин взгляд, и несколько раз попытался рассмотреть что-то во тьме, окружающей небольшой костерок, на котором светится алым тире так и не пригодившийся Ахмету шомпол.
…А вот, когда зачистка?! Как вы нас, суки?! Как, блядь, тараканов, сука, как тараканов… Сережик, содрогаясь, вспомнил, как с неба упало что-то непонятное, жгущее и выворачивающее наизнанку. Ошалев от боли, ржавой кочергой размешивающей мозги в черепе, Сережик тогда не удержался на краю воздуховода, ведущего в огромный гулкий бункер опилосборника, и рухнул в его пыльное нутро, едва не размозжив голову о собственную казну. Прочихавшись и очистив глаза, он заметил, что боль, сбившая его вниз, скачкообразно усиливается, стоит ему покинуть область, равноудаленную от краев и центра. Это, в общем, его и спасло - сумей он преодолеть боль и выбраться, его бы прикончил не выстрел, так газ: население Базара потребовало большого расхода, и зачистка плотно нашпиговала здание шашками. Поздним утром следующего дня, практически днем, он впервые решился пошуметь и вылез из циклона. Мертвая, невозможная тишина сразу подтянула желудок к горлу; он еще не умел принимать решения автоматически, и это спасло его во второй раз. Инстинктивно обходя свою кафушку, Сережик двинулся по пустому базарному залу в сторону главного входа, то и дело замирая и прислушиваясь. Толкнув дверь в вестибюль, он тотчас зажмурился, пытаясь выкинуть из головы маячащую перед глазами картинку, и ринулся к дверям.
Оскальзываясь на сплошном ковре неокоченевших еще мертвецов, он несколько раз поверхностно хапнул отравы, и с раздирающимися легкими вышиб незапертую дверь. Даже этой малости хватило на несколько дней, проведенных им в бреду от разламывающей голову боли в самом дальнем сарае Базара, но потом жирнеющий смрад выгнал его и оттуда. А потом пришли чужие… Сережик исжевал себе тогда все губы, бессильно глядя, как чужаки дербанят его наследство. И все из-за этих ублюдков, сломавших жизнь уже по второму разу! Кишки им, пидарасам, выпускать надо, а не беседовать!… Че он, сколько можно лясы точить! Резать эту мразь давно пора!…
- Сереж, у тебя там ниче не горит? - отвлекся от беседы с хозяйкой Ахмет: парня пора было немного одернуть, больно уж разогнал сам себя, аж запекло с его стороны.
…Сука, да он че, в башке у меня сидит, гад старый?!… - молча сорвавшись, дунул вверх по лестнице Сережик, коря себя за разгильдяйство - на подолах курток уже образовались поджаристые темные пятна. - …Бля, вроде костерчик-то еле дышит, а вон че… Куртки верхом еще парили, в то время как низ просох до соломенной пухлой легкости… Ух ты, во добрые ватники-то! - по-детски легко отвлекся от мрачных воспоминаний парнишка. - А ну, че он еще там добыл…
Добычи хватало, одних сигарет три пачки; начатые, да из трех две-то всяко выйдет. Батончики из войскового рациона - стараясь не хрустеть, Сережик быстро набил рот одним из них, выпучив глаза от вязкой натуги в челюстях. Классные здоровые фонари, если раскрутить, то вываливается аж четыре здоровенных батарейки, таких же, как в их со Старым маленьких фонариках. Связка пластиковых хомутов - гуманные наручники… Вы тут в плен кого-то брать собрались, да? - злорадно подумал Сережик. - А тут на тебе, облом. Встретили случайно Старого… Крохотный серебристый брусочек с поролоновыми шариками на концах проводков. Это музыка, Сережик видел такие у богатых медных пацанов, заходивших пожрать вкусной стряпни Сан Иналыча. Вставив шарики в хлюпнувшие серой уши, Сережик тут же их выдернул и протер - потом, когда уши почищу. Большие складышки с прищепкой для пояса - здорово, все черные, в темноте не блеснет, не попалишься… Интересно, а че это Старый их за хуй не считает? С поварешкой своей все ходит… - Сережик вспомнил, с каким пренебрежением Ахмет кидал их тогда в мешок, и тут же прицепил один к матерчатому натовскому ремню, стягивающему его щегольские серые штаны. Пистолеты. Так, это лучше не трогать. Протереть, сложить аккуратно, и все. Сережик тщательно перерыл кучу добычи, складывая обоймы рядом с глоками. Теперь ихние волыны посмотрим… Да-а, во уебище-то… - неодобрительно оглядел Сережик положенную на колени винтовку. Кургузый пластиковый приклад, короткий штырь ствола неладно вылазит из корявого нагромождения черного пластика и такого же черного алюминия. На узле газоотвода торчит высоченный складной намушник, на салазках странная коротенькая оптика - сплошь острые выступающие углы, вся какая-то рифленая, в руках держать несподручно, ужас один. С такой по завалам не полазать, среди арматурки-то, наскрозь проросшей кустами. Сережик развязал хрустящую запекшейся кровью футболку… эх, бля, забыл состирнуть. Ладно, по утрянке… и вывалил магазины. Присоединил, выкинул патрон. Затвор работал как-то мелко и неразмашисто, чувствовалось, что немного грязного снега с песочком - и все, тушите свет, ведите люсю… Гавно у них волы-ы-ы-ны… - зевнул угревшийся Сережик, потихоньку вырубаясь.
- Вставай! - в бок откуда-то прилетел увесистый тычок, выбив Сережика из мутного и тревожного сна. - Проклятьем, м-м, заклейменный…
Сережик резко подскочил, забыв спросонья, что хвататься теперь надо не за голенище. У костерка сидел Старый, пристроив к углям свою кружку с каким-то варевом. Приятно просыпаться даже от пинка, зная, что начавшийся день сулит тебе что-то хорошее… Если только этот его уже не кончил…
- А этот? Ахмет, где хозяйка? Ты не кончал его?
- Ух ты, кровожадный какой. Нет, не кончал. И ты расслабься.
- Почему это? Мы его че, не будем валить?
- Мы его за пазухой носить теперь будем. С ложечки кормить и носик вытирать. На-ка. - Старый бросил на колени Сережику половину батончика. - Ты, правда, один срубал уже вчера, ну да хуй с ним. Детство твое, так уж получилось, протекает без буфета с вареньем, значит - косяка тебе не пишем. Ну, че вылупился. Давай, пей чай-то.
- Эт че у тебя, багульник, что ль? Ща, поссу…
Пристыженный и ничего не понявший Сережик поплелся на первый, мимо дрыхнущего с покрученными назад руками хозяйки. Прицелился, и коротко вбил носок чуть выше лобковой кости - по утрянке оно самый смак, наспал ссаки-то за ночь. Не обращая внимания на ругань Старого, проскользнул в тоннель и удовлетворенно полил ржавые рельсы, слушая захлебывающийся хозяйкин вой.
Вернулся, сел к костру, и едва протянул руки погреть, как голову бросило чуть ли не в пламя. В ушах зазвенело, и затылок словно опустили в кипяток… Эх, пригнуться не успел, как быстро, гад, хрен среагируешь…
- Ты слышал, что я сказал за хозяйку?
- Ну… - по спокойному голосу Старого Сережик понял, что все выебоны лучше пока отложить подальше. Но грозу обнесло стороной - Старый начал просто ругаться:
- Хуй гну! Баран! Ты че, не понимаешь, что так и привалить недолго?
- Да ну, че там… - покорно склоня голову, начал технично тупить Сережик. - Пад-у-умаешь, пнул раза…
Получилось. Старый чуял лукавство, но конкретно предъявить не мог, и потому удалось отъехать выслушиванием сердитого объяснения про опасность ударов по мочевому пузырю… Ниче, Старый уйдет, я тебе еще выпишу пару саечек…
- Иди теперь перекидывай его в сменку. А то не доведу мокрого-то. Пиздить его больше не вздумай.
Куда? - едва не сорвалось с языка, но Сережик вовремя спохватился и только кивнул, срываясь с места - сделаем, мол, не извольте беспокоиться, и с отвращением сменил штаны жмущемуся, как баба, хозяйке. Литовец, на самом деле, едва не умер от страха, когда к нему вновь спустился злобный как хорек подросток, и начал стягивать с него обувь и штаны… Во сыкло-то, а?! Что по жизни ссыт, что в штаны, у-у, блядина, все равно запорю тебя, пидораса…
- Когда кто-нибудь из вас последний раз видел хаслинского?
Народ молчал. Ахмет видел, что молчат из инстинктивного желания противостоять. То, что он стоит здесь и задает вопросы, в их глазах уже огромная уступка. Ладно.
- Не увидите больше. Хасли - все, зачищены, до земли. Сейчас это чмо расскажет, как это все было. Давай, бибис. Подробно, понятно, с расстановкой.
Литовец начал рассказывать, поначалу запинаясь через каждое слово. Ахмет уж собрался достать кухарь и немного поковырять ему возле уха, но внезапно догадался и потянулся собой к голове врага, распутывая нервно сокращающиеся белесые трубочки. Дело пошло на лад - рассказ пошел побойчее, оставалось только подправлять в нужную сторону. Пыштымцы слушали молча, не перебивая и даже не шевелясь. Когда рассказано было достаточно, Ахмет насмешливым "Ачу уш докладас" прервал докладчика и обратился к мужикам:
- Вижу, поняли. Какие мысли, братва?
Сразу несколько человек мельком глянули на примостившегося с краю круглоголового невысокого парня, которому можно было дать и тридцать, и полтинник. Ахмет постарался опередить, оставляя инициативу за собой:
- Солома, народ на тебя косится. Скажи.
- Ну-к, че тут скажешь. Ты как отзываешься, друг-товарищ?
- Ахметом. Слыхал?
- А должен был? - усмехнулся Солома. - Да так, краем уха. Че-то говорили, кто медь таскал.
Повисла пауза. Оба старших сидели, словно забыв об имеющем место базаре, углубясь в какие-то воспоминания.
- Ахмет, значит. Минный человек. Ты вот че, Ахмет. Пока мы тут все до кучки собранные, ты объяви свой интерес. Зачем ты пришел, черта этого привел, зачем заставил его все это рассказывать. И как под раздачу не попал, тоже поясни.
- Тебе сдается, что эта мартышка вам тут по ушам проехала?
- Обожжи, Ахмет. Проехала, не проехала - дело шашнацатое, ответь, что спрашиваю.
- Спрашиваешь? - прищурился гость, однозначно заставляя либо уточнить, либо настаивать.
- Интересуюсь. - поправился Солома.
- Тады другое дело, брат. - резиново улыбнулся гость. - Я вернулся, и увидел здесь морг. Повезло, увел Аллах за день до того. С раздачей ясность?
- Вроде как.
- В каком роте?
- Да. Ясность.
- Ништяк. Я ушел снова. Были еще дела. Вы как раз после меня подошли.
- Ты объявляешь, что это твое? - мгновенно подобравшись, Солома коротко махнул рукой вокруг.
- Мы решим это.
- Ты объявил или нет? - Солома напрягся уже до ножей.
- Смотри, Солома. - миролюбиво ответил Ахмет. - Мы можем решать этот вопрос сейчас, а завтра зачистят Пыштым. Я пришел, чтоб этого не было. Предлагаю сперва разобраться с этим головняком, а потом решать остальные вопросы. Чтоб было понятно, я не очень рассчитываю жить дальше. Мне надо их крови.
- Зачем тогда намекаешь, что я в твоем сижу?
- Это по справедливости. Я че, лашкамой тут, кочумать? Кирюха из моего Дома вышел. На раскрутку мой патрон брал, колхозников я ему слил.
- Что, и очевидцы есть? Обосновать можешь? - продолжал буровить Солома.
Но от этой, отдающей гнильцой подачи, по мужикам пронесся легкий гул неодобрения. На самом деле, какие еще очевидцы, когда они сами, задыхаясь, вытаскивали их отсюда крючьями.
- Обсмеешься - есть. Пацан, что при помойке базарной шнурковал. Колхозник, у которого Кирюха брал бациллу. Не горячись, Солома. Я не сказал - дай. Мы люди, и поэтому, как людям положено, сядем и поговорим, когда это будет надо. Сейчас как брата прошу - отложи этот вопрос.
Мужики поддержали уже открыто:
- Да, Солома! Нехай мужик скажет! Потом разберемся!
- Ништяк. Раз опчество так считает. Чего конкретно ты хочешь?
- Я конкретно - пива с воблой. - поняв, что нормальный разговор кончился, резко ответил Ахмет, начиная давать ход сжатой до предела злобе. - Ты че, братишка, рамсы заплел? Сядь! Ты не запарил, чему людское учит? Ты слыхал, что педрила излагает: Пыштым почистят не сегодня-завтра! Или тебе хозяйки в кенты годятся? Твоих людей мочить налаживаются, а ты с меня тут интересуешься - "че я конкретно хочу"?! С тебя я, падаль, потроха твоего сучьего хочу! - процедил Ахмет, вскакивая и вынимая кухарь.
Ручка словно пронзила все тело током - Ахмет изумленно наблюдал, как плавно летит в воздухе крохотная капелька слюны, вылетевшая из его рта; звуки пропали, остался лишь скрип, слышанный им на озере, когда вокруг него, разрывающего слабое человеческое тепло рыбаков, сновали серые тени… Эйе. Эйе пришли, - отчужденно подумал Ахмет, зачарованно глядя на все еще парящую капельку. Капелька, содрогаясь и медленно крутясь, начала загибать траекторию, опускаясь на бушлат Соломы, медленно тянущего руку к поясу. - Какая она, оказывается, прозрачная… Эйе облетели весь подвал, пронизывая замершие тела людей, кружась и отскакивая друг от друга… Почему вас так много? Вас же девять? - подумал Ахмет и чуть не рассмеялся - эйе не надо ни о чем спрашивать, они все равно не ответят. Достаточно захотеть знать - и знание тотчас само подворачивается под руку, остается только ощутить его всем телом; а если хочется его сохранить и знать потом человеческим, нужно только отделить от целого кусочек, самый похожий на целое, такой, какой может поместиться в маленькой и медленной голове.
…Просто стало больше камней, и я могу удержать в них эйе. Значит, камней стало больше поэтому? Ого, да он, сучонок, стрелять в меня собрался… - эйе, уловив разрешение сожрать трепещущее злобой и страхом мутно-желтое человеческое, окружили его, вопросительно замерев и повернувшись к своему… …Нет, я им не хозяин. Друг? Смешно. Какое человеческое, ничего не значащее слово… Кто я им? А они мне? Нет, они мне - эйе; это ясно, но кто я им? А какая, собственно разница. Слова, просто слова… - к своему багучы… Вот. Они мне эйе; я им багучы. И все. Зачем пытаться заменить одно слово другим? Это же просто слово - что ему назначишь, то оно и обозначает…
Соломино человеческое вмиг оказалось разорванным в клочья, тотчас погасшие и впитавшиеся в мутные тела эйе. Ахмет услышал низкий, протрясающий до печенок гул, с огромной скоростью приближающийся откуда-то сверху. Поняв, что вылетает обратно, он только и успел, что быстро шагнуть к начавшему закатывать мертвые глаза Соломе и воткнуть ему кухаря в правый глаз - самое близкое из всех смертное место. Выскакивая обратно, Ахмет удивился, что не заметил, как и куда делись эйе. Он знал, что сейчас они сидят в брюликах, вплавленных в рукоять, но перемещения не засек.
На правой руке оказалось что-то теплое. Ахмет обнаружил, что держит на ноже обмякшее тело Соломы, и резко выдернул нож. Труп мягко сложился в кучу у его ног. Обратив внимание на пыштымцев, с белыми лицами таращащих глаза куда-то выше него, Ахмет тоже повернул голову вверх, но ничего, заслуживающего внимания, не заметил.
Надо было что-то делать. Мужики, хоть и хлебнувшие на своем веку всякого, явно немного растерялись. Возвращая их к реальности, Ахмет сел на свое место и громко спросил, добавив в тон сожалеющих интонаций:
- Слышь, братва, я не беспредельно Солому завалил?
Ответа не было. Мужики, отходя от шока, только начали шевелиться. Один из сидящих прямо перед Ахметом, опускал короткий, не длиннее старинного пистолета, обрез, который до сих пор незаметно держал под полой драного полушубка… Вот тебе и эйе. Щас бы как дал с обоих, и все… - запоздалая дрожь пробежала по Ахметовой спине.
- Ну че, мужики? Че прижухли-то?
- Слышь… Ахмет? Или как там тебя? - наконец-то разлепил губы один из пыштымцев.
- Ахмет, а че? Не веришь? Ну извиняй. Паспорт не прихватил. - Ахмет пытался болтать как можно более расслабленно, но мужики, уже оправившиеся от первого впечатления, все равно еще смотрели нехорошо. - Ну, че хотел-то?
Но мужик раздумал продолжать, и снова замолчал, что-то лихорадочно просчитывая.
- Короче, я пойду. - подымаясь, сказал Ахмет. - Козла этого вам оставляю - мне он уже все рассказал, сами поспрошайте, че да как. Шмотье его мне не надо, себе заберите. Это вам типа "С Новым Годом". Новый год же скоро, не забыли?
Кто- то из сидящих сзади истерично хихикнул, а скорчившийся у стены литовец тоненько завыл - последние надежды растаяли, жить ему по-любому оставалось совсем недолго, и это очень хорошо чувствовалось.
- Завтра так же зайду, перетрем, как дальше быть. Ну, пока, мужики, чава-какава!
Ответа не было. Не чувствуя спиной ствола, Ахмет поднялся наверх и через час уже разматывал портянки у костра в своем подземелье.
- Ну, че они там, суки эти?
- Почему «суки», Сереж. Они пришли, выпиздили тебя оттуда? Нет. Есть на них твоя кровь, или кровь твоих? Нету. Люди пришли, видят - кто жил, мертвые валяются. Ты же сам говорил, что их похоронили даже.
- Ну! Похоронили! Покидали в яму, да зарыли.
- Не, постой, а вот ты, ты - че, больше бы сделал? В болотину не покидали же. Им бы проще было в болотину покидать.

Предыдущая страница 6 Следующая страница


7 Беркем аль Атоми

- Еще не хватало в болотину! - огрызнулся Сережик, на глазах которого навернулись слезы ярости. - Все равно пидарасы!
- Погоди, ты вот злишься, потому что считаешь, что после Кирюхи ты должен всем владеть? Если так, то обожди гавкать, этот вопрос не закрыт еще. Может, и будешь.
- Ага! Ну ты скажешь, Старый! - разъяренно прошипел Сережик. - Не, ты боец реальный, базара нет, но их там двадцать человек!
- Одиннадцать. А кто тебе сказал, что я для того, чтоб Сережик тут на Дом уселся, пойду башку под пули совать? - рассмеялся Ахмет. - Ты ниче, с головой у тебя как? Да и с какой стати, Сереж? Ты кто? Подумай, кто ты вообще есть-то…
- Я - последний человек из Кирюхиного Дома, - неожиданно твердо ответил пацан и волком взглянул на Ахмета. - Кирюхи нет, Немца нет, Сан Иналыча тоже нет; даже Ореха - и того нет. Значит, теперь я Базарный.
- Ого-го! - хохотнул Ахмет, скрывая изумление. - А пойдем к тебе в Дом, Серега Базарный. Че мы тут как крысы, по всяким погребам-канализациям ныкаемся?
Парнишка опять зыркнул на Ахмета, да так, что давнее подозрение относительно наличия у Сережика вполне твердых яиц укрепилось окончательно. Ахмет задумался, не замечая, что уставился на парнишку слишком уж неподвижным взглядом, не принимая во внимание, что сосредоточенный взгляд таких, как он, ничего хорошего людям принести не может. Сережик тут же ощутил, как его теплая, только что заполнявшая все тело душа наклонилась под напором какого-то морозного ветра, и внутри стало пусто и страшно, и все вокруг стало казаться таким огромным и беспощадным, что смысла как-то дергаться, выкручиваться и огрызаться разом не стало. Что толку, когда вокруг такое… Сережик почувствовал себя как бумажный кораблик, угодивший в гущу ледохода. Не раздавит, так один хрен размокнешь; вон, уже размок наполовину, минуты остались…
- Слышь, Старый, я не то, не как ты подумал… - с трудом выдавил Сережик, - я, это…
- Никогда! - рявкнул, оборвав тянущую из мальчишки связь, спохватившийся Ахмет. - Никогда, слышь?! Не извиняйся и не гасись перед тем, кто старше и сильнее!
- Да я…
- От проигрывателя-я-я! - передразнил Ахмет, веселым оскалом давая понять, что вопросов к мальчишке не имеет. - Ишь, салапет, "не то, как ты подумал…", Мессинг, бля, гляньте только… Слышь, Мессинг?
- Че, Старый? - бодро ответил Сережик, почуявший, что все нормально.
…Во что значит молодость… - грустно отметил Ахмет ту чудесную скорость, с которой невидимое тело Сережика заклеило только что проеденную его неосторожным взглядом дыру. - …Взрослому мужику после такого скачка денек бы отлежаться захотелось… Да, все один к одному…
- А ну дай сюда. - Ахмет показал на голенище трофейного зимнего берца, за которым Сережик держал свою старую пику.
- Нафиг она тебе? - удивился парнишка, доставая неуклюжее сооружение с самодельной рукоятью.
Ахмет снова с удовлетворением отметил, что парнишка не спешит выпускать из рук оружие и не подчиняется на автомате. Значит, чувствует. Прикрыл глаз и протянул ладонь к Сережику. Выдавившись туда, где все такое, как оно есть, Ахмет большой медленной медузой накрыл извивающуюся гроздь переливчатых пятнышек, и откуда-то издалека пришло ощущение грубой деревянной штуки в левой руке. Завернув гроздь в свой туман, Ахмет чуть раздвинул бесформенную кучку искрящихся пятен, которые, утратив принадлежность к кучке, тут же гасли и невесомой пылью уносились вперед, по течению неодолимого медленного ветра из Дома Тенри, вечно дующего сквозь все на свете, и не видящего разницы между огромными сверкающими звездами и смрадными червями, жрущими падаль в заваленной норе. Проследив за пылью, Ахмет отрешенно уловил и принял волю этого ветра, и открыл глаз, тут же расширившийся от удивления: Сережик, отвесив губу, с видом крайнего изумления привстал на подстеленной у костра телогрейке.
- Ты это как… А нафига? Слышь, Старый?
- Чево?
- Ну, нож ты мой зачем сломал? И это, как ты так делаешь? Раз, и он как сахарный, только трык, и все? Даже это, слышь, не как сахарный, а как… Ну это, когда грязь, земля там, по луже пройдешь - насохнет, ну, только отковырнешь такую плоскую, а она крошится…
Ахмет, обнаружив в руках обломки ножа, перекинул их вниз, и они дребезжаще раскатились по бетону.
- Забудь. Это гадание такое, - сказал Ахмет, ухмыляясь: почти правда выглядела абсолютно нормальной шуткой. - Быть тебе Базарным, или нет.
- И че значит, что он сломался? - не ожидая ничего хорошего, поинтересовался парнишка.
- Что быть. - отставляя шуточки, серьезно сказал Ахмет. - Ты хочешь этого?
- Да!
- Смотри. У меня здесь Дома не будет. Да и нигде не будет, ты один, сам останешься. Послушай сам себя, ты сейчас жизнь решаешь. Хочешь ты Дом, на полную, до кости? сдохнуть готов?
- Да! - снова вырвалось у Сережика, и было видно, что эти слова вытолкнуты из горла не мыслями, не хотелками, а всем его существом. - Только это… Старый, ты реально?
- Реально или нет, тебе решать.
Сережик замолк и задумался, серьезно глядя в прогорающие угли. Ахмет достал из костра уголек и прикурил душистую, настоящую сигарету, поудобнее подбив под локоть связку анораков. От остатков костра приятно несло мягким, необжигаюшим жаром, и редкое пощелкиванье углей превращало мертвое бетонное безмолвие в мягкую, безопасную тишину. Ахмет полулежал, ничего не ожидая и ни о чем не тревожась, наблюдая, как тлеющий в брюхе уголек медленно краснеет и так же неуловимо подергивается пеплом, в такт дням и ночам, когда все лежащее на теплом пузе Земли поднимается и опускается от ее дыхания. Через несколько месяцев Сережик, видимо, что-то надумавший, встал и подбросил в костер большой кусок дверной коробки. Сел, наморщил брови, втянул и выхаркнул сопли, глянул исподлобья.
- Старый, слышь. У меня… Это. Там, на базаре… Притырено немного пятеры.
Ахмет не ответил, слушая, как отдаются в одном из коридоров сознания эти слова… Если это не Знак, то я тогда не знаю, что тогда Знак… Ишь ты, какова шельма-то, а… И молчит, не треплется. Не, точно Хозяин вырастет…
- Тебе сколь пасок-то, Хозяин?
- Чо?
- Годов сколько.
- А? Щас… Погодь… Это если…
- Салабон, знаешь, что перво-наперво отличает нормального Хозяина от долбоеба?
- Я месяц не знаю… а так должно быть шестнадцать… Чо? Погоди, Старый, я че-то прослушал.
- Чем, говорю, нормальный Хозяин от мудака отличается, знаешь?
- Ну… Может каждому башку оторвать?
- Во баран! - обидно рассмеялся Ахмет. - Нормального Хозяина при счете наебать нельзя. И не при счете тоже. Понял, Сергей Базарный, Великий и Могучий? Хозяин умеет считать. От этого он все знает, прежде всего, от счета. Гнилость человечья цифрой обозначается, не буквой. Ему говорят - вот, типа, сегодня полтубы тушняка продали. Тридцать, предположим, две банки по шесть пятерок, да по семере на трех банках скинули, типа мятые, а расчелся покупатель полиэтиленом, полрулона на ширине два метра, да остаток семерой с белым капсюлем выкатил, которая рожок за двадцать идет. И говорят - вот, по пятере это шесть рожков и рожок без пяти выходит. Где наебали?
- У-у, это надо…
- "Это на-а-адо…" - передразнил Ахмет. - Это надо тут же сложить, и притом понять, сколько покупатель твоему человеку за мудеж выкатил. И тут же спросить, тыкать надо пока кучка свежая. "Э, а у тебя сегодня празничек, брат? Слыхал я, на десяток семеры приподнялся?" Когда каждый будет твердо уверен, что с него будет спрос за каждый косяк, и что косяки Хозяин видит, то тогда у тебя скрысят не все. Немножко и тебе останется.
- И че, все воруют?
- Все, Сереж. Если спроса нет и люди знают, что не будет, то самый твердый человек станет воровать. Может, не сразу, через время, но станет. Внутри крови у нас подляна сидит, ее не денешь никуда. У каждого, понял? Ты, я, все - крысы в душе. Только надо гасить ее всю жизнь, по башке бить, чтоб не могла, сука, рыло свое поганое из грязи вытащить. Само по себе воровство, Сереж, полбеды. Крыса - всегда означает кровь. Вот что плохо. Когда ты выбираешь крысиную дорожку, она кончится кровью, без вариантов. Хорошо, когда только крысячьей - поймают, на железа подымут. В этом беды нет, одна польза - когда крыс режут, люди радуются, а крысы боятся, пределы знают. Хуже, когда крыса людей жрать начинает. Если крысу вовремя не замочить, она вырастет, пределы забудет и начнет у людей жизнь крысить, мочить всех начнет. Это суть крысы - она рядом с собой людей не терпит. Понял, душара?
Ахмет видел, что Сереге человеческое ложится без вопросов… Тоже Знак, наверное. Нет в пацане большого гавна…
- И че, вот хозяйки - они че, все крысы, до одного? Неужто среди них всех человека ни одного нет?
- Как нет, есть, конечно. Только тут есть такое: ты вот в Доме Кирюхином жил, так?
- Ну.
- Гну. Ты за движения Дома отвечал?
- Ну… Нет. Дак и спроса не было, так ведь, Старый?
- Был. Дом весь лег.
- Старый, растолкуй. Что мы сделали?
- Ничего.
- Ну, я и говорю, что ничего.
- В этом и косяк. Если ты человек, то крысу терпеть нельзя. А мы терпели, гнулись. Я раньше тоже не понимал. За что мы вообще легли все, понимаешь?
Было ясно, что Сережику невдомек, о чем ему толкует Ахмет. "Мы все" были для пацана самое большее - Кирюхиным Домом… Бля, как все быстро… Вот уже и нет даже понятия, что была когда-то Страна, что хуева туча людей строила, жила в ней, отмахивала Страну от врагов, что это были такие же люди… Ахмет остановился, как громом пораженный… Вот как бывает. Когда начинаешь кому-то разжевывать, и сам вдруг все яснее понимаешь… Ахмет вспомнил, ярко-ярко, как еще при этом, мелком-бледном, по ящику крутили рекламу какого-то дерьма, не то водки, не то пива: "Ведь страна - не страницы истории, не границы и не территории…" …Сука, а ведь тогда, тогда еще, за столько лет все ясно было! Ну что, что мешало-то, а?! Все еще живы были! Даже армия какая-никакая, а была ведь, была! Мусора не все еще оскотинели тогда, и главное - все живы были, и всю эту пидарасню, тащившую нас под молотки, можно было вымести из нашей, нашей Страны в один день. Как мы забыли, что это НАША Страна, а не всей этой московской-америкосовской шоблы… Ахмета едва не порвало на части от брезгливой ненависти к себе тогдашнему. Каким только дерьмом не морочил себе голову, страшно вспомнить… Машины какие-то, деньги, понты корявые… …Главное, как это называлось - "Хочу жить по человечески". Не, сука, надо же! Хотя че, вон, некоторые и в жопу долбятся, а людьми себя назвать язык поворачивается. Тьфу, сука, грязь, грязь дешевая, поганая безмозглая помойня! Ничего человеческого не было, ни одной мысли, ни одного поступка, ничего… Трусость и тупость. Слизь, бля… Тут Ахмет почувствовал, что задыхается; оказывается, он сидел, согнувшись к самым коленям, переполненный самой жгучей ненавистью, которую когда-либо испытывал. Странно, только что ни малейшего намека, и вдруг едва не пополам разрывает. Собрав все силы, он затолкал бешено ревущее пламя куда-то в глубину себя, и с облегчением перевел дух. Какие-то звуки настойчиво толпились за краем внимания, пытаясь просочиться внутрь.
- Старый! Старый, ты че, ты не это, не помирать собрался?
- Не-е-ет, Сереж… - тихо просипел Ахмет сдавленным, чужим голосом. - Хуй вот я вам суки сдохну, хуй вам, во все ваше рыло поганое! Рано, с-с-суки… Вы еще ништяка хапнете, хапнете…
- Ты че, Старый? Я думал, помрешь щас. У тебя морда как пачка от «Примы», и че-то шипишь там сидишь, я аж испугался! На вот, это, остынь…
Ахмет бросил взгляд на искренне обеспокоенного Сережика, протягивающего ему зажженную сигарету, прикоснулся к его человеческому, и его едва не скрутило по-новой. Пацан, которого он своими руками загнал в подвал, спокойно дал убить его родителей, лишил, по сути дела, всего - искренне сочуствовал ему, не желал его смерти. Безо всяких там, чисто от души. Ахмет очень ясно понял - его детство, счастливое и безопасное, с горячей водой в кране, с докторами в больничке, которые, если че, всегда были готовы остановить кровь и зашить рану, с кинотеатром и мороженым - все это не упало с неба; это не берется само из ниоткуда. Это сделал кто-то большой и добрый, который не зная ни самого Ахметзянова, ни его маму, сделал больничку и кино, заасфальтировал дорожки, привез мороженое, поставил в детском парке качели и позволил маленькому Ахметзянову всем этим пользоваться; и самое главное - он отогнал врагов так далеко, что Ахметзянову до самой армии враг казался такой далекой и нереальной абстракцией, что было даже смешно.
А теперь Ахметзянов подрос. И вот сидит в грязном подвале, и рассказывает маленькому Сережику, как ему жить дальше. Посреди руин проебанной Ахметзяновым и растащенной крысами Страны, остатки которой крысы внагляк продавали врагу, а Ахметзянов тогда, все прекрасно зная, заботился о том, чтоб "жить по-человечески". С машиной и домашним кинотеатром. Из груди Ахметзянова снова вырвался полустон-полурычание:
- Сука я позорная, Сереж, су-у-ука…
- Ты че?! Старый, да ты че сегодня, это, че с тобой?
- Опомоен я. Навсегда, пока жив. И Кирюха, и Санька, да все, чего там… Проебали мы свой Дом, проебали… - тут Ахмет снова собрался.
…Не хватало еще, чтоб малой видел все это дерьмо. Дерьмо и сопли. Гляньте только - урод просрал то, что должен был сохранить, а теперь ему, видите ли, совестно стало… Не смог передать пацану Страну, передай хоть то, что еще можешь…
- Давай. - Ахмет взял сигарету и курил, пока внутри не восстановился обычный насмешливый и злобный холод.
- Сереж, вот ты говоришь, "че с тобой". Со мной простая вещь - я обосрался по полной. Сейчас я вспомнил, как я обосрался, и мне хуево, очень хуево. Я чувствую себя овцой. Вот ты не помнишь, а мы все жили в огромной Стране, сильной и богатой. И мы проебали ее, как последние позорные бараны. Знаешь, где мы лоханулись? Мы согласились терпеть рядом крыс. Когда хавки много и никто не прессует, человек становится тупой и ленивый, он перестает понимать, где живет и почему еще жив. Он забывает, что крыса рядом - это смерть, и спокойно ходит рядом с крысами, и сам стает крысой.
- Старый, но ты же не крыса?
- Я… Я просто не успел, Сереж. Но начал хвост ростить, начал. Знаешь, как нас развели? Не зашугали. Если б начали хоть вполсерьеза шугать, то мы, наверное, и в отмашку пошли бы, не стерпели. А в отмашку мы ходили славно, Сереж. У твоей Страны не было равных в драке, мы всех раком ставили, любого, запомни это.
- А как тогда вас это… ну, развели?
- Нас потихоньку превратили в крыс. Ну, не всех, конечно, только наших старших. Их потихоньку купили, как банку тушняка. У нас был старший, Сталин, он последний некупленный был. А после него… Ну, я тебе потом как-нибудь расскажу.
- Не, а как с крысами-то? Почему их на ножи не поставили-то?
- Хе, "на ножи"… Понимаешь, у крыс какой ход? Есть крысы, такие норма-а-альные, жи-ы-ырные; и те, кто хочет ими стать. Вот у хозяек так все устроено, по крысячьи. Человеком у них быть нельзя, тебя толпа порвет, в тюрьму ли, в дурку ли закроет; найдут способ. Хуже всего, что даже не порвет, а не даст жить, и все. Засрут голову с малолетства, и куда денешься… Вот и нам засрали. Потихоньку, не сразу. А потом все больше и больше, все больше и больше… Мы тогда как дурные ходили, крысы головы поднять не давали. То кризис, то хуизис… Причем, знаешь, Сереж, никто, главное, никого не резал, не прессовал. Никто даже не заставлял никого ниче делать. Не хочешь по-крысячьи жить? И не надо, дорогой! Никто не заставляет! Иди и сдохни с голоду, твое дело. А если жрать хочешь - будь добр, пищи как крыса. Никого не волнует - на самом ты деле пищишь, или только притворяешься, главное, чтоб пищал… А потом хозяйки пришли. Не сами, сами никогда б не смогли, в крови б захлебнулись. Их наши крысы притащили, Страну дожрать, да последних людей в свою масть опустить… Ладно. Так долго можно вспоминать. Толку-то.
- Да не расстраивайся, Старый. Все равно уже все сделалось. Че теперь.
- Эт точно… Короче. Это главное. В твоем Доме даже мысли быть не должно ни у кого, что у тебя можно украсть и жить дальше. Крошку скрысил - все, на ворота, без обсуждений. Кто бы не был. Когда человеку дают украсть, то остановиться он не может, будет воровать всегда. Он другим стает, гнилухой. И гнилье в нем растет, остановиться не может оно, пока весь человек в оконцове не станет крысой. Самая жопа в том, что человек не замечает, понял? Он всегда думает - а хули, я парень нормальный же, ну, скрысил деху - с кем не бывает? Раз не пидарас, типа. А потом - раз да еще раз, и все, видит в один момент: ептыть, а ведь я - крыса! Бля! И раз, думает такой, уже в курсах, что он крыса - ну и хули? Че мне теперь, пойти да вздернуться? Нихуя! Буду жить дальше. Хрен с ним, буду жить крысой. Раз уж так вышло. Это значит - все, Сереж, пиздец. Нет больше человека, а есть только крыса. Полная и окончательная. А крыса уже и думает по другому, не по-людски. Она будет думать, как тебя замочить - по бабски, вподлую, и скрысить вообще все. Понял, товарищ главнохозяйствующий? Крыса в твоем Доме - это твоя смерть. И всех твоих…
- А вот Сан Иналыч не воровал! Хотя мог, ващще легко! - запальчиво перебил Сережик, гневно уставившись на Ахмета. - И че, только оттого, что он Кирюхиного спроса ссал, хочешь сказать?!
- Санька человек был, и тебе повезло, очень повезло, что ты под его рукой жил. Запомни - люди сами по себе людьми не рождаются. Многие вообще такие родятся, что лучше сразу башкой об угол, пока нагадить никому не успел, но это мало кто видеть может. Люди понятия от других берут. И Сашке кто-то понятия дал, давно. Потому он и жил, и прижмурился человеком, а не крысой. Ладно, отбой первый рота. Если раньше встанешь, толкни.
Проснувшись в полной темноте, Сережик по ноющему пузырю понял, что проспал больше полночи. Толкать Старого явно еще не стоило, пусть спит, решил Сережик. Старый дрых тихо, даже в могильной тишине каземата Сережику пришлось прислушаться, прежде чем он смог уловить его странное медленное дыхание. Нездоровое, не по хорошему щекочущее что-то в темной глубине ощущение, когда видишь спящего сильного. Вот он, беспомощен, делай с ним что хочешь. Твое время. Что-то похожее шевельнулось и в брюхе мальчишки, но он тут же ойкнул и сел, сбросив остатки сна - его лица коснулось что-то бесплотное, прохладное и быстрое, словно порыв ветерка. Однако чуть влажноватый, с подымающейся из тоннеля железнодорожной кислецой воздух подземелья оставался неподвижным. Тело Сережика мгновенно поняло, что, почему и с какой целью пролетело сквозь него, но голова, не имеющая подходящих слов, от осознания уклонилась - у нее и без того хватало забот. Предстояло провести хозяина по балкону, ничего не уронив и не зацепив, найти проход в туннель и не наступить на наложенную вчера кучку. О насущном голова думала легко, и потому сразу подыскала нужные слова для первой мысли наступающего дня: "Надо б подальше отходить, срать-то…"
Вернувшись и подкинув дров, Сережик спохватился, что не сунул в карман пистолет, с которым Старый вчера велел ему отныне не расставаться. Пистолет очень нравился Сережику - он ловко сидел в руке, и мощно отдавал в ладонь силой и уверенностью, наполняя тело желанием драки и победы. Тщательно пристроив глок сзади за поясом, Сережик сходил за снегом и наполнил кружки. Наверху трещали от мороза кусты, и ясное черное небо, только-только начавшее сереть, безразлично щурилось на маленького теплого человечка посреди занесенных снегом руин съежившимися от стужи звездами.
Пододвинув кружки к занявшейся балке, Сережик передернулся всем телом - морозец, прихвативший за влажную со сна одежду, все никак не желал отцепиться, не боялся слабого еще костерка. В голове было неясно и тревожно. Начинающийся день не давал Сережику покоя - Старый вчера сказал, что сегодня в полдень они пойдут на базар вместе. Перспектива овладения Домом казалась такой несбыточной утопией, что Сережик даже тихонько фыркнул сквозь зубы, недоверчиво косясь на спину Старого.
Он давно уже заметил странную штуку - то, что без Старого казалось правильным и нормальным, в его присутствии съеживалось и теряло всякий смысл; и на первый план выходило совсем другое, которое без Старого смирно лежало где-то в самом дальнем закоулке сознания. Вчера, до этого базара про крыс, когда они со Старым еще только вернулись с базара, Старый втирал ему про то, что как захочешь, так и будет. И все казалось таким правильным, само собой разумеющимся, что Сережик даже недоумевал - отчего не делал так раньше, закрывая глаза на очевидную нелепость таких загонов… Собаку доели вчера. Вот хочу! Дайте мне собаку! Рыжую, чтоб жирная была, и короткошерстную… Ну? Где? Че, нету? Правильно. Нету… Представил скворчащий кусок, роняющий ароматные капли на шипящие головешки. Слюна просто хлынула, заполнив весь рот. Переглотнув, Сережик ехидно глянул на неподвижную спину… Ну че? Я ж пожелал. А где собака-то? А?…
Да только от такой правоты легче не становилось. Даже наоборот: когда Сережик был заодно со Старым, каземат не казался ему таким огромным и враждебным, Сережик чувствовал себя чем-то, кем-то, способным что-то сделать с этими стенами, высокомерно молчащими о чем-то своем. Правда, непонятно - что; и еще менее ясно - как, но что-то такое чувствовалось абсолютно отчетливо. Задумавшись без мыслей, Сережик тяжко вздохнул и наклонился над кружками - точно, че-то маловато будет, надо добавить снежку… А наберу-ка я сразу побольше, че как мудак с кружками бегать. Останется, выкинуть недолго… - мудрость снизошла на Сережика не сама по себе: вспомнив о пистолете, ему не терпелось поупражняться в быстром выхватывании, а такие дела, пока они смотрятся как клоунада, лучше делаются в одиночку. Отстегнув от одной из курток капюшон, Сережик затолкал его на правую сторону пазухи и скользнул в приоткрытую дверь потерны.
Х- х-х… нет, щас… Х-х-хоп, нет, еще разик, щас… Х-х-хоп! Во. А ну, еще… Блин, точно этот говорил, так малехо побыстрее выходит… А ну. Х-х-хоба! Сонные руки разогревались, на пятый раз получилось не то, чтобы совсем уж быстро, но почти правильно. Пальцы ладно скользнули на места, не тратя лишних терций на охват, стремительно потащили невесомое тело ствола, разворачивая его на цель, а к кожуху уже летела левая, чтобы встретить холодную спинку на полувыпаде и придержать ее чуток, пока пистолет уходит вперед, на линию прицеливания; левый шаг, правая чуть отстает, приседаем, к цели обращено только полтела, отпущенный кожух затвора пошел по рамке вперед, выковыривая из магазина и топя в патроннике ладное тельце патрона, теперь гладим шар, ага, левая, сделав оглаживающее пустоту движение, подхватывает мизинец и безымянный… Эх! Затвор клацнул, сообщая Сережику о том, что он тормоз. Старый говорил, что лучший выстрел навскидку бывает тогда, когда все сливается в одно плавное движение, выходящее из брюха.
"Когда есть плавность, быстрота будет расти сама. Главное - чтобы тело запомнило все не через жопу, а правильно. Тогда будет плавно. А если плавно и тело прется само от себя, то скорость будет расти всегда, сама, уже без твоего желания. Нет предела, хочешь верь, хочешь - проверь. Только вытаскивай ствола ну хоть раз десять в день, но всегда, чтоб память не остывала. Поначалу вообще каждую спокойную минуту, этот пистолет, хе-хе, полезней дрочить, чем свой. Когда плавность будет, всегда, без провалов, считай, что ты опередил всех, кого знал раньше. Но это не все. Кого раньше знал - че? Справились они со своим врагом? Нет. Легли. Чтоб жить, ты должен быть лучше."
Потерна от постоянных прицеливаний показалась втрое длиннее. На лестнице целиться в темноту было гораздо неудобнее, и Сережик сунул ствол обратно, благоразумно опасаясь разбить морду на обледенелых ступенях. Здесь, наверху, натекший с улицы мороз ощутимо щипал за нос, легко прохватывал неподсохшие шмотки, и Сережик запахнулся, стараясь не хрустеть звонкими от стужи кусками штукатурки. В щитовой прислушался и только было решил двигаться дальше, как сверху, со второго этажа столовой, донеслась еле слышная возня.
Сердце сразу забилось тяжело и гулко, щеки и уши загорелись - организм готовил себя к драке, прокачивая кровь в боевых количествах. С пистолетом страшно не было. Хотя страшно все-таки было, но по-другому, в таком страхе нет тупости и бессмысленности; если даже и пойдет не так - враг ничего не получит бесплатно. Заплатить ему придется. Значит, если и сдохнуть, то не задаром. А если не задаром - то вроде как и насрать: рано, поздно, конец один… Это, наверное, и есть - по-человечески… - догадался Сережик. До чего хорошо, правильно иметь оружие - не чувствуешь себя подлой мокрицей, способной лишь убегать и поглубже закапываться в дерьмо!
Высовывая голову с лестничного марша, Сережик уже хотел, чтоб враг оказался одним из тех пидоров, что засели в его базаре; но все было проще. Старую, позавчерашнюю шкуру, повешенную на торчащий из стены провод, пыталась сорвать небольшая короткошерстная сука, огненно-рыжей масти.
- Старый, хорош дрыхнуть! - голос парнишки налился, зазвенел силой.
Теперь он звучал, цепляя не только воздух, теперь его было слышно и Там, Где Все Так, Как Оно Есть. Выжатый как лимон Ахмет довольно прислушался - ух как звенит!… Да, как все просто - и как сложно. Выкрикнуть миру в лицо вопрос - и расслышать ответ, вот и все… Сука, подаренная миром Сереге, была поистине королевским подарком - но скажи ему об этом, не поймет никогда. Не судьба. Оно и к лучшему. Больше парнишке не светило, но для успешного решения некоторых задач теперь хватает вполне. Теперь его голос был голосом человека, а не забитого существа, тупо пялящегося на бессмысленные, небрежно отрисованные картинки, снисходительно показываемые миром существам, добровольно выбравшим невежество и слепоту… Смотри-ка, орет-то как, а! Прям как прирожденный сержант… - устало расслабил сведенное лицо Ахмет, делая вид, что проснулся и зевает. - Да, Яхья-бабай, как я тебя сейчас понимаю… Как ты наломался-то со мной, а…
Сережик жарил на бодро пылающем костре пару славных ломтей со спины. Судя по лоснящейся моське, первый кусок уже проскочил, но оказался каким-то невразумительным. Ахмет подтянул к себе кипящую кружку с торчащим веером побегов багульника.
- Старый, а ты че сразу за веник свой? Давай мяска-то!
- Ешь, ешь. Мне неохота.
- Смотри, - парнишка явно был не прочь навернуть и третий кусок.
- Где эту ошкурил-то?
- А там же, где ты. Она как раз туда пришла, видать, шкуру учуяла. Я ее сразу - хоба! Точно промеж ушей, только мозги брызнули! Ты куда?
- Наверх схожу - поссу да снежком умоюсь. Как там, плющит?
- Да нет, потеплело. Сопли не прихватывает даже.
…Значит, меньше двадцахи. - мысленно перевел для себя Ахмет, прикидывая, какие поправки может внести погода в сегодняшние планы. - Да чего там. Плыть и не париться. Так, эдак, вот разница-то…
Видимо, Ахмету удалось этим утром настолько недокормить свое человеческое, что оно не проснулось и не помешало пройти между струями воды, изливающимися изо рта середины мира, он блаженно и отрешенно подымался по обледенелым ступеням, не замечая ничего вокруг - но поскользнуться или попасть кому-нибудь на мушку сейчас не мог. Мир не желал ему зла, не тревожил морозцем, никак не напрягал, даже наоборот - когда задумчиво бредущий человек поднялся на второй этаж столовой, мир показал ему один из самых красивых рассветов, которые человеку случилось видеть. Напившись всегда безмятежного, что бы ему не приходилось освещать, рассветного золота, Ахмет спустился во двор.
Натираясь снегом, человек расплескал внутреннюю тишину, зато взбодрился и начал ухать, крякать и издавать прочие зверские звуки, сообщавшие всем интересующимся - здесь катается, вываливая шкуру в свежем снегу, большое и довольное жизнью животное. Снег мгновенно таял на парящем теле человека, вода что-то брала у него, что-то отдавала, сообщая человеку о том, что видела и знает, узнавала человеческое, срывалась паром и возвращалась в небо, чтобы вновь посетить землю и встретиться с ходящими по ней за тысячи километров отсюда.
…Солнцу еще полнеба до срока, - подумал человек. Мир не сказал ему, что происходило на базаре, и как там ситуация сейчас. Человек без роптанья согласился с этим: не сказал, значит, не надо. Значит, сориентируемся на месте… Сейчас главное - Сережик. Мир увидел его, подарил Огонь, но пацан поймет это нескоро. Оно и к лучшему - ему не быть Знающим, довольно и того, что получил, из тысячи таких немного найдется…
Размышляя о наступающем дне, Ахмет нимало не сомневался, что его сегодня ждет смерть. И почти всех, кого он поведет с собой. Было бы, конечно, здорово, если б удалось вернуться и как-то помочь пацану первые дни, но с сегодняшнего утра Ахмет знал - у парня все получится. И в бою с хозяйками даже не придется сжигать большинство пыштымских, бросая на смерть самых неуправляемых, оставляя пацану в Дом самых безобидных и травоядных. Пацан выстроит всех, кто сумеет вернуться - вернее, всех под него загонит Красная Собака. Спустившись обратно, Ахмет скомандовал Сережику собираться.
- Че берем? - сонно спросил угревшийся у костра Сережик, после трех ломтей мяса чувствующий себя тяжеловато.
- Всю формягу ихнюю. Скатай и проводом стяни - с собой понесем. Этих уродок оставь, волыны наши возьмем. Патрон весь собери, посмотри, сколько его, и половину - к этим двум стволам. Вторую оставишь здесь. Ту, что с собой - магазины разряжаешь, патрон протираешь сухой тряпкой, каждый, и обратно. Стволы, с собой которые, посмотри - чищены, нет ли. Пистолетных сунь по две обоймы мне и себе. Те, что в стволах стоят, посмотри и добей че не хватает. И хули в обуви сидишь? Портянка-то преет, разуйся.
Сережик, еще вчера засыпавший бы Ахмета всякими вопросами по поводу столь странных распоряжений, только молча кивнул и принялся копошиться по хозяйству. Ахмет немного постоял, задумчиво глядя на его суету, и спустился вниз, надрать со стен провода - то, что они здесь оставят, должно быть надежно защищено.
День Рождества под стать утру, тихий и солнечный. Руины покрыты пухлым искрящимся снегом, и выглядят так безмятежно, что даже не рвут душу, напоминая о грубо оборванной человеческой жизни, некогда согревавшей изнутри эти закопченные стены.
Вдоль бывшей улицы Ленина по нетронутой целине тянется глубокая борозда. Выглядит она странно - так по Тридцатке уже давным-давно никто не ходит, любой след извилисто петляет по руинам, проскваживая дома и присматривая за тылом, отсекая возможные хвосты и стараясь не лезть на глаза. А тут - прямая, видно, что оставившим этот след наплевать, идет по нему кто-нибудь или нет, и как-то сразу становится ясно, что возвращаться идущие не собираются. За обвалившимся внутрь себя кинотеатром «Мир» след резко берет влево, ныряя в подъезд пятиэтажки, от которой осталось около трети - остальное топорщится из-под снега шлаковыми панелями. Оставив волокушу с формой в подъезде, Ахмет с Сережиком поднялись на второй.
Ахмет оставил Сережика в коридоре, а сам осторожно выглянул в комнату, выходящую на сторону Базара. Вряд ли, конечно, пыштымские настолько тщательно пасут район, но всегда лучше перебдеть.
- Мы че сюда?
- Осмотреться надо. Дымок чуешь?
- Ага.
- На кухне глянь, может, есть че-нибудь типа стула. Только не шуми там особо.
Поковырявшись на кухне и в ванной, Сережик притащил облупленный водонагреватель с уцелевшей табличкой. «Ariston» - скривившись в ожидании боли, прочитал Ахмет - у него дома висел точно такой же. Однако ничего. Не екнуло, на сердце осталась ровная ледяная пустота. Ахмет удивленно осмотрел мертвые, безболезненно шуршащие и рассыпающиеся под пальцами внимания картины прошлого и смел их со стола - прошло и умерло; нечего теперь. Есть сегодняшние задачи.
Базар признаков жизни не подавал. Эх, монокуляр бы сейчас…
- Давай, садись рядом. Слышь, малой, ты вот что: когда вот так по дому напротив противника ходишь, смотри всегда, что за тобой. За тобой всегда должно быть или темное помещение, или что-нибудь черное.
- Понял.
- О, глянь. Это кто постарался? Немец? - Ахмет ткнул в кусок обледенелой тряпки, безжизненно свисающей с загнутой гардины, высунутой из оконного проема.
- Он. Караулам никогда покою не давал, как сдует - идите, говорил, снова делайте. Их дофига по всем домам вокруг. Это же че - ветер смотреть?
- Да. А че, у вас снайпер был? Не знал.
- Не, не было. Иногда Немец с Кирюхой с верхнего поста че-то смотрели в прицел по кругу, карабин-то у него еще с оптикой был, помнишь?
- Не видел.
Хоть дымок и чувствовался совершенно явно, видно его не было. Плохо. Надо обязательно вычислить, где сидит толпа, тогда станет ясно, где расставлен караул. Люди всегда повторяются, и выставляют часовых на одном и том же расстоянии от лежки… Эх, как меня эта сучка рыжая вымотала, вообще как чурбан, ниче не чую…
- Сереж, а ты ниче, не боишься?
- Ну… Че, Старый, совсем все хуево? Думаешь, нас сейчас со всех стволов встретят?
- На вопрос ответь.
- Да как-то… Нет. Не очень.
- Смотри. Ты, главное, помни - ты домой идешь, к себе домой. Тебе это главное. Помни, они - никто. Они в твоем Доме, и веди себя соответственно. Захотят под тобой жить - будут жить. Не захотят - не будут.
- Старый, ты реально? - округлил глаза Серега. - Ты… вот так, один?
- Почему один. С тобой.
- Не, Старый… Я че-то…
- Щас пройдем - или не пройдем, - перебил Ахмет юного Хозяина. - Если не пройдем - они выиграли, мы в проебе. Если мы пройдем - то наоборот. Наклоним все, без сомнений. Если нас убьют, сам понимаешь, волноваться не о чем. Так?

Предыдущая страница 7 Следующая страница


Каратель 8

Жестоко усмехаясь, Ахмет вперил взгляд в наливающиеся страхом глаза Сереги. Все решалось именно сейчас. Исход ситуации, боя, да всей оставшейся обоим жизни лежал именно в глубине глаз Сережика, впервые персонально взятого судьбой на излом. Сейчас в его человеческом возьмет верх или Огонь, отличающий рожденных для Власти от рожденных для строя, или… И что бы не победило, это будет навсегда, даже не до смерти, а навсегда. Или ты выходишь из обреченного, но безопасного и уютного строя на режущий ветер навсегда одинокой свободы, кажущейся стоящим в строю сумасшествием, или остаешься навсегда, и передумать уже нельзя. Предложение не повторится, такое предложение делается не всем, и не все из достойных его принимают.
Ахмет безучастно наблюдал за сменой оттенков человеческого, часть которого иногда видна сквозь глаза людей. Пришло понимание, что весь этот спектакль - не его работа, хоть и разыгран именно им… Той силе, что ставит нас в разные условия, абсолютно по барабану - будут ли живы те или эти. Вот и сейчас… Ахмет чувствовал, как огромный Мир склонился над крохотной пылинкой Сережика, и холодными глазами наблюдает за происходящим, совершенно не обращая внимания на то, что кажется важным людям. Просто еще одно отражение вечного боя, который и есть Мир.
Страх, влажно клубящийся в глазах паренька, ушел внутрь. Он никуда не девается, страх с человеком навсегда, но вот кто будет старшим, решать все же человеку.
- Да похуй! - блеснув новорожденным стальным безумием, Серега поднял взгляд на Ахмета и вскочил на ноги. - Пошли! Хули ждать!
- Пошли, товарищ Базарный.
- Только бы пройти! Сука, через одного перестреляю, но, бля, выстрою! Блин, Старый, я сейчас как будто…
- Знаю, - перебил Ахмет. - Прет, как в костер сушняка навалили, да?
- Точно. И как…
- Помолчи, - резко перебил Ахмет. - Держи это при себе. И это, «перестреляю», ты это брось, понял? Стрелять кто любит, долго не живет. Это не мусор, а люди. Твои люди, понял? Хоть ты их и не знаешь еще, но это твои люди. Теперь. Ты их не стрелять должен, а беречь. Хотя иногда стрелять - и есть «беречь»… Ну, бери веревку-то. Сзади потащишь. Я первый, если меня вальнут, не вздумай волыну с плеча дергать, только время потеряешь. Тут же падаешь, и за кусты, хоть немного, а прицел собьет. Потом до откоса, и к сороковой школе. Повезет, так уйдешь. Как в подвале разрядить, знаешь. Готов?
- Готов!
- Ну, айда, что ли.
Равнина бывшего сквера перед Базаром казалась бесконечной. Какие-то сто метров, но если каждую секунду ждешь, что тишину вот-вот распорют очереди, и тебя, набитого свинцом, бросит на снег, - сто метров превращаются в километр. Отойдя от спасительных руин на два десятка шагов, Ахмет почуял, что Сереге стало не по себе. Чего там, он и сам чувствовал, что стоит выпустить человеческое из-под привычного ледяного пресса, как страх тут же охватит тело, и заставит съеживаться и робеть… Надо поддержать парня…
- Слышь, товарищ Базарный.
- Че, Ахмет? - поспешно откликнулся сзади пыхтящий Серега… Слишком поспешно. Да, правильно. Не ссы, Рыжая, не испорчу твою работу…
- Ты сегодня стал Хозяином. Чуешь?
- Ну… Че-то есть, да, такое. Необычно так. - Ахмет с удовлетворением отметил, как легко отвлекся от давящего страха паренек, из голоса почти ушла зажатость.
- Теперь вспомни, как ты пошел со мной сегодня.
- Как?
- Ни «куда», ни «зачем». Как телка взяли за веревочку, и повели. Сегодня ты допустил это последний раз. Понял?
- Ну, Старый, я ж знал, что мы…
- Не ебет. Ты - Хозяин. Ты один теперь, навсегда. Никто тебе не указ, ни я, ни даже если, представь - Кирюха встал из земли и приперся к тебе. Его время прошло, он проебал свой Дом. Ты здесь теперь главный и все решаешь. Ничего не делаешь, пока четко не знаешь - что делаешь. Зачем. Сколько это будет стоить - крови, патрона ли, без разницы. Надо ли это твоему Дому, каждому, кто живет под тобой. Если надо - то, опять же - зачем. Понял, бывшая поломойка, кто ты теперь?
Сережик промолчал, и Ахмет с удовлетворением ощутил, как дернулся на «поломойку» молодой Хозяин, и тут же, молодец, забыл о мелочи и задумался. Похоже, о правильном. Страхом с его стороны больше не пахло.
Зато беспокойство начало охватывать его самого. Базар лежал перед ним словно вымерший - ни выстрела в воздух, ни окрика, а ведь до его громады осталось не больше тридцати шагов. Голова отказывалась выдавать четкие указания, и Ахмет перестал обращать на нее внимание, полностью растворившись в ощущениях. Они там, это ясно. Не все. Вчера было девять; старшего завалил, литовца оставил. Сейчас меньше. Кто-то ушел? Или завалили? По идее, после того, как валят старшего, люди ставят нового, и это процесс такой, без крови не обходится…
Неожиданно для себя Ахмет поднял ствол и отсек два патрона. Грохот выстрелов заметался по широкому полю бывшего сквера, крошась об развалины, и улетел в глубину мертвого города. Несколько минут ничего не происходило, но по изменившейся тишине оба визитера понимали - сейчас последует реакция. Ахмет сквозь зубы подбодрил Сережика:
- Не ссы, Базарный. Ща или вальнут, или войдем.
- Да я не ссу.
- Когда зайдем, будь готов. Если я начну шмалять, вали все, что шевелится.
Тут наверху скрежетнул сдвигаемый дощатый щит, посыпался вниз потревоженный снег, и из приоткрывшейся щели кто-то крикнул:
- Ты че, забыл, где заходить? О, еще одного, что ли привел? - и уже глуше, в глубину здания, что-то добавил остальным.
- Пошли. - Ахмет подчеркнуто неторопливо повернул ко входу. - Серег, пизди поменьше, и помни, кто ты тут. Волокушу прям здесь оставь, у крыльца. Никуда не денется.
Первое, что бросилось им в глаза за углом - приметенный у лестницы синий литовец.
Сережик передернулся, взявшись за ручку двери, из которой выбежал по трупам почти четыре месяца назад. Выгородку справа, бывший гардероб, где сдавали стволы, новые хозяева… - "Стоп!" поправил себя Сережик, - "Какие еще хозяева?", разломали на дрова. Решетка, за которой в базарные дни сидела охрана, выломали, и она болталась на одной петле. "Бля, решку-то нахера трогать! Мешала кому?!" Подымаясь за Старым наверх, откуда слышались неразборчивые голоса, Сережик с раздражением отметил голое железо перил, обдирать которые при Кирюхе даже в голову никому не приходило.
На площадке их встретил ушловатого вида пыштымский мужичок, в тулупе поверх новой необмятой рубахи ментовского фасона. У Сережика опять сжалось сердце - значит, и этот склад нашли. А ведь Кузнецов так гордился хитрой задумкой - сделать у одного из предназначенных для сдачи торговцам отсеков второе «дно», и постоянно выпрашивал у Немца залетчиков, потому что долбить ломом толстые фундаментные блоки никто из своих не хотел. Там много чего лежало - и часть ПКВешного патрона, и лишние пулеметы, за которыми сам хозяин ходил с Ахметом по зиме, давным-давно, и вот эти рубахи, которыми зашел в дом Аркашка… …Ну, а че ты хотел? Три месяца с лишним, не три недели. Че хошь найти можно… - с горестным вздохом подумал Серега, всегда по-хозяйски относившийся к любому добру. - …А мое вы хуй когда найдете, хоть триста лет ищите…
- Здоров, что ли… - настороженно вытолкнул из-под прокуренных усов мужичок, глядя только на Старого.
- А я тебе че - насрано? - замирая от необъяснимого страха, вытолкнул через губу Сережик.
- А ты кто таков, сопля? - с нехорошим весельицем в голосе осведомился мужичок, косясь на Старого. - С тобой, что ль?
Старый, к полному Серегину восхищению, легко подтолкнул мужичка, разворачивая к проходу:
- Айда… Как отзываешься, братишка?
- Губой, от фамилии.
- Вот и айда, брат Губа, поближе к опчеству. Где народ-то? Поди, в бывшем кабинете Хозяйском?
- Че? А, где кресла? Ну, точно. А че, мне обсказать не жалаш? - попробовал похорохориться мужичок. - Типа, всем сразу довести, а мне одному - рылом, типа, не вышел?
Сережик заметил, как вздрогнула борода Старого от нехорошей усмешки, и замер в предвкушении - похоже, Губе сейчас придется немного рассчитаться за "соплю"…
Старый придержал шаг, заглядывая в лицо мужичку. Мужичок остановился и опустил руки, правой бестолково шаря по стволу висящей на плече волыны. Старый буравил мужичка взглядом, и Сережик охнул внутри себя, зацепив немного черного могильного холода, щедро хлещущего из потемневшего глаза Старого. Старый странным голосом, раза в полтора медленнее своей обычной манеры тягуче выговорил мужичку прямо в лицо, и Сережику казалось, что эти слова, словно живые нити, вползают в глаза, ноздри, уши Губы:
- А что, дружище? Рассказать тебе? Персонально?
Сережик со смесью испуганного отвращения и злорадства наблюдал, как скованный взглядом Старого мужичок пытается помотать головой, но выходит только неуклюжее подергиванье в одну сторону.
- Что, не надо? Ну как хочешь. Пошли, че встал-то? - Старый вернул свою насмешливую манеру и опять подтолкнул мужичка по коридору, к двери, из-за которой неслись приглушенные голоса.
Сережик мстительно оттолкнул не пришедшего в себя Губу и поспешил за Старым, входящим в бывший Кирюхин кабинет.
- Всем привет, господа и товарышши.
Биг Бос Эбрахамсон жался под ударами ледяного ветра, гуляющего по бесконечной пустыне летного поля. Наглые cargo в оранжевых пуховиках из московского дивижена PAE ползали, как сонные мухи, как будто не видели, что посадки дожидаются не абы кто, а не самые маленькие люди - рядом с Эбом стояла начальница юридического сервиса Halliburton NCA, за один рождественский бонус которой можно купить два таких самолета, тут же прятались за спиной косящего под Бонда нарядного типа из РУМО два смуглых латиноса из US Treasures, какие-то англичане в необмятых ооновских пуховиках. Заметив в толпе майкрософтовского босса, с которым ему случалось делать дела, нагревая дядю Сэма в пользу Биг Билла и немножко - в свою, Эб протиснулся к нему:
- Привет, Эндрю! Отдыхать?
- О, Эб! Дружище! Нет, Эб, я, пожалуй, вас покину.
- Что так? Решили не возобновлять?
- Да нет, все проще - ухожу.
- Вот так новость, Эндрю. Кто ж теперь будет вправлять рога вашей чертовой Windows? Эдак у нас вся контора встанет через неделю.
- Простите, Эб, теперь это не моя печаль. Остается Майк, вы же знаете его? Не волнутесь, справится не хуже. А я теперь буду присматривать за южноафриканским представительством бывшего конкурента - Биг Ларри предложил Йоханнесбург. Там русские запускают аж несколько новых заводов, работы море.
- Это их бывший president and his old boy net? Как его, Pookin? Poo-teen?
- Ну, не только. Говорят, там их целый пригород… Тех, кто вовремя вышел из Кремля, заглянув по пути в правильный банк.
- Самые умные рашенз… И вы, Эндрю, решили снять с них немного зеленой стружки…
- Ха - ха! Эб, ну вы скажете! Снимешь с них, пожалуй. Нет, мне больше по вкусу бурбон со льдом, чем с полонием… - тут Эндрю пытливо взглянул в глаза собеседнику, впервые за весь разговор, - К тому же, полагаю, что эти парни не зря решили осесть именно там, Эб, вам не кажется?
От предельно осторожного компьютерщика более откровенного предложения к обмену можно было и не дождаться. Эб прикинул веер возможных утечек и решил, что риск не столь уж и велик, а подтвердить шевелящиеся последнее время предчувствия так и подмывало:
- Вы знаете, Эндрю, а я ведь тоже немного недоработал на дядю Сэма.
Тут объявили, наконец, о посадке, и окоченевшая толпа ринулась к аппарели, разделив собеседников. Эб попытался было догнать компьютерщика, но где там соперничать пожилому администратору со здоровенными лбами в зимнем камуфляже, внезапно появившимися откуда-то из-за спины и легко оттершими его с дороги. Но Эба уже не волновало, каким он войдет в грузовой отсек Гэлакси - по пронзительному взгляду компьютерщика, затянутого людским водоворотом в первые ряды, он понял - место для него будет занято. Похоже, у них найдется тема скоротать два часа до Москвы.
Он не ошибся - компьютерщик помахал ему из самого угла отсека, снимая поклажу с занятого места. Пробираясь между утянутыми сетью контейнерами и копошащимися попутчиками, Эб понял, что не ошибся и со вторым: его собеседник выбрал места рядом с горластыми черными федералами, которым точно будет не до тихого шепота по соседству. Кроме того, Эндрю, не привлекая внимания, вытаскивал аккумулятор из своего планшета.
- Присаживайтесь, мистер Эбрахамсон. Не 777-ой, однако…
- Да уж. Ни тебе фильма, ни ланча… Черт, да как его отстегнуть?!
- Давайте я. Вот, держите. Нет, только батарею, планшетку давайте пока сюда.
Оба коммуникатора исчезли в щегольском титановом кейсе от Вюттона, снаружи выглядевшим сшитым из кожи.
- Вот так…
- Эндрю, что, на самом деле… Я, честно говоря, никогда не воспринимал всерьез эти манипуляции.
- Ну и напрасно, дружище. Уже первая очередь "Эшелона" была далеко за гранью представлений незнакомых с предметом людей. Так что…
- Н-да. Не хотелось бы увидеть среди встречающих хмурых джентльменов из АНБ. Будем надеяться, что они сейчас заняты чем-нибудь поважнее двух старых коней, размечтавшихся о пенсии и свежей травке на ферме где-нибудь в Канзасе.
- Ну, положим, про Канзас я бы думал не в первую очередь…
- А что, Эндрю, все уже так плохо?
- Веселого мало, Эб. Я могу судить о фактах только по географии мест, контент из которых генерируем мы. Последнюю неделю это уже весь Юг, полностью. Национальная Гвардия держит только нефтепереработку в Хьюстоне и основные трубопроводы, оттуда идет реальный трафик. Все остальное - Голливуд.
Эбрахамсон ошарашенно вытянулся на сиденьи - он подозревал, что недавнее, так и оставшееся тайной для подавляющего большинства возмущение латиносов подавлено не до конца и не везде, но чтоб весь Юг…
- Не ожидали?
- Такого - нет… - мрачно отозвался Эбрахамсон. - Эндрю, вы же не просто так делитесь со мной этим?
- О, да вы сразу быка за рога… Что ж, конечно. Мне… немного известно о ваших родственных связях, Эбрахам, надо быть пообтекаемее в выражениях, переписываясь по и-мэйл с Прагой, Яффой и Мадридом. Нет, подождите, выслушайте меня. Я понимаю, что ни сегодня, ни завтра я не смогу вытащить из банковских компьютеров свои деньги, а послезавтра это не сможет сделать уже никто. Я рассчитываю в этом на вас. Это моя цена.
- Что вы предлагаете за это?
- Дату. День, месяц, год. Впрочем, месяц и год - текущие, остается дата. Эту дату здесь, в России, знает еще от силы пять-десять человек, не больше. Думаю, они сейчас тоже летят. Или приземляются. Или взлетают.
От вида хозяйского кабинета у Сереги зачесались кулаки - ну какого хрена, спрашивается, портить хорошие вещи, а?! Ну взяли чужой Дом, вернее - подобрали; а гадить-то к чему… Пользуйся, пока можешь, но не вставай ты на кресла сапогами, не рви кожу! У печки - груда наломанных стульев. Лень было пройти по этажу, собрать чего похуже? Раз уж из подвала дров в облом поднять. Вон, сидит шесть рыл, могли бы и метнуться; все равно ни хера не делают, даже в караул не ходят…
Рыла сидели немного растерянные и злые; по всему было видно, что сели репу чесать с самого утра - вон, полную пепельницу накурили, но к единому решению прийти не удалось. Лишнего стула не было, и Сережик, несмотря на гнетущую серьезность ситуации, с интересом уставился на Старого - как выкручиваться будет, нельзя ж перед ними встать и докладывать…
Однако Старый и здесь поступил неожиданно: поприветствовав мужиков, он не стал топтаться на месте, а грохнул заиндевевшую волыну на стол и пошел вокруг сидящих к печке, зябко втягивая прокуренный воздух. Остановился, протянул к огню ладони и сказал прямо перед собой, в стену:
- Ну, смотрю, побазарили вы с чухонцем. Ниче нового не рассказал?
- Да нет… - задумчиво протянул длинный рыжебородый мужик, одетый в снятую с литовца форму. - Так оно все как-то… Че ты базарил, вроде как так оно и есть.
- Стал быть, подтверждается, - вроде как для себя, пробормотал под нос Старый, прилаживаясь, как догадался Сережик, к манере разговора.
- В опчем, подтверждается.
- Есть мысли, как поступить?
- Да мысли-то есть… Разные мысли.
- Хули тут тити мять! Мысли у него разные! - неожиданно взорвался один из сидящих за столом, резко повернувшись к Старому: - Ты! Знаешь их расположение?! Как хотя бы на выстрел подойти?!
Сережик мгновенно напрягся: такое резкое движение вполне могло повернуть события в нехорошее, но Старый лишь спокойно кивнул, и вновь отвернулся к печке, шелестя над огнем сухими ладонями.
- Вот! Берем этого - и пошли! Я пидарасом подыхать не желаю! - видимо, говоривший заводил эту пластинку не первый раз; Сережик чувствовал, как нерешительно ежатся четверо и враждебно напрягся один, в чистом караульном тулупе:
- Ага! "Пошли!" Как бы ходилку не отстрелили! И это, Евтей, ну пришел ты к ихнему забору, а дальше чо? Скажи. Если знаешь че - ладно, пойдем. На самом деле, если мы одни можем всех из-под пиздюлей выдернуть, то делать это надо, чего там. А если просто так пойти и подохнуть, это давайте кто подурнее. Да, мужики? Я вот думаю, что реальнее вон Губу с малявой в Пыштым отправить, а там пусть каждый сам за себя думает.
Сидящие за столом ничего не ответили, но по их мрачному виду было ясно, что они, в общем, склоняются к жизни. Тут же такое дело - когда точно не знаешь, что победишь, надо перед боем от жизни отказаться. Только тогда встанешь, пойдешь да посмотришь, так ли крепок враг, как кажется; и узнаешь или цвет его крови, или цвет своего поноса. Пока от жизни не отказался, пока у тебя на завтра есть планы, которые поважнее сегодняшней победы - не встанешь.
…Во тварь! - напрягся Сережик, с ненавистью видя насквозь гнилую движуху этого здоровяка в тулупе. Сгоряча Сережик даже не заметил, как необычно для него видеть каждое движение мускулов на лице человека, читать каждое из коротких метаний взгляда - а ведь он впервые ясно понимал смысл каждого содрогания развернутой перед ним картины человеческого нутра. Ему мешало страстное желание, чтоб Старый перестал наконец косить под мерзнущего бомжа, достал свой дурацкий, но такой длинный и острый кухарь и вывернул бы ливер этой наглой твари, сумевшей как-то обмануть сидящих за столом мужиков. То, что остальные мужики нормальные, Сережику было видно вполне отчетливо, но так же просматривалось четкое нежелание каждого ввязываться в непонятное, не будучи к тому однозначно вынужденным. Парнишку охватило какое-то странное, легкое и даже веселое презрение к этим здоровым и страшным мужикам, стало как-то смешно, что он мог их когда-то бояться… Кого, а? Вот этих? Может, еще пойти этого, как его, Губу побояться?! Суки, сидят набычились, прям как большие, а! Аж смешно, чесслово…
Сережик тут же понял, чего ждет Старый, грея руки у огня и не спеша начинать выруливать это мясо. Старый ждет, когда это сделает он, Серега Базарный. Сереге стало очень страшно - но каким-то чужим и далеким отделом мозга; с такого удаления долетал только смысл - "Мне страшно", но сделать с Сережиком страх ничего не мог. Поняв это, Сережик полностью растворился в новом ощущении - легкость предстоящего боя уже заменила холодную вязкую кровь в его жилах, и это было так здорово, что даже смерть казалась мелкой неприятностью по сравнению с потерей этого удивительного чувства.
Да, Сережик угодил в военное, именно ради дел, свершаемых с этой шипучкой в венах, и появляется на свет мужчина. Это его истинное лицо, которого боятся все - свои и чужие, человек с таким лицом останавливал сотню и обращал ее в бегство, рвал руками могучих хищников, с таким лицом шли на красные пулеметы дроздовцы и брали Кенигсберг воины Сталина.
Сережик понял, что стоит как-то не так. Зачем держать голову наклоненной, а спину - чуть согнутой? Неправильно это. Люди глазами тоже слушают, и едва ли не больше, чем ушами. Сережик скинул с плеча волыну и небрежно грохнул ее на стол рядом с автоматом Старого - что-то подсказало его телу, что надо поступить именно так. Откуда-то из глубины брюха поднялся мокрый и холодный страх, пытаясь облепить то легкое и стремительное, в котором теперь стал жить Сережик, и утащить его обратно, в тоскливо замирающую от страха влажную глубину посреди холодных кишок, но Сережик с неожиданной легкостью загнал этот промозглый туман обратно и тут же забыл о его существовании.
Его язык, словно обретя собственную волю и разум, принялся выталкивать изо рта длинную разноцветную ленту с бритвенно-острыми краями, унизанную редкими пузырями слов. Говоря, Серега с изумлением наблюдал, как эта невидимая и бесплотная, но крепкая, словно сталь, ленточка опутывает сидящих, безжалостно стягивает их трепещущие облачка воли, щекочет горло холодным лезвием.
- Губу, говоришь, отправить? С маля-я-явой. - рот выталкивал слова, совершенно незнакомо их интонируя; голос Сережика словно вбивал гвозди в головы сидевших за столом мужиков, поначалу удивленно вскинувшихся. - А на маляве пропишем: дорогие наши братья, жены и дети. Мы тут узнали, что вас завтра будут чистить. Нас тут восемь рыл, со стволами и кучей патрона, но мы пока посидим и подождем, чем кончится дело. Да, очко натертое?!
Глядя в побелевшие глаза здоровяка, Серега всем брюхом учуял - щас рванет: руки мужика едва заметно дернулись, взгляд сходил внутрь, увидел план действий и вернулся помутневшим от ярости - человеческое изнутри поднялось, аж видно его через зрачки… Только не раздумай, - с непривычным холодным зверством в душе подумал Серега, попутно удивляясь - а где же страх-то девался? Мужик дернулся, и в руке Сережика рванулся невесть откуда оказавшийся там глок, щелкнула в стену пуля. Выстрела Сережик не услышал, чуя только дерганье перезарядившегося пистолета. Мужика с дыркой в голове кинуло назад, и он с грохотом ссыпался куда-то вниз, под стол, мелькнув на прощанье мокрыми подошвами. Сидевший пообочь его товарищ резко склонился над трупом, убирая от растекающейся крови пышный воротник тулупа.
Это не был первый человек, лично убитый Серегой, но непривычка к такому наглому хождению по краю сыграла с молодым Хозяином дурную шутку - внутри словно что-то рассыпалось, и паренек неуверенно отступил от стола, с трудом попадая дымящим стволом пистолета под разгрузку.
Старый понял и впрягся, медленно обходя стол:
- Мужики. Гадов нет здесь больше, кончились. Вот мужик… Евтей ты? Евтей правильно сказал - айда. Надо пойти и урыть эту мразь. Пока поздно не стало.
Пыштымцы тем временем задвигались, отойдя от столбняка. Сосед убитого принялся стаскивать с трупа тулуп - видимо, это его тулуп, машинально отметил Сережик. Тем временем Старый уперся обоими руками в торец стола, нависнув, казалось, надо всеми сидящими за столом.
- Э, а ну не вошкайся, брось шубу-то. Пади за стол, дело решать надо, а не барахольничать.
Мужик бросил сдернутый с трупа тулуп на кучу наломанной на растопку мебели и присоединился к землякам. Старый вытащил тугую, едва начатую пачку сигарет и бросил на середину стола:
- А вот давайте по легонькой, для легкости мысли…
Его манера ничуть не изменилась, но Серега как-то заметил страшный напряг, на мгновенье мелькнувший за всегдашней легкостью Старого, и вдруг понял, что жить им или умирать - решается именно сейчас; и то, что он, Серега, так вовремя и ловко застрелил этого наглого урода, ничего не значит. Вернее, значит - если сейчас мужики не потянутся за угощением, то как раз за этого урода с них рано или поздно будет спрос, и еще за того, ихнего старшего, которого Старый привалил второго дня… А ведь мы с ним сейчас даже не по веревочке, а вообще по воздуху идем… Вообще, почему нас все еще не стреляют? Непонятно. Приходят два каких-то хуя с горы, валят одного ихнего, через день приходят - и еще одного… - отрешенно и даже с оттенком болезненной веселости подумал Серега, - …Так, присесть надо, че-то в ногах как-то не очень… Поискав глазами место за столом и не найдя, Серега, стараясь особо не шуметь, подтянул из угла кресло и сел на место Кирюхи, отчего-то вспомнив, как еще совсем недавно, летом, таскал сюда завтрак Хозяину.
После незаметной, но дорого обошедшейся Сереге паузы мужики взяли по сигаретке, и над столом вспухли ароматные легкие облака. Кто-то шумнул Губе, так и торчащему в дверях, принести из бывшей караулки стул, и предложил Старому сесть. Старый достал сигаретку и тоже задымил, спокойно и деловито осведомившись у сидящего рядом Евтея:
- Карты-то не скурили?
- А что, были?
- Конеш… Сереж, глянь там в тумбе, в левой.
Серега наклонился под стол, распахивая дверцу тумбы монументального Кирюхиного стола - точно, сейф. Глубокие царапины, даже борозды вокруг дверцы.
- Тут сейф.
- Ага. Заеблись мы с ним, - отозвался один из мужиков. - Хотели рвать уже…
- Не, рвать не будем… - Старый достал своего кухаря и подошел к подоконнику у Кирюхиного стола, сел на корточки, повозился и встал, подбрасывая на ладони маленький плоский ключ.
Бросил его Сереге:
- Пошеруди там, Сереж. Там папка такая прозрачная должна быть, на кнопочке.
В сейфе оказалось несколько бутылок, пузатые бокалы, патронные коробки, какие-то тяжелые свертки и пакеты, толстая пластиковая папка нашлась на самом дне. Покопавшись в ней, Старый вытащил затрепанный по сгибам лист тонкой бумаги, мотнул башкой мужикам, чтоб убрали волыны и пепельницу, и разложил его на весь стол.
Эб с компьютерщиком пришли к соглашению не сразу. Выйдя из самолета в забитом ревущими бортами, несущимися как попало по летному полю машинами и суетящимися людьми Домодедове, они отправились ресторан при пресс-центре и продолжили переговоры за столиком. Наконец, сделка совершилась. Эб протянул компьютерщику планшет, и тот сноровисто вернул на место аккумулятор. Проглотив PIN, планшет моргнул экраном, и Эб застучал по титановым клавишам, посматривая на положенный перед ним листок со счетами и паролями.
- Hypoverein… Странный выбор, Эндрю… О, вот еще интереснее - Кредитанштальт… Надо же. Эти скряги никогда не давали больше LIBOR плюс смешная дельта… Так, вклады застрахованы в Альянц… Вы долго работали в немецкой зоне, да, Эндрю?
- Да, тянули сеть по гуманитарным лагерям в Биларузь Рипаблик, около года.
- Я и смотрю - добрая половина ваших денег лежит по немецким банкам. Видимо, особого выбора не было?
- Верно. Сами знаете, работа с поставщиками…
Оба понимающе улыбнулись - да, все верно. Искусство торговать федеральным инсайдом и работа в компьютерном бизнесе кажутся чем-то разным лишь простофилям - везде одно и то же, откат, он остается откатом и в Африке, и в Рос… простите, в Центральной Северной Азии. А поставщику, конечно, удобнее заносить не по-варварски, наличку в кейсе, как это было принято у русских и негров в Африке; куда как цивилизованнее, скажем, уступить опцион на небольшую доляху в кэптивном паевом фонде.

- Эндрю, небольшая проблема. Часть ваших средств в интервальном фонде.
- Простите?
- Я не могу вынуть ваши bucks из одной калифорнийской конторки. Они развязывают мешок только раз в квартал.
- Что, совсем ничего нельзя предпринять?
- Совсем, Эндрю. - отрезал Эбрахамсон, - если бы я мог продать их бумаги хоть за десять процентов, я бы сделал это, поверьте. Ух, как пальцы-то болят… Давненько я не набивал столько вручную. Где, черт возьми, мой кофе?

Предыдущая страница 8 Следующая страница


9 Беркем аль Атоми

- Впрочем, говорите, калифорнийская? Тогда не беспокойтесь, Эбрахам. Скорее всего, ее офис догорел еще до Дня Благодарения… - поморщился компьютерщик. - Fucking chikanos разнесли Калифорнию уже к началу декабря.
- Это обойдется вам, Эндрю, минутку… в без малого в две дюжины унций. Не так уж и много, если сравнивать с теми потерями, возможность которых теперь устранена… Вы уже прикинули, как доберетесь до Яффы?
- Да. Правда, придется дать хорошего кругаля - отсюда я вылечу во Франкфурт, а оттуда уже на Салоники, гражданским самолетом. Черт, я уже отвык платить за билеты… Там пересяду на лондонский рейс до Тель-Авива, а там…
- Я сброшу мессидж племяннику, чтоб он встретил вас в Тель-Авиве. Обязательно перезвоните ему из Салоник. Сегодня это уже не тот Израиль, что был до девятого года, поверьте.
- Спасибо, Эбрахам. А вы? Неужели все-таки направитесь в Штаты?
- Думаю, все же да. Эйдженси, присматривающее за моим real estate, ведет дела по старинке, и надо лично расписываться в их гроссбухах. Иначе я просто лишусь части недвижимости. Было бы крайне неприятно, согласны? Но, благодаря вашей информации, я все же рассчитываю успеть.
Через час коммуникатор компьютерщика деликатно заиграл Dans of Flowers, призывая хозяина на летное поле - борт на Франкфурт заканчивал погрузку. Распрощавшись с наивным собеседником, Эб остался за столиком и больше часа безостановочно стучал по клавишам, шифруя и отправляя мейлы, заполняя формы брокерских поручений, закрывал и открывал счета, подтверждал транзакции, сгоняя свои деньги в кучу и подгребая их к краю стола, поближе к морю безликого кэша, а когда закончил, не сразу вспомнил - где и зачем он сидит.
Заказал еще кофе, попросив набухать три порции сахара - мозгу хотелось глюкозы. Выпил, безучастно глядя на суету крошечных людей вокруг огромных туш самолетов, сложил планшет - но тут же достал его снова: идти было совершенно некуда. Главное сделано. Сделка всей его жизни состоялась, и знание этого факта оставило в Эбрахамсоне пустоту. Странно; он только что заложил основы благосостояния своего клана в новом мире, а нет даже тени удовлетворения… Сейчас по всей земле, по всему глобальному рынку члены его многочисленного клана совершают сделки - к немалому удивлению контрагентов: эти сумасшедшие, мешугенэ, берут под любые проценты, выходят в ликвидные, но плохие активы с огромными потерями, продают великолепные, надежные и доходные бумаги, чудесную, с огромным потенциалом роста недвижимость - и переворачивают саккумулированные средства в золото, золото, золото…
Оставшееся до посадки время лучше провести в ресторане, а не толкаясь в залах идиотского русского аэровокзала. Странное чувство. Сидишь, смотришь на суету: люди обедают, расплачиваются, уходят, входят новые. На летном поле сутолока - из низких серых туч вываливаются борта, плюхаются на обледенелую полосу, выруливают на разгрузку, взлетают. Огромный аэропорт стремительно прокачивает немыслимое количество людей, долларов и власти - и ни один человек не подозревает, что завтра все это остановится, замрет. Кончится. Какие-то самолеты улетят, какие-то останутся. И больше им никогда не взлететь. Пройдет какое-то время, и в них, осмелев от непривычной тишины, вскарабкаются оборванные вонючие троглодиты, бывшие русские; и пугливо пойдут по чистому салону с инопланетно белыми чехлами на креслах…
…Интересно, они будут помнить, что когда-то сами строили такие же большие непонятные штуки? - ухмыльнулся Эб, подзывая официанта:
- Еще кофе, пожалуйста. У вас всегда так людно?
- Скажете тоже, сэр; видели бы вы, что здесь творилось перед Кристмасом… А что еще будет после Индепендент Дэй. Ну, это будут уже не мои проблемы, я в июне заканчиваю… Вам принести еще что-нибудь? Нет? Приятного аппетита, сэр.
…Да. А что здесь будет твориться завтра, парень. Ты не поверишь, хе-хе… - Эб благодарно улыбнулся, подвигаясь и давая официанту поставить перед ним очередную чашечку; и мысленно повторил за официантом. - …Но это уже не мои проблемы, не мои…
Словно в подтверждение этой мысли коммуникатор мигнул и запищал. На экране появилась заставка RCRI, и Эб недовольно поморщился - что там еще надо бывшему родному ведомству от свежеиспеченного пенсионера, но на вызов ответил. Заставку с федеральным гербом сменила издерганная лошадиная физиономия Сколковски, эйчара Уральской спецзоны.
- Привет, Зигги. Что, уже соскучились по мне?
- Привет, Эб. Извини, что приходится тебя дергать, но у нас тут проблемы. Ты уже в Европе, счастливец?
- Нет, еще в Moscow, но самолет скоро подадут. Чем могу помочь?
- Слушай, та черная девка, Мэрфи, которую на место старины Сатила продавили из Ural Division, умудрилась попасть в неприятности. Ее, пару человек из твоей управы и нескольких охранников грохнули эти fucking monkeys, местные.
- Чего-о? Их там уже лет шесть не видно - не слышно! - сделал крайне удивленный вид Эб… Нет, все же надо всегда слушать внутренний голос. Вот только гляньте - не успел я убрать оттуда задницу, как началось…
- Ну, где-то она их все-же нашла. Слушай, мы сейчас не можем послать туда замену… - сердце Эба опять екнуло; - …надо пока выкрутиться день-другой с наличными людьми. Давай, помоги родной конторе, Эб. Кто лучше всех сможет справиться с твоим курятником? Директор сказал - в кого старый хрыч ткнет пальцем, того и ставьте, только быстро. И ты тоже хорош, заместитель, называется. Не успел уехать Сатил, как и ты смазал пятки.
- Ну, Зигги, тут ты перегнул. Ты же знаешь - сердце.
- Ладно, извини, старина. Я забыл. Знаешь, как пошла эта полоса неприятностей, я удивляюсь, как еще умудряюсь помнить свое имя… Ну? Так кто?
- Сначала скажи, вы уже связывались с АНБ? Лучший выход - расшифровать Папу, он же бывший морпех, умеет работать с персоналом. Ему и карты в руки.
- Ого, Эб, ты знал, кто такой Райерсон?
- Конечно, - фыркнул Эб. - Парень мрачно зыркает, когда кому-нибудь случается помянуть всуе дядю Сэма, обходит оба заведения по три раза за вечер, и разить джином от него начинает только после третьего круга - трудно не догадаться, верно? Я даже знаю, кто сидел в моем курятнике от РУМО. - Эб удовлетворенно хохотнул. - И ставлю свое выходное пособие против твоей недокуренной сигары, что военные парни из Yekaterinbourgh сделали круглые глаза и послали вас подальше. Верно?
- Все так, Эб.
- Согласись, Зигги, я был хорошим проект-менеджером. - Эбрахамсон игриво осклабился в вебкамеру.
- Ну так посоветуй правильного человека на это чертово место, Эб. Хватит уже выкаблучиваться.
- Зигги, если бы позвонил другой, я бы развел руками, но тебе скажу: не прогадаешь, если сунешь Директору вот этих двоих, набирай. Со-а-ссеп, два «эс» посередке; набрал? Ага. И еще. Таст, Ар Джи Таст, из Pipeline Watch. Но он не федеральный служащий, Зигги.
- Ага… О! А ведь эта Соассеп, представляешь, Эб? На нее лежит представление от покойной Мэрфи, Мэрфи хотела ее взять заместителем… Смотри-ка, выходит, разбиралась в персонале…
- Просто у них был роман, Зигги. Впрочем, это уже неважно, правда? Утверждай Соассеп, и не забивай голову ерундой. Эта сучка себя покажет. Я как-то наблюдал, как она справилась в баре с толпой пьяных парней из Динкорпа, так-то, Зигги. Сразу, знаешь, вспомнились пуэрториканские оторвы из Саут Бронкс, я там рос неподалеку, на сто восемьдесят девятой Вест. С во-о-от такими сиськами, да, Зигги… Но суки, доложу я, были еще те, в сумочке не нож, так пистолет…
- Ладно, спасибо, дружище. Черт, как я тебе завидую! Вечером ты уже будешь в Европе…
- Я лечу в Штаты, Зигги.
- Тогда счастливо тебе долететь…
- Че, здесь?
- Здесь. Серега, смотри и запоминай. Будешь потом на кого охотиться - пригодится.
Старый влез на торчащий из земли валун и снова оглядел дорогу.
- Все начинается с остановки колонны. Поэтому - минируем. Первый борт должен встать там, где ты наметил: твои люди не должны бегать, они должны стрелять, с первой секунды до последней. Значит, первая закладка - вот здесь. Расстояние от поворота какое должно быть?
- Какое?
- Э, это ты мне скажи. Зачем стопорить колонну именно перед поворотом, понимаешь?
- Чтоб из пулемета вдоль дороги херачить?
- Точно. Смотри, головная взорвалась, колонна встала, наши начали ее мочить с той стороны дороги - что на остальных делают?
- Спрыгивают. Тоже шмалять начинают.
- Где падают?
- Ну… Вот, сюда вот. Так и кювет, и машины прикрывают. Да, точно. Они спрыгнули, очухались, и только начинают по нам стрелять, а вдоль дороги их наш пулемет - ху-у-як! В бочину!
- Точно. Страте-е-е-ег. - насмешливо протянул Старый. - Значит, какое расстояние от поворота, за которым сидит твой пулеметчик, до закладки?
- Так… - хищно прищурился Серега. - Сто - маловато… Сто пятьдесят. Да.
- Хуй на. Два броска гранаты, не больше. И то, это только для того, чтоб те пулеметчика гранатами не достали, и чтоб своей закладкой не погасить. Пулемет в упор - это пиздец. Когда с фланга, неожиданно, да в упор начинает пулемет, это все. Воевать неохота, вообще. Под себя залезть охота. Времени мало, надо их сразу так охуярить, чтоб они даже мама сказать не успели.
Ахмет спрыгнул с каменюки и подтолкнул Серегу к следующему холмику:
- Главное, смотри… Не. Пошли, дойдем. Лучше сам увидишь. Так и пацанам лучше объяснишь.
- Чево?! - остановился Сережик. - Че ты сказал?!
- Че? - включил дурочку Ахмет. - Че я сказал?
- Ты че, хочешь сказать, это я ими командовать буду? Ты че, Старый?! Совсем… - тут Сережиково нутро взорвалось острой болью: Старый как-то незаметно подтек к нему на удар и несильно, но садистски точно ткнул кулаком Сереге под солнышко.
Парнишка подробно исполнил осененный вечной традицией танец получивших по солнечному сплетению. Когда он, наконец, встал с колен и протер губы от рыготины горсточкой рассыпчатого снега, сквозь сверкающую радугу слезящихся глаз он заметил Старого, покуривающего на торчащем из-под снега скальном выходе. Старый пошлепал ладонью по камню рядом с собой.
- Сереж, ландайка. Присядь вот. Все? Нормандяк?
- Че? А… Все…
- Понял?
- Понял…
- Скажи тогда.
- Че сказать? За че ты мне ебнул? Чтоб не спорил.
- Не, Серег. Чтоб ты как сопля не спорил. Понимаешь - про соплю?
- Да вроде да.
- Ты это, давай без вроде. Вроде - это в роте. Командира, у которого хоть что-то «вроде», солдат слушать не станет. Рот у командира не для всяких штук, а для команды. Половина людей, которых ты ведешь в бой, последнее, что в жизни слышат, это твою команду. Нахуя им напоследок блеянье слушать, а? Им и так помирать, хватит с них неприятностей. Пусть они слышат нормальную команду, которую можно понять только правильно. Пусть чувствуют, что они умрут, но дело - дело лежать не останется, дело сделается. Чуешь?
- Да. Кажется, въезжаю. - Сережик смотрел куда-то сквозь чахлый березовый лес.
Перед ним сейчас поворачивалась новой стороной выбранная им доля. Ахмет смотрел, как по лицу паренька пробегают страхи, сомнения, неуверенность - как все знакомо… Однако бобик сдох, и назад пути нет. Было видно, что парнишка понимает и это, и понимает вполне отчетливо: вон как набычился, мордочка стала жесткая, прям как у взрослого мужика…
- Ладно. Пошли дальше покажешь.
- Обожди, докурю. Пока курим, я тебе одну майсю прогоню. Ты говорил, тебе семнадцать?
- Да, можно считать, что так. Совсем чуток остался.
- Вот. Семнадцать. Помнишь, я тебе про Гражданскую и Великую Отечетвенную рассказывал?
- Ну, помню, канешно. И че?
- На Гражданской, это которая раньше, первая была, был такой пацан, почти как ты. Аркадий Гайдар. Скотиной он, конечно, был беспредельной, животным отмороженным, но дело не в этом. Дело в том, что он командовал полком. Полк - знаешь, че такое?
- Точно не знаю, но - дохуя… А сколько, Старый?
- Полторы тыщи рыл.
- Оба-на… - удивленно выдохнул Серега. - И че, как он справлялся?
- Не знаю. Знаю только, что не лажа это, точно все. Справлялся вот. А было ему на два года меньше, чем щас тебе.
- Ни-ху-я… Ох и семейка у него была, наверно…
- Нет, Сереж. Тогда по-другому как-то было. Все равно - охуеть, да?
- Да-а-а-а… Слышь, Старый. Вот не ты бы мне это прогнал - ни в жисть не поверил бы.
- Вот. И народ у него был, тот еще народ. Твои по сравнению с его парнями - сама мудрость и понимание общего хода. А у него были полностью отвязанные отморозки, с полной башкой тараканов. Я когда ставлю себя на его место, то не уверен - справился бы с такими, нет ли.
- Да ну? - недоверчиво протянул Серега, но Старый оборвал базар, хлопнув себя по коленям:
- Вот те и ну… Ладно. Айда дальше.
- Вот, смотри. Видишь, дорога поворачивает налево? Где твои должны сидеть? Погоди, по другому зайду. Вот ты едешь в машине. Впереди - раз, головная взлетела. На колонну твою наехали. Ты выскакиваешь, тебе же страшно - вдруг уже в твою машину муха летит. Куда тебе стрелять сподручно? Влево от дороги, или вправо?
- Ну… - Серега примерился волыной и так и эдак. - Влево лучше. Гораздо. Старый, я понял. Чтоб этим стрелять было неудобно. Людей сажаем во-о-он там, да?
- Да. И смотри - помнишь состав колонны? Бредли, ну, маленький такой танк - в голове, мы его берем на фугас. Потом командирский хамвик с 12.7, ну, за него можешь сразу забыть; потом?
- КамАЗ с охранением.
- Точно. Потом фура большая поедет, КамАЗ с генератором, КамАЗ с беспилотниками, и опять хамвик с пулеметом. Значит…
- Значит, за хамвиками никто не заляжет, точно? - перебил Серега. - Кого сразу не положим, будут щемиться за большую фуру. А за ней их хер достанешь, да? С этой стороны дороги, имею в виду.
- Точно. Эта фура набита всякими приборами, ее не просквозить, даже в упор.
- Да пусть щемятся. Отлежаться не выйдет у них, пулеметами достанет. Ты это к тому, когда пулеметчикам команду давать?
- Нет, хотя смысл примерно такой. При забое колонны команд только две - огонь и отход. Сначала все по указанным целям работают, а потом каждый сам стреляет, из обстановки. Видишь, Серег, тут слишком много всего надо увидеть и решить, никакой командир не успеет. От лишнего командования здесь один вред будет - в бою народ по пользе стреляет, каждому кажется, что именно в его секторе все решается, поэтому маневр огнем на колонне невозможен - у тебя народ несыгранный, и слушать тебя будут, только когда команда совпадет с тем, что им кажется правильным.
- И че, как из этого дела выкручиваются?
- Вот я тебе о чем и толкую. Командовать нужно сейчас. Чем лучше ты сейчас поймешь, как что будет, тем меньше тебе вечером придется локти грызть. Расставь людей так, чтоб сработать неправильно они просто не могли.
- С кого начать, Старый?
- С пулеметчиков. Айда на место.
- Ляжь. И волыну выставь, наведись. Вот. Ну че?
- Ну-у-у-у… Скрывает малость. Насыпь высоковата. Перелечь или пойдет?
- Переляжь, а потом сам посмотришь, пойдет-не пойдет.
- Жаль, место хорошее, трудно будет пулеметчика приложить…
- Ниче-ниче. Все места пробуй, а каменюку и перетащить можно.
- О!
- Че, лучше?
- Пи-и-и-издец им! Как на ладони все! Да, точно… И таскать ниче не надо.
- Надо. Смотри. Вот наведись опять. Видишь, в крайнем левом положении?
- Ага… Бля, точно, задевает…
- Во. Эту хуйню надо всегда смотреть. Пулемет страшная штука, Серег. Что чужим, что своим. Прикинь, от страха охуеет кто-нибудь из этих, ломанется на пулеметчика - вон там, к примеру, ближе сюда, видишь? И че, смотри - пулеметчик сразу на него огонь переносит. Если хоть чуток завысит прицел - все, пиздец, своих осыпал.
- И че делать?
- Сектор ему обрезают, принудительно - каменюками, палочками; че под руку попадется. Предупреждать смысла нет: в бою, по горячке он и не вспомнит. Это твоя, командирская работа, обо всем заранее подумать.
- Че, сразу сделать?
- А че тянуть. Делай сразу. А как будешь инструктировать, скажи, чтоб с середки начинал. Они от него в глубину растянуты, и если он с дальних начнет, все перелеты проебом. А если с ближних или со средних, то все перелеты ихние… Эй! Ты че! Побольше каменюки бери! Чтоб не только обозначить, а чтоб он прямо стволом упирался! Чтоб довернуть не мог! Во… Давай второе теперь…
Кресло Сатила, так и не успевшее стать креслом Норы Мэрфи, было очень удобным и приятно, успокаивающе пахло кожей, сандалом подлокотников, трубочным табаком, каким-то экзотическим парфюмом. Получив назначение, Аня велела оторопевшим от такой новости сотрудникам не тревожить ее хотя бы полчаса - дескать, надо получить коды, обновить записи в базе, еще что-то - а сама, надев гарнитуру, залезла с ногами в огромную кожаную ладонь, согнутую уютным ковшиком, и задумалась - ни о чем и обо всем сразу.
Да, это, конечно, было огромным, совершенно невероятным Достижением; теперь ее резюме позволит ей претендовать на шестизначные контракты. Она больше не мусор; вернее, не самый последний мусор. Не самый. Кое-кому теперь придется засунуть себе в задницу эти едва намеченные, но такие поганые ужимки за спиной - в баре, в фитнесс-центре, везде. Теперь можно смотреть на всех этих граждан «цивилизованных» стран даже не прямо, а с эдаким небольшим наклоном в их сторону - что, съели? Да, русская, чего уж там. И все равно, заметьте, я, русская - ваше руководство. Будьте любезны - сейчас я отдам распоряжения, а вы, "культурные и цивилизованные", пойдете их выполнять. Точнее, побежите. А кто будет бежать медленно, - Аня развеселилась окончательно, - будет наказан. Да, наказан. Вот вызову, и стану плющить вас так же, как та сука в учебном центре…
"Вам, понимаю, нелегко, мисс Суйзеп… Новая среда, культурный шок…" - протянула, злобно блестя возбужденными глазами Аня, передразнивая навсегда врезавшуюся в ее память стерву-инструкторшу из Гуманитарного Корпуса. - "Но правительство США намерено оказать Вам всю необходимую помощь, мисс Сайзеп…"
…Может, вызвать эту тварь прямо сейчас? И спросить: ну, мисс Хуарец? Довыебывались? Хотя ладно; пусть помучается, сука… Аня удовлетворенно припомнила, как последнее время сжимается при ее приближении эта тварь, вдоволь напившаяся ее крови в самом начале… Ладно. Пока есть чем заняться и без этой суки. Когда приедет новый босс, нужно сдать ему дела так, чтоб он сразу призадумался - а не оставить ли меня замом…
Кухня директора оказалась весьма обширной: Аня не смогла просмотреть даже половины текущих обновлений, как пролетел час, появился и исчез первый просетитель, потом пришла тимлидер логистов, мялась-мялась, но ушла, так и не выйдя за рамки проблемы, явно служившей лишь поводом к визиту; пропустив ланч, Аня просматривала только заголовки ситуационной строки, успевая при этом отвечать на вызовы от удаленных сервисов. YES теперь нажимался куда увереннее - Аня больше не вчитывалась в документы, утверждая рутинные, периодические подтверждения оптом. Утвердила она и изменение параметров цели для интеллектуальных минных полей - да и вытащи она на свет Божий список непонятной цифири, ничего бы не изменилось: чай, Вест-Пойнтов не кончали…
После ланча, выведя на монитор карту оперативной обстановки, Аня подняла брови и озадаченно изучила историю Ахметовой активности в ее зоне. Даже ей, бабе, было со всей очевидностью ясно - в район вошла некая группа террористов, и пока их не переловят, покоя не будет. Тут ее обожгла шальная мысль - если смену не прислали сразу, может, у UCRI нынче коротковата скамейка запасных? А не ее ли это шанс - из той породы, что подворачиваются раз в жизни? В любом случае, то, что она не сидела сложа руки - тоже ляжет в ее профайл. И когда-нибудь аналитическая программа выдернет из огромной базы именно ее строку…
Аня решительно ткнула курсором в контакт-лист.
- Это Соассеп. Спасибо, Джин. Исполняющей обязанности. Нет. Не знаю, может, на пару дней… Доктора Лисви дай мне, пожалуйста. Как раз с ними? Хорошо, не надо, пусть работает. Джин, поторопите дока с бальзамированием, борт за телами придет уже вечером. Да. Нет, лучше дойдите сами.
- Хэзл, это Соассеп. Приготовьте флаги, три. Нет, американских граждан трое. А откуда я знаю… Мисс Хэзл, вы меня поняли? Прекрасно. Просто сделайте то, что я сказала. Все.
- Мистер Томас, добрый день. Это исполняющая обязанности директора. Зайдите ко мне сейчас же. Да. I - say - now. You understand? - не отказала себе в мстительном удовольствии Аня. Впрочем, оказалось, что эстонец, выполняющий обязанности Командира, уже зачем-то ехал к ней. - Ах, вот как? Через? Прекрасно. Постарайтесь не задерживаться.
…Ладно, господииин ывро-пееетс, я сейчас дам тебе клюнуть из бюджета дяди Сэма. Но ты мне за это спляшешь, селедочная морда, камаринского…
- Мистер Грин? Соассеп. Да, спасибо, Грин, но я пока что и. о. Грин, подготовьте к 8-00 РM четырех парней посимпатичнее, в парадной форме - сопровождать тела погибших и в траурный караул. Не знаю, борт придет вечером, как узнаю - сообщу. Нет. А, да, вот еще - в районе получаса к офису подъедут эти бастардс из Erynis. Я слыхала, ваши маринс не очень их любят… Да. Да. Нет, это уже… Будет вполне достаточно, если они поймут, что это федеральное учреждение Соединенных Штатов, а не дешевая забегаловка. Да-да, именно - как к себе домой… Вот. Именно, Грин, я как раз это и хотела сказать - уважение… О кей, Грин, увидимся.
Подождать эстонца таки пришлось, но ожидание было приятным: переключившись на квадратор СБ, получавший картинку в внешних камер, Аня с громадным удовлетворением наблюдала, как привыкшие отворять двери ногой ирнинисовские бугаи были с разгону остановлены охраной South Ural special division. Тот здоровяк, сэконд, что шел за эстонцем, попытался было дернуться и что-то бросил морпехам, скривив губы. Видимо, что-то совсем уж нехорошее - военные резко обернулись, и невозмутимый Грин едва успел придержать одного из своих парней, намахнувшегося было прикладом винтовки.
Забывшие, как это делается, иринисы покорно прокатали лбы на RFID-детекторе и повесили на грудь визиторские бэджики. Удовлетворенно кивнув, Грин едва заметно подмигнул в камеру и махнул мужественно сдерживающему смех парню за бронестеклом - открывай; красные от бешенства иринисы вошли в здание.
Аня сделала лицо, застегнула ворот и приняла деловущую позу - правда, в сибаритском кресле Сатила это было не слишком просто. Едва она поймала равновесие, как в щелях жалюзи мелькнул зимний камуфляж и в дверь сунулась smiling физиономия эстонца:
- Позволите.
Договорил он уже в кабинете,… ладно, хоть сразу в кресло не шлепнулся, чухонское рыло… - зверея, подумала Аня. - …Ладно, немчура недоделанная. Погоди…
Аня подвесила его реплику в мгновенно вымороженном до хрусткого шороха воздухе - вот он, момент; он всегда приходит, к любому. Если хочешь рассчитаться, момент обязательно будет, каким бы маловероятным он не представлялся… Аня припомнила и спившегося без работы отца; как же, при Союзе с дизелями на траулере справлялся, а при этих срочно понадобился язык, и мать - «негражданку», зашуганную на работе до трясучки, да и сама она вдосталь наелась хамства от незаметно выскользнувших из-под сапога и резко обретших невесть откуда взявшееся «достоинство» мумитроллей, еще недавно смешных и трогательных. Этим, щедро закачанным в Аню хамством и давился сейчас бедолага Томас:
- Мистер Тоомас, вы сейчас находитесь на территории Соединенных Штатов Америки, поэтому будьте любезны следовать установленным правилам. Здесь не… как называется ваша… хм, местность? Что-то от «fisting»; Фистония или как ее там? Впрочем, неважно. Прошу запомнить: здесь вы будете употреблять обращения, подразумеваемые моим и вашим статусом, а деревенские замашки оставите для бара. - Аня едва не прыснула, до того великолепным тоном ей удалось процедить эти сами собой полившиеся на опущенного Томаса слова. - Кажется, вы хотели меня видеть; так что прошу вас - излагайте свое дело. Что с вами?
С глубины, на которую от неожиданности погрузился временный Командир, ответить было непросто - Томас стоял, что называется, хлопая глазами. Аня расслышала, как пришедший с эстонцем второй злобно-восхищенно прошипел по-русски:
- От сучка-то, тыс-с-сматри… - …Ага. Наш, и не знает, кто я…

Предыдущая страница 9 Следующая страница


Каратель 10

- А с вами, мистер…
- Савчук, мэм. Игорь Савчук. Командую вторым взводом; и пока исполняю обязанности замкомандира. - …Гляньте только - даже не дернулся! Вот это настоящий наглый, как паровоз, вояка. - улыбнулась про себя Аня. - …Понял, что я «сучку» расслышала, а виду не подает…
- …Савчук, мы немного побеседуем, пока ваше руковооттство прихоодит ф сеппяа. Вы можете обсуждать финансовую сторону вопроса? - на ходу перестроила план Аня.
- Нет, мэм… - Взводный-2 искоса глянул на эстонца. - Если, разве что, мистер Томас уполномочит…
- Надеюсь, мистер Томас возражать не станет. Мистер Томас, мы обсудим с мистером Савчуком несколько моментов, а когда вы будете готовы к разговору, я приму вас. Будьте любезны, подождите в приемной. - наслаждаясь, Аня одарила эстонца самой сучьей из своих улыбок, удерживая ее, пока за так и не отошедшим Томасом не закрылась дверь. - Слушаете, Савчук. У меня есть нехорошее ощущение, что у нас здесь последнее время здорово неладно. Я имею в виду то, что происходит за забором. Есть такое? И давайте по-русски.
- Да, мэм, не без того… Сначала Командир, потом охрана вашей… предшественницы. Собственно, по этому вопросу и ехали к вам.
- Это не местные, согласен? По крайней мере, не те местные, что…
- Да, я понял, что вы хотите сказать. У нас тоже все так думают. Принесло какую-то наглую сволочь. Взять врасплох Командира - не фунт изюму.
- Слушай, Савчук. Я хочу, чтоб ваши парни оторвали свои жопы от барных стульев и прищучили этих засранцев. Вы можете это сделать - не растягивая процесс на недели?
- Ну-у-у… О них у нас нет данных, мэм. Вообще ничего. Зато у нас есть плановая работа, деньги за которую уже взяты и потрачены, хе-хе… Сегодня вот мы начинаем техподготовку зачистки Пыштыма, это вся ночь, да плюс сама операция; это, все вместе, на три дня.
- Савчук, только вот не надо мне тут, а… Не тот случай, поверь. Никакого театра и компасированья мозгов не надо. Я и так заплачу нормальные деньги, полномочий на это у меня хватает. Сколько нарисуете счет, столько и будет оплачено. Но мне нужен результат, Савчук, понимаешь? Быстро и гарантированно. Подумай, может ли ваше войско это сделать. Параллельно другой работе.
Взгляд Савчука изменился, и он, резко перегнувшись через стол, подтянул к себе стопочку post-it, неуловимо черкнув выхваченным из стакана маркером: $ 100К 10%?
Аня подтянула к себе бумажный квадратик, посмотрела и перевела взгляд на замершего в ожидании Савчука. Чуть кивнула.
- Да пожалуй, сможем, мэм. - тут же задумчиво протянул Савчук. - Тогда сегодня произведем доразведку и сделаем сразу после Пыштыма, одним днем.
- Годится, - завершила аудиенцию Аня, отворачиваясь к мониторам. - Тогда тоормозу скажи, что все порешали и он мне не нужен. Как осметите это дело, пусть тогда файл пришлет, и все.
Савчук встал, и уже от дверей, неловко замешкавшись, спросил недоуменно поднявшую взгляд леди-босс:
- У них пожить пришлось, да? Попили крови-то?
- Точно. Попили, - после долгой паузы ответила исполняющая обязанности Директора. - Не то слово, Савчук, как попили.
- Сколько на пулемет брать?
- Стопятидесятую ленту на рыло. И смотрите, чтоб на шею не вешали, партизаны, еть. Никакой чтоб стрельбы с лентой на грунте, поняли? Вторых номеров нету, так что какую-нибудь коробушку там смекните, любую, хоть картонную. И это, мужики. Коробки как найдете, подходите докладываете. Никаких чтоб потом, когда выходить пора.
- Эй, малой, а ты не раскомандовался, а?
Ахмет, незаметно притулившийся у оконного щита с разобранной волыной, с интересом поднял голову - как разрешит ситуацию молодой хозяин…
- Без команды - в бою всем смерть. Понял? Если деловой такой - давай, вставай командовать, я не спорю. - Сережик, грамотно выполняя полученные инструкции, подошел и вперился в глаза второго пулеметчика, заставляя сморгнуть. - Если ты берешь командование, я строюсь и все выполняю. Без лишних пиздежей. За которые в бою стреляют, вообще-то. Ну че, берешь командование?
- Ты кого там стрелять собрался? - закрутил жопой перед пареньком взрослый мужик.
- На вопрос ответь.
Все, у мужика теперь была одна дорожка - спрыгивать с темы, и Ахмет снова склонился над волыной, наблюдая за реакцией притихших в ожидании развязки мужиков.
- Че?
- Берешь ты команду или нет.
- Вот ты доебался, малой! Генерал прям, фу-ты - ну- ты… Командуй на здоровье, не надо мне ниче…
- Тогда слушай, что тебе говорят. По-другому здесь не будет - или командуешь, или подчиняешься. - грамотно додавил пулеметчика Серега.
Ахмет заметил, как одобрительно-удивленно переглянулись двое из наблюдавших за этой сценкой пыштымцев, Евтей с коренастым цыганистым парнем… Ага. Вот и актив молодому рогу. Так. Перестановочка. Этих сжечь нельзя никак, это Сережке поддержка будет… Ахмет наскоро закончил чистку, собрал свою волыну и на глазах у всех, словно само собой разумеющееся, взял на чистку Сережикову.
- Па-а-а-т-тянись! Ходу, братцы, ходу! - прикрикнул Серега на своих людей, срываясь на юношеский фальцет: пыхтящие мужики немного подрастянулись на заметенном подъеме.
- Эй, Буденный бля, не загони народ… Им воевать еще, - тяжко выдохнул Ахмет, подымаясь вслед за Серегой на гребень.
- Ни хера. Еще тебе - минировать, им позиции занимать, опять же инструктаж… И так слишком долго идем.
- Слышь, пока народ не подошел… - Ахмет подтянул парнишку за погон волыны. - Переставь. Этого, Евтея с тем, цыганистым…
- Ты про Сытого, штоль?
- Не знаю, как отзывается, этот, в малахае-то рыжем…
- Ну, Сытый. Сытых фамилия. А че, Старый? Зачем?
- Слушай. Сделай, чтоб в эти двое конце оказались. Они против фуры не должны попасть, третьим и четвертым от меня. Там самая жопа будет. Ставь в конец самый, я их сам проинструктирую. А че да зачем - потом разотру. Ладно, все, народ идет.
На рубеже Серега разложил своих по гребню, слово в слово оттарабанив каждому его задачу. Ахмет, словно случайно выдернув из толпы намеченных к сохранению мужиков, пошел устраивать закладку.
- Вот, смотри, Евтей, Сытый. Берете вот фанерку, и вырезаете верхний слой снега, где его ветром уплотнило, но подальше, где с дороги не видать. Вниз никто не лезет, чтоб ни одного следа, поняли?
- Понятно. Слышь, Ахмет, а не дохуя взрывчатки-то? Не сдует нас?
- Сколь надо. Первым БМП ихняя пойдет, ее по-любому гасить надо. Если в строю останется, пиздец нам безо всяких - у нее пушка автоматическая, то ли двадцать, то ли двадцать пять миллиметров. Окажется наводчик не полный идиот, одна нормальная очередь - и с гребня только каша потечет.
- Оба-на… Тогда постарайся уж, товарищ сапер.
- Ничо-о-о… Хорошо, хоть не наша. Она, парни, алюминиевая, прикиньте? Правда, лист стальной есть на днище, но все-же как-то легче на душе, люминий не чугуний… Все, все! Хорош пиздеть, давайте уже двигайтесь!
Старый прошел на средину гладкой снежной целины и какое-то время стоял, глядя в сторону, откуда должна была появиться колонна, потом повернулся и какое-то время разглядывал противоположную сторону дороги.
…Смотрит, где БМП пройдет… - догадался Серега. - …Как он определяет, где? Или… так, наобум? Не может быть. Или как раз и может? Бля, хоть бы он не наебался…
Постояв, Старый решился, достал из-за пазухи точно такую же фанерку, какие роздал пацанам и начал аккуратно вырезать из слежанного снега грубые рассыпающиеся кирпичи.
Серега разложил людей, стоя над душой, пока каждый не прихватил ствол к деревцу и не накрутил на голову косынку из ветхой простыни. Сытый с Евтеем еще лазали под гребнем, таская Старому куски наста. Старый, закончив с закладкой, мостил оставленную борозду, придавая уложенным кускам форму естественных заструг вороньим крылышком, разбивая все равно заметную полосу кустами, срезанными целиком.
…Блин, все равно, видно же. - оценил качество маскировки Серега. - Или, может, только отсюда так? Хотя наверно засыпет, за час-то… Эх, хоть бы чуть посильнее пошел… Ладно, здесь вроде все; пулеметчики теперь…
- Смотрите, мужики, пока эти не повыскакивают, никакого кипиша. Они должны вылезти под насыпь, все. Как вылезут - давайте. Дружно, чтоб охуели. Чтоб ни одна сука башки не подняла. И это, с середки, чтоб перелет-недолет зря не пропадал. По технике - ни-ни, только по живой силе. Техника наша. За сектора не вылазить, ясно?
Пулеметчики кивнули. В повадке взрослых, битых на все стороны мужиков не было и следа недоверия к словам, по сути - пацана, все военные подвиги которого сводились к бегству после краж разной степени удачливости, и неумело запоротому в подвалах бывшего "Дома одежды" сверстнику, точно так же пытавшемуся наладить жизнь после зачистки.
- Твари, сука. Ублюдки косоглазые. Слышь, Томас, как Командир с ними справлялся-то? Ведь как шелковые ходили.
- Не знаю… Сам думмаю, Иггорь. Эх, жаль, Иванова убили, ты замечал, он с ними нормально управлялся. А ведь без году неделя служил.
- Томас, надо их контракты повнимательней посмотреть. Где-то там собака порылась, жопой чую. Кстати, слышь? Че-то у меня как-то на душе хуево.
- Из-за этой сукки?
- Наверно… Хотя вроде нормально получилось, а? Соточка - опаньки, упала. И выкатываем всего пятнадцать процентов.
- Сто тесятть. Я смету на сто тесятть отправил, - приглушив голос и зажав микрофон, улыбнулся эстонец. - Премия за моральный вретт. Пятерку - кураторам, пятерку попилим… Э! Кутта это он! - эстонец ткнул пальцем за ухо и заорал в гарнитуру:
- Э! На броне! Пасвалис, стоятть, йоп фашу мат! Поворот не видишь?! Назад сдай и налефо, толбоепп! Карта есть?! Карту смотри!
Савчук с молчаливо трясшимся сзади пулеметчиком деликатно хохотнули, глядя на разбушевавшегося Командира: как быстро, оказывается, должность обучает русскому командному. А ведь пришел когда, был что твой замминистра - нос в потолок, с рядовыми на «вы», платочки-галстучки… Укатали чухонскую сивку русские горки. Брэдли клюнул носом, тормозя, и зажал левый фрикцион. Развернувшись в фонтане снега и выхлопа, срезал угол и покатил по целине, в которой едва угадывалась дорога на Пыштым. Ехать за Бредли было приятно, гусеницы превращали колею в плотно спрессованный нескользкий наст.
- Иггорь, как снег, пройдем?
- Да пройдем, чего там. Если че - вон, Брэдли есть, вытянет. Ты лучше вот что скажи - с группировкой мы как теперь? Если MLRSами надо будет отработать, как они?
- А что, думаешь - утвердят меня?
- Похоже. Я уже заместительские подсчитываю, хе-хе. Шесть лет служу, и замена всегда в течении суток максимум. Так что думай, Командир. О, смотри. Кому это мы понадобились? - Савчук поднял повизгивающий планшет, на экране которого появилось окно с требованием ввести командирский PIN. В принципе, такого быть не должно - рассылка внутри Компании дело обычное, но вот так, по боевому каналу, во время операции… Получалось, что приоритет мессиджа позволил ему послать и московское командование NCA Division, и, тем более, местное екатеринбургское.
- Иггорь, это что-то серьезное. - Командир дал команду на остановку и неуловимой дробью вбил свой номер.
- Чего там?
- Погоди… Это… Этто что еще за новостти… Ты понял? Отменили бакс! Тепперь будет какое-то глобо… Так… Ну, это понятно, обещают, что никто не потеряет… Ага, евро будет еще месяц. - успокоился Томас, вернул на экран карту и скомандовал доложить готовность.
- Погоди, как это еще - отменили бакс?! Ты че? - выдохнул Савчук, хранивший изрядную сумму в потрепанных полтинниках и сотках, но эстонец не слушал, принимая доклады о готовности к маршу.
- Продолжить движение! - спокойно распорядился Командир и повернулся к Савчуку. - А вот так. Теперь вместо федерального резерва будет Голдман Сакс. Только безнал, все наши счета уже там.
- Ваш-шу мм-м-мать! - скривился Савчук, врубая пониженную. - Нет, а?!
Он сейчас завидовал даже нищему, но ничего не потерявшему пулеметчику-хохлу, трясшемуся позади, чего уж говорить об этом проклятом чухонце, предусмотрительно, как оказалось, переворачивавшем все свои боковые доходы в евро… А мы, мудаки, еще смеялись над ним… - скрипнул зубами Савчук. Первая, вторая. Разогнавшись, хамвик легко катился по рубчатой колее, догоняя притормозившего перед поворотом Брэдли… Бляди! Ну и че я теперь буду делать с вашими ебаными бумажками? А?! - Савчука разъедало изнутри самое настоящее отчаянье. Выход в отставку, маячивший уже не в безнадежно отдаленной перспективе, домик в Коста-дель-Соль, необременительный курортный бизнесок типа бара или прогулочного катера, все, все, все бля! - растаяло во вновь ставшей расплывчатой и враждебной перспективе.
- Суки, пидар-р-расы!!! Столько, блядь, лет отхуярил на этих… - договорить ему не удалось: из внезапно заполнившей весь передний обзор мутной тучи прилетел кусок гусеницы Брэдли, лишив тело Савчука плеча с рукой и всего левого бока. Бешено вращающийся трак, не потерявший и десятой доли энергии, чисто срезал левую сторону кресла, пронзил смешную жесть кузова и с гудящим свистом ушел в чахлую березовую рощицу слева от дороги.
Словно задумавшись, пойманный взрывом четко на середине корпуса Бредли замер на миг, и ускоряясь, завалился на левый борт. Не удержался - борт лег как раз на невидимую под уцелевшим снегом обочину, наклоненную в кювет, и опорные катки, не выдержав двадцати тонн, подломились. БМП тяжко ухнул под откос, подняв тучу снега.
А ведь едва не пришлось отменять операцию - колонна по непонятной причине остановилась сотни за три до засады, причем Ахмет четко ощутил разбежавшуюся оттуда вспышку беспокойства; но потом, как ни в чем ни бывало, тронулась - и головной БМП четко накрыл собой фугас, не вильнув и не отклонившись от самой разумной траектории.
…Все. Вот теперь все как надо… Слева раздался дружный автоматный грохот… Давайте пока сами, мужики. Как учили - водилы, командиры, пулеметчики… Ахмет напряженно вглядывался в оседающую тучу, стараясь разглядеть шедший за БМП хамвик. Едва показалась морда, Ахмет достроил по ней салон и долбанул в сторону пулемета. Три, три, два. Молчишь - вот и молчи. Так, теперь как там задний. Слух легко выделил два последних ствола в цепи. Нормально - никаких суетливых очередей на полмагазина, пацаны размеренно отсекают по три-четыре.
Пять секунд. Еще столько же, и пойдет ответка. Ахмет навелся на КамАЗ с охранением - водила вываливается из кабины, сидевшего рядом не видно. Будем надеяться - мертв, и за руль не полезет. Припомнив расположение агрегатов, тем не менее проконтролировал пол кабины - вот так; перевел огонь на кузов… Сука, жаль, жопы не видать - может, они сейчас как раз на землю сыплются. Ага, трассер - три на остатке. Хорошо, как раз перед ответкой перезарядиться… Издалека донесся пронзительный крик Сереги - зря командуешь, сейчас все в горячке, вряд ли выполнят. На правом фланге громыхнули пулеметы. Все, пошла массовка. Так, а че это у нас движок не заглушен?! Наводясь на капот главной фуры, Ахмет всем телом почувствовал, как скорчившийся за панелью водила пытается воткнуть передачу, выжимая сцепление левой рукой… Не, ни хуя, дорогой… Два, два. Кажется, все. Еще два. И еще три - на хуй мне тут ездоки не нужны. Оба, горим, что ли?! А-а-атлично, Григорий!… Ответка сначала пошла густо, но бестолково - не зря снежок перед стрелками притоптали, по черному выхлопу АК, сливающемуся с потянувшейся над дорогой гарью, расположение сразу не вычислишь. Ухнул разрыв, осыпав гребень высотки мерзлой землей - …суки, умудрился кто-то кинуть! Хуйня, большим недолетом легла. А! Вот он, метатель сраный!… Два, два, два. Есть, аж брызнуло! Ништяк, еще где?
Количество работающих с той стороны стволов таяло на глазах - все правильно, куда им из-под пулеметов с флага деваться. Пулеметчики отработали на славу - еще по рожку, и можно на охват. Опасно обходить забитую колонну, но надо: на очереди быстрое мародерство и отход… Сколько у нас? Хоть бы немного…
Огонь резко пошел на убыль и угас… Неужели - все? Не может быть… - Серега опасливо приподнялся на локте. В голове пронзительный звон и уханье сердца… Надо что-то командовать, а что?!. - почти панически резануло по нервам, но, слава Богу, с правого раздался хриплый голос Старого:
- Эй, господа хозяюшки! Живые есть? Ежли есть, руки в гору и выходим.
- И че? - глухо, как из по-земли, донеслось с той стороны дороги. - Конфетку дашь?
- По ебалу разок. Серьезно, мужики, не трону.
- Чего это ты такой добрый?
- Война войной, а безоружных мочить не приучен.
- Да ну?
- Слышь, ты тупой? Башку включи свою - на хуй ты мне сдался? Раздену, и иди. Мне товар гранатами портить неохота. Давай не еби мозги, выходи уже, а то закидаем.
С минуту там молчали. Серега напрягся - а если не поверят про гранаты? И че тогда? Гранат-то ведь нет, ни одной…
- Слышь, эй! Точно не кончишь?
- Я в баб кончаю. Не ссы, сказал - не трону. Только все вылазьте, понял ты меня? Если хоть один пионер-герой останется - всех завалю.
Над дорогой повисла пауза, выделив треск пламени, лениво копошащегося в заднем хамвике и под расстрелянным сильнее всех средним КамАЗом.
- Выходим, не стреляйте.
Ахмет приподнялся над гребнем, держа на прицеле то и дело затягиваемый копотью проход между главной фурой и первым КамАЗом. Из дыма вышел первый хозяйка - здоровенький хлопец в расстегнутой до пупа куртке. Аккуратно отбросив свою уродку, он вытянул руки в сторны и замер, не сводя глаз со Старого. Серегу словно подбросило - не дело старшему сидеть, как зритель в театре. Привстав на колено, он выждал момент, когда Старый начнет распрямляться, и со всех ног дунул к первому КамАЗу, держа на прицеле осторожно выбирающихся из-за машин хозяек.
Встав рядом с Ахметом, Серега с кровожадной сосредоточенностью сверлил взглядом испуганных врагов… С виду - люди как люди, а?! А че, суки, творите с нами! Ну вот, пидарасы, ща ответите!… - эта мысль довольно ясно читалась на его возбужденной боем моське, и добавляла холодного пота обреченным иринисам, старающимся не поймать случайно взгляд этого юного дикаря с горячим автоматом в руках. Семеро хозяек выстроилось в неровную сгорбленную шеренгу неподалеку от кучи сброшенных стволов.
- Все? Подранков не валяется там? - Серега заметил, что тон Старого изменился: Старый явно торопился, разговаривая с пленными как с пустым местом - ни малейших попыток рулить, ни грамма эмоций… Да он их списал… - догадался Сережик и пообещал себе, что уж на этот раз перехватит лично хотя бы одну глотку.
- Есть, но тяжелые. Стрелять не смогут, - с готовностью доложил тот же длинный, что отозвался первым. - Я еще слышал, как в кузове кто-то…
- Цыц. - оборвал разговорившегося Старый и вытащил из кармана связку пластиковых хомутов, бросив ее прячущемуся за спины других коротышке. - Эй, порося, покрути-ка корешков своих. Чтоб затягивал как следует, понял? Так, э, пидарасы, ладошки врозь сделали! Ты, баран! За спиной! Во-о. Крепче тяни, свиненыш. Все, теперь сам иди сюда…
- Ой!
- Терпи, свинья, один хуй зарежу… - ухмыляясь, пробормотал Ахмет, вталкивая коротышку в толпу пленных и вдруг гаркнул так, что пленные вздрогнули как один организм: - А ну, пали, суки! Пали, быстро! Куда, блядина! Мордой вниз. Кто дернется - труп. Сереж. Иди колонну зачищай. Помнишь?
- Да. От середки к краям, выстрелил - заглянул. Пулеметы страхуют. В кунги заглядывать издаля, после очереди.
- И смотри - пулемет сначала проверяй, если норма - тогда со станка сымаешь, там повертка такая есть справа, и весь патрон пулеметный собрать, чтоб ни одного не оставили. На хавку - похуй, главное - патрон и медицинское все. Смотри, чтоб из шмотья ниче, кроме бушлатов и сапог не брали, и так тащить дохуя. Все, давай, Серег, и быстро все - у нас десять минут на все про все. Какая непонятка - пришлешь.
Серега убежал, на ходу раздавая приказы своим мужикам. Ахмет протяжно выдохнул, обведя темнеющее небо настороженным взглядом и присел на корточки у головы одной из неподвижных фигур на затоптанном снегу.
- Эй, братишка, тебя как звать-то? Жить хочешь?
Правильно забитая колонна четко выстроила зарождающийся Дом. Так бывает всегда - когда люди обнаруживают войну, они быстро избавляются от лишнего. Сомнения - лишнее. Человек с сомнениями приносит беду всему подразделению, это он постоянно отстает, теряет доверенное имущество, ломает единственную лопату, попадает в лен. Его надо постоянно выручать и подгонять. Потому сомневающихся ненавидят все, и товарищи о оружию, и командиры.
Особенно командиры. Это оттого, что подчас сомневающийся заставляет командира стать убийцей - от приносящего несчастье надо избавиться, и командир вынужден отделить сомневающегося, послать его на смерть вместо нормального бойца, чтоб подразделение получило с его смерти хоть немного выгоды. Делается это всегда обманом, и от этого командир ненавидит сомневающихся еще сильнее: негодный для войны человек заставляет командира обманывать и убивать своих, что делает войну совсем уж поганым занятием. Вот что самое хреновое на войне. Не страх, не смерть, не ее насмешливая и бессмысленная несправедливость, а именно это. Страх проходит, а это - нет, оно намертво впивается в душу и лежит на самом ее дне тяжелой склизкой тухлятиной. Именно это будит тебя посреди ночи через десяток лет, и ты к концу второй сигареты в тысячный раз повторяешь все те же расчеты и делаешь все тот же вывод - да, я тогда поступил верно, и идешь обратно в постель, а на душе все равно лопается корка, и что-то жгучее сочится из трещин.
Но войну не бросишь и не уйдешь - вот что на войне и самое плохое, и самое хорошее. Поэтому…
…Поэтому сделаем так… - решил Ахмет и окликнул углубившегося в изучение трофейного бинокля Серегу:
- Сереж, у тебя Губа и этот, в пальте обрезанном, че делают?
- Лесхоз, что ли? Ленты их снаряжать посадил, а че?
- Пожрали они уже?
- Да, а…
- Иди отбивай их. Остальных сюда давай.
- На хера, Старый? Ты же говорил, наката подождем?
- Не будет никакого наката.
Сережик только недоуменно косанул на Старого, но, ничего не сказав, скрылся за дверью.
Народ ввалился, наполнив бывший Кирюхин кабинет непривычными запахами хозяйской амуниции. Мужики расселись вокруг длинной взлетки и одинаково завозились, закуривая душистые трофейные сигареты. Дождавшись тишины, Ахмет, сидевший на корточках у открытой дверцы буржуйки, прихлопнул дверцу и опустился в глубокое Кирюхино кресло.
- В опчем, так. Че мы с вами сегодня откуролесили, думаю, все понимают. Этого нам никто не спустит, даже эта пидарасня. Или есть надежда соскочить? - подчеркнуто не торопясь, раздумчиво спросил Ахмет у народа, приглашая высказаться каждого.
- Э, ладно тебе, Ахмет. Все понимают, куда бошки совали.
- Теперь они, пока нас не перестреляют, на Пыштым не дернутся?
- Ниче… - злобно оскалился маленький мужичок, которого погоняли Кобзоном. - Перестреляют они. Эт ишо перестрелять надо. Они нас тут перестреливать подзаебутся. Не, в оконцове, может, и зачистят, базару нет; но, сука, незабесплатно. Ой проплатют они, дохлого Кобзона понюхать…
- Да и перестреляют… Оно того стоит. Экий праздничек-то нонче. Опять же, да: привалить нас - это еще поработать придется. И еще хуй его знает, кто кого привалит…
- А мы их сколь, двадцать семь нащелкали? Сытый, ты же вроде считал?
- Эх, с начала самого бы так… - вздохнул кто-то на конце стола, тут же получив оборотку:
- А кто мешал-то?
- Не, дохлятины двадцать семь.
- Точно. А двадцать восьмой и девятый вон у Ахмета где-то. Слышь, Ахмет, ты там падло это не кончил еще?
- Нет покамест. Они у нас чуток сомлели, отдыхают. Еще потрясу малость, как отойдут… В опчем, нет сомнений, мужики? Нормальный мы с вами ход сделали?
Народ шумно подтвердил - какие сомненья? В самый цвет. Устали ныкаться, сколько уж сидим под полом, как тараканы какие, а тут в кои веки хозяйской кровушки хапнули.
- Ну, не столько хозяйской, сколько холуйской. Мы сегодня ни одной настоящей, породистой твари так и не заполевали. Все или наши бывшие, или хохлы с чухонцами всякими. Корейцы были еще или япошки - хрен их разберешь.
- А тебе самую голубую надо, да? К этому клонишь? - глухо сказал в никуда один из мужиков, до сей поры внимания Ахмета к себе не привлекавший.
- Догадливый, - согласился Ахмет, плюща догоревшую сигарету.
В хозяйском кабинете повисла напряженная тишина. Мужики явно не одобряли еще не озвученную идею - сегодняшняя удача показалась им настолько из ряда вон выходящим событием, что любые мысли о повторном заходе невольно сравнивались с дерганьем черта за бороду. На самом деле, если пофартит увернуться от ответки, то грех дергаться и искать на жопу приключений - взятый утром хабар обещает сытую спокойную зимовку.

Предыдущая страница 10 Следующая страница


11 Беркем аль Атоми

Надо врать… Опять вокруг люди, и опять начинается вранье… - с усталым отвращением Ахмет вытряс из пачки новую сигарету. - …Почему так? Как соберется больше двух человек, сразу начинается. Как заебло это все… Ниче. День - и все. Завтрашний день…
Ахмет тщательно утолкал сигарету обратно в пачку и обвел Сережиковых мужиков взглядом, в точно подобранной пропорции смешавшим уверенность, одобрение и немного вызова.
- Личного состава на базе шестьсот человек.
- Ох ни хуяшеньки… - выдохнул кто-то.
- Обожжи бояться. Это половина баб, да педрилы всякие за компьютерами, вояк гораздо меньше. Войск федеральных один платун, это взвод по их нему. Половина срочников, половина наемные, типа как у нас раньше контрактники были. Призывники - так, мясо. Контрактники, по сведениям, по-сурьезнее. Взрослые мужики, сытые и с опытом.
- Уже вдвое больше, чем нас…
- Так оно. Однако мы с ними стенка на стенку ходить не станем.
- А как тогда? Какие мысли?
- Потом о мыслях. Так, взвод армейских. Дальше. Эти, частники наши утренние. Три… теперь уже два взвода. Этих вы сами видели. Это «Иринис», контора так называется. Есть еще «Блэкватер», тоже контора типа этих. Еще взвод.
- Рота с гаком набирается…
- Не все еще. Еще милитари полис, полиция военная. Чуть больше десяти человек, эти черти точнее не знают. Больше десяти, меньше двадцати. Не бойцы.
- А че они там делают?
- Пьяных поди по барам крутят, - хмыкнул Сытый, определенно собиравшийся поддерживать старших Дома при любом раскладе.
- Точно, - подтвердил Ахмет. - Там два бара у них.
По мужикам пробежало едва заметное шевеление, кто-то даже пробормотал неясную фразу со словом «пиво».
- Не только пиво, - тут же отреагировал Ахмет. - Соляр. Жратва. Патрона море, ствола море, техника. Понимаете, рядом с чем ходим? Это все. Это столько, что навсегда.
- Мертвому оно без надобности, - обозначился главный оппозиционер, тот самый невзрачный мужичок. - Ахмет, я вот что скажу. Ты мужик боевой, и не без удачи. Сегодня ты это показал, базару нет. Но ты знаешь, куда сейчас народ потащить хочешь? половиной батальона воевать. Понимаете вы это, братцы? Почти полбатальона там сидит. С минометами, за минными полями. А нас отделение.
- Обожжи бояться, - повторил Ахмет ключевую фразу разговора, спокойно и доброжелательно глядя на мужика, и остановил жестом напружинившегося Сережика, явно собиравшегося ринуться обозначать, кто тут старший. - Я сейчас доложу, что имеем. Есть над чем репу чесать. Только вот еще че, пацаны. Там у них наши, сто шестьдесят человек. Типа как рабы. Им эти на головы какие-то электрические хуйни натянули, и они там по самым херовым местам лазают, этим разные дорогие штуки достают.
- Это как - электрические хуйни?
- Да, че это? Чтоб не сбежали?
- Это тебе эти двое сказали?
- Ну да. Говорят, в зоне, где радиация, там ходят. На голове - шлемаки такие здоровые, как на мотоцикле ездить, и через них эти как-то ими управляют: туда пойди, то принеси. А че это за байда, я сам толком не понял, - снова соврал Ахмет, не желая размазывать про виртуальную реальность и ломать темп разговора. - Эти двое пидоров сами ладом не в курсе. Они так, соляра, через день на ремень.
Кидать - очень опасная штука. Такого вообще не бывает: кинуть - и потом спокойно спать. Кидалу всегда находят и наказывают. Короче, кидать нельзя. Как бы. Но уж если ты собрался кого-то кинуть, то кидать надо сразу на все. Так, чтоб прокинутого раздавило, расплющило, окончательно и бесповоротно, в говно, в парашную грязь, до паморок. Если ты не умеешь кидать ТАК - на все, на полную, до кости, до последного гроша - не берись. Убьют, без вариантов.
Мастера никогда не кидали по-другому. Уж кто-кто, а они всегда умели кидать, и всегда делали это даже не оптом, а тотально. И когда они кидали кого-то, упираться было бесполезно, даже если жертва видела все их движения насквозь: при равном мастерстве выигрывает всегда тот, кто тяжелее. Мастера всегда ухитрялись к выходу на ринг весить больше; а что до мастерства… Ничем, кроме кидалова, они не занимались уже много веков. Есть даже мнение, что много тысячелетий, но эту информацию пока не проверить.
Нынешний бросок поначалу тоже развивался четко по графику: жертва, как обычно, велась на щедро раскиданную гнилуху и отождествляла себя с разными «государствами», якобы здорово отличающимися между собой и преследующими «разные интересы». В этот раз получилось даже особенно профессионально: особо продвинутые животные дошли даже до того, что начали отождествлять интересы скота и работников бойни. Высший класс работы.
Пришла, пришла пора жатвы, стадо готово. Мозги надежно взболтаны и выхода не найдут, хотя вокруг и нет никакого забора - самые надежные заборы те, что существуют лишь в головах. Мысль о сопротивлении не то что представляется крамолой, а просто не вмещается в скотьи головы - наоборот, чувствуя запах наточенных ножей, стадо с собачьей преданностью лижет руки забойщиков, гневно замыкивая недостаточно рьяных.
Мастера уверенно загнали стадо в непонятное и нанесли отработанный завершающий удар - по кормушке. Зачем входить в загон с перепуганными животными. Они прекрасно справятся с собственным забоем и сами, и, когда все будет кончено, останется только зайти в вольер и аккуратно перезать глотки еще шевелящихся подранков: кровь надо спустить на землю - внизу ее ждут те, кто когда-то научил Мастеров этой неторопливой, но безошибочной охоте за себе подобными.
Однако один из быков иррационально взбрыкнул под занесенным ножом: такая внезапная и целенаправленная ломка глобальных финансовых рынков могла означать только одно - Судный День. Бык, уже стоящий в забойном станке, решил уйти не один, плюнув мяснику в морду сотнями допотопных «Дунь-Фэней» из синьцзянских шахт; но, как обычно, попал лишь по мулете.
Удар по Штатам прошел далеко не весь, но хватило и горстки слабеньких моноблоков, которым не пришлось прорываться сквозь плазменные облака HAARP, вовремя размазанной ранцевыми боеприпасами пожертвовавшего собой спецназа. Пользуясь старинными русскими наработками, Генштаб НОАК минимальными средствами достиг неплохого эффекта. Оставив в покое поля ШПУ в южных пустынях и неприступные бункеры НОРАД, редкие боеголовки подняли на воздух титанические нефте- и газохранилища Техаса, смыли Великими Озерами Новую Англию, отработали по гидроузлам на Миссисипи и Миссури, породив поддержанную и разогнанную следующими ударами гигантскую грязевую волну, разбившуюся в сотне миль от устья об одну из тех редких термоядерных вспышек, что превратили в вишневые озера кипящего железобетона крупные городские агломерации Ист Коаст и Калифорнии. Впрочем, пара сотен образовавшихся в этом процессе мегатрупов никаких особых неприятностей Мастерам не причинила - выжженная биомасса так или иначе подлежала утилизации; кому, скажите на милость, при Новом Порядке нужна этакая прорва брокеров, страховых агентов, домохозяек и стриптизерш, не способных ни к чему, кроме шопинга. В этой гекатомбе присутствовал даже позитивный момент - с плеч Мастеров свалилась проблема переформата Штатов, поставленных на уши сперва одними мексами, а затем уже теплой компанией из негров, латиносов и примкнувшей к зачинщикам китайской диаспоры.
Куда неприятнее была полная потеря всей спутниковой группировки - орбитальные автоматические перехватчики НОАК оказались гораздо эффективнее, чем было принято считать в экспертных кругах, и многие элементы стратегических ядерных сил остались без целеуказания и топопривязки.
Успешно поразили цели одни подводные лодки, пусть далеко не все, но хватило и Азии. Что Северная Индия, что промышленные области Китая стали мертвыми грязевыми равнинами с выжженными пятнами на месте бывших городов. План Мастеров свернул не на самый желанный сценарий, но ничего страшного, в целом события остаются под контролем. Что с того, что глобус теперь истыкан окурком и мир, каким мы его знаем сейчас, приказал долго жить?
Последний борт с airbase Koltzovo подняться не сумел. В ходе скоротечного боя у терминала брошенный на стоянке заправщик получил шальную очередь, наискось перечеркнувшую его блестящую керосиновую емкость. На несколько секунд задумавшись, тридцатикубовая бочка постояла, окутываясь едва заметным дрожанием раскаляющегося воздуха, а затем лопнула с мягким грохотом, щедро окатив пламенем сгрудившиеся у полосы БМП конвоя, протащившего через взбесившиеся окраины Екатеринбурга колонну с VIP-пассажирами. Жирно закоптив, БМП подержали несколько минут тягостную паузу и почти одновременно рванули, присоединяя к фейерверку хаммеры конвоя и эксплореры прибывших на посадку випов.
Над летным полем пронесся отчаянный вой прорывавшихся к самолету, на секунду-другую перекрыв жадный треск пламени. Теперь беречь самолет не было никакого смысла, и Galaxy загудел от множества дыр, щедро высыпающих на его фюзеляже. Доставалось и крыльям - в бетонку ударила одна резко пахнущая струя, другая, пятая… Топливо вспыхнуло, поджаривая не успевших отскочить обороняющихся. Через секунду после первого сдетонировали остальные баки, мгновенно обуглив уже и отскочивших, - даже их противники, лежа в сотне ярдов от чадящих коробок конвоя, ощутили раскаленный толчок, за которым поле накрыл грозный рев оглушительного взрыва.
Последний шанс покинуть демократизированную Центральную Северную Азию весело полыхал на рулежной дорожке, высвечивая на низких облаках колеблющееся оранжевое пятно. На несколько секунд стрельба притихла, и стало слышно, как из-за тяжелой облачности с запада доносится смутный прерывающийся гул борта, успевшего подняться в самом начале стрельбы. Впрочем, и он не сядет на главной базе RCRI под Moscow city: когда С-5 будет над Волгой, автоматический орбитальный перехватчик НОАК разнесет последние саты GPSobckou группировки, а брошенная еще утром диспетчерская энергосистемы оставит без питания радиоприводы airbase Sheremetevo. Так что еще кто знает, что лучше - после тридцати минут всеобщей истерики размазаться о глинистый подмосковный косогор или бегать среди выгоревших коробок аэропортовского поселка с горящей покрышкой, прикрученной на спину егозой.
Аня сидела в кресле, не сводя растерянного взгляда со страницы персонального инвестмент аккаунта в Wells Fargo, где держала свои не шибко великие сбережения. Получалось, что у нее теперь нет денег. Почти совсем. Такого не могло быть. Доллары, самые настоящие из всех деньги! С ними ничего и никогда не могло случиться! Что это за «глобо» еще? И почему евро один к одному меняют, а доллар - как бумагу какую-то?! Как так?! И акции - при чем тут акции? Ну, меняете доллар, обдираете, хрен с ним - но акции-то тут при чем?! Аня смутно помнила, что в Америке, когда проходила social harmonisation, им объясняли, что каждый, купивший акцию, покупает кусочек фирмы и становится как бы совладельцем.
- Вот тебе и совладелец… - злобно процедила Аня, гася страничку актив рипорта. - Сволочи…
Но это были еще цветочки. Представив, во что теперь превратится размеренная и давно устоявшаяся жизнь базы, Аня помрачнела уже всерьез… Сейчас как все узнают… С ума ж посходят, разнесут тут все, сволочи. А ведь я же за всю оту скотобазу отвечаю… Ну и повышенъице, ай да карьерный рост… Как чуяли, сволочи, а! Все рассосались! Что чертов Сатил, что этот хитрожопый Эбрахамсон. Крутись тут теперь, а эти ублюдки будут жрать лангустов под шампанское…
Однако ни старому хитрюге Эбу, ни пережившему его на десять минут эпикурейцу Сатилу не пришлось икать от поминания своих имен в столь негативном контексте: подлетев к аэропорту Кеннеди, самолет Эба, уже зашедший в посадочную глиссаду, вспыхнул и развалился от близкого подрыва зенитной ракеты. Высотный взрыв ее ядерной боевой части не смог остановить несущуюся из космоса боеголовку, но трем десяткам бортов, кружащих в посадочной очереди, хватило с избытком. Сатил тоже не мучился - военно-морская база Мумбай числилась среди первоочередных целей, и Сатил даже не проснулся, за компанию со свежеотстроенным домом превратившись в горстку пепла, несущегося в воздушной волне перед циклопическим цунами.
Не зря, однако, третий век держится в обороте сентенция о русских женщинах, которые ловят на скаку коней и непринужденно посещают горящие избы: Аня быстро взяла себя в руки и принялась ранжировать назревающие в своем хозяйстве проблемы. Даже набросала некое подобие плана мероприятий - и приступила к его выполнению. Начала с командира федералов - с ним у нее складывались довольно доверительные отношения.
- Грин, вы уже в курсе? Про связь? Конечно… Ваши парни как? Конечно… Нет, я о наших делах… Давайте-ка лучше у меня, я сейчас соберу, кого смогу. Сядем, подумаем, как дальше… А? Да. Да. Сколько? О'кей, жду.
- Алло, это исполняющая обязанности Директора. Соедините со старшим. Какой к черту механик?! Старшего по Dincorp! Кто у вас там самый большой босс? Ты идиот? Албанец? Какой еще к чертям албанец? Мне насрать, хоть китаец! Ты по-английски понимаешь?! Понабрали… Что это еще значит - без коммуникатора? А, в душе… Тогда беги в этот ваш душ и скажи ему, что его ждет Директор! Понял? Директор! Через десять минут!
- Мистер Райерсон? Это Соассеп. Зайдите ко мне. Да, прямо сейчас. А потому! Вы что, не в курсе обстановки? Че-го-о-о?! А такое, Райерсон! По праву старшего на этой сраной базе! И ни с каким начальством я ничего согласовывать не буду! Вы что, думаете, никто не знает, кто здесь заправляет стукачами? Каждая собака знает! Нет. Нет, Райерсон. Все… Все, я сказала! Все выскажете лично. Вылезайте, и ко мне. Десять минут. Я сказала - десять минут. Едва Аня успела перевести дух, оттянув задиристого аэнбэшника, как трубка в ее руке ожила.
- Соассеп. Да, слушаю. Что?! Как все?! А этот, чухонец… Томас? И Томас? А Савчук? И Савчук… А кто…?! Ни одного? Что, вообще ни одного?! И что, что теперь? Сколько сейчас ваших? Нет, погоди, дай мне старшего… А я откуда знаю? Кто у вас старший сейчас? Взводов? Вот и давай. Да любого, кто ближе! На хрен мне их коды, просто дай им трубку, идиот!
Доведя до непонятливого кавказца приказ явиться к руководству, Аня уже не очень-то верила в реальность происходящего, слишком много однотипно-негативного сигнала свалилось на нее за полчаса. Ее внимания требовало еще что-то. Что там еще… Ага! На дисплее навязчиво мигал квадрат, который она еще ни разу не видала горящим. Что-то техническое, кажется, связь… Аня кликнула его и пододвинулась к монитору, пробегая глазами открывшийся мессидж.
- Твою мать! Еще, блядь, этого не хватало! - прочитав сообщение, взвыла Аня, в отчаяньи уронив руки на колени. - Айтишники докладывали, что связи нет. Ни по спутникам, ни по релейке, ни по кабелю.
В кабинет вошел Грин, и Аня спешно подобралась. Не хватало еще Директору распускаться. Единственный из американцев, кто был Ане как-то симпатичен, сегодня Грин перестал походить на себя, став этаким шерифом из тех бесконечных спагетти-вестернов, которые Аня смотрела днями напролет, сидя на вэлфере в Jersey-city.
- Yekaterinburg отвечает? - первым делом осведомился Грин, подсаживаясь к столу для совещаний.
- Нет. Никто не отвечает. Айти только что доложили, что связи нет. Вообще ни с кем. Одна локалка.
- Плохо, - бесстрастно прокомментировал эту новость Грин, разжигая сигару.
- Похоже, вы не очень-то удивлены, Ник.
- Давно уже жду.
- Чего? Что нас обдерут, как липку?
Грин засмеялся, но было видно, что ему ничуть не весело.
- Наплевать на деньги, Энн. Думаю, что все куда веселее. Думаю, что теперь деньги не будут вас так волновать. Похоже, мы таки дождались. Эх, а я то рассчитывал, что веселье начнется уже без меня…
- Вы о чем, Ник? Чего мы дождались?
- Войны.
- Чего?! - поперхнулась Аня, ощущая внутри ком из мгновенно смерзшихся внутренностей. - Войны?! Какой войны, Ник? Вы что?
- Так, как нам повезло с русскими… простите, мэм. Короче, два джекпота подряд - не очень-то похоже на реальную жизнь, правда? Не на русских, так на китайцах мы должны были нарваться. И, думаю, нарвались. Я думаю, мы и китайцы только что обменялись сотней-другой гребаных ньюков.
- Ник, вы это серьезно?
- Абсолютно. Спутники просто не могут вырубиться все сразу. Значит, они уничтожены. Единственный, кто обладает средствами для этого, - Китай. А такое действие означает войну, без вариантов.
- И что теперь?!
- Вы босс. Думаю, у меня больше нет законного начальства; значит, мой начальник теперь вы, Энн. Нас все бросили. Как обычно. Сначала ты служишь, бегаешь под пулями, как последний идиот, а потом тебя бросают посреди самой большой в мире задницы.
- Ник, вы… вы поможете мне? Если сейчас допустить хаос, то…
- Согласен. Ничего хорошего не будет.
- МР мне не подмога, сами знаете…
- Да уж, - улыбнулся военный, живо представив себе начальника военной полиции Ширса со своей командой обленившихся толстяков, на которых дико смотрится военная форма.
- Ник, я уже вызвала всех командиров, они должны быть в течение… думаю, часа. Да, ты уже знаешь, что у Erynis только что пропал один взвод?
- Нет. - Грин встревоженно выпрямился, откладывая сигару. - Где?
- Fucking pro have made it, - пробормотал сквозь зубы Грин, рассматривая в ПНВ место боя.
- Specnaz? - тихо переспросил водитель, еще заставший фильмы по Тому Кленси, где самые большие неприятности приносили именно эти части вечно пьяной русской армии.
- Годзилла. Или Бин Ладен. Все может быть, - мрачно буркнул Грин, плюхаясь обратно на сиденье. - Джек, разворачивайся и увози скорее отсюда наши… Кхм… Простите, мэм. Макконахи, слышишь меня?
- Да, сэр, - ответил командир ближней БМП.
- Врубай A3 и гаси фары, возможны пуски. Финнеган, тебя тоже касается.
- Да, сэр. Исполняю, - донесся отклик второй БМП.
- Парни, страхуете, мы уходим. Джек, а ну, сынок, дай-ка полный газ. Мэм, держитесь крепче.
- Ник, вы что?! Может, там кто-то живой! Раненый! - Аня в сердцах ударила по плечу Грина обоими кулаками. - Слышите?! Остановитесь!
- Там нет живых, мэм. - Грин обернулся и ловко поймал кулаки Ани одной рукой. - Успокойтесь, Энн. Поверьте, я знаю, что говорю. Я видел, как работает русский спецназ, когда еще в самом начале немцы давили их 5-ю бригаду. Это дьяволы, кровожадные чудовища. Я молю Бога, чтоб никто из Erinys не попал им в руки живым.
Хамвик подпрыгнул на ухабе, да так, что Аню бросило к самому потолку. Перевалив через невидимую под снегом канаву, джип вылез на собственный след и шустро понесся обратно к базе.
- Так это они, сэр? Specnaz? - снова осторожно поинтересовался заметно мандражирующий водитель, когда дорога пошла поровнее и стало можно разговаривать, не опасаясь откусить себе язык.
- Все может быть, - неохотно признал Грин. - Может, и не specnaz, но частников они уделали, как щенят…
- Что там было, Ник? - тихо спросила Аня, но Грин расслышал:
- Засада. Классическая, как учат на курсах юного моджахеда. Частники не случайно наткнулись на этих мерзавцев, мерзавцы знали, что пойдет колонна, и ждали именно ее.
- Вот даже как?
- Да. Кто-то из наших попал им в лапы живым.
- О Господи…
…Эта русская переживает за незнакомых ей «диких гусей» так, словно они ей родные братья… - который раз отметил Грин. - …Похоже, что с сердцем у нее все о'кей. Jesus, если удастся выбраться из этой задницы, то, пожалуй, стоит поговорить с ней начистоту; она, кажется, тоже не против… А почему нет? В Европе на таких, как я, спрос высок как никогда, юропиэнс взялись-таки за своих муслимое и ниггерое. Выберем местечко потише… Кроатия, например. Тот же Дубровник. Пойду служить к этим albanian mobs, пo старой памяти. Купим домик на берегу. Только б выбраться из этой задницы…
- О, КПП показался. Джек, за теми кустами - вставай.
- Почему, сэр?
- Здесь местность открытая. С них станется встретить нас у самой проходной. Подождем «Брэдли», так спокойней… Макконахи, Финнеган, как у вас там?
- Тихо, сэр!
- Давайте ко мне. Я стою у поворота на базу, не затопчите.
- Значит, все-таки это specnaz… - пробормотал про себя водитель.
Сережик не уставал поражаться Старому - то, чего Ахмет добивался от людей, просто разговаривая с ними, было выше его понимания. При взгляде со стороны казалось, что перед Старым все размягчается и плывет, послушно принимая ту форму, которую Старый пожелал в самом начале. То, что растапливает перед ним жесткую и колючую шкуру Мира, напоминало молодому ветер над сходящим с озера льдом. Вроде бы слабый, он в считаные минуты разворачивает и гонит куда-то иссиня-серые многотонные льдины, глядя на которые всем животом чувствуешь их сырую неповоротливую тяжесть.
И сегодня произошло все то же самое, что и всегда. Мужики, только что, казалось бы, готовые ясно и коротко послать Старого с его сумасшедшими планами, как-то все и враз переобулись - вопрос «а нам это надо?» тихонько растворился в воздухе, словно его и не было. Вместо него всплыли совсем другие вопросы - «а как это сделать» и «как не сложить головы впустую», и на этих вопросах мужики уперлись.
Проснулся Сережик от холода, пробравшегося в рукава и превратившего кисти рук в бесчувственные деревяшки. Организм дисциплинированно козырнул и отчитался: глубокая ночь, но до рассвета часа четыре, можно еще поспать; опасности нет ни рядом, ни поблизости; в комнате кто-то свой, и пора бы отлить. Отлепив потные шмотки от мгновенно остывшего кресла, Сережик поднялся. Все разошлись, только Сытый подкидывает в прогоревшую печку дрова.
- Фу, накурили, вонищща… - дергаясь от морозной дрожи, сотрясающей еще не проснувшееся тело, Сережик подсел к печке. - Сытый, че не разбудили-то?
- Старый не велел. Сказал, типа кто сегодня жизнь отнимал, то если уснет - будить нельзя, «там» типа кто-то обидится или еще че-то. То ли шутит, то ли хуй знает… Это че он, всегда так?
- Да сколько знаю, всегда, - через зевок ответил Сережик, пытаясь нашарить вытянутыми к печке ладонями хоть немного тепла. - У него никто никогда не знал, шутит он или сурьезно… Ну, че там мужики, как дышут?
- На том сошлись, что он сам, один, идет и приводит оттуда одного ихнего военного. Желательно, чтоб начальничка хоть какого.
- Эт зачем? - фыркнул Серега.
- Ну, чтоб поколоть его принародно да все проверить, раз нонешние двое ниче толком сказать не могут. Да это так все, отмазон. Все это от Токаря идет, он просто ссыт, вот и все. Еще б Губу спросили, идти воевать или все-таки лучше в подвале посидеть… - презрительно скривился Сытый, раскалывая обломок дверного косяка штык-ножом.
- Токарь вроде как не сыкло… - полуутвердительно обронил Серега, инстинктивно устанавливая с Сытым формат подчиненности: тот, кто объясняет свои слова, уже как бы пригинается.
- Ну не сыкло, да. Просто так замечено, что если он в чем-то не шибко уверен, то до последнего тити мнет. Мужики оттого к нему прислушиваются, что с ним-то точно под тапок не залезешь. Но не сыкло, нет. Видал, как он сегодня?
- Да, неплохо отработал, - важно отметил Серега. - Троих как самое малое за ним надо считать. Наверно, больше на самом деле. Старый говорил… О, а он сам-то где? Отбился?
- Не, в подвале с этими вожжается.
- Пойду-ка дойду до него…
- Слышь, Серый. Не ходи, ну его.
- А че такое? Не велел?
- Да не… С ним Токарь сначала вниз пошел, сам этих послушать хотел… Как бы от опчества.
- И че?
- Да ниче. Подымается минут через десять, морда как у потерпевшего. Мужики его спрашивают, типа ну че, че там эти поют, а он «идите», говорит, «сами смотрите, кому жрачку не жаль».
- А в карауле кто?
- Губу подняли. Выспался уже.
- Пойду гляну, как он там караулит… - поднялся Сережик, но пройдя по гулкому коридору второго этажа, на лестнице свернул вниз.
Однако вместо истошных воплей, ожидаемых Серегой, стылая тьма подвала встретила его могильным безмолвием. Устав пробираться вдоль стенки, Серега вытащил нож, отколол от ближайшего косяка длинную щепку и шел дальше в ее колеблющемся красноватом свете. Ага, вот они где. Когда до падающей из двери полоски неверно мечущегося света осталось несколько шагов, приглушенный голос Старого попросил свалить и вернуться не раньше чем минут через пятнадцать с хозяйской винтовкой и комплектом снаряги.
- Старый, а на хуя? - удивился было Серега, но ответа не последовало, и юный Хозяин поплелся исполнять поручение.
Вернувшись почти через час - поди-ка собери все в темноте из беспорядочной груды, Серега сначала на ощупь, а потом на глухой голос Старого добрался до дрожащей полоски света и толкнул разбухшую дверь. От вывалившегося из-за двери запаха пареньку показалось, что вместо говна в его кишках очутилось колючее ледяное крошево.
В теплоузле сидели Старый и тот из взятых с утра хозяек, что поздоровее. Серега даже удивился - они пристроились на ржавых задвижках вокруг ящика со свечкой, напоминая не пленного и допрашивающего, а двух сантехников, дружно задумавшихся над сломанным унитазом. Свалив кучу у входа, молодой подошел. Нет, пленный сидит как-то…
Приглядевшись, Серега с трудом устоял на подкосившихся ногах, едва не вывернувшись наизнанку, - пленный держал в руках криво отрезанные муди и еще какой-то мокро блестящий в полутьме орган, и было видно, что он силится удержаться и не выпустить вместе со смехом или воплем остатки разума, мечущиеся в его лопающейся от ужаса голове; пар вылетал из его ноздрей в каком-то невероятном ритме, словно пленный не хотел нормально дышать и придуривался. В углу, за спиной Старого, на теряющихся во тьме трубах, что-то белело - и, приглядевшись, Сережик снова едва успел задавить дернувшийся на выход едкий желудочный сок.
С недавних пор почувствовав за спиной молчаливую силу, Сережик не успел не то что научиться ею пользоваться, но даже еще не привык всегда помнить о ее присутствии. Теперь он не то что вспомнил, а прямо-таки ухватился за нее, как за последнюю соломину, удерживающую его на краю безумия, доверху затопившего этот промороженный теплоузел.
- Че ручки опустил? Устали ручошки-то, а, Эдгар? Держи-держи, не роняй, - голос Старого, задумчивый и умиротворенный, был бесконечно далек от человеческого, хотя вроде бы ничем и не отличался.
Видимо, пленный придерживался сходной точки зрения - жалобно зыркнув на Серегу, он вернул расширенные до предела зрачки на Старого, шустро вернув руки с мясом в исходное положение «перед собой».
…Он ебнулся… - обмер Серега. - …С катушек съехал… Воображение услужливо ткнуло PLAY, и перед Серегой пронесся кровавый ролик, в котором роль главного монстра играл взбесившийся Старый, с выросшим до полуметра кухарем в руках и остановившимся взглядом мутного от безумия глаза, деловито режущий всех попадающихся под руку… Че ж делать-то… Трудно сказать, какое решение принял бы Серега, но Ахмет, заметивший неладное, поспешил исправить ошибку:
- Сереж, нехорошо. Хозяину нельзя лицо терять. А если б твои щас здесь были? Ладно, Токарь вон нарыгал в углу и сдриснул; а если б остался?… Че за хрень. Вроде так же говорит… - в голосе Старого ничего не изменилось, но теперь Серега не видел в нем ничего не такого и осторожно расслабился, стараясь как-то замаскировать отпускающий ужас:
- Дык тут мясник бы обрыгался, Старый. Че ты с этим сделал-то… Одни вон запчасти…
- А это не я, - ухмыльнулся Ахмет. - Я только так, нюансы внес, а в основном вон, евонный землячок старался. Или муж. Или жонка… Никак, Серег, не разберусь в их семейном положении. Да, Эдя?
- Да-а-а… - торопливо проскулил пленный, поднимая ошметки повыше.
- Так ты теперь у нас вдовец?
- Да-а-а… - на той же самой ноте, как автомат. Серега вспомнил, как мало колебался этот здоровый бык, кого из своих оставить живым, когда Старый перед отходом бросил ему пистолет и показал на замерших на снегу товарищей… АААА-а, вон оно че. Они че, все что ли там пидарасы…
- Или вдова? - продолжал балагурить Ахмет, скалясь жуткой резиновой улыбочкой.

Предыдущая страница 11 Следующая страница


Каратель 12

- Да-а-а…
- Вот видишь, Серег. Никакой, блядь, определенности. «Как у наших у ворот Шарик Бобика ебет», - с чувством продекламировал Старый, и от звуков его голоса пленный вздрагивал, как от затрещин. - «А потом наоборот - Бобик Шарика ебет…» Тьфу, суки. Как земля вас носит, не пойму… Ты все принес?
- Ну да. Волыну, разгрузку, всю хуйню ихнюю.
- Хо-ро-шо… - Старый встал, и пленный судорожно сжался, покосив неустойчиво стоящую задвижку, упал, но не выпустил окровавленные ошметки из рук.
- Ну че ты, бык комолый? Брось каку-то… - с той же жуткой ухмылочкой скомандовал Старый. - Тащит с пола всякую хуйню, Сереж. Как, блядь, дитя малое. Только отвернешься, а он опять где-то письку нашел и сосет. Прям не знаю, че с ним делать.
- Мы че сейчас, куда? - спросил Серега, надеясь поскорее покинуть это воняющее страхом и смертью помещение.
- Ты - никуда. Пока что. А мы с Эдькой прогуляемся. По свежему воздуху. Маш, а ну, одевай-ка снарягу.
Пленный на четвереньках бросился к принесенной Серегой куче. Серега мгновенно поднял волыну и дослал, упирая ствол в покрытую кровавой коростой голову.
- Старый, там винтарь и магазин снаряженный.
И в разгрузке еще.
- А это ничего. Все нормально, Сереж, - отозвался Старый, беспечно поливая угол. - Эдька брат. Эдька по нам шмалять не станет. Не станешь же, Эдь? - не оборачиваясь, Старый поднял руку с кухарем, уляпанным подмерзшей кровью.
- Не-е-ет! Не-е-е-ет! - истошно завизжал пленный, падая и закрываясь окровавленными руками. - Не-е-е-е-ет!
- Ладно, ладно. Никто в тебе, Маш, не сумлевается. Одевайся давай, не заставляй ждать. Сереж, дайко ствола.
Повесив на плечо трофейную винтовку, Старый глянул на часы:
- Малость рановато. Ладно, мужики пусть поспят еще. А мы еще чайку покамест хлебнуть успеем, да, Серег?
- Ага, - кивнул Серега, и по его торопливому тону Ахмету стало ясно - все, Серега принял Рыжую полностью, и теперь он не чистый лист, отражающий мир без задней мысли. Теперь он маленький и неопытный, но Человек Власти. Теперь он весь - задняя мысль.
Деревенская история повторилась… Что ж, человеческое вытолкнет меня отовсюду, - грустно улыбнулся про себя Ахмет. - А чего хотел? Сам отказался. Людям надо быть с людьми. А мне… А мне надо быть со своими…
Теперь ему места нет и здесь, теперь и здесь выстрел в спину - вопрос не принципа, а времени. И Сережику насрать, кто из его людей и как отреагирует на исполнение Ахмета - но жить рядом с собой Сережик ему не позволит, ни за что. Люди никогда не позволят ходить рядом тому, от кого непонятно чего ждать; люди не любят бояться.
…Да. У всего есть пределы. У того, с чем люди согласны рядом жить, они тоже есть… А ты теперь, по их поняткам, нелюдь, как ни крути. Хоть типа и «наша», типа полезная - а один хуй нелюдь. Оппа, ни хуя себе. «По их поняткам»… Этче, людские понятки тебя больше не колышат? - усмехнулся своим мыслям Ахмет, подымаясь по лестнице и что-то отвечая Сережику. - …Да и хули. Чего там жопой крутить. Так оно и есть, чего там. И хули с того, что мне здесь места нет. Как будто оно мне надо…
Ахмет ехал в голове своего тела, безучастно наблюдая через глаз, как тело идет, ловко обходя препятствия и сохраняя равновесие; переставляет ноги, садится за стол, хлебает из кружки что-то дымящееся. Человек напротив что-то говорит. Да, когда его губы делают вот так, это значит, что он что-то сказал. Это, не забыть, Сережик. А вот эти штуки - это губы, да. Так, надо не отвлекаться… Это надо выслушать и тоже что-то сказать. Или не надо? Да, наверное, все же не надо. Зачем… О! Да оно само справляется. Надо же, - мельком порадовался Ахмет, заметив, что тело само как-то выкручивается из ситуации: что-то происходит в груди, там, где дышишь; потом как-то по-хитрому двигается та часть головы, которой это, горячее… «Пьют чай», - подсказало что-то невидимое… Да, точно, - с рассеянной благодарностью хмыкнул Ахмет. - …Пьют ЧАИ и говорят СЛОВА…
То, чего раньше он ненадолго добивался под стариковским прессом, пришло само - и никуда не делось, оставшись, как у себя дома. Ахмет летел, оставаясь на месте, и не прилагал к этому никаких усилий. Сквозь него тек мир, и сквозь, и вокруг. Все вокруг потеряло свои прежние значения, перестав делиться на вещи, движения, людей; все стало понятным до полного равнодушия - всматриваться в мир стало так же нелепо, как на полном серьезе, вдумчиво и расчетливо осознавать и планировать процесс дыхания. Как захочешь, так и будет. Повернись нужным боком, и мир станет обтекать тебя по-другому.
Нешуточно напрягаясь, чтобы оставаться в человеческом, Ахмет довел Сережику план - раз у народа есть сомнения, хозяйка будет. Настоящая, не тупой контрактник.
- …Но чтоб у коллектива на поводу не идти, давай-ка, товарищ Хозяин, к рассвету выдвигайся со своими на кладбище и жди меня там. Приведу - там же и расспросим, при народе.
- А дальше?
- А дальше по обстановке. Пойдем на базу, тепленького хапнуть. Ты хотел их крови? Сегодня она тебе будет. Серега поежился, глядя на безмятежно лыбящегося Старого:
- Слышь, Старый. Пока ты делал, что говорил. Но щас ты уверен? Не, ты правильно пойми, я не…
- Перестань, - слишком, как показалось Сереге, легкомысленно отмахнулся Старый.
- Че «перестань»! Я че, дурачок тебе? Смотри, я приведу своих - а ты не пришел. И че?
- Я приду, Сереж. С хозяйкой, - все так же расслабленно улыбнулся Старый, и слегка подтолкнул Серегу к единственному выходу из ситуации.
Сережик как-то сразу понял - да, приведет.
Даже не понял, а словно увидел сегодняшнее утро - все тело подтвердило ему: и ты будешь со своими на кладбище, и Старый приведет хозяйку… Сережик даже почувствовал боль и страх того хозяйки, которого пригонит Старый; кажется, он его малость порежет при захвате. Но вот сам Старый… Это уже кто-то другой. Точно. Сережик с изумлением обнаружил, что у него внутри разом переполнилась какая-то штука, в которой копился страх перед Старым. Пока она не наполнилась до краев, Сережик даже не подозревал ни о ее существовании, ни о том, что вообще боится Старого. Точнее, Этого. Да, именно Этого.
«Этот». В Сережиковой голове Старый перестал носить человеческое имя - люди никогда не зовут про себя по имени того, кого боятся всерьез, нутром. Нутро и есть то человеческое, по которому люди определяют - свой перед ними или… Этот. Теперь Сережик недоумевал, как не боялся ходить рядом с Этим, спать возле него, вообще как-то относиться к… Нему. Происходящее не казалось Сережику переобувкой, он считал, что просто увидел то, чего почему-то не замечал раньше: Старый - опасность. Для всех. Даже если он не хочет ничего плохого, даже если сейчас он за нас, кто знает, что ему захочется через минуту? Но отступать сейчас нельзя. Кто знает, чем закончится. Оказывается, продолжить гораздо менее страшно, чем сейчас сказать Этому «нет»…
- Ладно… Старый. Я веду своих на кладбище. Когда там быть?
- Как рассветет. Я приду чуток позже, но тебе лучше быть с запасом.
- Понял. Всех?
- Нет. Бери бойцов. На Доме оставь этих, полудохлых.
- Губу с Лесхозом.
- Хотя… нет. Бери и этих. Там каждый пригодится. Ни хуя с твоим Домом не будет.
- Понял. Че берем?
- Тут подумай, как тащить. Пулеметы, все что есть, со всем запасом. Потом это, возьми кого-нибудь, сходи забери все ихний винтари. Себе и лучшим своим дашь, там им с патроном легче будет. Там браунинг лежит…
- Чего?
- Пулемет хозяйский. В одеяле замотан. Его не трожь, там ленты чуть. Лишний груз только. Вообще, присмотри, чтоб твои налегке выдвигались, ничего лишнего чтоб. Только стволы и патрон.
- Понял.
- Это мне тогда сейчас надо идти. Пока уродок притащим, пока соберемся.
- Тогда пошли, товарищ Серега Базарный. - Ахмет поставил на стол недопитую кружку и улыбнулся Сереге по-старому.
Серегу едва не скрутило от боли - ведь совсем недавно это был единственный человек, которого он мог считать своим. Серега вдруг вспомнил, что именно Старый привел его в Кирюхин Дом, вспомнил то ощущение прочности и покоя, которое не покидало его, когда они со Старым сидели у костра в потерне, жрали мясо и ходили за дровами на больничку. А теперь этот последний свой словно растворялся в воздухе, и на его месте появлялся Этот, от которого сводило затылок и внутри становилось пусто и холодно, и Серега оставался один, наедине с чужими людьми, которым нельзя показать даже намек на слабину… Почему, почему хорошее всегда так быстро кончается…
Серега чувствовал - раньше бы такое сломало, и он бы покатился по склону событий к потере всего и смерти. Но теперь, когда свое подходило к концу, откуда-то приходило что-то большое и помогало удержать спину. Оно было рыжее, и у других такого не было. Сережик встал и как можно бодрее выдавил, стараясь удержать твердость:
- Ладно, пошли. Удачи тебе.
- И тебе. Не ссы, Сереж. Рыжая вывезет.
…Я сидел и разговаривал. Я все сказал? Да. Он сделает. Блин, кто? Тьфу, совсем расслабился. А! Сережик. Да. Он приведет своих, а я приведу хозяйку. Надо такого, чтоб по-русски волок…
Только что был разоренный Кирюхин Дом. Человек вспомнил, что вышел из него и идет. А до этого сидел и разговаривал. Пока разговаривал, что-то рвалось. Последнее время постоянно чтото рвется.
- Это называют человеческим, - подсказало что-то внутри головы, и человек кивнул в знак согласия - пусть будет так; хоть так, хоть эдак. Что значат слова? Ничего.
А потом как-то сразу все кончилось, и осталась чья-то спина впереди, и эту спину надо куда-то отвести… Кстати, куда?… Да похуй. Тело, похоже, знает, - не стал напрягаться человек и перестал смотреть из глаза наружу. Смотреть там действительно было не на что - одна предрассветная муть над снежной целиной, с нелепо торчащими из снега квадратными штуками, смутно похожими на теплые деревянные штуки, которыми Ахметзянов играл очень давно. В детстве.
- КУБИКИ, - снова подсказало что-то. - Это были кубики.
- Точно, - подтвердил человек, которого кто-то когда-то звал «Ахметом», а до этого «Ахметзяновым», а еще раньше «Зянычем», и вообще когда-то совсем давно «сыночкой». - Там еще были буквы. Сбоку, на бумажках таких. Зеленая оторвалась. На красной бумажке - «А». Рядом арбуз. Мы его ели с женой в Пицунде. Помню.
- А те штуки, которые похожи на кубики, - это ЗДАНИЯ. ДОМА. Их еще СТРОЯТ, помнишь? А вот эти, высокие, - это ДЕРЕВЬЯ…
- Не надо, - попросил человек без имени. - Мне это не надо.
Голос умолк. Ему-то что; не надо - значит не надо.
- Ник, надо брать базу под контроль. Если начнется бардак, отсюда ни один живым не выйдет…
Черт, в голове все это не укладывается… Как думаешь, хватит твоих парней хотя бы на logistic center и fuel store? Сейчас поднимемся ко мне и соберем расширенное совещание. Надо поговорить со всеми руководителями отделений фирм, надо, чтоб каждый…
- Энн, позволь дать тебе совет.
- Конечно, Ник. Слушаю тебя.
- Мы сейчас поедем к командирскому модулю Erynis. Подожди, дай договорить. Они, Black waters и мы - единственная на базе вооруженная сила, этих пупсов из Halo Trust, минометчиков и им подобных я не считаю, им страшнее вирусов и заевших клавиш враги не попадались. Надо, чтоб реальная сила играла в одной команде. Иначе к обеду здесь будет самый настоящий Helloween. Это пока самый главный вопрос. Решим его - займемся следующим. Согласна?
Аня задумалась - а ведь Грин прав. Что останется от субординации, когда на первый план выйдет жизнь и смерть? Ничего не останется. Аня решительно встала и достала из стенного шкафа пуховик:
- Ладно. Поехали. Вы правы. Проведем совещание позже.
- Вам, мужикам, первым делом надо выяснить, у кого тут самый большой ган? Вот что, Ник. Сейчас самая большая наша проблема - генерал Moroz.
- Что? А почему «генерал»? А, кажется, я понимаю… Но ведь у нас, насколько я знаю, больше тридцати тысяч галлонов?
- Числится. Ник, наши большие боссы славно подкручивались на солярке, так что сколько там на самом деле, известно только Богу…
- О черт… - Грин помрачнел и какое-то время смотрел на дорогу, словно на врага через прицел. - Факин бастарде… И ты глянь - никого на базе не осталось, ни одного начальственного рыла. Как будто чуяли.
- Хотя еще остается Сара…
- Что еще за Сара?
- Вайс, тимлидер логистов. Она как-то участвовала в этих комбинациях Эйба и Сатила. Думаю, она может знать, сколько там на самом деле.
- Так… - задумался Грин. - Хорошо. Очень хорошо. Тогда тем более надо ехать к иринисам…
- Что «хорошо»? - удивилась Аня. - Ник, пожалуйста, объясни мне. Я вижу, что ты чтото задумал, но не понимаю, что именно.
- О'кей, - неожиданно легко согласился Грин и перелез к Ане назад. - Сейчас объясню. Джек! К административному корпусу давай!
- Сэр, мы проехали поворот, сейчас уже будут модули частников…
- Сынок, ты никак решил поспорить? Разворачивай.
- Есть, сэр!
- Финнеган, Макконахи. Парни, вы слышите?
- Майрон, не слышу.
- Йес, сэр!
- О'кей. Карл, ты едешь к Административному корпусу и встаешь у проходной. Я тебя сейчас обгоню. Финнеган, ты стой прямо у развилки, жди меня. Вернусь через… Через двадцать минут, поедешь со мной. Парни, все поняли?
- Да, сэр!
- О'кей, конец связи. Черт, Энн, нам здорово повезло, что Карл с Майроном не успели смениться. Это настоящие солдаты, таких больше не делают. Мы с Майроном служим еще со Второго Залива…
- Так ты мне объяснишь?
Грин внимательно поглядел в затылок водителя - нет, не расслышит. Но, на всякий случай, сдвинул Аню еще дальше вправо и приглушил голос:
- Энн. Ты собираешься командовать этим сумасшедшим домом, я угадал? Пытаясь сохранить задницы этого стада еще хоть один день? Не спорь, я вижу. Так вот. Этого ты делать не будешь. Молчи, я не закончил. Ты ничего не добьешься, это тупик, база обречена. К вечеру она станет большим кровавым бедламом. Но без нас. Мы уйдем.
- Кто - мы?
- Я, Майрон и Карл. И ты. Ты будешь со мной. Ты согласна?
- Да. Я согласна, - не раздумывая, выпалила Аня. - Ник, а когда ты это придумал? Такое ощущение, что не только что.
- Ну… - грустно улыбнулся Грин, - Это у меня не первая война. Всегда надо планировать. Чтоб не метаться без плана, если вдруг чего пойдет не так.
- Сегодня? Ты хочешь уйти сегодня? В Екатеринбург?
- До полудня. Иначе можно опоздать. Причем, Энн, когда мы вернемся в Административный корпус, ты будешь активно делать именно то, что собиралась. Соберешь гражданских и будешь решать с ними один очень важный вопрос: как сохранить свои задницы посреди этой снежной пустыни без горючего и энергии. Когда мы закончим погрузку DF, я выдерну тебя и мы пойдем, но не в Yekaterinburg, a на юг.
- На юг? И отчего такая спешка?
- На юге Kazakhstan. Слышала про это место?
Там есть такая дыра, где начинается нефтяная труба на Kavkaz. А в охране этой дыры работает мой бывший босс.
- И что, он вот так возьмет и поможет нам? Это случайно не Санта-Клаус?
- Он жив, потому что в El-Najaf я под винтовкой заставил приземлиться вертолет, чтоб забрать его и его парней из места, где веселья было много, а патронов - совсем наоборот. А в Saratov я перевернул своей БМП хамвик, в котором он жарился заживо, и выдернул его за полминуты до взрыва. И он помнит об этом - по крайней мере, позавчера еще помнил. Так, теперь почему надо поторапливаться. Мне очень не понравился стиль, в котором местные загасили колонну частников. Очень не понравился. Это какие-то неправильные местные, если ты понимаешь, о чем я. И чем больше миль будет между нашими задницами и этими неправильными местными, тем спокойней я буду себя чувствовать. Ну что, все?
- Нет, еще не все. Ник, зачем тебе логистка? Мы ведь за ней возвращаемся? И вообще, ты уверен, что мы так просто проведем частников? Они ж тоже не пальцем деланные…
- Энн, доверься мне, ладно? Просто вызови ее и посади в машину, остальное - моя забота.
- Что ты задумал, Ник?
- Теперь мы точно договоримся с частниками. Верь мне.
Может быть, маневр развернувшегося за логисткой Грина спас жизни им всем. В одночасье оставшиеся без командования частники как раз в этот момент устанавливали новую иерархию, и вполне могло случиться, что за ревом хаммеровского двигателя, дополняемого пятисотсильной восьмеркой «Брэдли», выстрелы в расположении Erynis они расслышали бы слишком поздно. Их и так едва не расстреляли под горячую руку; только очередь из пушки БМП остудила высыпавших из-за модулей вооруженных бойцов, еще не пришедших в себя после внутренних разборок. Басовитый стук 25 миллиметров и шелест снарядов всего в паре метров над головами сразу придал частникам конструктива: толпа замерла в нерешительности, пушками никто больше не махал, предпочитая держать их в более миролюбивых положениях.
Шутливо толкнув в бок сжавшуюся на сиденье Аню, Грин высунулся в люк на крыше хамвика и будничным тоном спросил:
- Эй, парни, кто теперь у вас здесь старший?
Ему что-то выкрикнули сразу несколько человек, и Грин с облегчением опустился на сиденье, указывая водителю, где встать.
- Джек, разворачивайся мордой к дороге, прикрывайся корпусом «Брэдли». Еще сдай назад. Еще, а то сектор себе перекрываешь. Все. Слушай задачу. Мы с мисс Соассеп сейчас выйдем и зайдем во-о-он в тот модуль. Ты перелезаешь назад, к пулемету. Сейчас… - Грин поднял запястье, - …без двадцати восемь. Если мы с мисс Соассеп не выходим из модуля ровно в восемь, вы с Финнеганом размзываете этот модуль и уходите в расположение. Если вас атакуют - то же самое. Огонь по команде Майрона. Пока меня нет, старший он. Если я не возвращаюсь - старший Макконахи, он знает, что делать. Ты понял меня, Джеки-бой?
- Сэр, я…
- Ты понял, сынок. Давай держись, ты на войне, солдат. Погоди, дай мне поговорить с Майроном.
Проинструктировав Финнегана на армейском жаргоне, из-за которого Анна не поняла и десятой части сказанного, Грин вырубил планшет и бросил его на колени водителю.
- Ну что, Энн. Пойдемте целоваться с Годзиллой.
- Пошли, - улыбнулась Аня, которой почему-то стало совсем не страшно… Подумаешь, зайти по болтать с парнями, только что взявшими верх над полусотней вооруженных головорезов и перестрелявшими несогласных. Подумаешь, делов-то… Я бы раньше от одной только мысли описалась. А с Ником не страшно. Не, я такого еще ни с одним нечувствовала… Не отпущу. Вот только вылезем ее ли из этой задницы, поговорю с ним сама. Если будет тормозить, хрен с ним - начну первая. Какая разница… Ник, Никола. Коля. Интересно, он быстро привыкнет к «Коле»? Коленька…
С немалым трудом выцарапали с заднего сиденья упирающуюся и шипящую Сару, видимо догадывающуюся о том, что совершила последнюю автопрогулку и в этой жизни никуда больше не поедет.
Войдя в командирский модуль, Анна с Грином обнаружили в тамбуре избитого до неузнаваемости прайвита, оттирающего снегом свежую лужу крови. Дверь в командный центр висела кое-как, на уровне пояса в пластике зияла дыра от кучно пришедшей очереди, вокруг острых краев лохматился вывернутый утеплитель. Под ногами захрустел платик, и голоса людей, над чем-то злорадно похохатывавших в командном, резко оборвались; клацнули затворы.
- Кого там несет? - недовольно рявкнул кто-то по-русски.
- Это же ж эти, шо на БМП приехалы, - с ленцой ответил кто-то с отчетливым украинским шоканьем. - Ща будут пальцы хнуть.
- USA marines, - отозвался Грин, отодвигая жалобно хрустящую дверь и вталкивая Сару в пахнущую свежим порохом комнату.
Толкнув Сару в угол, где та сразу сползла по стене на пол, Грин помог Ане перешагнуть закрывающую дорогу перекошенную в проеме дверь.
У стола сидели четверо очень неприветливых русских со стволами наготове. С первого же взгляда Аня поняла: Грин прав. Парни явно собирались в дорогу, об этом хором твердила сотня мелких признаков, от тщательно собранных укладок, небрежно сваленных в кучу под стеллажом с фотографиями покойного Командира, до едва пригубленной бутылки Чиваса на усыпанном пеплом столе. Представив встречу с этими бандюками у склада с остатками солярки, Аня окончательно решила полностью довериться Грину.
- Маринс-шмаринс, - нехорошо щерясь, пробубнил под нос самый главный. - И еще шлюхинс. Ну и хули тебе тут надо, шмаринс?
Заметив, как под кожей на скулах Грина зашевелились мышцы, Аня поняла: если они хотят отсюда выйти, надо брать ситуацию в свои руки, и немедленно. С такими нужно разговаривать соответственно, Аня хорошо выучила повадку этой породы в тартуских клубах, еще до Этого.
- Ник. Я сама. - Аня умоляюще посмотрела на окаменевшее лицо Грина, и - слава Богу, Грин кивнул, не сводя глаз с переносицы главного.
Аня с благодарностью за понимание чуть-чуть прижала локоть к его боку и, сделав несколько шагов к столу, выдернула свободный стул. Пододвинула Грину, выдернула себе второй. Села, обвела холодным взглядом частников:
- Тут все знают, кто я?
- Без пяти минут дохлая сука, - отозвался из угла один из частников, плотный коротышка со свежим синяком на поллица. - Смотри-ка, «тут всеменя знают…» Звезда, блядь.
- Погодь, - оборвал Подбитого Глаза Старший. - Ты давай, сестренка, рассказывай, чего аж на бредлике сюда приехала. А понты в самом деле брось, Сергеич грубиян, конечно, но правильно тебе выразил. Ты сейчас не и. о. никакое, а так, смазливая телка с хуевой охраной.
- Еще какое и. о., «братишка», - нагло усмехаясь, перебила Аня.
- Эт с хуя ли? - хмыкнул сбитый с тона Старший.
- У «бредлика» приказ размолотить этот ваш курятник через… - Аня глянула на часы, - …восемнадцать минут. Если мы отсюда довольными не выйдем. Противотанковых средств у вас нет, окна и двери все на ту сторону. Так что или проковыривай стену и съебывайся, или давай по-хорошему.
Частники переглянулись, но особого беспокойства не проявили.

Предыдущая страница 12 Следующая страница


13 Беркем аль Атоми

- Это с тобой вместе, что ли? Размолотить?
- Со мной вместе, - весело улыбаясь, подтвердила Аня, стараясь выглядеть достаточно сумасшедшей. - И размолотят, не боись; у них с дисциплиной нормально все. Так что давай-ка лучше поговорим. Без понтов и прочего.
- Да я че, против, что ли. Давай так давай. Если у тебя для нас есть что-то интересное, то почему не срастись. А нет - так нам, знаешь ли, по хую мороз; сегодня, завтра ли…
- Агрбу завалили? - не ведясь на тон, деловито спросила Аня.
- А как же. Ибо не хуй, - назидательно хохотнул развалившийся на стуле у окна молодой паренек с не по здоровому веселым взглядом.
- Чегой-то наш абрек больно деловым от тебя приехал, - пояснил Старший. - Совсем забылся парень. «Айне колонне марширт сюда, цвай колонне туда…» Нашелся тут, понимаешь, генерал шашлычных войск. Ты не тяни резину-то, говори, что хотела. Че, совсем у америкашек плохи дела, раз тебе с простой солдатней договариваться приспичило?
- У вас связи давно нет?
- Да как у всех пропала, так и у нас.
- В чем дело, понимаешь?
- Ты спрашиваешь или опять рисуешься, я не пойму.
- Ладно, раз ты такой весь резкий, просто послушай. Кстати, я с каждой рожей отдельно договариваться тут не собираюсь. Если ты подписываешься, они тоже? - кивнула Аня на остальных.
- Ты скажи, что хотела. А мы подумаем, тут себе никто не враг. Если кто что не поймет, дак я объясню.
- Будем надеяться, - хмыкнула Аня и разложила Старшему ситуацию, в конце кивнув на Грина. - Вот, это он придумал, что делать.
По мере расклада мужики посерьезнели и подтянулись к столу. К моменту обозначения плана совместных действий, когда Аня уже только переводила Грину и Старшему, атмосфера приобрела довольно конструктивный характер.
- Угу, - вникнув в суть плана, задумался Старший. - Примерно понял. Слышь, сестренка, сходи-ка маякни там «бредлику», чтоб шмалять не начал. Аня глянула на часы и сорвалась с места, дивясь выдержке Грина - до открытия огня оставалось около трех минут.
Грин остановил ее, и они вышли вместе. Оставив Аню у модуля, Грин сходил к «Брэдли», уставившемуся тонким хоботом ствола на каре разноцветных пластиковых коробочек. Снова диалог на американском военном жаргоне. Аня опять поняла лишь несколько слов; но до чего же родным теперь кажется еще неделю назад приятный, но совершенно посторонний голос… Лязгнул бээмпэшный люк, Грин вернулся и встал рядом с Анной, придерживая ее за рукав.
- Чего мы ждем?
- Слушай. И давай-ка подойдем поближе. Снегом не скрипи!
Через возню в тамбуре было слышно, как обладатель украинского прононса на хорошем английском пытается расспросить скулящую Сару. Грин снова дернул Аню за рукав и, смеясь, склонился к ней, обжигая ухо горячим шепотом:
- Слышишь? Вон как, оказывается, russian private знают язык.
- Это же ваша, американская пословица: «Умеешь считать до десяти, остановись на семи»?
- Точно.
- One. Сара колется.
- А что ей остается делать. Попала, тварь…
- Ты ее для этого сюда и привез?
- Конечно. Наши слова - это только наши слова. А тут, понимаешь, первоисточник…
- Они же ее убьют.
- Скорее всего. Зато не придется никого ни в чем убеждать.
- Грин, ты скотина.
- Я знаю. Все, пошли.
- …и как только DF кончится, генераторы встанут, - закончил пояснять Хохляцкий Акцент. Видимо, тем, кто не настолько волок по-английски, чтоб понять сбивчивое лепетание логистки… Генераторы уже час как стоят. Все-таки мужики иногда как малые дети, верят любому слову… - подумала Аня, поднимаясь за Грином в модуль по липкой лестнице.
- Заебись, - со странноватым весельем провозгласил из командирского кресла Старший. - А налево солярку наладила вот эта вот сучка. Правильно? Пра-а-авильно.
Русский взял со стола огромный израильский пистолет и направил ствол в лоб прижавшейся к стене Сары. Грин перешагнул порог и дернул Аню за руку, останавливая рядом с собой - линия огня проходила в паре шагов.
- Значит, вот эта самая сучара подставила всю базу и меня лично. Хуй с ней, с базой, но вот со мной, подруга, ты поднаебалась… - пробурчал под нос русский и перевел тяжелый взгляд на Аню: - Как там тебя, Аня? Не знаю, Аня, зачем ты ее с собой таскаешь, но эта манда добегалась.
- Она не понимает.
- Все она, падла, понимает, - безжалостно ухмыльнулся Старший. - Да, сучье пиндосское? Where are my DF, whore?
Сара тихонько завыла, ее руки заметались по телу - все понявший организм готовился к броску в черные воды, наплевав на еще протестующее сознание: будет надо - догонит.
- Может, не… - неуверенно пробормотала Аня, но здоровенная пушка русского оглушительно грохнула, оборвав нарастающий скулеж.
Сквозь звон в ушах Аня скорее не услышала, а почувствовала, как позади нее ударилось о хлипкую пластиковую стену тело логистки. Сползло на пол, укладываясь не по живому, а как придется. Что-то ритмично зашуршало, задергалось, и Анна еле справилась с подступающей тошнотой. Грин усадил ее, не давая особо поворачиваться, и вернулся на свое место.
Аня молчала, Грин спокойно наблюдал за движениями русских, удобно расположив на бедре винтовку.
- А не дурак этот мистер-твистер, - закуривая, отметил до сих пор молчавший седой частник с ручным пулеметом на коленях. - Слышь, мужики. Если без кидалова, то может нормально получиться.
- Да, - подтвердил Старший. - Если без кидалова.
- Самим-то понадежнее…
- Ага, самим… С солярой-то жопа, - злобно прошипел молодой. - Оказывается.
- Если наша глыбоко уважаемая леди-босс не ездит нам по ушам, то хватит. Отсюда свалить, а там… Там уж разберемся.
- Да. Главное, свалить из этой сраной дыры.
Высказавшись, все дружно обернулись к Старшему.
- Герася, решай.
- Да, давай, скажи. С этими или как сами думали?
- Несогласные есть? - равнодушно обронил Старший.
- Да нет, Герась, - переглянулись частники. - Лучше плохо ехать, сам знаешь… Вроде как типа консенсус.
- Консенсус достихнут, товарышши, процесс пошол; хлавное - начать… - очень похоже передразнил какого-то забытого русского политика Хохол.
- Ну че, сестренка. Правление колхоза постановило. Наших пять мест, так?
- Так. Можно больше.
- Нам больше не надо. Генераторную мы возьмем под контроль, вон, Лялик с Березой пацанов возьмут, присмотрят. Вырубят генераторы и сольют соляру ваши, я так понял?
Аня снова перевела, и Грин, обойдясь без слов, подтвердил кивком. Русский продолжил:
- Fuel store за Хохлом, там к нему еще один наш подтянется, с ними человек десять будет. Так что за эти объекты расслабься. Все, кто под нами остался, отработают на задачу. Я буду с вами, постоянно. Во избежание всяких разных случайностей. Нам случайности ни к чему, согласна?
- Да не вопрос, Герась. Я никого кидать не собираюсь.
- Как сказала, «Герась»? Ты это, давай-ка без панибратства с личным составом. Целая, понимаешь, «и. о.», а простого прайвита Герасей обзывает. Еще иди Хохла «Хохлом» назови. Это я им «Герася», а тебе… - отозвался Старший, - …хотя ладно. Так, короче.
- Ну что, решил, как отзываться? - съехидничала Аня. - А с мелочами потом разберемся?
- Быстрая, ишь ты. И с мелочами разберемся, угадала. Короче, слушай, с динкорповскими тебе не о чем договариваться не надо. Туда даже не суйтесь, а то там с тобой быстро договорятся, хе-хе, на субботничек для личного состава. А Ромео твой там стопудово пулю схавает. Это у нас тут калям-балям, а там албанцы-хорванцы ни с тобой, ни с ним базарить долго не станут. Ты давай-ка спроси своего Ромео, куда он собирается своих девать. Там у него взвод. Мне интересно - где он будет, когда мы заправимся.
- Я уже отдал приказ расставлять их по углам внешки. На базе останется только караул и спящая смена. Плюс связисты. Остальные уже сейчас выдвигаются на углы периметра и будут сидеть в лесу все это время, - перевела Анна иринисам, заметив, как удовлетворенно переглянулись мистер Синяк На Полморды с мистером Хохляцкий Акцент.
- Хираусья, а ты динкорповских не опасаешься?
Не придут ли они к точно таким же выводам и неначнут действовать аналогично? - спросил Грин, и Аня начала переводить, но Старший прервал ее:
- Да не трудись, Аня, разбираю я по-ихнему. Сам ты херасья, морда нерусская… - хмыкнул Старший, перейдя на вполне уверенный америкен инглиш. - Нет, не опасаюсь. Уж поверь, полвзвода албанцев найдут чем заняться, пока с них службу не спрашивают. Плюс я им сейчас человечка зашлю, долг отдать. Денег, правда, у меня нет; а вот драгсом могу. Им на радостях не до нас станет… Раяссалу! - гаркнул русский, и в модуль вбежал давешний эстонец с разбитым лицом.
Русский склонился, накрыв рукой Desert Eagle, и зазвенел под столом дверцей сейфа. Вытащил сверток в пластиковом грипере, бросил на стол.
- Сюда слушай. Пойдешь в Динкорп, только в расположение там, смотри, не заходи. Подойдешь с наружной стороны к белому модулю и позовешь под окном, постучи, если не услышат. Вызовешь Ибру, Ибрагима, это типа старшего у них. Отдашь пакет. От меня, скажи. Ибра этот спросит, че мы тут делаем, - скажи, мол, бухаем, спьяну чухну хуярим, тебе вон наваляли. Если не спросит, все равно скажи. Понял? Бегом. - Проводив глазами эстонца, Старший продолжил: - Хохол. Береза. Что делать - знаете. Давайте, мужики. Чтоб до подхода этих ни одна блядь ни капли не слила. Я пока с этими покатаюсь. Хохол, слышь? Коробок этот отверни, - русский пнул под столом сейф, звякнула дверца, - в машину кинь, пусть с тобой пока побудет.
- Купы-ы-ыла мамо коныка, а ко-о-онык без ногы-ы-ы…
Рассвет уже совсем на подходе; болезненно-желтые разводы на востоке превратили черное в серое. В этой мутной полумгле видно едва ли не хуже, чем ночью, и люди, бредущие меж холмов, покрытых сухим осыпающимся снегом, оступаются и проваливаются все чаще. В некоторых снежных курганах угадываются квадраты и прямоугольники - видимо, здесь когда-то стояли то ли дома, то ли гаражи, то ли еще какие результаты человеческой деятельности, но сейчас все это до неузнаваемости искажено толстым слоем скрипучего снега, с наветренной стороны препятствий достигающего двухметровой толщины.
- Купы-ы-ыла мамо коныка, а ко-о-онык без нохы-ы-ы… Правее прими, чучело. Там по самы яйцы, не видишь, что ли…
Эдгар шел уже не из последних сил, они кончились еще вчера, когда раздолбавшие колонну местные, навьючив их с Мартином неподъемной кучей трофеев, всю дорогу гнали на пинках по глубокому снегу. События, последовавшие за этим, разум старательно прятал по самым отдаленным уголкам мозга - разум берег себя, понимая, что не выдержит даже мельком брошенного взгляда на кадры этой ночи, зачем-то сохраненные безжалостной памятью.
Кое- как переставляя вареные макаронины ног, он с трудом, как сквозь толстую стену, разбирал команды шагающего позади существа. После ночи в теплоузле считать это человеком Эдгар не мог - и был, честно говоря, не слишком далек от истины.
- Купы-ы-ыла мамо коныка, а ко-о-онык без ногы-ы-ы… - в очередной раз хрипло провыло существо за его спиной, и Эдгар привычно содрогнулся всем телом. Пленный держался за эту периодически звучащую за спиной фразу, как за единственную связь с растаявшей за ночь реальностью, но спазм от хриплого воя всякий раз скручивал внутренности и отпускал лишь через несколько шагов.
- Э. Подымайся уже. Цыгель-цыгель.
Пленный лежал на снегу, и встать у него никак не получалось. Нет, он не косил - Ахмет видел, что он более-менее честно старается исполнить его приказ, но… Ноги не держали: то и дело подламываясь, они не давали пленному сохранять вертикальное положение, раз за разом отправляя его носом в сухой, обдирающий лицо снег. Такое бывает. Близкое к пределу напряжение иногда подбрасывает организму такие шутки, о которых ничего не известно даже самым ученым невропатологам; зато бывает, что о таких парамедицинских случаях прекрасно осведомлены обыкновенные солдаты на передовой - и о методах лечения, кстати, тоже.
- Ладно. Отдыхай. Пять минут тебе, - сделав сочувственную мину, сообщил пленному Ахмет, присаживаясь на корточки.
Пленный бросил свое тело как есть - не перекладываясь поудобнее, не пытаясь как-то улечься, он тут же закрыл судорожно дергающиеся глаза и ткнулся лбом в снег.
Ахмет нарочито резко пошевелился, стараясь звякнуть винтовкой. Пленный дернулся, широко распахнув подергивающиеся подступающим безумием глаза, но увидел лишь недоуменный взгляд прикуривающего конвоира: чего, мол, вскипишнулся? Экий пугливый, смотри-ка…
Едва пленный вернул голову в исходное, Ахмет изогнулся к нему и, вытянув винтовку над самой его головой, дал короткую очередь. Тело пленного конвульсивно съежилось и спрятало голову руками, но осталось лежать в том же самом положении… Бля, че-то не то, - недовольно отметил человек, - онвроде как взбодриться должен, а не так вот… Но ресурсы организма пленного были уже недоступны - слишком много свалилось на недавнего каунасского пожарного, в недобрый час решившего ускорить выплату ипотеки службой в бывшей России.
- Ой смотри Эдя, ой смотри, - прохрипело существо, натужно распрямляясь: теперь пленный сидел у него на шее, словно ребенок у папы; разве что этот ребенок весил под сотню и с трудом держался прямо. - Ежели обоссышься, я ть-те такую саечку выпишу… Да держись ты… Х-хы… Ох и тяжелый ты, сука… Ну, айда.
Райерсон, конечно, не пошел на скоропалительно созванный новой дурочкой meeting. Еще не хватало. До чего же похожи все свежевознесенные менеджеры, зла на них нет, их невозможно даже более-менее всерьез презирать. Ни уха ни рыла не понимая в сложной механике власти, они свято уверены в единственности и всесильности своей линии подчинения; на самом-то деле вспомогательной, если начать разбираться. Выставленное напоказ никогда ничего не решает, и в тряпочном тельце каждого Панча шевелится рука, уходящая куда-то в темноту.
Райерсон знал в какую. Еще в Норфолке, подписывая бумаги, согласно которым душа, дух и тело молодого лейтенанта морской пехоты отныне и навсегда принадлежат Разведывательному Управлению US Navy, Марк Райерсон понял простую вещь: власть - не длинный лимузин, везущий на инаугурацию очередную мартышку, заботливо выращенную по традиционной схеме. Все это мишура, путь из питомника через клоунские курсы на сцену ярмарочного вертепа. Йель или Гарвард под присмотром кураторов из потешно-романтических «фи-бета-капп» и «черепов с костями», где чокнувшиеся на клоунских традициях идиоты взращивают в прыщавой «элите» невероятное самомнение - попутно приучая к истинно аристократическим способам ублажения плоти; затем проверка на вшивость в должности какого-нибудь окружного прокурора; конгресс, где мартышка учится петь гимн и врать, не отводя глаз; сенат, где мартышке дают «спереть» первый банан, наблюдая за реакцией, - и оставляют просто сенатором или берут в игру навсегда. Потом откуда-то из темноты приходит команда - вон ту, с красным задом; и, извольте видеть, свободный народ «выбирает» себе очередного Панча… С Моникой вместо Джуди, - ухмыльнулся Райерсон, припоминая поросшую мхом историю, случившуюся с одним из Панчей во времена, когда он был еще сопливым кадетом.
Выйдя из кабинета, Райерсон направился к стоянке и вскоре несся на огромном черном «юконе» по единственной чистой от снега трассе, пронизывающей огромную лесистую территорию русского химзавода.
У него есть должок. Даже не «должок», а Долг.
Власть, впуская тебя в свои истинные коридоры, скромные и тихие, над которыми двести футов гранита с сонной базой вокруг шахты подъемника, умеет дать понять, что такое Долг. И не просто дает понять, а заставляет впитать это понимание до полного растворения и не отстает даже тогда, когда становится окончательно ясно: человек стал еще одним крошечным бугорком на огромной всемогущей опухоли, лишь поверху покрытой тонким слоем страны - с домами, дорогами и толпами в супермаркетах. Любой, ставший бугорком на этом великом целом, никогда уже не предпочтет мишуру истинному. Власть платит своим очень щедро - собой, так никогда не сможет заплатить ни один другой работодатель, и Людям Власти смешно смотреть на миллиардеров, обгоняющих скромные черные доджи в претенциозных лаковых жестянках: селибритиз едут всего лишь из поместья в яхт-клуб, а скромные подполковники и доктора философии едут решать по-настоящему важные вопросы. Какие? Управлять миром. Мир управляется, вы не знали?
Райерсон вспомнил, как на банкете для тех немногих, кто добрался до выпуска, к нему подошел сам Директор. Вечеринку почему-то проводили в конференц-зале страховой компании, занимавшей последние этажи одного из карандашей в аптауне Далласа. Марк тогда вышел на террасу и задумался на крепком вечернем ветру, глядя на бриллиантовые потоки автомобилей, беззвучно скользившие по ущельям меж небоскребов далеко внизу. Как подошел Директор, Марк не слышал, о его присутствии возвестил лишь близкий аромат «Короны Вальведер», донесшийся при очередном затишье. Марк хотел повернуться и поприветствовать Директора, но почему-то не сделал этого сразу, а потом было уже как-то неловко. Марк напрягся и стоял не дыша, словно в ожидании пули в затылок, понимая, что Директор видит насквозь эти смешные метания. Облокотившись рядом, Директор махнул сигарой вниз и, повернув к Марку невыразительное лицо, смахивающее на голову манекена, сообщил:
- Посмотри на них, Марк. Это всего-навсего дрессированные мыши. Как на деревенской ярмарке. Ты же еще застал деревенские ярмарки, сынок? Когда стаканчик сидра стоил дайм, а на русских горках катали за квотер? Там почти всегда попадались такие балаганы, с дрессированными блохами и мышами. Эти аттракционы еще почему-то всегда держали греки.
- Я… У нас таких не было, сэр.
- Как не было? Ты же оки-бой? - недоуменно приокруглил глаза Директор, а Марку опять почему-то стало абсолютно ясно, что Директор ничего не напутал, и изо всех сил постарался не подать виду:
- Нет, сэр, я из Мэна. Саут Робинстоун, может, слышали?
- А, ну ладно. Почему-то казалось, что ты с Мид-Вест… Посмотри, как они носятся, ищут, где бы схватить крошку.
- А… А мы, сэр? Как греки?
- Нет, сынок, бери выше. Греками в этом примере работают немного другие парни. Те, которые так любят, хе-хе!… - прополоснуть иногда свой конец во рту у практикантки… Мы - немного другое, вроде…
- Хозяина всей ярмарки? - осмелился перебить Директора бывший курсант.
- Да скорее уж, всех ярмарок.
- Всех?!
- Ну, не совсем всех… пока. Но большинства. Подавляющего большинства, Марк. Вместе с землей, на которой они останавливаются, с городишками, меж которыми кочуют, со зрителями, греками, практикантками - и со всеми мышами, до последней. Так что… ты сделал правильный выбор, сынок. - Дважды хлопнув его по плечу, Директор напоследок пыхнул сигарой Марку в лицо и все так же бесшумно исчез, и Марк снова не повернулся, наблюдая за огненной рекой далеко под ногами.
Потом, после работы по всей Европе, Марк сделал для себя еще несколько выводов: убедился, что игра на Правильной Стороне абсолютно безопасна; мало того, ничего надежнее Службы Марк не знал. Когда вокруг полная задница и кажется, что сфинктер вот-вот с грохотом сомкнётся над твоей пропащей головушкой, откуда-то сверху появляется надменно отодвигающая жопу рука, и тебя выдергивают буквально из глотки самого дьявола, и через какой-нибудь час ты докладываешь о достигнутых успехах в кондиционированном модуле, отмытый и при галстуке.
Однако взамен Служба требует тебя всего - ей неинтересны люди, воображающие, что могут не служить ей, а лишь приходить на службу и делать, что им поручают - пусть даже безупречно. Таким нечего делать среди Нас, и если неискренний человек все же оказывается зачем-то Ей нужен, то удел такого - подметать или разносить кофе; на всех уровнях. К Настоящим Делам такого не подпустят никогда, неискренний обречен надувать щеки, для создания прикрытия Настоящим Делам борясь с очередным Панчем на одной из многочисленных рук собственной организации. На этом держится все - неискренним не положено и догадываться о том, ради чего, собственно, существует Служба, даже если снаружи они выглядят немалыми шишками. Если ты хочешь быть на Службе, и быть Ей своим - будь верен до последней мелочи, и только убедившись в твоей искренности, Власть даст тебе высшее благо на земле - абсолютный иммунитет от Всего На Свете.
Переходя из военно-морской разведки в Министерство энергетики, оттуда в РУМО, из РУМО в еще секретный тогда русский отдел АНБ и возвращаясь обратно во флотскую разведку, Райерсон всегда понимал: на самом деле ничего, кроме офисов, не меняется, он остается принадлежать самой главной Силе на планете. Даже здесь, в самом сердце бескрайней снежной пустыни, он чувствовал себя в полной безопасности.
Службе ничего не стоит спасти абсолютно любую работающую на Нее задницу, но спасает Она толькосвоих. Поэтому высокая вероятность случившегося ядерного обмена отнюдь не пугала Райерсона, ему в свое время объяснили, что при всей кажущейся кошмарности такого случая, ничего по-настоящему существенного не изменится, расклад останется прежним. Да, стадо всегда будет стадом, а сила - силой. Да, ради блага большой части стада сгорит малая, но это никакая не «трагедия», это просто цена вопроса. Конечно, хорошо бы обойтись без таких жестких мер; но уж если так случилось, свои должны понимать: значит, именно такое решение приняли коллеги с более высокими уровнями допуска. Мир, знаете ли, управляем. Если что-то происходит, значит, это решено Службой, а с Ее решениями не спорят, дело каждого - продолжать эффективно выполнять свой долг перед Ней.
С эффективностью у майора Райерсона никогда не случалось проблем, и теперь все, как обычно, было наготове. С возникновением угрозы, начиная с уровня «yellow», объект Wonderland подлежал полной санации, и эта санация будет проведена. Быстро и качественно. Нет связи? Так бывает сплошь и рядом, вспомнить ту же Приштину, тот же Мосул. Зато есть инструкции и голова на плечах. Надо быть полным идиотом, чтоб оставить возможному врагу ТАКУЮ информацию, а ведь тревога явно тянет даже не на желтую, а на «orange». В любом случае, что теряет Служба, если тревога ложная? Сотню миллионов этих новых, как их - глобо? Копейки, пыль под ногами. Таких денег Служба даже не заметит. Что ей миллионы, когда Служба решает, быть ли деньгам вообще. Три десятка солдат - bullshit, списывали и три тысячи, и триста. Пара-другая яйцеголовых, на которых держится местная кухня, - вот те да, ущерб. Но восполнимый, на свете полно умников. А вот засветка обойдется неизмеримо дороже. Вот это - не мелочь. Райерсон слыхал, что из-за таких «мелочей» Служба санировала даже очень перспективные проекты, в которые были вбуханы несчитаные миллиарды; Служба не может позволить себе только одну роскошь - сработать рискованно.
Затормозив у поста охраны первого кольца, Райерсон опустил стекло, впустив в теплый салон порцию морозного лесного воздуха, и покорно подставил лоб под сканер выскочившего из блокпоста морпеха. Прокатав метку, морпех нервно отдал честь и отступил, щелкнув брелком шлагбаума… Однако дисциплина у Грина на высоте, - отметил Райерсон. - Смотрика, у парня на языке так и крутится вопрос, правду ли болтают, что «home, sweet home» разбомбили косорылые, а он-таки сдерживается… Не волнуйся, парень. Скоро тебя перестанет волновать что бы то ни было…
Райерсон завел двигатель, но проезжать не спешил:
- Эй, сынок! А дай-ка мне сюда начкара!
Из поста вышел здоровенный малый с отлежанным лицом, лениво попытался что-то доложить, но Райерсон перебил:
- Капрал, уровень угрозы желтый. Ты помнишь, парень, кем я являюсь для тебя в таком случае?
- Да, сэр. Мамочкой и папочкой, - посерьезнев, армейский все равно обозначал отношение войск к спецслужбам.
…Даже хорошо, - не заметил дерзости Райерсон. - Парень, похоже, твердый; значит, выполнит все как надо…
- Отлично, капрал. Через двадцать минут, так, что это у нас будет… ага, 7.10 AM, я проезжаю назад. И вижу весь личный состав построенным на инструктаж вот здесь. Будет доведена важная информация. Ты понял меня, капрал?
- Я снимаю всех людей с периметра и сгоняю их сюда к 7.10 текущего утра. Я правильно понял ваш приказ, сэр?
- Да, парень, все верно. Или у тебя есть вопросы?
- Никак нет, сэр.
- Отлично. Успеешь?
- Да, сэр, - угрюмо буркнул здоровяк, глядя на Райерсона с тщательно скрываемым подозрением.
Райерсон газанул и понесся меж расступающихся заснеженных сосен, наблюдая одним глазом в зеркало за оставшимся у блока капралом. Тот постоял, поскреб в затылке… Н-да, парень явно чует близкие неприятности… Ага, все… Потормозив, капрал принял решение и решительно направился в блокпост выполнять поставленную задачу… Ничего, дружок. Скоро твои неприятности останутсяв прошлом…
Без задержек миновав второй пост, где сидели уже свои люди, «юкон» Райерсона, попетляв между утонувшими в снегу заводскими корпусами, подкатил к серой бетонной громаде цеха, увенчанного циклопической трубой, вершина которой терялась во тьме наверху. Миновав навес со снегоходами охраны, «юкон» на первой преодолел наметенные за ночь заструги и встал под камеры у огромных ворот.
То, что скрывалось в этом обледенелом цеху с зияющими провалами редких окон, и было главной заботой майора Райерсона. Именно Вундерленд являлся главным его подопечным, хотя вся база считала хмурого аэнбэшника обычным начальником над стукачами, день-деньской слоняющимся по базе в поисках мелких пакостей, а вечером тихо напивающимся в солдатском баре, тем более что на объекте Райерсон появлялся нечасто; он лишь следил за сохранением надлежащего информационного режима. Удалял излишне любопытных, согласовывал замены, когда признаки совпадали, передавал информацию о возможных кротах по команде - такие куда-то исчезали, и ими занимались где-то в другом месте. Вербовал людей и руководил агентурой, запускал информацию и отслеживал каналы распространения, запрашивал и получал досье, вел дела и рисовал схемы - обычная контрразведывательная рутина. Делал он это успешно, информационная ситуация во втором кругу объекта полностью устраивала руководство, и проект Wonderland развивался как по маслу.
Официальная версия гласила: проект разрабатывается из чисто экономических соображений. Лучшим обеспечением этой дезы было то, что, с одной стopoны, она являлась истинной правдой: русский радиохимический завод был настоящим Клондайком. Углерод, иридий, америций, полоний, кобальт, нептуний… Русские производили эти ценнейшие изотопы буквально на коленке, ради экономии нимало не заморачиваясь чудовищными дозовыми нагрузками на персонал, отчего тот же углерод, грамм которого стоил на мировом рынке полторы тысячи, валялся в их топорно склепанных боксах буквально грудами. У русских это считалось неизбежными потерями. С добычи этих остатков русского разгильдяйства и начался Проект, постепенно обросший еще кучей контор, которые привозили каких-то черных резать медь, нержавейку и титан, из которого щедрые русские делали даже лестницы.
Когда военные забрали с захваченного дельтами завода все, из чего можно слепить бомбу, Служба решила досуха высосать трофей, и туда прибыли профильные специалисты. Походив по установкам и прикинув объем возможной добычи, специалисты с трудом закрыли рты и доложили цифру наверх. Ознакомившись, наверху тихонько охнули, перепроверили, убедились - и в South Ural Special Area закипела работа: в зону безопасности понаехало множество частных контор, которые быстро загнали в пустые, пронизанные смертоносным излучением цеха тех русских, что искали себе у новых хозяев защиты от кровавого бардака, установившегося в городке при заводе. Сразу же возникла проблема управляемости, и работы практически встали до того самого момента, пока один шустрый умник из Sin Microsystems не придумал изумительно эффективную штуку: он сумел совместить реальность и видеоигру.
Это был Прорыв, самый настоящий. На русского напяливали шлем, опускали прозрачное забрало, и загружали игру. Он оказывался в чудесном мире, где ничто не ассоциировалось с негативом, там был сплошной позитив и романтика - причудливые замки, которые так приятно иногда взять и немного разрушить, резвясь в компании хороших приятелей; высококультурные эльфы с такими красивыми напевными именами, зеленые чешуйчатые драконы и сказочно прекрасные принцессы - очень кстати весьма слабые на передок.
Чтобы жить в этом чудесном мире, нужно всего-навсего проникать в зловещие замки колдунов и людоедов, похищать там разные артефакты, соскребать со стен драконьих пещер Волшебную Плесень и носить добычу на Торжище, где за бесполезную хреновину можно было получить прекрасный меч гномьей работы, породистого скакуна или полновесное золото. Голос с Неба любезно подсказывал, куда идти и что откручивать-собирать-сливать, когда в бархатном кошельке переставали звенеть золотые.
Но это позже - сначала был ряд не столь удачных экспериментов, и материально-человеческие ресурсы расходовались нерационально: экспериментальный материал не был способен оперировать сколько-нибудь однообразными понятиями и в результате недостаточно понимал друг друга в игровом процессе. Потребовалось найти для русских некое общее знаковое поле, где участники могли бы уверенно опознавать и прогнозировать модели поведения партнеров. Некоторые горячие головы предлагали даже создать игровой мир на материале русских сказок, но едва Райерсон озвучил руководству их сомнения, как они оба тотчас были отозваны.
Все устаканилось лишь с выбором в качестве базового так называемого мира фэнтези, с которым охотно согласилось большинство лабораторных образцов; видимо, оттого, что перед установлением демократии этот жанр у русских был в большой чести. Тут все и пошло на лад - русские словно перезагрузились, безропотно встраивая себе чуждые паттерны. Исчезла немотивированная агрессия, образцы перестали игнорировать некомфортные команды и неадекватно реагировать на электростимуляцию, выросла производительность. Когда система наконец заработала, большие шишки, приезжавшие ознакомиться с ходом работ, уехали очень задумчивыми. Вскоре из метрополии пришла команда: обеспечить возможность непрерывного пребывания экспериментального материала в онлайне.
Программеры и технари взялись за голову: как?! Ведь мартышкам, целый день таскающим указанные оператором предметы, надо проводить регулярное обслуживание, ведь они лазают по местам, где ни к чему нельзя прикасаться без трех пар перчаток! А те из них, кто сортирует добычу и складывает ее в контейнеры, ведь к ним на площадку заезжают исключительно на оставленных русскими танках, и то лишь на пять минут! Их всех надо мыть, мазать бета-ожоги, менять спецодежду и вышедшее из строя оборудование, регулярно окатывать дезраствором, да хотя бы кормить, наконец…
Но постепенно, методом проб и ошибок, решилась и эта проблема. В игровом мире появились лазареты и трактиры, бани и портомойни, отныне на аудиенцию к самодержцам пускали только в чистом, к тому же дизайнеры немного подправили настройки игровой экономики - и мартышки перешли на полное самообслуживание. Ирония ситуации была в том, что теперь рыцарями и королями были боты, а мартышки даже в игре угодили на должности попроще, но игровой баланс умело поддерживал в них ощущение, что еще чуть-чуть - и выйду наконец в кавалеры… Так система обрела вполне законченный вид, готовый к масштабированию на более значимые области. Теперь ею управляли всего два оператора в смену. Снизился расход материала, средний срок службы образца достигал нескольких лет, а не месяцев, как в самом начале; к тому же степень вовлеченности оказалась столь значительна, что образцы сохраняли работоспособность вплоть до стадии некроза мягких тканей, вызванного совокупным воздействием низких температур и повышенной дозовой нагрузки.
За обеспечение прикрытия этого этапа Райерсон досрочно получил майора, а будучи в отпуске, удостоился приглашения на party к самому куратору проекта. Его заметили, на party он стоял с бокалом рядом с такими людьми, что даже немного кружилась голова. Его наконец вслух назвали своим - а это дорогого стоит. Теперь при нем обсуждались довольно важные вещи - такие, как, например, грядущие кадровые перестановки, отпускались шуточки, характерные только в своем кругу; ему даже намекнули, что проект, в обеспечении которого он так успешно себя проявил, рассматривается как вариант глобальной модели новых отношений между работником и работодателем.
Оставить все это в угрожаемой ситуации означало подставить Службу по полной. Кое-кто считал, что - а, фигня, но здорово переоценил подобное легкомыслие в Нюренберге. Все меняется, и если сейчас у Правильной Стороны нет врага, способного при случае устроить Нюренберг, то подставиться на роль нового лейтенанта Келли можно легко, внутренняя политика абсолютно так же кровожадна, как и внешняя.
Райерсон хорошо понимал - разницы между неприятностями от внутренних и внешних разборок нет никакой. И в том, и в другом случае на карте место у ноги Власти - для тех самых Больших Парней, что вознесли и обласкали Марка Райерсона.
Для самого же Райерсона вопрос скорее стоит о жизни и смерти. Если не выполнить инструкций, по старинке сохранявшихся в бумажном конверте, которому, казалось, так и не суждено покинуть дальний угол сейфа, то Службе это здорово не понравится. И если Служба даже оставит его в живых, то уж точно брезгливо выплюнет, причем в не самый удачный момент, переживаемый миром, как выбрасывают из теплого дома на мороз непонятливую кошку. Тогда все - прощай, абсолютная безопасность, и здравствуйте, вопросы выживания в роли обычной мыши. Нет. Быть мышью? Ни за что. Вернее, Ни За Что. Да, вот так.

Предыдущая страница 13 Следующая страница


Каратель 14

Через несколько секунд ворота приотворились, и «юкон» въехал в скудно освещенный зал, подпрыгивая на множестве рельсовых путей, рассекающих металлический пол.
Охранник в будке перед лестницей к операторской при виде начальства неторопливо вытянулся. Приблизившись, Райерсон естественным, даже ленивым движением вытащил из-за пояса пистолет, превращенный глушителем в какой-то длинный неуклюжий прибор, и выстрелил охраннику в переносицу прямо на ходу, не ломая ритма движения. Больше постов охраны здесь не было.
Поднявшись в операторскую, Райерсон умело заткнул бросившихся к нему с тревожными вопросами умников и приказал быстро собираться.
- Дитрих, Эрон, простите - некогда. Все объяснения позже, а пока просто делайте, что сказано, о'кей? Мартышки как, вырублены?
- А как работать, если нет сети? - с испуганной яростью запричитал Эрон. - Откуда мне знать, что именно должны тащить мартышки? Вот когда будет связь с Хенфордом…
- Успокойся, Эрон, с тебя никто сейчас не требует работу, просто ответь на вопрос.
- Конечно, вырублены. Лежат и серят в штаны, что ж им еще делать… - подуспокоился вечно нервный оператор. - Мистер Райерсон, емкости UPSoв имеется край на сутки! Когда…
- Эрон, я же сказал - все потом. Ночная смена спит?
- Конечно, уже час, как заступили мы с Дишем.
Мистер Райерсон, а…
Не давая умнику открыть рот, Райерсон повторил приказ собраться и ждать в машине.
- Я сейчас за ночной сменой, а вы давайте дуйте бегом собираться, слышали, парни? Быстро в «юкон» и ждать меня.
Убедившись, что умники бросились по своим комнатам, майор выждал в серверной пару минут и зашел сперва к Дитриху, начав с порога громко произносить какую-то фразу по работе, тщательно следя за тем, чтоб попрежнему интонировать ту ее часть, что прозвучит уже в пустоту.
Выстрелов не расслышал бы даже флотский акустик, случись ему откуда-то взяться в тускло освещенном по аварийному варианту коридоре. Через половину минуты Райерсон вышел и направился к приоткрытой двери Эрона и выбил ему мозги точно так же, как его напарнику. Закончив, Райерсон вытащил из кармана универсальный ключ, запер исполненные номера и повторил операцию со спящей сменой операторов системы Wonderland. Теперь остались оборудование и мартышки.
Поплутав по низким коридорам, Райерсон прибыл в просторное помещение, над дверью которого остались полустертые русские буквы «Монтаж…ый зал уст. №…4». Пломба цела, порядок. Значит, эту дверь никто не пытался открыть с тех самых времен, когда ее захлопнул за собой старший группы обеспечения, подготовивший ее к сегодняшнему дню. Да, Служба не расстилает солому там, где упадет, - она, не мелочась, завалила соломой все свои дороги.
Натянув респиратор, Райерсон раскрутил две рукоятки, отворил тяжелую железную створку и перешагнул высокий порог, едва не поскользнувшись на пластикатовом полу, схожим от мороза со свежим льдом, который натер куском свиного сала какой-то шутник.
Осторожно двигаясь по гулкой решетчатой галерейке, нависшей над темным залом из заиндевелой нержавеющей стали, Райерсон, сверяясь с запечатленной в памяти схемой, загодя искал глазами необходимые для работы объекты - задерживаться здесь не стоит. Пусть сейчас, когда все отлажено, гаммафон в помещении не выходит за жалкие по сравнению с героическими днями Начала десять-пятнадцать микрорентген в секунду, но зачем набирать лишнее. Прикинув на местность порядок исполнения инструкции, Райерсон мысленно поблагодарил тех неизвестых коллег, которые позаботились о нем: алгоритм санации выполнялся без единого лишнего движения. Заряд, оформленный под резервную компрессорную станцию, стоял очень удобно, оставалось только подкатить к нему пару стоек с электроникой и подтянуть за сервисные провода рабочие шлемы мартышек, тоже подлежащих уничтожению - в них содержалось какое-то важное ноу-хау.
Выпростав из кармана хлипкие хирургические печатки, Райерсон натянул их на дубеющие руки и приступил к работе. Стойки с сетевым оборудованием, примерзшие к нержавеющему полу, оторвались и окружили невинно желтеющую посреди зала компрессорную станцию.
Теперь шлемы. Райерсон машинально проверил, не подсасывается ли где-нибудь по краям респиратора смертоносный воздух, и открыл чмокнувшую уплотнителями дверь полупрозрачного сервисного павильона. Нехотя зажглось тусклое аварийное освещение, выдвигая из мрака двойной ряд вырубленных автоинъектором человеческих организмов, терпеливо ожидающих вспышки перед глазами, с которой они всякий раз проходят долгожданные врата Чудесного Мира.
Мартышки замерли в грубо сваренных сервисных ложементах, словно пилоты космического челнока перед запуском. Над изголовьями висели черные пластиковые сферы, одинаково отражающие хаос шлангов, трубопроводов и электропроводки, густо обступивший ряды полулежачих гробов, раскорячившихся над глубоким каньоном канализации. В здешнем калорифере еще не кончился соляр, и промозглое влажное тепло быстро проникло под пуховик майора. Стараясь не дышать, Райерсон торопливо отстегнул несколько разъемов, высвободив из тяжеленного хаба общий для всех шлемов кабель, и натужно поволок к выходу гигантскую гроздь из черного и очень высокотехнологичного винограда.
…Интересно, чувствуют ли они сейчас что-нибудь? - неожиданно для себя подумал о лишнем майор. - …Вряд ли. Привыкли. Их же частенько отрубают от сервера, пока такие же лунатики смывают с них дерьмо, радиоактивное и обычное…
Умостив скользкую груду черно-зеркальных сфер возле компрессора, Райерсон брезгливо сдернул вымокшие изнутри перчатки и вытащил из-под куртки самую обычную батарейку АА. Покрутил регулятор давления на панели компрессора, мысленно сверяясь с тщательно вызубренной последовательностью. Ага, есть. На боку станции отскочила, щелкнув, казалось бы, намертво прикрученная пластинка, обнажая открытое гнездо для элемента питания, крошечный дисплей и кнопки SET, HOUR, MIN и SEC. Ожив от вставленной батарейки, дисплей прогнал по контурам цифр какую-то мешанину и очистился, приглашающе мигая тире в крайнем окошке.
Набив последовательность личного кода и положенную задержку, Райерсон ощутил какое-то смутное беспокойство, внезапно до онемения отдавившее ему левое плечо, словно что-то огромное опустило на него свою руку. Рука лежала очень легко, почти незаметно, но тело отчего-то ясно чувствовало - это очень, очень тяжелая штука. И очень непредсказуемая. Самое же хреновое, что так остро он не чувствовал такого никогда - даже сидя под СКАДами в Набатии. Прерывисто вздохнув, майор задержал палец над SET, представив, как его, снова попутавшего два очень похожих коридора на втором этаже, заваливает поднятым на воздух зданием… Добавлю-ка я три минуты, - взглянув на часы, поежился Райерсон. - К армейским все равно еще успеваю с запасом… Но кнопка впустую прищелкивала под безразлично вылупившейся на майора панелью. К тому же цифры на дисплее, только что отсчитывавшие секунды, сменились безмолвными звездочками.
Тупо глядя на вышедшее из-под контроля устройство, Райерсон ощутил, как у него в самой середине тела беззвучно разорвалась ледяная бомба, мгновенно сдувшая деловитую уверенность, с которой он функционировал еще минуту назад. Тут же, без какого-либо перехода, оказалось, что он со всех ног бежит вдоль поликарбонатовой стены обезьянника, молясь, чтоб калитка в огромных воротах на улицу оказалась незапертой. Выскочив на почти яркие после тьмы предутренние сумерки, Райерсон сперва недоуменно остановился, зачем-то шаря по карманам, но тело вновь взяло управление на себя, и маленькая темная фигурка понеслась по нетронутой снежной целине, явно метясь в занесенный до окон проход между какими-то невысокими вспомогательными строениями.
Прорвавшись через высоченные наметы за угол механички, Райерсон привалился к лишившейся штукатурки кирпичной стене и запаленно сполз, приминая задницей жесткий слежавшийся сугроб. Внутренние часы подсказывали, что до взрыва осталось не больше тридцати секунд… Вроде бы достаточно, не должно зацепить… Если открыть рот, то барабанные перепонки уцелеют… - робко подало реплику дотоле молчавшее сознание, но едва Райерсон начал открывать рот, как там, откуда он успел-таки унести свою задницу, ахнуло.
Именно ахнуло - это был не зубодробительный удар фугаса, а то ли спрессованное в долю секунды шипение, то ли резкий выдох, но мощи в этом выдохе было не меньше, чем в грохоте пуска тяжелого носителя. С таким звуком, который улавливаешь не ушами, а всем телом, лопается в стужу лед на огромных озерах или оседает земля при подземных толчках, так шипела бы газовая горелка, будь ее дырка с железнодорожный тоннель. Этот рассыпчатый звук, в котором преобладал все же не звук, а мягкий толчок во все тело, вызвал бы в воображении более хладнокровного свидетеля ассоциацию с парой тысяч тонн слежавшейся пудры, ухнувшей на землю с небольшой, не более полусотни метров, высоты.
Переведя сбитый ударом дух, Райерсон осторожно выглянул из-за угла. Если бы на месте цеха оказался неровный ковер обломков, раскаленных до малинового свечения, он бы нисколько не удивился - звук был равновелик зданию, и от него, по идее, ничего не должно было остаться. Но цех стоял, только теперь отчего-то казалось, что это просто каким-то чудом уцелевшая бетонная скорлупа, выжженная дотла изнутри.
Не решаясь приближаться к зданию, Райерсон рысцой обогнул его, заходя со стороны главного входа. Рассмотрев исковерканные, вмятые внутрь цеха ворота, он сперва даже счел, что бесполезно идти внутрь и смотреть, что там с его «юконом», но все же решил проверить.
В бывшей главной проходной химзавода самый старый и обжитой блокпост. Его строила еще та «совместная» контора, которую загодя втащила к русским идиотам Rise Management. Это было довольно давно, во времена, когда все было, в общем, уже решено, но с русскими еще чикались - у них тогда даже были как бы свои президенты. Потом блокпост перешел к Dyncorp. После окончания активной фазы операции, принесшей свободу народам Центральной Северной Азии, блокпост достался федералам. Военные, пришедшие на смену динкорповским туркам, албанцам и грекам, истратили немалые деньги, чтоб вернуть изгаженным помещениям блока приличный вид, и в свой черед передали многострадальное зданьице следующим, вместе с кондиционерами и роскошными бабами на стенах. Инженеры Erynis соскребли со стен Hustleroeckhe развороты с расщеперившимися девками, набили домик аппаратурой, протянули какие-то кабели и наставили на крыше антенн. Но все возвращается на круги своя, вернулась и Dyncorp, и теперь антенны стояли покосившись - в компании предпочитали brut-force style, и к методам яйцеголовых иринисов относились с изрядной толикой здорового скепсиса: на войне положено стрелять, а не долбить по клавиатуре.
Хотя стреляют здесь редко, и то лишь по зайцам да по изредка забредающим косулям. Это хороший, спокойный блокпост, здесь отродясь ничего не случалось. Все сектора пристреляны со скуки до полного совершенства, карточки данных для стрельбы вылизаны многими поколениями скучающих на смене бойцов. Правда, суеты здесь немного побольше, чем на боевых: открой ворота, закрой; опять же, начальство первым делом всегда сюда. Суетливо, конечно, зато спокойно - и почти те же деньги, пост считается находящимся хоть и в low intensive, но все ж таки combat area.
Самое приятное, что защищать статус combat area перед высшим начальством здесь очень просто - раз в месяц старший смены отходит по дороге, ведущей в необитаемый русский город, с одолженным у соседей-иринисов русским пулеметом. Выпустив по своему блоку ленту, старшой возвращается и садится заполнять журнал БД. Тем временем с блока «отвечают», и руинам вспомогательных служб русского завода, виднеющимся среди зарослей за минным полем, здорово достается.
Никаких доказательств реальности боестолкновения больше не требуется: всем интересно, чтоб так было и дальше. Каких-то материальных свидетельств никто не трясет, скальпов и трофейного оружия начальству даром не надо - его вполне устраивает доляха, тем паче что бойцам строгонастрого запрещено переступать границы блока: через полсотни метров начинается чужая епархия, интеллектуальное минное заграждение, которым командуют по компьютеру присланные из HALO Trust инженеры-индусы, улыбчивые гиганты с окладистыми смоляными бородами. Вот кому лафа. Воюют прямо из офиса, в двух шагах от бара, а получают куда больше…
- …и выслуга боевая идет.
- И че у них там, Дмитар? День за полтора?
- За два не хочешь?
- Это че, они за пять лет полную медицину имеют? Тут служишь-служишь, а до страховки, как до морковкина заговенья…
- А то. Агим, че ты их с собой-то равняешь? Они во всяких колледжах учились, а ты? Ты что до контракта делал? Ишаков с героином гонял, вот что ты делал. За чек и два бакса в день.
- А че я! Когда учиться пора была, наши Косово же только-только подмяли. Там все разъебанное лежало, там не то что колледжа, там воды в кране не было.
- Эх, зато как дома здорово…
- Да, не то что в этой жопе. Вернусь, а там уже все цветет… Только б разминировать закончили. Я когда уезжал, ходили только по улице, сунешься за город - ноги на хуй поотрывает. Отцу тогда повезло, наглушняк сразу.
- У нас на Крайне та же хуйня была. Лет уж десять, как серботню выпиздили, а все еще подрывались.
Оба бойца замолчали, вспоминая родину - неприветливую и нервную после войны, но отсюда, из самой натуральной вукоебины, кажущуюся настоящим раем. Неплохая дурь придавала воспоминаниям телесность и краски, обостряя тоску, но делая ее не злобной, а грустно-сентиментальной. Незаметно пролетело время, свеча укоротилась на треть. Ноги на столе затекли, но двигаться никому не хотелось, хоть тяга потихоньку отпускала.
- Давай еще дунем. Сука, как ногу-то колет…
- А ты оторви жопу да походи.
- Давай дунем, говорю.
- На хуй. Щас уже Туртко встанет. Будет опять пиздежа выше крыши.
- А че. Мы ж до двенадцати можем хоть спать, хоть на голове стоять, - из одного противоречия вяло начал спорить албанец, хотя прекрасно понимал: с этим сраным хорватом и впрямь лучше не зацепляться. Тем более что того с подъема и так ожидает не самая приятная новость - связи как не было, так и нет, да вдобавок еще и свет вырубили.
На этом блоке еще никто не знал о небольших поправках, внесенных Синцзянской группировкой стратегических ракетных сил НОАК в судьбу всех живых существ планеты. Они были мертвы, все до одного, но еще не знали об этом.
Рыжий, с оплавленными по правой стороне молдингами джип не притормаживая пролетел поворот к Базе и ходко ушел в сторону выезда в бывший Город. Райерсон торопился, чувствуя, что машина прет на последнем издыхании - сейчас может случиться все. Разорвется насухо выпаренный вспышкой патрубок, лопнет на выстрел колесо, или где-нибудь осыплется потрескавшаяся изоляция, коротнув проводку, несмотря на то что «юкон» остался в тени и с одного, оставшегося черным бока не пострадал вообще, ждать нужно было всего что угодно.
В салоне немилосердно воняло жженым, но Райерсон не замечал. Его сознание съежилось до точки, упрямо отодвигающейся от раздувающего голову понимания: Служба меня слила. Такого быть не могло, но именно так и было: Служба поставила майоpa Марка Райерсона на одну доску с обычным агентом. Даже хуже - с расходниками типа взрывателя или куска изоленты. Да чего уж там, Служба не увидела разницы между ним, искренне служащим Ей всю жизнь, и… мартышкой.
Все понимая, Райерсон не мог сказать себе - да, так оно и есть, и строить свои дальнейшие действия с учетом этой поправки. Но все-таки ехал к блокпосту - тело, приняв изменения обстановки как данность, уже приняло все необходимые решения и крутило руль, не слишком-то заморачиваясь охающим и причитающим сознанием.
То, что он уцелел, было невероятным везением, но сознание все равно не хотело принимать очевидного: Служба дважды передусмотрела его ликвидацию - на заводе и на взорванных блокпостах. Однако просто уцелеть Райерсону было мало. «Просто уцелеть» означало жить мышью, что для Человека Власти немногим отличается от смерти.
Выходов из сложившейся ситуации было два. Точнее, один, но сознание в упор не желало мириться с фактом, что майора М. Е. Райерсона для Службы больше нет - СУБД поставила напротив его личного номера отметку «Истрачено в рамках выполнения программы Wonderland», и если обнаружится, что факты нагло противоречат одобренной картине, то специально обученные люди быстро и эффективно приведут забывшую свое место реальность в надлежащее соответствие.
Весь мир сжался для бывшего отныне солдата Службы к этой коллизии - ничего важнее Службы и отношений с ней для Райерсона не существовало. Непрерывно крутясь вокруг Вопроса Вопросов, сознание напрочь игнорировало весь остальной мир, кажущийся ему каким-то ненужным, бледным и немощным наваждением. Видя, что хозяин упорно отказывается уделять должное внимание куда более важному вопросу - сохранению собственной задницы, Тело приняло полноту власти в собственные руки.
Ум тела здорово отличается от болтливого и самоуверенного слепца в голове человека, играющего в «чет и нечет» важными вопросами и частенько загоняющего своего хозяина в очень невеселые положения.
Ум тела знает все - но молчит, вступая в игру лишь тогда, когда телу грозит серьезный ущерб. И то - если удается отогнать от рычагов дерганое суетливое нечто, которому почему-то так доверяет хозяин. Если это удается, то тело играючи решает практически любые вопросы - не срывает даже идеально выставленные растяжки, вовремя замечает липкий холодок, которым обдает через оптику жадный взгляд снайпера, бросает себя в обход трещины в воздухе, которую уже наметил начавшийся ножевой удар. Случается ему решать и вопросы посложнее.
Бегло пролистав базу с данными памяти, ум тела майора Райерсона поморщился - траекторий, ведущих к более-менее позитивным результатам, негусто. К тому же путей, не прерывающихся участками неопределенности, нет вообще. Плохо. Особенно плохо, что точки ближайшего ветвления алгоритма везде очень близко к точке старта, и если выбрать не ту дорожку, смерть последует в текущие сутки.
Но тело не умеет паниковать, и потому, выбрав один из путей, спокойно приступило к реализации плана. Базировался план на очень старых данных, датирующихся началом активного этапа операции «Свобода народам Северной Азии». Райерсону, принимавшему тогда зону Проекта, попался на глаза ряд документов, сообщавших о потерях в ходе заброса групп топопривязки.
Получалось, что множество закладок для обеспечения артразведки остались неиспользованными. Да, часть из них неизбежно обнаружена местными, но все обнаружить невозможно - обратный склон хребта, где аэромобильные группы закопали контейнеры, у местных особой популярностью не пользовался. Для тела это был единственный шанс уцелеть, и тело, не обращая внимания на возню в голове, решительно ломанулось на блокпост за снегоходом - даже на совершенно исправном «юконе» близко к хребту не подобраться.
- О, глянь, кого несет. Слышь, Агим, давай-ка уже Обраиловича подымай. Начальство едет, кажись.
- Кто? Ибра, что ли?
- Не, этот аэнбэшный хмырь с базы…
- Че этот урод тут забыл… - буркнул албанец, шустро сбросив ноги со стола и толкая дверь кубрика.
Из прогретой печью тьмы, храпящей на разные голоса, крепко шибануло горячим металлом, потом, пердежом и едва заметным на этом фоне перегаром.
- Туртко! Э, Туртко, вставай! Там этот щас сюда подъедет, стукачиный Папа!
В темноте заворочалось и зевнуло что-то большое.
- Че там, Агим, сколько уже… Оба, а че, свет вырубили?
- Ну, нет света. Время полвосьмого доходит.
- А связь? Связь восстановилась?
- Не.
- Когда последний раз пробовали?
- Полчаса как, не больше, - привычно соврал албанец.
Из темноты снова раздался протяжный зевок, в кубрике тревожно застонала койка и скрипнули липучки сапог.
- Ебаная жис-сь… - снова потянулся старший блока и вышел в караулку, хватая воздух обеими ноздрями. - Че, опять дурь курили? Дмитар, бля, предупреждал же. Ща схожу поссу, и не обижайтесь - по репе обоим. Бля, хоть говори им, хоть не говори…
- Надо было окно открыть, - без особого энтузиазма заметил хорват, когда его сердитый земляк скрылся в сортире.
- Да насрать. Щас этот зайдет, и ни хуя он не будет руками махать. О, встал.
На стоянке действительно скрипнул снег под обожженными колесами «юкона». По наружной двери несколько раз грохнуло - прибывший Папа сбивал снег. Едва она распахнулась, впуская мороз и вечно набыченного аэнбэшника, как в караулку по лестнице торопливо ссыпались сразу все три бойца рабочей смены, протягивая вывалившемуся из сортира старшему бинокль:
- Туртко! Глянь-ка че!
- Там на миннике какой-то хрен! На местном едет, прикинь!
- Ага, верхом!
- Из иринисов, кажись!
- Где? - Старший схватил бинокль и скомандовал Агиму с Дмитаром откинуть щит от самой большой амбразуры, с раскоряченным на дощатом приступке браунингом.
В караулку ввалилось морозное облако, вытеснив прокуренную вонючую сырость. Места на приступке хватало только для двоих, и бойцы столпились за спинами взобравшегося к амбразуре командования.
- Между Срущим Сербом и просветом, видишь, где Последний Сарай? Направление - отметка двадцать два для минометов. Четыреста-четыреста пятьдесят где-то по дальности.
- Не… А… Вижу. Вот это да, мистер Райерсон. Иринис верхом на пленном! Взгляните.
- Где начинается минное заграждение?
- Они уже на нем. Странно, да? Даже если эти мохнорылые проспали, все равно должны быть сработки…
…Как раз ничего странного… - подумал Райерсон, неплохо знакомый с положением по соляру - танки резервного питания headquater, где располагается серверная HALO-Trust, уже несколько лет соляркой даже не пахли. - …Мины сейчас работаютна штатных элементах питания. Хотя, может, нет и их? Не, вряд ли, экономить на элементах никому не выгодно, скорее даже наоборот… Тогда действительно странно; разве что кто-то взломал нашу сеть и намудил с настройками. Но это очень вряд ли…
- Одно из двух, парень. Или этот иринис сейчас нам всем чудится, или он везуч, как…
- Никакой везунчик не сможет наебать сразу три датчика, сэр. Его или пропускают, или вся эта электроника ни к черту не годится.
- Там магнитные, сейсмические и какие еще?
- Инфраред, сэр.
- Параметры цели на сработку как у них выставлены?
- Простите, что, сэр?
- Нет, ничего, ничего… - вернулся на грешную землю майор: да, что-то слишком многого захотелось от бригадира дуболомов, обнадежившего случайным знанием термина «инфракрасный»…В конце концов, черт его знает - может, индусы и впрямь сидят на рабочих местах. Какая мне разница, тем более сейчас… Райерсон вернул бинокль старшему блока. - А молодец все-таки этот иринис. Видимо, в ногу зацепило, а он все же выкрутился.
- Согласен, - неохотно признал Туртко. - Ну да жить захочешь, на черте с копытами приедешь, не то что на пленном. Похоже, отлежался где-нибудь под машиной, пока колонну дербанили… О, уже можно разглядеть. Вы знаете его, сэр? Мне кажется, что я видел его у иринисов. Этот, под ним, точно не наш - такая рожа может быть только у местного.
- Да, вроде бы я тоже видал этого здоровяка. Все равно, давай-ка проверим. Ну-ка, парни, взгляните. - Райерсон передал бинокль ближайшему из бойцов, толпящихся позади начальства. - Знаете этого?
- Да, - присмотревшись, ответил Агим. - Видал я эту рожу. В баре, он еще со своим… приятелем был. Сидели лизались, пид… - тут бестолковому Агиму прилетел в бок локоть напарника, благоразумно прервавший неполиткорректную тираду. Но Райерсону было не до материала. Тело уже решило, что сейчас первым делом освободит комнату для допроса и вытрясет из ириниса все по обстановке: так шансы на преодоление участка «город» возрастут минимум вдвое.
- Вот вам и геи. Видите? - назидательно затер ситуацию Туртко, исподволь поглядывая на Райерсона. - Выжил, винтовку не потерял, да еще захватил пленного. Когда вот так же на пленном приедете, тогда и будете козырять, что только с бабами трахаетесь. Вон, еле сидит, а ствол в ухе держит.
- Давай-ка, х-х-хууу… готовься, х-х-хых… друг мой Эдя. Хух. Помнишь?
- Д-д-д…
- Вот и умница. Сразу, хы… Раком, сука… Любишь рачком-то? Фух… Ответа не слышу!
- Дд-д-д…
- Молодца… Все. Фф-ф-у-у-х. Стреляй.
Всадник с трудом задрал ствол винтовки и выпустил в посветлевшее небо весь магазин - два патрона. Ахмет, нисколько не притворяясь, расслабил забитые двумя километрами ноги и обрушил в глубокий снег свою ношу, мерзко воняющую мочой и страхом.
- Ну, с-с-сука!!! Раком, быстро!
Вырубающийся иринис завозился в снегу, пытаясь встать на четвереньки.
- Это че он? Че он там стрелял, мне не видно. Этого кончил, что ли?
- Не, в воздух. Нам как бы. Может, думал, что мы не видим. А, нет… Смотри, смотри, падают!
- Все, ну-ка, хорош смотреть! Встречаем, сэр? Они вроде как прошли минник.
- Да. Все, забирайте их. Аккуратно, Обраилович, понял?
- Бегом встал, сука! Брюхо вспорю!!!
От блока по целине уже расходились в стороны четверо, настороженно вытягивая тоненькие жала стволов в сторону бессильно возящихся в снегу людей. Наконец-то иринис кое-как зафиксировал на четвереньках непослушное тело, прикрыв своего носильщика от взглядов со стороны поста. Ахмет, стараясь не отсвечивать, сунул в выпущенный пленным глок полную обойму, дослал и подсунул пистолет под ноги бывшего всадника, зубами стянул себе на кистях подрезанный пластиковый хомут и замер.
Райерсон нетерпеливо наблюдал, как бойцы окружают копошащиеся в глубоком снегу тела, пинками отбрасывая стволы.
…Aга, потащили. Иринис ноги еще переставляет, хорошо… Ахмета, прикинувшегося шлангом, даже не зафиксировали с приклада на время переноски… Хе, - лыбился про себя закативший глаза Ахмет, хрипя и пуская сопли на руках волокущих его бойцов. - Салажня, мокрощелки… Давайте тащите на ручках, моя очередь кататься…
Вокруг внесенного на блок ириниса поднялась сочувственная суета, но Райерсон решительно выдернул его из кольца динкорповских и утащил в бывшую серверную, из которой нынешние хозяева блока устроили столовку.
- Во сука…
- Точно, Дмитар. Даже отдышаться ему не дал…
- Ты заметил, он раненый, нет? Вроде как все штаны в кровище.
- Так, что столпились? Фатмир, бля! Башким!
Вы где должны находиться?! Мухой наверх, распиздяи! Вы че, перед этим меня подставить решили?! - очнулся наконец старший.
- Туртко, а с этим че делать?
- С этим? - Старший посмотрел на брошенного у входа местного, напоминающего кучу хрипло дышащего тряпья. - А мы его спросим пока что, где он такие штаны с сапогами взял, где разгрузку такую. Обшмонать опять же надо. Так, ну-ка взяли его. Дмитар, помогай, я подстрахую.
Приблизившись, албанец попинал кучу в район живота, пытаясь вызвать реакцию.
- Это чмо там не сдохло?
- Не, скулит. О, иринис-то молодец, руки ему связал.
Коротко размахнувшись, албанец вбил мысок ботинка уже покрепче. Местный только хакнул и забулькал, хватая ртом воздух, но тут же затих, выпустив изо рта вялую струйку кровавых слюней.
- Э, Агим, кончай. Вишь, кровь из грызла уже.
- Да это слюни. Хули ему будет…
- Щас сдохнет еще.

Предыдущая страница 14 Следующая страница


15 Беркем аль Атоми

- А и хуй с ним. Что русский, что серб, какая разница.
- Ага, «хуй с ним». Папа видел, что он живой еще был.
- Че, разложим шмонать или на стуле? А, Туртко?
- Да давай на стул сразу. Че там корячиться, все равно еле живой.
Старший отставил винтовку к стене и подтянул стул под лампу.
- Сюда тащите.
- Фу, вонючий, гандон.
- А хули думал.
- Скотч где? Есть скотч?
- Дмитар, сходи, скотч глянь. И этого засоню давай подымай, пусть помогает!
- Давай, подержу пока. Слышь, Агим, давай ему руки за спинку. Да срежь ты эту хреновину… Во…
Давай, перехватываю. Че-то ворочается, сучонок… Э, а ну сиди норма…
Агим не успел понять, что произошло - глаза склонившегося над пленным Туртко вдруг остановились и стали какими-то не такими, а изо рта выплеснулась темная жижа… Блюет, что ли? - изумился выходке командира албанец, но тут же как-то забыл о своем изумлении - в солнечное сплетение что-то больно уперлось, видимо, на плече местного торчала какая-то то ли пряжка, то ли что-то еще, и внутри стало как-то очень необычно - тело словно потеряло вес и едва касалось пола подошвами. Попытавшись отодвинуться, Агим успел заметить лишь смазанное движение - пленный почему-то вставал… Как это… - снова начал было удивляться Агим, но продолжить не успел - Ахмет резко провернул широкое лезвие кухаря, и сознание албанца угасло, оставив под столом стучащее ногами тело.
Скользнув в приоткрытую дверь спальника, Ахмет, не прерывая движения, подбежал на цырлах к копошащемуся в картонной коробке бойцу и с обеих рук вбил кухаря в склоненный затылок. Неясно хрупнуло, и боец кулем ткнулся в короб, не издав ни звука. Придержав тело, Ахмет враскачку выдернул кухаря, устроил бойца к стойке нар и аккуратно перетек к спящему, умудрившемуся проспать собственную смерть. Прикончив его прямо через одеяло, выскочил в караулку и прислушался: нет кипиша? Нет. Сунув кухаря обратно в картонные ножны, Ахмет выкинул обойму из подобранного глока, вставил и дослал… Так. Теперь наверх или этого…
Тело Райерсона сразу почувствовало неладное. Однако для сообщений с другими людьми хозяину требовалось сознание, и тело безропотно уступало, пока было в силах.
Поняв, что с отвесившим губу иринисом что-то не так - и здорово не так, Райерсон наконец прислушался к внутреннему голосу и обомлел. Да. «Здорово не так» - это сказано очень мягко. Успеть. Этот местный, похоже, чуть было не сумел нас всех провести. Успеть. Срочно наверх - может, они уже окружают пост. Нет, как все-таки нагло-то, а… Тело еще пыталось сообщить охваченному догадкой сознанию, что успевать уже некуда, что за дверью подозрительно тихо, а нормальный безопасный фон отсутствует уже довольно длительное время - значит, затвором щелкал Кто-то Чужой; но Райерсон уже тянул дверь на себя.
Вопрос «Наверх или этого» решился сам. Почувствовав приближение человека за дверью, Ахмет подтянулся к двери вплотную и приготовился бить.
Едва дверь раскрылась на удар, Ахмет одновременно с шагом вперед от души ткнул стволом в район рта появившегося силуэта.
В глазах майора полыхнуло, рот наполнился рассыпчатой жгучей болью, почти непереносимой, - но тело успело понять, что от него требуется, и мягко опустило себя, следуя за жестко тянущим вниз стволом сначала на колени, а потом на бок.
Дождавшись более-менее осмысленного взгляда, Ахмет вопросительно пошевелил во рту американца хрустящее обломками тягучее крошево - мол, все понял? Морщась и глотая бой, тело Райерсона дернуло головой - все.
- О'кей, - резиново ухмыльнулось одноглазое чудовище, втыкая ствол Райерсону под челюсть.
- По-русски можешь? - тихо спросило чудовище и тут же переформулировало: - Ты понимать рашен? Э… ду ю спик?
- Ы… - ствол не давал челюсти двигаться, и Райерсон снова дернул головой, едва не ослепнув от жаркой волны боли в разможженном рту.
- Тогда пошли. Стенд ап… энд… о, валкинг.
Райерсон осторожно поднялся, неся поврежденную голову как снаряженную мину. Обшлепав упертого в стену караулки американца, чудовище извлекло содержимое карманов. Боясь пошевелиться, Райерсон слышал, как оно удовлетворенно хмыкало, щелкая затвором беретты:
- Oba-na, kakaya mashinka… I postreliat uzhe uspel. Krutoi tipa, da? James Bond?
Потом сзади послышался пластиковый скрип служебного удостоверения, и русский обозначил знание начатков английского:
- Marc Elvin Ryersohn. US Navy. Да ты у нас целый майор, смотри-ка. Породистый, значит… Че ж ты здесь забыл, моряк с печки бряк? Ладно, пошли.
Поняв, что надо идти, Райерсон тем не менее предпочел дождаться тычка собственным глушителем:
- Ну, че стал. Go. Те, наверху, по-русски понимают?
- No… Нет. Albanians. Это албаншы, - скорчив страдальческую гримасу, прошепелявил майор. Он быстро сообразил, что статус русскоговорящего нынче критерий отбора в живые… Да хоть бы они вообще русскими были. Нашел дурака…
Русский толкал его к лестнице наверх, и Райерсон, неловко переставляя чужие ноги, молился, чтобы бойцы наверху не среагировали. Однако все обошлось - русский не позволил бойцам даже толком обернуться, из-за спины майора сноровисто прострелив головы всем троим.
Держа Райерсона на прицеле, русский обошел все амбразуры, осматривая местность.
- Есть еще? More?
- Нет, - понял русского Райерсон. - Only… все здесь есть, там нет. Никто.
- За сколько приедут? In car? That time? - ткнул пальцем русский в сторону базы.
- Нет… Не приехать. Не узнать… - майор замешкался, силясь вырвать из памяти то шипящее змеиное слово, которым русские называют connect, и изобразил человека, прислушивающегося к телефонной трубке. - Connect…
- А, нет коннекта, - догадался русский. - Связь кирдык. No signal, aгa?
Райерсон поспешно кивнул.
- О'кей, - снова улыбнулся Райерсону русский, поднимаясь. - Тогда go, морячок. Very speed. Или fast.
…Куда? - задыхаясь от бега по сугробам, панически думал Райерсон. - И зачем?… Все равно пристрелит, зачем я бегу?…
Однако сбавлять темп не решался - попытавшись разок потормозить, он получил очень внятное предупреждение, и его тело зареклось впредь творить такие глупости. Лучше уж умереть на бегу, думал майор, хотя прекрасно знал, что ни от бега, ни от потери крови не умрет: о первом в свое время позаботились инструкторы, а второе - от такого еще никто не умирал, течет уже не так и сильно, не то, что в первые мгновенья, от силы пару унций в минуту. Когда дорога осталась далеко позади, русский перешел на шаг, и Райерсон облегченно принялся заматывать оторванным воротником рубашки место, где несколько минут назад был указательный палец. Кровь капала на и без того багряный от восходящего солнца снег и потому казалась чем-то излишним и безобидным.
Оглядевшись, Райерсон понял, куда его так целеустремленно гонит русский - они явно направлялись в сторону кладбища, виднеющегося меж покрытыми снегом березами.
Перед самой оградой русский остановился и присел на высокой заструге, указав Райерсону жестом встать перед ним.
- Пора поговорить, морячок.
- Я флуфаю.
- Ты ведь не простой морячок, правильно? Обожди. Слышь, как там тебя, Марк, я тебя не буду спрашивать, как быка - хочешь жить или нет. Я понимаю, что ты не бык, что ты серьезный парень. Жизнь я тебе не предлагаю, ты получаешь жизнь бесплатно. Я предлагаю тебе сделку. Дил. Ты понимаешь, что я говорю?
- Да. Ты хочеф, перфый: не убифать ми, фторой: фделать фделку. Ефли я не хочу, я… - Райерсон изобразил всемирно понятный жест римских цезарей.
- Точно, Марк.
- Ефли хочу?
- Если ты захочешь, то станешь богатым. Rich.
Ты будешь rich. He средне богатым, понял, Марк? No middle, Марк. High. Ферш… тьфу, сука. Андер-стент?
- Да. Но как? Какое время?
- Сейчас.
- Фейфаф?! - изумился Райерсон.
- Фифаф, - передразнил его русский, запустив свободную руку куда-то глубоко под одежду. - Где-то были у меня тут штучки… Где-то были… такие штучки, от которых ты, Марк, паром щас обоссышься… Ага.
Не спуская с майора ствола, русский вытащил тряпицу и принялся разворачивать ее на колене:
- Вот, смотри.
Приглядевшись, Райерсон обомлел: в грязной тряпке громоздилась кучка длинных зеленых шпал, заостренных с одного конца. При изменении угла зрения шпалы поочередно вспыхивали глубоким травяным, и им не мешал даже красный тон рассвета, благородная зелень легко перешибала его.
- Ты знаешь, что это. Да, Марк?
Райерсон судорожно кивнул, чувствуя, как его неприятности перестают быть катастрофой и становятся тем, чем они, собственно, и являются - просто трудностями. Тяжелыми, очень тяжелыми, но преодолимыми. Любую трудность можно преодолеть, если знаешь, зачем тебе это. Если есть смысл. В этих зеленых палочках сконцентрирован новый смысл, которому вполне по плечу заменить прошлый… Да. Вот это другое дело… Пусть Контора меня кинула (теперь язык Райерсона легко повернулся, признавая текущие факты), пусть я стою перед невесть откуда взявшимся врагом, который пять минут назад отхватил мне палец, но… Это не плохо. Черт возьми, это совсем не плохо! Это, похоже, как раз то, что называют «бинго»…
Теперь Райерсон понимал парней, срочно засобиравшихся в отставку после некоторых командировок.
- Вот, смотри, - повторил русский, выбрав из кучки одну палочку изумруда и подбрасывая ее на ладони. - Это Джон Смит. Марк ушел, Смит пришел. Согласен, что хватит? Лови.
Райерсон извернулся и поймал здоровой рукой блеснувший кусочек. «Хватит»… Такого хватит не только на Джона Смита, но и на его достаточно безбедную жизнь до самой смерти: изумруды куда дороже алмазов, а тут счет, похоже, даже не на десятки каратов. Однако русский продолжил беспечно ковыряться в тряпице.
- Вот еще. Это дом для мистера Смита. Давай лови, что ты? Хватит на дом для Джонни?
- Да, - снова подтвердил Райерсон, одной половиной ликуя и задыхаясь, а второй понимая, что русский выстраивает ему инерцию.
- Это Смиту на тачку и… ну, на бензин. Мне кажется, хватит, хоть цены и подымутся. - Русский бросил третий камень, крупнее обоих предыдущих, и скрутил тряпицу обратно, зажав в кулаке еще пару шпал.
- Да, - снова вставил Райерсон, не дожидаясь вопроса.
Да. Классическая вербовка. Идеальное сочетание силовой и интересующей частей. Несмотря на все, Райерсон не мог отвести взгляда от увечной руки русского, где сейчас было зажато не меньше трети от уже полученного.
- Ну, что, Марк, ты рад сделке? Айм фейр плей? Ты уже рич?
- Да, - выдохнул Райерсон, не замечая боли в разбитых губах и деснах. Теперь он был весьма состоятельным человеком. А если русский отдаст ему еще и те два…
- Что косишься? Еще хочешь?
Райерсон прекрасно понимал, что русский оставил эту парочку для него - другого применения камням в данной ситуации просто не было; что он приготовил их еще для какого-то вербовочного трюка или примитивно пообещает отдать их после завершения сделки. Райерсон все понимал - но отвести взгляд от кулака не мог. Ему даже хотелось крикнуть - мол, чего ты тянешь? Я сказал «да» уже не помню, сколько раз! Я и так уже готов собственноручно перестрелять хоть всю базу, ты что, не понимаешь?! Не надо никаких игр, только отдай их мне!
- Я фделаю фcе.
- Конечно, сделаешь. За такое бабло, сдается, ты роту армян обслужишь и от счастья разрыдаешься, - непонятно выразился русский, весело щурясь на Райерсона. - Да на, держи, не косись. Это я так, посмотреть хотел. «Загадочни рюсски душа», знаешь ли… На пиво тебе. Любишь пиво, Джонни?
- Да, - ответил Райерсон, пиво недолюбливающий.
- Молодец. Слышь, Джонни.
- Фто?
- Я не буду ставить тебе конкретной задачи. Что мне надо, ты понимаешь. Понимаешь?
- Да.
- Ну-ка, скажи мне. Раз понимаешь.
- Ты хочеф унифтофить бейф… бафу?
- Точно, Джонни. И ты мне нужен. Consulting.
Ты будешь стараться, чтоб у меня не было потерь. Стараться - знаешь слово? Тебе ведь осталось только уйти. Да, Джонни?
- Да, - уже привычно вытянулся Марк. - Я буду ф-фт…
- Не шипи, я понял. Если я не потеряю людей, ты уйдешь. Я покажу тебе куда и как. Я дам тебе то, с чем ты дойдешь. Ты понимаешь, что я тебе говорю, Джонни?
- Да.
- Ты веришь мне?
- Верю.
- Тогда ты мне поможешь перебить всех. И не потерять ни одного.
- Это… Это невофмофно. Фыкф хандрид… Фыффот ин бэйф… на бафе…
- Знаю, Джонни. Поэтому старайся, думай, как дело сделать, - выдержав длинную паузу, Ахмет добился, чтоб Райерсон проникся фактом - он в трубе, из которой есть только один выход.
- Я понял, - кивнул Райерсон.
- Ну все, - поднялся русский, - пошли. Готовь приветствие, ща к народу выйдешь. Которому ты, бля, свободу принес…
- Интересно, приведет хоть такого же?
- Тут вернется, и уже хорошо.
- Да, че-то он больно уж круто подписался.
- Серег, а ты че думаешь? Че молчишь?
- Он всегда делает то, что сказал. Сказал - приведет, значит, приведет.
- Ну…
- Да. Солнце-то уж, вон, показалось.
- И главное - как? На блоке че, думаешь, начальство часто бывает? Хы, щас. Начальство, оно в штабах все больше.
- Да я и говорю, что просто одного оттель привести - уже хоть к Герою представляй. Просто сходить-вернуться уже реальное дело, а взять ихнего начальника, хоть самого завалященького, да вернуться… Не.
Как же тяжело. Это, наверное, тяжелее всего - подписаться за другого. И сидеть ждать. Сережик едва сохранял мрачно-решительный вид, но в животе было пусто и холодно, а руки крупно дрожали. Сроки прошли… Да чтоб я, да хоть раз… - скрипел зубами молодой Хозяин, зарекаясь на будущее выпускать из своих рук инициативу. - …Сука, Старый, развел, блядь, как дурачка… «Ждите там, крассвету приду…» Вон, блядь, солнце уже все вылезло… «К рассвету…»
Едва раскрывая рот, чтоб что-то отвечать мужикам, Серега лихорадочно считал варианты - как быть, когда солнце станет желтым и надо будет отвести людей обратно. Ведь это все. Конец. Из-за Старого он автоматически становится никем, теперь его сможет послать любой. Или вообще замочить, если начать строить…
- Э, але, гараж! - на крыше захрустели мерзлым железом шаги караульного. - Идут!
Толпа, устроившаяся в целой половине домика кладбищенского сторожа, зашевелилась.
- Губа, эй! Че «идут»?
- Ведет, что ли?
- Ну ни хуя себе…
- Так, на месте! - звонко осадил дернувшихся Сережик, не веря своему счастью. - Куда, бля!
Выскочил на улицу, автоматически беря на карандаш буркнувшего вслед что-то неодобрительное… Старый, сука! Идет! Где ж тебя, гада, носит! Я тут чуть не ебнулся, гад ты!… Дернувшись сперва побежать навстречу, Серега осекся и спокойно встал у березы, привалясь к ней плечом: похоже, помощи Старому не требовалось… А хозяйка-то… Ишь ты, не как эти, тоже старый. Может, твпрямь какой начальник… И главное, не шугается Старого. Странно…
- Старый! Че так долго! - не зная, что сказать, выпалил Серега приблизившемуся Ахмету, косясь на пыхтящего Райерсона.
- Нормально, - отдуваясь, буркнул Старый, толкая пленного к разбросанному близким взрывом углу домика. - Заходи, Марк. Встреча с трудовым коллективом.
Мужики угрожающе загудели, пропуская Райерсона внутрь своего кольца. С разлохмаченных балок на крыше спрыгнул Лесхоз, засуетившись у свободной стены, где Ахмет с ночи приказал прикрутить лямки для растяжки языка.
- Вот, готово все, э, Ахмет, ноги сюда вот, руки сюда…
- Э, ты че, родной?! Ну-ка наверх! Сечь! Ты че! - шуганул повеселевший Сережик забывшегося караульного. - Сами тут разберемся… Э, это кто там?!
- Обожди, - тихонько шепнул Старый, придерживая Серегу, рванувшегося к мужикам, - там кто-то уже начал долбить пленного.
Немного выждав, Старый обернулся и выдернул Райерсона из толпы:
- Не, ребят. Обожжите его пиздить. На стенку вешать его тоже не будем. Он наша жизнь. А мы - его. Мы теперь с ним роднее братьев. Да, Марк?
- Да, - глядя в пол, выдавил Райерсон.
- Ни хуясь-с-се… Он че, по-русски базарит?! - изумленно протянул кто-то из мужиков.
- А как же. Он у нас пацан не простой, он у нас начальник ихнего первого отдела. Мы его щас посадим…
- Че?! В натуре, особист?! - не выдержал Евтей. - Ну… Ну ты это, электровеник!
- Че сказал? Кто он там?
- Это, как его… О, это, ФСБ - помнишь было?
Сначала КГБ, а потом ФСБ? Это фээсбэшник ихний, понял?!
- Да ну на хуй!
- Спроси!
- Так, а ну заткнулись все. Слышь, парни, времени у нас немного. Щас я ему вопросы задам, какие хотите, только быстро. Вот бумажка его, смотрите, кто интересуется. И отпускаем его обратно, ему еще до снегоходов на посту топать…

Предыдущая страница 15 Следующая страница


Каратель 16

Развороченная с одного края избушка, только что скрипевшая на разные голоса от десятка перетаптывающихся внутри людей, вдруг затихла, и стало слышно, как далеко на кладбище пересвистываются клесты, усыпавшие рябины вдоль центральной аллеи.
- Ну и че морды сделали? Работает он теперь у нас. По специальности, хе-хе… Серег, только не заплачь, - попытался пошутить Ахмет, но никто даже не улыбнулся. - Будет тебе сегодня хозяйка, и не одна. Будет тебе сегодня столько, что надоест. Так надоест, что будешь блевать дальше, чем видишь… Видя, что ступор не отпускает, Ахмет сменил тон и начал инструктировать:
- Сами выдвигаемся к блоку ихнему, я его зачистил уже, но бегом бежать надо будет. Дальше не ссыте, машины по снегу тащить не придется, прокатимся мальца. На снегоходе приходилось кому?
Когда народ отошел, вопросов, которые хотелось задать языку, как-то не оказалось. Не вспоминались вопросы. Сама идея, которую они все поддержали, - «а пусть сходит приведет», казалась теперь людям одним из самых темных пятен в том месте, где до Всего Этого была совесть, и на Токаря, затеявшего все эти «пойди-приведи», смотрели исподлобья.
Проинструктировав и отпустив Райерсона, Ахмет по молчанию мужиков, провожающих угрюмыми взглядами хозяйку, сразу почувствовал, что вот теперь - все. Общий косяк сделал из Сереги и его семейников не кодло чужих, временно согнанных судьбою людей, а именно что семейку, с этой минуты имеющую позади и общую победу, и общий позор. За этот косяк они теперь будут отвечать всю жизнь. Потому что это косяк особый, его никто никогда не предъявит… Сами себе только… - безразлично думал Ахмет. - …А, я че, я не в претензии. Будете теперь Сережке по жизни отдавать…
Мужики быстро и зло собрались, и в движениях этого многорукого существа, которым стали семейники, явно проступало жажда скорейшего боя - бой заглушит и смягчит стыд, размазанный по душе. Ахмета так никто ни о чем не спросил. Народ старался показать движухой: «Да. Обосрались. Так уж вышло… Ниче. Искупим. Ща только до этих доберемся - и искупим. Так искупим, что мало не покажется…»
Стараясь не мешаться при сборах, Ахмет отошел и присел на завалину домика и сидел, прикрыв глаз, пока его не окликнул молодой Хозяин. Пропустив тащивших пулеметы мужиков, он пристроился в хвост возглавляемой Сережиком колонны, тяжко пыхтящей по прямому следу ушедшего налегке Райерсона.
Поднимающуюся к себе Анну окружила испуганная толпа. Каждый орал что-то свое, лица людей были перекошены, но в целом обстановка пока что оставалась нормальной. Да, на грани - но еще по эту сторону грани между хаосом и порядком. Однако Анна видела, чувствовала всей кожей - это ненадолго, в глазах людей слишком много страха, и очень скоро они не смогут удерживать его. Скоро они сорвутся с нарезки - сначала кто-то один, а за ним уже все. И тогда будет то, о чем говорил Грин.
Эффект от выбитой из-под ног почвы, накрывший потерявших деньги людей, наложился на стойкое чувство брошенности. От такого люди обычно слетают с катушек, это правда. Долго ли, коротко, но конец всегда один - хаос. Если на руках у людей в такие моменты оказывается оружие, то хаос быстро перестает быть простым и становится кровавым.
…Слава богу, что на свете есть Грин… Ну вот что, что бы я сейчас делала?! - передернулась Анна, представив, как пыталась бы удержать стремительно расползающуюся ситуацию. - Металась бы, как кошка на пожаре, вот что…
Умудряясь с уверенным видом выкрикивать что-то, как ей казалось, успокаивающее, Аня пробралась к дверям кабинета и скользнула в его тихую прохладу, упираясь в дверь спиной, но кто-то все равно проталкивался в щель, корчась и шипя от натуги. Когда дверь захлопнулась, срезав остроту шума, Аня с облегчением обнаружила, что втиснуться вслед за ней смог только начальник военной полиции, как-то прорвавшийся сквозь галдящую за дверями толпу.
Шлепнувшись в кресло, тучный ирландец сразу потянулся за салфеткой и принялся обтирать жалобную гримасу. Аня попыталась вдолбить ему необходимость собрать весь личный состав в кучу, но Ширc почти не слушал ее - ему наконец-то стало поспокойней, ведь нашелся начальник постарше, которому можно вывалить все свои горести.
- …смотрите, Ширс, люди сейчас напуганы. Им надо дать понять, что контроль не потерян, что надо держаться вместе и не паниковать.
- И как вы этого добьетесь, хотел бы я знать? Да тут все словно с цепи сорвались! Пока вы ездили, вы знаете, что тут устроили охранники Pipeline Watch? Пытались влезть в вертолет, пришедший за этими фрогами из Framatom! - причитал Шире, словно не ничего слыша.
- И что? - повелась на ненужное Аня, сломленная слезливым напором.
- Как «что»! Фрогз, ублюдки, начали стрелять - представляете?!
- По людям? - машинально удивилась Аня, прислушиваясь к удаляющемуся от ее дверей галдежу: видимо, людской кисель нашел себе новую точку кристаллизации.
- Слава богу, нет, поверх голов. Но сам факт - вы можете себе это представить? Кто они такие, в конце концов, эти фроги, чтоб стрелять в американских граждан?!
- А чем занимались вы с вашими эмпи? И где Райерсон, почему он не обеспечивает порядок?
- Мои парни едва обеспечивают бары и административное здание! В смысле, этажи! А эти разъевшиеся морды, наши хваленые марине, только и знают, что сидят в своей fucking караулке и твердят, что все вопросы к их Грину, a fucking Грин уехал с вами! И fucking Райерсон где-то шляется, совсем забил на службу, черт бы его побра…
- Отлишно. Поподробнее в этом меште, миштер Ширс, - холодно процедил Райерсон, без стука входя в кабинет Ани и останавливаясь рядом с креслом начальника МР, начавшего растерянно подыматься.
Аня заметила, до чего же толстяк боится мрачного аэнбэшника.
- Райерсон, что с вами? - охнула Аня, заметив состояние его физиономии… Господи, кто ж его так? Ни одного переднего зуба… И руку где-то повредить успел…
- Я… - открыл было трясущийся рот МР, но Райерсон каким-то хитрым движением ткнул его в район пухлой талии, и толстяк мокрой тряпкой стек обратно в кресло, задыхаясь и выпучив глаза.
- Так, Райерсон! Давайте обойдемся без насилия, О'кей?
- Не обойдемша, миш Соассеп. Угроза yellow, если не orange. Пусть шкажет шпашибо, что я не швернул ему шею. «Обешпечивают», смотри-ка… Шидят в баре и корчат из шебя Джонов Уэйнов! В каналижашию, Ширш, вы поняли? Все до капли! Ижвините, мишш, минутку… Так, Шире, вас ожнакамливали с инштрукшией по порядку дейштвий в угрожаемом шоштоянии?
- Да, сэр, я все помню. Вы босс.
- Ш этого момента вы - старший группы на шолдатском баре. Идите и принимайте команду у Мартинеша. Прибыв, берете лишт бумаги, маркер и пишете: «Употребление шпиртного на базе запрещено. Попытки проникнуть в бар будут прешечены с помощью оружия. Ошнование: прикаж Управляющего». Уничтожаете шпиртное и перебираетешь в офицершкий. Там то же шамое. На ишполнение чаш. Жапомнили?
- Да, сэр. Но я считаю…
- Шчитаю я, вы ишполняете. Вы поняли? Шире, не шлышу.
- Да, сэр.
- Далее. Положите на штол ключи от вашей оружейки. Так. Вы, чашом, не додумалиш выдать швоим парням Хеклеры?
- Я хотел, но…
- Хоть на это ума хватило. Все. Мартинеша сюда, а шами - ишполнять обяфанности. Чего ждете, Ширс?
Оставшись вдвоем с решительно настроенным Райерсоном, Аня быстро пришла в норму и легко достигла нужных ей договоренностей о дальнейших действиях с персоналом.
Райерсон был, по своему обыкновению, сух и деловит, но на удивление конструктивен, не смотрел на Аню как на домохозяйку, случайно угодившую в начальственное кресло. Его будто подменили - никаких особистских подковырок, никакого высокомерия, всегда отчетливо угадывающегося за безупречной вежливостью, принятой у работников спецслужб в общении с простыми смертными.
То, что предлагал Райерсон, не слишком-то лезло в привычные рамки представлений Ани об отношениях у американцев, где каждый рассматривает каждого как расходник, который нужно суметь использовать для собственного карьерного роста. Оказалось, что в глубине души американцы все-таки такие же люди, способные думать о других, защищать других от опасности.
…Просто это слишком глубоко упрятано. А жаль. В какую, однако, жопу надо забраться, чтоб это вылезло наружу… - Аня даже ощутила то легкое неудобство, какое бывает, когда плохо подумаешь о хорошем человеке - казалось бы, давно забытое на бывшей родине вместе с языком, одноклассниками и родителями. - …Елки-палки, а ведь считала его хладнокровным надутым ублюдком. А он ничего, вон, на самом деле хочет продлить существование этого стада хоть ненадолго, искренне хочет… А я? А что «я», в конце концов… Это же вы, мужики, заварили эту глупую кашу, а я теперь должна ее расхлебывать?! Ну уж нет. Да, Ник прав, полностью прав - уехать и не вспомнить больше ни разу. Вообще, вычеркнуть, будто и не было. Только бы выбраться. Потерпеть недельку-другую, и все. На море, где тепло и никто не пытается перегрызть друг другу глотку… А эти пусть остаются, сами сюда рвались за жирными контрактами. Эх, майор, майор, знал бы ты, с кем сейчас говоришь…
- Ну что, миш Шоашеп, пойдемте выштроим этот бардак?
- О'кей, майор. Пойдемте займемся делом. -
Аня встала вслед за Райерсоном, внутренне ликуя и гордясь собой: то, насчет чего так сомневался и нервничал Николас, начало исполняться без особых проблем; главное, удалось привлечь на свою сторону Райерсона, выстроить остальных боссов с ним на пару будет неизмеримо легче.
Провести Райерсона и заставить его отрабатывать на план Ника оказалось легко. Впрочем, ей отчего-то казалось, что это «легко» - немножко слишком легко; но эти полуосознанные сомнения легко заглушала даже такая совесть-light, которую она могла себе позволить в сложившихся обстоятельствах.
Столовая гудела. Яркое утреннее солнце вовсю лупило в огромные окна столовского модуля, нарезая пыльный воздух на сочные розоватые ломти.
В такое ясное утро не может произойти ничего плохого, ведь для плохого еще рановато. В такое утро вспоминаешь детство, когда холодный утренний воздух вкуснее мороженого, и ты радостно пьешь его, крутя педали велика, - а впереди встреча с друзьями, целый день еще не распробованных приключений, и вся огромная жизнь тоже еще впереди, далеко-далеко…
Тем, кто начал кучковаться здесь раньше, было еще туда-сюда; а вот прибывающим приходилось туго: в двери пытались пролезть все новые и новые сотрудники, и никто не хотел скидывать пухлые анораки. В центре начали переворачивать и класть на пол столы, чтоб хоть немного ослабить давку. Когда в конце зала на линию раздачи поднялась эта новая Директорша, никто, кроме первых рядов, толком ее не расслышал. Тогда на шаткие стойки мармитов поднялся аэнбэшник и несколько раз выстрелил в потолок, осыпав себя и русскую крошевом подвесных плиток. Зал немного притих; выявилось несколько очагов перебранки, стали даже слышны отдельные возгласы.
Аэнбэшник невозмутимо смотрел на толпу, ожидая тишины. Наконец, видимо, поняв, что тише уже не будет, он зычно выкрикнул поверх голов:
- Те, кто вошел пошледними! Много еще ошталошь?
- Да там еще полон чертов коридор!
- Что там орет этот fucking MiB?
- Дэнни, дай там ему в рыло! Ты ближе стоишь!
- Э, да этот умник, похоже, где-то уже нарвался!
- Джентльмены, хватить орать! Прекратите!
- Сама не ори, шлюха!
- Ты, даго, ты кого назвал шлюхой?!
Снова грохнули выстрелы, и зал опять утих до приемлемого значения. Видимо, до зала начало доходить, что здесь собрались не на танцы.
- Я прошу всех успокоиться, - пронзительно прокричала Аня, наливаясь уверенностью, что все пройдет как надо.
- Когда будет свет?! - истерично выкрикнул кто-то сзади, но его, судя по судорожно проглоченному окончанию, утихомирили кулаком соседи. Люди, похоже, на самом деле настроились слушать.
- Над этим мы сейчас интенсивно работаем, - напористо соврала Аня. - Уверена, к концу дня мы добьемся успеха и все возникшие проблемы будут решены. Так, теперь о порядке. Леди и джентльмены, давайте возьмем себя в руки и будем действовать, помня о том, что мы разумные и ответственные люди. Я понимаю чувства тех, кто… м-м, озадачен политикой правительства, но это политика правительства, а мы, работаем ли в частной фирме или в South Ural Special Division, остаемся гражданами США и цивилизованными людьми. Прошу всех, кто считает себя патриотом и ответственным человеком, сплотиться вокруг руководителей и проявить командный дух. Прошу оказывать содействие… мистер Шире, поднимитесь ко мне. Вот, это мистер Шире, начальник нашей Military Police, прошу оказывать ему все возможное содействие и… - Но тут Аню прервал чей-то возглас:
- Эй, мисс, этого жирного Пэдди мы знаем подольше вашего, скажите лучше, правда ли тут болтают, что мы разбомбили Китай?
Райерсон опять поднял пистолет, но Аня опустила его руку и, напрягшись, передавила голосом понесшийся по толпе ропот.
- …и незамедлительно сообщать мистеру Ширсу о лицах, распространяющих примерно такие слухи. Заявляю сразу, чтоб пресечь панические выходки некоторых: у нас достаточно всего, чтобы дождаться помощи из Екатеринбурга. У нас полно топлива и прочих supplies, а периметру ничто не угрожает. Но! Когда энергоснабжение будет восстановлено, нам придется отключить часть модулей и перевести живущих там на первый и второй этажи офиса SUSD. Так, внимание! Внимание! - заметив в кухонных дверях Грина, Аня сумела перекричать вновь набухающий шум, и люди доверчиво затихли, приготовясь послушать начальство еще. - Сейчас я направляюсь на инспекцию территории совместно с нашими марине. Пожалуйста, проголосуйте и примите решение, с чьих именно модулей будет начато отключение. Прошу учесть, что до ланча нам нужно отключить минимум половину, иначе оставшиеся будут в тепле, но без света. К вечеру будет и свет, и тепло, и связь. Все смогут связаться с семьями. Мистер Шире, прошу вас, проведите голосование и помогите зафиксировать решение, которое примут люди. Я вернусь буквально через полчаса, прошу не расходиться.
Зал вдохнул и приготовился сражаться за то, чтоб не остаться в дураках, не остаться позади Джонсов, в модуле которых никто ничего не отключит. И это была уже совсем другая готовность, нежели полчаса назад, когда нервные капли людей слились в подвижное, хлещущее хвостом мускулистое тело, готовое рвать и крушить все, что встанет на пути. Худо ли, бедно ли, но речь Ани выполнила свою задачу - люди почему-то всегда верят начальству, как бы откровенно оно ни лгало, и туша толпы, ворочающаяся в хлипкой скорлупе столового модуля, облегченно приготовилась к обычной игре «клюй ближнего, сри на нижнего». Людей мало-помалу покинуло ощущение какого-то слома и перемены, так отчетливо цепанувшее этим утром большинство проснувшихся.
Пробираясь через холодную пустую кухню, ритмично отзывающуюся на тяжелые шаги Грина и Финнегана металлическим бряканьем, Аня с удовлетворением услышала разгорающийся в зале шум: там уже вовсю делили тепло и свет, которых больше не будет. Никогда не будет… В душе снова что-то дернулось, однако Аня вовремя успела задавить обратно это остренькое холодное шильце.
- Что ежишься? Замерзла? - Грин на ходу приобнял Аню, подтягивая застежку анорака повыше.
- Перенервничала.
- Ты молодец. Я совсем не ожидал, что ты так умно все сделаешь… Э, Майрон, что там?
Шедший первым Финнеган резко рванулся вперед и выбил на улицу небольшую пробку из молча копошившихся в коридоре темных фигур.
- Прикинь, командир, самые ушлые тут уже че-то пиздят… Ой, простите, мэм.
Размашисто ворочая в узком коридоре своей огромной тушей, Финнеган сноровистыми пинками освободил дверь и крыльцо, не замедлив хода.
С треском выбив пинком дверь, на свою беду вновь оказавшуюся на защелке, Финнеган высунулся наружу и обвел стволом хоздвор столовой. Никого. Только выпинутые из коридора, охая и скуля, копошатся в сугробах.
- Что это он? - Аня вопросительно ткнула Грина в бок, больно ударившись локтем о что-то железное и острое, видимо, одну из военных штук, покрывавших Грина с головы до пят.
- Майрон уже на боевом задании, - улыбнулся Грин. - Вставать сейчас на его пути - плохая идея.
Парням еще повезло.
От Грина несло такой грозной и спокойной надежностью, что внутри живота Аню окатило радостным теплом - Господи, до чего хорошо, когда чувствуешь себя защищенной такими широкими и страшными для остальных спинами. Особенно когда те, кто остается… Аня ущипнула себя, прерывая ненужную мысль. Опять понесло не туда. Не сейчас.
…Вот когда буду сидеть в летнем кафе, на берегу моря, в легком платье. Тогда я их пожалею, всех до последнего. Но не сегодня. Потом, когда-нибудь потом. Может, даже всплакну, а Ник будет меня утешать и уговаривать, чтобы я обо всем этом никогда-никогда больше не вспоминала. И что-нибудь мне подарит, красивое… И Майрон будет обязательно приезжать к нам в гости и играть с нашим… Ой! Райерсон! А куда это он?!.
- Ник, смотри, Райерсон.
- Точно, командир… Смотри, как бежит, точно кур воровал.
- Что? А, Папа наших стукачей. - Грин безразлично проводил глазами фигурку в черном анораке, осторожно скользящую между последними модулями сектора. - Что это ему понадобилось в лесу… Ха, может, живот прихватило.
- Подстрелить его, мисс? - хохотнул впереди Финнеган, на ходу вскидывая и опуская винтовку.
- Пусть бежит. Или ты и вправду такой зверь, что вот так, запросто, пристрелишь парня до того, как он облегчится? Не знал, не знал, - весело пробурчал Грин, помогая Ане преодолеть вал из счищенного с дороги снега. - Энн, мы сейчас обойдем fuel store со стороны леса. Ты как к трупам?
- Ну… - замялась Аня, не желая открыто признаваться в своей чувствительности.
- Тогда лучше не смотри. Сейчас повернем, сразу беги к машине Карла, он тебя посадит внутрь, а мы останемся с русскими, там есть еще пара дел напоследок.
- Вше, бошш. Я шделал швой полофина фделки.
- Обожжи, скорый какой. Ствола верни. Вот так.
Ну, давай докладывай ситуацию.
- Фше, почти фше ф… Видишь? Модуль. Большие окна.
- Столовка типа?
- Да, штолофая. - Райерсон вспомнил русское название одного из стандартных объектов любой военной базы. - Я фделал так, што фсе там. Фешь бажа.
- И все там? Пиздишь. Bullshit.
- Ешли ешть другое мешто, ошень немного. Надо быштро, бошш. Так, - Райерсон торопливо махнул в сторону маячившей сквозь строй сосен кремовой стены, - недолго. Очень. Полчаша. This шдание only тфа выход. Один пулемет маленьки выход. Фторой - директ, прямо. Дферь and окно. Окна, - поправился Райерсон.
- Так, мужики. Берем стволы, ща будем выдвигаться промеж той горки и края леса. Направление - вон та желтая хуета с трубой, - приказал Ахмет, убедившись в том, что пленный верит в то, что говорит. - Где еще кто есть?
- Где ешть? То шдание. - Райерсон показал на главный офис SUSD. - Там кантрол, э… караул.
- Сколько? - вставая, спросил Ахмет, сдергивая с плеча уродливую винтовку.
- Трии. Marines. Я уйду? - заикаясь, выдавил Райерсон, не сводя глаз со ствола.
- Со мной пока будешь. Э, Серег. Слыхал?
- Про караульных?
- Точно. Сможешь?
- Да, - умирая от страха, бодро ответил молодой Хозяин. - Не боись, ща я их.
- Ты не духарись давай. Сделаешь, сразу ко мне, - громко сказал Ахмет и тихонько добавил, подтянув Серегу вплотную за ремень: - Не переставай стрелять, пока шевелятся. И помни. Все, командуй.
- Че помни? «Рыжая, вывози»? - кивнул Сережик, отстраняясь. - Так, мужики, все готовы? А ну, пошли, бегом, бегом! Лесхоз, отстанешь, порву! Бегом!
Маленькая колонна двинулась вдоль края широкого поля модулей, окруженного заснеженным розовым лесом. На полпути к модулям от колонны отделилась маленькая фигурка в сером, направляясь к царящему над полем модулей четырехэтажному зданию. Неловко тыкаясь в сугробы, колонна на глазах сбавляла темп. Бега не вышло, побегай-ка в таком грузу - по спине колотит полный мешок патронов, на одном плече винтовка, а другое оттягивает длинная туша пулемета. Хорошо, если напарник, тоже несущий это железное бревно, не спотыкается и не тормозит - но снег по яйца, и падает то один, то другой.
За сеткой, охватившей огромные утепленные емкости у генераторной, группа наткнулась на ряд свежеисполненных в однообразной манере покойников, аккуратно сложеных в ряд у заграждения. Один труп лежал отдельно, и было видно, что он не относился к лежащим в рядке: весь увешан снарягой, словно собрался на войну, да и застрелен из чего-то другого, какой-то очень крупный калибр, в спину; вон аж всю грудянку выходными разворотило, а от морды осталась лишь половинка с синяком… Ого, у них уже разборки пошли, - подумал Ахмет, втягивая еще висящий в воздухе соляровый выхлоп. - Кто-то мочканул их и уехал на БМП…
- Морячок, а ну, поясни. - Ахмет требовательно уставился на Райерсона, хотя было видно, что тот не в курсе.
- Ничего не понимаю, - помотал головой Райерсон. - Оружие не жабрал. Ехал на Bradley.
- Да, стволы ему, похоже, на хуй не нужны…
Своих, видать, хватает. На «бредлика»… точнее, на «бредликов» село пятеро, не меньше… Эй, Евтей. Вдоль следа, быстро - вон, по кромке леса, не высовываясь. С горочки той глянь и обратно. Мухой.
- Куда ушли глянуть?
- Точно. Только не задерживайся, мухой, мухой!
Так, Сереж, ставь на углы смотреть, ждем Евтея. Эй, мужики, дышим пять минут, не садимся.
- Акмеет, - Райерсон решился обратиться по имени к боссу, переходящему от трупа к трупу и выгребающему магазины из разгрузок. - Я думаю, он забрал DF, fuel…
- Этих кончил тот, кто забрал соляр? - распрямился Ахмет.
- Да, и…
- И ушел на двух БМП. Скорей всего, в Ебург. Подальше отсюда…
- Да, я думаю, это и ешть… коммандер… главный от marines и нофый директор.
- Вот так вот? - ухмыльнулся Ахмет. - Нормальный ход, начальственный. Жаль. Был у меня к местному директору… мессидж. Ну да ладно. Ушел - ушел. А у вас тут что, проблемы с соляром?
- DF мало, ошень, но инфомэйшн… никто не жнает.
- Ага. Понятно. Тогда было бы логично… - Ахмет аж присел, прохваченный догадкой - …Сука! Чуть не проебал! Блядь, надо слушать, что жопа шепчет… - и не приглушая больше голоса, гаркнулна пытающихся отдышаться Серегиных семейников: - А ну, мужики, стволы хватаем и ходу! Ща этот балок ебнет! Быстро, быстро! Вон, за тот, серебристый! Эй, че встал! Помоги Губе! Шевели поршнями! Эй, Евтей, там стой, не подходи!
Генераторная взорвалась не сразу, а к тому моменту, когда Ахмет уже начал сомневаться в истинности нехорошего ощущения, появившегося при первом взгляде на ее оранжевые бока. Можно было не отходить, закладывавший заряды то ли был спецом, хорошо знавшим убойные места агрегатов, то ли ощущал напряг с расходниками - в алюминиевом балке генераторной ухнуло несильно. Взрыв только стряхнул с крыши снег да вытолкнул стеклопакеты. Подбежал захукавшийся Евтей:
- Слышь, там это, забор, ну, из проволоки который, они его положили, и в это, в лес там дорога…
- Положили забор и ебнули по дороге на сто двадцатый?
- Ну, я не знаю, где тут двадцатый, где сто двадцатый. Но в сторону Старогорного. Он же там где-то?
- Точно. Странно, я думал, на Ебург пойдут…
- Это че, вернутся, думаешь?
- Нет. Не вернутся. Это кто-то шибко умный, кто с ходу просек фишку. И хуй на них, нашим легче. Дальше Аргаяша все равно не уйдут. Все, Евтей, давай в строй, двигаемся!
Откуда-то издали донеслась искаженная многократными переотражениями истеричная, нескончаемая очередь, на весь магазин. Все замерли, повернувшись к звуку: как он там? Живой! Сдвоенные, три раза. Добил, порядок.
…Все, время пошло. Эти тоже слышали стрельбу, по-любому…
Маневрируя между модулями, Ахмет погнал людей напрямик к столовой. Там и решим. На самом деле, толпа долго в одном месте не задержится, особенно когда в расположении стрельба.
Трудно за короткий срок изготовить для стрельбы крупнокалиберные аппараты, даже если есть штатные станки. Если станков нет, это превращается в реальную проблему. Не рассчитывая, Ахмет все же очень надеялся на то, что на плацу перед здоровенным модулем столовой окажется хоть один хаммер. Может, даже с пулеметом на крыше. Тогда к двум своим и взятому на блоке третьему браунингу добавился бы еще один, и было бы на что пристроить стволы.
Хаммера перед столовкой не было. Ахмет мгновенно вдохнул лежащую перед ним картину будущего боя: слева огромное сборное здание столовки с выпуклыми пластиковыми горбами в световых проемах на крыше. Стены - сэндвич; считай, что картон. Перед столовкой плац, где-то пятьдесят на сто. Окружен модулями, окна и двери выходят на плац. Вон, даже видно головы набившихся в столовку америкашек.
…Че у них там, партсобрание, что ли… Это вы к стати придумали. Ща вы у меня все выступать будете, перед Аллахом… Так, как сделаем. Можно так, а можно эдак. Будем как понаглее. Да, не подвел морячок, ишь ты…

Предыдущая страница 16 Следующая страница


17 Беркем аль Атоми

Теперь только скорость. Не дать очухаться.
- Так, первые номера! Токарь, Кобзон! Ты! Эй, первый номер! Заснул, твою мать?! Давайте в трейлеры эти, как их, в модули! Окно на хуй, стол к окну, ствола проволокой к раме! Бегом, сука, бегом! Вторые! Поможете и сразу на крышу, пасти! Вон на ту и на эту, шевелись!!! Чтоб ни одна блядь мне пулеметчиков с тыла, поняли?! Сытый, ко мне! Эй, моряк! Ко мне тоже! Губа, мешок сюда и ленты разнес! Магазин отстегни и ствола этому отдай! Моряк, взял, хули смотришь! Все? Так, по моему выстрелу - все! Чтоб ни один ствол не стоял, чтоб все работали, ясно?!
Люди бросились по местам, не обращая внимания на изумленно оборачивающиеся на них лица в окнах столовского модуля. Вторые номера пинками вынесли пластиковые двери и помогли первым затащить пулеметы внутрь. Из ближнего модуля уже выбегал Губа, оставив коробки с лентой. Все, теперь только запереть.
- Сытый, ломишься к той двери и устраиваешь им на выходе пробку. Завал чтоб под потолок, чтоб ни одна сука через тебя не прошла. Ща, погодь, отсыплю, и беги. А ты, моряк, за мной. Вот, здесь стой. - Ахмет быстрым шагом вышел на середину плаца и высыпал из мешка половину винтовочных магазинов прямо под ноги между собой и Райерсоном. - Вот, держи. Давай быстрей.
Сытый решительно рванул мешок и побежал к торцу. Ахмет оглянулся: пулеметчики еще возятся. Эх, линия огня близко слишком, не цепануло бы.
Посмотрел на двери столовки - о, уже кто-то шароебится, пора. Ахмет упал на колено, увлекая за собой Райерсона, и протянул ему магазин:
- Погнали, морячок.
Райерсон без раздумий взял и примкнул магазин, изготовившись к стрельбе. Сознание отступило окончательно, теперь перед телом была одна задача - не допустить прорыва из зала столовой. Русский выбрал правильное решение - устроить на двух выходах баррикады из трупов и расстрелять в упор толпу за картонными стенками. Они не смогут даже метаться, и три пулемета.50 срежут толпу как газонокосилка.
Первая очередь бросила назад две фигурки, приближавшиеся из темноты коридора. Второй, наполовину выдув магазин, Ахмет перечеркнул все четыре здоровенных окна… Надо подстегнуть. Пусть давятся в дверях. Ага, Сытый работает. Давай, парень. Опять коридор, погодите вы, суки, ща заряжусь - три, три. По два не выходит. Ладно, сойдет. Коридор, так, еще, нормально. Этот куда хуярит? О, правильно. С той стороны тоже надо… - Ахмет вслед за Райерсоном перенес огонь на участок зала перед дверьми в выходной коридор, пусть там тоже сложится куча. - …Куда-то пропал звук. Как там пулеметчики? Ща, этот кончится, оглянусь. Три, два, два. Ну вот, уже по два получа… Ну ни хуя себе. А я боялся, что не услышу…
За спиной ударил первый пулемет, и слух тут не потребовался, его грохот чувствовал весь организм. От столовки тут же полетела всякая дрянь, поднялась откуда-то взявшаяся пыль, словно здание выбивали, как ковер… Второй. Давай, Токарь, ты можешь, знаю. Третий. Все. Оба, опять… - Ахмет сменил магазин и несколькими очередями подавил шевеленья в коридоре. - …Щас рамы ебнутся. Бля, через минуту ни хуя будет не разглядеть…
Рухнули не рамы, а вся фасадная стена. Лишившись опоры на раскрошенный низ, стена взвизгнула и заскрежетала рвущимся металлом, на секунду повисла под углом и глухо шлепнулась на утоптанный снег плаца. Между стрелками и воющей на разные голоса целью повисло плотное облако пыли. Словно испугавшись, что из этого облака сейчас покажутся идущие на прорыв враги, смолкшие на несколько секунд пулеметы дружно ударили вновь, заглушая пронзительный вой обезумевших целей и сочные глухие шлепки.
…Сейчас бы с РПО туда уебатъ. Да хули РПО, щас бы просто гранат, - отрешенно думал Ахмет, быстро долбя одиночными на каждое шевеление за пыльной завесой. - …А морячок молодец, честно работает. Во как, во! Ишь ты, умеет стрелять-то…
Рядом, по другую сторону от Ахмета, ударила еще одна винтовка. Покосившись, Ахмет увидел Серегу, с головы до ног забрызганного кровью. Прекратив огонь, Ахмет махнул ему - мол, нехуй здесь делать, давай назад, важнее смотреть вокруг, чтоб пулеметчикам сзади не прилетело.
За пылью вновь заскрежетало… Эх, срубят каркас, и крыша упадет. Как их потом добивать. Вроде не падает. Держись. Хоть пару минут еще продержись. Так, кончился опять. Следующий. О, дальний че-то замолчал. Не прихерачили его? Не должно. Ни одного с той стороны. Че-то он больно долго ленту заправляет…
Да, заправлять ленту переломанными пальцами не очень удобно. Стрелять еще хуже; но кривящиеся от боли первые номера, ни один из которых не сберег пальцев, не даром дожили до этого утра. Единственное, о чем жалел каждый из них, так это о том, что перед стрельбой не догадался состыковать ленты. Теперь им приходилось делать это в одиночку, изорванными в лохмотья запястьями, а один из пулеметчиков делал это со сломанными кистями. Но ни один из них не променял бы эту боль ни на что в целом свете, ведь рассчитаться сполна - величайшее из удовлетворений, доступных в нашем мире человеку. Рядом с ним не стояли не то что какие-то там богатства и удовольствия; рядом с местью бледно и дешево выглядит даже власть, и даже сама жизнь.
…Оба-на… Че, все, что ли… - расстроился Ахмет, нащупав вместо следующего магазина лишь холодную руку Райерсона, так же шарящую на снегу в поисках патронов. Патронов больше не было. Впрочем, дело, ради которого он вернулся, было сделано. Осталось только раздать ордена.
Левой рукой Ахмет нащупал под курткой рукоять кухаря и медленно поднялся с колена: ноги немного подзатекли. Рядом распрямился опустивший ствол Райерсон, с черной от пороха мордой. Улыбаясь, Ахмет сунул свою винтовку Райерсону и, когда тот перехватил ее свободной рукой, вбил ему кухаря снизу вверх, под солнечное сплетение. Чиркнув по верхней доле желудка, широкое холодное лезвие пробило диафрагму и легкое, на несколько сантиметров погрузившись в сердечную сумку.
Райерсон застыл, выкатив глаза из орбит, но чувствовалось, что он умрет не сразу, а попляшет еще минут десять. Если не дольше. Так не годилось, этот враг на самом деле помог сберечь несколько жизней. Ахмет взял его за мокрую от пота шею и загнул на ножа, добавив по черенку с колена. Качнув и вырвав из тела нож, Ахмет быстро убрал ноги из-под струи и тихо сказал мертвецу на ухо, отпуская обмякающее тело:
- Вот так вот, морячок. Вот теперь - все.
Завалив Райерсона, Ахмет выдохнул случившееся за последние дни и с наслаждением провалился туда, куда раньше лез, срывая ногти. Теперь удерживаться в человеческом было даже труднее, чем ходить в самую близкую и самую далекую для человека сторону, до которой меньше волоса, но на путь в которую хватает не всякого века.
Машинально обтирая кухаря, невысокий одноглазый мужичок с бородой, где уже не было черных прядей, повернулся спиной к разваливающемуся под крупнокалиберным градом зданию и побрел к крылечку ближайшего модуля, ему хотелось присесть и немного отдохнуть.
Он не заметил, как стих пулеметный грохот, сменившийся многоголосым стоном из-под собравшейся складками металлической кровли. Его больше не интересовали ни люди, суетящиеся вокруг неопрятной пылящей кучи, ни люди под ней; и те и другие были просто пятнышками. Одни злые и радостные, другим было больно, и они умирали. Под пятнышками, в синесерой глубине, начинающейся под снегом, с птичьим стрекотом летали незаметно появившиеся эйе, сбиваясь в клубки и разлетаясь.
…Какие они все же глупые. Что ж вы так кидаетесь все вместе на каждого. Прямо как куры. Таки кажется, что щас услышишь кудахтанье. Вон их сколько, бери любого…
Однако эйе не спешили набрасываться на эту россыпь, их серые тени быстро выклевали подходящее и утащили вниз гаснущие лохмотья. Подходящего оказалось очень мало. Трепеща и переливаясь, они окружили лужу напрасно вытекающей жизни и висели под снегом, жалобно и нетерпеливо гудя.
Эйе не хотели их, их человеческое уже принадлежало кому-то, догадался Ахмет. Вот оно, значит, как. Значит, человеческое может уйти и при такой жизни, покинув человека не спокойно глядящим в лицо течению Реки, а ввергая его в окончательную слепоту, оставив лишь желание срать и жрать. И убивать других, чтоб на одного приходилось жратвы, как на сотню. Даже на тысячу. Вот почему у них нет человеческого - оно мешало бы им так жить, и кто-то очень сильный забрал его у них, превратив в ходячее мясо, без шанса сделать из своей жизни что-то другое.
Лопаясь один за другим, их пятна гасли под всей гармошкой крыши, но серые тени все так же бестолково метались под снегом, делая рывки в сторону очередного рвущегося и гаснущего пятна, и все так же разворачивались на полпути.
…Земля не хочет их крови. Земле не нужна такая кровь. Ладно. Сейчас…
Тяжело встав со ступенек крылечка, человек побрел вдоль строя разноцветных нарядных коробок. Он шел не глядя по сторонам, словно до смерти надоевшим маршрутом, а через несколько модулей повернул и скрылся в проходе.
Когда человек вернулся, сгибаясь под тяжестью квадратной пластиковой емкости, часть разорвавшейся крыши уже зацепили найденным на хоздворе хамвиком и сдернули с груды тел. Перемешанная с обломками мебели куча мяса исходила паром и звуками, от которых сдавливало горло. На снегу, в стороне от кровавого пятна столовой лежала неподвижная шеренга с руками на голове, с головы до ног мокрая от крови. Было видно, что, повыдергав оттуда живых, никто не решается закончить дело.
Человек опустил пронзительно-голубую емкость на край протяжно загрохотавшего листа профнастила и запрыгнул сам. Оттащив емкость к самому дальнему углу, с натугой поднял ее и начал лить какую-то желтоватую жидкость в щели между мятыми листами, в разбитые световые проемы, словом - всюду, где можно было достать шевелящихся и стонущих под этим куском крыши. Тщательно пролив то, что оставалось под неубранным куском крыши, человек спрыгнул вниз. Обнеся гулко глыкающей струей открытую часть, он бросил в кучу пустую емкость и ушел.
Вернувшись со второй емкостью, Ахмет заметил, что на плац выползли все и теперь молчаливо наблюдали за его действиями. До него не было дела лишь сидящим в ряд на крыльце пулеметчикам: кто-то перетягивал им руки, фиксируя к каким-то дощечкам.
Еще он заметил, что люди в отходняке, какой бывает после не самого тяжелого боя, когда люди еще не превратились в ни на что не реагирующие манекены, но уже ничего не соображают и готовы без эмоций прострелить башку повару, плеснувшему мимо котелка, или сесть и заплакать прямо посреди расположения, никого не стыдясь.
Поливая скользкую массу, Ахмет уголком глаза следил за Серегой с тремя авторитетными семейниками, отделившимися от остальных и припершимися к куче с явным намерением что-то перетереть.
…Х-ху… Фу, как воняет, а. Хуже кровищщи. Ну, и че дальше-то? Кому стоим, братъя-акробатья? Или че, свежим воздухом подышать пришли? Ну стойте, хули. Место не куплено… Так, куда остаточки? А вот сюда…
Когда в емкости осталось два-три литра, Ахмет, оскальзываясь и балансируя на мягком, вылез и поставил емкость на снег, ушел в ближайший модуль и вскоре вернулся с нарядным чехлом от матраса, набитым попавшимся в модуле тряпьем. Вылил в чехол остатки, потоптал, чтоб пропиталось, зашвырнул на шуршащую и стонущую кучу вторую емкость.
Оглянувшись по сторонам, ничего подходящего на роль палки не нашел. Поднял со снега винтовку и поджег нелепый тряпочный куль, подвесив на винтовочном стволе. Начало коптить, видно, среди тряпья попалось много синтетики. Немного подождал, пока не затрещало, размашисто покрутил на стволе - и, едва куль с ревом выпустил тускло-оранжевое коптящее пламя, запустил огненный шар в центр ковра из едва заметно шевелящегося месива.
Не дожидаясь, пока разгорится, Ахмет бросил винтарь обратно к трупу Райерсона, вернулся на крыльцо и тяжело опустился на ступеньку, копаясь в кармане, - все. Теперь все. Бобик сдох. Покурить да пойти; пора. Роздано все. Мои мертвецы могут теперь ходить не опуская глаз - сейчас огонь разгорится, и в нижний мир свалится целый батальон ответки, выставленной за их смерть. Что мог, то сделал. Спите спокойно.
Пыхнуло, над оставшимся куском крыши взвился багровый язык. Из пламени понесся дружный визг… Откуда че берется, ишь ты. Вроде три 12.7 по вам долбило, ан ни хуя, много живых-то. Сроду б не подумал… - усмехнулся человек, выпуская пышный на морозе дым и прислушиваясь к захлебывающемуся визгу из жадно трещащего пламени. - …Мои тоже визжали, когда им выжигало мозги вашей ебаной элетрической хуетой. А вы сидели в теплых вагончиках и жрали пиво. Вы заставили моих умереть - это хуй с ним, война, бывает. Если бы их просто убили, то и я бы вас просто убил. Но вы заставили их визжать перед смертью, а они этого ну никак не заслуживали. Они были людьми, а не мусором, как вы. Теперь ваша очередь визжать, твари. Так что давайте погромче, а я послушаю…
- Слышь, Старый. - От народа отделился Сытый и подошел поближе к зачарованно смотрящему на огонь Ахмету. - Мы… Ну, короче, ты перебарщиваешь. Так не воюют. Нельзя так.
- А я не воюю. Я убираюсь, - обернулся Старый, и мужика, только что принявшего на душу полсотни покойников, ощутимо повело: из глаза Старого его окатило всем, чего Сытый успел перебояться за всю жизнь. - Ты понял, сынок? На моей земле грязь. Я ее убираю, - Ахмет помолчал, удержав на языке простое объяснение, которое людям, живущим человеческим, приводить бессмысленно. - Воюют с людьми.
- Че теперь, и этих живьем сожжешь?
- Кто хочет, идите да дорежьте. Мне похуй.
Серегины семейники стояли, мрачно глядя по сторонам. Никто не дернулся, и Ахмет, стараясь придать голосу нейтральное выражение, бросил:
- Че, неохота? Тогда не ебите мозги.
- Может, тогда и этих сам кончишь? - уже не скрывая страха и ненависти, спросил Сытый, кивнув на неспокойно лежащую шеренгу. - Раз уж тебе все похуй?
- Давай я кончу, - безразлично согласился Старый, и парня отчетливо передернуло.
- Только не здесь. Выведи, - процедил подошедший Серега, сдерживая желание поднять винтовку и прострелить эту одноглазую башку с нечеловеческим глазом, в котором слишком уж хорошо отражается пламя. - Пошли, Сытый, ну его. Пусть че хочет, то и делает.
Раздавая приказания, возясь с обезручевшими пулеметчиками, Серега с трудом удерживался, чтоб не обернуться и не поглядеть на Старого, подымающего пленных и притворно сердитым гавканьем строящего их в колонну по два. Глянул только тогда, когда скрип снега под ногами колонны замер где-то среди модулей, по ту сторону плаца. В горле немедленно вырос колючий кулак, и Серега сорвался с места, на ходу крикнув недоуменно вскинувшимся семейникам:
- Отойду на пять минут. Провожу…
Пробежавшись до края модульного городка, Серега догнал медленно ползущую колонну. Заслышав его шаги, Старый рявкнул на пленных и встал, непроницаемо глядя на запыхавшегося Сережика.
- Ты че?
- Я… Ну, проводить тебя немного… - неожиданно для самого себя сказал Серега. - Мало ли че…
- А. Ну, проводи. Если есть тако желанье. Че там, здорово пацаны переломались?
- Токарь хуже всех. И пальцы, и обе кисти вдобавок. Как стрелял, хуй его знает.
- Он твердый пацан, Сереж.
- Только сыкловитый больно…
- Ну, у каждого свои тараканы. - Сереге показалось, что Старый имеет в виду и себя и мягко пеняет Сереге за его нетерпимость. - А вообще, молодец, что догнал. Я тут забыл тебе кое-что сказать.
- Старый, я не…
- Обожжи. Дай сказать.
- Ладно, все.
- Сереж, у этого, Иудушки нашего, - Ахмет махнул стволом в сторону оставшегося позади плаца, имея в виду труп аэнбэшника, и Серега понял, о чем речь, - по карманам прошвырнись. Еще. В двух проходах от угла, третий по леву руку, такой же домик. Там двое. Еще с десяток в подвале, там, где ты караул грохнул. С теми поаккуратнее, это солдаты, сперва гранатами их. Обязательно гранат найди. Два километра в ту сторону - расположение, должны стоять такие же частники, как вчера, колонна-то, не забыл? До взвода. Че у них щас там, я не чую. Если шуметь не будешь, к вечеру сами придут. Где встречать, думай сам. Понял, все?
Ну почему всегда так? Почему ничто хорошее даже на минуту не задерживается на свете! А говну и крови - наоборот, конца-краю не видать… Ведь этот мужик, который, считай, минимум трижды сделал так, что Серега теперь живой, от которого он никогда не видел ничего, кроме хорошего, сейчас уйдет и никогда не вернется - Серега ясно чувствовал это. Ну зачем, зачем он становится каким-то… хуй его знает, что это, но такого его все боятся и хочется поскорей пристрелить, когда отвернется. Ведь может же он быть нормальным, как всегда! Вот сейчас, хотя бы. Ну зачем…
- Да. - Серега стоял перед Ахметом, силясь затолкать обратно лезущий из горла комок. - Понял. Спасибо, Старый.
- Держись, щегол. Не ссы никого. Давай. - Старый отвернулся и поплелся за тронувшейся колонной, смешно переваливаясь с ноги на ногу.
- Старый! - не выдержал Серега, и от принятого решения сразу стало немного легче. - Погодь! Я с тобой!
Поравнявшись со Старым, Серега поплелся рядом, отбрехиваясь от укоризен за оставленных без команды семейников.
- А, это. Еще знаешь че, пацанам твоим жопу подтирать никак будет, а кого просить… Токарь вон точно не станет. Ты это, скажи, чтоб доску обстругали и на козлы у очка ее. Мы так делали раненым. Тряпку кинут, он жопой поелозит, и рук не надо. Хуево напрягаться, просить кого-то.
- Обязательно. Спасибо, Старый. Я б хуй додумался…
- Думай о людях, щегол. Тогда не сразу пристрелят. Смотри, чтоб обстругали хорошо. Стеклышком лучше…
- Ладно… Э, вы че, суки! Э!!!
Растянутая глиста колонны остановилась, сморщившись в сокращающуюся кучку - было видно, как пленные пытаются покинуть первый ряд, не желая попадаться на глаза поднявшим стволы конвоирам. Зато кто-то покинул строй, размашисто растолкав мешающих выйти. К конвоирам решительно направлялась баба с прической совсем как у когда-то мелькавших в Городе панков - кровь склеила ее длинные волосы в какое-то невообразимое сооружение.
Сережик упреждающе поднял винтовку в лоб чокнутой, но Ахмет опустил его ствол - баба не дурила, она вполне нормально свихнулась. Он ясно чувствовал, как превратившиеся в один организм пленные замерли в ожидании развязки, как хищно их внимание ловит нюансы реакции конвоиров. Баба, направлявшаяся к ним с безумной улыбкой, была бы смертельно опасна, будь Серега сейчас один. Такой вполне под силу убирать пули со своего пути, а в ближнем бою с безумицей у Сереги шансов нет. Сияющие безумием глаза бабы красноречиво свидетельствовали о том, что сейчас Сереге пришлось бы бороться с человеком, открывшим в себе неизвестное, у баб оно открывается легче; особенно когда кто-то трогает их детей. Да, человек, какой бы он ни был, все-таки самое опасное творение природы, и нельзя спускать толпу со сворки, показывая ей такое. Такое надо ломать, тут же, не теряя ни секунды, забивать еще глубже, чем было до.
Хотя пленные вообще не при делах. Что они - так, кучка еще не убитого мяса. Это не они действуют сейчас, ими орудует, как пешками, нечто гораздо большее. Это Мир. Сила, поделившаяся с тобой своей частью, никогда не перестанет пробовать тебя на излом - и это всегда будет начинаться вот так же безобидно. Стрелять - слабость. Если толпа почувствует, все может перевернуться в одно мгновенье, у толпы нет памяти, ее надо побеждать всегда, каждым движением.
…Ух как мы сверлим то… Крута, крута. Однако поздно, подруга, тебе к стенке пора… - Ахмет отделился от Сереги и незаметно обтек размашисто шагающую бабу слева, выставив руку поперек, чуть ниже шеи. Бабу снесло, как кеглю. Не давая очухаться, Ахмет крепко взял ее за липкий хрустящий ворот и быстрым шагом поволок в сторону кучки замерших пленных, с трудом преодолевая сопротивление глубокого снега. Остановившись в четырех-пяти шагах, Ахмет обвел взглядом их грязные лица, стараясь воткнуть взгляд в каждый широко распахнутый глаз.
Баба тем временем поднялась на четыре кости и замерла, словно раздумывая, впиться ли зубами в соблазнительно близкую голень врага или все-таки подняться и разорвать ему горло ногтями. Какое она приняла решение, узнать никто не смог - приклад кургузой винтовки вбил ее обратно в снег. Внимательно глядя на толпу, Ахмет перехватил винтарь двумя руками и принялся мощно долбить в район утонувшей в снегу башки. Вякнуть она успела только раз, утробно взвыв после первого попадания, на втором в снегу что-то глухо треснуло, и каждый следующий удар сопровождался все более сочным хрустом и чавканьем. Толпа, отступая с каждым ударом, сбилась в тесную группу, хоть никто больше и не старался спрятаться за соседа.
- Ком, суки, - угрожающе каркнуло существо, и пленные почти побежали и больше не пытались даже оглядываться.
Что Старый вновь стал таким, Сережик понял даже со спины: Старый не шел, а тек над снегом. Сохраняя четкость очертаний от пояса и выше, он потерял ноги, они казались мутным серым облачком, упрямо не дающим себя рассмотреть. Нет, следы оставались абсолютно нормальные, но Серега чувствовал, что что-то не так: взгляд стекал с маячившей впереди фигуры, словно на Старом исчезли неровности, ранее позволявшие взгляду цепляться за него и рассматривать.
На краткий миг Серега догадался, что смотреть - это тоже ни фига не просто, совсем как дышать. Чтобы вдохнуть и выдохнуть, тело проделывает такую сложную последовательность движений, что иногда, когда осознаешь, становится страшно - вдруг получится какая-нибудь маленькая, но сбивающая весь этот сложнейший порядок ошибка, и от этого весь огромный, сильный и хитрый человек окажется слабее мошки и беспомощно умрет.
Со зрением выходило то же самое. Тело Сереги поняло, что рядом есть целый мир, безбрежный и смертоносный, который тело до сих пор не замечало, смутно подозревая за мутным стеклом собственной слепоты лишь те фигуры, что приближаются к этому стеклу вплотную. Самое плохое, что об этих загадочных существах Серега совсем ничего не знал. Разве мало что значащие слова. Взять ту же Рыжую, о которой голове не было понятно ровным счетом ничего.
Тот факт, что, оставаясь невидимыми и недоступными, Они легко прикасаются ко всему на нашей стороне, напугал Серегу. Напугал не просто, а понастоящему: ведь Старый явно был Оттуда. Выходило, что он совсем не зря стал звать про себя Старого Этим… Может даже, что никакого Старого и нет и Кто-То Оттуда просто притворяется им. Тогда получается… - продолжить рассуждение было страшнее, чем играть со взведенной противопехоткой. Сереге казалось, что он падает куда-то внутрь себя, скользит во внезапно обернувшееся бездонной пропастью собственное нутро.
Чтобы как-то это остановить, он рванулся за Старым в попытке убедиться, что он все-таки не один из Этих, не грозное нечто из-за мутного стекла, разделившего надвое Серегин мир.
Но ближе оказалось еще хуже - догнав, Серега обострившимся вниманием на секунду сумел преодолеть маскарад и почуял, что заглядывает за декорацию - под рваной телогрейкой, из-под которой виднелась контрастно свеженькая натовская разгрузка, крутился какой-то непредставимо огромный водоворот, серебряный, черный и фиолетовый одновременно. Облившись холодным потом, Сережик выкатил глаза и остановился - разум его не мог принять увиденного, и ему потребовалось какое-то время, чтобы убедить себя единственным доступным человеку приемом - ничего не было. Мне показалось. Да, мне просто показалось, вот и все.
- Ты че, Сереж?
- Я… - выдавил белый Серега, но все же продолжил, чтобы не молчать: - А мы куда, Старый?
- На карьер.
Шагая за остро воняющей страхом толпой, Ахмет внезапно, на полувдохе, ощутил сокрушительный удар пустоты, мгновенно вытянувший его в морозную тьму, в которой мы все от рождения плаваем крохотными теплыми каплями. Дух перехватило, и сердце, трепыхнувшись, пропустило пару тактов, так что ему пришлось приложить изрядное усилие, чтоб не сбиться с шага. Бестолковая карусель никому не нужных событий, вертевшаяся перед его глазами с того самого дня, когда он вернулся в свой Город, куда-то исчезла - будто ее и не было.
…Кто тут крови хотел? Ты? Ну, вот тебе то, чего ты хотел. Вот тебе кровь. Вот она, идет, дышит. И что, нужна она тебе? Нет. Мне нет никакого дела до этих существ. До них нет дела никому. Значит, опять мне…
Но больше этого не будет. Ахмет четко знал, что этот раз будет последним.
…Ты просто дурак. Ты участвовал в чужих глупостях, забыв о своем. Не делал то единственное, что еще имеет хоть какой-то смысл…
Прошлое отвалилось окончательно, перестав тянуться за ним на кишках, выпавших из распоротой души; отвалилось, как высохшие струпья отваливаются от сморщенной кожицы над затянувшейся раной. Лица близких вставали перед ним удивительно ясно, как никогда не бывало раньше, но не стало боли; пустота, поселившаяся внутри, никак не отзывалась, бесстрастно глядя на прошлое, как на что-то никоим образом не относящееся к Ахмету… Да и какому еще «Ахмету»… - механически усмехнулся человек без имени, ведущий без малого тридцать пленных по искрящейся снегом целине.
Оказывается, имена изнашиваются, совсем как бушлаты или сапоги. Когда проживаешь очередное имя, оно перестает держаться на тебе и отваливается, отваливается незаметно, каждый день понемногу, и однажды, говоря либо думая о себе, ты вдруг понимаешь - а «меня»-то и нет. Было имя, и зачем-то взятые им на… на кого, кстати, обязательства; ну хотя бы просто быть. Но теперь нет и имени. На самом деле, зачем имя, если тебя некому звать.
Сделав по целине полкилометра, пленные выдохлись. Снизили темп, спотыкались, все чаще зарываясь носом в снег; упавшие жалобно взывали к товарищам, и те совместными усилиями помогали им подняться. Заговаривать с конвоиром больше никто не решался; видимо, хруст черепа болтливой словачки еще стоял в ушах у большинства. Конвоир ощущал их группу как единое целое, они напоминали конвоиру пригоршню слизней, вяло болтающихся в мутной жиже страха, стиснутые граненым стаканом его воли.
…Ничего человеческого. Они даже не помышляют бороться за свою жизнь. И хуй на вас. Нашим легше. Можно спокойно идти и превращать ощущения в слова, хоть это и самое дурацкое из занятий…
Что- то сделать, чего-то не делать. Зачем, кому нужны эти бессмысленные обязательства пустоты перед пустотой… Но это мелочи; главное обязателство - понимать. Понимать все, что есть вокруг. Да еще желательно так же, как кто-то еще. А ведь незачем: ну зачем тебе другие люди… Были бы они сами по себе, а то ведь это просто кусочки чужих хотелок, глупые и оттого чванливые. И их «Мир», на него просто жалко смотреть. Суматошная кровавая свалка, рассказ идиота идиоту. Миру нечего тебе дать, у него ничего нет. А мы не в силах прямо глянуть правде в глаза, отрываем от себя куски мяса и возюкаем кровью по ослепительно прекрасной пустоте и, когда эти разводы подсыхают, считаем испорченную пустоту Миром, забывая, что это всего-навсего узоры из крови ни на чем. Мы делаем его из своего тела, этот Мир, от страха перед пустотой населяя ничего не означающие пятна и полосы множеством персонажей, вплоть до Самого Себя, и играем со всем этим кукольным парадом, закусив губу от серьезности занятия. Смех и грех…
…Из этого ты и состоишь, дешевка, - человек разговаривал с Миром, и Мир покорно слушал его, не перебивая: человек бросил путать теплое с мягким и больше не собирался бежать за призрачной морковкой на несуществующей веревочке. Теперь он мог даже приказывать Миру, и со стороны показалось бы, что Мир выполняет его приказы. Но это было не нужно человеку, человеку вполне достаточно и того, что теперь никто не прикажет ему.
…Если б ты был, я сказал бы тебе, что ты глупая наебка… Больше ты не получишь от меня ниче го, потому что тебя нет. Вот так… - остатками разума лениво думал Ахмет, растворяясь в блеске снега. - …Вообще ничего. Так что отъебись. У меня уважительная причина - меня тоже нет…
Отчего-то вспомнился прибой на море. Память услужливо распаковала запахи шашлыка и магнолий, вяляющихся на солнцепеке водорослей и горячего, не наступить, голыша на пляже; шуршание волн, детский гомон, «Чер-р-рные глаза» из прибрежной кафешки.
…Вот почему мы так любим смотреть на волны. Потому что это все равно что зеркало. Мы ведь то же самое, до смешного. Может, волнам тоже кажется, что они отдельные, и плывут по морю сами по себе. Что их жизнь длинна и чем то отличается от соседней. Что они что-то значат или что-то могут. Может, они тоже дают друг другу имена, помнят их и что то обещают друг другу… Да, очень похоже на людей…
Переведя взгляд на пленных, человек неодобрительно сморщился: уже заметно, как их поверхность дергается и ежится от приблизившейся смерти, а этим слепцам все по барабану. Их тела давно все поняли, но раскрошенное сознание упирается, словно ребенок перед зубным кабинетом. Хули толку… А ведь смерть такое важное событие, самое главное. Требующее самой полной ясности и всей отрешенности, которым ты успел научиться за короткий миг жизни. Но они предпочтут встретить ее в слюнях и соплях… Как жи… - хотел подумать человек, но осекся: животные умирают куда более достойно; если, конечно, это не захлебывающийся визгом боров, сноровисто опрокинутый на спину рядом с проржавевшим тазиком… От борова хоть рукипрячешь, цапнуть норовит напоследок, а эти… - с брезгливым недоумением думал человек, глядя на бывших врагов. - …Эти даже сейчас боятся разозлиться всерьез. Хотя толку-то…
Он не был их смертью, человек может только помочь Ей, подать нож и подставить тазик. Смерть сама подошла к ним вплотную и уже расковыряла то место, куда входит и в свой срок выходит жизнь; он мог просто бросить их прямо здесь и уйти, и ничего бы уже не изменилось, смерть притянула бы их так или иначе.
…Только от этого их смерть станет еще суетливей и потеряет последнюю возможность сохранить остатки смысла… Может, они заработали именно такой конец. Нет, я дам им эту возможность. Вряд ли хоть один воспользуется ей, но этоуже неважно. Это уже подарок, само по себе - возможность самому выбрать свою смерть… Моим никто такого дара не сделал, они катались по полу, визжа от боли, а потом их перетравили, как крыс, не дав возможности встать и шагнуть на пулю.
Сроду бы не поверил - ведешь людей умирать, а насамом деле делаешь им подарок…
Подумав о смерти своих близких, человек слегка удивился: то место, где когда-то тлела боль, вскидывающаяся ревущим пламенем при любом, даже самом легком прикосновении, не отозвалось. Человек бесстрастно ощупал рубец, паливший его с момента возвращения в Город: нет, ничего. Словно и не было. Этого места больше не существовало; впрочем, его и не было никогда,… существовали только мысли, - напомнил себе человек, в который раз мельком изумившись простоте, лежащей под кажущейся многоликостью. Да, Мир вечно пребывает в той милосердной до абсолютной безжалостности простоте, которую замечают почти все дети и некоторые старики.
…Сколько же я тут всего накуролесил, чтоб понять эту простую вещь… - усмехнулся человек и увидел перед собой свое Озеро, лежащее среди голого осеннего леса серым зеркалом под высокими облаками.
Вдохнув сырой и холодный осенний воздух, человек встал на пригорке у воды, улыбнулся и перестал быть.
Исчезнув, человек побыл всем - каждой каплей Озера; взлетел в облака, упал на лес, пройдя землю до самых соленых рек на огромной глубине и вновь возвратившись на поверхность бьющим из-под скалы родником, был выпит лосем и выссан сожравшей лося волчицей, пробежал ручьем по раскисшему от тающего снега полю, созрел в ягоде брусники, полетал над полем пухом одуванчика и проникся покоем настолько, что вспомнил о незаконченном деле, оставшемся в нескольких вечностях позади. Вернувшись через несколько мгновений и с хрустом втиснувшись на когда-то привычное место, Ахмет спохватился… Не, не пойдет. Сережику добираться же…
- и мельком, не удосуживаясь формулировать, обозначил Миру свою волю. Мир послушно и бездумно, словно садящаяся по команде собачонка, перетасовал волокна одной из мышц своего необъятного тела, и всем стало удобно. Присмотревшись, Ахмет недоуменно нахмурился, но менять ничего не стал - неважно. Пусть будет как есть. Вода его Озера притворилась водой карьера, притащив на его январские берега любимый Ахметов октябрь.
…Ну и пусть. Как будто мне надо кому-то тутчто то объяснять… - наивно подумал слишком далеко отошедший от людей Ахмет. - Эти обойдутся, а Серега… Да пусть развлечется. К тому же тут потеплее…
Исчезнувший снег добил Сережика… Где мы, сука?? Куда все подевалось? Че это за ебань?!! Почему мокро, где снег?! Лед на карьере где?! Мы где?!! - кричали и разум, и Серега, одновременно удивляясь, как ему удается сохранять видимость спокойствия и даже выполнять распоряжения Этого так, что Этот ничего не замечал.
Приказав Сережику уложить пленных в ряд и держать под прицелом, Ахмет порылся в разгрузке и вытащил пучок скользких пластиковых хомутов. Бросив их у обрыва, подошел к краю шеренги и рывком поднял первого - фиолетового негра с серыми губами. Заставил скинуть ботинки и бушлат. Крепко держа негра за вывернутую кисть, пригнул к земле и быстро повел к берегу, перед самой кучкой наручников сунув ему в печень практически весь кухарь. Пленный хекнул и начал валиться, по инерции переставляя ноги. Аккуратно уронив негра перед самым обрывом, Старый стянул ему за спиной руку и ногу и несильным тычком отправил в воду. Под обрывом плеснуло, и Старый пошел за следующим.
Сережик отвернулся от берега, оставляя в поле зрения лишь ряд ходящих ходуном рук, сложенных на затылках, - пленных здорово колбасило, однако ни один даже не пытался дернуться. Куча шмотья росла, и от механического шныряния Старого туда-сюда Сереге казалось, что голова вот-вот лопнет.
- Ты зачем их это, вяжешь? - спросил Серега чужим голосом, когда продолжать молчать стало невозможно.
- Так расклюют, и на дне будет меньше гнилья, - глядя куда-то вдаль, Старый мотнул головой на кружащихся над карьером чаек.
- А-а. - Сережика начало трясти. Почти незаметно, но Серега безошибочно чувствовал, что, еслиэто как-то не остановить, через непродолжительное время эти спазмы усилятся и задавят его, не дав телу дышать.
Ахмет не обратил внимания на перемену в Серегином состоянии, поглощенный настигнувшей здешнюю его шкуру легкостью, непривычной и полной. Шкура выплатила все, что успела задолжать этой стороне Мира за свою глупую и бесполезную жизнь. До человека наконец дошло, что все уже кончилось. То, зачем он вернулся на могилу прошлой жизни, как-то незаметно свершилось, и ему здесь больше нечего делать. Странно, но это оказалось вовсе не местью, о которой он мечтал, стирая зубы от бессильной ярости в землянке старика Яхьи.
Яхья. Вот перед кем последний долг, вовсе необязательный, но самый важный. Человек оставил себя доделывать работу на берегу, а сам побрел к тому месту, где с утра похоронил тело старика, любуясь мокрыми стволами на фоне серой воды и далеких синих гор… Как удобно. Если были бы шахматы, можно было б сыграть так, как почему-то всегда хотелось - самому с собой, не крутя доску и не подыгрывая вечно отстающим черным…
Пошел снежок, мелкая легкая крупка. Промерзлая, но снизу еще сырая листва отозвалась приятным шорохом, сглаживающим все остальные звуки.
Разбрасывая свежие комья, человек с улыбкой наблюдал, как Второй закончил с пленными и тоже пошел к могиле. Сзади встрепенулся Сережик и нерешительно задирает винтовку. Опустил, вытирает моську. Нет, смотри, опять поднял. Молодец. Будет из тебя Хозяин. Целься и выбирай скобу на выдохе.
…Все правильно. Как только пятка пошла к земле, тут же находится гвоздь. И это правильно - шаг человека не должен кончаться там, где начался. Давай, пацан. Телу без долгов нечего делать в вашем суетливом мире, давай…

Предыдущая страница 17


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Беркем Аль Атоми - Каратель

Беркем Аль Атоми

Каратель

Цикл: "Мародер" - 2

 Читать книгу

Аннотация

Третий год демократии иракского образца на российской земле. Государства РФ больше нет, слово «Россия» запрещено цензурой, есть NCA — Северная Центральная Азия, политкорректное название оккупированной территории. В некогда секретном оборонном городке хозяйничают американцы и их слуги самых разных национальностей. Стратегические атомные объекты взорваны, а развалины заминированы. Местных жителей расстреливают, как одичавших собак, сотрудники частных охранных фирм. Хаос глобальной социальной катастрофы закончился, наступила эра Нового Порядка. Однако чудовищный замысел Мастеров, наконец-то воздвигнувших великую Золотую Пирамиду Власти, рушится внезапно и безжалостно. Восстав из мертвых, Ахметзянов возвращается на руины Тридцатки, чтобы вернуть долги оккупантам. Чтобы карать. Пощады не будет!

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel