Бенджамин Хофф - Дэ Пятачка

1 Бенджамин Хофф

Ланю Цай-хо

— Очень трудно быть храбрым, — сказал, шмыгнув носом, Пятачок, — когда ты всего лишь Очень Маленький Зверёк.
Кролик, деловито взявшийся что-то писать, глянул на Пятачка и заметил:
— Именно потому, что ты очень маленький зверёк, ты и будешь Полезным в предстоящем нам приключении.

Часть первая

Что? Ещё одна?

На днях я застал Пятачка, одиноко сидящего на моём письменном столе и задумчиво всматривающегося в окно. Я спросил его, чем он занят…
— О, я просто мечтал, — ответил он.
— Мечтал? О чём? — спросил я.
— Да так, пустяки, — сказал он, поворачиваясь ко мне мордочкой, чуть более розовой вокруг ушей, чем обычно.
— Ну ты же знаешь, что я не буду смеяться над тобой, если ты мне расскажешь…
— Ну ладно… мне просто мечталось.
— Да?
— Просто мечта… Чтобы когда-нибудь кто-нибудь заметил меня.
— Я замечаю тебя.
— Я имел в виду, ну, то есть, что большинство обычно замечают Пуха…
— Да, большинство — да. С тех пор, как вышли книги о Пухе, давно.
— И теперь — особенно, — сказал Пятачок. — Из-за… ты-знаешь-чего.
— Ах, да, — сказал я. — Я подзабыл.
Теперь была уже моя очередь задумчиво всматриваться в окно, вспоминая весну 1982-го. Именно тогда вышла моя книга, называвшаяся «Дао Пуха». Мне почему-то казалось, что это было очень-очень давно…
«Дао Пуха» началось как ответ на одну обдумываемую мною тогда печальную ситуацию. Дело было в том, что англоязычные труды по китайской даосской философии — которая, как я убедился, была гораздо шире просто «китайской», и куда глубже, чем просто «философия», — многие годы пребывали во власти академических китаистов, которых, казалось, больше занимала каталогизация и препирательства по поводу неких Мельчайших Частностей, чем живая связь с практической мудростью реальных даосских принципов.
Большую часть своей жизни я учился этим принципам у различных даосских учителей — у официальных и неофициальных, у китайских и некитайских, у имеющих человеческий облик и у тех, кто такового не имеет (это лучшие наставники из всех). Я видел, как страдает и уродуется суть этих принципов в «даосских» писаниях ученых, которые не были даосами, не учились у даосов, не совершенствовались в даосских искусствах и умениях — и всё же монополизировали сущность даосизма и глумились над всяким, кто полагал, что эта суть содержит нечто большее, чем то, о чём повествуют учёные знатоки.
Я сталкивался, к примеру, с описанной даосом Чжуан-цзы тактикой владения холодным оружием, превращённой в полную бессмыслицу в переводе Авторитета, не знакомого, видимо, даже с основными правилами даосских боевых искусств… И я спрашивал себя, что можно сделать, чтобы изменить такое положение вещей.
И вот однажды, при цитировании кому-то милновского «Винни Пуха», я наткнулся на Идею. Можно было написать книгу, повествующую о сути даосизма через персонажей «Винни Пуха» и «Дома на Пуховой Опушке». Это, как казалось мне, может освободить даосскую мудрость от власти Оберакадемиков и возвратит ей детскую просветлённость и чувство юмора, которых они у неё забрали.
При обсуждении этой Идеи некоторые Иа активно отговаривали меня от попытки совершить нечто в этом роде. Но рекомендации Иа редко кажутся мне Настолько Замечательной Вещью, чтобы им следовать. И даже наоборот: если Иа выступает против чего-то, я склонен думать, что именно в этом что-то есть.
В общем, я написал рукопись, её издали, и это (я так думал) был концом всей той истории. Но — нет. Это было более или менее начало.
До появления «Дао Пуха» на Западе почти не возникали неакадемические или немистические обсуждения даосского знания. Но сегодня даосские принципы описаны во множестве публикаций применительно к бизнесу, науке, психологии, целительству, спорту, музыке, искусству, стилистике, компьютерному программированию и другим сферам. Они обсуждались на совещаниях по общей стратегии, в средней школе, в колледжах и на разных прочих собраниях. И (согласно тому, что я читал и слышал) книгой, наиболее часто рекомендуемой для объяснения принципов даосизма, оказывалась «Дао Пуха». В колледжах рекомендуют эту книгу в качестве учебного текста по даосизму, психиатры раздают её копии своим пациентам, министры цитируют её в своих выступлениях, инструкторы восточных единоборств зачитывают её своим ученикам, и так далее. Мне даже рассказывали, что владельцы некоторых мотелей включают её в список вещей, выдаваемых напрокат. Казалось бы, «Дао Пуха» (известное также как Tao Pooh, Tao enligt Puh, Nalle Puh ja Tao и т. п.) популярно и любимо во всём мире. И всё это, надо заметить, чрезвычайно понравилось Пуху.
— О, Пух! — восклицали все, кроме Иа.
— Благодарю вас, — отвечал Пух.
Но Иа сказал себе:
— Это просто бизнес, писательство. Карандаши, бумажки и прочая чепуха. Если Вы спросите меня, я скажу: «Пе-ре-хва-ли-ли». Дурацкие штучки. Ни слова по делу.
Таким образом, «Дао Пуха» стал известно как Образец Замечательного Успеха. И до недавнего времени я полагал для себя, что это — Конец. Я объяснил даосские принципы. Мы чудесно позабавились с Пухом и его друзьями. Были другие вещи, которыми мне хотелось заняться, другие дела, в которых я хотел бы участвовать. «Пожалуйста, остановите этот Замечательный Успех, — просил я. — Я хочу выйти из игры.» Но никто не собирался меня освобождать. «Да нет же, я не собираюсь продолжать „Дао Пуха“. Я вообще не люблю продолжения. Большое спасибо. До свидания.»
Но мягко и постепенно — настолько мягко и постепенно, что в течение долгого времени я даже не осознавал этого — что-то начало закрадываться в моё сознание. Чей-то слабый голосок пытался привлечь моё внимание. Спустя некоторое время я понял, что это был голос Пятачка. Наконец, я уселся и стать слушать.
А чуть послушав, стал делать записи… Имелось многое, о чём стоило рассказать и на что обратил моё внимание Пятачок, — но почему-то никто не говорил об этом, хотя сегодня это необходимо. А ещё больше, как заметил он, это понадобится в последующие годы. Новая книга не должна была стать «продолжением»; она должна была стать книгой-товарищем, книгой-спутником, какими оказался для «Винни Пуха» «Дом на Пуховой Опушке». А почему вообще я стал прислушиваться Пятачку? Ответ на это — в моём прошлом.
В детстве, впервые услышав истории о Пухе, я сразу же проникся нежностью к Пятачку — он стал моим самым любимым персонажем среди всех, о ком рассказывается в «Винни Пухе». Я ощущал это, но не знал, почему это так. А теперь знаю. И надеюсь, что вы тоже, ещё до того, как дочитаете эту книгу, узнаете это.

Вмешательство

Мы хотели сделать это Вступлением, но перед ним уже оказалось что-то другое. В общем, в конечном счёте мы решили, что не можем назвать это Вступлением.
Мы спросили Сову, незаменимого консультанта в подобных вопросах, как называется Вступление, если оно идёт после чего-то ещё. «Вмешательство» — ответила она со знанием дела. А раз Сова сказала, что это Вмешательство, значит, так оно и есть.
Итак, прежде всего…
— Я участвую в этом? — спросил Пух.
— О, Пух. Я не знал, что ты здесь.
— Похоже, почти никто уже не замечает, — печально отозвался Пух.
— Конечно же участвуешь, Пух. Уже.
— Это хорошо, — сказал он, значительно повеселев.
Что мы хотим объяснить в этом Вмешательстве…
— Это что? — спросил Пух.
— Вмешательство. Чем мы сейчас и займёмся.
— Это что-то вроде Прерывания?
— Ну, что-то вроде того. Мне так кажется.
Так или иначе, но то, что нам хотелось бы сделать в этом Прерывании, это объяснить, что эта книга — дальше надо как можно мягче… — не совсем о Пухе.
— Прошу прощения, — сказал Пух. — Кто-то что-то сказал?
— Я ничего не слышал, — сказал я.
— Ох, — сказал Пух.
— Эй, Пух — там, за окном на дереве, это редкая птица? Или рыба?
— Не вижу ничего на дереве, — сказал Пух.
— Я уверен, что это рыба. Одна из редких.
— Должно быть, так, — сказал Пух. — Если она на дереве.
— Пойди и выясни, ладно, Пух? Вот, я даже открою тебе дверь. Будь там повнимательнее. До свидания.

* * *

Да, это не столько книга Пуха, сколько книга Пятачка. На её страницах именно робкий, печальный Пятачок яснее, чем безмятежный, удовлетворенный Пух, укажет нам Путь. Другими словами, попробуем взглянуть на вещи под несколько иным углом. И так как на этот раз мы будем иметь дело с более нерешительным зверьком, эта книга может показаться чуть более серьезной, чем ее предшественница. Но…
— Ах, вот ты где… — сказал Кролик. — А Пятачок свалился в корзину для бумаг.
Возможно, «серьёзной» это не совсем то слово, которое нам необходимо. Возможно…
— На помощь! На помощь!
… более удачным словом было бы «спокойной».

КРАК!!!***?

— Это ещё что такое?

— Это Тигра спасал его, — сказал Кролик.
— Бедный Пятачок. Сообщите ему, что я буду там сейчас же. Извините меня.

Что-то — что, опять о том, что это такое? — ДЭ пятачка

В один из дней, когда солнце взошло над Лесом, принеся с собою прелые запахи Мая, и все талые воды Леса с радостным звоном вновь устремились в поисках новых уютных русел, и малые лужицы размечтались о жизни, которую они повидали, и больших делах, ими совершённых, а в тепле и тишине Леса осторожно пробовала свой голос кукушка, прислушиваясь: хорош ли он? И дикие голуби нежно жаловались друг другу в своей ленивой уютной манере, что во всём виноват другой, но это не имело особого значения… В один из таких дней Кристофер Робин свистнул так, как умел только он, и из Леса в Сотню Акров припорхала Сова, чтоб увидеть то, что следовало увидеть.
— Эй, Пух и Пятачок, входите и устраивайтесь поудобнее. Вы как раз вовремя.
— Вовремя для чего? — с надеждой спросил Пух. — Для небольшого…
— Для небольшого экскурса в даосизм.
— Ой.
— Это не опасно? — спросил Пятачок.
— Конечно нет. Вы же знаете, что такое даосизм.
— Ну да, — сказал Пятачок без особой уверенности. — Конечно.
— Понимаете, прежде, чем мы двинемся куда-нибудь дальше, мы должны разобраться с даосизмом.
— Разве мы уже не делали этого? — спросил Пух.
— Это было в «Дао Пуха». Но мы должны сказать что-нибудь Поясняющее и здесь. На всякий случай.
— На случай чего? — нервно спросил Пятачок.
— На случай… Ну, просто на всякий. Я полагаю, что мы могли бы доверить Пуху сказать что-нибудь по этому поводу, но он, вероятно, уже и подзабыл, что это такое.
— Конечно, я могу, — отозвался Пух. — Это… Это вроде того, что… Или вроде этого? Я имею в виду…
— Я так и думал.
— Когда объясняли даосизм раньше, — сказал Пятачок, — вы с Пухом отправились в Китай. Если на этот раз то же самое, то мне нужно упаковать кое-какие вещи.
— Нет, мы не собираемся отправляться в Китай. Мы собираемся оставаться здесь…
— Это хорошо, — сказал Пух, блуждая по кухне.
… потому что мы начнём объяснение даосизма с его Происхождения. И мы можем оставаться там, где мы есть, потому что где бы мы ни находились — там и начался даосизм, был ли он там известен под этим именем или нет. Всё началось до эпохи Великого Разделения…
Тысячи лет назад человек жил в гармонии с остальными обитателями естественного мира. С помощью того, что сегодня мы называем Телепатией, он общался с животными, растениями и другими формами жизни — ни одну из которых он не считал «ниже» себя, полагая их просто разными, предназначенными для решения разных задач. Он трудился бок о бок с земными ангелами и природными духами, с которыми разделял и ответственность за заботу о мире.
Тогдашняя атмосфера земли очень отличалась от той, какою она является сейчас. В ней было куда больше влаги, так необходимой растениям. Всем здесь живущим тогда было доступно огромное разнообразие овощей, фруктов, семян и злаков. Благодаря такому питанию и отсутствию противоестественных перегрузок человеческая жизнь была намного более продолжительной, чем сегодня. Убийство животных для еды или «спорта» было немыслимо. Человек жил в мире с собой и другими формами жизни, в которых он видел своих друзей и наставников.
Но постепенно — вначале еле заметно, а затем всё ощутимее и ощутимее — начало возрастать и самоутверждаться человеческое Эго. Наконец, после того, как всё это привело ко множеству неприятных инцидентов, было достигнуто согласие, что отныне для того, чтобы усвоить необходимые ему уроки, человек будет выходить в этот мир в одиночку. Связи были разорваны.
Отныне, чувствуя своё отчуждение от мира, которым он был порождён, будучи лишённым всей полноты его изобилия, человек стал несчастен. И он начал искать потерянное счастье. А когда находил что-нибудь, что напоминало ему о счастье, он старался удерживать и накапливать это — тем самым впустив в свою жизнь Стресс/Напряжение. Но поиски всё более продолжительного состояния счастья и накапливание временных его заменителей не принесли ему никакого удовлетворения.
Поскольку теперь он был не способен слышать то, что говорили другие формы жизни, он мог пытаться понять их только через их действия, которые часто толковал неверно. А так как он больше не сотрудничал ради общего блага с земными ангелами и духами природы, пытаясь повелевать земными силами для собственной выгоды, стали засыхать и погибать растения. Чтобы понизить влажность, возросшую из-за уменьшения количества растений, атмосфера планеты стала более сухой и появились пустыни. Выжило сравнительно небольшое число видов растений, которые со временем становились менее высокими и всё более жесткими. В конце концов они утратили сияющие цвета и плодовитость, свойственные их предкам. Соответственно, стала сокращаться продолжительность жизни человека, появились и стали распространяться болезни. Из-за уменьшения разнообразия доступной ему пищи — и из-за углубления своей невосприимчивости — человек стал убивать и употреблять в пищу друзей-животных. А они вскоре научились избегать сближения с ним и становились всё более и более пугливыми и недоверчивыми к человеку. Так углублялось разделение. После нескольких поколений лишь у немногих людей сохранилось какое-то представление о той жизни, которая была когда-то.
Так как человек становился всё более жестоким и агрессивным по отношению к планете, а весь его социальный и духовный мир сузился до мира человеческой расы, он становился всё более жестоким и агрессивным и по отношению к представителям собственного вида. Люди начали убивать и порабощать друг друга, создавая армии и империи, принуждая тех, кто понимал, говорил, думал и действовал не так, как они, подчиняться чему-то, что сами они полагали «правильным».
Жизнь человеческой расы стала настолько жалкой, что около двух-трёх тысяч лет назад наиболее совершенные духи стали рождаться на земле в человеческой форме, чтобы обучать людей истинам, которые в значительной степени были ими забыты. Но к тому времени человечество стало настолько разделённым и настолько невосприимчивым к универсальным законам, действующим в естественном мире, что эти истины были поняты людьми лишь частично.
Со временем по причинам, которые можно назвать политическими, учения совершенных духов изменялись в слишком человеческих организациях, их унаследовавших. Тем, кто достиг наибольшей известности в этих организациях, требовалась власть над другими. Они преуменьшили значение не-человеческих форм жизни и устранили из учений утверждения, провозглашающие, что представители этих форм обладают душой, мудростью и божественным присутствием — и что небеса, с которыми они были связаны, были состоянием Единения с Божественным, которое может быть достигнуто каждым, кто отстраняет своё эго и следует универсальным законам. Жаждущие власти принуждали своих последователей верить, будто небеса это место, куда некоторые люди — и только люди — отправляются после смерти, что это место, которое может быть достигнуто лишь теми, кто получил одобрение в своей организации. Так из-за вмешательства человеческого эго даже совершенные духи оказались не способны восстановить всю полноту истины.
Через века рассказы о Великом Разделении и Золотом Веке, ему предшествовавшем, дошли до нас благодаря восприимчивым и мудрым. Сегодня на промышленном Западе эти истории воспринимаются как простые легенды и мифы — как фантазии, которым верят доверчивые и бесхитростные, как истории, основанные разве что на воображении и эмоциях. Несмотря на то, что некоторые из людей видели земных ангелов и природных духов и общались с ними и что не одно духовное сообщество, сотрудничая с ними и следуя их инструкциям, выращивало необычайно сочные плоды, тем не менее описания этих существ обычно отвергаются как «сказки». И хотя, пусть приукрашенные и упрощенные, рассказы о Великом Разделении можно найти в священных книгах всемирных религий, сомнительно, что большинство последователей этих религий доверяют этим историям безоговорочно.
Однако сохранилось множество искусств, верований и практик времён до Разделения. На Североамериканском континенте они дошли до нас в преданиях, оставшихся в национальных учениях — таких, как «индейские». В Европе они в значительной степени утрачены, но следы их влияния всё же можно заметить в таких сравнительно недавно выявленных феноменах, как каменные круги и маркировка «лей-линий» (ley-lines, китайцы называют их «жилами дракона» [i]) — каналов, в которых сосредоточена земная энергия. В Тибете до коммунистического вторжения древние знания сохранялись в тибетском буддизме, многие из тайн и практик которого были известны за тысячи лет до буддизма. В Японии их можно найти в некоторых ритуалах и верованиях народной религии синто («путь духов»). В Китае они сохранились в даосизме и, несмотря на сильное противодействие коммунистического правительства Китая, продолжают передаваться и сегодня.
Если кратко, то даосизм — это путь жизни в гармонии с Дао, это Путь Вселенной, характер которого проявляется в событиях естественного мира. Даосизм можно назвать философией или религией, или не называть никак, потому что во всём многообразии своих форм он никак не соотносится с западными идеями или определениями.
В Китае даосизм можно было бы назвать противовесом конфуцианству: кодифицированному, ритуализированному учению Кун Фу-цзы или «Учителя Куна», более известному на Западе как Confucius/Конфуций. Хотя конфуцианство не религия в западном смысле, его, как считают, в чём-то можно уподобить пуританскому христианству с его антропоцентризмом, пренебрежительным отношением к природе, с его акцентом на жёстком подчинении, авторитаризме и сугубо деловом отношении к жизни. Конфуцианство интересуется в первую очередь человеческими отношениями — социальными и политическими правилами и иерархиями. Наиболее значителен вклад конфуцианства, внесенный им в сферы правительственной деятельности, деловых, клановых и семейных отношений и в почитание предков. Наиболее важные принципы — Почтительность, Пристойность, Человеколюбие, Преданность, Добросовестность, Долг и Справедливость. Короче говоря, конфуцианство имеет дело с местом и положением индивидуума в группе.
Даосизм, напротив, занимается прежде всего взаимоотношениями индивидуума и мира. Наиболее значительно влияние, оказанное им на науку, искусства и духовность. Из даосизма вышли китайская наука, медицина, садовое искусство, пейзажная живопись и пейзажная лирика. Его базовые принципы — Естественная Простота, Действие Без Усилия, Непосредственность и Сочувствие. Самое очевидное различие между конфуцианством и даосизмом — эмоциональное. Это различие во внутренних состояниях: конфуцианство по сути своей сурово, авторитарно, патриархально, зачастую мелочно; даосизм — счастлив, нежен, искренен и безмятежен, подобно любимому символу даосов — струящейся воде.
Даосизм традиционно воспринимается как учение трех людей: Лао-цзы («Учитель Лао») — автор главного даосского сочинения, называемого по-китайски «Даодэцзин», которое, как считают, было создано около двух с половиной тысячелетий назад; Чжуан-цзы («Учитель Чжуан») — автор нескольких сочинений и основатель школы писателей и философов в период Враждующих Царств, приблизительно две тысячи лет назад; и полулегендарный Жёлтый Император — Хуан-ди, правивший более чем четыре с половиною тысяч лет назад, кому приписываются различные медитативные, алхимические и лекарственные принципы и методы. Эти трое были, видимо, скорее великими систематизаторами и хранителями даосской мысли, чем основателями даосизма, поскольку, как мы уже сказали, то, что теперь известно как даосизм, возникло раньше, чем был рожден любой из них, во времена, названные у Чжуан-цзы Веком Совершенной Добродетели:
В Веке Совершенной Добродетели люди жили среди животных и птиц как члены одного большого семейства. Не делалось никаких различий между «высшим» и «низшим», чтобы отделять одного человека или существо от другого. Все хранили своё естественное Достоинство и жили в состоянии безупречного простодушия…
В Веке Совершенной Добродетели мудрость и талант не считались чем-то выдающимся. Мудрые выделялись просто как более возвышенные ветви на древе человечества, поднявшиеся чуть ближе к солнцу. Люди вели себя правильно, обходясь без знания Почтительности и Пристойности. Они любили и уважали друг друга, не ведая о Человеколюбии. Они были преданными и честными, не стремясь быть Верными. Они держали своё слово, не задумываясь о Добросовестности. Они помогали и оказывали услуги друг другу, не заботясь о Долге. Они не тревожились о Справедливости, поскольку не было никакой несправедливости. Живя в гармонии с собою, друг другом и миром, своими действиями они не оставляли никаких следов, потому мы не имеем никаких физических свидетельств их существования.
Со времён Великого Разделения даосы занимаются достижением состояния Совершенной Добродетели через отказ от того, что препятствует обретению гармонии с Дао.
Таким образом, упомянув о Добродетели, мы переходим к объяснению названия этой книги.
— Я всё ждал, когда же ты вернёшься к этому, — сказал Пятачок.
— Вот я и вернулся. Но в любом случае…
Прежде всего, мы должны бы пояснить, что китайский иероглиф Дэ, такой же, как в «Дэ Пятачка», произносится примерно как DEH. Если хотите чуть большей точности, можете добавить в конце немножко звука «r»: DEHr. Если же стремитесь быть ещё более точным, произносите его как среднее между DEHR и DUHR. А…
— А если хотите достигнуть большей точности, чем эта, — раздался голос Иа, — можете пройти заочный курс фонетики китайского языка.
— Ох, Иа. Я и не знал, что ты здесь. Я думал, что ты где-то у себя на болоте.
— Раз уж мы взялись быть точными, — сказал Иа, — это не болото, а топь — Т-О-ПЬ. Да, я был там. Затем я совершил ошибку, прибыв сюда. И теперь, выслушав всё это, я озабочен и собираюсь возвратиться.
— Хорошо, позволь нам тебя не задерживать.
— Вот и все объяснения, — проворчал Иа по пути к двери.
— Иа всегда такой, правда? — сказал Пятачок.
— Не всегда, — отозвался я. — Иногда он ещё хуже.
Как мы уже сказали, Дэ произносится как DEH. В классическом китайском оно пишется двумя способами. В первом к иероглифу «прямо» присоединяется иероглиф «сердце». Его значение — добродетель. Во втором — добавляется знак «левая нога», который в китайском имеет значение «выходящий/исходящий». Значение — добродетель в действии [ii].
Дэ не является, как это предполагает его англоязычный эквивалент, неким универсальным типом добродетельного или восхищающего всех поведения, остающимся по сути своей одним и тем же независимо от того, кто им обладает. Наоборот: Дэ — это качество особого рода, определённая духовная сила или скрытый потенциал, проявляющийся неповторимо для каждого индивидуума — что-то, что исходит из Внутренней Природы вещей. Что-то, стоит добавить, что сам индивидуум, им обладающий, может вовсе не осознавать — как это происходит с Пятачком в большинстве историй «Винни Пуха».
В этой книге мы занялись преображением Добродетели в Добродетель Исходящую, т.е. в Добродетель в Действии. И мы уверены, что именно Пятачок является тем зверьком из «Винни Пуха», который лучше всего подходит для демонстрации этого процесса, потому что в историях «Пуха» именно Пятачок — и только Пятачок — переживает подобное преображение.

Очень маленький зверёк

Дом Пятачка располагался внутри букового дерева, буковое дерево жило внутри леса, а Пятачок жил ещё и внутри дома. Рядом с домом висела часть сломанной доски, на которой было написано: «ПОСТОРОННИМ В». Когда Кристофер Робин спросил Пятачка, что это значит, тот ответил, что так звали его дедушку: дядя Посторонним В, а доска эта хранится в их семействе очень-очень давно. Кристофер Робин сказал, что никто не может зваться Посторонним В, и Пятачок ответил, что а вот и нет, может, раз мог его дедушка, у которого это было сокращением от Посторонним Вилл, которое является сокращением от Посторонним Вильям. А два имени у его дедушки было на тот случай, если одно потеряется — Посторонним после дядя, а Уильям после Посторонним.
Таким образом, мы уже знакомы с Пятачком по третьей главе «Винни Пуха»: с Пятачком, который жаждет безопасности (он и живёт очень сложно: внутри дома внутри дерева внутри леса); с Пятачком, который хочет быть Кем-то (потому он и изобретает себе дедушку со сложным именем «дядя Посторонним Вильям»); с Пятачком, писклявым голоском с розовыми щёчками; с Пятачком, Очень Маленьким Животным.
В отличие от Пуха, который просто Есть и Действует, Пятачок Мучается и Страдает.
Например, когда Пятачок и Пух провалились в Яму с Песком…
— Пух, — продолжил он нервно, придвигаясь поближе, — ты думаешь, что мы попали в Западню?
Пух не думал об этом вообще, но теперь он кивнул. Он внезапно вспомнил, как однажды они с Пятачком сооружали Пухову Западню для Слонопотамов, и, продолжая эту мысль, сообразил: он и Пятачок попали в Слонопотамову Западню для Пухов! Вот что это было.
— А что будет, когда придёт Слонопотам? — спросил дрожащий уже Пятачок, едва услыхав эту новость.
— Возможно, тебя, Пятачок, он вообще не заметит, — сказал Пух ободряюще, — потому что ты — Очень Маленькое Животное.
— Но ведь он заметит тебя, Пух.
— Он заметит меня, я замечу его, — сказал Пух, обдумывая ситуацию. — Мы будем замечать друг друга в течение довольно долгого времени, а затем он скажет: «Хо-хо».
При мысли об этом «Хо-хо!» Пятачок покрылся лёгкими пупырышками и ушки его задёргались.
— И-и-и ч-ч-что скажешь ты?
Пух попробовал придумать что-нибудь, что он скажет, но чем дольше он думал, тем яснее понимал, что никакого достойного ответа на «Хо-хо!», сказанное Слонопотамом голосом, которым это может сказать Слонопотам, быть не может.
— Я не буду ничего говорить, — сказал Пух наконец. — Я буду просто жужжать самому себе, как будто чего-то ожидаю.
— Тогда, возможно, он опять скажет «Хо-хо!»? — с волнением предположил Пятачок.
— Он может, — сказал Пух.
Уши Пятачка задергались так быстро, что ему пришлось прижать их поплотнее к стенке Западни, чтоб успокоить.
— Он скажет это опять, — сказал Пух, — а я буду продолжать жужжать. И это Расстроит его. Потому что когда ты говоришь кому-нибудь «Хо-хо!» дважды, да ещё злорадным тоном, а тот только жужжит, ты, как только начинаешь говорить это в третий раз, вдруг обнаруживаешь, что… что… ну, обнаруживаешь…
Тем самым Пух хотел сказать, что тогда уже никакие Хо-хо не считаются. По крайней мере, нам кажется, что он хотел сказать именно это.
— Но он скажет что-нибудь другое, — сказал Поросенок.
— Конечно. Он скажет: «Это ещё что такое?» И тогда я скажу, — и это очень хорошая мысль, Пятачок, я её только что придумал, — я скажу: «Это западня для Слонопотама, которую сделал я, а теперь я дожидаюсь, когда в неё попадёт Слонопотам». И продолжу жужжать. И это Огорчит его.
— Пух! — завопил Пятачок. — Ты спас нас!
— Разве? — сказал Пух без особой уверенности.
Но Пятачок был уверен абсолютно. Его воображение разгулялось, и он ясно видел Пуха и Слонопотама, говорящих с друг другом, и внезапно подумал с некоторой печалью, что было бы гораздо лучше, если бы так грандиозно со Слонопотамом разговаривал Пятачок, а не Пух, хотя он очень любил Пуха; потому что у него действительно больше мозгов, чем у Пуха, и беседа пойдёт лучше, если он, а не Пух, представит там одну из сторон, и как было бы приятно потом вечерами вспоминать чудесный день, когда он ответил Слонопотаму так храбро и дерзко, как будто Слонопотама там не было вовсе. Сейчас это казалось совсем лёгким делом. И он даже знал, что будет говорить…
Так и шло в Яме с Песком — пока не подошёл Кристофер Робин, не посмотрел вниз и не увидал Пуха и Пятачка. После чего дела пошли чуть Сложнее:
— Хо-хо! — сказал Кристофер Робин громко и внезапно.
От Изумления и Ужаса Пятачок подскочил выше себя, но Пух продолжал мечтать.
«Это Слонопотам! — с ужасом промелькнуло в голове Пятачка. — Ну, наконец-то!» Он чуть пожужжал горлом, так, чтобы ни одно из слов там не застряло, а затем произнёс легчайшим, очаровательнейшим образом: «Тра-ля-ля, тра-ля-ля…» Но, конечно, он не оглядывался и не смотрел вверх, потому что иногда, если начнёшь осматриваться и обнаружишь смотрящего на тебя сверху Очень Свирепого Слонопотама, сходу забываешь кое-что из того, что собирался сказать.
— Трум-тум-тум-тирли-бум, — сказал Кристофер Робин голосом Пуха…
«Он сказал неправильно, — с тревогой подумал Пятачок. — Он должен был опять сказать „Хо-хо!“. Пожалуй, мне лучше сказать это за него.»
И так свирепо, как только мог, Пятачок сказал: «Хо-хо!».
— Как ты попал туда, Пятачок? — спросил Кристофер Робин своим обычным голосом.
«Какой Ужас, — подумалось Пятачку. — Сначала он говорил голосом Пуха, потом голосом Кристофера Робина, и вытворяет это всё, чтоб Расстроить меня.» И, будучи уже Совершенно Расстроенным, он произнёс быстро и чуть визгливее, чем собирался: «Это западня для Пухов, а я дожидаюсь, когда попаду в неё, хо-хо, это что ещё такое, а потом я скажу опять хо-хо».
— Что-что? — перепросил Кристофер Робин.
— Западня для хо-хо, — сказал охрипший вдруг Пятачок. — Я только что соорудил её и вот дожидаюсь хо-хо, чтоб ох-ох.
Прозвучало, полагаю, не очень внушительно.
— О, привет, Пятачок. А что это за грубоватый увалень, который сопровождает тебя в последнее время?
— Это мой новый Телохранитель, — пропищал Поросенок.
— Телохранитель? Зачем тебе телохранитель? Тебе часто приходится отстаивать свои интересы?
— Примерно так, — солидно отозвался Пятачок. — С ним я чувствую себя в большей Безопасности.
— Он похож скорее на грабителя. Надеюсь, у него хотя бы приличные рекомендации?
— Рекомендации?
— Ну да. С мест прежней работы. Может, в его рекомендациях есть компроментирующие записи — аресты, тюремные сроки, что-нибудь такое?
— Я… я так не думаю, — сказал Пятачок.
— Хорошо, я надеюсь, что с этим порядок. Если ты действительно считаешь, что нужна охрана. Кстати, а что там с фамильным серебром?
— С-с-серебром?
— Ну, ты знаешь — серебряные ножи, вилки, ложки. Их нет в ящике, где они обычно лежали. Я просто спрашиваю, на всякий случай…
— Нет, — выпалил Поросенок. — Он не мог… я имею в виду, что они не могли. Им там было не место или ещё что. Да, вот именно. Они должны быть. Они… Я… Извиняюсь, мне надо идти. До свидания.
Такие вот странности.
Здесь нужно заметить, что даосизм всегда относился с большой симпатией к Очень Маленьким Зверькам.
Дело в том, что кроме животных как таковых — в которых конфуцианцы видели просто бездушных существ, пригодных для еды, жертвоприношений, полевых работ или в роли тягловой силы, — Самыми Маленькими Зверьками в китайском преимущественно конфуцианском обществе традиционно были женщины, дети и бедняки. Бедняки, угнетаемые жадными торговцами, землевладельцами и правительственными чиновниками, располагались в самом низу конфуцианской социальной лестницы. Иными словами, они как бы не существовали вообще. А жизнь женщин даже в зажиточных семействах — в зажиточных семействах в особенности — была вовсе не свободной, поскольку повсеместно был принят конфуцианский брак, то есть многобрачие, и другие обычаи, настолько унизительные для женщин, что жителю современного Запада это трудно даже представить. Столь же безрадостно жилось и детям. Для истинного конфуцианца дети существовали как продолжатели рода, не только вынужденные во всём беспрекословно повиноваться своим родителям, но и обязанные брать на себя заботу о родителях в старости — не имея никаких собственных идей, идеалов и интересов. По конфуцианским законам отец имел полное право убить сына, проявившего неповиновение главе семейства или опозорившего семью: само такое поведение оценивалось как преступное.
Даосизм, напротив, полагал, что уважение должно быть заслуженным, а уж если Большой Папа ведёт себя скверно, то члены его семьи имеют право на мятеж. Это относилось и к императору и его «семейству», т.е. и к его приближённым: если император оказывался тираном, подданные имели право его свергнуть. Высшие сановники-конфуцианцы жили в постоянном страхе: члены тайных даосских и буддистских обществ были всегда готовы выступить и попытаться опрокинуть Трон Дракона, если условия жизни становились невыносимыми, как это не раз и бывало.
Симпатии даосов всегда были на стороне Униженных — на стороне изгоев и париев общества, включая тех, кто был разорён уловками алчных торговцев и чиновников и вынужденно стал одним из «Братьев Зеленых Лесов» (как называли тогда объявленных вне закона) или «Гостей Рек и Озер» (бродяг). Китайские боевые искусства создавались прежде всего даосами и монахами-буддистами, чтоб защищать обездоленных и научить их защищаться самостоятельно. Эти искусства точнее было бы называть анти-боевыми, поскольку они использовались не только против вооруженных бандитов, но и всякий раз против солдат местных князей или императорских войск, когда те поднимали свои мечи на слабых. Но если буддистские воинские искусства имели тенденцию к «жёстким» формам самообороны (из которых позднее развились силовые и прямолинейные каратэ и таэквондо), даосы отдавали предпочтение «мягким» формам, вроде «текучих» и уклончивых тайцзицюань или пакуанчо (подобные дзюдо или айкидо, но более изощрённые и утончённые).
Повествуя о том, что воспринималось ими как злоупотребление силой и властью, даосские писатели пользовались словом так же, как мастера воинских искусств — обезоруживающими движениями и активными точками тела. Сочетая факт и вымысел, они предавали гласности преступления сильных мира сего и высмеивали лукавых, самонадеянных, напыщенных и жестоких. И хотя раздраженные конфуцианцы не раз попытались покончить с подобной литературой, все эти попытки, как правило, оказывались неудачными, поскольку симпатии простых людей были на стороне даосов.
Учитывая то, что даже Великие и Могучие конфуцианцы сохранили, видимо, остатки уважения к животным и потому иногда именовали «низших» граждан Поднебесной «свиньями» и «собаками», не удивительно, что даосские авторы оставили множество как реальных, так и выдуманных историй о животных, в которых опороченные существа типа мышей, змей и хищных птиц демонстрируют образцы добродетельного поведения, которому хотели бы следовать Благородные Мужи. В этих историях отвага, искренность, верность, и честность зверьков противопоставлялись претенциозности и лицемерию богатых землевладельцев, торговцев и правительственных чиновников. Вот, к примеру, как об этом писал Чжуан-цзы [iii]:
Ответственный За Жертвоприношения вошёл к свинарник в своих церемониальных одеждах и обратился к свиньям.
— Чем вы недовольны? — спросил он. — В течение трёх месяцев я буду откармливать вас отборным зерном. Затем сам я в течение десяти дней — в то время как вы едите — буду поститься, а потом — заботливо наблюдать за вами ещё в течение трёх дней после этого. Наконец, я расстелю свежие циновки и удобно уложу вас на церемониальном столе для жертвенного введения в мир духов. И это всё я буду делать для вас. Так о чём вам беспокоиться?
Если бы Ответственный действительно заботился о благополучии свиней, он просто кормил бы их отрубями и мякиной и оставлял в покое. Но он беспокоился лишь о себе и своём авторитете. Он наслаждался своими церемониальными одеяниями и высокой шапкой, полагающейся ему по должности, и обожал разъезжать в торжественно украшенной повозке — зная, что, когда он умрёт, его величественно понесут к могиле под великолепным балдахином, распростёртым над его гробом. Но если бы он беспокоился о благополучии свиней, он не придавал бы всему этому никакого значения.
Но объектами насмешек даосских авторов были не только богатые конфуцианцы. Подобно Братьям Марксам или Стэну Лаурелу и Оливеру Харди, даосы высмеивали Раздутое Эго на всех уровнях общества. Один из примеров такого смеха — новелла «Грушёвое семечко» Пу Сун-лина, писателя династии Цин:
Зажиточно одетый крестьянин торговал грушами на рынке. Поскольку груши были большими и сочными, вскоре он изрядно поднял на них цену. Проходивший мимо даос в заплатанном халате с заброшенной за спину маленькой мотыгой остановился у повозки крестьянина и попросил грушу. Крестьянин прикрикнул на него, чтоб тот убрался. Но даос и не думал уходить. Крестьян злился всё сильнее и сильнее. Скоро он уже кричал во весь голос.
— В твоей повозке сотни груш, — невозмутимо заметил даос. — А я прошу лишь одну. Зачем так расстраиваться?
На шум стали собираться люди. Из публики крестьянину посоветовали запустить в оборванца гнилой грушей. Но крестьянин не решился. Наконец кто-то, видя, что шум может перейти в потасовку, купил грушу и вручил её даосу. Искренне поблагодарив благодетеля, даос обратился в толпе.
— Мы, последователи Дао, испытываем отвращение к мелочной жадности, — сказал он. — Позвольте мне разделить этот восхитительный плод с вами, добрые люди.
Но никто из людей не захотел принять от даоса ни кусочка груши. Зеваки настаивали, чтобы он съел её сам.
— Всё, что мне нужно, это семечко для посадки, — пояснил даос, — а затем я смогу вознаградить вас.
Он съел всю грушу кроме одного маленького семечка, вырыл своей небольшой мотыгой ямку, опустил туда семечко и засыпал его землёй. Затем попросил тёплой воды. Кто-то принёс ему немного воды из ближайшей лавки. Толпа зачаровано наблюдала, как там, где было посажено семечко, оседает политая даосом земля.
Внезапно из земли появился крохотный росток, быстро превратившийся в деревце. Оно разбросило ветви и выпустило обильную листву. Вскоре дерево зацвело, а затем явило обильный урожай крупных сочных груш.
Даос роздал плоды присутствовавшим, и вскоре все груши были съедены. Тогда он срубил дерево своей маленькой мотыгой и, помахав толпе рукой, безмятежно отбыл, волоча дерево за собою.
Вместе с зеваками, широко раскрыв рот, наблюдал за всем этим и жадный крестьянин. Когда же он оглянулся на свои груши — обнаружил, что они исчезли. Стряхнув с себя остатки даосских чар, он понял, что произошло. Теперь он увидел и то, что часть одной оглобли его повозки — как раз такой же толщины, как ствол «грушёвого дерева» даоса — была отрублена и тоже пропала.
После долгих упорных поисков крестьянин нашёл кусок своей оглобли прислонённым к стене, где его и оставил даос. Что касается самого даоса, то больше его никто не видел. Толпа же просто рыдала от смеха, оценив его поучительную шутку.
— Пришёл кто-то ещё? Ох…
— Так это ты — новый телохранитель Пятачка. Ну-ну.
— У тебя какие-то проблемы, приятель?
— Нет, никаких.
— Лады. Будь я на твоём месте, парень, у меня вообще не было бы никаких заморочек.
— Ну конечно. Ты ведь и так всё знаешь. Например, то, как легко выдернуть у кого-нибудь из-под ног свободный коврик — вроде того, на котором ты стоишь.
— Ты это о чём?
— Да так, ни о чём. Просто чувствуй себя как дома.
— Без проблем.
Чтоб понять, почему даосы помогали Слабым и Униженным, необходимо познакомиться с отношением даосов к силе и могуществу, начиная от Сил Вселенной и до низших уровней. Как и по многим другим вопросам, и здесь точка зрения даосов исторически оказалась более или менее противоположной конфуцианской.
Конфуцианская концепция Силы Неба, при всей её размытости и неопределенности, содержала некоторое подобие ближневосточного, ветхозаветного Бога. Конфуцианцы называли его T'ien — «Небом», «Небесами», или «Высшим Правителем». T'ien воспринимался как мужское, иногда очень гневное и жестокое начало. Его требовалось задабривать жертвоприношениями и исполнением ритуалов. Он распределял чины и посты и наделял властью. Это он наделил верховною властью императора Поднебесной, Сына Неба. От него суверенная власть распространяется вниз и вширь: от высших чиновников — до низших, от правящих кланов — до семейств простолюдья. В своих появлениях T'ien представал как нечто сияюще-ослепительное (отсюда яркие цвета, присущие нарядам и утвари императорской семьи и членов влиятельных кланов). Зажиточность и финансовое благополучие воспринимались как награда (отсюда конфуцианское уравнивание материального благополучия с внутренним совершенством). Словом, субстанция эта оказывалась определённо устрашающей — чем-то, чего стоило скорее бояться, чем любить (отсюда требование беспрекословного повиновения высшим и старшим и отсутствие слов типа «сострадание» в конфуцианском словаре). Таким был образ Небесного Властителя или Силы Неба, представляемый конфуцианцами простым людям. На бытовом уровне это проявлялось в жестоком обращении суда с истцами, свидетелями и обвиняемыми, ни один из которых не имел права на законного юридического консультанта или защитника: все должны были стоять на коленях на твёрдом полу (иногда в цепях) перед судьёй, который, как представитель императора в местном органе власти, имел право получать доказательство или признание вины под пыткой — а поскольку согласно китайскому законодательству никакой преступник не мог быть осуждён без его собственного признания, пытка была повседневной нормой (отсюда и пошло развитие китайских пыток). После столетий такого вида устрашений большинство китайцев были склонны избегать, насколько возможно, сотрудничества с официальными правительственными органами. К сожалению, это Нежелание Открытого Участия позволило одному тирану за другим — включая нынешнюю тоталитарную бюрократии — захватывать и удерживать контроль над целой великой нацией.
В отличие от конфуцианцев, даосы воспринимали Силу Неба как сочетание женского и мужского, что символизируется и даосским символом Высшего Предела Тай-цзи — кругом, разделенным изогнутой линией на светлую и темную, или мужскую и женскую, половины. Однако проявления в естественном мире Силы Неба — того, что Лао-цзы называл «Матерью Десяти Тысяч Вещей» — всегда воспринимались даосами главным образом как действие начала женского или женственного. Нежное, подобно струящейся воде. Скромное и щедрое, подобно плодородной долине, вскармливающей всех, кто обращается к ней за помощью. Скрытое, утончённое и загадочное, подобно пейзажу, мелькнувшему в тумане. Оно не занимает постов, не наделяет никакой властью. На него нельзя повлиять или задобрить его жертвами и ритуалами. В осуществлении правосудия, как и во всех иных делах, оно работает легкими касаниями, незримо и неслышно. Как выразился Лао-цзы, «Небесный невод широк и редок, но ничего не упустит». Избегая самовлюблённости и высокомерия, оно доверяет свои самые глубокие тайны не высоким правительственным чиновникам, напыщенным ученым или богатым землевладельцам, а неимущим монахам, малым детям, животным и «глупцам». Если же можно назвать его хоть сколь-нибудь пристрастным, то неизменно — в пользу скромных, слабых, маленьких.
И это возвращает нас к Пятачку.
Как очевидно каждому, есть масса неудобств быть Очень Маленьким Зверьком. И одно из этих неудобств в том, что звери покрупнее будут пытаться воспользоваться своим преимуществом перед вами. Например, давайте вспомним известный План Кролика о Похищении Крошки Ру.
Фактически, как только Kенга и Ру прибыли в Лес, Кролик решил, что они должны уехать. Мы не знаем, почему — просто Кролики, вроде нашего, временами таковы. В общем, так или иначе, план Кролика впутывал в это дело — что в терминологии Кролика как раз и означало «воспользоваться преимуществом» — Пятачка и Пуха.
Идея состояла в том, что Пух отвлечёт Кенгу разговором, ну, скажем, своими стихами (которые способны отвлечь любого). И — Ух!
— Пух, тебя не звали.
— Да ну? — удивился Пух. — А мне показалось, то есть я ясно слышал, что звали.
И пока внимание Кенги будет отвлечено, Кролик собирался подсунуть ей в кармашек Пятачка — сказав, что это Ру — а потом убежать с самим Ру. Позже, когда Кенга обнаружит, что Ру куда-то делся… Тогда Кролик, Пух и Пятачок — все втроём, вы только представьте себе! — хором и очень громко сказали бы «АГА!». Как пояснил Кролик, это громкое «АГА!» означало бы, что они похитили Ру и отдадут его назад, только если Кенга пообещает уйти из Лесу и никогда сюда не возвращаться. Кенга поймёт всё сразу, сказал Кролик, как только он, Пух и Пятачок (втроём, хором, представьте себе!) скажут «АГА!» Но всё пошло наперекосяк — как обычно и идут все Умные Планы Кролика — потому что, во-первых, Кенги вообще думают и реагируют совсем не так, как Кролики, а во-вторых, хорошего громкого хорового «АГА!», чтоб её испугать, не вышло.
Первая часть плана прошла достаточно гладко. Они наткнулись на Кенгу и Ру в лесу. Пух отвлекал Кенгу, Пятачок вскочил в кармашек Кенги, а Кролик убежал с Ру. Не подозревающая ни о чём Кенга ускакала домой с (бумс, бумс) Пятачком (бумс, бумс, бумс) в кармашке. Пух отстал, упражняясь (тумбс) в Кенга-прыгах (хряпс). Неприятности начались, когда Кенга уже добралась домой:
— А теперь, милый Ру, — сказала она, вынимая из своего кармашка Пятачка, — пора спать.
— Ага! — сказал Пятачок, как только смог после всей этой Ужасной Скачки. Но это было не очень хорошее «Ага!», и Кенга, похоже, не поняла, что оно означает.
— Сначала — ванна, — весело отозвалась она.
— Ага! — повторил Пятачок, оглядываясь с тревогой в поисках остальных.

1 Следующая страница


Бенджамин Хофф - Дэ Пятачка

Дэ Пятачка 2

Но остальных почему-то не было…
— Я не знаю, — задумчиво сказала Кенга, — может, холодная ванна в такой вечер и не совсем то, что надо. Но Ру, мой дорогой, ты ведь не возражаешь?
Неизвестно возразил бы или нет Ру, а Пятачок благоразумно промолчал.
Наконец Холодная Ванна была закончена…
— Теперь, — сказал Кенга, — примем лекарство и — в постельку.
— Ка-ка-какое лекарство? — уточнил Поросенок.
— Чтобы ты, мой хороший, стал большим и сильным. Ты же не хочешь остаться таким маленьким и слабым, как Пятачок, правда? Итак!…
В тот момент раздался стук в дверь.
— Войдите, — сказала Кенга.
И вошёл Кристофер Робин.
— Кристофер Робин, Кристофер Робин! — истошно завопил Пятачок. — Скажи Кенге, кто я! Она твердит, что я — Ру. Но я ведь не Ру, правда?
Кристофер Робин внимательно осмотрел его и покачал головой.
— Нет, ты не Ру, — сказал он наконец, — потому что Ру я только что видел в доме Кролика. Они там играют.
— Ну надо же, — не очень огорчилась Кенга. — Я, наверное, обозналась.
— Нет, ты специально, специально! — возразил Пятачок. — Я говорил тебе, что я — Пятачок.
Кристофер Робин снова покачал головой.
— Ой-ой-ой, ты не Пятачок, — сказал он. — Я хорошо знаю Пятачка, он совсем другого цвета.
Пятачок собрался было объяснить, что это всё из-за ванной, а потом подумал, что, возможно, лучше этого не рассказывать, и как только он открыл было рот, чтобы сказать что-то другое, Кенга скользнула туда ложкой, а затем почесала ему спинку и ласково промурлыкала, что рыбий жир — очень вкусный, если привыкнешь.
Хорошенькое испытание. Ну, бывает и не такое…
— Эй! Чо это там верещит?
— Ох, телохранитель Пятачка… Я и забыл, что ты здесь. Это, наверное, спецсирена. Дай взглянуть… Да, это — полицейский автомобиль.
— Чо-чо?
— Странно. Припарковались прямо перед нашим домом.
— Отошёл от окна! Сразу!
— Да, конечно. Я ничего и не собирался… Куда это ты?
— Извините, надо открыть дверь.
Казалось бы, маленький Пятачок — крохотное существо, терзаемое своими фантазиями и опасениями, тоскующее о том, чтобы быть Кем-то, — последний из зверьков, от кого можно ожидать Поступка. И всё же именно из Пятачков и получаются герои. Внешне явно уступающий любому Бесстрашному Освободителю, Доблестному Воину или Великому Первопроходцу, именно таким оказывается Пятачок, если присмотреться к нему повнимательнее. Как ясно показывает история, так было до сих пор и так, мы уверены, будет всегда.
Во многом Пятачок может показаться наименее впечатляющим среди прочих персонажей «Винни Пуха». И всё же он — единственный из них, кто постепенно растёт, меняется, становясь всё более совершенным. И в конце он совершает поступок, при котором не отвергает своей малости, а использует её для блага других. Он исполняет то, что необходимо, не накапливая Большого Эго; внутренне он остаётся Очень Маленьким Зверьком — но уже не тем Маленьким Зверьком, каким был раньше.
А пока он просто сомневается и мечтает. В нём есть многое, чтобы пройти через Большую Бурю в конце «Дома на Пуховой Опушке», которая изменит его жизнь навсегда.
— Как бы ты определил ситуацию с Пятачком на этот момент, Пух?
— С песней, — сказал Пух.
— Замечательно. Я знал, у кого спросить.
(— Гм-хм… — приготовился Пух.)

Маленький робкий зверёк
Хочет быть Смел и Высок…
Колеблется, переживает,
Шанса на Жизнь ожидает.
Но время мчит, за сутками сутки,
Возможности мрут, как осенью мухи…
А ты всё ждёшь, проходят года.
Малый Зверёк, не ставший собой,
Ты — птица, крылья которой всегда
Не в небе, а у неё за спиной.
То «Я», о котором ты любишь мечтать,
совсем не твоё, и тебе им не стать.
Никто за тебя не исполнит того,
что скрыто внутри тебя самого.
Ты сможешь быть к Истине проводником,
Став тем, Кто Ты Есть, но не знаешь о ком.
Твои чувствительность, тонкость, чуткость,
Которых сам ты стыдишься жутко…
С ними, коль их заострить на пределе,
Ты сможешь найти скрытые двери
Туда, где не был никто до тебя,
До Кролика даже, Иа и меня.
Ты гордость внутри ощутишь на деле
Не ту, которую надо смирять,
А ту, что поможет тебе осознать
Величие духа в Маленьком теле.
Так будь же всегда Пятачок Пятачком!
Я мог бы, конечно, дружить с Шестачком,
или с Семачком, или с Восьмачком, или Девятичком…
Но и ты и так хороший.

— Спасибо, Пух. Ты просто превзошёл самого себя.
— Угу, — отозвался Пух, — вышло даже лучше, чем я собирался…
Так вот, при развитии, заострении и использовании Чувствительности есть вещи, которых ни один Пятачок не должен упускать. Об одной из таких вещей мы и поговорим в следующей главе.

Эффект Иа

— В чём дело, Пятачок? — спросил я.
— Я только что шёл через полянку — там, где цветы, — ответил он, — напевая песенку. И тут появился Иа.
— Иа? И что дальше?
— Он сказал: «Будь осторожен, маленький Пятачок — вдруг кто-нибудь спутает тебя с этими анютиными глазками и поставит в вазу на каминной полке. Что ты будешь делать тогда?». Захихикал и ушёл.
— Ой, да не принимай ты Иа всерьёз. Ему просто приятно заставлять других чувствовать себя маленькими, особенно если они хоть в чём-то уступают ему. Ему кажется, что сам он при этом будет выглядеть больше, крупнее, умнее, солиднее и всё в таком роде.
— Я не против, чтобы он сам считал себя жалким, если это ему так приятно. Но зачем он распространяет это вокруг?
В каждом из нас есть что-то, что заставляет нас чувствовать себя Несчастными. Оно создаёт в нашем воображении проблемы, которых не существует, зачастую становясь причиной их возникновения. Оно усугубляет проблемы, уже существующие. Подавляет чувство собственного достоинства и пробуждает неуважение к другим. Лишает нас гордости за хорошо сделанную работу, за опрятность и чистоту. Превращает встречи в Противостояния, ожидания — в Страх и Трепет, благоприятные возможности — в Опасности, незыблемые ступени, ведущие ввысь — в Камни Преткновения. Оно проявляется в гримасах надменности и недовольства, стягивающих мышцы лица и ускоряющих процесс старения. Своей негативной энергией оно загрязняет наше сознание и распространяется вовне, подобно заразной болезни, а затем возвращается, излучаемое или отражённое другими несчастными. Так и идёт.
Норман Казинс (Norman Cousins), в течение более тридцати лет проработавший редактором «Saturday Review», описал Эффект Иа в статье, написанной им после закрытия этого журнала:
Любой успех «Saturday Review» был непосредственно связан с уважением к тому значению, которое имеют идеи и творчество в жизни интеллекта. Это уважение обретает особую ценность в свете той низкопробной халтуры, которой оказалась заражена вся наша национальная культура в течение последних лет. Такое впечатление, что происходит жестокое соревнование, особенно в сфере развлечений и издательского дела, по отысканию всё более и более низких ступеней на лестнице вкуса…
Существует любопытное мнение, что свобода так или иначе синонимична низкопробному жаргону. Когда-то люди, занимавшиеся искусством, гордились и хвастали друг перед другом своей способностью порождать и излагать идеи, критикующие социальную несправедливость и дикость. Теперь же некоторые из них, кажется, полагают, что они нанесут удар человечности только если применят достаточное количество слов из четырёх букв [iv]…
Снижение уровня языковой культуры не только отражает, но и провоцирует удаление от воспитания, культуры, цивилизованности. Малейшее разногласие становится поводом для сильных реакций. Телевидение приучило уже целое поколение американцев считать, что нормальная реакция на проявление неуважения или непочтительности — удар кулаком в лицо.
Эффект Иа может быть замечен в любом социально распространённом негативном явлении, вроде возрастающего числа «старящихся» молодых людей, чьим руководящим принципом является, вероятно, что-то вроде: «Это Не Сработает, Так Зачем Пытаться?» Или — в распространившейся сегодня моде на стиль «Концлагерь» и столь популярном нынче уродливо-костляво-сердитом Облике:
«Лобелия была одета, чтобы убить или быть убитой в этом потрясающем чёрном кожаном ансамбле, поистине пламенеющем неким террористическим обаянием. О этот шик, вызов, особый фасон, вопиющий Харлеем-Дэвидсоном. Отбрось этот нож, Лобелия! Ради всего святого! Кто-нибудь, пожалуйста, — заберите его у неё, пока она не натворила реальных бед.»
У нашего Иа было, по крайней мере, некоторое мрачноватое чувство юмора, своего рода унылый фейерверк. Современные Иа, похоже, утратили и это. И единственное, что у них всё же сохранилось, это страх. Эти Иа боятся — боятся рискнуть своим положительным эмоциональным проявлением, положительным действием, положительным соучастием в чём-либо, помимо собственного Эго. «Это глупо», — говорят они, а им никак не хочется оказаться глупыми. (Они, кажется, не против выглядеть Парализованными Страхом — лишь бы не выглядеть глупыми.) И, на беду для всех, их окружающих, есть ещё одна вещь, которой Иа не боятся: жаловаться. Они с превеликой неохотой несут свои напёрстки влаги к Фонтану Жизни, а потом ворчат, бормочут и стенают, что сами получили недостаточно.
— Привет, Иа, — сказал, Кристофер Робин, открывая дверь и выходя на улицу. — Как поживаешь?
— По-прежнему идёт снег, — уныло сказал Иа.
Так и было.
— И заморозки.
— Да ну?
— Ну да, — сказал Иа.
— Однако, — добавил он, чуть просветлев, — в последнее время нас не беспокоили землетрясения.
Сами Иа, как они утверждают, реалисты. Но реальным является то, что делается. И чем больше кто-либо создаёт и подпитывает негативную реальность, тем больше её достаётся ему самому. Иа видят только то, что хотят видеть… Например, никогда прежде в истории планеты человек не имел столько власти и столько возможностей производить разные изменения. Чтоб убедиться в этом, просто взгляните вокруг. Но Эффект Иа заставляет очень многих людей полагать, что они бессильны. И они поддаются ему.
— Я не знаю, о чём ты, Кристофер Робин, но весь этот снег и так далее и тому подобное, не говоря уж о сосульках… В общем, у меня тут, в поле, приблизительно в три часа утра, не очень Жарко…
Без трудностей жизнь была бы подобна реке без порогов и извивов, то есть оказалась бы столь же неинтересной, как засохший бетон. Без проблем не будет никакого внутреннего личного роста, никакого совместного продвижения, никакого прогресса всего человечества. Но основное значение проблем определяется тем, как поступает с ними каждый из нас. Иа не решают проблем. Нет, их путь — это путь вокруг и около.
— И я сказал себе: всем другим будет жаль, если я замёрзну. Да, ни у кого из них нет настоящих мозгов, ни у одного, у всех одни только серые опилки или вата, попавшие им в головы по ошибке, и они не умеют Думать, но если этот снегопад продолжится в течение ещё шести недель или около того, то хотя бы один из них скажет: «А ведь Иа там не может быть слишком Жарко под утро, да ещё и около трёх часов». И всем всё станет ясно. И им станет Жалко.
Другими словами, Иа просто Нытики. Они больше доверяют негативному, чем позитивному, и так одержимы Неправильным, что Хорошие Вещи в их Жизни проходят незамеченными. Так являются ли они теми, кто может дать нам точное представление о том, что собою представляет Жизнь? Если бы вселенная управлялась кем-то вроде наших Иа, она разрушилась бы миллиарды лет назад назад, если бы вообще возникла. Всё сотворённое, от мигрирующих колибри до вращающихся планет, действует, исходя из веры в то, что Это Может Быть Сделано. Процитирую Уильям Блэйка: «Когда б Луна и Солнце Усомнились / Нам век бы в небе их не увидать».
Потому никакое общество, если оно не хочет погибнуть, не поддастся управлению Иа, поскольку Иа насмехаются именно над теми вещами, которые наиболее необходимы для выживания и процветания. Как писал Лао-цзы:

Прослышав о Дао/Пути,
Высшие из умов ему следуют;
Средние умы задумываются о нём,
Пытаясь постигнуть его снова и снова;
Низшие из умов — смеются над ним.
Не смейся никто над ним,
Он не был бы Дао/Путём.

Извините, я на минутку… Принесли письмо.
— Это, наверное, Пуху, от поклонников… — с завистью сказал Пятачок.
— Мне? — сказал Пух, внезапно просыпаясь. — Нет, это… Хм-м. Я его всем прочитаю.

«Уважаемый господин.
Так получилось, что я позволил себе обратить внимание на то, что в вашей пустячной книге “Дао Пуха” вы практически не замечаете исключительно положительных качеств самого очаровательного из персонажей А. А. Милна. Я, разумеется, подразумеваю никого иного, как очаровательного ИГО Иа-Иа.
Это выше моего понимания, как можно позволить себе упустить из виду достоинства учтивого, любезного и разумного ИГО Иа-Иа. Его мудрость и острота ума могут служить светочем во тьме дней, нас обступивших.»

— Тьма? — спросил Пух, вглядываясь в окно. — Где?
— Это просто образное выражение, Пух.
— А, одно из этих…
— Он, наверное, писал это в темноте, — сказал Пятачок, изучая письмо.
— Ты имеешь в виду почерк? Да, почерк не ахти. Но продолжим…

«Да, в подобные времена скуки и всеобщего оглупления знание того, что где-то существует такое замечательное и скромное животное, как ИГО Иа-Иа, бодрит и освежает.
Ваш друг
P. S. Не делайте так больше.»

Ну вот мы и получили известие от… кем бы ни был пославший это письмо. И у меня такое чувство, что это послание не последнее.
Давайте всмотримся в некоторых Иа вокруг. А начнём с того, что назовём Негативными Средствами Массовой Информации. Как писал в «Уолдене» Генри Дэвид Торо:
Я уверен, что никогда не читал в газетных новостях ничего, достойного запоминания. Если мы прочли про одного ограбленного или убитого, или погибшего в результате несчастного случая человека, или про один сгоревший дом, или об одном затонувшем судне, или одном взорвавшемся пароходе, или одной корове, сбитой на Западной Железной дороге, или об одной убитой бешеной собаке, или одной стайке кузнечиков зимой — нам уже не нужно читать о втором таком же случае. Достаточно одного.
Сегодня, благодаря НеСМИ (Негативным Средствам Массовой Информации), мы буквально завалены сообщениями о тех проблемах, в отношении которых мы можем сделать очень немного или не можем сделать ничего. Несмотря на большой шум, поднимаемый вокруг этих проблем, лишь немногие из них хоть как-то влияют на наши жизни. Когда же дело касается того, что затрагивает нас непосредственно — вроде вопроса о влиянии на наше здоровье местной атомной электростанции — средства информации зачастую оказываются очень немногословными. Странно. Они лишь изредка сообщают нам о проблемах, с которыми мы можем что-то поделать, и никогда не сообщают о том, что именно мы можем поделать. Это, вероятно, поставило бы нас в слишком выгодное положение.
НеСМИ глумятся над всем и каждым и называют это Объективностью. Кроме этого, многие их сотрудники ведут себя подобно зевакам с репортёрскими блокнотами и камерами. Такое впечатление, что они более озабочены уничтожением героев, чем выявлением злодеев, хотя среди них встречаются и отважные великодушные исследователи и информаторы новостных разделов. И если эти средства массовой информации возносят кого-либо в глазах общественности, то делают они это, кажется, лишь для того, чтобы почти сразу же стереть память об упомянутом, воспользовавшись им просто как поводом для продажи очередного автомобиля или новой зубной пасты.
Нам говорят: «У героев есть пороки». Подобно Тигре, герои могут подниматься вверх, но не умеют спускаться вниз: им мешают их собственные хвосты. Такой-то, в конечном счёте, — просто обычный человек. (Это что — преступление?) Такой-то — проходимец. Тем не менее, наши информационные любители сплетен склонны игнорировать дела Самых Больших Проходимцев на Самых Высоких Постах — как раз тех, кто причиняет наибольший вред. Лучшие Люди Последних Месяцев теперь опозорены и вскоре канут в небытие. Новый «комплект» Героев выскочит в самой последней радиопередаче или в свежем номере журнала, подобно мишеням в тире. Они, в свою очередь, будут тоже расстреляны, и так далее. Механика этого процесса напоминает о словах Уильяма Блейка: «Правда, рассказанная с недобрым умыслом, / Хлеще любого злобного вымысла».
Фактически, герои становятся героями, потому что они, несмотря на свои слабости — а иногда именно благодаря им — совершают великие поступки. Если бы они были совершенны, они не оказались бы здесь, в «учебном классе» Земли. Потому их достоинства и недостатки следует подавать предельно объективно: для просвещения других. Но НеСМИ занимаются вовсе не этим. Вместо этого они стараются как можно более сенсационно выпятить слабости и недостатки великих, чтобы на этом обогатиться. Но кто же после всего этого рискнёт заметно возвыситься над средним уровнем или помочь другим совершить нечто подобное, зная, что НеСМИ только и дожидаются возможности унизить его перед миллионной аудиторией?
Не менее важно и то, какой эффект оказывает такое постоянное унижение знаковых фигур человечества на саму аудиторию. Продолжим цитату из Генри Дэвида Торо…
Если мне придётся стать водными потоками, я бы предпочёл, чтобы это были горные ручьи, Парнасские струи, а не городская канализация. Есть вдохновение — это достигающие внимательного уха звуки и фразы Высшего Суда. И есть пошлые затасканные «откровения» закусочных и суда полицейского. Наши умы и уши способны воспринимать то и другое… Мы должны обращаться с нашими умами, то есть с самими собою, как с невинными бесхитростными детьми, чьими опекунами мы являемся, и быть осторожными с выбором тем и объектов, которые сами им навязываем. Вслушивайтесь не во «Времена». Вслушивайтесь в Вечное [v].
Ага. Вот и он.
— Кто-нибудь слышал новости? — угрюмо спросил Иа, проходя в комнату.
— Что там на этот раз? — сказал я.
— Бедствие. Ужасное, неописуемое бедствие.
— Я думал, оно уже произошло. Вчера. Или позавчера.
— Об этом во всех газетах, — продолжал Иа, изо всех сил стараясь не обращать на меня внимания.
— Во сколько у нас сегодня разрушится планета? — уточнил я, поворачиваясь к настенным часам.
— Очень смешно, — сказал Иа. — Где-то даже патетично.
— А когда, — спросил я, — остановится солнце?
— Ха-ха. Это всё, что вы можете сказать. Остановится солнце… Только не обвиняйте меня, если этого не произойдёт.
— Хорошо, не буду. Но обвинил бы, если бы это произошло.
Весь этот разговор о газетах, сплетнях и тому подобном заставляет нас вспомнить о классических Иа-занудах и отравителях настроения, известных как Критики. Вы знаете, каковы они, будь то профессиональные Очернители Репутаций или просто одинокий Старый Ворчун по соседству. Если вы поёте, они могли бы спеть лучше (даже при том, что петь они не умеют). Если вы танцуете, они станцевали бы лучше (при том, что танцевать не умеют). Если занимаетесь театральной режиссурой, они могли бы ставить спектакли лучше (при том, что ничего не понимают в режиссуре). Независимо от того, что вы создали, они могли бы сделать это лучше, хотя не способны сделать так же, как вы. А раз они не могут делать это так же, как вы, то нет ничего удивительного и в том, что и судить о вашем деле они могут лишь приблизительно. И в осуждении Работ Гения, и в восхвалении Поистине Мерзкого Критики имеют особенность по большей части заблуждаться. Но при этом порою могут оказывать огромное влияние. И именно этому влиянию мы должны быть «благодарны» за трагическую утрату многого из того, что могло быть полезно миру.
Чжуан-цзы посмеялся над ограниченностью Критиков в притче о всезнающей куропатке:
Есть большая птица, известная как Пэн. Её спина кажется такой же широкой, как горная цепь, а её крылья подобны облачной гряде. Она взмывает подобно вихрю, пока не прорвётся сквозь высокий туман и не воспарит в бесконечной голубизне.
Она легко скользит в своём странствии к морю, а куропатка, сидя на болоте, наблюдает за ней и смеётся. «Что эта птица вздумала о себе, вытворяя такое? — говорит куропатка. — Я подпрыгиваю и пролетаю несколько чи, потом снижаюсь и порхаю туда-сюда в кустарнике. Вот что такое настоящий полёт! А кого хочет одурачить эта птица?»
… Выходит, что недалекие умы не могут постигнуть того, что является великим, также, как опыт нескольких лет не может равняться опыту долгой жизни. Гриб-однодневка не знает, что будет в конце месяца; цикада, живущая всего одно лето, не имеет никакого представления о том, что случится несколькими сезонами позже.
А вот наша любимая история о Критиках, рассказаная нам несколько лет назад кем-то, услышавшем её неведомо где:
Однажды Индуиста, Раввина и Критика, странствующих каждый сам по себе в одном и том же районе, под вечер настигла гроза и они попросили приюта в ближайшем сельском доме.
— Эта гроза — не на один час, — сказал им фермер. — Вам лучше остаться здесь до утра. Сложность только в том, что места для ночлега в доме хватит лишь двоим. А одному из вас придётся заночевать в сарае.
— Я готов переночевать в сарае, — сказал Индуист. — Это небольшое затруднение для меня ничего не значит.
И отправился в сарай.
Через несколько минут послышался стук в дверь. Это был Индуист.
— Сожалею, — пояснил он остальным, — но в этом сарае живёт корова. А в моей религии коровы считаются животными священными, и нельзя нарушать их покой своим присутствием.
— Не волнуйтесь, — сказал Раввин. — Располагайтесь здесь. В сарае переночую я.
И отправился в сарай.
Через несколько минут опять стук в дверь. На этот раз это был Раввин.
— Мне крайне неприятно беспокоить вас, — пояснил он, — но там, в сарае, живёт свинья. А в моей религии свиньи считаются животными нечистыми. Мне было бы крайне неприятно спать в одном помещении со свиньёй.
— О, никаких проблем! — отозвался Критик. — Уж я-то переночую в сарае.
И отправился в сарай.
Спустя несколько минут раздались удары в дверь. Это были корова и свинья.
Да, это так: Критики могут быть довольно устрашающими. И никто не может сделать или сказать что-нибудь значимое, не опасаясь оскорблений со стороны этой специфической — очень специфической — разновидности Иа. Взявшись делать или говорить что-нибудь неправильное (или правильное), вы рискуете подвергнуться остракизму. Но у Подвергнутого остракизму со стороны Иа есть и свои преимущества. По крайней мере, вы не примкнёте к…
— О, страус — книзу? — сказал Пух. — Кто тут книзу, если нет никакого страуса?
— Нет, не «страус книзу», а подвергнуться остракизму.
— Это что-то такое большое, правда? — сказал Пятачок. — Это такие большие птицы.
— Да нет же, никакой не «страус книзу», а подвергнуться о-стра-киз-му.
— Это очень большие птицы, — сказала Сова.
— Так вот: все вы…
— Фактически, самцы вида Struthio могут достигать восьми футов в высоту и веса в три сотни фунтов. Как несложно себе представить, в раздражённом состоянии они могут быть весьма опасны и…
Извините, я схожу за более подробным материалом в другую комнату.
Это была первый Праздничный ужин в жизни Ру, и он был очень возбуждён. И едва все расселись, он тут же начал болтать.
— Привет, Пух! — пропищал он.
— Привет, Ру! — ответил Пух.
Ру чуть попрыгал на месте и начал опять.
— Привет, Пятачок! — пропищал он.
Пятачок помахал ему копытцем, будучи слишком занят, чтобы что-нибудь сказать.
— Привет, Иа! — сказал Ру.
Иа уныло кивнул в ответ.
— Скоро будет дождь, вот увидите, как пить дать.
Теперь перейдём к Иа-Педагогу, чей метод обучения состоит в том, чтоб внушить ребёнку максимально возможное количество Неприятных Вещей за минимально короткий период. Возможно, когда-то в прошлом эти Иа слишком часто попадали под Каблук Судьбы, а теперь они стремятся сбросить свои обиды и разочарования на людей меньших, чем они. Возможно, они действительно полагают свой подход к обучению наилучшим (несмотря на то, что лишь немногие из их выпускников могут хотя бы правильно построить предложение или расставить знаки препинания). Этого мы не знаем. Но знаем другое: их подход к образованию фактически на каждом шагу работает против естественных законов.
Ментально, эмоционально и физически человек предназначен для длинного детства, продолжающегося короткой юностью, а затем и взрослой жизнью — состоянием ответственной, самостоятельной цельности. Однако сейчас, как мы видим, детям достаётся очень короткое детство, сопровождаемое ранней, затянувшейся юностью, от которой, кажется, меньше всего можно ожидать развития цельности.
Вместо помощи детям в развитии способностей, необходимых им для преодолевания трудностей, немедленно возникающих перед ними в том естественном порядке, в котором они должны способствовать детскому развитию, Образовательная Система Иа (при изрядной поддержке родителей и индустрии развлечений) навязывает малышам сразу слишком много ненужной информации, поднимая — и порождая — проблемы, справиться с которыми ребятишки не могут. И дети оказываются в тупике.
На снижение за последние годы уровня подготовки выпускников образовательная система отозвалась внедрением в процесс преподавания очень дорогостоящих машин — симптом тревоги, если вообще можно говорить о таковой. «Компьютер научит вас грамотности», и так далее. (Конечно, этому могли бы обучать люди, знающие правописание и тому подобное, преподающие язык, письменность и тому подобное — на добровольческой основе, если необходимо. Но это, видимо, было бы слишком просто. А так — фактически мошенничество.) Теперь эта дорогостоящая Технология Обучения разоряет систему. Как следствие, чтоб Сократить Затраты, Иа устраняют все занятия, которые они расценивают как ненужные, — занятия Искусством, Творческим Письмом, Драмой и так далее, которые помогают ученикам развивать наблюдательность, умение рассуждать и общаться, а также способствуют развитию их духовных начал и соответствующих умственных способностей.
Образовательная Система Иа относится к детству как к бесполезному расходу времени, как к роскоши, которую общество не может себе позволить. Реакция этой системы на проблему исчезающего детства — необходимо ещё более ускорить процесс: давать учащимся всё большее количество информации в ещё более краткие сроки. Начинайте обучение детей в школе с как можно более раннего возраста; максимально загрузите их домашними заданиями; лишите их свободного времени, творчества, игр и игрушек, сил и энергии; а затем подключите их к машинам. Это подхлестнёт их. Да, это в любом случае подхлестнёт и заставит крутиться.
За две тысячи лет до нас подобную ситуацию описал Чжуан-цзы:
Древний император Шань поощрял соперничество в умах людей. Дети появлялись на свет через положенное количество месяцев после зачатия, но через пять месяцев после этого их начинали учить говорить. Скоро они называли других по их титулам и личным именам. Тогда люди начали умирать, будучи ещё совсем молодыми…
При этом правлении порядок обеспечивался только на словах. В действительности царил хаос. Это правление шло вопреки свету солнца и луны, наносило вред горам и рекам и отравляло плоды четырех сезонов. Оно проявило себя более гибельным, чем жало скорпиона или укус опасного зверя.
Чем больше Иа занимаются образованием детей, тем большее количество проблем эти дети порождают. А чем больше проблем они порождают, тем активнее Иа настаивают на Обучении малышей во всё более раннем возрасте. Ответ Иа-Педагогов на проблемы, созданные Иа: Закручивать Гайки. Ответ детей: Сорванная Резьба.
В то утро Пятачок встал пораньше, чтоб нарвать себе букетик фиалок, а когда нарвал и поставил его в горшочке посреди своего дома, внезапно сообразил, что никто ведь никогда не рвал фиалок для Иа, и чем больше он думал об этом, тем больше приходил к мысли, как это, должно быть, грустно быть Животным, которое никогда не получало ни одного букетика фиалок, сорванных специально для него. В общем, он бросился опять наружу, повторяя про себя: «Иа, Фиалки», а потом: «Фиалки, Иа» на случай, если забудет, потому что денёк стоял ещё тот. И нарвал он большущий букет чудесных фиалок и трусил по Лесу, вдыхая их запах и чувствуя себя совершенно счастливым, пока не добрался до места, где стоял Иа.
— Эй, Иа! — начал Пятачок немного неуверенно, потому что увидел: Иа занят.
Иа приподнял копыто и отмахнулся от Пятачка.
— Завтра, — сказал Иа. — Или послезавтра.
Последователи Иа действуют, подобно упомянутым выше сторонникам Неуклонного Прессинга, вопреки естественным законам, а потом жалуются на результаты. Своим поведением они демонстрируют полную противоположность даосской убеждённости в том, что неизменно должен поддерживаться баланс женских и мужских земных энергий, и, соответственно, там, где в избытке оказывается энергия мужская, женская энергия нуждается в развитии и поддержке.
С другой стороны, есть достаточно Суровые люди, которых мы назовём Иа-Амазонками. По эмоциональному накалу своих убеждений они восходят к пуританам — тем беспощадным душам, которые полагали чем-то Непристойным — наряду с искусством, музыкой, танцами, пением, естественным миром и фактически всем остальным, что делает нашу жизнь приятной, — саму женственность. При этом себя эти Иа-Амазонки называют феминистками. Однако, на наш взгляд, это название им совсем не соответствует. Ведь они не любят женственность. Вместо этого они жаждут мужественности. Странно. Очень странно.
Подобно некоторым любителям бега трусцой, настолько привязанным к автомобилям, что и для пробежек они выбирают асфальтовые шоссе, по которым бегут, жадно вдыхая выхлопные газы, Иа-Амазонки настолько привязаны к мужественности и мужскому, что постоянно думают об успехе, власти, силе, и всё это — в агрессивных, воинственных мужских терминах.
Таким образом, в то время как многие из нас, мужчин, отвергли семейно-и-социально-опасные мачизм и «крутость», вокруг разгуливают Иа-Амазонки, грабящие и осыпающие всех проклятиями, подобно пиратам из скверного голливудского фильма. Мы не решились бы назвать всё это Развитием Женского. Ведь даже когда они имитируют и усиливают худшие формы мужской энергии, они осуждают практически всё, что сами ненавидят как мужское и угрожающее — вплоть до выявления маскулинности и угроз там, где их нет. Чем дальше, тем страннее.
Например, Амазонки хотят искоренить в английском языке все те существительные, местоимения и прилагательные, которые они называют «маскулинными» или «мужскими» (нейтральными), потому что, как они говорят, эти слова унижают женщин. Затем они собираются заменять все слова, которые унижают каждого.
Сначала они заставили нас заменить chairman на chairperson [vi] — которое означает то же самое, что chairman (т.е. — председатель), только более труднопроизносимо, более длинно для записи и чуть более глупо. Через некоторое время, признав, что chairperson звучит действительно довольно неуклюже и глупо, они заставили нас заменить и это слово на chair (стул, кресло). Вы знаете, что такое стул. Это такая вещь. На ней сидят.
Так что теперь Простой и Ясный Английский язык отдан в услужение Юристам-Политиканам…
Если человек не попадает в такт с партнёром или партнёршей, возможно, это потому, что он или она слышит другого барабанщика [или другую барабанщицу?]. Так дайте ему или ей танцевать под музыку, которую он или она слышит, однако отсчитывает вполуха.
… и некоей, не менее бессмысленной, Бесполой Множественности:
Если человек не попадает в ритм с партнёрами, возможно, это потому, что они слышат другого барабанщика.
В качестве классического примера того, что может сделать с языком Политизированный Иа, вот не-такой-короткий-как-прежде отрывок из «улучшенных» Пересмотренных Постановлений штата Орегон — один из множества фрагментов, переписанных во избежание «мужской» терминологии и утвержденный законодательно:
(а) Когда находящиеся в собственности или арендуемые фермером и используемые в транспортировании собственные фермера сельскохозяйственные предметы потребления, сельскохозяйственные продукты или домашний скот… которые были первоначально выращены или выведены фермером на ферме фермера, или когда используются в каком-либо транспортировании, которое является побочным для нормального действия фермы фермера, или когда используются для транспортирования запасов, оборудования или материалов для фермы фермера, которые применяются или используются на ферме фермера [vii].
А что такого особенного произойдёт, когда будут подвергнуты суровой цензуре и тщательно переписаны, чтоб удовлетворить Иа-Амазонок, все книги и тому подобное? И вообще, почему для них так важны слова? Например, выходя замуж, они отказываются брать фамилию мужа. Эти фамилии передаются по мужской линии и поэтому они, как говорят Амазонки, являются символами «мужского шовинизма». В итоге Амазонки не расстаются со своими девичьими фамилиями — которые, впрочем, достались им тоже от отцов. (Неужто их отцы были строгими защитниками женских прав?)
За их антимаскулинными словами скрывается, как правило, Заурядная Сверхмаскулинность, поскольку Иа-Амазонки имитируют худшие формы мужского поведения, а потом осуждают саму эту энергия. Они разгоняют Мужские Клубы, которые, по их же словам, свидетельствуют о дискриминации. Потом они открывают Женские Клубы, куда не допускаются мужчины. Они обвиняют мужчин в Сексизме или дискриминации по половому признаку. А потом сами ведут себя подобно Сексистам. Говорят, что хотят встретить Тонкочувствующих Мужчин. Когда же вдруг встречают таких — отталкивают их. Короче говоря, их Новая Женщина хочет уподобиться Древнему Мужчине. А возможно, даже ещё кому-нибудь похуже.
В мире, буквально вопиющем о спасении от Тяжелой Руки Гипермаскулинности, Иа-Амазонки умножают Гипермаскулинность. Кому это нужно? Бороться с Гипермаскулинностью посредством Гипермаскулинности всё равно, что заливать пожар бензином. Насилием сверхчувственность не пробуждается. Насилием сверхчувственность уничтожается.
Что это за мир, и что это за будущее, куда подталкивают нас Иа-Амазонки? Откуда там взяться уважению к женственности и женскому началу? Как легко заметить, сегодня женщин Используют больше и шире, чем когда-либо. Никогда ещё их не изображали так уничижительно в кино, телешоу, журналах и книгах. При этом, согласно статистике, за одну и ту же работу сегодня женщины получают меньше, чем двадцать лет назад. По сути, усилия Иа-Амазонок не только не способны освободить феминное начало, но ещё и делают его Замечательным Бросовым Товаром.
Сказать по правде, уровень уважения к женскому началу опускается всё ниже и ниже, подобно тонущему «Титанику», — как следствие, ухудшается состояние планеты, семьи и общества. Иа-Амазонки винят во всём этом мужчин. Однако мудрее с их стороны было бы винить в этом преобладающую, избыточную маскулинную энергию — в том числе и ту, которую сами они порождают.
Когда начал погружаться реальный «Титаник», Первыми в спасательные шлюпки спустились Женщины и Дети. Теперь Женщины и Дети — Последние. Как объяснил это один молодой человек после особенно резкого замечания в адрес его секретаря: «Теперь с ними можно не церемониться».
Как и большинство остальных Иа, Иа-Амазонки хотят, чтобы мужчины перестали быть Великодушными (хотя таких сегодня и так встретишь нечасто). Великодушный, говорят они, ведёт себя Надменно и Пресмыкается перед Женщинами. Но так ли это? И разве великодушие исчерпывается взаимоотношениями между мужчинами и женщинами? Как европейский, так и восточный рыцарские кодексы превозносят доброжелательность, предупредительность и уважительность и объявляют желательной и достойной восхищения помощь преуспевающего неимущим. Без великодушия в мире останутся лишь Когти и Клыки, Право Сильного и «Убей или Умри!». Потому мы, вслед за древними даосскими авторами, бродячими рыцарями и лесными отшельниками, можем повторить: «Отбросив великодушие и утратив женское, Жди Бед».
Завершить эту главу нам хотелось бы цитатой из воспоминаний Надежды Мандельштам Hope Against Hope («Надежда вопреки всему») [viii], в которой описано действие Эффекта Иа в сталинской Россие. К сожалению, описанное ею не ограничивается неким одним обществом или прошедшим временем, но вездесуще и универсально:
Раньше было много доброжелательных людей… И даже недобрые притворялись любезными, потому что так было принято. Это притворство служило источником лицемерия и непорядочности, так хорошо разоблачённых реалистической литературой конце прошлого столетия. Неожиданным следствием появления этого вида критической литературы стало то, что доброжелательные люди исчезли. Доброта, всё-таки, не является врождённым свойством человека — её необходимо воспитывать, а это получается только тогда, когда она оказывается востребованной. Для нашего поколения доброта казалась качеством старомодным, исчезающим, и её образцы представлялись вымирающими, как мамонты. Всё, что пришлось нам повидать -… классовая борьба, постоянные «разоблачения», поиски потаённых мотивов каждого поступка — всё это учило нас чему угодно, кроме доброты.
Как одолеть Внутреннего Иа и каким образом можно начать противостоять Эффекту Иа? Сейчас мы перейдём и к этому. Но сначала…

Тенденция Тигры

Начнём мы эту главу китайской историей «Безрассудный Тигр»:
Важный громадный тигр шествовал через лес. Над его головой пела, пританцовывая и перепрыгивая с ветки на ветку, маленькая птичка. Заметив её, тигр остановился, после чего прорычал:
— Ну что ты там всё вытанцовываешь и распеваешь, ничтожное ты создание? Я в тысячу раз больше тебя. Я могу уничтожить тебя одним ударом лапы, даже не прилагая особых усилий!
— А вот так — сможешь? — спросила птичка, легко перепрыгивая с ветки на ветку.
— Конечно смогу! — проревел тигр. — Всё, что можешь делать ты, я смогу сделать намного лучше!
Он запрыгнул на дерево, забрался по стволу повыше, а затем перепрыгнул на ближайшую ветку. С громким треском она сломалось под его весом. Круша всё на своём пути, он рухнул наземь. Помятый, ушибленный тигр медленно поднялся на ноги и, шатаясь, побрёл прочь.
Выбравшись, наконец, из леса, он оказался на краю поля и увидел перед собой маленькое пушистое животное с подслеповатыми глазками и забавно скрюченными лапками. По крайней мере, именно таким всё это показалось тигру, и он, забыв о боли, просто взревел от смеха.
— Над чем ты смеёшься? — спросил крот, поворачиваясь на смех.
— Такие никудышные маленькие лапы!… — хохотал тигр. — И такие крошечные слепые глаза!
— Я вижу то, что мне необходимо видеть, — ответил крот, — и могу пройти там, где должен пройти.
— О-хо-хо-хо! — хохотал тигр. — И то и другое я могу сделать куда лучше тебя!
— Хорошо, — сказал крот. — Давай поглядим, как ты доберёшься до другого конца поля, минуя всех тех крестьян, которые там сейчас работают.
Он скрылся в норе и вскоре выскочил из другого её входа на самом дальнем краю поля.
— А теперь — я! — прокричал тигр, выпрыгивая в поле.
Как кричали рабочие! Какими тяжелые мотыгами они размахивали! Какими увесистыми камнями швырялись!…
Чуть не расставшись жизнью, израненный и обессиленный вернулся тигр туда, откуда прибыл.
Немного погодя он доковылял до болота, где заметил крошечное, еле движущееся существо с завитком ракушки на спине.
— Что за никчемная кроха! — воскликнул тигр. — Она же совсем без ног!
— Зачем мне ноги? — спросила улитка. — Есть много мест, где ногами не пройти.
— Это где же? — спросил недоверчивый тигр.
— Например, по этому болоту, — ответила улитка.
— Ерунда! — прорычал тигр. — Я легко пересеку это болото, перепрыгивая с бревна на бревно!
И, ни мгновения не колеблясь, прыгнул к ближайшему поваленному стволу.
К несчастью, он был слишком тяжёл для таких прыжков и потому потерпел неудачу.
Улитка же неспешно заскользила по болотной траве, оставляя далеко позади борющегося с трясиной тигра.
— Одно дело — сказать, — заметила она себе. — И совсем другое — сделать.
В этой главе мы рассмотрим Антипода Иа — то есть животное, которое верит всему и убеждено, что Само Всё Умеет. Для Тигры нет ничего невозможного. Ну, по крайней мере, пока он не попробует это сделать.
— Как ты попал туда, Ру? — спросил Пятачок.
— А на спине Тигры! А вообще-то Тигеры не могут карабкаться вниз, потому что тогда им хвосты путаются между лап. Они могут только вверх, а Тигра забыл об этом, когда мы начали, и вот только сейчас вспомнил. Так что мы сюда забрались, чтобы остаться здесь навсегда — если, конечно, не будем карабкаться выше. Что ты говоришь, Тигра? О, Тигра говорит, что, если мы залезем выше, оттуда нам не так хорошо будет видно дом Пятачка, так что мы пока останемся здесь.
Как известно всем вокруг, Тигеры просто великолепны в начинаниях, но не очень хороши в завершениях. Жизнь постоянно оказывается благосклоннее к Тигре не здесь, а где-то в другом месте, стоит только ему что-нибудь начать. Да и Бесконечные Возможности постоянно манят куда-то — особенно, когда загоняешь себя в трудную ситуацию, и это — единственная вещь, которую Тигеры исполняют с завидной лёгкостью.

… Тигра держался за ветку и говорил себе: «Прыгать вниз это здорово для Прыгучих Животных, вроде Кенги, но совсем не подходит Животным Водоплавающим, вроде Тигеров». И он представил себя плывущем на спине вниз по реке, или легко и быстро переплывающим с одного острова на другой, и чувствовал, что вот это и есть настоящая тигриная жизнь.
— Ну, решайтесь! — окликнул их Кристофер Робин. — Всё будет нормально.
— Минуточку… — нерешительно сказал Тигра…
— Ну давай, это легко! — пропищал Ру.
И внезапно Тигра обнаружил, что это и вправду легко.
— Ух! — крикнул он, заметив, как мимо него пролетело дерево.
Нет ничего плохого в том, чтобы быть Энтузиастом. Если бы не энтузиасты, в жизни не было бы никаких Великих Свершений, а остались бы одни мелкие волнения. Но энтузиасты — больше чем Тигеры. Они быстро и достаточно хорошо знакомятся с тем, что вызывает их энтузиазм, чтоб не попасть впросак. Тигра же — чересчур-энтузиаст. (А уж что он в итоге насвершает — догадается любой.)
В «Доме на Пуховой опушке» Пятачок описал Тигру как «Очень Прыгучее Животное, приветствующее тебя своим “Ну-как-дела” так, что потом ушах всегда оказывается полно песка даже после того, как Кенга скажет “Помягче, дорогой Тигра” и поможет подняться». Кролик описал его как «разновидность Тигера, которая всегда впереди, когда ты показываешь ему путь куда-нибудь, и вообще исчезающая из виду, когда вы наконец прибыли на место и гордо произносите “А вот и мы!”». Александр Поп описал его вообще замечательно, заметив: «Некоторые люди никогда ничего не изучают, потому что понимают всё слишком быстро». Психиатр мог бы описать его как «импульсивную личность». Мы описали бы его как животное с железобетонными прихотями и внутренней дисциплиной манной каши.
И всё же Тигеры — это не совсем то, чем они кажутся. Хотя они могут казаться самодостаточными, в действительности они очень непоследовательны и порывисты, причём их порывы напрямую зависят от любого привлекательного объекта или эффектного явления, завладевшего их вниманием. И хотя Тигеры могут выглядеть до крайности энергичными, их любовь к непрерывному действию и смене эффектов оказывается, по сути, разновидностью духовной лени. Тигеры, как ясно показывает их поведение, вовсе не управляют своими жизнями.
К сожалению, очень легко быть легкомысленным, нетерпеливым, невнимательным ни к кому Тигрой в обществе, которое восхищается импульсивностью, поощряет её и вознаграждает. Реклама призывает нас покупать что-нибудь-этакое и Баловать себя. И словечко подходящее — «баловать». Мы достойны этого, говорят они. (Возможно, мы и в самом деле таковы, но нам хотелось бы думать, что мы лучше.) Планировка наших магазинов тщательно продумывается таким образом, чтобы пробуждать и поощрять желание купить. Кино, телешоу и журналы навязывают нам импульсивное поведение самого сомнительного сорта, в большинстве своём — по типу «ослепи-этим-их-всех». Фактически всё — от причесок до образа жизни — подаётся как какой-нибудь препарат, который следует принять Немедленно для Быстрого Облегчение. Если вы владеете автомобилем этой модели, носите одежду этого стиля, встречаетесь с такого типа подружкой или вовлечены в этакого типа романтичную интрижку, вы будете счастливы. Вас будут любить. Вы будете Кем-то. Те, кто не владеет подобными вещами, обречены на терзания. Те, кто ими владеет, обречены на неизбежное разочарование. Как выразился Оскар Уайльд, «В мире есть только две трагедии. Одна — не иметь того, что хочется, а другая — получить это». И ещё вспомним старое персидское проклятие: «Пусть любые твои желания исполняются немедленно».
В двенадцатой главке «Даодэцзина» Лао-цзы описывает, в чём состоит неправильность такого тигерского чувственно-перекошенного отношения к жизни:

Пять цветов ослепляют глаз.
Пять тонов оглушают ухо.
Пять ароматов ослабляют вкус.
Охота и гонки приводят в неистовство.

В то время, как с одной стороны Америка во многих отношениях становится Страною Иа, с другой стороны она превращается в Тигерлэнд. Поистине шизофреническая ситуация, правда? Умы американских детей так перегружены и искалечены тигерными трах-бах видеоиграми, телешоу и Сиюминутной Левополушарной Компьютерной Активностью, что многие из этих детишек не способны сосредоточиться на чем-либо дольше пяти минут. И всё большее число преподавателей отмечает, что обучить чему-либо такие умы невозможно. То, что им не удалось ухватить сразу, понимать они не будут. Но и ухваченное сразу они тоже понимать не будут — потому что Мгновенное Накопление Информации не требует понимания.

Предыдущая страница 2 Следующая страница


Бенджамин Хофф - Дэ Пятачка

3 Бенджамин Хофф

Возможно, годы спустя наши сегодняшние дети всё же найдут себе работу — они могут быть использованы в качестве технических чернорабочих китайцами, японцами и корейцами, которые к тому времени будут владеть едва ли не всем, чем можно, потому что их культуры гораздо больше, чем наша, поощряют детей к Сосредоточению Ума.
Главный урок, который необходимо усвоить Тигерам, состоит в том, что если они не научатся управлять своими порывами, эти порывы будут постоянно управлять ими. К тому же оказывается, что, сколько бы Тигеры ни трудились, они не получают удовлетворения, потому что им не знакомо чувство завершённости, которое в конечном счете приходит, когда постоянно прилагаешь волю к достижению не-сразу-достижимых целей. Принцип такого совершенствования можно проиллюстрировать следующей историей Чжуан-цзы:
Однажды, выйдя из лесу по пути в царство Чу, Кун Фу-цзы и его ученики увидели в поле горбуна, ловящего цикад, стоило им присесть на кончик его палки.
— Какое совершенство! — воскликнул Мастер, прерывая наблюдение. — Уважаемый, в чём состоит ваш метод?
— Сначала, — ответил горбун, — я занимался балансировкой шариков на кончике этой палке. После пяти или шести месяцев тренировки я мог контролировать два шарика, так что они никогда не падали. Тогда я упускал лишь нескольких насекомых. Я продолжил с тремя шариками. После этого я упускал лишь одну цикаду из десяти. А к тому времени, когда я научился управлять пятью шариками сразу, я стал ловить цикад и вовсе без усилий. Когда я сосредоточиваю своё внимание, моё тело становится просто старым пнём, а моя рука — веткой дерева. Велики Земля и Небо, и десять тысяч вещей множатся вокруг меня, но я сосредоточиваю своё внимание не на них, а только на крыльях цикад. Мой ум не колеблется, моё тело также хранит покой. Как же я могу потерпеть неудачу?
Кун Фу-цзы повернулся и сказал своим ученикам:
— Помните сказанное древними: “Когда воля не отвлекается, сила возрастает”? Сколь замечательно показал нам сегодня истинность этого изречения ловец цикад!»
Кое-что ещё из того, что необходимо усвоить Тигерам, показано в японской новелле «Самурай и Мастер дзэн»:
Один самурай имел репутацию нетерпеливого и вспыльчивого человека. Наставник дзэн, известный своим мастерством в приготовлении пищи, решил, что необходимо преподать урок этому воину, пока он не стал действительно опасен. И он пригласил самурая на обед.
Самурай пришёл точно в назначенное время. Мастер дзэн велел ему устраиваться поудобнее, пока сам он закончит с приготовлением блюд. Прошло много времени. Самураю быстро надоело ждать. Наконец, он позвал:
— Эй, мастер, вы не забыли обо мне?
Мастер дзэн вышел из кухни.
— Мне очень жаль, — сказал он. — Но приготовление обеда займёт больше времени, чем я предполагал.
И возвратился на кухню.
Опять прошло достаточно много времени. Самурай сидел, чувствуя себя с каждой минутой всё голоднее и голоднее. Наконец, он опять окликнул хозяина, на этот раз чуть мягче:
— Уважаемый мастер, когда же будет готов обед?
Мастер дзэн вновь показался на пороге кухни.
— Сожалею. Случилась непредвиденная задержка. Это не займёт много времени…
И возвратился на кухню.
Опять прошло много времени. Самурай окончательно отчаялся ждать. Расстроенный и совершенно озверевший от голода, он резко встал на ноги. Именно в этот момент в комнату вошёл с подносом Мастер дзэн. Сначала он подал соевый суп.
Самурай с благодарностью выпил суп, очарованный его ароматом.
— О, Мастер дзэн! — воскликнул он. — Это самый прекрасный соевый суп, который я когда-либо пробовал! Вы совершенно справедливо заслужили репутацию непревзойдённого повара!
— Пустяки, — скромно ответил Мастер. — Это просто соевый суп.
Самурай отставил пустую миску.
— Действительно волшебный суп! Какие тайные специи вы использовали, чтобы придать ему такой вкус и аромат?
— Ничего особенного, — ответил Мастер дзэн.
— Нет-нет, я настаиваю. Суп поистине восхитителен!
— Ну хорошо. Есть одна вещь…
— Я знал! — воскликнул самурай, нетерпеливо подаваясь вперёд. — Должно быть что-то, что придало этому супу столь восхитительный вкус! Скажите же мне — что это?
И Мастер дзэн мягко произнёс:
— Необходимо время.
— Кенга, расскажи, как там у вас дома с тех пор, как там поселился Тигра?
— О, это… интересно.
— Что ты хочешь этим сказать?
— Ну, как раз вчера утром он cбил с ног почтальона.
— Кошмар, — сказала Сова, прилетевшая, чтобы послушать. — Совершенный кошмар.
— Зачем ему сбивать почтальона?
— Ему показалось, что тот что-то взял.
— Ох.
— Кошмар.
— Понимаешь, почтальон нёс большой пакет…
— Да-да. Надеюсь, Тигра извинился?
— Конечно. После того, как я разъяснила ситуацию.
— Замечательно.
— И почтальон, конечно, воспринял всё это весьма достойно.
— Да? И что он сказал?
— Сказал, что его много раз сбивали собаки, а коты — никогда.
Наконец, заключительная проблема, которую стоит упомянуть в связи с Тенденцией Тигры, состоит в том, что подлинно достойные внимания и важные вещи в жизни — в частности, мудрость и счастье — это совсем не то, что можно Догнать и Схватить. Наоборот, они сами следуют за нами, если мы позволяем им — если мы прекращаем все свои тяжкие упорные попытки и просто позволяем вещам вести себя так, как это нужно им самим. Тигра обнаружил это чуть ли не назло себе самому, когда исследовал Что Больше Всего Любят Тигеры во второй главе «Дома на Пуховой опушке».
Тигра только что прибыл в Лес и был голоден. Потому Пух предложил ему немного мёда — предварительно, конечно же, уточнив, любят ли Тигеры мёд. «Они любят всё», — бодро заверил его Тигра. Но Тигре не потребовалось много времени, чтобы понять, что…
— Тигеры не любят мёд.
— Ох! — сказал Пух, стараясь выглядеть как можно Грустнее и Печальней. — Я думал, они любят всё.
— Всё, кроме мёда, — уточнил Тигра.
Пух окончательно обрадовался и сказал, что теперь, как только он закончит с собственным завтраком, они пойдут к дому Пятачка, и там Тигра сможет пробовать немного желудей.
— Спасибо, Пух, — сказал Тигра. — Жёлуди — это то, что Тигеры любят больше всего.
Так они отправились к Пятачку.
— Привет, Пятачок. Это — Тигра.
— Ой, п-п-правда? — сказал Пятачок и как бы случайно оказался по другую сторону стола. — Я думал, что в жизни Тигеры поменьше.
— Они не такие большие, — сказал Тигра.
— Они любят жёлуди, — сказал Пух. — Из-за этого мы и пришли. Бедный Тигра совсем ещё не завтракал.
Пятачок подвинул Тигре мисочку с желудями, быстро сказал: «Не стесняйсь», а потом сразу придвинулся ближе к Пуху, где почувствовал себя намного храбрее и сказал уже почти спокойно, самым беспечным тоном, каким сумел: «А, так ты, значит, Тигра? Ну-ну!». А Тигра не сказал ничего, потому что рот его был занят желудями…
Но после долгого вдумчивого хруста он всё же сообщил:
— И-еры е у-ят е-у-ей.
Когда же Пух и Пятачок хором переспросили: «Что-что?», он сказал «И-и-няусь» и скрылся на улице.
А возвратившись, уверенно заявил:
— Тигеры не любят желудей.
— Но ты сказал, что они любят всё, кроме мёда, — напомнил Пух.
— Всё, кроме мёда и желудей, — пояснил Тигра.
Услышав это, Пух отозвался:
— Теперь понятно!
А Пятачок, который очень обрадовался, что Тигеры, оказывается, всё же не любят желудей, спросил:
— А как насчёт чертополоха?
— Чертополох, — сказал Тигра, — это то, что Тигеры любят больше всего!
И они отправились к Иа.
— Привет, Иа! — сказал Пух. — Это Тигра.
— Игра — что? — сказал Иа.
— Это он, — объяснили хором Пух и Пятачок, а Тигра улыбнулся самой счастливой из своих улыбок и не сказал ничего.
Иа обошёл Тигру вокруг, потом развернулся и обошёл его ещё раз, но уже в другую сторону.
— Что, вы сказали, это такое? — спросил Иа.
— Тигра.
— Ага! — сказал Иа.
— Он только что прибыл в Лес, — объяснил Пятачок.
— Ага, — повторил Иа.
Он крепко призадумался, а потом спросил:
— И когда он уйдёт?
Вот так, почти сразу, без церемоний.
— Что-то не так? — спросил Пух.
— Жжётся! — пробормотал Тигра…
— Но ты сам сказал… — начал Пух. — Сам сказал, что Тигры любят всё, кроме мёда и желудей.
— И чер-то-по-ло-ха, — уточнил запыхавшийся Тигра, описывающий теперь круги с высунутым для проветривания языком.
И они пошли к Кенге. А когда всё ей объяснили, она любезно предложила Тигре поискать в её продуктовом шкафчике то, что ему нравится.
Но чем больше Тигра искал, то засовывая нос в банки и пакеты, то зарываясь туда лапой, тем больше становилось вещей, которых Тигеры не любят. Перебрав всё и не найдя ничего подходящего, он обернулся к Кенге и спросил:
— Где-нибудь ещё?
Но и Кенга, и Кристофер Робин, и Пятачок — все склонились над Ру, наблюдая, как тот будет принимать рыбий жир.
Ру спросил:
— А надо?
И Кенга сказала:
— А теперь, дорогой Ру, припомни: ты обещал.
— О чём это они? — шепнул Тигра, нагнувшись к Пятачку.
— О его Укрепляющем Витамине, — сказал Пятачок. — Ру его совсем не любит.
Тигра придвинулся поближе к компании, чуть раздвинул её и склонился над Ру, и тут из его пасти вдруг выскользнул длинный-предлинный язык, раздалось громкое хлю-у-у-уп, и подпрыгнувшая от неожиданности Кенга успела только сказать «Ой!» и ухватить исчезающую уже в пасти Тигры ложку. А вот жир он всё же слизнул.
— Тигра-дорогой! — залпом сказала Кенга.
— Он принял мой Витамин, принял мой Витамин, принял мой Витамин! — завопил счастливый Ру, посчитав это всё чудесной шуткой.
Тигра посмотрел на потолок, прикрыл глаза, а его язык уже шёл кругами туда-сюда по всей мордочке на случай, если что-то ещё осталось снаружи хоть с какой-нибудь стороны… Наконец вся его физиономия озарилась сияющей улыбкой и он произнёс:
— Вот оно то, что очень любят все Тигры!
И тут —

***БАМС!!!***

— Тигра, а теперь помоги человеку подняться? Тот, кого ты только что сбил, — телохранитель Пятачка. Я имею в виду, его бывший телохранитель.
— Он заснул, — сказал Тигра.
— Нет, я думаю, он просто без сознания. Грубовато получилось, правда?
— Я спешил, — пояснил Тиггер. — А он оказался на пути.
— Он, похоже, за чем-то вернулся. Это странно. Мне казалось, что он уже получил всё, что смог. Ну что ж, на этот раз он не улизнёт…
— А ты Тигра, я вижу, сожалеешь, что он стукнулся головой об пол, да? Это хорошо. Извините, я отойду вызвать полицию.

Вещи, какими они кажутся

Пятачок проснулся. Проснувшись, он сначала сказал себе: «Ох!» Потом смело: «Да», а потом ещё смелее: «Вот именно!» Но никакой особенной храбрости всё равно не получалось, ведь на самом деле в голове у него скакало совсем другое слово. Это было слово «Слонопотамы».
На кого похож Слонопотам? Он — Злобный?
Появляется ли он на свист? И как он появляется?
Любит ли он поросят, вообще?
А если Любит, то всех или только некоторых?
Предположим, он Жесток и Злобен с поросятами, но, может быть, он сделает исключение, если у Поросёнка был дедушка по имени ПОСТОРОННИМ ВИЛЬЯМ?
В этой главе, мы перейдём от иллюзий Иа и Тигры к иллюзиям Пятачка, а потом и к иллюзиям вообще. Несчастье для даоса — это результат следования иллюзиям, к примеру, такой, как ошибочное убеждение, что человек есть нечто отделённое от естественного мира. Проблемы, будь они экономическими, экологическими или любые другие, вызваны неспособностью осознать То, Что Есть. Наши неприятные переживания порождаются иллюзиями: страхом того, Что Может Быть (но ещё не случилось), печалью от того, Что Могло Бы Быть (но не обязательно было бы) и так далее. Пятачки, живущие в страхе «Что Будет Потом», «Вдруг Пойдёт Не Так, Как Надо», «А Вдруг Я Сделаю Что-то Глупое» и тому подобное, не могут радоваться и максимально использовать каждое настоящее мгновение. Позже они оглядываются назад и понимают, что прожили какое-то мгновение не так, и осознание этого заставляет их ощутить ещё большую горечь, чем прежде. Однако из-за их чувствительности, их сильной на чувства-и-воспоминания памяти и осторожного — поспешишь-людей-насмешишь — характера, Пятачки — в гораздо большей степени, чем Иа и Тигеры, Кролики и Совы — оказываются способны принять вызов и решить поистине сложные задачи, как только рассеиваются мешающие им иллюзии.
Изучение иллюзий мы начнём с трёх рассказов о Восприятии Ситуаций, с рассказов, которые показывают, насколько Всё Зависит от Точки Зрения на Вещи. Первый рассказ принадлежит перу даосского автора Ле-цзы:
Один человек обнаружил, что пропал его топор. Затем он увидел, как мимо проходил сына соседа. Мальчик явно походил на вора: шёл воровской походкой, вёл себя, словно вор. Позднее в тот же день человек нашёл свой топор там, где сам его оставил днём раньше. И в следующий раз, когда ему на глаза попался сын соседа, человек заметил, что мальчик смотрел, шёл и вёл себя как обычный честный мальчик.
Второй пример — китайская история «Придорожный колодец»:
Один человек вырыл при дороге колодец. В течение многих лет благодарные странники рассказывали друг другу о Чудесном Колодце. Но как-то ночью в этом колодце утонул человек. После этого люди старались обходить подальше Ужасный Колодец. Позже оказалось, что утонувший был пьяным вором, который сошёл с дороги, чтобы избежать встречи с ночным патрулём, однако свалился в Восстанавливающий Справедливость Колодец.
Один и тот же колодец — разные точки зрения.
Третий отрывок — из Чжуан-цзы:
На соревнованиях стрелок из лука легко попадает в цель, а его опыт и умение сосредоточиться не скованы ничем, если призом служит глиняный кувшин. Стоит заменить приз на медное украшение, как руки стрелка начинают дрожать. Если же приз оказывается из золота, лучник начинает страдать косоглазием, будто заболел слепотой. Его способности не ухудшаются, но его вера в них изменяется, поскольку он позволяет предполагаемой ценности внешней награды затуманивать собственное видение.
К сожалению, иногда даже мудрые могут заблуждаться, неверно истолковывая то, что находится перед ними. К примеру, в третьей главе «Винни Пуха» один Мудрый, но Крайне Неотёсанный Медведь…
— Кто Неотёсанный? — спросил Пух.
— Ладно, Пух, ты не Крайне Неотёсанный. Ты Физически Избыточный.
— О, я не стал бы заходить так далеко, — сказал Пух скромно.
Так или иначе, а Винни Пух, кого большинство называет кратко Пухом, был…
— Никто не называет меня Краткопухом, — сказал Пух. — Зовут просто Пухом.
Да. Ну ладно… Винни Пух, кого большинство зовёт Просто Пухом, ходил и ходил в снегу кругами вокруг дома Пятачка. А когда Пятачок спросил его, что он там делает, Пух ответил, что он кое-что Выслеживает. Он не знал что именно. Возможно — только возможно, ну, вы знаете — это было Букой. А может быть и чем-то покрупнее.
— Весёлые дела, — сказал Медведь, — но там, кажется, уже два зверя. Этот кто-бы-то-ни-был объединился ещё с одним кто-бы-то-ни-былом, и теперь они ходят вместе. Как ты, Пятачок, насчёт того, чтоб пойти со мной на случай, если они окажутся Злобными Животными?
А Пятачок, которому надо было решаться, не знал, на что. В смысле, он так и поступил. Ну, то есть, присоединился к Пуху.
Как раз тут росла рощица лиственниц, и получалось так, что два Буки, если, конечно, это были именно Буки, прошли вокруг этой рощи, так что вокруг рощицы вслед за ними пошли и Пух с Пятачком. Пятачок коротал время, рассказывая Пуху, как его дедушка Посторонним В боролся с ревматизмом после Осеннего Сбора Желудей, о том, как дедушка Посторонним В на склоне лет страдал от Одышки и о прочих занятных вещах, а Пух ломал голову, как выглядел дедушка Пятачка, и думал, что если бы, как сейчас, было два дедушки и им с Пятачком удалось бы их поймать, было бы здорово взять одного из них себе и держать у себя дома, и что сказал бы по этому поводу Кристофер Робин. А следы всё шли и шли…
Внезапно Винни Пух остановился и взволнованно ткнул лапой перед собой.
— Смотри!
— Где? — взвизгнул от неожиданности Пятачок, заодно и подпрыгнув. А затем, чтобы дать понять, что он вовсе не испуган, подскочил ещё и ещё, как бы на всякий случай разминаясь.
— Следы! — сказал Пух. — К двум этим кто-там-они-есть присоединился ещё кто-то-третий!
Итак, для Пуха и Пятачка всё начинало выглядеть Всё Более Опасным. Но по крайней мере третье животное не было Букой. Как отметил Пух, его следы отличались от двух первых. Они были меньше.
И они продолжили выслеживание, хотя и ощущая уже небольшое беспокойство на случай, если у трёх преследуемых ими животных окажутся Враждебные Намерения… А потом Винни Пух вдруг опять остановился и облизнул себе кончик носа, чтоб чуть остудить его. Нос показался ему чуть более горячим, чем обычно, а сам Пух ощутил себя куда более взволнованным, чем бывало раньше.
Перед ними шли следы четырёх животных!
Волнение становилось всё более невыносимым. Нет, это не то слово. Мы имеем в виду, что…
— Я думаю, — сказал Пятачок, тоже облизнув себе кончик носа и решив, что это несколько успокоило его. — Я только что вспомнил кое-что. Я только что вспомнил кое-что, что я забыл сделать вчера и не смогу сделать завтра. В общем, мне как раз пора возвращаться, причём прямо сейчас.
— Мы займёмся этим сегодня же после обеда. Я помогу тебе, — сказал Пух.
— Это не то дело, которым можно заняться после обеда, — быстро сказал Пятачок. — Это исключительно утреннее дело, которое должна быть сделано исключительно утром. По возможности, между… Не подскажешь, который час?
— Около двенадцати, — сказал Винни Пух, глянув на солнце.
— Как раз, как я уже сказал, между около двенадцати и двенадцатью ноль пятью. Потому, дорогой Пух, если ты извинишь меня… Ой, что это?
Это был Кристофер Робин, свистнувший им сверху, из ветвей соседнего дерева. Такое облегчение!
— Глупый добрый Мишка, — сказал он, — что это ты тут делал? Сначала два раза обошёл вокруг рощи, потом прибежал Пятачок и вы обогнули рощу уже вдвоём, а теперь обогнули её в четвёртый раз…
Да. Именно это и произошло. Экое недоразумение!
Раз уж зашло про снег, мы могли бы вспомнить ещё один случай, когда Пух и Пятачок на прогулке задумали построить для Иа дом в укромном закутке соснового леска, называемого Унылым Местом Иа. Понятно, что строить дом надо из чего-то. Лучше всего было бы строить из палок.
— На той стороне леска этих палок полно, — сказал Пятачок. — Я видел. Их там целая куча. Они уже даже сложены.
В общем они набрали палок и соорудили дом для Иа. А позже, когда Иа не мог найти свою кучу палок… то есть когда он не смог найти свой дом, он пошёл искать его вместе с Кристофером Робином и они встретили Пуха и Пятачка, и…
— Где, ты сказал, он стоял? — спросил Пух.
— Именно здесь, — сказал Иа.
— Из палок?
— Да.
— Ой! — сказал Пятачок.
— Что? — спросил Иа.
— Я просто сказал «Ой», — сообщил Пятачок.
А чтоб не показаться озабоченным, он чуть пожужжал пухову жужжалку.
— Ты уверен, что это был дом? — сказал Пух. — Я хочу сказать, ты уверен, что дом был именно здесь?
— Конечно, — сказал Иа. И проворчал про себя: «Ну просто ни капли ума у некоторых…».
— В чём дело, Пух? — спросил Кристофер Робин.
— Ладно, — сказал Пух… — Дело в том, что, — сказал Пух… — Ну, дело в том… — сказал Пух. — Понимаешь, — сказал Пух. — Это вроде того, что… — сказал Пух, но что-что, казалось, подсказывало ему, что он не справится с объяснением такого сложного случая, и он чуть подтолкнул Пятачка.
— Это вроде того же самого… — быстро отозвался Пятачок. — Только теплее, — добавил он, немного подумав.
— Где теплее?
— С другой стороны леска, где стоит дом Иа.
В общем, они пошли туда и Иа нашёл свой дом, и…
Они оставили его там; а Кристофер Робин вернулся, чтоб пообедать со своими друзьями Пухом и Пятачком, а по пути они рассказали ему об Ужасной Ошибке, ими допущенной. А когда он перестал смеяться, они до самого дома пели Дорожную Шумелку для Снежной Погоды…
Такое вот недоразумение.
— Мы вернулись, — сказал Пух.
— Хорошо. Я так увлёкся своей писаниной, что даже не заметил, как вы ушли.
— Мы тут с Пятачком придумывали Загадки, — сказал Пух. — У Пятачка есть одна и для тебя.
— Замечательно, Пятачок. И что за Загадка?
— Вот такая, — сказал Пятачок. — Вся в перьях, а лает.
— В перьях и лает? Я… я не знаю.
— Птицесобака.
— Хм.
— Что-то не так? — спросил Пятачок.
— Ладно, Пятачок, тогда вот одна и для тебя. Чем отличается картотека от кенгуру?
— Я не знаю, — сказал Пятачок.
— Правда, не знаешь? Не знаешь, чем отличается картотека от кенгуру?
— Нет, — подтвердил Пятачок.
— Хорошо, тогда я не буду разрешать тебе подшивать лучистые бумаги.
Пауза.
— Я, кажется, не понял, — сказал Пух.
Вдобавок к обычному человеческому стремлению неверно истолковывать То, Что Есть — как это только что показали нам иногда-слишком-человечные Пух и Пятачок — мы могли бы упомянуть склонность многих людей замечать что угодно, кроме поистине необычного, о чём рассказывается в китайской новелле «Бык и крыса»:
Много лет назад Будда призвал к себе двенадцать животных и сказал им, что назовёт именем каждого из них один год Китайского Зодиака. Животные были очень довольны. Но едва встал вопрос очерёдности, как начались неприятности.
— Я должна быть первой, — сказала крыса, — поскольку по уму мне нет равных.
— Нет, первым должен быть я, — возразил бык. — Я самый большой.
Бык и крыса начали спорить, что более важно: ум или размеры. Через некоторое время крыса вдруг умолкла.
— Ладно, — сказала она. — Я согласна, что размеры важнее.
— Хорошо, — сказал бык. — Договорились.
— Не так быстро, — сказал крыса. — Мои размеры внушительнее твоих.
— Что? — фыркнул возмущенный бык. — Как можешь ты, простой грызун, удивить кого-нибудь своими ничтожными размерами?
— Давай обратимся к людям, — ответила крыса, — и пусть он и решат, чьи размеры внушительнее.
— Смешно! — воскликнул бык. — Почему мы должны тратить время на такую ерунду? Ведь любому ясно, что…
— Ну-ну, — сказал Будда. — Давайте не будем больше спорить. Конечно, крыса меньше тебя. Но почему бы не спросить у людей? Тот из вас, чьи размеры произведут на людей большее впечатление, и будет объявлен победитель.
Бык, уверенный в своей победе, согласился.
— О Будда, — сказал крыса. — Прежде, чем мы предстанем перед людьми, я хотела бы с согласия быка обратиться с одной небольшой просьбой. Если я действительно столь мала, как утверждает бык, я хотела бы попросить, чтобы мне было позволено на время увеличить свои размеры всего лишь вдвое.
Будда спросил вола, не возражает ли тот.
— Конечно нет, — ответил бык. — В конце концов, какая разница? Я всё равно останусь в сотню раз больше её!
Бык и вдвое увеличившаяся крыса вышли к людям. И всюду, где они появлялись, люди восклицали в изумлении: «Посмотрите на эту крысу!» Они кричали: «Смотрите, какая громадная крыса!» И никто даже не заметил быка. Такого быка каждый видел и раньше. В нём не было ничего необычного.
Так крыса удивила людей своими размерами и стала первым животным в китайском Зодиаке.
— Кстати, Пятачок, я думал о надписи на твоём доме…
— О Посторонним В?
— Да. Ты говорил, что так звали твоего дедушку.
— Да — Посторонним Вильям.
— Так вот, он, наверное, был очень рослым боровом, если смог повесить табличку так высоко?
— Э… Ну… Он не сам повесил. Ему помог друг.
— Друг?
— Да, другое животное. Высокое такое животное.
— Вроде жирафа?
— Да-да, жираф. Это был он.
— Забавная, наверное, была дружба: свинья и жираф. Я не знал, что здесь водились жирафы.
— Нет, не водились, — сказал Пятачок. — Всё как обычно. Этот жираф оказался здесь по программе Культурного Обмена.
— Да? И что же послали в обмен мы?
— Э… коробку куниц.
— Странно. Не очень похоже на равноценный обмен, правда?
— Ну, это была очень большая коробка.
— Ну тогда ладно… Разговор шёл об Иллюзиях, потому давай, если не возражаешь, вернёмся к предмету обсуждения. Мы полагаем, что тут ещё есть о чем поговорить.
Хотя Иллюзии распространены по всему миру, большая их часть приходится, похоже, всё же на долю Индустриального Запада. А уж те Иллюзии Запада, которые в последнее время активно экспортируются на Восток, заслуживают особо пристального рассмотрения. Может показаться странным, но «реалистическое», «научное» Западное индустриальное общество так или иначе глумится над сравнительно безвредными мифами и исконнными национальными верованиями народов мира — большинство которых как минимум частично основывается на реальных фактах — и происходит это при неизменном увековечивании Западом собственных иррациональных вер и методов, настолько опасных, что они попросту уничтожают планету. И, вероятно, наиболее разрушительная из всех Иллюзий Запада — глубоко ошибочное убеждение в том, что Технологический Путь Развития может снять и разрешить все наши сложности и проблемы.
Это Поклонение Технологии началось примерно в XVI-м веке с географических Исследований и Завоевания Территорий в Западной Европе, что привело к росту Меркантилизма, вылившегося в Индустриальную Революцию XVII-го столетия. Быстрое развитие и распространение Ненасытных Машин, сопровождаемое опасной эксплуатацией природных ресурсов для их прокорма, быстро превратило деревенские сельскохозяйственные общества («Доброе утро, госпожа Витерспун! Какая у вас замечательная корова!») в общества городские и фабричные («Я, конечно, надеюсь, — удушье, хрип — что угля нам хватит — кашель — хотя бы до конца дня!»), а затем в большие городские и крупные промышленные сообщества («Правильно, инспектор, — они украли всё, что не было прибито к полу!»). В Викторианскую эпоху этот Индустриальный Фанатизм получил широкую поддержку со стороны формирователей империй и общественного мнения, свято веривших в то, что наука может всё и что любая иная точка зрения является еретической.
Но задолго до этого подобная же бессмыслица (грабь-планету-и-не-морочь-себе-голову-всякой-ерундой) экспортировалась из Европы в Новый Свет. Вместе с нею туда же прибыла абсурдная и столь же бессмысленная вера в то, что счастье можно купить за деньги. Было бы удивительно, если бы вместе с этими людьми к тем же берегам не прибыла и эта вера, учитывая, что основную массу первых иммигрантов составляли должники английских тюрем, охотники за пушниной, будущие хлопковые и табачные бароны и торговцы-пуритане. Такие люди стремятся узнать об окружающем мире ровно столько, чтобы его эксплуатировать, и не более того — и хорошо ещё, если они знают хотя бы это. В частности, пуритане почти ничего не знали о том, как жить в Североамериканских лесах, лугах и горах, а также о том, как ладить с людьми, которые это знают. Не зря сказано в старой пословице: «Сначала они рухнули на колени, а затем обрушились на индейцев». А позднее — и на природу. Вот как описывает тогдашнюю ситуацию Luther Standing Bear, глава фирмы Oglala Sioux:
Мы не думали о больших открытых равнинах, красивой холмистой местности и вьющихся потоках с запутанными водорослями как о чём-то «диком». Только для белого человека эта природа была «дикой», и только для него эта земля «кишела» «дикими» животными и «дикими» людьми. Для нас такое отношение к миру было слишком пресным. Земля была обильна, а сами мы были окутаны благословением Великой Мистерии. И только когда с востока сюда прибыл страшный человек и со звериным безумием обрушил на нас и тех, кого мы любили, свою несправедливость, это было для нас «дико». А когда даже мирные лесные животные стали убегать при одном его появлении, тогда для нас начался «Дикий Запад».
Сегодня, благодаря такой достаточно перекошенной культурной основе, мы живём в обществе, которое обычно называют Материалистическим. Но это ошибочное название. В действительности мы обитаем в обществе Абстрактных Ценностей, в котором вещи ценятся не столько за то, чем они являются, сколько за то, что они олицетворяют. Если бы Западное индустриальное общество действительно ценило Материальный Мир, не было бы никаких свалок, никаких сплошных вырубок лесов, никаких низкопробных по оформлению и качеству товаров, никаких отравленных водных источников, никаких громадных, чадящих выхлопами автомобилей, как и всех остальных мерзостей и уродств, с которыми приходится сталкиваться едва ли не на каждом шагу. Если бы наше общество было действительно материалистическим, мы любили бы этот физический мир — и знали бы своё место в нём.
В действительности же Западное индустриальное общество даже не замечает Материального Мира. Оно быстро отбрасывает его, оставляя ржаветь под дождём. Материальный мир это Здесь и Сейчас, а индустриальное общество не ценит своего Здесь и Сейчас или не обращает на него внимания. Оно слишком занято внешним и устремлено в Туда и Потом. В результате оно всё чаще и чаще оказывается неспособно увидеть то, что находится прямо перед ним. Это общество забыло, где оно, и не знает, куда стремится.
— В Искпедицию? — заинтересованно сказал Пух. — Я ещё ни разу ни в чём таком не участвовал. И куда пойдёт эта наша Искпедиция?
— Экспедиция, глупый милый мишка. Не «иск», а «экс».
— А-да! — сказал Пух. — Я знаю.
Хотя сам он, если признаться, совершенно не представлял, что меняется от замены «иск» на «экс».
— Мы пойдём искать Северный Полюс.
— О! — сказал Пух. — А что такое Северный Полюс?
— Это то, что открывают, — небрежно сказал Кристофер Робин без особой уверенности, что это и вправду как-то открывают.
Возможно, предложенный выше беглый обзор некоторых обстоятельств нашей истории поможет нам понять, почему Западное индустриальное общество достигло таких ничтожных успехов везде, где дело касается следования Тому, Что Есть. В нашей части мира это пренебрежение к Высшему наиболее удручающе проявляется всякий раз, когда речь заходит о Выборах. Потому что вот уже почти тридцать лет нация, которая некогда была Светом Свободного мира, выбирает на высшие должности в стране череду Чёрных Шутов, увлекающих нас всё глубже и глубже во тьму: Шутов, поощряющих массовые алчность и коррупцию, наращивающих многомиллиардные долги, платить по которым придётся будущим поколениям; превративших экономику в нечто бесформенное; отказывающихся принимать меры, необходимые для спасения того, что осталось от естественного мира («Необходимы более глубокие иследования»), угрожающих взорвать планету всякий раз, когда какое-нибудь государство недостаточно быстро исполняет то, что они полагают необходимым, и постоянно роняющих замечания по поводу уровня интеллекта из разряда «Если вы видели одну секвойю, вы видели их все».
И, раз уж зашло о деревьях: почему, если большинство избирателей не живёт в мире фантазий, вокруг становится всё больше и больше разговоров о Защите Окружающей Среды, а зато голосов, поданных «за» это, с каждым годом оказывается всё меньше? Например, на недавних выборах в нашем некогда-почти-оберегавшем-природу родном государстве большинство избирателей проголосовало за продолжение работы одной из наших наиболее печально известных, опасных и ненужных атомных электростанций несмотря на постоянное нарушение там правил техники безопасности; они же отклонили закон, ограничивающий использование неперерабатываемой упаковки и отвергли честного самофинансируемого кандидата, настроенного бороться за защиту природы, а вместо него вновь избрали политического деятеля, в течение ряда лет активно выступавшего против сохранения того немногого, что ещё остается от нетронутых вырубками государственных лесов, поддерживающего политику лесопромышленников, направленную на сплошные вырубки и отправку брёвен для обработки за границу, и ежегодно лоббирующего поправки к законам, запрещающие людям опротестовывать в суде торговлю старыми деревьями. Очень много для Планеты Земля, правда?
Таким образом, с природой у нас всё обстоит просто замечательно, а избиратели по всей стране, кажется, полагают, что до сих пор охране природы вовсе не мешает процесс её разрушения во имя денег. Так пусть Кто-то Другой оплачивает эту охрану. Но учитывая, что на охрану природы в США выделяется менее одного процента всего объема филантропических пожертвований, похоже, что этот мифический Кто-то просто ещё одна фантазия.
— Мы все отправляемся в Искпедицию с Кристофером Робином!
— На чём отправляемся?
— На какой-нибудь лодке, я думаю, — сказал Пух.
— Ага! На какой-нибудь…
— Да. Отправляемся открывать Полюс или что-то вроде этого. Или Пояс? Ну, во всяком случае мы это откроем.
К несчастью для нас самих, мы на Западе унаследовали Иа-религию, которая осуждает реальный мир как средоточие зла и порока, чьи пути мудрым надлежит игнорировать, и Иа-науку, которая насмехатся надо всем, что выходит за пределы механистической точки зрения на планету — планету, тайны которой эта наука пытается раскрыть для манипуляций природой в целях наживы. Способен ли хоть один из этих Путей вывести нас из хаоса, в котором мы оказались, или хотя бы помочь нам увидеть то, чем этот хаос вызван?
Иа-религия говорит, что, как бы там ни было, а планета не достойна спасения и что когда наступит конец света, все Истинно Верующие сразу же отправятся на небеса. Никаких проблем. Хотелось бы только знать, что они скажут Святому Петру у Врат Рая, когда он спросит их, что они сотворили с миром, доверенным им Всевышним. Вполне возможно, что ответ на этот простой вопрос вызовет у них некоторые затруднения.
С другой стороны, Иа-наука упорно утверждает, что Технология спасёт нас от разрушения — в том числе, видимо, и от всех тех многочисленных разрушений, причиной которых стала сама Технология. Оттого, когда Иа-учёные сообщают нам что-нибудь такое, мы не можем удержаться от вопроса, уж не пытается ли и Технология стать новой религией? Нет, конечно же, не религией, — просто разновидностью культа, чем-нибудь вроде вуду.
«Вунга ивунга, вуумба нуунга — Бог Больших Жестяных Банок, спаси нас от гексахлорбензола, этилена дибромида, токсикофена, хлородина, паратиона и всего остального, что ты дал нам и что пошло вдруг наперекосяк.» Теперь — хором: Вунга ивунга, и всем — море счастья!
— Эх, Пятачок! — сказал Пух взволнованно. — А ведь мы все отправляемся в Искпедицию со всякими штуками для еды. Все-все! Кое-что открывать.
— Что открывать? — встревожено спросил Пятачок.
— Да хоть что-нибудь.
— Но оно не злобное?
— Кристофер Робин ничего не говорил о злобном. Он только сказал, что там есть какой-то «экс».
— Это, наверное, всё-таки не вкусный кекс, — задумчиво сказал Пятачок. — А какие-нибудь опасный крэкс. Как мне кажется.
Пугающие фантазии, передаваемые из поколения в поколение, заставляют нас верить в то, что необходимо защищаться от естественного мира. Среди Тяжелой Промышленности жить куда Легче и тому подобное. А в действительности, как сегодня может заметить каждый, естественный мир сам нуждается в защите от нас. Мы должны признавать, понимать и уважать его мудрость, а не просто рассматривать его в кривых зеркалах своих иллюзий. Как предупреждал сэр Артур Конан Дойль устами своего героя Шерлока Холмса: «Идеи, объясняющие Природу, должны быть столь же широки и свободны, как сама Природа» и «Пытающийся возвыситься над Природой, обречён пасть к её ногам». И завершим эту тему очень актуальными и сейчас словами Чжуан-цзы:
Когда правящие ищут знания, но не следуют Пути, все, кто следует за ними, приходят в замешательство и начинается смута. Откуда мне ведомо, что это так?
Чрезмерное знание об изготовлении луков, самострелов, стрел и рогаток беспокоит и губит птиц в воздухе. Чрезмерное знание об использовании крючков, сетей и других подобных орудий беспокоит и губит рыбу в реках и прудах. Чрезмерное знание об устройстве и размещении капканов, петель и ловушек беспокоит и губит животных лесов и полей.
Когда знание становится чрезмерно умным, разносторонним и изощрённым, оно беспокоит и губит людей вокруг. Они начинают бороться за то, чтобы овладеть неизвестным, но не стремятся овладеть известным. Они осуждают заблуждения других, но не осуждают собственных. От этого происходит великая смута.
Если солнце и луна утратят свой свет, горы и реки откажутся от своей жизненной силы, а четыре сезона придут к концу, никакое насекомое или растение не сможет сохранить свою истинную природу. К тому же приводит людей одержимость знанием. Честностью и простотой пренебрегают, а беспокойством восхищаются. Тихие и нежные забыты, а громких и сварливых слышно. Такова природа влечения к знанию. Его суетность повергает мир в хаос.
Мы могли бы добавить и ещё несколько слов от Чжуан-цзы:
Люди почитают то, что лежит в пределах сферы их знания, но не понимают, как они зависят от того, что находится вне её.
Чтобы проиллюстрировать жизненную правду последнего утверждения, мы решили составить своеобразную очень краткую Популярную Историю Радиоактивности.
В 1930-х годах, когда люди стали умирать от употребления радийсодержащих тонизирующих напитков, американским правительством был впервые установлен предельно допустимый уровень радиоактивности. Как обычно, просто на всякий случай.
В 1940-х, после изучения жертв бомбардировки Хиросимы, этот уровень был уменьшен вдвое. Просто в целях повышения безопасности, вы понимаете.
В 1950-х, в ответ на беспокойство в связи с осадками, выпавшими после испытаний ядерной бомбы, которые, как оказалось, подействовали на некоторых люди нежелательным образом, максимально допустимый уровень вновь был существенно понижен. Просто в целях предосторожности.
А в это же время в рекламных объявлениях муниципальных предприятий расхваливались прелести новейших — «чистых и безопасных» — ядерных источников энергии. Доски объявлений приглашали обывателей «Посетить Всем Семейством Парк Ядерной Энергии». Рентгеновские аппараты использовались в обувных магазинах для осмотра ног детям. И у людей обнаруживались «несколько-увеличенные-но-фактически-нормальные» облучённые радиацией вилочковые железы. И, как у многих других, подвергнувшихся воздействию радиоактивного излучения до них, у большинства этих людей развился рак, приведший их к смерти.
В 1960-х становится всё больше и больше людей, подозревающих, что им не сказали Всю Правду о радиоактивности. А затем…
В 1970-х исследователи сообщили, что в результате различных медицинских процедур американцы подверглись радиоактивному облучению в девять раз превышающему последствия атмосферных ядерных осадков — которые к тому времени, частично благодаря наблюдению за некоторыми постоянными жителями штата Невада и воинским персоналам, были объединены с остальными проблемами. В 1979 АЭС «Три Майл» (Three Mile Island, Pennsylvania) облучила и привела в негодность всю окружающую её территорию.
В 1980-х новые данные по жертвам Хиросимы и их потомкам показали, что вероятность заболевания раком в результате радиоактивного облучения в пятнадцать раз выше того, который предполагали ранее. Выяснилось также, что излучение от ядерных установок служит причиной заболеваний щитовидной железы, выкидышей и ряда других патологий. А в конце этого же десятилетия на Чернобыльской АЭС, как ранее и на «Три Майл», произошло то, что, как уверяли эксперты в этой области, не могло произойти даже раз в тысячелетие. Просачивались в печать сообщения и о менее значительных авариях на других подобных предприятиях… И «предельно допустимый» уровень опять понижен. Безо всяких гарантий.
На каждом шагу власти уверяли людей, что Новые Устройства и Новые Уровни радиации безопасны. И каждый раз это оказывалось неправдой.
Сегодня публика увлечена компьютерами, текстовыми процессорами и тому подобными устройствами, электронно-лучевые трубки которых испускают рентгеновское излучение, а электронные цепи и дисплеи излучают мощные электромагнитные поля. Они совершенно безвредны, вновь убеждают нас власти. А если возникнут какие-либо проблемы, нам, безусловно, сообщат о них позднее.
Самое последнее Популярное Излучающее устройство — микроволновая печь, подвергающая продукты воздействию высокочастотного электромагнитного поля. Власти вновь уверены, что этот вид Извращения Природы совершенно безвреден — иначе эти Замечательные Машины не появились бы на рынке. Возможно, на это раз — только на этот раз — власти окажутся правы. С другой стороны, вполне возможно, что опять — нет.

Закончив с завтраком, Кристофер Робин что-то шепнул Кролику, на что Кролик сказал «Да-да, конечно», и они вдвоём поднялись чуть выше вдоль ручья.
— Не хочу, чтобы другие слышали, — сказал Кристофер Робин.
— Безусловно, — с важностью отозвался Кролик.
— Это… Я просто подумал, просто… Ты, Кролик, наверное, не знаешь… как выглядит Северный Полюс?
— Да-да, конечно, — сказал Кролик, зачем-то погладив усы. — Хороший вопрос.
— Я когда-то знал, только сейчас как бы забыл, — небрежно сказал Кристофер Робин.
— Забавно, — сказал Кролик, — но я тоже как бы подзабыл, хотя раньше как бы знал.
— Я полагаю, что раз через него проходит земная ось, то полюс, это, наверное, просто место, где эта ось воткнута в землю?
— Точно, полюс это такая сплюснутая ось, вроде палки, — сказал Кролик. — Потому и называется полюс. А раз земная, то, конечно, воткнута в землю, потому что больше её и воткнуть-то не во что.
— Именно так я и думал.
— Единственная загвоздка, — сказал Кролик, — состоит в том, в каком именно месте она воткнута?
— Именно это место мы как раз и ищем, — сказал Кристофер Робин.
— Ой, Пятачок — кто это там за окном?
— Слонопота-а-ам! — завопил Пятачок, подпрыгнув от ужаса.
— Да нет же, это просто мусорщик. Ты ведь просто пошутил, что это Слонопотам, правда?
— Да (пых-пых). Конечно (пых), пошутил.
— А что, если бы это и вправду был Слонопотам? Что он может тебе сделать?
— Не знаю! — пискнул Пятачок. — Мало ли что придёт ему в голову…
— Но ты ведь даже не знаешь, как выглядят Слонопотамы, верно?
— Нет… В том-то и дело, что не знаю.
— И даже не знаешь, существуют ли они.
— Кто их знает…
— Ну не здесь же, чтоб прямо так, за этим окном…
— Правда?
— Абсолютная. Ты больше нигде здесь не будешь видеть Слонопотама, а зато увидишь жирафа, поднимающего над твоим домом табличку с именем твоего дедушки.
— Ох, — сказал Поросенок. — Я понял.
О чём это мы? Ах, да — опасные иллюзии. Вот как описывает ситуацию, сложившуюся в нашем общества, в своём удивительном, очень даосском по духу «Волшебном Ребёнке» Джозеф Чилтон Пирс:
Нам кажется, что посредством изощрённых интеллектуальных манипуляций и сложных приборов мы можем не только предвидеть различные природные явления, но и управлять естественными силами вселенной. Мы убеждены в этом так безоговорочно, потому что привыкли полагать, будто именно так, используя свой интеллект, мы, фактически, выживаем среди враждебной нам природы. Непосредственное взаимодействие между умом-мозгом и его источником информации [планетой] категорически отвергается Западной логикой, если не большей частью всей мировой логики вообще. Взаимодействие с живой планетой подразумевало бы, что планета отвечает нам, общаясь с нами. А один из важнейших постулатов всего классического Западного академического мировоззрения… состоит в том, что разум не способен общаться с миром никак иначе, кроме как получая информацию об окружающем мира через органы чувств и затем реагируя на неё некоторым интеллектуальным образом. Это мировоззрение автоматически лишило нас личной внутренней силы. Мы оказались зависимы от источника силы внешней: использования приборов и аппаратов. Таким образом, мы постоянно развиваем по преимуществу ту часть знания, которая касается применения, создания, совершенствования и обслуживания аппаратуры. Единственным реальным критерием уровня развития стала сфера культурного знания, предлагающая или обещающая: увеличение производства аппаратуры, возможное доминирование над природой и, в итоге, — некоторую безопасность существования. Перспективы видятся как наращивание мощи аппаратуры. [Выделено нами.] Обучение и образование детей сводится к выработке у них умений разрабатывать, производить, потреблять и использовать всё более совершенные аппараты.

Предыдущая страница 3 Следующая страница


Бенджамин Хофф - Дэ Пятачка

Дэ Пятачка 4

Но и эта сфера знания, и собственно совершенствование аппаратуры, никогда не обеспечивали, не обеспечивают сейчас и уже никогда не обеспечат нам ни физической безопасности, ни благополучия. Чем более масштабным и устрашающим становится производство аппаратуры, тем сильнее возрастают наши тревога, враждебность, страх, негодование и агрессия. Но заметить прямую взаимосвязь между беспокоящей нас тревогой и производством аппаратуры почти невозможно, поскольку наш интеллект сам по себе является результатом условий, порождённых этой преобладающей сферой нашего знания. Наш интеллект приучен верить, что любые несовершенства, вроде личного страдания, нищеты и страха — в реальности являющиеся следствием всей нашей деятельности — просто сообщают нам о необходимости дальнейшего совершенствования этой сферы знания и/или производства, распределения и применения аппаратуры. И даже когда это знание отрывает нас от подлинной нашей жизни и порождает беспокойство и подавленность, оно же обусловливает нас полагать, что спасение от нашей нищеты состоит в совершенствовании именно этой преобладающей сферы знания.
Иными словами, все проблемы современного человека, его опасные убеждения и чувство одиночества, духовная пустота и личная немощь вызваны его иллюзиями по поводу естественного мира и отделённостью человека от него. Даосы некогда предупреждали нас, что это произойдёт. И рассказали, что делать с этим. Настало время осознать сказанное ими.

Часть вторая

Вещи, как они есть

10-ого сентября этого года я спустился по Виа Салария и вышел к Республике Утопия, тихой стране, лежащей восьмьюдесятью годами восточнее Фара Сабины. Обратив внимание на веселое настроение тамошних жителей, я расспрашивал их о причине такого их благодушия, и они рассказали мне, что это всё таково благодаря их законам и обучению, полученному ими с первых школьных дней…
Чтобы научить маленьких детей наблюдать малое, они занимаются своего рода игрой, в которой множество мелких предметов, например, три зерна ячменя, маленькая монетка, синяя пуговка… прячутся в ладони. Ладонь на мгновение раскрывается, затем быстро закрывается, и ребёнка просят рассказать, что он увидел. Для детей постарше игра становится всё сложнее и сложнее, пока, наконец, все они не узнают, как делаются их шляпы и башмаки. Мне также сообщили, что обучаясь давать точные определения словам эти люди преуспели и в определении экономических терминов, так что в итоге в стране полностью прекратились различные беззакония, связанные с торговлей акциями и финансами, поскольку никто не позволял себя дурачить.

Эти глубоко даосские слова взяты из книги «Золото и Работа» поэта середины прошлого века Эзры Паунда. Но сам принцип, который они описывают — принцип Достоверного Восприятия Реальности — намного древнее. Однако прежде, чем мы представим некоторые традиционные даосские тексты, касающиеся этого вопроса, хотелось бы процитировать нашего любимого нетрадиционного даосского автора, Генри Дэвида Торо:
Иллюзии и заблуждения воспринимаются нами как неопровержимые истины, в то время как сама окружающая нас реальность невероятна. Если бы люди исходили только из реального и не позволяли вводить себя в заблуждение, то жизнь — в сравнении с теми вещами, которые нам известны, — показалась бы нам подобной сказке или феериям из 1001-ной ночи… Закрывая глаза, впадая в дремоту и поддаваясь на уловки различных шоу, люди упорно и методично воспринимают свою повседневную жизнь как рутинную и привычную, поскольку она по-прежнему основывается исключительно на иллюзиях. Дети, играющие в жизнь, понимают её истинную суть и взаимосвязи более ясно, чем люди, не способные жить достойным образом, но полагающие себя умудрёнными неким личным опытом, то есть неудачами… Люди воспринимают истину как что-то очень удалённое, находящееся где-то на дальних границах системы, за самой дальней звездой, до Адама и после последнего человека. В вечности, действительно, есть нечто истинное и возвышенное. Но все времена, пространства и события существуют здесь и сейчас. И всё беспредельное могущество Бога проявляется именно в это мгновение, и Он никогда — ни в одно из других мгновений — не будет более божественным, чем сейчас. И мы способны постигать подлинно возвышенное и благородное только благодаря неизменному приятию и впитыванию всей реальности, нас окружающей.
Из «Ста Школ» китайской философии выжили только две — конфуцианство и даосизм. Они прошли испытание тысячелетиями и оказались наиболее Полезными. Китайцы очень практичные люди — они не испытывают никакого почтения к вещам, которые привлекательно выглядят, но в действительности не работают. На Востоке вообще, и в Китае в особенности, философии не придавали никакого значения, если она была неприменима в повседневной жизни.
Слабо связанная с повседневной жизнью, западная философия оказывается (по меньшей мере, с точки зрения практика) сравнительно эгоцентрической и непрактичной, и, одновременно, настолько же обременённой Аргументациями и Теоретизированием, настолько и ограниченной рамками интеллекта — она превратилась в приятную, а местами и познавательную, забаву для подобных Сове, Кролику и, иногда, Иа, но не особо пригодную для тех, кто схож с Пятачком или Пухом. Западная философия стала полноправной собственностью чадящих трубками одетых в твидовые пиджаки профессоров колледжей (которые её преподают, но не обязательно исповедуют) и заумных студентов, у которых, при всём их интеллекте, сплошь и рядом, похоже, вызывает серьёзные затруднения даже постирушка собственной одежду или простейший ремонт газонокосилки.
Глядя, как обычно, на всё искоса, типичный западный умник говорит: «Да кому нужна эта восточная философия?». С его точки зрения, у восточной философии есть два недостатка. Во-первых, это — Восток: экзотический и мистический, оригинальный и утончённый, но бесполезный. Во вторых, это просто Философия. Так кому какой толк от неё?
Но есть одна вещь, ускользающая от такого поверхностного взгляда: очень многое из того, что сегодня как раз составляет собственно Практический Запад, пришло с Востока, и в основном — из Китая. При этом, как мы могли бы добавить от себя, добрая доля всего этого пришла к нам от даосов — от выдающихся китайских учёных, изобретателей, целителей, художников и исследователей естественного мира.
К примеру, как рассказывают в западных школах, первый типографский станок изобретен Иоганном Гуттенбергом, циркуляция крови открыта Уильямом Харви, а уж первооткрывателем Первого из Законов Движения Тел был, несомненно, сэр Исаак Ньютон. В действительности же эти вещи были изобретены и открыты в Китае, причём задолго до рождения названных выше людей. Кроме этих и многих других замечательных вещей, Китай дал миру механические часы, бумагу (в том числе обои, туалетную бумагу, бумажные носовые платки, деньги и игральные карты), многоцветную печать, фарфор, лак, флюоресцентную краску, «волшебный фонарь» (предок знакомого всем кинопроектора), прялки, тачки, зонты и ширмы, современный плуг, конскую упряжь, сеялку и веялку (как и сам способ выращивания зерновых культур рядами), рыболовную удочку, современный компас (заодно — и разницу между географическим и магнитным полюсами), сейсмограф, рельефные карты местности и саму разбивку карт сеткой, десятичную систему, табличное исчисление, герметично закрытые научно-исследовательскую помещения, цепную передачу, ременный привод, насосные цепи, основные компоненты паровой машины, стрелочные приборы, чугун и способ переработки его в сталь, висячие мосты, арочный (не с полукруглыми арками) мост, обводные транспортные каналы, бьефы, мачты, паруса, руль, водонепроницаемые отсеки в судах, суда с гребными колёсами, бумажные змеи (включая акробатические, боевые, почтовые, музыкальные, осветительные…), прообраз нынешнего дельтаплана (который, подобно акробатическому бумажному змею, разрабатывался и запускался даосскими мастерами в горах Китая для изучения законов природы), воздушный шар на нагретом воздухе, вертолетный винт, парашют (за полторы тысячи лет до Леонардо да Винчи), многотоновые колокола, «церковные» (судебные и храмовые) колокола, равномерная темперация в музыке (виртуозом которой на Западе через сто тридцать восемь лет станет Иоганн Себастьян Бах), бурение и добыча природного газа, газовые баллоны с бутаном (первоначально это была наполненная газом бамбуковая трубка с клапаном на одном конце, на которой путешественники готовили еду в дальних переходах), солнечные очки, водонепроницаемая одежда, горные подъёмники и порох (который, как ни иронически это прозвучит, был открыт даосами в ходе поисков эликсира бессмертия). Группа китайских придворных дам изобрела спички, которые попали в Европу лишь тысячу лет спустя. Китайцами же была впервые исследована структура снежинок — на две тысячи лет раньше, чем на Западе, а также обнаружены солнечные пятна и солнечный ветер. Китайцы первыми выявили и описали диабет и болезни авитаминоза и стали пионерами эндокринологии, иммунологии, терапии щитовидной железы, анатомических исследований (ими же, среди прочего, была открыта барабанная перепонка и описано её устройство до её научного физического открытия). Они также разрабатывали биологические способы борьбы с сельскохозяйственными вредителя… Ну, видимо, уже достаточно, чтоб поставить точку и сказать: эти люди умели Внимать вещам.
К сожалению, одною из важнейших вещей, которую Запад не позаимствовал у Востока, стало традиционная для Китая убеждённость в том, что наука, этика, и духовность должна идти вместе и, соответственно, что наука, лишённая этических и духовных начал, окажется не путём целостного познания человека и природы, а формой эгоистического безумия. Ну, ладно — нельзя, видимо, объять необъятное.
Возвращаясь к Пуху и его друзьям, скажем, что сам процесс научного наблюдения и тому подобное напоминают нам о вполне даосском открытии принципа Пушишки, игры, в которую с тех пор, как она была описана в «Доме на Пуховой опушке», играют во всём мире (а может, играли и раньше). Пух, если помните, рассматривал еловые шишки, пытаясь подобрать рифму для одной из них…
Он как раз подходил к мосту, особо не глядя, где и что на пути, — обо что-то споткнулся и еловая шишка, выскочив из его лапы, шустро нырнула в реку.
— Ну вот, — сказал Пух, глядя, как шишка медленно уплывает под мост, и уже собрался вернуться, чтоб поискать другую такую же, с подходящей рифмой, но вдруг подумал, что вместо этого можно просто смотреть вниз на реку, потому что день уж очень хорош, чтоб отвлекаться на рифмы. И он, не откладывая дела в долгий ящик, пристроился между штакетин моста и стал смотреть на воду, а та неспешно скользила себе далеко внизу… И вдруг увидел знакомую шишку, неспешно появившуюся из-под моста вместе с новой для него водой.
— Ух ты, — сказал себе Пух. — Я уронил её с той стороны, — рассуждал он вслух, — а она вышла с этой! А если попробовать ещё?
И он поспешил к лесу за шишками.
И получилось! И опять, и опять… Потом он придумал упустить сразу две шишки и даже чуть склонился под мост, чтобы пораньше увидеть, какая выплывет первой; и одна выплыла, но сверху они оказались совсем одинаковые, и он не знал, была ли это та, за которую он решил болеть, или другая. Зато в следующий раз он упустил одну большую и одну поменьше, и большая, как он и задумал, выплыла первой, а та, что поменьше, запоздала, как он тоже задумал, так что вышло, что он дважды выиграл… В общем, пока он собрался домой чаю попить, на его счету было ровно тридцать шесть выигрышей и двадцать восемь проигрышей, а это значило, что он… — что у него… — ну, берешь и отнимаешь двадцать восемь от тридцати шести, вот сколько у него набежало. Ровно столько — вместо того, сколько вышло бы, окажись всё наоборот.
И это было началом игры Пушишки, которую придумал Пух и в которую он и его друзья с тех пор запросто играли на краю Леса. Только со временем они приспособились играть вместо шишек палками, потому что палки приметнее и с ними получается понятней, а то споров много выходило.
В описанном выше ничем не примечательном, на первый взгляд, происшествии, можно усмотреть все основные элементы той чистой, неиспорченной науки, которую практиковали даосы: случайное событие, наблюдающий пытливый разум, определение основных принципов, применение этих принципов, подбор соответствующих материалов, а в итоге — новый опыт или новый способ обращения с вещами. Здорово, правда? Но, в конце концов, Пух ведь Тот ещё Медведь!
Мысль, к которой мы подошли уже совсем вплотную: Наблюдение намного важнее научных открытий. Есть ещё вопрос о Мудрой и Благополучной Жизни. Но и здесь Запад, как мы считаем, мог бы кое-чему поучиться у Востока. К примеру, какого рода Практической Мудрости обучают в наших школах?
В загоне пасутся три сотни коров. Ворота загона оказались открыты, и каждую минуту через них выходят две коровы. Сколько коров останется в загоне через полтора часа?
Подобные задачи, как объясняют нам, оказываются полезны сразу по окончанию учебного заведения — они помогают нам применять наши знания для решения повседневных задач, а в идеале — учат отличать истинное от ложного. Но вернёмся к нашим коровам: если вам хоть когда-нибудь приходилось пасти рогатый скот, вы наверняка знаете, что коровы не станут проходить через открытые ворота со скоростью две штуки в минуту. Они или ринутся проходить все сразу, или не будут выходить вообще. Либо они могут входить-выходить через ворота, если у них есть такая возможность. Потому, скорее всего, уже через десять минут после того, как будут открыты ворота или повалена ограда, в загоне не останется ни одной коровы. Но если вы скажете обо всём этом преподавателю, то в ответ, видимо, услышите что-нибудь вроде того, что вы не правы. Таково различие между Школой и Жизнью. (А если вы в школе не заподозрили, что это различие существует, просто дождитесь окончания школы.)
Если попробовать «уплотнить» даосское обучение повседневной жизни, сведя его к самому главному, можно было бы сказать: Наблюдайте, Делайте Выводы и Применяйте. Наблюдайте за окружающим. Наблюдайте, отложив в сторону, насколько это возможно, все концепции, которые вы сами или кто-то другой выработали по тому или иному поводу. В идеале — воспринимайте всё так, будто видите это впервые. Мысленно, упрощая, сведите наблюдаемое к его основным элементам — «Видеть простое в сложном», как сказал Лао-цзы. Чтобы понять/осознать наблюдаемое, пользуйтесь интуицией и логикой (ещё одно важное различие: между Всевоспринимающим Целым и Техническим Левополушарным). Ищите общее между вещами, подмечая характерные черты и взаимосвязи. Изучая законы естества, вы видите, как они действуют. Затем начинайте работать с этими законами, стремясь к минимальнейшей из всех возможных степени вмешательства и прилагая минимум усилий, чтобы узнать больше и достичь вам необходимого — и не более того.
Наработав определённый опыт Наблюдения, Извлечения Выводов и Применения, вы можете ощутить своего рода тропу, открывающуюся перед вами — или внутри вас, или там и там сразу — ведущую ко всё более и более глубокому пониманию вещей. Возможно, время от времени у вас будет даже появляться ощущение, будто вы оказываетесь в каком-то Другом Измерении, вроде упомянутых у Торо феерий 1001-ной ночи, но на самом деле это не так. На самом деле вы просто начинаете видеть и воспринимать Вещи такими, Как Они Есть, начинаете воспринимать их глубже, чем кто бы то ни было другой, утверждающий, что они таковы. И различие между двумя этими уровнями восприятия может оказаться значительным.
Тем не менее, в некотором смысле образ иного измерения оказывается достаточно точным. Поскольку, как только вы начинаете следовать Дао-Пути, вы покидаете пространство Или/Или, вступая в сферу Двух. Как сказано у Лао-цзы в первой главке «Даодэцзина», многие люди неспособны следовать Дао, потому что, увязши в своих Или/Или, они оказываются неспособны видеть это:

Постоянно лишённый желаний
Воспринимает [Путь] как «утончённость».
Постоянно объятый желаниями
Воспринимает его как «деяние».
Источник двух этих един,
Но различны названия.
Вместе они именуются «тьмою» -
Тьма возрастающей тьмы,
Врата всего потаённого [ix]

Иными словами, Дао является и «утончённостью» и «деянием». Те, кто воспринимает его только как дух и игнорирует его формы, или те, кто замечает его формы, но игнорирует всё, существующее за этими формами и в их пределах, знают, в лучшем случае, лишь половину. Потому ни Духовные люди, презирающие физический мир, ни Физические люди, отрицающие существование духа, не способны познавать Путь и следовать Дао. Но вы — можете.
— Ох, у меня уже голова кругом… — сказал Пятачок, читавший всё это заглядывая мне через плечо.
— Я, кажется, немножко увлёкся, да?
— А всё это нельзя объяснить как-нибудь так же хорошо, но по-другому?
— Надеюсь. Давайте попробуем ещё вот так…
Даосизм вовсе не является образом жизни, отвергающим-физический-мир, как это пытаются представить нам некоторые ученые (да и кое-кто из даосов). Ведь даже Лао-цзы, наиболее загадочный из даосских авторов, написал: «Почитай Поднебесную, как тело своё». Для даоса подход «отвергаю-физический-мир» был бы нелепой крайностью, невозможностью жить — без умирания. Вместо этого даос может сказать: «Тщательно исследуйте естественные законы в их действии в мире вокруг вас и живите в согласии с ними». Следуя им, вы усвоите принципы умеренности, сдержанности, сочувствия и предусмотрительности (не только как некие социальные нормы и правила), а также откроете для себя мудрость восприятия вещей такими, как они есть (а не как простое собрание «фактов» о них) и счастье пребывания в гармонии с Дао/Путём (который не имеет ничего общего с самодовольными «духовными» навязчивыми идеями и фанатизмом). И будете жить легко, естественно-непринуждённо и без усилий.
— Ну как теперь, Пятачок?
— А можно добавить ещё каких-нибудь историй?
— Да. Полагаю, можно.
— Историй? — сказал Пух, открывая глаза.
— Хотелось бы послушать что-нибудь интересное, истории какие-нибудь, — сказал Пятачок.
— Мне тоже, — сказал Пух. — Долой скучное, даёшь истории.
— Даёшь… Да. Долой скучное. Смотрите — вот мы только что упомянули наблюдение, естественность и безусильность… Хотите послушать о «Старом Мастере и Лошади?»
— Может и хотим. Так сразу и не скажешь, — сказал Пух, — пока не услышал.
— Ты прав. Значит, дело было так…
У магазина в одном из узких переулков китайской деревушки кто-то привязал беспокойную лошадь. И всякий раз, когда кто-нибудь пробовал пройти мимо, лошадь лягалась. Вскоре у магазина собралась толпа селян, спорящих, как поаккуратнее пробраться мимо такой опасной лошади. Вдруг к ним подбежал ещё один селянин. «Идёт Старый Мастер! — прокричал он. — Уж он-то знает, что делать!»
Толпа с нетерпением наблюдала, как Старый Мастер неспешно вышел из-за угла в переулок, увидел лошадь, повернул назад и спокойно спустился по другой улочке.
— Как видите, — сказал я, — Старый Мастер жил в полном согласии с принципом У-вэй или Действия Без Усилия. Это то, чему, как говорят даосы, мы можем научиться, наблюдая за водой.
— За водой? — спросил Пятачок.
— Когда поток воды встречает на своём пути камни, он не борется с ними, чтобы их отодвинуть, не стремится их разрушить и даже не думает о них. Он просто их огибает. И поступая так, он напевает. Вода соответствует Тому, Что Есть, действуя без усилия.
— Я, наверное, что-то пропустил, — сказал Пух.
— Упустил что-то где? — спросил я.
— В истории…
— Ах, это. Старый Мастер понял, что ему не следует спускаться по той улочке. Но он знал, что можно пройти иначе.
— Ну да, только почему другие-то этого не знали?
— Точно! Почему они-то не знали?
— Я вообще не мог бы спуститься по такой улице, — негромко пропищал Пятачок. — Ни если лошадь, ни если козёл, ни если собака… Ни если кто угодно, пусть даже и рядом с магазином.
— Но почему остальные-то не…
— Мой дорогой Пух, — сказала Сова, подлетая к письменному столу. — В проблемах подобного рода необходимо учитывать Физические Свойства вовлечённых.
— Я не знал, что они тоже там были, — озадаченно отозвался Пух, потирая ухо.
— То есть, — продолжила Сова с некоторым неудовольствием, — рассматриваемая улица была узкой, лошадь была крупной, а кроме того она была Неадекватной.
— Не а где ква что?
— Она лягалась. Старый Мастер знал, что было бы Бессмысленно Спускаться…
— Сова, мы это уже тоже знаем, — сказал я. — Но дело в том…
Ну, ладно — хватит историй. Давайте перейдём к рассмотрению следующего принципа.
Наблюдая за окружающим миром, вы, в итоге, увидите, что всё в нём — включая то, что кем-то может осуждаться как «плохое», — предназначено для достижения успеха. Если вы хотите познать естественные принципы достижения успеха в этом мире, вы должны воспринимать вещи не как «хорошие» или «плохие», а такими, как они есть. Это вовсе не значит, что нужно отбросить мораль, или здравый смысл, или что-нибудь в этом роде; это просто означает…
Давайте попробуем рассмотреть это на паре конкретных примеров.
Однажды много столетий назад китайская императрица Сы Лин-чи, случайно услышав жалобы придворных, что личинки каких-то мотыльков пожирают листву императорских тутовых деревьев, решила лично убедиться, что же там происходит. Она долго наблюдала, как эти личинки пряли свои прочные, мерцающие нитями коконы. И наблюдая за их прядущими движениями, императрица придумала, как извлекать из коконов волокна и ткать из них новый, очень прочный материал. Эти её наблюдения и последующие эксперименты привели к появлению наиболее ценной из всех естественных тканей мира — к созданию чудесного материала, ныне известного как шелк.
Как-то лет сорок назад, возвращаясь с прогулки, швейцарский инженер Джордж де Местрель (George de Mestral) обнаружил колючки, зацепившиеся за его одежду. В отличие от множества других людей, с негодованием выдирающих из одежды колючие семенные сумки и отбрасывающих их, он спросил себя: «А как они цепляются?» Рассмотрев их поближе, он выяснил, что колючки покрыты крошечными крючками, которые оказались продеты в петли ткани его одежды. Он задался вопросом, а нельзя ли разработать застежки, основанные на принципе «крюк-петля», которые были бы гибче любых других. Так в результате любопытства и наблюдательности инженера был разработан принцип сцепки Velcro — от velvet crochet («бархатное плетение крючком») или velvet hook («бархатный крюк») — стяжки/застёжки на основе которого нашли широчайшее распространение по всему миру, начиная от общеизвестных «липучек» и до ремней, застёжек и креплений.
Вопреки древнему изречению, гласящему, что «Нужда-необходимость — мать всех изобретений», подлинные источники открытий и изобретений — Наблюдательность и Воображение, которые достойны полного доверия. Основная масса полезных изобретений, знаний и достижений привнесена в этот мир любопытными, творческими и по-детски непосредственными наблюдателями окружающей нас природы, чьё видение было не замутнено суждениями о «возможном» или «невозможном», «хорошем» или «плохом». К примеру, телескоп, в принципе, был изобретен несколькими голландскими ребятишками, игравшими с дефектными линзами, выброшенными в мусор из лавки изготовителя очков. Дети обнаружили, что при взгляде сквозь линзы, если расположить их одну за другой (как было известно каждому, так делать не полагается) удалённые предметы кажутся находящимися близко. Новость об их открытии достигла Италии, где привлекла внимание ещё одного очень пытливого человека по имени Галилео Галилей…
Относясь ко всему без категорических «хорошо» и «плохо», вы оказываетесь способны намного лучше различать и применять То, Что Есть. Ну, например, если какой-нибудь чуть-чуть переевший Медведь застрянет в проёме вашей входной двери…
… вы можете использовать его очень удобно торчащие задние лапы для сушки постиранного белья (предварительно, разумеется, помыв их самих). А чтоб покинуть дом или вернуться — воспользуетесь предусмотрительно заранее заготовленным чёрным ходом.
— Это не Сова там, в соседней комнате? — спросил я. — Интересно, о чём это она там?…
— Она хочет устроиться диктором, на радио, — сказал Пятачок. — И тренируется на Кролике.
— Да? Пойдём послушаем, как у неё получается. Это должно быть интересно.
— Дамы и Господа, — провозгласила Сова. — Для подлинно хвост… хвост-ветвительного наслаждения…
— Просто вос-хи-ти-тель-но-го, — поправил Кролик.
— Привет, Сова, — сказал я. — Ну и какой товар ты собираешься рекламировать?
— Дуб Профессора Пэдбури Шрэддеда, — отозвалась Сова.
— Ух ты… Профессора? Прошу прощения — ты сказала Туп или Дуб?
— Дуб.
— Понял. В таком случае, ты правильно оговорилась: он должен быть Хвостветвительный.
— Послушай, Сова… Ты действительно хочешь участвовать в этом бизнесе? Продвигать изделия, которые не обязательно нужны или полезны кому-либо, кроме изготовителя, предъявлять несусветные претензии и тому подобное?
— Я полагаю, — сказала Сова, — что с моим голосом…
— Да, твой мелодичный голос… Но ты ведь можешь найти ему и более достойное применение. Это, может быть, не моё дело, но если бы я мог открыть тебе истинную суть рекламы… Я даже знаю, как: просто поставлю тебе запись, которую сделал, когда работал репортёром и занимался журналистскими расследованиями. Вот она. Теперь слушай — это интервью я брал у Слика Расмуссена, председателя Американского Совета Табачной Рекламы…
— Мистер Слик, многие люди обращают внимание, что хотя в сегодняшней рекламе табачных изделий почти никогда не показывают курящих, но там никогда не увидишь и пепельниц, дыма, табачного пепла и других вещей, которые должны естественно ассоциироваться у людей с вашей продукцией. Я уверен, что вы не решитесь показать и онкологические палаты, и операции на лёгких… Но не являются ли сопровождающие вашу рекламу виды чистых горных ручьёв, заснеженных склонов, пышущих здоровьем лыжников и так далее… просто-напросто уловками, несколько… вводящими в заблуждение или дезинформирующими потребителя? Что вы можете сказать по этому поводу?
— Ну, прежде всего, молодой человек, на протяжении ряда последних лет американская публика была буквально завалена публикациями, утверждающими, будто именно табак является непосредственной причиной всякого рода проблем со здоровьем. Так вот я хотел бы заметить, что подобным утверждениям, как правило, недостаёт доказательств. Всё, что мы пытаемся делать, это всего лишь разумно уравновешивать подобные несерьёзные обвинения и показывать нашу продукцию в более выгодном, более справедливом свете. Могу с гордостью заявить, что сам на протяжении многих лет являюсь курильщиком, и у меня никогда (кхм) не было проблем, связанных каким-либо образом с этой моей привычкой, которую я нахожу приятной, успокаивающей и (кгм) снимающей внутреннее напряжение. (Кхем.) Нет ничего, я подчёркиваю, ничего (хе-кхе) более удалённого от истины (кху), чем (КХУХ) утверждение, на котором сегодня так (КХА, КХА, КХА) — настаивают… Вы не могли бы ненадолго выключить эту свою пишущую штуковину?
— Ну как, понятно, Сова?
— Возможно, — сказала Сова глубокомысленно, — я могла бы претендовать на преподавательскую должность в Университете.
Возможно. А возможно, что и нет. Увы, мы не настолько уверены, что Сова окажется столь уж ценным пополнением университетского преподавательского состава, поскольку у Совы есть одно незавидная особенность — она, собственно, так глубокомысленно и вставила себя в эту главу, чтоб послужить здесь примером этой особенности: Сова имеет некий Имидж, который стремится поддерживать. При этом Поддержание какого-либо Имиджа имеет тенденцию включать себя — то есть вмешиваться — в способ восприятия Того, Что Есть. Но если нет ясности восприятия Того, Что Есть, как можно его познавать? А если не можешь познавать, как сможешь обучать?
Тут можно вспомнить, как Кролик обнаружил записку от Кристофера Робина, гласящую: «УШОЛ ЩАСВИРНУС ЗАНИТ ЩАСВИРНУС К.Р.» и показал её Сове, чтоб получить Мудрый Совет…
Сова взяла у Кролика записку Кристофера Робина и осмотрела её с неудовольствием. Она, конечно, могла подписаться САВА и могла написать сложное слово СУББОТА так, что никто не спутает его с ВОСКРЕСЕНЬЕ, и ещё могла внятно прочесть всё, толком написанное, если, конечно, никто не заглядывает через плечо и ежесекундно не переспрашивает «Ну?»…
— Ну? — сказал Кролик.
— Да, — сказала Сова, глядя уже Мудро и Вдумчиво. — Я понимаю, что ты имеешь ввиду. Несомненно.
— Ну?
— Именно, — сказала Сова. — Абсолютно.
И добавила, чуть подумав:
— Если бы ты не пришёл ко мне, мне следовало бы прийти к тебе.
— Зачем? — спросил Кролик.
— Именно за этим, — сказал Сова, очень надеясь что Кролик, наконец, сам объяснит хоть что-нибудь.
— Вчера утром, — солидно пояснил Кролик, — я зашёл к Кристоферу Робину. Его не было. А на его двери была приколота записка.
— Эта самая?
— Другая. Но такого же содержания. Всё это очень странно.
— Поразительно, — сказала Сова, недоуменно уставившись снова на записку, причём её вдруг на мгновение показалось, что у Кристофера Робина что-то случилось с каким-то свинтусом. — И что ты предпринял?
— Ничего.
— Наилучшее решение, — авторитетно произнесла Сова.
— Ну? — сказал Кролик опять, поскольку Сова уже знала всё.
— Именно, — сказал Сова.
Некоторое время после этого ей ничего не приходило в голову, а затем, внезапно, пришло.
— Скажи мне, Кролик, — сказал она, — поточнее: какие именно слова были в первой записке. Это очень важно. От этого зависит всё. Какие именно слова были в первой записке.
— Те же самые, что и в этой.
Сова внимательно посмотрела на него, размышляя, а не спустить ли его пинком с дерева, но, рассудив, что это всегда успеется, решила попробовать ещё раз выяснить, о чём они тут толкуют.
— Припомни, пожалуйста, именно слова — сказала она так, как будто Кролик ничего не ответил.
— Было просто сказано УШОЛ ЩАСВИРНУС. Так же, как и здесь, только здесь добавлено ЗАНИТ ЩАСВИРНУС.
Сова вздохнула с видимым облегчением.
— Ага! — сказала Сова. — Теперь мы, наконец, знаем, где мы остановились.
— Да, но где Кристофер Робин? — сказал Кролик. — Вот в чём вопрос.
Сова опять уставилась на записку. Уж для неё-то, с её-то образованием, прочесть всё это было проще простого. «УШОЛ ЩАСВИРНУС. ЗАНИТ ЩАСВИРНУС» — всё, как и полагается в записках.
— Ну, тут же всё совершенно ясно, мой дорогой Кролик, — произнесла она. — Кристофер Робин отправился куда-то со Шасвирнусом. Он и Щасвирнус заняты чем-то вместе. Ты в последнее время не встречал где-нибудь в Лесу Щасвирнуса?
Таким образом, в ситуации с пониманием записки Кролик оказался ничем не лучше Совы, потому что и у него тоже есть некий собственный требующий поддерживания Имидж — имидж Командира-Кролика-ответственного-за-ситуацию, который порождает вокруг столько суеты, столько волнений и всяких ой-ёй-ёй-что-творится-в-мире, что на то, чтобы просто присесть и задуматься, о чём, собственно, речь, совсем не остаётся времени.
— Привет, Пух, — сказал Кролик.
— Привет, Кролик, — сказал Пух, будучи в настроении лирическом.
— Ты эту песню сам написал?
— Ну, я в этом как бы участвовал, — сказал Пух. — Это ведь не Мозги, — скромно продолжил он, — потому что Ты Знаешь Почему, Кролик. Но иногда на меня это накатывает.
— Хм, — сказал Кролик, который никогда не позволял вещам накатывать на него, а всегда накатывал на них и сбивал их с толку сам. — Ну ладно, вопрос в другом. Ты когда-нибудь видел в нашем Лесу Пятнистого или Травоядного Щасвирнуса? Вообще, хоть когда-нибудь?…
— Нет, — сказал Пух.
— Нет — не вообще, — добавил он, чуть подумав. — Я вот только что видал Тигру.
— Тигра тут без разницы.
— Да? — сказал Пух. — Правду сказать, я так не считаю, если, конечно, говорить о вообще.
— А Пятачка видел?
— Да, — сказал Пух. — Наверное, он тут тоже без чего-нибудь? — кротко уточнил он.
— Ну, это зависит от того, видел ли он кого-нибудь.
— Он видел меня, — сказал Пух.
Кролик присел рядом с Пухом на траву, но от этого сразу почувствовал себя куда менее значительным и тут же встал опять.
Одно из множества преимуществ восприятия Вещей Такими, Как Они Есть, состоит в том, что наблюдая и делая выводы мы можем разрешать проблемы. В конце концов, как мы вообще можем разрешить какую-то проблему, если не способны даже ясно увидеть, что она собою представляет? И лучшее время для выявления трудностей и проблем — при их зарождении. Причиной появления больших трудностей является неспособность увидеть малые трудности, когда они только начинают зарождаться. «Сложности легче всего устранять до их появления», как писал Лао-цзы, и «Упорядочивай до наступления хаоса». Иными словами, проще предотвратить болезнь, чем её вылечить. Однако преобладающая тенденция в ненаблюдательном индустриальном обществе состоит в том, чтобы игнорировать маленькие проблемы до тех пор, пока они не примут угрожающих размеров, а затем — паника.
«Военная тревога! Тиран-безумец Номер Двенадцать угрожает миру! Мы готовы остановить его, даже если придётся пожертвовать полумиллионом людей! О, какой ужас!…» Ладно, давайте разберёмся… Кто продал ему оружие? Мы. Кто обучил его военных пользоваться этим оружием? Мы. Кто снабжал его всеми необходимыми продуктами, сырьём и товарами? Мы. Кто в течение ряда лет поддерживал его диктатуру просто потому, что он преследовал наших «врагов»? Мы. А кто всё это время спокойно наблюдал за его диктаторскими замашками, за его репрессиями в отношении представителей опозиции? Кто не обращал абсолютно никакого внимания на его повторяющиеся угрозы миру? Мы. Так на что мы рассчитывали?
Основная сложность распознавания проблем-в-процессе-их-зарождения состоит в том, что при своём возникновении многие «проблемы» вовсе не являются проблемами. Люди, не способные видеть ситуацию, зачастую принимаются бороться с трудностями, которых нет, и тем самым порождают их в процессе такой борьбы или, как минимум, превращают малые трудности в большие. Усугубление любой проблемы (или не-проблемы) — это традиционная западная реакция на реальные или предполагаемые трудности, проявляющаяся в склонности оценивать ситуации эмоционально, воспринимая любые сложности как угрозу личному существованию, сражаться с которой необходимо не на жизнь, а на смерть и до полной победы. На Востоке такой подход к жизни считается по меньшей мере незрелым. Ну, вы знаете: переусердствование, лишняя трата энергии… В общем, как говорят в Китае, «пририсовывание ног змеям».
Итак, при решении проблем прежде всего необходимо знать, действительно ли они являются проблемами. Является ли то, что сразу кажется плохим, плохим в действительности? Следующие несколько фрагментов из даосских текстов показывают важность этого вопроса.

Первый фрагмент — наш упрощенный вариант одной из притч Лю Аня (Liu An), известного также как Хуай Нань-цзы:
В заброшенной крепости на склоне холма жил старик со своим сыном. И не было у них ничего ценнее лошади.
Однажды лошадь убежала. К старику пришли соседи, чтобы выразить сочувствие.
— Это действительно несчастье! — сказали они.
— Откуда вам знать? — спросил старик.
На следующий день лошадь вернулась, приведя с собою ещё и несколько диких лошадей. Старик с сыном заперли их внутри крепости. Тут же прибежали и соседи.
— Это действительно счастье! — сказали они.
— Откуда вам знать? — спросил старик.
На следующий день сын старика попытался объездить одну из диких лошадей, упал с неё и сломал себе ногу. Как обычно, едва заслышав о новости, тут же явились соседи.
— Это действительно несчастье! — сказали они.
— Откуда вам знать? — спросил старик.
Днём позже прибыли армейские вербовщики, принуждающие молодых людей к воинской службе для защиты дальних рубежей от северных варваров. Домой многие из этих юношей больше возвратились. Но сын старика избежал призыва, потому что сломал ногу.

Второй фрагмент — из Чжуан-цзы:
Однажды когда князь Хуан проезжал мимо болота, на дороге перед ним возник лесной дух. Правитель обратился к Куань Чуню, правившему повозкой.
— Вы видите что-нибудь на дороге перед нами? — спросил он.
— Я не вижу ничего, — ответил Куань Чунь.
Когда же князь возвратился домой, он заболел и речь его стала бессвязной. Несколько дней он не вставал с постели.
К князю обратился чиновник по имени Хуан Као-ао.
— Как мог повредить вам лесной дух? — спросил он. — Вы сами вредите себе. Если ваша жизненная энергия ослаблена страхами и неприятностями, вы можете серьёзно заболеть.
— Но ведь духи существуют? — спросил князь.
— Да, существуют. У малых горных озёр обитает Ли; при пожарах — Чэн, в пыли — Лэй-тин. В низинах северо-востока водятся Пэй-а и Ва-лунь. В низинах северо-запада можно встретить И-Яна. Ван-сян живёт около рек, Син — в холмах, Куай — в горах, а Фан-хуан — в диких местах. У болот встречается Вэй-тоу.
— Опишите мне Вэй-тоу, — сказал князь.
В ширину Вэй-тоу таков же, как ступица колеса повозки, а в высоту — как её ось. Он носит фиолетовый халат и красную шапку. Он терпеть не может звука проезжающих повозок, и, когда его слышит, хлопает себя руками по ушам. Тому, кто увидит Вэй-тоу, суждено стать великим правителем.
— Именно его-то я и видел! — воскликнул князь. Он сел на постели и оправил свою одежду. Он начал смеяться. К концу дня болезнь его бесследно прошла.

Третий фрагмент также взят у Чжуан-цзы, использовавшего один из эпизодов непростой жизни Кун Фу-цзы, чтобы проиллюстрировать даосский подход:
На рубеже царств Чэнь и Цай шло сражение, и Кун Фу-цзы оказался осаждён двумя армиями. В течение семи дней он ничего не ел, кроме грубого супа. Однако хотя черты усталости проступили на его лице, он проводил время, распевая песни и играя на лютне.
Недалеко от дома, в котором он остановился, два ученика обсуждали ситуацию. «Дважды Мастеру пришлось бежать из Лу. Он еле спасся из Вэй. В Сун на него обрушили дерево, под которым он отдыхал. Он поистине бедствовал в Шэн и Чжоу. Теперь он оказался между Чэн и Цай. Столько раз мог легко погибнуть или оказаться в заключении, а он играет на лютне и поёт! Какое легкомысленное поведение!»
Их слова передали Кун Фу-цзы. Он отложил лютню и заметил: «Они рассуждают как недостойные люди. Позовите их, я хочу поговорить с ними».
Два ученика вступили в комнату.
— Учитель, — сказал один из них, — мы обеспокоены вашим поведением. Оно кажется очень странным, учитывая то бедственное положение, в котором вы находитесь.
— О, неужели? — ответил Кун Фу-цзы. — Когда человек действует в гармонии с Путём Неба, его учение не может не преуспевать. Когда он отвергает себя от Пути Неба, его учение не может не терпеть неудачу. Глядя внутрь и испытывая себя, я вижу, что действую в гармонии с Путём Неба. У меня есть принципы, чтобы преодолеть ту ужасную смуту, который я вижу вокруг. И всё же вы говорите, что я нахожусь в бедственном положении! В настоящий момент я могу испытывать трудности, но я не утрачиваю Добродетель, которой обладаю. Сила кипариса и сосны заметна именно тогда, когда наступает зима и они оказываются покрыты льдом и снегом. Я благодарен испытаниям, выпавшим на мою долю, потому что они дают мне возможность понять, насколько я счастлив.
После этого он вновь взял лютню и продолжил играть.
Первый ученик пустился в пляс.
— Я и не понимал прежде, сколь высоко небо и сколь низка земля! — воскликнул второй.

Непременно ли хорошо «хорошее»? Непременно ли плохо «плохое»? Принято считать, что хорошо быть красивым, но слишком многим людям их личная красота разрушила не только их собственные жизни, но и жизни других. Принято считать, что плохо быть непривлекательным, но именно благодаря своей непривлекательности многие сумели сосредоточиться на вопросах куда более важных, чем некие внешние проявления, и сумели добиться успехов в чём-то Особенном — зачастую становясь Красивыми в процессе такой работы. Принято считать, что хорошо быть сильным и здоровым, но многие энергичные людьми расходуют силу и здоровье, пользуясь тем, что им предлагает жизнь, и не задумываясь, что значит быть старым и немощным — и потому не заботясь о себе — пока не оказывается Слишком Поздно. Принято считать, что плохо быть слабым и больным, но в ответ на подобные испытания многие оглядываются назад и пересматривают своё отношение к жизни, тем самым восстанавливая своё здоровьё и обретая поистине фантастическую силу. Непривлекательность, заболевания и слабость могут преподать много ценных уроков тем, кто готов у них учиться.
Принято считать, что жить долго — хорошо, но многие всю свою долгую жизнь сидят и жалуются, глядя в телевизор и в тысячный раз обсуждая что-то, сказанное лет сорок назад какой-нибудь тётушкой Гертрудой. Многие Великие Подвижники умерли молодыми, но всё же они жили каждое мгновение отпущенного им времени. И даже сама смерть, как заметил Чжуан-цзы, не всегда оказывается злом:
Откуда нам знать, что цепляться за жизнь — не заблуждение? Возможно, наш страх приближения конца это всего лишь свидетельство нашего забвения Пути и неведения того, как возвратиться домой.
Ли Чи была дочерью стража границы Ай Фына. Когда князь Цзинь потребовал её в жёны, она рыдала так, что рукава её халата намокли от слёз. Но когда она прибыла во дворец князя, разделила с ним ложе и вкусила дорогих яств, она очень смеялась над своими прежними страхами и печалями. Откуда нам знать, что то же не происходит и с душами умерших?
Те, кому снятся пиры и праздненства, могут проснуться голодными и в унынии. Те, кому снится голод, могут, проснувшись, встать и отправиться на охоту. Когда они спали, они не понимали, что видят сны… Но когда пробудились, узнали это. Когда-нибудь наступит великое пробуждение, и мы узнаем, что эта жизнь была подобна сну…
Эти речи могут казаться странными, но много лет спустя, нежданным утром или вечером, может появиться кто-то, кто сможет объяснить их [x].
А между тем мы можем ясно оценивать сами наши жизни и окружающий нас мир и — Жить. И вместо того, чтобы рыдать и умолять Вселенную избавить нас от всех Невзгод и Испытаний, мы могли бы более тщательно исследовать, зачем они нам даны. Возможно, то, что кажется нам «хорошим», — это испытания, и, к тому же, довольно сложные; а то, что кажется «плохим», — дары, способные помочь нашему развитию: проблемы — для их разрешения, конфликтные ситуации — чтобы научиться их избегать, привычки — чтобы их изменять, условия — чтоб их принимать, уроки — чтобы их выучивать, вещи — чтобы их преображать… Всё это — благоприятствия для обретения Мудрости, Счастья и Истины. Процитируем Уильяма Блэйка:

Так и должно быть, и это — правильно,
Человек сотворён для Горя и Радости.
Понимающий это с полною ясностью
По Жизни шествует беспрепятственно.
Радость и Горе, они — осиянное
Для душ возвышенных одеяние.

Хм… А все, кажется, уже разошлись.
— Нет, я ещё здесь, — сказал Пятачок.
— Ой, и правда…
— Я наслаждался историями.
— Это замечательно.
— Они помогли мне… понять кое-что.
— «Кое-что»? Например?…
— Страх.
— Да?
— Ладно, пойду пройдусь, надо немножко подумать. Я скоро вернусь.
— Ты прав. Хорошей прогулки.
Воспринимая Вещи, Как Они Есть, мы открываем для себя мир Волшебства — мир, который существовал всегда. И удивляемся, как же раньше мы его не замечали. Как писал Генри Дэвид Торо:
Что такое курс истории или философии или поэзии, независимо от того, насколько хорошо он подготовлен, или высшее общество, или самый замечательный распорядок жизни… по сравнению с умением всегда видеть то, что должно быть замечено? Кем вы хотите быть: читателем, просто студентом или — провидцем? Так читайте свою судьбу, созерцайте то, что перед вами, и смело следуйте в будущее.
Кстати, вот и Загадка для Пятачка, когда он вернётся: «Если “хорошее” не обязательно хорошо, а “плохое” не обязательно плохо, то хорошо или плохо быть “маленьким”?».

Честное сердце

Теперь ветер дул им навстречу, и ушки Пятачка трепетали у него за спиной, как два розовых флажка. Идти было очень трудно, оттого ему показалось, что прошла просто куча времени, прежде чем он вместе с уставшими ушками ступил под защиту Леса в Сотню Акров, где ушки снова встали торчком, тревожно прислушиваясь к вою ветра в верхушках деревьев.
— А предположим, Пух, дерево упадёт и мы окажемся под ним. Тогда что?…
— А предположим, не упадёт, — сказал Пух, хорошенько подумав.
Пятачок успокоился, и скоро они уже бодро стучали и звонили в двери Совы.
А теперь самое время для… Что это за писк?

Если ты мал
И не слишком удал,
Большие дела — не твои.
Всё, что есть важного,
То — для отважного,
Тебе же того не творить.

— Пятачок? С чего это ты вдруг…
— Пух давал мне уроки песния, — пропищал Пятачок.
— Ты, наверное, хотел сказать «уроки пен…»? Ну, ладно, можно и так. Уроки песния. А ведь он может, правда?
— Ну да.
— Хорошо, я только надеюсь, что он ясно понимает, какую напасть обрушивает на ничего не подозревающий мир.
— Привет, — сказал возникший откуда-то Пух. — Пятачок уже пел тебе свою песню?
— Ну, по крайней мере, начинал… Он поёт ужасно высоко, верно? Даже в ушах звенит. В человеческом мире он стал бы известен как Непревзойдённый Контртенор.
— Крот кто?
— Я сказал что-то о кроте?
— Ты сказал, что Пятачок — крот-кто-то. А я сказал…
— Да-да. Я имел в виду, что он очень высоко поёт.

Предыдущая страница 4 Следующая страница


Бенджамин Хофф - Дэ Пятачка

5 Бенджамин Хофф

— В конце концов, — сказал Пух, — он ведь Очень Маленькое Животное.
— В самом деле, — добавил Пятачок. — Не стоит рассчитывать, что поросёнок будет петь так же, как Пух. Ведь Пух поёт как крото-бас!
— Пятачок, это не самая удачная шутка…
— Шутка? — сказал Пух. — Где?
Хм, так что я хотел сказать? А, да. Теперь обратимся к силе Тонкочувствующего, Скромного и Малого — силе, которой, в принципе, обладают все Пятачки, независимо от того, прибегают они к ней или нет. Среди всех западных и восточных учений именно даосизм уделяет наибольшее внимание этой силе, которая в даосских писаниях именуется в своих изменчивых проявлениях Ребёнком, Мистической Женщиной и Духом Долины. Знаменательно, что эти проявления являются также и персонификациями самого Дao.
А начнём мы наше исследование Тонкочувствующего, Скромного и Малого с Тонкой Чувствительности. На Западе повышенная чувствительность или восприимчивость оценивается как нечто скорее отрицательное, чем положительное («О, ну вы уж слишком чувствительны!»). Но даже в своей оценке чувствительности как чего-то, от чего необходимо избавляться, Запад в известной степени признаёт могущество этого «слабого» качества. К примеру, как это уже достоверно установлено сегодня, отрицательные переживания, связанные с состоянием здоровья и основанные на негативных образах или представлениях и пессимистических внутренних диалогах, сами по себе могут стать причиной появления и развития болезни. Однако значительно менее широко известно, что основываясь на положительных ощущениях в отношении здоровья — «прислушиваясь» к телу, избегая разрушительных влияний, представляя себе и направляя исцеляющую энергию, визуализируя безупречное самочувствие и так далее — можно восстанавливать и поддерживать своё здоровье, как это уже установлено всё более и более возрастающим числом людей, некоторым из которых именно так удалось исцелиться от так называемых «неизлечимых» болезней.
Чувствительность и мастерство развиваются одновременно — как только в процессе изучения чего-то возрастает одно, возрастает и другое. Благодаря тренингу, практике и выступлениям опытная балерина прекрасно чувствует свои мышцы: как они вытягиваются и сжимаются, напрягаются и расслабляются. Используя эту свою внутреннюю чувствительность, она исполняет великолепные прыжки, вращения и приземления без какого-либо видимого усилия. Любой опытный спортсмен прекрасно знает, как и когда ему необходимо двигаться, как и когда необходимо бросить или поймать мяч и т. п., чтобы добиться победы. Последний из наших наставников в тайцзицюань до такой степени развил своё самоосознание, что способен немедленно ощутить, если кто-нибудь попытается подкрасться к нему сзади. По меньшей мере в своей области мастера любых таких особых умений очень чувствительны, а поэтому очень бдительны и восприимчивы. Как писал Чжуан-цзы:
Обладающие совершенной Добродетелью не горят в огне и не тонут в водах. Не тревожат их ни жара и ни холод, не вредят им и дикие животные. Не то, чтобы им всё было нипочём, но они ясно различают, где они могут спокойно отдыхать, а где будут в опасности. Бдительные в радостях и бедах, осторожные в прибытиях и убытиях — ничто не может повредить им.
Ничто — пока они не рискнут устроить чаепитье во время бури на дереве в доме у Совы…
Раздался громкий треск.
— Эй, что это?! — крикнул Пух. — Часы! С дороги, Пятачок! Я падаю на тебя!
— Спасите! — завопил Пятачок.
Пухова сторона комнаты неспешно приподнялась и его кресло зачем-то заспешило к Пятачку. Часы мягко заскользили по каминной полке, собирая по пути вазочки и кувшины, пока все вместе они не рухнули на то, что когда-то было полом, а теперь старалось выглядеть чем-то вроде стены. [Портрет] Дяди Роберта, собравшийся, видно, стать новым прикаминным ковриком и даже захвативший с собою свою часть стены, встретился с креслом Пятачка как раз в тот момент, когда Пятачок собрался его покинуть, и ненадолго всё смешалось и стало совершено невозможно припомнить даже где тут юг и где север. Опять раздался громкий треск… Гостиная Совы вздрогнула… И наступила тишина.
В общем, домик Совы, бывший в дупле поближе к небу, одним махом спустился на землю. Нормальное дело, если кто поймёт…
— Мой мёд? — отозвался Пух.
Важное слово для достижения даосской чувствительности и восприимчивости — Сотрудничество. Как писал Лао-цзы, «Умеющий ходить не оставляет следов» — мастер восприимчив (и потому почтителен) к окружающему, он сотрудничает с естественными законами, управляющими миром. Подобно хамелеону, он неотличимо сочетается с Тем, Что Есть. А достигается это состояние осознанием, наступающим при умалении самостного Эго до ничто. Как выразился Чжуан-цзы:

Тому, кто живёт не в себе, формы, раскрываясь, являют вещи такими, как они есть. Он текуч, подобно воде, сообразен, подобно зеркалу, отзывчив, подобно эху. Просветлённый, он подобен исчезающему. Что спокойное озеро, он согласуется в своих отношениях со всем окружающим и остаётся таким и при обретении, и при утрате. Он не впереди других, но, наоборот, следует за ними.
— Да, но где же мёд? — едва дождавшись паузы, спросил Пух.

— Пух, пожалуйста, не перебивай, я ещё не закончил. Посмотри в шкафу…
— В шкафу ничего нет.
— Да? Ладно, но причём тут я?
Когда-то даосский алхимик и знаток трав Коу Хунь (Ko Hung) описал одно из преимуществ неэгоистического восприятия: Удовлетворённость.
Удовлетворённый счастлив тем, что другим кажется бесполезным. Он находит себе достойное занятие в лесах и горах. Он пребывает в скромном жилье и довольствуется малым. Он не променяет своё изношенное платье на императорские одеяния, а котомку за спиной — на карету с четвёркой лошадей. Он оставляет нефрит горам, а жемчуг — морю. Он счастлив везде, где бы ни оказался, и, независимо от того, чем занят, знает, когда следует остановиться. Он не прельщается сиюминутными прелестями и не странствует опасными тропами. Для него вся тьма вещей и существ — что пыль на ветру. Он упоён своим странствием средь зелёных гор.
Для него зелёные ветви уютнее роскошных дворцов с алыми вратами, плуг в руках почётнее высоких титулов и стягов, а хладная горная вода сытнее званых обедов. Он пребывает в истинной свободе. Что по сравнению с этим могут значить для него состязания за звания и почести? Чем могут привлечь его возможные страхи и соблазны? Благодаря простоте и скромности он приобщён к Дao, а благодаря Дао — ко всему сущему. Он видит ясное в «тёмном», чистое — в «мутном», быстрое — в «медленном», полноту — в «полом». Для него умело готовящий пищу повар достоин не меньшего почёта, чем известный певец или сановитый чиновник. У него нет прибыли, чтобы её наращивать, нет и жалованья, чтобы его терять; никаких восторгов, никакой хулы. Когда он смотрит вверх, в нём нет зависти. Когда смотрит вниз, в нём нет высокомерия. Многие глядят на него, но никто не видит. Невозмутимый и независимый, он вне опасностей. Дракон, таящийся меж людьми.
Таящийся… Кажется, сейчас мы узнаем, Как-его-зовут.
В углу комнаты зашевелилась скатерть. Она свернулась в шар и прокатилась вдоль комнаты.
Потом пару раз подскочила вверх-вниз и вдруг выпустила наружу два розовых ушка.
И наконец, катнувшись ещё раз вдоль комнаты Совы, размоталась.
С новым появлением Пятачка мы переходим ко второму замечательному качеству, упомянутому нами в начале главы: к Скромности. Что даёт нам возможность привести здесь одну из наших любимейших притч Чжуан-цзы [xi]:
Ян-цзы в своей поездке по Сун остановился на ночь в придорожной гостинице. У владельца гостиницы было две наложницы — одна красивая, а другая уродливая. С дурнушкой он обращался почтительно и с любовью, а красоткой попросту пренебрегал. На следующий день Ян-цзы спросил у сына хозяина, почему это так. Тот ответил: «Красивая знает, что она красива. Дурнушка знает, что она дурнушка».
Когда Ян-цзы возвратился, он обратился к своим ученикам: «Помните об этом, ученики. Отбросьте свою гордость и обратитесь к истинной Добродетели. Если вы последуете этому, кто же вас не полюбит?»
Поскольку эта история так замечательно подводит итог нашему разговору о Скромности, мы думаем, можно сразу перейти к Малому.
— Пятачок, можешь рассказать нам что-нибудь о Малом?
— Сейчас, — ответил он. — Я тут как раз репетировал… Хм.

Как ни мечтай, куда ни стремись -
Не для тебя Великая Жизнь,
Если ты сам невысок.
Жизнь для тебя всегда высока,
Коль росту в тебе всего два вершка,
Ты Маленький Очень Зверёк.
А если бы я родился Большим
И вымахал под потолок?
Представьте, сколько бы я совершил!…
Но всё же я маленький.
Хоть и удаленький,
Но — Слишком Малый Зверёк.

— Спасибо, Пятачок. Это примерно то, что я от тебя и ожидал услышать.
Согласно распространённой на Западе точке зрения, Большое — Лучше. Крупный и грузный человек во всём превосходит маленького, большая корпорация повелевает малыми, взрослый мудрее ребенка. Даосское отношение: «Это — не так».
Действительно ли крупный и грузный человек во всём превосходит маленького? Наш уже упомянутый выше наставник по тайцзицюань — человек, маленький даже по китайским стандартам. Однажды на одной из улочек Гонконга он столкнулся с компанией вооруженных головорезов. И они проиграли. В боевых искусствах, как и в Реальной Жизни, особого внимания обычно требует не явный и крупный противник, а маленький и незаметный. Тому есть множество причин, среди которых и физические (более низко расположенный центр тяжести), и интеллектуальные (уловки и финты, наработанные тем, кто не раз оказывался Проигравшим), и эмоциональные (боец, не обременённый Тяжёлыми Мышцами и Самоуверенным Эго, способен реагировать быстрее). Крупные люди склонны проявлять леность и неторопливость, полагаясь на свои мускулы. Маленькие же люди оказываются, как правило, более энергичными, гибкими и бдительными, у них обычно прекрасно функционирует нервная система и они обладают меньшим весом, что как раз и необходимо, чтобы держать круговую оборону.
Нам так часто приходится видеть маленьких бойцов, танцующих вокруг громоздких противников, наносящих искромётные удары и легко уходящих от встречных атак, что мы смеёмся, когда нам рассказывают, что этот вот Большой Воин такой-растакой и очень опасный. Что толку от всей его массы и ошеломительных габаритов, если он не может даже ухватить вас? Чтобы проиллюстрировать эту мысль, приведём китайскую притчу «Обезьяны и Кузнечики»:
Однажды давным-давно обезьяны, жившие в горах, решили переселиться пониже, где было гораздо теплее. Но спустившись в долину, они обнаружили там кузнечиков, докучавших им своим стрекотаньем. Обезьяны попробовали убедить кузнечиков уйти — сначала уговорами, а потом и угрозами. Но кузнечики, конечно, уходить и не собирались.
— Ничтожные козявки! — проревел, наконец, Вождь Обезьян. — Если не уйдёте сами, мы выживем вас отсюда! Завтра мы дадим вам Великое Сражение!
— Что ж, — согласился Вождь Кузнечиков, — если вам так этого хочется…
На следующий день обезьяны спустились в долину вооруженные тяжелыми дубинами.
— Выходите, кузнечики! — воскликнули они. — Где вы?
— Да вот же мы! — ответили кузнечики, уже начавшие скакать по своим противникам.
Шмяк, шмяк, шмяк — в дело пошли дубины, которыми обезьяны принялись обрабатывать друг друга, ведь кузнечики для дубин оказались слишком проворными. А Вождя Обезьян тут просто передёрнуло от отвращения: Вождь Кузнечиков приземлился ему прямо на нос.
— Я проучу его, о Повелитель! — воскликнула обезьяна, оказавшаяся рядом.
И она нанесла своей дубиной свирепый удар, не попав по кузнечику, который тут же отпрыгнул подальше, но зато глубоко вминая между глаз нос Обезьяньему Вождю. Так и пошло: нос за носом, у одной обезьяны за другой… В конце концов изувеченные обезьяны, пошатываясь, побрели прочь, и в долине опять воцарился мир.
С тех пор обезьяны избегают долин, а носы у них так и остались вдавленными.
Во-вторых, действительно ли огромная корпорация надёжнее маленькой компании? Эта древняя мастодонтская точка зрения в конечном счёте не слишком помогла когда-то динозаврам, и, видимо, не слишком хороша она и для нынешнего бизнеса.
Когда-то динозавры, как рассказывают нам в школе, были наиболее совершенными существами на этой планете. Однако географические и климатические изменения привели к вымиранию этих действительно могучих животных: они не умели Приспосабливаться и не были готовы конкурировать с малыми, более лёгкими и живучими существами, занявшими их место. Дальние потомки этих существ живы и сегодня: это, как рассказывают нам ученые, обычные птички — маленькие, подвижные и быстро приспосабливающиеся.
В течение недавнего времени большими компаниями скупались малые фирмы, но лишь для того, чтобы быть купленными, в свою очередь, гигантскими корпорациями, которых позднее скупили межнациональные конгломераты. Чем крупнее и чем более зависимыми друг от друга становятся они в процессе, тем более уязвимыми оказываются в результате. Худшим из врагов любого гиганта обычно оказываются его собственные размеры. И, как показывают недавние события, требуется вовсе не так уж много усилий, чтобы ввергнуть большую компанию в серьёзные неприятности. И чем более громоздкой оказывается компания, тем тяжелее будет её падение. Возможно, в течение какого-то времени Выживание Крупнейших было условием делового процветания. Но на смену ему приходит Успех Малых. В поисках новых продуктивных подходов нынешние творчески мыслящие бизнесмены изучают тактику и кодексы самураев. Они могли бы добиться большего успеха, думаем мы, читая в «Даодэцзине»: «Мягкое слабое одолевает твёрдого сильного» или «Могучее, крупное — принижается; нежное, слабое — возвышается». Просто мысли.
В углу позади стола послышалось шуршание, и вскоре к ним опять присоединилась Сова.
— Так, Пятачок, — сказала Сова, глядя с некоторым неудовольствием. — А где Пух?
— Так сразу и не скажешь, — отозвался Пух.
И, наконец, последнее по поводу «Большое — Лучше»: действительно ли взрослый мудрее ребёнка? На индивидуальном уровне, конечно, всё зависит от того, какой именно взрослый и какой ребёнок. Но для даоса, в общем случае, мудрость присуща именно ребенку. Дети рождаются мудрыми; большинство взрослых мудрость эту, или многое из неё, утрачивает. А те, кто не утрачивает, так или иначе подобны детям. Неужто это Простое Совпадение, что китайский суффикс цзы, который принято понимать и переводить как «мастер, учитель», буквально означает ребёнок, младенец? Как писал конфуцианский, но, как это ни странно, и даосский философ Мэн-цзы, «Великий человек сохраняет в себе ум ребенка». И, как показывает следующая история из Чжуан-цзы, великий человек ещё и уважает ум ребенка:
Сопровождаемый шестью из своих мудрейших мужей, Жёлтый Император направлялся к горе Чу Цзу (Chu-T'zu), чтобы побеседовать с мистиком Да Куаем. В окрестностях города Сян Чэн процессия сбилась с пути. Проблуждав некоторое времени, они наткнулись на мальчика, пасшего лошадей.
— Не знаешь ли ты, как найти путь к горе Чу Цзу? — спросили они его.
— Знаю, — ответил мальчик.
— В таком случае, — сказали они, — может быть, ты знаешь и как нам отыскать пещеру отшельника Да Куая?
— Да, — ответил мальчик, — я могу сообщить вам и это.
— Что за дивный ребёнок! — сказал император спутникам. — Он знает так много… Позвольте мне испытать его.
Император вышел из экипажа и подозвал мальчика к себе.
— Скажи-ка мне, — сказал Жёлтый Император. — Если бы ты был ответственным за всю Поднебесную, что бы ты мог сказать по поводу управления ею?
— Я разбираюсь только в том, как пасти лошадей, — ответил мальчик. — Сильно ли отличается от этого управление Поднебесной?
Не удовлетворившись таким ответом, император спросил его снова:
— Я понимаю, что управлять Поднебесной — не твоё дело. И всё же я хотел бы знать, не приходили ли тебе какие-либо мысли по этому поводу?
Мальчик не отвечал. Император спросил его еще раз. В ответ мальчик опять повторил свой вопрос:
— Сильно ли отличается управление Поднебесной от ухода за лошадьми?
— Расскажи мне об уходе за лошадьми, — сказал Жёлтый Император, — и я отвечу тебе.
— При уходе за лошадьми, — сказал мальчик, — необходимо удостовериться, что ничто им не навредит. Поступая так, мы удаляем в самих себе всё, что могло бы повредить лошадям. Управление Поднебесной сильно отличается от этого?
Жёлтый Император дважды поклонился до земли и воскликнул: «Небесный Наставник!».
— А он был в горшочке с крышкой? — спросил Пух.
— Кто в горшочке? Пух, ты о чём?
— Мёд…
— Какой мёд?
— Мёд, о котором ты недоговорил: «Если кто мой мёд…». Это ты сказал.
— Ах, «Если кто ПОЙ-МЁТ»! Ты просто ослышался.
— Ох, твой мёд ещё и поёт?
— Слушай, Пух, у тебя когда-нибудь бывает, чтобы ты совсем-совсем не думал о желудке?
— Я очень редко думаю о желудке, — сказал Пух.
— Да? Я рад это слышать.
— Я думаю в основном о еде.
— М-да! — сказала Сова. — Хорошенькие дела!
— Пух, надо, наверное, что-то делать? Может что-нибудь придумаешь? — попросил Пятачок.
— Ну, я только что подумал кое о чём, — сказал Пух. — Так, об одном пустяке.
И он запел:

Я лежу на животе
С чем-то твёрдым на хвосте,
С видом, будто просто отдыхаю.
На спине удобней мне,
Но лежу не на спине,
И жужжалку вот стене напеваю.
Если б кто-нибудь пришёл
И вернул на место пол,
Я не возражал бы, конечно,
Потому что так лежать
Да к тому же и жужжать
Если долго, то неинтересно.
Сколько здесь — апчхи! — вокруг!
Эта мне — апчхи! — не друг.
Неизвестно, кто вообще с нею дружит…
Мне — апчхи! — набилась в нос,
Нос встревожен мой всерьёз,
Так же, как глаза, да и уши,
Не говоря уж о хвосте, лапах и прочих
куда менее чувствительных местах.

— Только и всего, — сказал Пух.
Сова, пренебрежительно фыркнув, сказала, что, если Пух, конечно, закончил думать о своём личном «только и всего», то можно, наконец, задуматься и над Проблемой Общего Спасения.
— Потому что, — сказал Сова, — мы не можем выйти через то, что раньше было дверью. Теперь её чем-то привалило.
Но вернёмся ненадолго к даосским принципам. Как только мы устраняем вмешательство Эго, энергия Универсума оказывается способна течь через нас беспрепятственно. Это является одной из причин, почему даосы подчеркивают важность Малого, Ничтожного, Младенческого, как это делает и Лао-цзы в двадцать восьмой главке «Даодэцзина»:

Мужское ведая,
придерживайся и женского.
Стань рекою
всему в Поднебесной.
Как воды речные плавные,
движим будь неизменною Добродетелью;
Возвратись к состоянью младенца.
Ведая свет,
придерживайся и тени.
Стань образцом
всему в Поднебесной.
Как образец, себя повторяющий,
действуй с неизменною Добродетелью;
Возвратись к началу.
Ведая высшее,
придерживайся и низкого.
Долиною стань
всему в Поднебесной.
Подобно долине,
наделяющей всех изобилием,
давай с неизменною Добродетелью;
Возвратись к естественной простоте.

Взаимодействуя с Силой Малого, мы следуем Пути, как сказано в тридцать четвёртой главке Лао-цзы:

Великий Путь растёкся повсюду,
слева и справа.
Жизнь десяти тысяч вещей
от него зависит.
Он их всех опекает,
никому не отказывая.
Совершает всё то, чему быть надлежит,
но не ставит себе в заслугу.
Укрывает всех и питает,
однако не требует
себя полагать властелином.
Не требует ничего возвращать.
Может быть назван Ничтожным.
Десять тысяч вещей
ему следуют,
к нему возвращаясь.
И всё же не требует
себя полагать властелином.
Потому достоин назваться
Великим.
Так же и мудрый великим становится,
стремясь быть малым.
А тем временем в домике Совы…

— Но как же отсюда выйти по-другому? — спросил с тревогой Пятачок.
— Это и есть та Проблема, Пятачок, которую я предлагаю обдумать Пуху.
Пух уселся на пол, который когда-то был стеной, и пристально поглядел на потолок, который когда-то был другой стеной, — тою, которая со входной дверью, которая когда-то была настоящей входной дверью в домике Совы, и постарался всё обдумать как следует.
На бывшей входной двери Совы висел решетчатый почтовый ящик…
— Сова, ты сможешь долететь до почтового ящика с Пятачком спине? — спросил Пух чуть погодя.
— Нет, — быстро отозвался Пятачок. — Она не сможет.
А Сова объяснила про Не-при-спо-соб-лен-ность Своих Спинных Мышц. Она уже как-то объясняла Пуху и Кристоферу Робину этот важный момент и вот, наконец, дождалась возможности повторить это ещё раз, потому что про Мышцы это такая штука, которую проще объяснить дважды, чем надеяться, что кто-то поймёт её с первого раза.
— Понимаешь, Сова, если получится засунуть Пятачка в почтовый ящик, он сможет протиснуться через щёлку, куда бросают письма, спуститься вниз по дереву и сбегать за помощью.
Пятачок поспешно пояснил, что, хотя это не очень заметно, но за последнее он очень подрос, и потому, видимо, не сможет, как бы ему самому этого не хотелось, а Сова сказала, что её почтовый ящик как раз недавно расширили на случай, если вдруг будут приходить большие письма, потому, возможно, Пятачок сможет, на что Пятачок сказал, «Но ты сама сказала, что для этого нужны ещё сама-знаешь-какие-эти, потому не получится», и Сова подтвердила, что «Да, они не-при-спо-соб-ле-ны, потому нет смысла думать об этом дальше», и обрадованный Пятачок сразу же подытожил: «Тогда давайте придумывать что-нибудь ещё».
— Я как раз придумал ещё один куплет с припевом, — сказал Пятачок.
— Правда? И как он звучит?
— Как-то вот так…

Ты можешь на память учить всё подряд,
Но вряд ли ты много сможешь понять
Высоких и важных вещей.
Они для кого-то,
Кто здесь уже Кто-то,
А ты… Кто ты здесь вообще?
Как стать мне Большим?
Как стать мне Высоким?
Как быть перестать слабым и робким
В мире больших идей
и длинных-предлинных ночей?

— Очень здорово, Пятачок! Я имею в виду, как песня. Но что это даёт лично тебе?
— Ты, наверное, имеешь в виду что-то сложное? — спросил Пятачок.
— Я имею в виду, что позиция, которую ты так замечательно выразил в песне, не приносит самому тебе никакой пользы. Всё время повторяя и повторяя себе эту мысль, ты сам убеждаешь себя в том, что ты слабый и беспомощный. Разве не из-за этого ты чувствуешь себя таким несчастным?
— Ну как, — сказал Пятачок, — если ты всего лишь Очень Маленький Зверёк…
— Могу я дать тебе совет?
— Конечно.
— Прежде всего, страхи, которые так мучают тебя, вовсе не являются правильными или подходящими — то есть заранее предупреждающими тебя о предстоящей опасности — ответами на вопрос «Что Происходит». Наоборот, они — это просто сковывающие тебя фантазии типа «А Вдруг»: «А вдруг я встречусь со Слонопотамом, или не окажусь достойным, или, того хуже, вдруг окажусь в дураках»? Разве не так?
— Да… Наверное, так.
— Так вот, я хотел тебе посоветовать, чтобы в следующий раз, когда тебя опять начнут мучить все эти «А Вдруг», ты посмотрел бы им прямо в глазах и спросил: «Ладно, но что может оказаться самым ужасным из того, что может произойти?» И когда они ответят, спроси себя: «Как я должен поступить в этом случае?» И всегда найдётся какой-нибудь выход. И тогда в любой ситуации ты будешь знать и чувствовать, что обладаешь силой. А когда действительно поймёшь и это, страхи уйдут.
— А они уходят?
— Да, конечно. Особенно когда понимаешь, откуда исходит сила. Ведь, так или иначе, все мы — Очень Маленькие Существа, как оно и должны быть. Так зачем волноваться об этом? Всё, что нам необходимо, это жить в гармонии с Дао, в гармонии со Всеобщим Путём, на благо всего мира, и дать этой силе — силе Дао или силе Пути — течь через нас. Позволить ей делать свою работу.
— Ох, — сказал Пятачок.
— Например, я вовсе не пишу эту книгу. Писать — это Борьба и Трудности. Вместо этого я позволяю книге самой писать себя, через меня. И вот это — Наслаждение и Радость. Книга течёт через меня, а я стараюсь просто следовать ей, насколько могу. День за днём, везде, куда бы я ни пошёл, ко мне приходят или со мной происходят какие-то вещи, и я разрешаю им улечься на эти страницы. Перефразируя слова моего любимого мастера хайку, Мацуо Басё, «Каждый изгиб дороги готовит новые идеи; каждый рассвет приносит свежие чувства». Совместное творчество со Всеобщим Путём это странствие и приключение. И всё остальное — тоже. Кто знает, куда приведёт нас Путь и что предложит делать завтра?
— Я никогда ни о чём таком не думал, — признался Пятачок.
— Об этом и не нужно особенно думать. Просто пока мы следуем Пути, нас не могут терзать никакие страхи — ни страх поражения, ни страх победы.
— Страх победы? Разве есть и такой?
— Конечно есть, и он владеет очень многими людьми. Об этом есть и у Чжуан-цзы. Вот:
Яо осматривал достопримечательности в царстве Хуа, когда страж границы в Хуа узнал его и приблизился к нему со словами: «Ах, Мастер! Благословение Мастеру! Долгих лет жизни!»
— Прекрати! — сказал Яо.
— Многого богатства мастеру!
— Прекрати!
— Множество сыновей вам!
— Прекрати!
— Как же так? — спросил страж границы. — Долгая жизнь, обильное богатство и много сыновей это то, чего желает каждый. Почему же вы не хотите этого?
— Много сыновей, — сказал Яо, — означает много забот. Богатство и процветание означают много тревог. Длинная жизнь означает долгие страдания от унижений. Всё это препятствует взращиванию Добродетели. Потому я не желаю этого.
— Прежде, — ответил ему страж границы, — мне показалось, что вы Постигший. Теперь же я вижу, что вы всего лишь Благородный Муж. Небо, посылая сыновей, безусловно позаботится о том, чтобы обеспечить их делом. Будь у вас много сыновей и занимайся они своим делом, откуда взяться вашим заботам? Будь у вас обильное богатство и раздели вы его с другими, откуда взяться вашим тревогам? Что касается длинной жизни… Постигший находит себе жилище как куропатка, без забот и борьбы. Он питается как неоперившийся птенец, усилиями заботящегося обо всём Пути Неба. Он странствует по жизни как летают птицы, не оставляя следов там, где проходит. Когда империя следует Пути, он радуется процветанию вместе со всеми. Когда Путь утрачен, он уединяется и занимается взращиванием Добродетели. После многих лет достойной жизни он оставляет этот мир и возносится на облачной колеснице. Никакому злу его не настигнуть. Он свободен от бед. От каких унижений ему страдать?
На этом страж границы повернулся и пошёл прочь.
Яо бросился за ним.
— Подождите! — воскликнул он. — Позвольте спросить…
— Прекрати! — ответил ему страж границы.
— Эта история, — сказал я, — показывает, что понимали даосы, когда говорили: «Обретение и утрата суть одно и то же». Они имели в виду, что не следует страшиться чего-либо. Не делайте ни из чего Большую Проблему, просто принимайте вещи такими, какими они вам предстают. Вселенная знает, что делает. Потому не развивайте своё эго и ничего не бойтесь.
— Ох, — сказал Пятачок. — Я, кажется, понял.
— Уходишь? — спросил я.
— Да, — сказал Пятачок. — Мне нужно ещё поработать над песней.
— Сова, — сказал Пух, — я кое-что придумал.
— Ты Сообразительный и Полезный Медведь, — сказал Сова.
Названный умный и полезным, Пух ощутил гордость и скромно пояснил, что именно он только что, так уж случилось, придумал.
— Сова, нужен длинный шнурок. Берёшь и привязываешь один его конец к Пятачку, а с другим концом в клюве подлетишь к своему почтовому ящику, проденешь свой конец шнурка через проволоку и вернёшь его сюда, к нам. Мы с тобой потихоньку тянем за этот конец, а Пятачок вместе с другим концом медленно поднимется вверх. Вот и всё.
Да, и всё. Если, как заметила Сова, шнурок, как бывает, не порвётся…
— Он не порвётся, — успокаивающе прошептал Пух Пятачку, — потому что ты Маленький Зверёк, а я буду стоять внизу. А если ты спасёшь нас, это будет Великая Поступок, о котором потом долго будут помнить, и я, может, сочиню об этом Песню, и люди будут говорить: «Это настоящий Великий Поступок, что Пух сочинил Хвалебную Песню о поступке Пятачка».
От этих слов Пятачок почувствовал себя куда лучше, и когда всё было готово и он обнаружил себя медленно поднимающимся к потолку, он был так горд, что наверняка завопил бы: «Эй, посмотрите на меня!», если бы не боялся, что Пух и Сова, залюбовавшись на него, тут же отпустят свой конец шнурка.
— Поехали! — бодро сказал Пух.
— Подъем происходит согласно намеченному плану, — ободряюще сказала Сова.
И скоро всё было закончено. Пятачок открыл почтовый ящик и забрался внутрь.
Там, развязавшись, он стал протискиваться в прорезь, через которую раньше, когда входные двери были ещё настоящими входными дверьми, в ящик проскальзывали совершенно не-пред-ви-ден-ны-е для Совы письма, подписанные почему-то САВА.
Пятачок выдыхал воздух, сжимался и протискивался, пока, наконец, каким-то последним, по-настоящему нечеловеческим усилием вдруг не оказался снаружи.
Это была их Победа. Так и приходят Помощь и Спасение. Приходят, чтоб показать…
— Это снова я, — сказал Пятачок.
— Ну и? Ещё один куплет, не так ли?
— Да. И припев.
— Даже и припев? Прекрасно, давай послушаем!

Не слишком-то много ты можешь сказать
Когда на тебя во все глаза
Глазеют Большие, Высокие, на кого ни взгляни,
С большущими мышцами, с толстою кожей,
Вдруг обнаружив, что ты что-то можешь,
Что-то, чего не могут они!
А стань я большим,
А стань я высоким,
А стань я вторым Пухом, Совой?…
Сколько вы все потеряли бы, всё-таки,
Если бы я перестал быть собой!

— Гораздо лучше, — сказал я. — Совсем другое дело. Просто замечательно, Пятачок. Во всех отношениях.
— Спасибо, — сказал Пятачок, оказавшийся вдруг куда более розовым, чем обычно.
— Ага, а вот Иа и Сова. Пошли — сегодня мы отпразднуем Храбрый Поступок Пятачка! Я заказал стол в Шести Соснах. Мы зайдём к Кенге за остальными, а потом…
— Будет пирог? — с надеждой спросил Пух.
— Да, я полагаю, это входит в меню. Медовый пирог.
— С розовой, хм… розовой глазурью?
— Да. И ещё будет Хлеб с Отрубями, и… Что это мы заболтались? Давай, Пятачок, не отставай.
— Давай, поторапливайся, — сказал Пух. — И заодно — давай оставшуюся часть своей песни.
— Ага, даю…

Так зачем же мне становиться больше?
Зачем же мне становиться выше?
Я и такой — очень разный тоже!
Слышите?

День Пятачка

Они отыскали подходящую верёвку и спустили вниз стулья, картины и вещи Совы из её рухнувшего старого домика для переезда в новый. Кенга суетилась внизу, увязывая всё это в узлы и, нет-нет, да и окликая Сову: «Ну зачем тебе это старое посудное полотенце?» или «Тебе ведь не нужен этот коврик, он же весь дырявый?», на что Сова с негодованием отзывалась: «Нужно, всё нужно! Коврик только кажется дырявым, а на самом деле это вопрос грамотной расстановки мебели, а посудное полотенце вовсе не посудное, потому что это моя шаль». Ру время от времени исчезал и возвращался по верёвке с какой-нибудь очередной вещью, что очень нервировало Кенгу, потому что за Ру и так не уследишь, а тут ещё это… В конце концов она не выдержала и сообщила Сове, что этот дом — был не дом, а просто Тихий Ужас: мусор, грязь и сырость, потому ничего странного, что всё это в конце концов рухнуло вместе с деревом. Вот, полюбуйтесь, пожалуйста, хотя бы на эту гроздь поганок, растущих прямо из стены! А Сова, поглядев вниз с недоумением, потому что ни разу не замечала у себя в гостиной грибов, издала короткий саркастический смех, и пояснила, что это было её губкой и что, хорошенькое дело, дожились, раз некоторые совершенно не способны отличить обычную губку для ванной от лесных или садово-огородных растений. «Скажешь тоже!» — отозвалась на это Кенга, а взявшийся откуда-то Ру тут же заверещал: «Я хочу посмотреть на губку Совы! Хочу посмотреть!… Ой, вот это? О, Сова! Сова, это не губка, это какая-то гопка! Знаешь, что такое гопка, Сова? Это когда губка становится вся…» и обескураженная Кенга быстро его перебила: «Ру, дорогой!». Очень быстро, потому что не пристало в подобном тоне разговаривать с теми, кто знаком с правописанием такого трудного слова, как СУББОТА.
По-моему, этот рухнувший домик Совы что-то нам напоминает… Что-то очень и очень знакомое. Давайте окинем его взглядом, как если бы он всё еще был в целости и сохранности? Возможно, это поможет нам что-то понять. Всмотримся повнимательнее… Вот он, возвышаясь на дереве, свысока взирает на всё его окружающее так, будто все силы естественного мира собрались, чтобы повергнуть его наземь. И постепенно он приходит в упадок, поскольку его владельцу, занятому какими-то своими совиными-важными делами, не до ухода за собственным жилищем. И вот этот домик… О, да — вот что он нам напоминает: нашу собственную цивилизацию. Неужели и она разрушится, рухнет, подобно домику Совы? На кончике языке вертится вопрос: «Интересно, что её ожидает?» Не будем его задавать, потому что ответ известен.
Временами испытываешь растерянность и мистический ужас от того, насколько повторяется история. Конфуцианцы, ревностные служители Бога Войны, последователи идеологии «Нам Нет Равных», некогда подвергнутые критике со стороны Лао-цзы и других древних даосов, кажется, вновь вернулись, лишь переодевшись в новые одежды, чтоб снова взять всё в свои руки. Читая в «Даодэцзине» описание общества того времени, испытываешь странное ощущение, что всё это писалось буквально вчера. Так вновь и вновь, невзирая на всю свою древность, даосизм оказывается современным. Возможно, нам вновь пригодятся и его рекомендации.
Поскольку, как мы убеждены, никак нельзя полагать Прогрессивным для нации произошедший переход от периода просвещенного правления президента Джона Ф. Кеннеди (было ли это простой случайностью, что иногда он цитировал «Даодэцзин»?) к эпохе находящихся и ныне у власти скандальных администраций, управляемых Представителями Крупного Капитала. Кажется, они поставили себе целью разложить саму нашу демократическую систему, а заодно и привести в негодность землю, воздух и воды нашей страны, маскируя эти свои намерения ширмой звёздно-полосатого Патриотизма. В последние годы активные сознательные интеллектуалы выведены из игры и замкнулись в своём кругу, а на смену им пришли невежды-консерваторы. Нет, это не то, что нам хотелось бы назвать Развивающимся Здоровым Обществом.
Совершенно невозможно понять, почему эти люди называются консерваторами, поскольку они, кажется, вовсе не заботятся о консервации или сбережении чего-либо. Они не заботятся о природных ресурсах, безоглядно их расходуя. Не заботятся о семье и морали, вопреки собственному лицемерному стремлению убедить всех в обратном. Лицемерность подобных утверждений становится совершенно очевидной, когда они исходят от тех, кто сколачивает состояния благодаря коммерческим предприятиям, открыто насмехающимся над моральными ценностями и выбрасывающим на улицу обедневшие семьи, нищих вдов и сирот. Естественно, они не экономят деньги. Во всяком случае — деньги налогоплательщиков. И, кажется, единственное, что они сберегают, — это те качества, от которых человечеству давно следовало отказаться: ограниченность, нетерпимость, бессердечность, фанатизм, мускулинность и алчность.
Консерваторы (являющиеся, по собственным их уверениям, очень религиозными людьми) верят, что «Бог помогает тем, кто помогает себе». Потому они помогают себе всем, до чего могут дотянуться своими хищными руками. Но не ждите, что они помогут кому-то ещё. И не рассчитывайте, что они помогут земле.
К примеру, не так давно наши национальные «консервативные» лидеры развязали войну, чтоб лишить Ирак поставок кувейтской нефти. Вели они эту войну, санкционировав решение о бомбежке оффшорных нефтяных платформ (тем самым способствуя увеличению самого большого нефтяного пятна в истории), вынудив противную сторону поджечь 30% Кувейтских нефтяных скважин, убив четверть миллиона людей (многие из которых — мирные гражданские лица)… Теперь всё это известно как самая экологически разрушительная война в истории. Цена её — 60 миллиардов долларов. Они свели на нет все меры, предпринятые их предшественниками по сбережению энергии, почти прекратили финансирование научных исследований, связанных с использованием солнечной энергии, передали финансирование дорогостоящей ядерно-энергетической промышленности налогоплательщикам, приняли решение о бурении нефтяных скважин в природоохранных заказниках и прибрежных водах, отклонили решение о давно ожидаемой и становящейся все более дорогостоящей очистке территорий, подвергшихся воздействию токсических выбросов и так далее, и тому подобное. Да с такими расточительными, разрушительными «лидерами» не сравнятся никакие враги!
И к глубокому сожалению всех, кто предпочёл бы заботиться о вещах неизмеримо более высоких и глубоких — вроде развития человечества и обеспечения гарантий его выживания — подавляющее большинство политических лидеров, находящихся ныне у власти, не беспокоится, кажется, ни о ком, кроме себя. И так же, как в былые времена, это означает Войну.
На сегодня ежегодно миллиарды долларов американских налогоплательщиков расходуются на приготовления к войне, на вооружение, вкладываются в так называемые оборонные отрасли промышленности — наращивая и без того неоплатный уже на сегодня национальный долг, в то время как по всей стране раскатывают в лимузинах не обременённые никакими налогами главы преступных группировок, торговцы наркотиками и психопаты охотятся за детьми, оставленными без присмотра, по улицам бродят бездомные старухи, толкая перед собою магазинные тележки со своими нехитрыми пожитками, а граждане всех возрастов, охваченные Револьверной Лихорадкой, палят в себя и друг в друга — шестьдесят четыре смертных случая в день, в результате чего за два с половиной года нашей мирной жизни гибнет больше американцев, чем за шестнадцать лет вьетнамской войны (добавьте к этому ежегодно ещё около сто тысяч раненых).
Огромный — подобный нам — бывший Советский Союз провёл Сокращение, умерив аппетиты своих военных, а мы плетёмся где-то сзади. Тем временем, маленькая Германии и крохотная Япония, не расходующие, по сравнению с нами, почти ничего на военные нужды, опережают нас фактически в любой области. Так что же мы получили за те триллионы долларов, которые были выделены нашим Вооруженным силам за прошедшие тридцать лет? Давайте прикинем… Да, конечно, нас обеспечили истребителями и бомбардировщиками, которые не летают; мощными танками, которые не ездят; оружием, которое не стреляет… Нет, это не считается. По крайней мере, нам так говорят. Но ведь должно же быть хоть что-то, поддающееся подсчёту? Ах, да — полмиллиона тонн жизненноопасных отходов в год! Военные — самый крупный поставщик этой «продукции». Хотя, конечно, что хорошего для нас во всём этом, определить невозможно. Во всяком случае, токсичные отходы не тот товар, который можно вернуть в магазин, потребовав возврата денег, за них уплаченных…
Несомненно, эти отходы рано или поздно просочатся в почву. Сегодня четырнадцать тысяч четыреста военных полигонов уже официально признаны токсичными. Очистка их, как ожидается, обойдётся налогоплательщикам более чем в двести миллиардов долларов. Тем самым Вооружённые Силы США оказываются ведущим в нашей стране Насильником Планеты. На сегодня в прямом ведении военных находится приблизительно двадцать пять миллионов акров общественных земель, и ещё около восьми миллионов акров они «одалживают» у агентств типа Американской Службы Леса (U.S. Forest Service), которая разрешает проведение ста шестидесяти трёх военных учений в пятидесяти семи национальных лесах, включающих в себя три миллиона акров земли. Как думаете, насколько уважительно Вооруженные Силы обращаются с землёй, им доверенной?…
Представители Инженерного Корпуса армии США описывают Бассейн F колорадского Горного Массива как «регион с наиболее загрязнённой квадратной милей на планете». Тысячи животных и птиц погибли, испив здешних вод или просто тут приводнившись. Штат Невада, полигон «Браво 20» — шестьдесят четыре квадратных мили ландшафта, ставшего поистине «лунным» после пятидесяти лет артобстрелов. В 1983-1984 годах воды из Национального природного заповедника Стилуотер (Stillwater) вышли за пределы региона и смешались с химикалиями в воронках от взрывов бомб, а затем, попав опять в заказник, убили семь миллионов рыб и тысячи птиц. Двадцать три миллиона артиллерийских, танковых и минометных снарядов уничтожили девяносто квадратных миль лесов и лугов испытательного полигона Джефферсон в штате Индиана. Приблизительно полтора миллиона этих снарядов ещё не взорваны. Многие из них находятся ниже поверхности земли и их почти невозможно обнаружить. Один из экспертов заявил, что для того, чтобы дезактивировать некогда девственно-чистую почву, необходимо удалить тридцать футов грунта, используя при этом бронированные бульдозеры — слой в тридцать футов на площади в девяносто квадратных миль.
«Когда Поднебесная следует Пути, — писал Лао-цзы, — то кони — не под седлом, а унавоживают поля. Когда в Поднебесной утрачен Путь, в угодьях растят боевых скакунов.» И:

Есть у меня три драгоценности,
Коих держусь, оберегая.
Первая — сострадание.
Вторая — умеренность.
Третья — смирение.
Нежен — могу быть храбрым.
Во всём умерен — могу быть щедрым.
Смиренный — способен искусно править.
Сострадание отвергают,
чтобы быть беспощадными.
Умеренность отвергают,
чтобы без меры тратить.
Смирение отвергают,
чтобы возвыситься.
Это дорога к смерти.

Даосский идеал состоит в том, чтобы править, «наполняя желудки и укрепляя кости», — то есть заботиться об обществе следует, начиная с низов. Сегодняшние же правители, бизнесмены и промышленники «заботятся об обществе», выделяя всё больше и больше денег и власти тем, кто наверху. И Доллар Оседает Там. Подобную ситуацию описал и Лао-цзы:

При дворе — тишь да гладь,
в полях же — хаос и сорные травы.
В житницах — запустение.
Платья — узорного шелка,
на поясах — мечи остры,
едой, питьём пресыщаются,
живут в избытке и роскоши.
Вот что — бахвальство разбоем
и отрицание Дао!

Пух нашёл Пятачка, и назад к Лесу в Сотню Акров они пошли к вместе.
— Пятачок, — немного помолчав, чуть застенчиво начал Пух.
— Да, Пух?
— Помнишь, я когда-то сказал, что должен сочинить Хвалебную Песню Пуха Сам-Знаешь-О-Чём?
— Ой, Пух, — сказал Пятачок, чуть порозовев вокруг носа. — Неужто она уже…
— Она уже написана, Пятачок.
Румянец медленно перебрался с носа Пятачка на его ушки, и разлёгся там.
— Уже, Пух? — немного хрипловато переспросил он. — А… а… а когда же будет?… Ты имеешь ввиду, что она уже совсем-совсем написана?
— Да, Пятачок.
Кончики ушей Пятачка вдруг вспыхнули ярко-красным, и он попытался что-то сказать, но даже после того, как он раз или два кашлянул, ничего не вышло. Потому Пух продолжил.
— В ней семь куплетов.
— Семь? — как можно небрежней сказал Пятачок.
— Кхм, — сказал писклявый голосок.
— О, Пятачок?
— Ага. Ты не видел Пуха?
— Давно уже не видел… Но, раз уж ты здесь, я хотел бы спросить тебя кое о чём… Как у тебя дела?

Предыдущая страница 5 Следующая страница


Бенджамин Хофф - Дэ Пятачка

Дэ Пятачка 6

— Просто замечательно, — ответил он. — Вчера два человека попросили у меня автограф.
— Ух ты. Тогда это должно было попасть и в новости.
— Да. Это в самом деле было просто что-то захватывающее…
— А как твои отношения с Иа?
— Даже и не знаю… — сказал Пятачок, — Мы с ним давненько не виделись.
— Ну, это само по себе уже неплохо. Извини меня. Бедный старина Иа… Мне надо быть более терпимым.
— Да, у него хватает поводов для волнений, — сказал Пятачок. — Это такая печальная штука, быть Иа…
— У всех у нас хватает поводов… — сказал я. — Ты сам был склонен немного поволноваться. Но, не взирая на все поводы для волнений, ты что-то предпринимал. В этом разница между тобою и Иа. Ну, во всяком случае, одно из различий.
— Всё равно, — сказал Пятачок. — Мы не должен быть слишком строгими к Иа. Я уверен, он оценит даже небольшую Доброту.
— Мне надо бежать, — добавил он. — Я должен найти Пуха. До свидания.
Вот так.
— У тебя ведь не часто получается целых семь куплетов в шумелке, правда, Пух?
— Никогда не получалось, — сказал Пух. — Я, кажется, про столько никогда даже и не слышал.
— А Все-все-все её уже слышали? — спросил Пятачок, на мгновение остановившись, чтоб подобрать и тут же выбросить палку.
— Нет, — сказал Пух. — Я как раз хотел с тобой посоветоваться. Я могу прошуметь её сейчас, или подождать, когда соберутся остальные, а потом спеть её тебе при всех.
Пятачок чуть подумал.
— Я думаю, что я хотел бы, Пух… я хо… я хотел бы, чтобы ты спел её мне сейчас и… и… ещё потом, при всех. Потому что когда Любой сможет её услышать, я мог бы сказать «О, да, Пух уже пел её мне» и притвориться, будто не слушаю.
Если здесь, в этом месте книги, кому-то мы покажемся в какой-то степени Пятачками, относящимися с некоторым Подозрением ко всякого рода искренним слепо-оптимистическим уверениям в будущем бизнеса-как-он-есть, возможно, это потому, что мы живём в стране, которая при населении, составляющем 5% от населения всего мира, потребляет 25% всей энергии, вырабатываемой на планете, извергает в атмосферу 25% всех газов, способствующих возникновению парникового эффекта, и всё же не контролирует выбросы углекислого газа. В то время как Германия и Япония в течение ряда лет получали экономическую прибыль от основных инвестиций, вложенных в экономию энергии — создавая Германскую модель для всего Европейского Экономического Сообщества — американцы, при постоянно увеличивающихся экономических затратах, едва ли не полностью игнорировали подобные вопросы и тратили деньги на сами-знаете-что.
Да, у нас есть серьёзные сомнения в том, насколько в этой стране любят свою землю. Разве эта любовь не начинается дома, в семье? Но даже просто скользнув взглядов внутри типичных американских дома и гаража, обнаружишь ужасающее количество химических препаратов, назначение которых — держать в ежовых рукавицах силы естественного мира, препаратов, к тому же, безусловно вредных для земли. А снаружи… Американцы ежегодно вываливают на свои лужайки и газоны шестьдесят семь миллионов фунтов пестицидов — больше, чем используют все наши фермеры для выращивания всего национальное запаса обогащённого пестицидами продовольствия. Некоторые из тридцати четырех химикатов, используемых в этих Луговых Чудесах, не проходили правительственную проверку ещё с 1940-х годов. А девяносто процентов из остальных семидесяти тысяч химикатов, используемых ежедневно в Соединенных Штатах, вообще никогда не проходили непосредственную проверку на токсичность.
Если мы проявляем определённое Сомнение в том, будто можно продолжать жить на этой планете в прежней безответственной манере без того, чтобы неизбежно не заплатить за это по самой суровой цене, то это, возможно, потому, что мы живём на планете, на которой ежедневно исчезают до семидесяти форм жизни, где ежеминутно срубается более семидесяти пяти акров деревьев, где третья часть поверхности стала пустыней, а катастрофические засухи и наводнения год от года становятся всё более и более обычными явлениями. На юге Чили, под озоновой дырой, вызванной выбросами в атмосферу, — по площади эта дыра в четыре раза превосходит территорию США и продолжает увеличиваться — тёмные очки, шляпы и полная одежда в разгар лета становятся нормой, поскольку уровень канцерогенного ультрафиолетового бэта-излучение подскакивает здесь по некоторым оценкам до 1000% от того уровня, который наблюдался здесь же в пиковые дни до появления дыры. В этом же районе встречаются в совершенно невообразимых количествах кролики, овцы и рыбы, ослепшие от катаракты, вызванной, как полагают, потоками ультрафиолетового излучения. В Антарктических водах дыра в озоновом слое стала причиной 25%-ного сокращения количества фитопланктона, служащего основой всей жизни в океане.
Поэтому когда мы слышим Большие Серьёзные Разговоры о росте уровня экологической культуры и о способности человека решить любую проблему, мы не можем не задаться вопросом «Кто же Кого Дурачит?».
Потом мы отправляемся на природу, наблюдаем и вслушиваемся. И она говорит нам, что Великий Шторм нарастает и что вскоре события станут очень Интересными — воистину очень Интересными.
И нам хотелось бы поведать о том, что мы узнали от самой земли, а также от даосов, тибетских буддистов, коренных американцев, пророка Исайи и других: новый образ жизни приближается — и он настолько отличен от нынешнего, что было бы трудно, если не невозможно, описать его нашими словами. День, когда он наступит, мы могли бы назвать Днём Пятачка.
И прежде, чем он приблизится, мы могли бы сказать людям, не имеющим желания или времени на то, чтобы познакомиться с естественным миром: «Не беспокойтесь — вы познакомитесь с ним так или иначе». Поскольку в течение нескольких последующих лет естественный мир будет приходить к вам (хотя не обязательно так, как вам понравится). Возможно, было бы разумнее и выгоднее для вас начать своё знакомство с ним уже сейчас? Разумеется, это не более чем предложение.

Вот оно, дерево, в котором Сова (это птица)
Всегда разговором встречала друзей
И очень любила гнездиться.
И мы к ней зашли не как в музей,
Не зная, какое ОГО тут случится.
Вдруг ветер снаружи сказал Р-р-р и Во-о-о
И рухнуло наше любимое дерево;
И стали все наши дела вдруг плохими -
Я никогда и не знал их такими.
Но выход нашёл Пятачок конечно:
«Спокойно! — сказал он. — Всегда есть надежда.
Тут нужно продёрнуть конец верёвки,
Который пролезет (лучше, чтоб тонкий,
Но можно и толстый — лишь бы пролезла)».

— Привет, Иа, — сказал я. — А мы тут как раз о тебе…
— Ну конечно, у меня за спиной, обо мне… — ответил Иа. — Надувательство и тому подобное. В наши дни никогда не знаешь, что от кого можно ожидать. Даже от друзей. Если, конечно, у тебя есть друзья.
— Перестань нести ерунду, Иа. У тебя безусловно есть друзья. К примеру, Пятачок. Он как раз сейчас говорил мне, что готов пойти тебе навстречу в свете твоих трудностей.
— Он сказал это? Маленький Пятачок сказал это? Этот замечательный, стройный юный поросёнок сказал это?
Вот так.
Но закончим начатое… Сознают или нет это сами люди, но человек, как Низшее Животное, к настоящему времени оказался неспособен сохранить самого себя — да и других — как вид для дальнейшего развития. Потому земля начинает реализовывать собственный план по восстановлению необходимого порядка вещей. Следуя своему щедрому, нежному и любящему духу, она одно за другим посылала нам предупреждения о том, что это произойдёт, — произойдёт, хотим это подчеркнуть, ради выживания человека. Тонкочувствующие получают сообщения. Но нечувствительные однажды, когда они меньше всего этого ожидают, вдруг обнаружат себя Ввергнутыми в Холод, как когда-то это произошло с мамонтами, которых время от времени находят на севере вмерзшими в лёд, с бывшей некогда свежею травой во рту, а в глазах их читается: «Я спрашиваю — кто отключил тепло?». Насколько мы понимаем, главной причиной того, Что Грядёт, является нынешнее принудительное оголение нашей планеты — тотальные вырубки её лесов.
Граждане США тратят один миллиард налоговых долларов в год на субсидии гигантским распродажам старых лесов, проводимым Американской Службой Леса для нашей лесозаготовительной промышленности, а также японцам, что служит причиной лишения мест проживания бесчисленных животных и птиц. К настоящему времени общий объём первоначального парка наших лесов сократился на девяносто шесть процентов. Тем временем правительство Китая не только содержит постоянную службу из сорока пяти миллионов человек, занимающуюся восстановлением лесных массивов, но и ввело в школах уроки ухода за деревьями в качестве обязательного предмета, а также постановило декретом, что каждый гражданин Китая в возрасте старше одиннадцати лет обязан посадить в год от трёх до пяти деревьев. (Дети помладше учатся ухаживать за травой и цветами.) Возможно эти люди что-то Знают.
— Ух ты, уже вернулся? Нашёл Пуха?
— Нет, — ответил Пятачок. — Я не знаю, где он. Привет, Иа.
— Ах, — сказал Иа. — Друг Пятачок. Не то, что некоторые.
— Иа, — сказал я, — ты не видел Пуха?
— Да. Я видел. Пух это такая сравнительно невысокая округлая приятно-медвежья индивидуальность, хотя и без особого интеллекта, если, конечно, вы понимаете, что я…
— Да, да. Но ты знаешь, где он?
— Нет.
— О, Пятачок, вон они как раз идут, с Кроликом.
— Пух, — ожил Пятачок, — Ты не забыл, что собирался помочь Сове убрать это…
— Конечно не забыл, — сказал Пух. — Ты же знаешь, у меня фонографическая память.
— Ты хотел сказать, — вставил Кролик, — фотографическая.
— Нет, — настаивал Пух. — Фонографическая. Кружится и кружится. Иногда заедает. Именно поэтому я так хорошо всё помню.
— Тебе надо заботиться о ней, — сказал Пятачок.
— Заботиться о чём? — спросил Пух.
Да. Но давайте пойдём ещё чуть дальше? Мы хотели бы предложить всем желающим пару вещей, которые могут оказаться полезными в период уже упомянутого ранее Грядущего Перехода.
Как, надеемся, мы уже показали выше, путь даосов — не некая Неизменная Тропа или Колея. В конце концов, даосизм предполагает следование Дao, а Дao никогда не действует жёстко или однозначно. И, как ёмко сказано Лао-цзы в первой же строке «Даодэцзина», «Путь, которым можно следовать, — не неизменный путь» [xii] (эту строка обычно переводят как «Путь, который может быть назван, — не Вечный Путь»). Традиционно даосизм признаётся Путём Дракона — именно дракон в Китае считается символом преображений и изменений. Но учитывая ту недоброжелательность, которая характерна для отношения к драконам в нашей части мира, возможно, более точным символом даосизма могла бы стать Бабочка. Однако независимо от того или иного символа, даосизм это Путь Изменений и Преображений — путь, посредством которого нечто одно преображается во что-то иное.
Совершенно справедливо в течение столетий даосский путь отождествлялся с волшебством, поскольку так или иначе даосизм является именно формой волшебства — возможно, очень практической формой, но именно волшебства. Здесь мы вкратце приоткроем два секрета этого волшебства — два принципа даосского преображения, которые могут оказаться Полезными в предстоящие нам годы. Первый — это Обращение Отрицательного в Положительное. Второй — Притяжение Положительного к Положительному. В отличие от некоторых других даосских секретов, существует определённая опасность попадания этих принципов в «Неправильные» Руки, однако в «неправильных» руках они просто не будут работать. Мы могли бы добавить, что лучше всего эти секреты срабатывают для Пятачков.
Обращение Отрицательного в Положительное — принцип, хорошо известный в даосских боевых искусствах. Используя его для самозащиты, вы обращаете силу нападавшего на вас в свою пользу, возвращая её ему же. Фактически, он разворачивает свой кулак и поражает им себя. И через некоторое время, если у него есть хоть немного ума, он останавливается и оставляет вас в покое.
Преображая отрицательное в положительное, вы можете работать с чем угодно, встретившемся вам на пути. Если в вас бросают камнями, стройте дом. Если швыряют помидорами, открывайте овощную лавку. Зачастую вы можете изменить ситуацию, просто изменяя своё отношение к ней. Например, дорожная пробка может стать Поводом Подумать или Поговорить, или Почитать, или Написать Письмо. Освобождаясь от собственного болезненного самомнения и своих представлений о том, как должно быть, мы можем помочь вещам стать такими, какими им быть надлежит. Подобным же образом могут быть преобразованы и отрицательные черты характера. Эгоистичное упорство может быть преобразовано в самоотверженную преданность альтруистической цели. Стремление манипулировать другими может преобразиться в желание взять под свой контроль собственную жизнь и совершенствовать самого себя — и помогать другим делать то же. «Умение» теряться в деталях может быть преображено в способность сводить вещи воедино, тщательно, шаг за шагом, приближаясь к цели. Нерешительность может быть преобразовано в универсализм и умение находить взвешенную точку зрения. И так далее.

И он поднялся к почтовому ящику.
(Тут Пух и Сова сказали «Ай!» и «Куда?!»)
И в одно из трудных почтовых мест
(Где «ТОЛЬКО ДЛЯ ПИСЕМ»!) Пятачок пролез
Головой сначала, а потом и весь!
O славный отважный Пятачок! Ура!
Разве дрожал он? Нет, он был брав!
Он боролся с опасностью дюйм за дюймом,
Сквозь ТОЛЬКО ДЛЯ ПИСЕМ (кто бы подумал?)…
Так все невзгоды он и попрал.

Теперь приведём один из наших любимых примеров преображения человеком отрицательного в положительное.
В январе 1838 года известный английский писатель Чарлз Диккенс находился в Йоркшире под вымышленным именем, выполняя личное обследование ряда школ-интернатов, о которых слышал с детства. Ему не понадобилось прилагать больших усилий, чтобы установить, что доходившие до него слухи о жестоком обращении здесь с детьми, не были преувеличенными. В обвинении против педагога этой школы, Уильяма Шоу, продиктованном учеником, ставшим по его вине слепым, читаем: «Ужин состоял из тёплого молока с водой и хлеба… Пять мальчиков обычно спали в одной кровати… В воскресенье они получали скользкий котёл с чаем, в котором плавали червяки… Там было восемнадцать мальчиков кроме меня, из них двое полностью ослепли… В ноябре он совсем ослеп и тогда был поселен в отдельной комнате, где было девять других мальчиков [ставших] слепыми…»
В тоскливый полдень, под влажным, тихо покрывающем землю снегом бродил Диккенс по Йоркширскому кладбищу, отыскивая могилы детей, отданных когда-то в дешёвые «школы» района. На одном из могильных камней он прочёл: «Здесь покоятся останки Джорджа Эштона Тейлора… внезапно скончавшегося в Специальном училище г-на Уильяма Шоу…» После прочтения этой надписи Диккенс придумал героя своего следующего романа — нищего мальчика по имени Смайк, который умрёт, замученный учителем-изувером. Этот роман получит название «Николас Никльби» и будет написан, чтобы привлечь внимание к школам, которые увидел Диккенс, и — по его собственным словам — уничтожить их. Через несколько лет после публикации «Николаса Никльби» общественное возмущение вынудило правительственных чиновников закрыть все Йоркширские школы-тюрьмы.
Через всё своё литературное творчество Чарлз Диккенс пронёс впечатления, вынесенные им из горького, трудного детства, — опыт застенчивого и впечатлительного юного Чарлза, вынужденного работать по десять часов в день в складе, кишащем крысами, при отце, заключённом в долговую тюрьму — во имя того, чтоб высветить теневые стороны сытого и самодовольного викторианского общества и описать последствия допускаемой в обществе жестокости и забвение жертв этой жестокости за чередой «развлечений». Ведь сам Диккенс был скорее «развлекателем», чем реформатором. Он опасался социальных реформаторов, поскольку те склонны отвлекать людей от целей, так серьёзно ими отстаиваемых, тем самым невольно сводя на нет собственные усилия.
Вместо этого Чарлз Диккенс предпочёл очаровывать свою преимущественно лондонскую читательскую аудиторию лёгкими забавными историями, создавая в них атмосферу уюта и безопасности, в которой читатель мог быть уверен, что проблемы будут решены и добро в конце непременно восторжествует… А затем в этот умиротворяющий мир-на-бумаге, он вводил тех, кого благовоспитанное общество предпочитало игнорировать — бедных, забытых, униженных, притесняемых. И прежде не замечавшее их общество обратило на них внимание.
Отталкиваясь от собственного трудного детства, прошедшего в неблагополучном семействе, где отец был не ахти каким толковым, а мать — не ахти какой заботливой, Чарлз Диккенс едва ли не самостоятельно, опираясь лишь на собственный писательский авторитет, создал идеальный образ надёжного и заботливого викторианского семейства. С наиболее красочным воплощением этого идеала — семейным празднованием Рождества — мы знакомы и сегодня. Кроме этого, в значительной степени именно Диккенсу мы можем быть обязаны современным (но теперь уже, видимо, отмирающим) отношением к детству, как к чрезвычайно важному периоду в жизни человека и потому нуждающемуся в уважении и защите.
Во время Рождества Диккенс — умелый фокусник-любитель — развлекал своих и приятельских детей, превращая коробку с отрубями в морскую свинку, извлекая из пустой кастрюли сливовый пудинг, отправляя в полёт монеты, так что дети просто визжали от смеха.
Он оставался фокусником и в обычной жизни, волшебно преображая мир вокруг себя, делая его лучше и возвращая надежду тем, кто её утратил, особенно — заблудшим, беззащитным детям, о которых, казалось, прежде никто из обладающих властью и влиянием не заботился. И по меньшей мере для детей он был кем-то гораздо большим, чем просто «развлекателем». Когда он умер, на его могилу в Вестминстерском аббатстве пришли тысячи поклонников. И среди многих цветочных признаний, оставленных на этой могиле, попадались, как написал его сын, «маленькие грубоватые букетики, перевязанные лоскутками материи».

И он побежал, копытцем стуча.
«Эй, помогите птице-Сове, — он кричал, -
И Пуху-медведю!» И был услышан
Другими, что было совсем нелишне,
Для тех, кто в дереве том скучал.
«Сюда все, на помощь!» кричал Пятачок,
И дорогу показывал всем ещё.
Звучи же Ура! Пятачку — Ура!
Скоро в стене получилась дыра.
Это наружу всем дверь была!
Так звучи же Ура! Пятачку — Ура!
Вестнику помощи и добра!

— Привет, Кенга. Что это у тебя?
— Недавно приходил почтальон, — сказала она, — и по ошибке оставил нам вот это письмо для Пятачка.
— Да ну? Странно — в это время почтальон обычно бывает здесь. Но сегодня почты ещё не было.
— И ещё какое-то время не будет, — сказала Кенга. — С мешком почты убежал Тигра.
— Ох Тигра, ну Тигра!… Теперь мои каталоги и счета могут затеряться в сотне акров Леса. Ладно, надеюсь, он хотя бы получил удовольствие.
— Я готов отправиться на поиски, — заявил Кролик, сразу беря ситуацию под контроль. — Сова, ты понадобишься нам для поисков с воздуха. Иа — за мной. И Пух, и Пятачок…
— Пятачок остаётся здесь, — сказал я. — Кажется, это Очень Важное письмо.
Пока Пятачок открывает своё письмо, давайте познакомимся с принципом Положительное Привлекается Положительным. Может быть, нам будет легче признать его значение, если сначала мы вспомним о его противоположности, то есть об Эффекте Иа. Если, к примеру, мы часто повторяем детям, что они Неуклюжи, Уродливы, Глупы или Бездарны, то со временем они станут именно такими. На определённом уровне сознание воспринимает и сохраняет повторяемые ему мнения и утверждения как истину, даже если на самом деле они далеки от неё. Повышенная Восприимчивость Пятачков делает их особенно уязвимыми к этому виду воздействия. Но она же делает их более способными и к положительному преобразованию. Вот почему даосизм придаёт такое значение развитию Пятачковых качеств, равно как и положительным оценкам и отношениям.
— Я не знаю, что с этим делать, — сказал Поросенок. — Может, ты тоже посмотришь?
— Да, а дело-то серьёзное, Пятачок. Это из Сандхурстского Университета — от Пембертона К. Трокмортона, Магистра Гуманитарных Наук, Доктора Философии и тому подобное.

«Почтенному Пятачку.
Уважаемый господин, Совет Регентов Сандхурстского Университета уполномочил меня известить Вас относительно их намерения удостоить Вас почетного звания Отважного Животного (О. Ж.). Вы оказали бы нам честь, если бы смогли лично присутствовать на официальной церемонии присуждения звания, которая состоится…»

— Пятачок, это замечательно! Почетное звание от Сандхурст! Ну и ну. Теперь и у тебя будет кое-что, что можно повесить на стенку. А я и не знал, что они устраивают такие штуки.
Да, так о чём это мы? Ах, да.
В качестве основного примера действия принципа «Положительное Привлекается Положительным» можно привести убеждённость целителей-даосов в том, что секреты здоровья заключены в самом здоровье. Потому даосы изучают принципы здоровья и долгой жизни — как умственной и эмоциональной, так и физической — и действуют исходя из них. Напротив, промышленная медицина «технологий-лекарств-и-операций» верит, что секреты здоровья заключены в болезни, и потому необходимо изучать болезнь и смерть. Как следствие, типичная западная больница оказывается не столько местом восстановления больных и пострадавших, сколько полем битвы, на котором вооруженные по последнему слову техники воины от медицины ведут безжалостную войну с Нездоровьем.
С подобным этому «отрицательным» воинственным подходом можно столкнуться и в мире бизнеса, особенно западного. Удачливый бизнесмен преуспевает, кажется, потому, что он Агрессивен, — он преследует свои цели и достигает их. Возможно, проявление положительного отношения привлекает к нему избранные им цели и создает благоприятствия для проявления успеха. Но существует вероятность того, что наблюдающим со стороны виднее ведущая к успеху Агрессия, а не Положительное Отношение. Именно это они и воспроизведут. А так как агрессия вызывает ещё большую агрессию, то жажда-быть-преуспевающим превращает Деловую Хватку в Боевую Схватку, создавая атмосферу нарастающей воинственности и негатива, в которой оказывается сравнительно немного преуспевающих и, вероятно, ещё меньше — счастливых.
«Мужское ведая, придерживайся и женского… Возвратись к состоянию младенца.» «Дети, играющие в жизнь, понимают её истинную суть и существующие в ней взаимосвязи более ясно, чем люди… полагающие себя умудрёнными неким личным опытом, то есть неудачами.» «Великий человек сохраняет в себе ум ребенка.» Великий человек, сказали бы мы, играет подобно ребенку и привлекает к себе людей и идеи подобно женщине. Внешне его игра может быть серьёзной, а привлекательность казаться мужской, но всё же он по-детски непосредственен и женственен.
Вот мы и подошли к тому, кого считаем величайшим Пятачком всех времён, необратимо изменившим свою жизнь и жизни миллионов людей благодаря той огромной силе, которая доступна всем, кто овладел Привлечением Положительного к Положительному. Мы представим его словами Чжуан-цзы:
Если великий мудрец правит Поднебесной, он воодушевляет сердца людей, работая в гармонии с ними, так что они следуют его учению, сами не ведая почему и не противясь. Под его влиянием они исправляют свои манеры, а злоба и насилие в них угасают, они совершенствуются как люди, работающие для общего блага, так, словно всё это происходит по их собственному желанию.
Можно ли сравнить такого правителя даже с самыми великими именами, оставшимися в истории? Он пребывал во времени прежде, чем появился любой из них. Его единственным желанием было привести сердца других к успокоению в Добродетели тех давно забытых дней.
В детстве Мохандас Карамчанд Ганди был хилым и застенчивым. «Моими единственными товарищами, — писал он позднее, — были книги и уроки. Появиться в школе по звонку и сбежать опять домой, едва школа закроется, так и проходил день. Я буквально сбегал, потому что был совершенно не способен общаться с кем-либо.» Годами он не выходил из дома вечерами. В молодости он отправился в Англию изучать право. «Даже когда я навещал знакомых, — писал он, — присутствие полудюжины или большего числа людей лишало меня дара речи.»
Но Мохандас Ганди был Учеником. Он впитывал все полученные уроки. Учился, бесконечно оказываясь Пятачком. Учился быть Пятачком. А несколько наиболее важных уроков он своевременно получил от родителей.
Отец преподал ему уроки храбрости, великодушия и неуклонного следования этическим принципам и истине. Мать познакомила его с мягкостью, скромностью, рассудительностью, а также с гибкой внутренней силой, неизменно одерживающей верх благодаря уступчивости. От обоих он узнал, что стремящийся к положительным результатам должен был настроен положительно и что неизменная доброта всегда одерживает победу над злом, даже если кажется, что для этого потребуется слишком много времени.
В конечном счете, осваивая всё узнанное на практике, исследуя одну Причину Неудачи за другой, Ганди стал известен как истинный борец, одерживающий победы в таких сражениях, в которых куда более старшие и опытные товарищи предсказывали ему поражение. И он не просто побеждал, но ещё и добивался этого, как говорят китайцы, «борясь без борьбы».
Столкнувшись с массовой, да к тому же ещё и узаконенной дискриминацией индийцев в Южной Африке, Ганди начинает кампанию ненасильственного сопротивления. А будучи заключён в тюрьму за своё уважительно-неуступчивое поведение, читает там и вдохновляется эссе Генри Дэвида Торо «Гражданское неповиновение». Однако слова вроде «сопротивление» и «неповиновение» его не вполне устраивают. И в поисках менее агрессивной терминологии они с двоюродным братом вводят в обращение санскритское сочетание Сатьяграха (Satyagraha), означающее Сила Истины.
Ганди говорил, что Сила Истины одолевает противников, изменяя их с почтительным, терпеливым упорством — преображая их, но не уничтожая. Вновь и вновь ему повторяли, что это не сработает. И вновь и вновь, несмотря на подавляющее превосходство противников, это срабатывало.
В Южной Африке Сила Истины вызвала к жизни Законопроект о Поддержке Индийцев. В Индии с помощью этой Силы были начаты демократические реформы; объединены долгое время разделённые политические территории, партии и фракции; остановлена гражданская война; восстановлены внутренние отрасли промышленности; вся Индия — освобождена от Британского правления, а также освобождены изгои индийского общества — «неприкасаемые». Сила Истины избавила их от древней устаревшей системы каст, согласно которой «неприкасаемых» преследовали, заключая в тюрьмы по малейшему поводу. Эта Сила обеспечила Ганди — который не состоял ни на какой правительственной службе, но всё же возглавлял Индию — настолько высокий авторитет в народе, что он мог добиваться политических уступок, объявляя голодовку. И именно благодаря этой Силе он был удостоен в народе, несмотря на его собственное неприятие этого, почётного имени Махатма, то есть Великая Душа. Ганди настойчиво утверждал, что он не является никаким богом, а успех, достигнутый им в жизни благодаря Сатьяграха, по его собственным словам, показывает, что подобных результатов может достигать любой, прибегающий к её помощи.
Везде, где появлялся Ганди, он изменял ситуации и целые жизни. Как написал один из его друзей и биографов: «Он… изменял людей, воспринимая их не такими, какими они сами себя полагают, а такими, какими они желали бы быть, и как если бы они целиком состояли из того добра, которое в них уже было».
Существует множество книг и работ, посвященных M. K. Ганди и его движению Сила Истины. Но среди них, мы убеждены, никогда не появлялось имя того, кого процитируем мы. Вот что было написано Лао-цзы за много столетий до рождения Мохандаса Ганди, в «Даодэцзине», из главы в главу:

* * *

Нет ничего в мире мягче, нежнее воды. И всё ж в одолении твёрдого, жёсткого нет ей равных. Слабое одолевает сильных; мягкое одолевает грубых.

* * *

Почему море — повелитель десяти тысяч потоков? Потому что оно находится ниже них. Поэтому если великий правит людьми, он должен ставить себя ниже них. Если же он возглавляет их, он должен ставить себя позади. Тогда они не будут ни тяготиться его влиянием, ни посягать на его положение. Мир восхитится им, его вперёд выдвигая, и никогда им тяготиться не будет.

* * *

Искусный командующий не рвётся вперёд. Искусный воин гнева не выкажет. Искушённый в победах не противодействует. В расстановке людей искусный не высокомерен. Это и называется «Добродетелью без соперничества», «умением расставлять людей по их способностям» и «быть достойным Неба и Идеала древних».

* * *

Я добр к тем, кто добр. Я добр и к тем, кто не добр. Так постигают все добродетель. Я искренний с искренним. Я искренний и с неискренним. Так все постигают искренность.

* * *

И прекраснейшее оружие — зла орудие. Все существа его ненавидят. Вот отчего тот, кто следует Дао, оружия не применяет… Победивши — не ликовать. Ликовать — одобрять убийство. Кто одобряет убийство, объединить Поднебесную не способен… Мудрый правитель видит в военной победе траур.

* * *

Насильствующие умирают от насилия — вот суть моего учения.

* * *

Уступай и возвысишься. Изогнись и распрямишься. Опустошись и будешь тождественен… Объемлющий сердцем Единое — идеал для всех в Поднебесной. Не бахвалящийся, он славится. Не добивающийся — становится известным. Не ставящий себе в заслугу, он приветствуется. Не собою гордящийся, он возглавляет. Поскольку ни с кем не соперничает, с ним соперничать нет способного. Древними сказано: «Уступай и возвысишься». Разве это — пустые слова? Уступай, и всё сущее к тебе устремится.
Многие говорят, что советы Лао-цзы, обращённые к тем, кто управляет другими (или направляет собственную жизнь), приятно звучат, но непрактичны — что в реальной жизни они не срабатывают. И всё же в реальной жизни они работают. Можно было бы даже сказать, что работают они совершенно чудесным образом. Но Мохандас K. Гандхи, в отличие от Лао-цзы, не стал бы прибегать к таким эпитетам. Он слишком хорошо знал, из чего состоят эти «чудеса»: терпеливое, постоянное следование законам духовного преображения — особенно такому, как Положительное Привлекается Положительным.
— Мы вернулись! — сообщил Пух.
— Миссия Выполнена, — отрапортовал Кролик.
— И у нас есть в некотором роде сюрприз для Пятачка, — сказала Сова.
— Ну и что же вы обнаружили? Что вся эта почта — для Пятачка?
— Именно, — сказал Пух.
— От Поклонников, — добавила Сова.
— Мне? — сипло пискнул Пятачок. — Я… я не знаю, что сказать.
— Тогда не говори ничего, — уныло заключил Иа.
— Иа, — предостерёг я. — Припомни, что Пятачок недавно говорил о…
— Я просто имел в виду, — пояснил Иа, явно приободряясь, — что в таких случаях, как этот, говорить ничего и не нужно.
— Так уже лучше.
— Особенно, если ты Исключительно Скромен и Выдержан. Как Пятачок.
— Просто замечательно.
— Или как я сам.
— Ну-у-у-у…
Наблюдательные даосы заметили, что всё, достигшее в своём развитии предела, обращается в свою противоположность: Предельный Ян (мужское начало) обращается в Инь (начало женское) и так далее. Нынешний период развития человечества достиг своего предела, если вообще можно говорить о таковом. И точнее всего было бы назвать этот период Эпохой Воинственности. Человек против человека, человек против земли… Потому, согласно этому даосскому принципу, наступающий период будет Эпохой Целительства или чего-то в этом роде. Но сначала наступит то, что можно назвать Великим Очищением.
Поскольку наша планета принимает меры, чтобы освободить себя от ядов, произведенных на ней человеком, и залечить раны, нанесенные ей человеком, несомненно, что у многих из её разумных обитателей появятся основания для страха. Многие из них будут цепляться за могущественные по видимости религии класса «мы-богоизбранный-народ», рассчитывая, что тем самым спасутся от гнева Карающего Бога (не признавая, что в действительности приближающаяся «кара» будет аналогом действий самого человека, ему же возвращаемых, — и не сознавая, что Беспредельная Сила Вселенной намного влиятельнее и бесстрастнее какого-нибудь, пусть и самого бдительного, сторожа эксклюзивного Религиозного Сельского клуба). Многие же попросту обнаружат себя в «неправильном» месте в «неправильное» время, потому что уделяли недостаточно внимания тому, что сообщал им естественный мир. И многие проклянут этот мир, полагая, что сами им прокляты.
Однако на самом деле мы — самое счастливое поколение со времён начала человеческой истории, поскольку, когда произойдёт необходимое очищение, мы окажемся свидетелями волшебного преображения всего окружающего мира силами земли. И сможем воочию убедиться, что понимали древние даосы под Эпохой Совершенной Добродетели.
Когда рассеются последние остатки нынешней антиземной цивилизации, мы окажемся в том чистом и благодатном мире, который существовал до Великого Разделения. Урок Человечества, без сомнения, будет постоянно изучаться. А мудрое правление и ненасильственные правительства, описанные Лао-цзы и воплощённые Мохандасом Ганди, воцарятся повсеместно. Это и будет День Пятачка.

Прощание

Нам хотелось бы завершить всю эту даосскую Экспозицию, или Искпозицию, или что-бы-это-ни-было тремя цитатами, взятыми почти наугад оттуда-отсюда. Первая — буддистское изречение, вторая — фрагмент из письма сэра Артура Конана Дойля, а третья — наше сокращенное изложение одной из историй Ханса Кристиана Андерсена. Ну, вы понимаете: ассорти для пущей демократичности.
— Ты, кажется, очень любишь брать слова напрокат? — сказал Пятачок.
— Именно, — скорбно добавил Иа. — И никогда не возвращает их обратно.
Ну, как бы там ни было, а начнём мы с буддистского изречения:
В мире истины нет никакого Востока, никакого Запада. Где тогда Юг, где Север? Иллюзия делает мир закрытым. Просветление снимает все границы.
Теперь слово Шерлоку Холмсу, из рассказа «Морской Договор»:
«Если чему индукция подлинно необходима, так это религии, — сказал он, прислоняясь к ставням. — Логик способен поднять религию до уровня точной науки. Высшим свидетельством существования божественного Провидения, как мне кажется, являются цветы. Всё остальное — наши способности, наши желания, наша еда — это то, что необходимо нам именно для существования. Но роза — сверх того. Её цвет и запах, украшающие жизнь, не являются условием существования. Роза является просто данным нам свыше свидетельством Провидения. Потому повторю ещё раз: пока существуют цветы, у нас есть надежда.»
И наконец — наша сокращённая версия андерсеновского «Соловья»:
Император Китая любил слушать пение соловья, доставлявшее ему истинное наслаждение. Однажды ему подарили механическую птицу, покрытую золотом и осыпанную драгоценными камнями. К изумлению императора, она исполняла соловьиные трели с безупречностью часового механизма и к тому же была готова петь по первому же его желанию. Весть об этом разнеслась по всей империи, о ней узнали все — от крестьянских детей до придворных чиновников, и каждый (или почти каждый) восхищался удивительной птицей, которая пела столь безупречно, вновь и вновь повторяя свои напевы. А тем временем настоящий живой соловей, забытый всеми, улетел.
Но шло время, и механизм заводной птицы разрушился. Без песен, так когда-то его успокаивавших, император заболел. Его здоровье становилось всё хуже и хуже, и вот он уже оказался на грани смерти. И в этот момент под его окном вдруг запел вернувшийся соловей. В императоре вновь проснулось желание жить, и вскоре он поправился.
А теперь, поскольку это всё-таки его книга, появится Пятачок и исполнит всем нам ещё одну песню.
— Пятачок, ты готов?
— Да, я (ик)… кажется, да (ик!) — сказал икающий от смущения Пятачок. — Вышло что-то вроде этого…

Всех поисков суть -
Обрести Путь,
Путь, в Завтра ведущий.
Этим Путём,
Подобным воде — идём,
Природа движенью учит!
Давай оставим
Сзади все старые
Вещи, по сути — лишние,
И наши жизни
От хлама очистим,
Их посвящая высшему.
Давай внимательней,
К природе-матери
Прислушиваться, помня о бытие — не о быте,
И, может быть, снова
Обретём основы,
Нами давно забытые.
Под солнцем высоким -
Путь широкий…

Начало — здесь, под ступнями.
Никому невдомёк
Насколько далёк
Путь этой волшебной яви.
Незримый — не взглянешь,
Уходит — не схватишь -
За мыслимые все кордоны;
Пресный — безвкусен,
Течёт — без русел,
Плавной воде подобный.
Не мечтай — будь!
Избавься от пут!
Отыщи Путь.

— Просто великолепно! — сказал я. — Я знал, что ты сможешь.
— Так уже что, конец? — спросил Пятачок.
— Да, — ответил я. — Думаю, ты прав.
— Похоже, и вправду конец, — сказал Пух.
— Ага. И всё же…
— Да, Пятачок?
— Как на меня, всё это похоже ещё и на начало.

НЕ-КОНЕЦ:)

Предыдущая страница 6


Бенджамин Хофф - Биография

Бенджамин Хофф

На основную страницу

Биография

Бенджамен Хофф - писатель из Орегона, фотограф, музыкант, композитор, который питает слабость к Лесам и Медведям. Б. Хофф - бакалавр искусств (насколько он помнит, его диссертация была посвящена искусству Азии, но этот вопрос требует уточнения, поскольку он давно в нее не заглядывал). До последнего времени увлекался японским оформительским искусством; теперь же посвящает все свое время - или, по крайней мере, большую его часть - писательскому труду. Остальное время он уделяет даосской йоге, даосскому кулачному бою тайцзицюань, запуску бумажных змеев, изготовлению и бросанию бумерангов, а также даосскому теннису (хотя не вполне ясно, что это такое). Кроме того, Бенджамен Хофф любит поваляться на полу и поспать.


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Бенджамин Хофф - Дэ Пятачка

Оглавление

  • Часть первая (Страница 1)
    • Что? Ещё одна? (Страница 1)
    • Вмешательство (Страница 1)
    • Что-то — что, опять о том, что это такое? — ДЭ пятачка (Страница 1)
    • Очень маленький зверёк (Страница 1)
    • Эффект Иа (Страница 2)
    • Тенденция Тигры (Страница 2)
    • Вещи, какими они кажутся (Страница 3)
  • Часть вторая (Страница 4)
    • Вещи, как они есть (Страница 4)
    • Честное сердце (Страница 4)
    • День Пятачка (Страница 5)
    • Прощание (Страница 6)


Бенджамин Хофф - Дэ Пятачка

Бенджамин Хофф

Дэ Пятачка

 Читать книгу

Аннотация

Вторая книга американского писателя Бенджамена Хоффа продолжает тему даосизма в сказке А.Милна. На сей раз речь идет о Пятачке, который, как выясняется, является истинным воплощением дэ — добродетели.

Создание книги: Monax (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://book.pp.ru
Над дизайном работали: Spider, Elfin, Angel