Бенджамин Хофф - Дао Винни-Пуха

1 Бенджамин Хофф

Посвящается Хан Сян-цзе

Что лучше — Сорок Пяток или Пяток Сорок?
Верблюд живет в пустыне, в саванне — Носорог.
И сделать верный выбор нико мне не помог —
Нужны как Сорок Пяток, так и Пяток Сорок.

Введение

— Что это ты пишешь? — спросил Пух, забираясь на мой письменный стол.
— Книгу. Она будет называться «Пух и Дао», — ответил я.
— Пух и... кто? — спросил он, от испуга размазав лапой одно из написанных мною слов.
— Не «кто», а «что», — сказал я сердито, отодвигая карандашом его лапу подальше. — «Пух и Дао», или, если хочешь, «Дао Пуха».
— По-моему, это больше похоже на жалобное «Мяу!» Пуха, — сказал он, обиженно потирая лапу.
— Не говори глупостей! — огрызнулся я.
— А о чем эта книга? — спросил Пух, вплотную придвинув свой любопытный нос и размазав еще одно слово.
— Она о том, как быть счастливым и сохранять безмятежное спокойствие в любых обстоятельствах! — завопил я.
— А ты читал ее? — спросил Пух недоверчиво.

Этот разговор состоялся вскоре после того, как мы с друзьями обсуждали Великих Мыслителей Прошлого, и кто-то сказал, что все они, по сути дела, жили на Востоке, а я возразил, что не все, но собеседник не слушал возражений и все продолжал развивать свою мысль, которая, вроде этого предложения, никак не кончалась, и тогда я решил продемонстрировать образец Западной Мудрости, чтобы доказать друзьям, что мир состоит не только из восточной половинки. И я прочитал:

— Пух! Когда ты просыпаешься утром, — сказал наконец Пятачок, — что ты говоришь сам себе первым делом?
— Что у нас на завтрак? — сказал Пух. — А ты, Пятачок, что говоришь?
— А я говорю: «Интересно, что сегодня случится интересное?» — сказал Пятачок.
Пух задумчиво кивнул.
— Это то же самое, — сказал он .

— Ну, и что это значит? — спросил мой непробиваемый оппонент.
— Это значит, что мудрость Дао не чужда и Западу.
— А по-моему, это просто отрывок из «Винни-Пуха».
— Нуда, — сказал я.
— Так там нет никакого Дао, — заявил он.
— Нет, есть.
— Нет, нет, — упорствовал он.
— А что же там есть, по-твоему?
— Да всего лишь глупый, набитый опилками медведь, который шатается по лесу, пристает ко всем с дурацкими вопросами, распевает песенки и попадает в самые невообразимые истории, не становясь при этом ни на йоту умнее и оставаясь все таким же невежественным бодрячком-простачком. Вот и все, что там есть.
— Это то же самое, — сказал я.

Именно тогда у меня зародилась идея написать книгу, которая объяснила бы основные принципы даосизма на материале «Винни-Пуха» и одновременно объяснила бы смысл «Винни-Пуха» в свете основных идей даосизма.
Узнав о моих намерениях, Умные Люди стали кричать, что это полный абсурд, чепуха и так далее. Другие объявили, что никогда не слышали ничего более глупого и что я витаю в облаках. Третьи считали, что идея заманчивая, но трудноосуществимая. «Тут не за что уцепиться, — говорили они. — С чего ты начнешь? »

Ну, на этот счет как раз имеется одно старинное даосское изречение: «Путешествие в тысячу миль начинается с первого шага».
Так что, я думаю, с начала мы и начнем.

Пух и... что?

— Знаешь, Пух, — сказал я, — похоже, очень многие не имеют представления о том, что такое даосизм.
— В самом деле? — спросил Пух, поморгав.
— В первой главе, наверное, нужно это как-то объяснить.
— Понятно, — сказал Пух.
— А для этого лучше всего ненадолго съездить в Китай.
— В Китай? — спросил он, изумленно округлив глаза. — Прямо сейчас?
— Нуда. Все, что для этого требуется, — откинуться на спинку стула, расслабиться, — и мы на месте.
— А, понятно, — сказал Пух.
Представим себе, что мы прогуливаемся по узкой улочке большого китайского города и видим магазинчик, который торгует картинами, написанными в классической манере. Мы заходим в магазинчик и просим продавца показать нам что-нибудь аллегорическое — можно и с юмором, но исполненное Непреходящего Смысла. Продавец улыбается. «У нас есть как раз то, что вам нужно, — говорит он, — копия „Пробующих уксус"». Он подводит нас к большому столу и разворачивает один из свитков. «Прошу простить, у меня дела», — добавляет он и исчезает в глубине магазина, оставив нас наедине с картиной.
Видно, что это копия, сделанная не очень давно, но мы знаем, что оригинал был написан еще в старину, — правда, трудно сказать, когда именно. Нашим современникам сюжет этой картины хорошо известен. На ней изображены три человека, стоящие возле бочонка с уксусом. Каждый из них попробовал уксус, окунув в него палец и облизнув его.
Ощущения, вызванные этим экспериментом, отражены на их лицах.
Изображение аллегорическое, и подразумевается, что перед нами не обыкновенные люди, решившие отведать уксуса, а основатели трех великих учений Древнего Китая, сам же уксус символизирует Суть Жизни. Эти три человека — Конфуций, Будда и Лао-цзы, автор самой первой из книг, излагающих основы даосизма. У Конфуция выражение лица кислое, на лице Будды написана горечь, а Лао-цзы улыбается.
Конфуцию жизнь вообще представлялась довольно кислой. Он полагал, что связь времен прервалась и что жизнь, устроенная человеком на земле, не соответствует тому, что предначертано Небесами для всего сущего. Он считал необходимым свято чтить предков и соблюдать старинные обычаи и Церемонии, во время которых император, Сын Неба, играл роль посредника между бесконечностью космоса и конечностью земного существования. Конфуцианство выработало целую систему чрезвычайно сложных ритуалов на все случаи жизни; эти ритуалы складывались из тщательно рассчитанных жестов и шагов, точно отмеренного количества придворной музыки и строго определенных фраз и речевых оборотов. До нас дошла поговорка, сложенная о Конфуции: «Если циновка лежит неровно, Учитель не сядет на нее». Это показывает, сколь неукоснительно конфуцианцы соблюдали установленный порядок.
Будда, второй из трех мудрецов на картине, считал, что жизнь человека протекает в плену привязанностей и желаний, ведущих лишь к страданию, и не видел в ней ничего, кроме горечи. Мир, в представлении Будды, только и делает, что расставляет человеку ловушки, порождая у него иллюзии и доставляя ему, как и всему живому на земле, одни лишь бесконечные мучения. Покой можно найти, только «отряхнув прах этого мира» и достигнув Нирваны, что буквально означает «состояние безветрия». Буддизм, переселившись в Китай из родной Индии, претерпел существенные изменения благодаря глубоко укоренившемуся в душах китайцев оптимизму, и все же наиболее последовательные буддисты считали, что горькие ветры повседневного существования служат непреодолимым препятствием на пути к Нирване.
С точки зрения Лао-цзы, естественная гармония, установленная изначально между Небесами и землей, вполне достижима для любого человека в любой момент, но искать ее следует не там, где указывал Конфуций. В своем главном труде «Дао дэ цзин» («Книга добродетели Дао») Лао-цзы пишет, что земля является, по сути, отражением Небес и подчиняется общим для них законам, а не законам людей. Эти всеобщие законы управляют и ходом далеких небесных светил, и жизнью птиц в лесу или рыб в океане. Согласно Лао-цзы, чем активнее человек вмешивается в предустановленное природой равновесие, тем дальше он от желанной гармонии. Чем больше принуждения, тем больше беспорядка. Во всем сущем, будь оно тяжелым или легким, быстрым или медленным, влажным или сухим, заложена его собственная Внутренняя Природа, которую нельзя изменить насильно, не причинив ей вреда. Если попытаться навязать ей извне произвольные абстрактные правила, это вызовет лишь неизбежное сопротивление. Тогда-то жизнь и станет кислой.
По мнению Лао-цзы, мир не ловушки человеку расставляет, а преподает ему ценные уроки. Если усвоить эти уроки и действовать сообразно естественному ходу вещей, то все будет в порядке. Нужно не «отряхивать» прах этого мира, а наоборот, «погрузиться» в него. Закономерность, которой подчинено все на Небесах и на земле, Лао-цзы назвал «Дао» («Путь»). Лао-цзы был убежден, что точно описать словами этот Путь Вселенной невозможно и все попытки сделать это оскорбительны как для его всемогущества, так и для человеческого разума. Однако постичь природу Дао можно, если всерьез этого захотеть и по-настоящему интересоваться окружающей жизнью, от которой понятие Дао неотделимо.
В течение многих столетий классическое учение Лао-цзы эволюционировало и разделилось на три направления: философское, церковное и народное, стихийно-религиозное. Термин «даосизм» объединяет все три направления. Суть же этого учения заключается просто в умении правильно оценивать то, что происходит в повседневной жизни, извлекать из этого уроки и поступать соответственно. Как утверждает даосизм, подобный гармонический образ жизни неизбежно ведет к счастью. Можно с полным правом сказать, что счастливая безмятежность — наиболее характерная черта личности,, идущей путем Дао, а мягкий юмор присущ даже самым серьезным даосским трактатам — таким, например, как двухтысячепятисотлетняя «Дао дэ цзин». В книгах другого «отца даосизма», Чжуан-цзы, сдержанный смех автора то и дело прорывается на поверхность, подобно пузырькам воздуха в фонтане.

— А при чем здесь уксус? — спросил Винни-Пух.
— Мне казалось, я объяснил это, — сказал я.
— А мне показалось, что ты забыл.
— Ну ладно, я объясню еще раз.
— Ну то-то же, — сказал Пух.

Почему Лао-цзы улыбается на картине? Ведь, говоря по правде, уксус, символизирующий Жизненную Суть, действительно неприятен на вкус, о чем свидетельствуют лица и других мудрецов. Но дело в том, что гармоническое мировосприятие, свойственное даосизму, превращает все, что другим кажется неудовлетворительным, в нечто позитивное. С точки зрения даосизма горечь и кислота — порождения сознания, не умеющего чутко воспринимать окружающее и стремящегося все переделать. Сама же по себе жизнь, если ее правильно понимать и использовать ее блага по назначению, имеет сладкий вкус. В этом и заключается основная идея картины.

— Сладкий? — оживился Пух. — Как мед?
— Ну, наверное, не настолько, — сказал я. — Это было бы чересчур.
— А мы еще в Китае? — осторожно поинтересовался он.
— Нет. С объяснениями покончено, и мы опять за нашим письменным столом.
— Хорошо, что мы вернулись вовремя, а то как раз пора подкрепиться, — сказал Пух и направился к буфету.

Дао и... кто?

Как-то раз мы засиделись допоздна, рассуждая о том, что такое мудрость, и в конце концов совсем уже было заснули, когда Пух вдруг заявил, что унаследовал интуитивное понимание Дао от своих предков.
— Каких, например? — спросил я.
— Ну, например, от Пу Дао-цзы, знаменитого китайского художника.
— Его звали У Дао-цзы, — сказал я.
— Или от Ли Пу, знаменитого китайского поэта, — продолжал Пух уже не так уверенно.
— Ты, наверное, хочешь сказать Ли Бо?
— Ну, тогда я не знаю... — пробормотал Пух, разглядывая что-то на полу.
Тут мне пришла в голову спасительная мысль.
— Знаешь, а ведь это не имеет особого значения, потому что в честь тебя был назван один из главных даосских принципов.
— Да? — воспрянул духом Пух.
— Конечно. Это принцип «Пу», что означает «необработанный кусок дерева».
— Действительно, а я и забыл, — сказал Пух.

Итак, нужно прежде всего объяснить, что такое «Пу», «необработанный кусок дерева». Следуя старинной даосской традиции, мы не будем слишком подробно и углубленно все растолковывать, потому что это ни к чему, кроме путаницы, не приведет, а лишь создаст впечатление, что речь идет о некой абстрактной идее, которую можно рассмотреть и отбросить, сказав: «Да, конечно, идея интересная, но какое отношение она имеет к делу? » Так что мы постараемся не столько объяснить, сколько показать, под разными углами зрения, какое отношение к делу имеет принцип «Пу».
Само это слово, кстати, произносится почти так же, как и «Пух», но без такого хрипения в конце. Это похоже на звук, который мы издаем, когда в жаркий летний день сдуваем мошку, прицепившуюся к рукаву. Смысл выражения «необработанный кусок дерева» в том, что все предметы изначально, в их нетронутом природном состоянии обладают собственной внутренней энергией, которая легко утрачивается, когда их трогают слишком часто и бесцеремонно. Обычный толковый словарь китайского языка определяет термин «Пу» как «естественный, простой, бесхитростный, честный». Слово «Пу» представляет собой комбинацию из двух иероглифов: первый из них, корневой иероглиф, или «ключ», обозначает дерево, древесину; вторая, фонетическая часть — густые заросли, чащу. Так из значений «дерево в лесной чаще» и «нераспиленное бревно» образуется термин «необработанный кусок дерева», под которым подразумевают понятие «первозданной целостности».
Этот основополагающий принцип даосизма применим не только к предметам и явлениям природы в их первозданном виде, но в равной степени и к людям. А также к медведям. А медведь Винни-Пух — это, можно сказать, живое олицетворение «необработанного куска дерева», и, как таковое, он может порой показаться кое-кому чересчур простоватым.

— А по-моему, нам надо взять правее, — тревожно сказал Пятачок. — А ты что думаешь, Пух?
Пух посмотрел на свои передние лапки. Он знал, что одна из них была правая; знал он, кроме того, что если он решит, какая из них правая, то остальная будет левая. Но он никак не мог вспомнить, с чего надо начинать.
— Ну... — сказал он нерешительно.

...но каким бы Пух ни выглядел в глазах окружающих — и в особенности тех, кого легко вводит в заблуждение внешность, — ему, «необработанному куску дерева», удается выполнить все задуманное именно благодаря своему простодушию. Ведь простодушие, как вам подтвердит любой встретившийся где-нибудь в лесу даосский старец, — совсем не то же самое, что глупость. Не случайно идеальным умом даосизм считает спокойный, невозмутимый, пассивно отражающий действительность ум «необработанного куска дерева», и не случайно именно Винни-Пух, а не умники Иа-Иа, Кролик или Сова, является главным героем сказки Алена Милна.

— Итак, — сказал Кролик, — мы умудрились заблудиться. Таковы факты.
Все трое отдыхали в маленькой ямке с песком. Пуху ужасно надоела эта ямка с песком, и он серьезно подозревал, что она просто-таки бегает за ними по пятам, потому что, куда бы они ни направились, они обязательно натыкались на нее. Каждый раз, когда она появлялась из тумана, Кролик торжествующе заявлял: «Теперь я знаю, где мы!», а Пух грустно говорил: «Я тоже». Пятачок же вообще ничего не говорил, он старался придумать, что бы такое ему сказать, но единственное, что приходило ему в голову, это: «Помогите, спасите!» — а говорить это было бы, наверно, глупо, ведь с ним были Пух и Кролик. Все долго молчали.
— Ну что ж, — сказал Кролик, по-видимому все это время напрасно ожидавший, что его поблагодарят за приятную прогулку. — Пожалуй, надо идти.
— А что, если... — начал Пух не спеша, — если, как только мы потеряем эту Яму из виду, мы постараемся опять ее найти?
— Какой в этом смысл? — спросил Кролик.
— Ну, — сказал Пух, — мы все время ищем дом и не находим его. Вот я и думаю, что если мы будем искать эту Яму, то мы ее обязательно не найдем, потому что тогда мы, может быть, найдем то, чего мы как будто не ищем, а оно может оказаться тем, что мы на самом деле ищем.
— Не вижу в этом большого смысла, — сказал Кролик.
— Нет, — сказал Пух скромно, — его тут нет. Но он собирался тут быть, когда я начинал говорить. Очевидно, с ним что-то случилось по дороге.
— Если я пойду прочь от этой Ямы, а потом пойду обратно к ней, то, конечно, я ее найду, — сказал Кролик.
— А вот я думал, что, может быть, ты ее не найдешь, — сказал Пух. — Я почему-то так думал.
— Ты попробуй, — сказал неожиданно Пятачок, — а мы тебя тут подождем.
Кролик фыркнул, чтобы показать, какой Пятачок глупый, и скрылся в тумане. Отойдя шагов на сто, он повернулся и пошел обратно. И после того, как Пух и Пятачок прождали его двадцать минут, Пух встал.
— Я почему-то так и думал, — сказал Пух. — А теперь, Пятачок, пойдем домой.
— Пух, — закричал Пятачок, дрожа от волнения, — ты разве знаешь дорогу?
— Нет, — сказал Пух, — но у меня в буфете стоит двенадцать горшков с медом, и они уже очень давно зовут меня. Я не мог как следует их расслышать, потому что Кролик все время тараторил, но если все, кроме этих двенадцати горшков, будут молчать, то я думаю, Пятачок, я узнаю, откуда они меня зовут. Идем.
Они пошли, и долгое время Пятачок молчал, чтобы не перебивать горшки с медом, и вдруг он легонько пискнул... а потом сказал: «О-о», потому что начал узнавать, где они находятся.
Но он все еще не осмеливался сказать об этом громко, чтобы не испортить дело. И как раз в тот момент, когда он уже был настолько в себе уверен, что стало неважно, слышны ли горшки или нет, впереди послышался оклик, и из тумана вынырнул Кристофер Робин.

Да, если бы наивысшим достоинством было Умничание, то на первое место вышел бы, несомненно, Кролик, а не медвежонок Пух. Но в действительности дело обстоит несколько иначе.

— Мы пришли пожелать тебе Очень Приятного Четверга, — объявил Винни-Пух, после того как он раз-другой попробовал войти в дом и выйти наружу (чтобы удостовериться в том, что дверь Кролика не похудела).
— А что, собственно, произойдет в четверг? — спросил Кролик.
И когда Пух объяснил, что, а Кролик, чья жизнь состояла из Очень Важных Дел, сказал: «А-а, а я думал, что вы действительно пришли по делу», — Пух и Пятачок на минуту присели... а потом поплелись дальше. Теперь ветер дул им в спину, так что им не надо было так орать.
— Кролик — он умный! — сказал Пух в раздумье.
— Да, — сказал Пятачок, — Кролик — он хитрый.
— У него настоящие Мозги.
— Да, — сказал Пятачок. — У Кролика настоящие Мозги. Наступило долгое молчание.
— Наверно, поэтому, — сказал наконец Пух, — наверно, поэтому-то он никогда ничего не понимает!

И если уж хитроумный Кролик не может разобраться, что к чему, то от тупоумного Иа-Иа и требовать нечего. Вы спросите, почему? Да из-за его Ослиного Мировосприятия. В то время как у Кролика жизненное кредо — это Знание ради того, чтобы быть Самым Умным, у Совы — Знание ради того, чтобы выглядеть Самой Умной, для Иа-Иа Знание — это прежде всего возможность пожаловаться на всех и вся. Любому, кто не разделяет Ослиного Мировосприятия, ясно, что оно не только не может принести мудрости и счастья, но и мешает вообще что-либо совершить в жизни:

Иа-Иа — старый серый ослик — однажды стоял на берегу ручья и понуро смотрел в воду на свое отражение.
— Душераздирающее зрелище, — сказал он наконец. — Вот как это называется — душераздирающее зрелище.
Он повернулся и медленно побрел вдоль берега вниз по течению. Пройдя метров двадцать, он перешел ручей вброд и так же медленно побрел обратно по другому берегу. Напротив того места, где он стоял сначала, Иа остановился и снова посмотрел в воду.
— Так я и думал, — вздохнул он. — С этой стороны ничуть не лучше. Но всем наплевать. Никому нет дела. Душераздирающее зрелище — вот как это называется!
Тут сзади него в ольшанике раздался треск, и появился Винни-Пух.
— Доброе утро, Иа! — сказал Пух.
— Доброе утро, медвежонок Пух, — уныло ответил Иа. — Если это утро доброе. В чем я лично сомневаюсь.
— Почему? Что случилось?
— Ничего, медвежонок Пух, ничего особенного. Все же не могут. А некоторым и не приходится. Тут ничего не попишешь.

Надо признать, что Ослиное Мировосприятие не лишено чувства юмора, хотя и весьма своеобразного...

— Здравствуй, Иа! — весело окликнули они ослика.
— А, — сказал Иа. — Заблудились?
— Что ты? Нам просто захотелось тебя навестить, — сказал Пятачок, — и посмотреть, как поживает твой дом. Смотри, Пух, он все еще стоит!
— Понимаю, — сказал Иа. — Действительно, очень странно. Да, пора бы уже кому-нибудь прийти и свалить его.
— Мы думали — а вдруг его повалит ветром, — сказал Пух.
— Ах, вот что. Очевидно, поэтому никто не стал себя утруждать. А я думал, что о нем просто позабыли.

Но юмор этот почему-то никого не веселит. То ли он чересчур замысловат, то ли ему чего-то не хватает... Ведь что делает Пуха таким неотразимо привлекательным?
— Как что? — сказал Пух. — Во-первых...
— Во-первых, его сходство с «необработанным куском дерева». Если разобраться, то самое привлекательное в Пухе — это...
— Это, во-первых...
— ...это его Простодушие. А самое замечательное в этом Простодушии — его здравый смысл, всем доступная мудрость типа «Чем бы нам тут разживиться? ».
Но лучше все-таки предоставить слово самому Пуху — пусть он разъяснит нам внутреннюю природу «необработанного куска дерева».
— Природу чего? — спросил Пух, резко выпрямившись в кресле и протирая глаза.
— «Необработанного куска дерева». Ну, ты-то знаешь, что это такое.
— Я-то? Нуда... Гм...
— Так что ты можешь сказать по этому поводу?
— Я его не трогал, — сказал Пух.
— Ты... что?
— Это, наверно, Пятачок.
— Это не я! — взвизгнул Пятачок.
— О господи, Пятачок! Почему ты решил...
— Я не решал! — настаивал Пятачок.
— Ну, тогда это, возможно, Кролик, — сказал Пух.
— Это не я, честное слово! — ныл Пятачок.
— Меня кто-то звал? — спросил Кролик, выпрыгивая из-за кресла.
— А, Кролик! — сказал я. — Мы тут обсуждаем «необработанный кусок дерева»...
— Я его не видел, — сказал Кролик. — Пойду, спрошу Сову.
— В этом нет необх...
— Кролик убежал, — констатировал Пух.
— Я даже никогда ничего не слышал об этом куске дерева! — сказал Пятачок.
— И я тоже, — поспешил прибавить Пух, потирая ухо.
— Это просто такой речевой оборот, — объяснил я.
— Какой... что? — спросил Пух.
— Речевой оборот. Это примерно то же самое, как если бы мы сказали: «как Пух».
— Всего-то? — удивился Пятачок.
— Я, в общем-то, так и думал, — сказал Пух.

Пух не может объяснить словами, что такое «необработанный кусок дерева», потому что сам им является. И в этом-то и заключается его суть.
— Прекрасное объяснение. Спасибо, Пух.
— Пожалуйста, — ответил Пух.

Если вы отбросите излишнюю самоуверенность и привычку все усложнять, а заодно и некоторые другие черты, которые мешают вам жить, вам рано или поздно непременно откроется окутанный тайной, а на деле по-детски простой секрет, который известен всякому, в ком есть что-то от «необработанного куска дерева». Секрет этот в том, что Жизнь — это Радость.

И вот однажды, осенним утром, когда ветер ночью сорвал все листья с деревьев и старался теперь сорвать ветки, Пух и Пятачок сидели в Задумчивом Месте и думали, чем бы им заняться.
— Я думаю, — сказал Пух, — что я думаю вот что: нам неплохо бы сейчас пойти на Пухову Опушку и повидать Иа, потому что, наверно, его дом снесло ветром и, наверно, он обрадуется, если мы его опять построим.
— А я думаю, — сказал Пятачок, — что я думаю вот что: нам неплохо было бы сейчас пойти навестить Кристофера Робина, только мы его не застанем, так что это нельзя.
— Пойдем навестим всех-всех-всех, — сказал Пух, — потому что, когда ты долго ходишь по холоду, а потом вдруг зайдешь кого-нибудь навестить и он тебе скажет: «Привет, Пух! Вот кстати! Как раз пора чем-нибудь подкрепиться!» — это всегда очень-очень приятно!
Пятачок сказал, что для того, чтобы навестить всех-всех-всех, нужен серьезный повод — скажем, вроде организации Искпедиции, и пусть Пух что-нибудь придумает, если может.
Пух, конечно, мог.
— Мы пойдем, потому что сегодня четверг, — сказал он, — и мы всех поздравим и пожелаем им Очень Приятного Четверга. Пошли, Пятачок!

Достигнув состояния, близкого к природе «необработанного куска дерева», вы будете получать удовлетворение от самых обыкновенных вещей, естественных и непритязательных, а главное, научитесь действовать не задумываясь и при этом достигать желаемых результатов, хотя это может кое-кому показаться странным. Как выразился по этому поводу Пятачок, «у Пуха нет настоящих Мозгов, но он делает все, как надо. Он поступает неразумно, а оказывается, что это было правильно». Но все будет выглядеть гораздо более ясно и убедительно, если рассмотреть для сравнения кого-нибудь прямо противоположного Пуху — например, Сову.

Как пишется слово «среда»

Винни шагал мимо сосен и елок, шагал по склонам, заросшим можжевельником и репейником, шагал по крутым берегам ручьев и речек, шагал среди груды камней и снова среди зарослей, и вот наконец, усталый и голодный, он вошел в Дремучий Лес, потому что именно там, в Дремучем Лесу, жила Сова.
— А если кто-нибудь что-нибудь о чем-нибудь знает, — сказал медвежонок про себя, — то это, конечно, Сова. Или я не Винни-Пух, — сказал он. — А я — он, — добавил Винни-Пух. — Значит, все в порядке.

Итак, мы возле дома Совы, куда некоторые из нас неоднократно приходили и раньше в поисках ответов на те или иные вопросы. Найдем ли мы ответ сейчас? Но прежде чем заходить и начинать поиски, имеет смысл, очевидно, рассмотреть — в свете интересующих нас идей и принципов даосизма — тот тип ученого, каким является Сова.
Для начала необходимо отметить, что в Китае большинство ученых традиционно принадлежали к школе конфуцианства и, следовательно, говорили на несколько ином языке, нежели даосы. Последним же конфуцианцы представлялись похожими на муравьев, которые неизменно сбегаются на устроенный вами завтрак на траве, мечутся в погоне за перепадающими им крохами и портят все удовольствие от пикника. В заключительной части «Дао дэ-цзин» говорится: «Мудрость — это не знание; знание — это не мудрость». Это мнение Лао-цзы разделяют практически все даосы, жившие как до него, так и после.
С точки зрения даосизма интеллект ученого может быть полезен при анализе отдельных явлений, но он не способен достичь глубокого и всеобъемлющего понимания действительности. Чжуан-цзы выразил эту мысль следующим образом:

Лягушка, живущая на дне колодца, не имеет представления об океане, а летнее насекомое не знает, что такое лед. Так же и ученый не в состоянии постичь Дао. Его ученость ограничивает его .

Не странно ли, что даосизм с его ключевыми понятиями — такими, как путь Человека Цельного, Истинного, Духовного, — на Западе дается в изложении Ученой Совы — то есть оторванного от жизни и иссушен ного академического Ума?
Как могут эти беспомощные и несовершенные создания, неспособные организовать даже собственную жизнь и привыкшие дробить всякую отвлеченную идею на мелкие, доступные их пониманию части, передать даосский идеал целостности и независимости? Вместо того чтобы учиться у восточных мудрецов и у самой жизни, они предпочитают добывать знания косвенным путем, из книг. И поскольку подобные ученые не связывают принципы даосизма с повседневной человеческой практикой, они, как правило, упускают многие существенные детали, раскрывающие реальный смысл этих принципов и их роль в конкретной жизненной обстановке.
И главное, выхолощенные писания этих академических гробовщиков, лишенные чувства юмора и вообще какого бы то ни было чувства, не передают самого духа даосизма, а мудрости Дао в них не больше, чем в музее восковых фигур. Но что можно ожидать от засушенных западных потомков Ревностных Конфуцианцев, которые, в отличие от своих благородных, хотя и лишенных воображения предков, претендуют на своего рода монополию в...
— Как-как? — прервал меня Пух. — Что это значит?
— Что значит что? — спросил я.
— Ну, вот это — ты только что сказал — ...Ревнивые Конфузианцы.
— Ах... Ревнивые Конфузианцы? Это такие ученые, для которых Знание существует только ради самого знания, и они не делятся им ни с кем, кроме своего узкого круга; вместо того чтобы стремиться к просвещению других, они сочиняют глубокомысленные и претенциозные трактаты, понять которые никто не в состоянии. Примером Ревнивого Конфузианца может служить наша Сова.
— А, понятно, — сказал Пух.
Итак, вернемся к нашей Сове. Как это отозвался о ней Кролик?.. Ага, вот оно:

...Нельзя не испытывать уважения к тому, кто знает, как надо писать слово «среда», даже если он пишет его неправильно. Но правописание — это не главное.
Бывают такие дни, когда правильное написание слова «среда» не имеет значения.

— Кстати, Пух, а как ты написал бы слово «среда»?
— Какое слово?
— Среда. День недели. Понедельник, вторник, среда...
— Пух, неужели ты не знаешь? — вмешалась Сова. — Всем известно, как это пишется.
— Да? — сказал Пух.
— Ну конечно! «С — т — р — е — д — а». Ведь это третий день недели.
— Ах, вот в чем дело, — сказал Пух.
— Послушай, Сова, — спросил я, — а как же тогда ты пишешь название первого дня недели?
— «Пернедельник», разумеется.
— Сова, ты заблуждаешься, — сказал я. — Сейчас как раз первый день недели, но он не называется «пернедельником».
— А как же, в таком случае?
— Он называется «Сегодня»! — пискнул Пятачок.
— Мой любимый день, — сказал Пух.

И наш тоже. Интересно, почему ученые уделяют этому дню так мало внимания? Очевидно, они думают обо всех днях сразу, и в результате у них получается один сплошной Конфуз. Что еще порядком раздражает в ученых — так это их пристрастие к Ученым Словам, непонятным большинству простых смертных.

— Ну, — сказала Сова, — обычная процедура в таких случаях нижеследующая...
— Что значит Бычья Цедура? — сказал Пух. — Ты не забывай, что у меня в голове опилки и длинные слова меня только огорчают.
— Ну, это означает то, что надо сделать.
— Пока она означает это, я не возражаю, — смиренно сказал Пух.

Порой складывается впечатление, что все эти напыщенные слова и фразы придуманы специально, чтобы отпугнуть непосвященных. Это создает видимость превосходства ученых над обыкновенными людьми и исключает возможность уличить их в незнании того или иного факта. А с точки зрения ученого ума, не знать хоть что-нибудь — это форменное преступление.
Зачастую же знания, предлагаемые нам учеными, вопринимаются с трудом потому, что они расходятся с тем, что мы знаем по собственному опыту. Книжное знание и жизненный опыт говорят, по сути, на разных языках. Но разве знание, опирающееся на жизненный опыт, не является более достоверным и ценным? Представляется несомненным, что большинству ученых было бы полезно почаще выбираться из своих кабинетов и присматриваться к окружающему миру — побродить по траве, поговорить с животными и т. д.
— Люди довольно часто разговаривают с животными, — сказал Пух.
— Да, но...
— Но гораздо реже слушают их, — добавил он. — Вот в чем загвоздка.
Иными словами, истинное знание не сводится к полной и точной информации. Как писал поэт-мистик Хань Шань,

Ученый по имени Ван
Посмеялся над моими стихами.
Ударения расставлены неправильно,
Сказал он;
Ритм слишком частый,
Метр хромает,
В лексике не чувствуется никакого отбора.
А мне его стихи смешны
Не меньше, чем мои — ему.
Они звучат, как
Слова слепого,
Пытающегося описать солнце.

Нередко люди, уподобляясь ученым, ломают копья по какому-нибудь малозначительному поводу и в результате только запутываются и приходят к полному Конфузу. Винни-Пух очень точно передает это конфузионное состояние ума в своей песенке:

На днях, не знаю сам зачем,
Зашел я в незнакомый дом,
Мне захотелось Кое с Кем

Потолковать о Том о Сем.
Я рассказал им Кто, Когда,

И Почему, И Отчего,
Сказал Откуда и Куда,
И Как, и Где, и для Чего;
Что было раньше, что Потом,
И Кто Кого, и Что к Чему,

И Что подумали о Том,
И Если Нет, то Почему.

Когда мне не хватало слов,
Я добавлял то «Ах», то «Эх»,
И «Так сказать», и «Будь здоров»,
И «Ну и Ну!», и «Просто смех!»
Когда ж закончил я рассказ,
Спросили: — Как, и это все?..
Ты говорил тут целый час,
А рассказал ни то, ни се!..
Тогда...

Что же нужно сделать, чтобы было и то, и се? Ученые-Конфузианцы главную свою задачу усматривают в том, чтобы рассортировать все по полочкам и развесить везде ярлыки: «ДЕРЕВО», «ЦВЕТОК», «СОБАКА». Но попробуйте попросить их привить дерево, посадить цветок или накормить собаку — и вас наверняка ожидает какой-нибудь неприятный сюрприз. Все, что живет и растет, — вне сферы их компетенции.
Ученые, безусловно, необходимы, они приносят определенную пользу (правда, она доставляет людям мало радости). Они поставляют разнообразную информацию. Но сколько бы информации они ни добыли, всегда останется неучтенным кое-что еще, а это кое-что, как правило, и составляет самую соль жизни.
Уф-ф...

— Слушай, Пух, ты не видел моего карандаша?
— Я видел, как Сова писала им что-то недавно, — сказал Пух.
— Ага, вот он... А это что? «Аадварки и их аберрации».
— Как-как?
— «Аадварки и их аберрации». Это название статьи, которую писала Сова.
— А я и не знал, что они у них тоже есть, — заметил Пух.
— Хм... И при этом она вконец изгрызла мой карандаш.

Примечательно, что Ученость, которой щеголяют наши профессора, академики и все, кому не лень, склонна обвинять «необработанный кусок дерева» в невежестве и тех затруднениях, которые возникают на самом деле из-за ее собственной ограниченности, близорукости или небрежности. Если, к примеру, вы построили дом в таком месте, где его может снести первый же порыв ветра, а затем, выбросив из головы все заботы о нем, размышляете лишь о том, как пишется слово «винегрет», то какого результата следует ожидать? Ясно, какого. А между тем, когда обрушился домик Совы, что сразу пришло ей на ум?

— Пух, — с упреком сказала Сова, — это ты наделал?
— Нет, — кротко сказал Пух, — не думаю, чтобы я.
— А тогда кто же?
— Я думаю, это ветер, — сказал Пятачок. — Я думаю, твой дом повалило ветром.
— Ах, вот как! А я думала, это Пух устроил.
— Нет, — сказал Пух.

Чтобы подытожить все сказанное о Знании ради Знания, давайте вспомним сцену, в которой Иа-Иа безжалостно третирует Пятачка с помощью комбинации из трех палочек.

— А ты знаешь, что означает «А», маленький Пятачок?
— Нет, Иа, не знаю.
— Оно означает Учение, оно означает Образование, Науки и тому подобные вещи, о которых ни Пух, ни ты не имеете понятия. Вот что означает «А»!
— О! — снова сказал Пятачок. — Я хотел сказать «Да ну?» — поспешно пояснил он.
— Слушай меня, маленький Пятачок. В этом Лесу толчется масса всякого народа, и все они говорят: «Ну, Иа — это всего лишь Иа, он не считается». Они разгуливают тут взад и вперед и говорят: «Ха-Ха!» Но что они знают про букву «А»? Н и ч е г о. Для них это просто три палочки. Но для Образованных, заметь себе это, маленький Пятачок, для Образованных — я не говорю о Пухах и Пятачках — это знаменитая и могучая буква «А». Да, это тебе не такая вещь, — добавил он, — про которую каждый знает, чем это пахнет!

Тут появляется Кролик.

— Иа, у меня к тебе только один вопрос. Что это делает Кристофер Робин в последнее время по утрам?
— Что я сейчас вижу перед собой? — сказал Иа, не поднимая глаз.
— Три палочки, — не задумываясь, ответил Кролик.
— Вот видишь? — сказал Иа Пятачку. Потом он повернулся к Кролику. — Теперь я отвечу на твой вопрос, — торжественно сказал он.
— Спасибо, — сказал Кролик.
— Что делает Кристофер Робин по утрам? Он учится. Он получает образование. Он обалдевает — по-моему, он употребил именно это слово, но, может быть, я и заблуждаюсь, — он обалдевает знаниями. В меру своих скромных сил я также — если я правильно усвоил это слово — обал... делаю то же, что и он. Вот это, например, буква...
— Буква «А», — сказал Кролик, — но не очень удачная. Ну ладно, я должен идти и сообщить остальным.
Иа посмотрел на свои палочки, а потом на Пятачка...
— Он знает? Ты хочешь сказать, что какой-то Кролик знает букву «А»?
— Да, Иа. Он очень умный, Кролик-то.
— Умный!.. — сказал Иа с презрением, изо всех сил наступая копытом на свои три палочки.
— Образование!.. — с горечью сказал Иа, прыгая на своих палочках (их стало уже шесть).
— Что такое наука? — спросил Иа, лягая палочки (их было уже двенадцать), так что они взлетели в воздух. — Какой-то Кролик все это знает. Ха!..

Вот так-то.

— А я знаю одну вещь, которую Кролик не знает, — сказал Пятачок.
— Да ну? Что же это такое? — спросил я.
— Я позабыл, как там точно поется, — сказал Пятачок, — но это про эти... «Что лучше...»
— А, понятно, — сказал я. — Как раз об этом пойдет речь в следующей главе.
— Да, но как же там поется? — вскричал Пятачок, топнув ножкой.
— А вот сейчас увидим...

Про Сорок Пяток

Помните, как Кенга и Ру впервые появились в Лесу? Кролик тут же решил во что бы то ни стало их выжить, потому что они «не такие, как все». К счастью для всех, придуманный им план изгнания Кенги и Ру провалился, как это всегда происходит с Умными Планами.
Большой Ум, что ни говори, имеет вполне конкретные пределы. Его глубокомысленные замечания и суждения, выведенные чисто механическим путем, оказываются — со временем — не совсем правильными, и прежде всего потому, что он не вникает в суть дела. Всем умникам, подобно Кролику, приходится рано или поздно пересматривать свое мнение, составленное, как правило, без учета чего-то самого важного. Большой Ум не видит и не может понять в человеке того, что отличает его от остальных, делает неповторимым. Назовем эту отличительную особенность каждого человека его Внутренней Природой. Поскольку умом понять и правильно оценить ее невозможно, попросим Пуха объяснить нам, что это такое. Он может сделать это, исходя из идеи, заложенной в песенке про Сорок Пяток.

— Ммм... Кхм, кхм... Грммм... (Одну секунду.)
— Ну так что же, Пух?
— Именно я должен объяснить это? — спросил Пух вполголоса, прикрыв рот лапой.
— Ну да. По-моему, так было бы лучше.
— А почему бы тебе самому не объяснить? — спросил Пух.
— Мне кажется, что будет уместнее, если объяснишь ты.
— А мне так вовсе не кажется, — сказал Пух.
— Почему?
— Потому что когда я объясняю какие-нибудь вещи, они все перепутываются и попадают совсем не в то место, куда надо, — вот почему.
— Ну, хорошо. Я дам необходимые пояснения. Но ты тоже можешь участвовать и поправлять меня время от времени.
— Вот это будет гораздо уместнее, — сказал Пух.

Итак, в основе всего лежит идея, выраженная в песенке про Сорок Пяток....
— Послушай, Пух, а не спеть ли тебе для начала эту песенку? А то, может быть, не все ее помнят.
— Спеть? Пожалуйста. Значит, так...

Что лучше — Сорок Пяток или Пяток Сорок?
Верблюд живет в пустыне, в саванне — Носорог.
И сделать верный выбор никто мне не помог —
Нужны как сорок пяток, так и пяток сорок.
Что лучше — Сорок Пяток или Пяток Сорок?
Ползет Сороконожка — я б ползать так не смог.
Все то же объясненье твердил я, как урок:
Нужны как сорок пяток, так и пяток сорок.
Что лучше — Сорок Пяток или Пяток Сорок?
Верблюд не любит вату, совсем как Носорог.
И лучшего ответа придумать я не мог:
Нужны как Сорок Пяток, так и Пяток Сорок.

Итак, для начала... Что случилось?.. Ах да, простите.
— Замечательное исполнение, Пух.
— Ну что ты. Не стоит обращать внимания.

Итак, для начала рассмотрим первый куплет. «Верблюд живет в пустыне, в саванне — Носорог». Казалось бы, все ясно, каждому свое место. Так нет же. На удивление, многие люди то и дело забывают об этом и пытаются впихнуть квадратные колышки в круглые отверстия, совершенно игнорируя Самопроизвольную естественность всех вещей, созданных природой.
Проиллюстрируем это на примере, взятом из сочинения Чжуан-цзы:

Хуэй-цзы сказал Чжуан-цзы:
— У меня есть большое дерево, которое невозможно использовать в качестве строительного материала. Его древесина очень твердая, ствол и ветви изогнуты, оно все в наростах и дуплах. Ни один плотник даже не взглянет на него. Таково же и твое учение — оно бесполезно, его негде применить. И потому оно никого не интересует.
— Как тебе известно, — ответил Чжуан-цзы, — кошка ловит свою добычу очень проворно и умело. Затаившись, она в любой момент готова наброситься на нее. Но именно тогда, когда внимание кошки сосредоточено на добыче, ее очень легко накрыть сетью. Яка, в отличие от кошки, так легко не поймаешь. Он стоит на месте, как гранитная скала или как облако высоко в небе. Но при всей своей силе он не может поймать мышь.
Ты жалуешься, что твое дерево ни на что не пригодно. А между тем, в тени его ветвей можно найти убежище и отдохнуть, можно обойти его, восхищаясь его прочностью и красотой. Оно будет неколебимо возвышаться надо всем, пока на него не набросятся с топором.
Дерево не приносит тебе пользы только потому, что ты не хочешь использовать его по назначению, а стремишься превратить во что-то иное.

Другими словами, все в природе имеет свое место и назначение. Это в равной степени относится и к людям, хотя многие из них, похоже, не понимают этого, занимаясь всю жизнь неподходящей работой, живя в неподходящем доме, увязнув в неподходящей семейной жизни. Если же познаешь собственную Внутреннюю Природу и будешь уважать ее, то найдешь свое место в жизни — вместо того чтобы занимать чужое. То, чем питается один человек, для другого может оказаться ядом; то, что интересно одному и возвышает его, может послужить опасной ловушкой для другого. Рассмотрим для примера эпизод из жизни Чжуан-цзы:

Однажды, когда Чжуан-цзы сидел на берегу реки Пу, к нему подошли два человека, посланные принцем царства Чу, и предложили ему пост при дворе. Чжуан-цзы продолжал смотреть на текущую мимо воду, как будто не слышал их. Наконец он сказал:

1 Следующая страница


Бенджамин Хофф - Дао Винни-Пуха

Дао Винни-Пуха 2

— Правда ли, что у принца есть священная черепаха, которой больше двух тысяч лет и которую принц держит в ларце завернутой в шелк и парчу?
— Да, это правда, — ответили придворные.
— Как вы думаете, — спросил Чжуан-цзы, — если бы черепахе позволили выбирать самой, что она предпочла бы: жить свободно в речной грязи или лежать в шелковом саркофаге во дворце?
— Конечно, она предпочла бы жить в речной грязи, — ответили посланцы принца.
— Вот и я предпочитаю грязь, — сказал Чжуан-цзы. — Всего хорошего.

— Я тоже люблю грязь, — сказал Винни-Пух.
— Очень хорошо, но в данном случае...
— Что может быть лучше грязи в жаркий летний день? — продолжал Пух.
— Но дело в том, что...
— В ней так прохладно...
— В данном случае, Пух, нас интересует совсем не это.
— Не это? — переспросил он оскорбленным тоном.
— Есть гораздо более важные вещи...
— Откуда ты знаешь? — перебил он. — Ты когда-нибудь пробовал поваляться в грязи в жаркий летний день?
— Нет, разумеется, — сказал я. — Но...
— В жаркий летний день ничего не может быть лучше, — дундел Пух мечтательно, откинувшись на спинку стула и зажмурив глаза. — Где-нибудь у реки, весь облепленный грязью...
— Послушай наконец, Пух...
— Грязь — очень хорошая вещь, — подтвердил Пятачок, подойдя к письменному столу и задрав к нам нос. — Она придает коже очень красивый оттенок.
— Не могу сказать, чтобы мне нравилась грязь, — вступила в спор Сова, взгромоздившись на абажур настольной лампы. — Она прилепает к перьям. Что за удовольствие?
— Вот видите? — сказал я. — О вкусах не спорят. Именно это и является предметом нашей дискуссии.
— А я думал, что вы говорите о грязи, — сказал. Пятачок.
— И мне тоже так казалось, — сказал Пух.
— Ну ладно, — сказала Сова, — мне нужно возвращаться к работе над энциклопедией.

Теперь давайте обратимся ко второму куплету: «Ползет Сороконожка — я б ползать так не смог». Мудрый человек осознает границы своих возможностей и ведет себя соответственно. Нет ничего постыдного в том, что вы не ползаете, как сороконожка, в особенности если вы медведь. Если же вы будете упрямо стараться сделать то, на что ваш организм вовсе не рассчитан, последствия могут оказаться самыми плачевными. Сороконожки не сосут зимой свои сорок ножек, свернувшись калачиком в берлоге, а медведи не карабкаются по стебелькам цветов и былинкам. Люди же, считая себя куда как умнее всяких сороконожек и медведей, поступают порой самым опрометчивым образом и навлекают кучу неприятностей и на самих себя, и на окружающих.
Это совсем не значит, что мы не должны меняться, совершенствовать свои способности. Это лишь означает, что нужно четко осознавать, с чем имеешь дело. Если, скажем, вы признаете, что у вас слабо развита мускулатура, то поступите очень разумно, начав ее упражнять. Но если вы вместо этого попытаетесь вытащить чью-то машину из кювета, вряд ли это приведет к чему-нибудь хорошему.
И будь вы даже самым сильным человеком на свете, вы не столкнете с места груженый товарный вагон. Разница между умным и глупым в том, что первый осознает свою ограниченность, а второй — нет.

Трудно найти более яркий пример незнания своих возможностей, чем Тигра... — Что-что? — Ах, простите, Тигра говорит, что теперь он их знает. Давайте вспомним, как он осознал их, по крайней мере в одном случае. Гуляя как-то поутру по Лесу с Крошкой Ру, Тигра рассказывал ему о самых разных вещах, которые умеют делать Тигры.

— А летать они умеют? — спросил Ру.
— Тигры-то? — сказал Тигра. — Летать? Тоже спросил! Они знаешь как летают!
— О! — сказал Ру. — А они могут летать не хуже Совы?
— Еще бы! — сказал Тигра. — Только они не хотят.

Беседуя таким образом, они дошли до Шести Сосен.

— А я умею плавать, — сообщил Ру, — я один раз упал в Реку и плавал. А Тигры умеют плавать?
— Конечно, умеют. Тигры все умеют.
— А по деревьям они умеют лазить лучше, чем Пух? — спросил Ру, остановившись перед самой высокой из Шести Сосен и задрав голову.
— По деревьям они лазят лучше всех на свете, — сказал Тигра, — гораздо лучше всяких Пухов.

Сказано — сделано. Вы бы и глазом не успели моргнуть, как они уже были на верхушке сосны. И... застряли там.
Как раз в это время мимо проходили Пух с Пятачком. Пух, конечно, сразу понял, что случилось с Тигрой и Ру... Ну, может быть, и не совсем сразу...

— Это Ягуляр, — сказал он.
— А что Ягуляры делают? — спросил Пятачок, в глубине души надеясь, что сейчас они этого делать не будут.
— Они прячутся на ветвях деревьев и оттуда бросаются на вас, когда вы стоите под деревом, — сказал Пух. — Кристофер Робин мне все-все про них рассказывал.
— Тогда мы лучше не будем подходить к этому дереву, Пух, а то он еще бросится оттуда и ушибется.
— Они не ушибаются, — сказал Пух, — они здорово умеют бросаться.
Однако Пятачка это почему-то не утешило. Он все-таки чувствовал, что не стоит подходить к дереву, с которого, того гляди, кто-то бросится, хотя бы и очень умело, и он уже собирался побежать домой по какому-то очень срочному делу, когда Ягуляр подал голос.
— Помогите, помогите! — закричал он.
— Ягуляры — они всегда так, — сказал Пух, довольный, что может блеснуть своими познаниями. — Они кричат: «Помогите, помогите!», а когда вы посмотрите вверх — бросаются на вас.

Но в конце концов подоспели Кристофер Робин с Иа-Иа, и была организована Служба Спасения. Сначала вниз прыгнул Крошка Ру и был благополучно спасен, затем так же (или почти так же) успешно прыгнул Тигра и был так же (или почти так же) благополучно спасен:

Раздался стук, треск разрываемой ткани, и на земле образовалась куча мала. Кристофер Робин, Пух и Пятачок поднялись первыми, потом они подняли Тигру, а в самом низу был, конечно, Иа-Иа.
— Да, Тигра, доставил-таки ты всем хлопот в тот раз, не так ли?
— Зато это послужило мне хорошим уроком, — ответил Тигра уклончиво.
— В самом деле?
— Ну конечно. Больше я никогда ничего такого делать не стану, — заверил Тигра.
— Ну вот и замечательно, — сказал я. — Ты, кажется, куда-то направлялся?
— Да, мы тут решили с Ру пойти поплавать.
— Вот как?.. Не забудь только взять с собой веревку.
— Веревку? Зачем?—удивился Тигра.
— Да так, на всякий случай. Вдруг кто-нибудь упадет в реку, и вам придется его спасать.
— Действительно! — сказал Тигра. — Как это я сам не додумался?

Тут очень уместно вспомнить китайскую поговорку, относящуюся к области медицины: «Жизнь длинна, когда у вас одна болезнь, и коротка, когда нет ни одной». Иными словами, если человек знает о своей болезни и принимает соответствующие меры, то проживет гораздо дольше того, кто закрывает глаза на свои слабости и несовершенства. Так что в этом смысле ваша слабость (при условии, что вы ее признаете) является, в некотором роде, вашим преимуществом. Точно так же необходимо знать пределы своих возможностей. Тигры их, как правило, не знают. Беда Тигров в том, что они умеют практически все. Это очень вредно для здоровья.
Если вы не осознаете своих недостатков или, более того, сознательно игнорируете их, то ничего, кроме вреда, это не принесет. Если же вы признаете их, то сможете заставить их работать на вас и очень скоро убедитесь, что слабость вполне может обернуться силой.
Кому, например, было легче всех спастись, когда дом Совы обрушился, дверь прижало толстым суком и единственным доступным выходом оказалась щель почтового ящика? Пятачку, Очень Маленькому Существу.

И наконец, третий тезис песенки: «Верблюд не любит вату, совсем как Носорог». Вы можете объяснить, почему верблюд не ест вату? Не можете? И мы тоже. Не ест, и все тут. Не хочет. Однако Наука на этом не успокаивается. Встав в позу, она высокомерно заявляет, что может объяснить все, налепив соответствующие ярлыки. Но при внимательном рассмотрении ярлыков убеждаешься, что они объясняют далеко не все.
«Гены»... «ДНК»... Все это не более, чем ощупывание поверхности. «Инстинкт» ? Ну, это нам давно известно:
Вопрос: Почему птицы улетают зимой на юг?
Ответ: Инстинкт.
Иначе говоря, «Мы не знаем».

Все дело в том, что нам, по существу, и не надо знать. Зачем уподобляться близорукой Науке, взирающей на жизнь через электронный микроскоп в поисках решений, которых заведомо не существует, и натыкающейся лишь на новые и новые проблемы? К чему строить из себя Философов-Абстракционистов, задаваясь бессмысленными вопросами и получая еще менее осмысленные ответы? Что нам действительно нужно — это понять Внутреннюю Природу вещей и обращаться с ними в соответствии с их Самопроизвольной Естественностью.

Пух и Пятачок лишний раз убедились в этом, пытаясь изловить Слонопотама. Не зная точно, чем Слонопотамы питаются, Пятачок предположил, что им должны нравиться желуди. А Винни-Пух решил... Но подождите, вы помните, кто такой Слонопотам?

Однажды Кристофер Робин, Винни-Пух и Пятачок сидели и мирно беседовали. Кристофер Робин проглотил то, что у него было во рту, и сказал как будто между прочим:
— Знаешь, Пятачок, а я сегодня видел Слонопотама.
— А чего он делал? — спросил Пятачок.
Можно было подумать, что он ни капельки не удивился.
— Ну, просто слонялся, — сказал Кристофер Робин. — По-моему, он меня не видел.
— Я тоже одного как-то видел, — сказал Пятачок. — По-моему, это был он. А может, и нет.
— Я тоже, — сказал Винни-Пух, недоумевая. «Интересно, кто же это такой Слонопотам?» — подумал он.
— Их не часто встретишь, — небрежно сказал Кристофер Робин.
— Особенно сейчас, — сказал Пятачок.
— Особенно в это время года, — сказал Пух.

Вот кто такой Слонопотам. Выяснив это, Пух с Пятачком решили поймать одного из них. Сначала все шло по плану...

Первое, что пришло Пуху в голову, — вырыть Очень Глубокую Яму, а потом Слонопотам пойдет гулять и упадет в эту яму, и...
— Почему? — спросил Пятачок.
— Что — почему? — спросил Пух.
— Почему он туда упадет?
Пух потер нос лапой и сказал, что ну, наверно, Слонопотам будет гулять, мурлыкая себе под нос песенку и поглядывая на небо — не пойдет ли дождик, вот он и не заметит Очень Глубокой Ямы, пока не полетит в нее, а тогда ведь будет уже поздно.
Пятачок сказал, что это, конечно, очень хорошая Западня, но что, если дождик уже будет идти?
Пух опять почесал свой нос и сказал, что, если дождь уже будет идти, Слонопотам может посмотреть на небо, чтобы узнать, скоро ли дождь перестанет, вот он опять и не заметит Очень Глубокой Ямы, пока не полетит в нее!.. А ведь тогда будет уже поздно.
Пятачок сказал, что теперь все ясно и, по его мнению, это очень-очень хитрая Западня.
Пух был весьма польщен, услышав это, и почувствовал, что Слонопотам уже все равно что пойман.
— Но, — сказал он, — осталось обдумать только одно, а именно: где надо выкопать Очень Глубокую Яму?
Пятачок сказал, что лучше всего выкопать яму перед самым носом Слонопотама, как раз перед тем, как он в нее упадет!
— Но ведь тогда он увидит, как мы ее будем копать, — сказал Пух.
— Не увидит! Ведь он будет смотреть на небо!

Все очень просто, не так ли? Давайте проверим... Сначала мы роем яму...
...и проверяем, достаточно ли она велика для Слонопотама...
А чтобы Слонопотам наверняка попался в Западню, лучше всего положить в нее что-нибудь такое, что Слонопотамы любят, — например, мешочек с орехами или...

— Мед, — сказал Пух.
— Мед ?
— Горшок с медом, — повторил Пух.
— Ты уверен?
— Большой горшок с медом, — настаивал он.
— Никогда не слышал, чтобы Слонопотамы любили мед ! Он такой липкий и сладкий... Как же они...
— Мед лучше всего, — сказал Пух.
Ну хорошо. Оставляем мед в Западне и не успеваем оглянуться, как поймали...

...Хм... Где-то вышла осечка. Это явно не Слонопотам. Но кто же это тогда? Может быть, Пятачок поможет нам выяснить это, когда пойдет к Западне, чтобы посмотреть, не попался ли в нее кто-нибудь.

— Караул! Караул! — закричал Пятачок. — Слонопотам, ужасный Слонопотам!!!
И он помчался прочь, так что только пятки засверкали, продолжая вопить:
— Караул! Слонастый Ужопотам! Караул! Потасный Слоноужам! Слоноул! Слоноул! Карасный Потослонам!
Он вопил и сверкал пятками, пока не добежал до дома Кристофера Робина.
— В чем дело, Пятачок? — сказал Кристофер Робин, натягивая штанишки.
— Ккк-карапот, — сказал Пятачок, который так запыхался, что едва мог выговорить слово. — Ужо... пото... Слонопотам!
— Где?
— Вон там, — сказал Пятачок, махнув лапкой.
— Какой он?
— У-у-ужасный! С такой вот головищей! Ну прямо, прямо... как... как не знаю что! Как горшок!

Стало быть, идея с медом была все-таки не слишком удачной. Это можно было предвидеть. Мед как-то не вяжется с характером и привычками Слонопотама.
Теперь, вникнув в суть проблемы, мы можем...

— Ты хочешь что-то сказать, Пух?
— Скшшммм Сорок Пяток скшшммм.
— Что-что?
— Скажи им про Сорок Пяток, скажи им, что это такое, — прошептал Пух уже более внятно.
— Но я только что сделал это, — сказал я.
— Нет, ты объясни им, что это значит на самом, деле, — попросил Пух.
— А-а, понятно. Спасибо за подсказку, Пух.

Пух хочет, чтобы я пояснил, что необходимость как Сорока Пяток, так и Пятка Сорок заложена в самой Внутренней Природе вещей. Таким образом, подставив этот термин в последнюю строку куплета, получим:

И лучшего ответа придумать я не мог:
Такова внутренняя природа вещей

Гм...
— Сначала было лучше, — сказал Пух.
— А если так:

И лучшего ответа придумать я не мог:
Все дело в самопроизвольной естественности вещей .

— Совсем нескладно, — сказал Пух, — и не в рифму.
— Ну хорошо. А как тебе это:

И лучшего ответа придумать я не мог:
Нужны как сорок пяток, так и пяток сорок

— Вот это другое дело, — сказал Пух.

Теперь, вникнув в суть проблемы, рассмотрим, каким образом это проявляется в реальной жизни. Как мы, вроде бы, установили, не существует двух одинаковых снежинок, деревьев или животных. Точно так же не существует двух одинаковых людей. Всё, живущее под солнцем, обладает неповторимой Внутренней Природой. Но люди, в отличие от всех других живых существ, часто сбиваются с правильного пути, предопределенного самой природой, потому что у них хорошо развит мозг, а его легко сбить с толку и запутать. Внутреннюю же Природу с толку не собьешь, на нее всегда можно положиться. Между тем многие не хотят прислушаться к ней и в результате даже самих себя не вполне понимают. А плохо понимая самих себя, они себя не очень-то уважают и потому легко поддаются влиянию других. Так не разумнее ли перестать быть рабами обстоятельств, игрушками в руках тех, кто умело пользуется нашими слабостями, и научиться управлять собой и быть хозяевами собственной жизни? Для этого прежде всего надо понять, что мы собой представляем и что идет нам на пользу, а что нет.

— Пух, а что ты можешь сказать по этому поводу?
— Я спою, — сказал Пух. — Я тут как раз сочинил один пустячок.
— Ну-ка, ну-ка.
— Сейчас. Грхм... Кхгрм...

Не зная, кто ты есть такой
И в чем талант таится твой,
Пути не видя своего,
Ты не добьешься ничего
И в жизни смысла не найдешь,
Пока себя ты не поймешь,
Не сможешь ничего создать,
Пока не будешь твердо знать
Наперекор преградам всем,
Кто, Что, Когда, Как и Зачем.

— Вот, — сказал он, откинувшись в кресле и закрыв глаза.
— Просто шедевр.
— Ну, шедевр не шедевр, но, возможно, нечто не совсем заурядное, — согласился Пух.

Всем нам рано или поздно приходится открывать в себе что-то такое, что нам не очень нравится. Но если мы уже осознали это, то можем спокойно все обдумать и решить, что нам с этим делать. Хотим мы избавиться от этих нежелательных черт совсем, или же мы хотим исправить их, или использовать в собственных интересах? Два последних варианта выглядят предпочтительнее, потому что они позволяют избежать непримиримой борьбы с самим собой и использовать эти преобразованные свойства себе во благо.
Точно так же, вместо того чтобы воевать с так называемыми отрицательными эмоциями, можно научиться обращать их в нечто положительное. Поясним это на примере из области музыки. Если колошматить изо всех сил по клавишам рояля, то не выйдет ничего, кроме режущей ухо какофонии. Но это не значит, что для услаждения слуха надо выкинуть клавиши. А принципы, по которым живет музыка, во многом определяют и нашу жизнь.

— Не правда ли, Пух?
— Что неправда? — спросил Пух, открывая глаза.
— Музыка и Жизнь...
— Это одно и то же, — сказал Пух. — И это правда.

И мы того же мнения. Так стоит ли воевать с самим собой, если можно устранить негативный эффект собственных слабостей и недостатков, направив их в нужное русло? Как это произошло в случае, описанном даосом Лю Анем:

Некоего взломщика, проживавшего в царстве Чу, призвали в армию под командованием генерала Цзу-фа, который славился тем, что умел на удивление удачно находить применение способностям своих подчиненных.
Вскоре на Чу напала армия царства Ци. Войска Цзу-фа трижды пытались отбить атаки неприятеля, но трижды терпели поражение.
Военные стратеги головы сломали, но все впустую: армия Ци становилась все мощнее.
Тогда вперед выступил бывший взломщик и попросил разрешения использовать свое умение во благо отечества. Генерал Цзу-фа дал ему разрешение.
Ночью взломщик прокрался в лагерь Ци, залез в палатку главнокомандующего и украл покрывало с его постели. Наутро Цзу-фа отправил в лагерь противника посланца с этим покрывалом и запиской, в которой говорилось, что покрывало было обнаружено в лесу солдатами армии Чу, когда они собирали хворост для костра.
На вторую ночь вор украл у главнокомандующего Ци подушку. Утром она была возвращена владельцу с запиской примерно такого же содержания, что и первая.
На третью ночь взломщик украл принадлежавшую главнокомандующему нефритовую шпильку для волос. Утром ее, разумеется, тоже вернули.
Днем главнокомандующий армии Ци созвал своих военачальников на совет.
— Еще одна ночь, — объявил он, — и будет украдена моя голова! — Он приказал сворачивать лагерь и возвращаться домой.

Так что нет таких способностей и привычек, которые можно было бы безоговорочно объявить несущественными, нездоровыми или бесполезными. Все зависит от того, как их использовать. Как говорил Лао-Цзы, зло может послужить материалом для Добра.
Таким образом, нередко можно избавиться от минуса, превратив его в плюс. Иногда после неимоверных, мучительных усилий, направленных на искоренение недостатка, он благополучно возвращается к вам. Значит, надо постараться, чтобы по возвращении он стал вести себя по-новому и приносил вам пользу. А может случиться так, что какая-то черта вашего характера, которая не устраивает вас больше всего, вдруг проявит себя в нужный момент с неожиданной стороны и спасет вам жизнь — как знать. Так что, если на вас вдруг что-то НАСКОЧИЛО, не торопитесь винить во всем свой характер и исправлять его.
Тем, кому не вполне ясен смысл слова «НАСКОЧИЛО», мы советуем вспомнить известный случай с Тигрой:

— Как же ты упал туда, Иа? — спросил Кролик, вытирая его носовым платком Пятачка.
— Я не упал, — отвечал Иа.
— А как же...
— На меня НАСКОЧИЛИ, — сказал Иа.
— Ой, — запищал взволнованный Ру, — тебя кто-нибудь толкнул?
— Кто-то НАСКОЧИЛ на меня. Я стоял на берегу реки и размышлял, — я надеюсь, кто-нибудь из вас понимает это слово, — как вдруг я ощутил СИЛЬНЫЙ НАСКОК.
— Ой, Иа, — ахнуло все общество.
— А ты уверен, что ты не поскользнулся? — рассудительно спросил Кролик.
— Конечно, я поскользнулся. Если вы стоите на скользком берегу реки и кто-то внезапно НАСКОЧИТ на вас сзади, то вы поскользнетесь. А что еще вы можете предложить?
— Но кто это сделал? — спросил Ру. Иа не ответил.
— Наверно, это был Тигра, — с тревогой сказал Пятачок.
— Слушай, Иа, — спросил Пух, — он шутил или он нарочно? Я хочу сказать...
— Я сам об этом все время спрашиваю, медвежонок Пух. Даже на самом дне реки я не переставал спрашивать себя: «Что это — дружеская шутка или обдуманное нападение?» И когда я всплыл на поверхность, я ответил себе: «Мокрое дело».
Надеюсь, вы понимаете, что я имею в виду.

Тут у Кролика созрел очередной грандиозный план — на этот раз насчет того, как отучить Тигру от НАСКОКОВ. Пух, Пятачок и сам Кролик должны завести Тигру в самый глухой угол Леса, где он никогда не бывал, и потерять его там. И после этого он станет Маленьким и Грустным Тигрой и не будет ни на кого НАСКАКИВАТЬ. (И это называется Большим Умом? Ха! — как сказал бы Иа-Иа.) В итоге Кролик умудрился потерять в Лесу всех (кроме Тигры) и потерялся сам. Тигры же, оказывается, не теряются даже в тумане и даже в самом глухом углу Леса. И эта тигриная способность сослужила всем очень большую службу.
Пух с Пятачком спустя некоторое время все же нашли дорогу из Леса, но возник вопрос:

— А где Кролик?
— Я не знаю, — сказал Пух.
— Да? Ну, я думаю, Тигра его найдет. Он, кажется, пошел всех вас искать.
— Хорошо, — сказал Пух. — Мне нужно идти домой, чтобы подкрепиться, и Пятачку тоже, потому что мы до сих пор не подкреплялись, и...
— Я вас провожу, — сказал Кристофер Робин.
Он проводил Пуха домой и пробыл там очень немалое время.
И все это время Тигра носился по Лесу, громко крича, чтобы скорее найти Кролика.
И наконец Маленький и Грустный Кролик услышал его. И этот Маленький и Грустный Кролик кинулся на голос сквозь туман, и голос неожиданно превратился в Тигру, в Доброго Тигру, в Большого Тигру, в Спасительного и Выручательного Тигру, в Тигру, который выскакивал — если он вообще выскакивал — гораздо лучше всех Тигров на свете.
— Милый Тигра, как же я рад тебя видеть! — закричал Кролик.

Когда Гадкий Утенок в сказке Андерсена перестал ощущать себя «гадким»? Когда он понял, что он Лебедь. В каждом из нас, где-то в глубине, спрятан свой Лебедь. Но пока мы не разглядим его в себе, мы будем способны лишь бултыхаться на мелководье. Мудрец — этот тот, кто умеет быть Самим Собой, не требуя от себя невозможного и делая то, что может делать. Разумеется, у каждого есть что-то, от чего следует избавиться или изменить это что-то. Но не нужно рубить сгоряча, решительно и беспощадно. Если вы идете правильным путем — к разумной жизни и счастью, многие недостатки отпадут сами собой, а те, что не отпадут, можно исправить по дороге. Первое, что необходимо сделать, — познать свою Внутреннюю Природу и довериться ей, а затем уже не выпускать ее из вида. Ибо подобно тому, как в Гадком Утенке кроется Лебедь, а в НАСКАКИВАЮЩЕМ Тигре — Спасатель, так и в каждом из нас есть что-то свое, неповторимое, и это необходимо сберечь.

Долгое время они глядели вниз, на Реку, ничего не говоря, и Река тоже ничего не говорила, потому что ей было очень спокойно и хорошо в этот солнечный полдень.
— Тигра, в общем, настоящий парень, — лениво сказал Пятачок.
— Конечно, — сказал Кристофер Робин.
— Вообще, все мы настоящие ребята, — сказал Пух. — Я так думаю, — добавил он. — Но я не уверен, что я прав.
— Конечно, ты прав, — сказал Кристофер Робин.

Путь Пуха

К тому времени, когда речка добралась до края Леса, она выросла в настоящую Реку. И, сделавшись взрослой, она перестала прыгать, скакать и вертеться, как вначале, в детстве, а двигалась плавно и медленно. Ведь теперь она знала, куда идет, и говорила себе: «Спешить незачем. Когда-нибудь все там будем».

Перейдем к рассмотрению принципа, который является, пожалуй, самым характерным элементом «даосизма в действии». Этот принцип известен под названием «У Вэй». Он же служит отличительной чертой «Пуха в действии». В английском языке такого понятия, в общем-то, не существует, а между тем давно уже пора его выделить и как-то назвать. Назовем его «Путь Пуха».
Термин «У Вэй» буквально переводится «не делая», «не стараясь», «не изобретая».
Говоря точнее, этот принцип требует действовать ненасильственным путем, не принуждая других, не преследуя корыстные и эгоистические цели. Не случайно слово «Вэй» складывается из иероглифов, обозначающих когтистую лапу и обезьяну: ведь принцип «У Вэй» подразумевает невмешательство во Внутреннюю Природу вещей, поведение, лишенное хитроумия и жадного обезьянничания.
Принцип «У Вэй» действует подобно воде, обтекающей камни на своем пути, и согласуется с ритмом, заданным природой, а не старается добиться своего любыми средствами в кратчайшие сроки, что приводит обычно к короткому замыканию в цепи природных явлений.
Обратимся за примером к Чжуан-цзы:

В ущелье Лю есть водопад, низвергающийся с высоты нескольких тысяч футов. Фонтан брызг, поднимаемый им, виден за несколько миль. В бурлящем внизу водовороте не увидишь ни одного живого существа.
Однажды Конфуций любовался водопадом, стоя на некотором удалении от него, и вдруг заметил старика, барахтавшегося в бурном потоке. Кликнув своих учеников, Конфуций бросился на помощь. Но к тому времени, когда они добежали до водопада, старик уже выбрался из воды и спокойно шел по берегу, что-то напевая.
Конфуций поспешил к старику.
— Нужно обладать поистине сверхъестественной силой, чтобы спастись из этой пучины, — сказал он. — Ты же на вид обыкновенный человек. Должно быть, ты знаешь какой-то чудесный секрет?
— Нет у меня никакого чудесного секрета, — ответил старик. — Просто я начал учиться этому еще в детстве, а в дальнейшем совершенствовал это умение. Постепенно мне удалось развить его достаточно хорошо, и теперь я уверен, что спасусь в любых обстоятельствах. Весь секрет в том, чтобы не сопротивляться потоку, превосходящему тебя по силе, а погружаться, когда он тянет вниз, и всплывать вместе с ним на поверхность, — вот и все.

Усвоив принцип «У Вэй», мы будем жить в согласии с собственной Внутренней Природой и с законами окружающего мира. Мы будем действовать с минимальной затратой сил. Природа живет по этому принципу, и потому она никогда не ошибается. Ошибки (реальные или воображаемые) — удел человека с перегруженным мозгом, который вечно пытается что-то изменить в естественном ходе событий вместо того, чтобы учиться и находить поддержку. Но не таков Винни-Пух, самый малостарательный медведь из всех, какие нам когда-либо встречались.

— И как только тебе это удается, Пух?
— Что удается?
— Добиваться своего, не прилагая никаких усилий.
— А я ничего не добиваюсь, — сказал Пух.
— И тем не менее все, что ты ни задумаешь, у тебя получается.
— Оно получается как-то само собой, — ответил он.
— Подожди-ка. Это напоминает мне одно место в «Дао дэ цзин», — заметил я, доставая книгу с полки. — Вот оно. Тридцать
седьмой чжан. В переводе это звучит примерно так: «Дао ничего не делает, но ничего не остается несделанным».
— Это похоже на загадку, — сказал Пух.
— Это значит, что Дао не вмешивается в естественный ход событий, а дает им возможность развиваться предопределенным порядком, и желаемые результаты достигаются сами собой, естественным путем.
— Понятно, — сказал Пух.
— По-китайски этот принцип называется «Вэй У Вэй» — «делай, не делая». Из него следует принцип «Дзы жань» — «само по себе», согласно которому все происходит само собой, спонтанно.
— Ага, понятно, — сказал Пух.

Классическим примером, демонстрирующим, что такое Путь Пуха, можно считать событие, произошедшее во время игры в Пушишки. Пух, Пятачок, Кролик и Ру бросали шишки и палочки в речку с одной стороны моста и бежали на другую сторону, чтобы посмотреть, чья палочка выплывет первой. И вот однажды они ждали какое-то время, как вдруг из-под моста выплыл... Иа-Иа.

— Я не знал, что ты тоже играешь, — сказал Крошка Ру.
— Я не играю, — ответил Иа.
— А что же ты там делаешь? — спросил Кролик.
— Можешь отгадывать до трех раз, Кролик. Рою землю? Неправильно. Прыгаю по веткам молодого дуба? Нет, неправильно. Жду, чтобы мне кто-нибудь помог выбраться из реки? Теперь правильно! Дайте Кролику время подумать, и он всегда все отгадает!

И тут Пуху пришла в голову идея. Если они будут бросать в реку камни, то от них пойдут волны, и они прибьют Иа-Иа к берегу. Кролик согласился, что это неплохая идея. Иа-Иа так не показалось.

— А вдруг мы случайно попадем в него? — тревожно спросил Пятачок.
— Или вдруг мы случайно не попадем в него! — сказал Иа. — Обдумай все эти возможности, Пятачок, прежде чем вы начнете развлекаться.
Но Винни-Пух уже притащил самый большой камень, какой только мог поднять, и склонился над водой, держа его в лапках.
— Я его не брошу, а просто уроню, Иа, — объяснил он. — И тут уж я не промахнусь, то есть я хочу сказать, что я не попаду в тебя. Ты можешь на минутку перестать вертеться, а то меня это сбивает?
— Нет, — сказал Иа. — Мне нравится вертеться. Кролик почувствовал, что пора ему взять на себя командование.
— Ну, Пух, — сказал он, — когда я скажу «Пора!», ты можешь пускать камень. Иа-Иа, когда я крикну «Пора!», Пух пустит свой камень.
— Большое спасибо, Кролик, но я полагаю, что это я узнаю и без тебя.
— Пух, ты готов? Пятачок, отодвинься немного от Пуха, ты ему мешаешь. Ру, чуть-чуть назад. Все готовы?
— Нет, — сказал Иа.
— Пора! — крикнул Кролик.
Пух отпустил камень. Раздался громкий всплеск, и Иа-Иа исчез.
Момент был волнующий, особенно для наблюдателей на мосту. Они глядели во все глаза... И даже вид палочки Пятачка, которая выплыла чуть-чуть впереди Кроличьей палочки, не так развеселил их, как вы могли бы ожидать. А потом — как раз в тот самый момент, когда Пух уже начал думать, что, наверно, он выбрал неправильный камень, или неправильную реку, или неправильный день для своей Идеи, — что-то серое появилось на прибрежной отмели... Постепенно оно становилось все больше и больше... и наконец стало ясно, что это Иа-Иа выходит из воды.
С дружным воплем они кинулись с моста; они тащили, и тянули, и подталкивали Иа, и вскоре он встал на твердую почву.
— Ой, Иа, до чего же ты мокрый! — сказал Пятачок, пощупав его.
Иа отряхнулся и попросил кого-нибудь объяснить Пятачку, что происходит, когда вы находитесь в воде довольно долгое время.
— Молодец, Пух! — великодушно сказал Кролик. — Да, нам с тобой пришла в голову неплохая Идея!

Умники, как всегда, успех приписывают себе. На самом же деле успех достигается не благодаря умничанию, а благодаря мудрости тех, кто всматривается в окружающий мир и следует его законам. Действуя по принципу «У Вэй», человек вставляет круглые колышки в круглые отверстия, а квадратные — в квадратные. Никаких усилий, никаких препятствий. Тот же, кто ничего не хочет знать, кроме своих желаний, пытается силой запихнуть круглые колышки в квадратные отверстия и наоборот. Большой Ум пытается изобрести хитроумный способ засовывания колышков в отверстия, для которых они не предназначены.
Знание пытается разработать теорию, объясняющую, почему круглые колышки не подходят для квадратных отверстий, а квадратные — для круглых. Принцип «У Вэй» не предполагает ничего подобного. Он даже не задумывается о задаче, которую ему предстоит выполнить, а просто выполняет ее. И вид у него при этом совсем не озадаченный.

— Что-нибудь не ладится, Пятачок?
— Да вот, банку никак не открыть... Крышку... заело.
— Ну-ка, дай-ка... Да, действительно... Пух, может быть, ты сможешь открыть?

(ХЛОП)
— Спасибо, Пух, — сказал Пятачок.

— Как это у тебя так здорово получается? — спросил Тигра.
— Очень просто, — объяснил Пух. — Сначала поворачиваешь крышку до тех пор, пока она уже больше не поворачивается, потом набираешь побольше воздуха и, выдыхая его, поворачиваешь дальше. Вот и все.
— Дай я попробую! — вскричал Тигра, кидаясь на кухню. — Где-то тут была банка соленых огурцов... Ага, вот она.
— Тигра, — произнес дрогнувшим голосом Пятачок, — может быть... я не знаю...
— Не дрейфь, Пятачок, все будет в порядке! — сказал Тигра. — Смотри, я поворачиваю, и...

(ТРАХ!)
— Ладно, Тигра, — сказал я. — Теперь подбери, пожалуйста, огурцы с пола.

— Она выскользнула у меня из лап, — оправдывался Тигра.
— Ты слишком сильно старался, — сказал Пух.

А когда стараешься слишком сильно, ничего не получается. Напрягите руку и быстро схватите ею что-нибудь, а потом для сравнения повторите то же самое, расслабив руку. Или попробуйте поработать некоторое время, напряженно думая. Когда человек слишком долго и старательно думает, все получается у него неловко, неестественно — сплошной Конфуз. Животные в лесу никогда напряженно не думают, они просто существуют. Подавляющее же большинство людей могло бы сказать о себе, перефразируя известного западного философа: «Я думаю, следовательно, мне не избежать Конфуза». Приглядитесь к жизни в городе и в лесу — и, возможно, у вас возникнет вопрос, почему это человек возомнил, что он — Высшее Животное.

— Высшее, чем что? — спросил Пух.
— Не знаю, Пух. Я долго и старательно думал над этим, но так ничего и не придумал.
— Если бы люди действительно были Высшими Животными, — сказал Пух, — они, наверно, навели бы порядок в мире.
— Вот именно, — согласился я.

В течение многих столетий человек так Усовершенствовал свой мозг, что он стал непреодолимой преградой между ним и окружающим миром, в котором действуют естественные законы. Мозг все время так напряженно думает, что быстро изнашивается, размягчается и слабеет. Такой мозг, даже если он развит очень хорошо, неэффективен. Он мечется взад-вперед и не может сосредоточиться на том, о чем ему надо думать в настоящий момент. Мчась в автомобиле по запруженной городской магистрали, он воображает, что находится в бакалейном отделе, и размышляет над списком необходимых покупок. А потом удивляется, растет число несчастных случаев на дорогах.
Когда живешь в согласии с принципом «У Вэй», несчастных случаев на дорогах практически не бывает. Затруднения время от времени возникают, но в конце концов они разрешаются. И не нужно изо всех сил стараться их преодолеть, нужно просто дать им возможность разрешиться самим — как это случилось, например, во время поисков Козявки. Козявкой, как вы помните, звали для краткости Сашку-Букашку. Однажды, по дороге через куст можжевельника, он потерялся. Как и почему это произошло, никто не видел.
Были организованы Поиски, руководимые и направляемые, естественно, Кроликом. Все до одного были включены в состав поисковой группы и прямо с ног сбились, разыскивая Козявку. Единственным, кто не участвовал в суматохе, был, разумеется, Пух.

— Ой! — пискнул кто-то.
«Странно, — подумал Пух. — Я сказал „Ой!", а сам не ойкал!»
— Спасите, — сказал тоненький, писклявый голосок.
«Это опять я, — подумал Пух. — Со мной случился Несчастный Случай, и я упал в колодец, и голос у меня стал писклявый и разговаривает сам собой, потому что я что-то себе повредил. Плохо дело!»
— Спасите-помогите! — снова пискнул Голосок.
— Ну вот, пожалуйста! Я не собирался этого говорить, а вот говорю! Значит, это Очень Несчастный Случай!
Тут Пух решил проверить, сможет ли он сказать то, что собирается, и громко произнес:
— Очень Несчастный Случай с Медвежонком Пухом.
— Пух! — пискнул Голосок.
— Это Пятачок! — крикнул Пух радостно. — Где ты, Пятачок?
— Внизу, меня придавило, — сказал Пятачок придавленным голосом.
— Придавило? Чем?

И когда, наконец, вопрос с внутренним голосом был выяснен...

— Пух! — закричал Пятачок. — Там кто-то лезет по твоей спине!
— Я так и думал, — сказал Пух.
— Это Козявка! — крикнул Пятачок.

С теми, кто идет Путем Пуха, подобное случается сплошь и рядом. Все, что должно быть сделано, делается в должное время и должным образом. Объяснить, почему так происходит, невозможно, можно только продемонстрировать на каком-нибудь примере вроде вышеприведенного. По крайней мере, так бывает в том случае, если вы действуете в соответствии с естественным ходом событий, а не препятствуете ему, возомнив, что знаете лучший путь. Все, что должно произойти, произойдет своим чередом, если только вы не помешаете этому. Впоследствии, оглянувшись назад, вы и сами признаете это и поймете, что, как бы вы ни старались, лучше У вас все равно не получилось бы, а если бы вы старались вовсю и приложили максимум усилий, то лишь испортили бы все.
Другим примером, подтверждающим, что все складывается наилучшим образом само собой, может служить празднование дня рождения Иа-Иа, организованное Пухом и Пятачком.
Когда Пух узнал, что у Иа день рождения, то подумал, что надо что-нибудь ему подарить. Он пошел домой, чтобы захватить для Иа-Иа горшок с медом, а по дороге встретил Пятачка и рассказал ему об этом. Пятачок решил, что подарит Иа воздушный шарик, который остался у него с его собственного дня рождения. Пока Пятачок бегал за шариком, Пух успел взять горшок с медом и теперь нес его Иа-Иа. Но очень скоро он почувствовал, что сильно проголодался, и решил, что пора подкрепиться.

Он сел на землю и снял крышку со своего горшка.
— Как хорошо, что я взял его с собой, — сказал он. — Немало медведей в такой жаркий день и не подумали бы захватить с собой то, чем можно немножко подкрепиться!..
— А теперь подумаем, — сказал он, в последний раз облизав донышко горшка, — подумаем, куда же это я собирался идти. Ах да, кИа.
Винни-Пух не спеша встал. И тут он вдруг все вспомнил. Он же съел Подарок!

Или, по крайней мере, большую его часть. Но, на счастье, у него оставался сам горшок. И поскольку он как раз проходил мимо Дремучего Леса, то решил зайти к Сове, чтобы она написала поздравление для Иа. Ведь горшок, хоть и пустой, был и сам по себе очень недурен.

Тем временем Пятачок успел сбегать к себе домой и, захватив воздушный шарик для Иа-Иа, понесся во весь дух, крепко прижимая воздушный шарик к груди, чтобы его не унесло ветром. Пятачок ужасно спешил, чтобы поспеть к Иа-Иа раньше Пуха; ему хотелось первым преподнести ослику подарок, будто он, Пятачок, сам вспомнил про его день рождения, без всякой подсказки. Он так спешил и так задумался о том, как Иа-Иа обрадуется подарку, что совсем не глядел себе под ноги... И вдруг его нога попала в мышиную норку, и бедный Пятачок полетел носом вниз:

БУМ!!!

М-да... После того, как Пятачок шлепнулся на воздушный шарик Иа-Иа, тот стал уже не совсем... и даже совсем не...

— Воздушный шар? — сказал Иа-Иа. — Ты сказал — воздушный шар? Это такие большие, красивые, яркие, их еще надувают? Песни-пляски, гоп-гоп-гоп и тру-ля-ля?
— Нуда, но только... понимаешь... я очень огорчен... понимаешь... когда я бежал, чтобы поскорее принести тебе его, я упал.
— Ай-ай, как жаль! Ты, наверно, слишком быстро бежал. Я надеюсь, ты не ушибся, маленький Пятачок?
— Нет, спасибо, но он... он... Ох, Иа, он лопнул. Наступило очень долгое молчание.
— Мой шарик? — наконец спросил Иа-Иа. Пятачок кивнул.
— Мой деньрожденный подарок?
— Да, Иа, — сказал Пятачок, слегка хлюпая носом. — Вот он. Поздравляю тебя с днем рождения.
И он подал Иа-Иа резиновую тряпочку.
— Это он? — спросил Иа, очень удивленный. Пятачок кивнул.
— Мой подарок? Пятачок снова кивнул.
— Шарик?

В этот момент появился Винни-Пух.

— Я принес тебе подарочек, — сказал он радостно.
— Есть у меня подарочек, — отвечал Иа-Иа.
Тем временем Пух перебрался через ручей и подошел к Иа-Иа. Пятачок сидел немного поодаль, хлюпая носом.
— Вот он, — объявил Пух. — Это — Очень Полезный Горшок. А на нем знаешь чего написано? «Поздравляю с днем рождения, желаю всего-всего хорошего. Твой Пух». Вот сколько всего написано! И в него можно класть что хочешь. Держи.

Вскоре Иа-Иа обнаружил, что воздушный шарик, который был теперь намного меньше Пятачка, в любой момент легко входит в Очень Полезный Горшок и с такой же легкостью выходит из него. С обычным неуправляемым воздушным шаром это было бы абсолютно невозможно.

— Мне очень приятно, — радостно сказал Пух, — что я догадался подарить тебе Полезный Горшок, куда можно класть какие хочешь вещи!
— А мне очень приятно, — радостно сказал Пятачок, — что я догадался подарить тебе такую Вещь, которую можно класть в этот Полезный Горшок!
Но Иа-Иа ничего не слышал. Ему было не до того: он то клал свой шар в горшок, то вынимал его обратно, и видно было, что он совершенно счастлив!

Таким образом, все сложилось как нельзя лучше.
На высшей ступени «У Вэй» человек действует инстинктивно, не задумываясь. Как сказал Чжуан-цзы, ум, усвоивший принцип «У Вэй», «течет, как вода, отражает, как зеркало, и повторяет, как эхо».

Совсем как Пух.
— Кхм, кхм. Повторяю: совсем как Пух.
— А? — сказал Пух, внезапно просыпаясь и падая со стула. — Кто как совсем?
— Что течет, как вода, отражает, как зеркало, и повторяет, как эхо?
— А, загадка! — сказал Пух. — Сколько попыток ты мне даешь?
— Ну, не знаю... Там будет видно.
— Что же это может быть? — пробормотал Пух. — Течет, как вода...

Предыдущая страница 2 Следующая страница


Бенджамин Хофф - Дао Винни-Пуха

3 Бенджамин Хофф

Соблюдая принцип «У Вэй», вы будете согласовывать свои действия с обстоятельствами и прислушиваться к тому, что подсказывает вам ваша интуиция. Вы будете рассуждать примерно следующим образом: «Еще не время делать это» или: «Лучше, наверное, сделать это вот так...» Люди начнут говорить, что вы обладаете Шестым чувством или каким-то секретом, тогда как на самом деле вы просто поступаете в соответствии с обстоятельствами. Что вполне естественно. Странно, когда люди поступают иначе.
И что самое удобное — вам не надо постоянно ломать голову над каверзными вопросами и принимать мучительные решения. Решения приходят сами.
Винни-Пух, к примеру, мучился однажды над проблемой: к кому пойти в гости? Он мог пойти к Иа-Иа, которого не видел со вчерашнего дня, или к Сове, которую видел позавчера, или же к Кенге и Ру, с которыми не виделся уже совсем давно. И какое же решение он принял? Он уселся на камень посреди реки и спел песенку. Затем он поднялся, еще немного побродил, размышляя, не зайти ли к Кролику, пока не очутился у дверей собственного дома. Он зашел к себе, подкрепился и пошел к Пятачку.
Это и значит идти Путем Пуха. Никаких проблем. Ни суеты, ни маяты...

— Ручей? — спросил Пух.
— Что — ручей?
— Отгадка. Ручей течет, как вода, отражает, как зеркало...
— Но он не повторяет, как эхо.
— Нет, повторяет, — возразил Пух.
— Ну, в общем-то ты недалек от истины...
— Дай мне еще немного времени, — попросил Пух.

Иллюстрацией применения принципа «У Вэй» в решении конфликтов может служить китайское искусство кулачного боя «тайцзицюань», в ходе которого боец стремится вымотать противника, направляя его энергию либо в сторону от себя, либо на нападающего, тем самым ослабляя его боевой дух и способность к сопротивлению. Силу побеждают, не противопоставляя ей другую силу, а поддаваясь ей.

— Течет, как вода, отражает, как зеркало... — бормотал Пух, шагая из угла в угол.
— Ты слишком усердно думаешь, Пух, — сказал я. — Я подскажу тебе немного, — может быть, это поможет.
— Хорошо бы, — сказал Пух. — А то эта загадка уже начинает мне надоедать.
— Так слушай. Чтобы решить ее, нужно дать своим мыслям течь свободно и отражать все окружающее. Понятно?
— Нет.
— Ну тогда я не знаю, как еще тебе помочь.
— Дай подумать... Течет, как вода... — завел он опять.

Принцип «У Вэй» проявляется в единоборстве «тайцзицюань» подобно тому, как ведет себя плавающая пробка, если ее ударить. Чем сильнее по ней бьешь, тем глубже она погружается; чем глубже она погружается, тем выше выпрыгивает обратно. Так, не тратя энергии, пробка может довести вас до полного изнеможения. Принцип «У Вэй» учит нейтрализовать силу, а не вступать с ней в борьбу, тушить огонь водой, а не огнем же, как это зачастую делается.

— Знаю! — воскликнул Пух. — Это пробка!
— Отгадка?
— Да. Повторяет, как эхо! — с триумфом произнес он.
— Но разве она течет, как вода, и что-нибудь отражает?
— М-да... — сказал он. — Не подходит.
— Знаешь, — сказал я, — я подскажу тебе ответ, чтобы ты не мучился: это Путь Пуха.
— Где? — спросил Пух.
— Отгадка: Путь Пуха.
— А-а... — протянул он. И добавил: — Это не очень интересная загадка.
— Так загадай интересную сам.
— С удовольствием, — сказал Пух. — Что это такое: все белое с черным и в то же время красное?
— Вот уж не думал, что ты эту загадку загадаешь.
— Ты что, знаешь ее? — удивился он.
— Разумеется. Всем давным-давно известно, что это газета.
— А вот и нет, — сказал Пух.
— Нет? Тогда, может быть, стыдливая зебра?
— Нет.
— Тогда... Уж прямо не знаю, что.
— Сдаешься? — спросил Пух с надеждой.
— Сдаюсь. Что белое с черным и в то же время красное ?
— Пингвин, пережарившийся на солнце!
— Дурацкая загадка, — сказал я.
— Ну уж, по крайней мере, поумнее твоей, — парировал он.
— Хорошо. Тогда вот тебе другая загадка. Это будет уже нечто противоположное Пути Пуха. Кто бегает целый день, и все без толку?
— Кролик?
— Ну, в частности, и Кролик. А вообще...
— А-а, знаю. Это...

Но об этом в следующей главе.

Скоробуды

Кролик несся по опушке Дремучего Леса, с каждой минутой все больше чувствуя важность своей задачи, и наконец он прибежал к дереву, в котором жил Кристофер Робин.
Он постучал в дверь.
Он раза два окликнул Кристофера Робина.
Потом он отошел немного назад и, заслонив лапкой глаза от солнца, еще покричал, глядя на верхушку.
Потом он зашел с другой стороны и опять покричал: «Эй!», и «Слушай!», и «Это Кролик!», но ничего не произошло. Тогда он замолчал и прислушался, и все замолчало и прислушалось вместе с ним, и в освещенном солнцем Лесу стало тихо-тихо, а потом вдруг где-то в невероятной вышине запел жаворонок.
— Обидно, — сказал Кролик, — он ушел.
Он снова повернулся к зеленой двери, просто так, для порядка, и собрался уже идти, чувствуя, что утро совершенно испорчено, как вдруг заметил на земле листок бумаги. В листке торчала булавка; очевидно, он упал с двери.
— Ага, — сказал Кролик, снова приходя в хороше настроение. — Мне опять письмо! Вот что там говорилось:

УШОЛ
СКОРОБУДУ

ПАДИЛАМ
СКОРОБУДУ

К. Р.

Кролик не знал, кто такой Скоробуд (даром, что сам был одним из них), и пошел спросить об этом у Совы. Сова, однако, тоже не знала. Зато знаем мы с вами, и, я думаю, многие другие. Одного из них очень точно описал Чжуан-цзы:

Одному человеку не нравился вид собственных следов и собственной тени, и он решил от них сбежать. Но чем дальше он убегал, тем больше появлялось следов, а тень и не думала отставать от него. Решив, что бежит слишком медленно, человек все ускорял и ускорял свой бег, пока, наконец, совершенно не выдохся, упал и умер. Если бы он спокойно стоял на месте, то не было бы и следов. Если бы он отдохнул в тени дерева, то его собственная тень исчезла бы.

Создается впечатление, что от Скоробудов просто некуда скрыться. В любой мало-мальски приличный день в парке вам обязательно попадется несколько Скоробудов, пыхтящих вдоль по дорожке. А стоит вам разложить на траве скромный завтрак, как вдруг, откуда ни возьмись, налетит подобная парочка и обязательно все растопчет.
Но в густой тени под деревьями вы, как правило, можете чувствовать себя в относительной безопасности, так как Скоробуды предпочитают носиться по асфальту и бетону, подражая недолговечным автомобилям, для которых эти покрытия и предназначены. Вдыхая выхлопные газы машин, виляющих по автостраде, чтобы не сбить их, Скоробуды радостно делятся друг с другом впечатлениями от вылазки за город. У них это называется «отдыхать на лоне природы».
Активность у Скоробуда принимает форму страсти. Если вы спросите, что его интересует в жизни, он тут же выдаст вам целый список:
— Прыжки с парашютом, теннис, бег трусцой, бадминтон, лыжи, плавание, водные лыжи.
— И это все?
— Гм, — отвечает Скоробуд, отдуваясь после очередного забега, — я думаю, да.
— А гонками за автомобилем вы никогда не увлекались?
— За автомобилем?.. Нет, не приходилось.
— А рукопашным боем с аллигаторами?
— Нет, тоже не занимался, но всегда хотелось попробовать.
— А как насчет скоростного спуска по лестнице на роликах?
— Вы знаете, это как-то не приходило мне в голову.
— А как же ваша активность, о которой вы говорили?
Тут Скоробуд задумывается.
— Послушайте, — говорит он, — вам кажется, что мне чего-то не хватает'? М-да... Может быть, я действительно начинаю сдавать?
Пока еще нет, но...
Скоробуд-спортсмен (одна из наиболее распространенных разновидностей) видит смысл жизни в достижении физического совершенства. Но он почему-то считает, что набирать его надо извне, а не развивать изнутри. И вследствие этого он смешивает спорт с работой. Он работает во время работы, работает во время занятий спортом, и даже когда он играет, он работает. Работа, только работа, ни минуты отдыха, что постепенно доводит его до отупения, а со временем — и до могилы.

А вот и Кролик.
— Привет, Кролик. Что нового?
— Я только что от Совы, — отвечает слегка запыхавшийся Кролик.
— То-то ты так долго пропадал.
— Да, понимаете, Сове непременно нужно было рассказать мне историю про своего двоюродного дедушку Филберта.
— Ах, вот оно что.
— Но как бы там ни было, а необработанного куска дерева Сова тоже не видела. Она предположила, что, может быть, Ру играет с ним. Поэтому на обратном пути я забежал к Кенге, но у них никого не было дома.
— Они вместе с Тигрой отрабатывают прыжки в Лесу, — сказал я.
— Да? Ну, тогда я побежал.
— Не стоит беспокоиться, Кролик. Ведь...

Ну вот куда его опять понесло, спрашивается? И в этом весь Кролик. Ни сна, ни отдыха.
Несомненно одно: если хочешь быть здоров, беззаботен и доволен жизнью, присмотрись к тому, что делает Скоробуд, и делай прямо противоположное. Вот, кстати, еще один экземпляр: нервно вышагивает взад и вперед, позвякивая мелочью в карманах и поминутно поглядывая на часы. Стоит только понаблюдать за ним, и уже чувствуешь себя уставшим. У Скоробуда-хроника такой вид, будто он всегда куда-то устремлен — по крайней мере в чисто физическом, пространственном смысле. Он никогда не гуляет просто так — у него на это нет времени.

— Но беседа не состоялась, — сказал Иа. — Не было обмена мнениями. Ты сказал «Здорово» и промчался дальше. Пока я обдумывал свою реплику, твой хвост мелькнул шагов за сто отсюда на холме. Я хотел было сказать: «Что? Что?» — но понял, конечно, что уже поздно.
— Ну, я очень спешил.
— Должен говорить сперва один, потом другой, — продолжал Иа. — По порядку. Иначе это нельзя считать беседой. «Здорово!» — «Что? Что?». На мой взгляд, такой обмен репликами ничего не дает. Особенно если, когда приходит ваша очередь говорить, вы видите только хвост собеседника. И то еле-еле.

Скоробуд вечно куда-нибудь спешит, и похоже, вся его жизнь проходит под знаком отсутствия:

УШЕЛ
СКОРО БУДУ

ПО ДЕЛАМ
СКОРО БУДУ

А вообще-то правильнее было бы написать это следующим образом:

СКОРО УЙДУ
НЕ БУДУ СОВСЕМ

ПО ДЕЛАМ
СКОРО НЕ БУДУ

Скоробуду не сидится на одном месте. Ему обязательно надо бежать туда, где его нет.

— Вот то-то и оно, — сказал Кролик. — Куда?
— Ну, может быть, он ищет что-нибудь?
— Что? — спросил Кролик.
— Я как раз собирался это сказать, — сказал Пух. Потом он добавил: — Ну, может быть, он ищет эту... эту...

Награду, наверное. Вся наша скоробудовская наука, религия и деловая этика испокон веков внушали нам, что всех нас ожидает где-то впереди Великая Награда и, чтобы быть достойными ее, мы должны всю жизнь работать, работать и работать, как заведенные. Она то ли хранится на небесах, то ли спрятана за еще не открытой молекулой, то ли ждет нас в правительственном номере отеля, но она всегда чуть впереди нас — вот тут, за утлом, с другой стороны земного шара; как обогнешь Луну, так сразу за ближайшей звездочкой...

— Ух! — сказал Пух, приземлившись на пятую точку.
— Вот что бывает, когда засыпаешь на краю письменного стола, — сказал я. — Просыпаешься на полу.
— Но это даже к лучшему, — сказал Пух.
— В каком смысле?
— В том смысле, что мне приснился ужасный кошмар, — сказал он, протирая глаза.
— Дану?
— Да. Мне приснилось, будто я нашел горшок с медом.
— Разве это так ужасно?
— Он от меня убегал, — объяснил Пух. — Горшки не должны вести себя так. Они должны спокойно стоять на месте.
— Да, пожалуй, ты прав.
— А этот горшок все время куда-то уезжал от меня, когда я протягивал к нему лапу, — пожаловался Пух.
— Кошмар! — сказал я. И добавил, чтобы его утешить: — Но такие сны снятся очень многим.
— Да? — удивился Пух. — Об убегающих горшках?
— О чем-нибудь вроде этого. Они бывают у людей довольно часто, и в этом нет ничего удивительного. Удивительно то, что некоторые и наяву занимаются чем-то подобным.
— Зачем? — спросил Пух.
— Не знаю. Наверное, им больше нечем заняться.
— Не вижу в этом ничего занятного, — сказал Пух.
И он прав. Живя с постоянной мыслью о том, что ожидает его «за ближайшим поворотом» или «ступенькой выше», человек пребывает в ненормальном состоянии; он никогда не успокоится и не будет счастлив. Лишь очень немногим удается достичь покоя и счастья, остальные сходят с дистанции на полпути, падая без сил на обочине и проклиная весь белый свет. На самом же деле его не за что проклинать, потому что он-то как раз и указывает правильный путь. Те, кто вечно ждет награды «где-то там за горизонтом»...
— Прожигают в своей жизни большую дырку, — закончил Пух.
— Что-что?
— Я сказал, что они прожигают в своей жизни большую дырку.
— А... Нуда. И не только в своей.
— Опять Кролик, — сказал Пух.
— А, вот вы где, — сказал Кролик.
— Вот мы здесь, — сказал Пух.
— Да, вот мы, — подтвердил я.
— А ты вон где, — обратился Пух к Кролику.
— Да, вот я здесь, — ответил Кролик нетерпеливо. — Но к делу. Ру показал мне свои кубики и другие деревяшки, с которыми он играет. Они все обработаны и отшлифованы, а некоторые даже покрашены. Впрочем, этого и следовало ожидать, — добавил он, задумчиво поглаживая баки. — Значит, методом исключения, остается только Иа-Иа. Необработанная деревяшка должна быть у него.
— Кролик, — попытался вставить я, — не спеши. Ты увидишь...
— Да-да, я увижу Иа-Иа и спрошу его, что ему об этом известно. Да, это именно то, что теперь следует предпринять. Несомненно.
— Кролик убежал, — сказал Пух.

Оглядываясь назад, мы видим, что первыми Скоробудами в нашей части света были пуритане, воевавшие с природой не на
жизнь, а на смерть, и всё впустую. Они буквально умирали с голоду, пока более мудрые коренные жители не научили их хозяйствовать на земле. Необходимо чередование, говорили они: сначала возделываешь почву, потом даешь ей отдохнуть; в этом году выращиваешь урожай, на следующий год выжидаешь. Но пуритане относились к подобной практике с недоверием и никак не хотели признать необходимость второй половины цикла. В результате непрерывного насилия, совершаемого над некогда плодородной землей на протяжении двух-трех столетий, и последующего окончательного ее истощения синтетическими стимуляторами плодородия мы теперь едим яблоки, имеющие вкус картона, груши, напоминающие пеностирол, а вместо апельсинов — теннисные мячики. А каких иных плодов можно ожидать от земли, которой не дают свободно отдохнуть? Грех, как говорится, жаловаться, но факт остается фактом.

— Послушай, Пух, а ты почему бездельничаешь?
— Потому что денек выдался на редкость хороший.
— Да, это верно, но...
— Зачем портить его?
— Но ты мог бы заняться каким-нибудь Очень Важным Делом, — сказал я.
— Я и так занят важным делом, — сказал Пух.
— Вот как? Каким же?
— Я слушаю.
— Слушаешь? Что?
— Птиц. И вон ту белку.
— И что же они тебе говорят?
— Они говорят, сегодня выдался на редкость хороший денек.
— Но ты это и без них знаешь.
— Всегда приятно убедиться, что кто-то еще думает так же, как и ты, — объяснил Пух.
— Но ты мог бы провести это время с пользой для себя, — сказал я. — Пополнить свои знания — послушать радио, например.
— Слушать вот эту коробочку?
— Ну да. А как ты иначе узнаешь, что происходит в мире?
— Пойду и спрошу кого-нибудь.
— Хм... Я все-таки включу его. Послушай.
«Тридцать тысяч человек погибли в результате авиационной катастрофы, произошедшей сегодня утром над центральной частью Лос-Анджелеса», — объявило радио.
— Ну, и что ценного это говорит тебе о мире? — спросил Пух.
— М-да... Пожалуй, ты прав. Выключим его. А что теперь говорят птицы?
— Что денек выдался хороший, — сказал Пух.
И это истинная правда, хотя Скоробуды, например, слишком озабочены своими делами, чтобы почувствовать это. Кстати, насчет постоянной озабоченности...

Тупоголовые приверженцы упомянутой выше Непобедимой Вездесущей Религии были неспособны оценить красоту рек и озер с прозрачной водой и бескрайних лесных просторов, открывшихся им на новом континенте. Куда там, — и этот зеленый рай, и люди, жившие в полной гармонии с ним, воспринимались пришельцами как нечто чуждое и опасное, стоящее на пути к завоеванию Великой Награды. На уме у них было только одно: как бы раз и навсегда подчинить это себе. Даже петь пуритане не любили...
— Да? — удивился Пух. — Неужели они совсем не пели?
— Я же говорю, Пух: не пели. Им это не нравилось.
— Но если им не нравилось пение, то как же они относились к медведям? — спросил Пух.
— Скорее всего, плохо, Пух. Вряд ли они им нравились.
— Им не нравились медведи ?
— Боюсь, что нет. По крайней мере, не слишком.
— Петь они не любили, медведей не любили... Так что же тогда они любили'?
— Я думаю, ничего, Пух.
— Тогда понятно, почему у нас тут все шиворот-навыворот.

И вот от бедолаги-пуританина произошел Неугомонный Пионер, а от него уже Одинокий Ковбой, неизменно исчезающий в лучах закатного солнца в погоне за кем-то по свежим следам. Наш Скоробуд — прямой потомок этих задиристых одиночек без рода, без племени, и, подобно своим предкам, он никак не может успокоиться и найти себе пристанище на этой гостеприимной земле. Несгибаемый и несговорчивый фанатик с крепкими кулаками, он круто обходится с окружающими, с самим собой и со всем миром, который героически пытается выстоять под напором неистощимой скоробудовской энергии.
Ничего удивительного, что любой прогресс мыслится Скоробуду только как борьба, преодоление. Это, как говорится, его пунктик. Подлинный прогресс подразумевает рост и развитие — то есть внутреннее изменение, но этого-то как раз железный Скоробуд и не хочет. Стремление к росту и развитию, заложенное во всем живущем, трансформируется в его извращенном мозгу в вечную борьбу, направленную на изменение окружающих условий (у Скоробуда-преобразователя природы) или общества (у Скоробуда-реформа-тора), — короче, всего вокруг, кроме себя самого. Он постоянно сует свой нос, куда его не просят, и вмешивается во все, включая саму органическую жизнь. До сих пор здравомыслящим людям удавалось как-то сдерживать неукротимые порывы Скоробуда, но все чаще приходится констатировать — подобно родителям гиперактивного ребенка, — что находиться сразу во всех местах одновременно невозможно. Присматривать за Скоробудом — занятие поистине изматывающее.

— А вон опять Кролик, — сказал Пух. — И с ним Иа-Иа.
— Кролик, — начал я, — ...
— И Иа-Иа, — сказал Иа.
— Я спросил у Иа-Иа, — начал Кролик, —...
— То есть у меня, — сказал Иа. — Это я Иа-Иа.
— Как же, как же, припоминаю, — сказал я. — Мы как-то встречались в прошлом году на болоте.
— На каком болоте'? — возмутился Иа-Иа. — Это не болото, это Низина.
— Какая разница — болото, низина...
— А что такое Низина? — спросил Пух.
— Если ты в воде по щиколотки, — пояснил Иа, — то это Низина.
— Понятно, — сказал Пух.
— А вот если ты проваливаешься по шею, — продолжал Иа, — то это Болото.
— Надо же!.. Болото! — добавил он с горечью. — Подумать только!
— Что бы это ни было, — вмешался Кролик, — я спросил Иа-Иа о необработанном куске дерева, и он сказал, что не имеет ни малейшего представления, о чем я говорю.
— И похоже, что я в этом не одинок, — ввернул Иа-Иа. — Похоже, что ты тоже не имеешь ни малейшего представления, о чем говоришь.
— Ну так давайте уточним, что такое «необработанный кусок дерева», — сказал Кролик.
— Это я, — сказал Пух.
— Ты?! — воскликнул Иа-Иа. — И я проделал весь этот путь сюда...
— ...из Болота, — подсказал я.
— ...с Низины только для того, чтобы посмотреть на Пуха?
— А почему бы и нет? — сказал Пух.
— Ну, знаете! — саркастически произнес Иа-Иа. — Немного же Кролику надо, чтобы и самому завестись, и весь Лес поднять по тревоге! Любого пустяка достаточно, честное слово!

И ведь что странно: Общество Скоробудов, сделавшее предметом своего поклонения Юность как воплощение «здорового духа в здоровом теле», не только не нашло каких-либо эффективных способов сохранения и укрепления физического и душевного здоровья, но и всячески разрушает его. Чему иному могут служить разнообразные меры по искусственному псевдоомолаживанию вроде гормональной косметики и пластической хирургии? Они как-то не вяжутся с задачей достижения Великой Награды, а потому, вместе с другими подобными видами деятельности, проходят у Скоробудов под лозунгом Экономии Времени.
Характерным примером претворения этого лозунга в жизнь является пресловутая Стойка с Гамбургерами — подходящий памятник Скоробуду и его вечной занятости.
В Китае существуют чайные домики, во Франции — уличные кафе. Практически во всех цивилизованных странах есть какое-то место, куда люди могут пойти, чтобы спокойно поесть, посидеть и поболтать, не поглядывая то и дело на часы и не срываясь с места, как только еда проглочена. Китайский чайный домик, например, — своего рода центр местной общественной жизни. Сюда приходят целыми семьями, в компании соседей и друзей, и проводят здесь столько времени, сколько пожелают. Беседы и споры могут длиться по нескольку часов. Назвать это местным непривилегированным клубом было бы слишком по-западному, но западному человеку, привыкшему все раскладывать по полочкам, этот термин может дать хоть какое-то представление о роли, которую играет чайный домик в Китае. Девиз чайного домика можно было бы выразить следующим образом: «Ты личность. Оставь суету и проведи время по-человечески».
А каков, предположим, девиз Стойки с Гамбургерами? «Ты такая же букашка, как и все остальные. Поел — и проваливай».
Но беда не только в этом, — эта жуткая Стойка, как теперь стало уже общеизвестно, представляет угрозу для здоровья всякого, кто к ней приближается. И, к сожалению, это далеко не единственное изобретение ума, запрограммированного на Экономию Времени. Сюда же можно отнести супермаркеты, микроволновые печи, ядерные реакторы, ядохимикаты и прочие прелести...
Если бы все мероприятия, направленные на Экономию Времени, действительно его экономили, то, рассуждая логически, у нас должен был бы накопиться значительный его запас — гораздо больший, чем у предыдущих поколений. На деле же, как ни странно, с каждым годом времени у нас все меньше. Попробуйте уехать куда-нибудь, где нет подобных новшеств, — вы поразитесь, сколько свободного времени у вас сразу появится. Обычно вам приходится выбиваться из сил, чтобы приобрести приспособления, призванные беречь ваше время и силы. И весь фокус-то в том, что экономить время в принципе невозможно — его можно только тратить. А вот тратить его можно либо с умом, либо впустую. У Скоробудов времени не остается совсем, потому что целиком они тратят его на неимоверные усилия, призванные сэкономить каждую секунду. Еще Генри Дэвид Торо писал об этом в своем «Уолдене»:

К чему жить в такой спешке и так бессмысленно растрачивать жизнь? Мы решили умереть с голоду, не успев проголодаться. «Один стежок вовремя стоит десяти», — говорят люди, и вот они спешат сделать тысячу стежков сегодня, чтобы завтра не пришлось делать девяти .

Но вернемся к даосизму, являющему резкий контраст гибельной скоробудовской суетливости. Уважение к мудрой старости удивительным образом сочетается в этом учении с поклонением Бессмертной Юности. Сохранилось множество исторических данных (отчасти приукрашенных) и захватывающих вымышленных историй о тех, кто уже в молодом возрасте открыл Секрет Долголетия. Всем им удавалось сохранять здоровье, молодой задор и хороший внешний вид на протяжении многих лет. Среди Даосских Бессмертных были люди самых разных возрастов, добившиеся этого благодаря специальным упражнениям и образу жизни, рекомендуемому даосизмом. Веками средняя продолжительность жизни в Китае едва превышала сорок лет, а надрывавшиеся на работе крестьяне и прожигающие свою жизнь аристократы зачастую умирали еще раньше. В то же время последователи даосизма жили, как правило, до девяноста лет, а то и намного дольше. Одним из наиболее впечатляющих примеров служит жизнь Ли Чун-Юна.
В 1933 году в прессе появилось сообщение о его смерти. Согласно авторитетным правительственным источникам, чьи данные подтвердила тщательная независимая проверка, Ли Чун-Юн родился в 1677 году. Когда ему перевалило за вторую сотню, он провел цикл бесед о долгожительстве, причем каждая из двадцати восьми бесед длилась около трех часов. Видевшие его в то время очевидцы утверждали, что он выглядел лет на пятьдесят с небольшим, имел прямую осанку, крепкие зубы и шапку густых волос на голове. Умер он в возрасте двухсот пятидесяти шести лет.
Еще ребенком Ли ушел из дома и присоединился к странствующим собирателям трав. Блуждая с ними по горам, он изучил многие секреты народной медицины. Помимо ежедневного употребления различных омолаживающих трав, он регулярно выполнял физические упражнения, предписанные даосизмом, памятуя при этом, что упражнения, требующие чрезмерного напряжения сил и утомляющие мозг и тело, только укорачивают жизнь. Ходил он всегда, по его собственному выражению, «легкой походкой». При этом молодые люди, сопровождавшие двухсотпятидесятилетнего Ли на прогулках, не могли угнаться за ним, он же был способен пройти в таком темпе много миль. Для сохранения здоровья он рекомендовал «сидеть, как черепаха, ходить, как голубь, и спать, как собака». Но когда его спрашивали, каков же главный секрет долголетия, он отвечал: «внутреннее спокойствие».
Это возвращает нас к тому месту в сказке о Винни-Пухе, где Кристофер Робин задает Пуху вопрос:

— Пух, что ты любишь делать больше всего на свете?
— Ну, — ответил Пух, — больше всего я люблю...
И тут ему пришлось остановиться и подумать, потому что хотя кушать мед — очень приятное занятие, но есть такая минутка, как раз перед тем, как ты примешься за мед, когда еще приятнее, чем потом, когда ты уже ешь, но только Пух не знал, как эта минутка называется.

Мед кажется уже не таким вкусным после того, как он съеден; достигнутая цель представляется не столь важной, как раньше, а полученная награда — недостаточно ценной. Сложив все награды, которых мы добились в течение жизни, мы получим результат, не идущий ни в какое сравнение со всей остальной жизнью, протекавшей в промежутках между наградами. Если же сложить награды вместе с периодами ожидания их, то в сумме они составят всю вашу жизнь до последней минуты. Представляете, что будет, если мы научимся ценить ожидание награды не меньше ее самой?
Стоит только открыть коробку с рождественскими подарками, и они уже кажутся нам совсем не такими интересными, как прежде, когда мы присматривались и принюхивались к коробочке, встряхивали и ощупывали ее. И через триста шестьдесят пять дней повторяется все то же. Всякий раз, как мы достигаем желаемого, наш интерес к нему угасает, и мы устремляемся к другой цели, затем к следующей, — и так до бесконечности.
Это не значит, что достигнутые цели бессмысленны. Но смысл их прежде всего в том, что они заставляют нас стремиться к их достижению, и именно этот процесс приносит нам и мудрость, и счастье, и все что угодно. Однако если мы делаем не то, что надо, то становимся злыми и раздражительными, несчастными и неправыми. Цель должна соответствовать нам и служить нам во благо — тогда и процесс ее достижения будет благоприятным. А ведь он-то и важен для нас в первую очередь. Научиться получать удовольствие от процесса — значит овладеть секретом счастья, пред которым меркнут все мифы о Великой Награде и Экономии Времени. Возможно, в этом и заключается то значение понятия «Дао» («Путь»), какое оно приобретает в повседневной жизни каждого человека.
Но как же все-таки называется та минутка как раз перед тем, как принимаешься за мед? Обычно ее называют предчувствием или предвкушением, но нам представляется, что это нечто большее. Мы бы назвали ее моментом осознания, ибо именно в этот момент мы счастливы и осознаем это. А если продлить это осознание на весь период ожидания, то жизнь станет для нас сплошным праздником. Совсем как для Пуха.

И еще он подумал, что играть с Кристофером Робином тоже очень приятное дело, и играть с Пятачком — это тоже очень приятное дело, и вот когда он все это обдумал, он сказал:
— Что я люблю больше всего на свете — это когда мы с Пятачком придем к тебе в гости и ты говоришь: «Ну как, не пора ли подкрепиться?», а я говорю: «Я бы не возражал, а ты как, Пятачок?», и день такой шумелочный, и все птицы поют.

Когда мы научимся радоваться всему, что нас окружает, и получать удовольствие от самого процесса жизни, мы станем непохожими на Скоробудов. И слава богу, потому что жить, как живут Скоробуды, — значит безжалостно убивать время самым чудовищным и бессмысленным образом. Поэт Лу Ю писал:

Облака над нами соединяются и расходятся в стороны,
Ветер налетает и вновь уносится прочь.
В этом вся жизнь — так почему бы не отдаться ей,
Кто может помешать нам наслаждаться каждым мгновением?

Ай да медведь!

Мы обсуждали «Оду к радости», финал бетховенской Девятой симфонии.
— Это одна из моих любимых вещей, — сказал Пух.
— И моих тоже, — отозвался я.
— А мое самое любимое место — это где они поют: «Так славься, Пух, Бесстрашный Пух!»
— Но, Пух...
— «Так славься, Винни-Пух!»
— Но они не...
— «Бесстрашный Медведь Винни-Пух!»
— Но в «Оде к радости» ничего не поют о медведях!
— Не поют?
— Нет.
— Почему?
— Ну, наверное, это просто не пришло им в голову.
— Почему не пришло?
— Пух, ни у Людвига ван Бетховена, ни у автора слов хорала и в мыслях не было сочинять что-либо о медведях.
— Правда? Тогда я, наверно, спутал. Я имел в виду Людвига ван Берлогена.
— Пух, не было никакого Людвига ван Берлогена.
— Ван Берлогена? Не было?
— Нет. И слова эти ты сам придумал.
— Я придумал?
— Да-да, ты.
— То-то я думаю, откуда они такие знакомые, — сказал Пух.

Как бы то ни было, это подводит нас к основной теме данной главы, а именно: умению наслаждаться жизнью и неповторимости каждого из нас.

Пятачок слегка хлюпнул носом.
— Трудно быть храбрым, — сказал он, — когда ты всего лишь Очень Маленькое Существо.
Кролик, который тем временем начал что-то писать, на секунду поднял глаза и сказал:
— Именно потому, что ты Очень Маленькое Существо, ты будешь очень полезен в предстоящем нам приключении.
Пятачок пришел в такой восторг при мысли о том, что он будет полезным, что даже позабыл о своих страхах. А когда Кролик сказал, что Кенги бывают свирепыми только в зимние месяцы, а все остальное время они в добродушном настроении, Пятачок едва мог усидеть на месте — так ему захотелось сразу же стать полезным.
— А как же я? — грустно сказал Пух. — Значит, я не буду полезным?
— Не огорчайся, Пух, — поспешил утешить его великодушный Пятачок. — Может быть, как-нибудь в другой раз...
— Без Винни-Пуха, — торжественно произнес Кролик, начиная чинить карандаш, — все предприятие будет невозможным.
— О-о, — сказал Пятачок, стараясь не показать своего разочарования.
Пух очень скромно удалился в угол. Но про себя он гордо сказал: «Без меня невозможно! Ай да медведь!»

Какими бы мы ни были полезными, иногда нам требуется довольно много времени на то, чтобы оценить себя по достоинству. Иллюстрацией этого тезиса может служить китайская легенда о каменотесе.

Жил однажды каменотес, который был недоволен самим собой и своим положением в обществе.
Как-то раз, проходя мимо дома богатого торговца, он случайно заглянул в открытую дверь и заметил, что в доме много прекрасных вещей и знатных посетителей. Каменотес позавидовал могуществу и богатству торговца и подумал, как было бы хорошо, если бы он тоже был торговцем. Тогда ему не пришлось бы влачить жалкое существование каменотеса.
К его большому удивлению, он тут же превратился в торговца, обладавшего таким богатством и могуществом, о которых он и мечтать не мог. Множество менее богатых людей завидовали ему и ненавидели его. Но вот однажды мимо его дома пронесли в паланкине важного сановника, которого сопровождала большая свита и солдаты, бившие в гонг. Все жители, какими бы богатыми они ни были, должны были почтительно склониться перед процессией. «Вот у кого настоящее могущество! — подумал бывший каменотес. — Хочу и я быть важным сановником!»
И он стал важным сановником, которого носили в паланкине, украшенном вышивкой, а все окружающие, склонявшиеся перед ним, боялись его и ненавидели. Как-то выдался очень жаркий день, и сановник чувствовал себя очень скверно в душном и пыльном паланкине. Он поднял глаза к солнцу, которое гордо сияло на небе, не обращая ни малейшего внимания на сановника. «Вот у кого настоящее могущество! — подумал он. — Хочу быть солнцем!»
И он стал солнцем, безжалостно светившим с небес на землю и выжигавшим поля. Все крестьяне и работники проклинали его. Но вдруг огромная черная туча заслонила от него землю, и его лучи не могли проникнуть сквозь нее. «Вот у кого настоящее могущество! — подумал он. — Хочу быть тучей!»
И он стал тучей, проливавшейся дождем и затоплявшей поля и деревни. Опять все посылали ему проклятия. И тут он почувствовал, что некая сила относит его в сторону. Это был ветер. «Вот у кого настоящее могущество! — подумал он. — Хочу быть ветром!»
И он стал ветром, срывавшим черепицу с крыш и вырывавшим с корнем деревья. Люди ненавидели его и прятались. Но вскоре он налетел на какое-то препятствие, не поддававшееся ему, с какой бы силой он ни дул. Это был огромный камень, целая скала. «Вот у кого настоящее могущество! — подумал он. — Хочу быть скалой!»
И он стал мощной скалой, обладавшей самой большой силой на свете. Но через некоторое время он услышал стук молотка, забивавшего зубило в тело скалы, и почувствовал, как в нем что-то меняется. «Кто может быть сильнее меня?» — удивился он. Поглядев вниз, он увидел у своего подножия фигуру каменотеса.

Ага, вот и почта.
— Пух, смотри, тут что-то для тебя.
— Для меня?
— Да. «Мистеру Пуху, Медведю».
— Мистеру Пуху?
— Да, так написано на конверте.
— Мистеру... Пуху... Медведю... — продекламировал Пух потрясенно.
— А что там внутри? — спросил он, забираясь на письменный стол и заглядывая через мое плечо.
— Это от фирмы «Финчли». «Извещаем об открытии Третьей Ежегодной Распродажи Обуви. Все размеры и фасоны, на любой вкус». Интересно, тебе-то зачем они это прислали?
— Там внизу еще что-то приписано, — сказал Пух.
— «К вашим услугам бесплатный кофе». Тем более не стоит посещать эту распродажу.
— Дай-ка я рассмотрю это приглашение как следует, — сказал Пух, отходя с листком к окну.

Если мы хотим стать хозяевами собственной жизни и оставить след на земле, нам не обойтись без Веры. Это вовсе не означает, что надо переложить ответственность на плечи некоего духовного Сверхчеловека или сидеть сложа руки и ждать, пока Судьба постучится в дверь. Нужно верить в силу, скрытую внутри нас, и управлять ею. Когда человек поверит в эту силу, перестанет подражать другим и драться с ними за место под солнцем, все у него и пойдет на лад.
Рассмотрим пару примеров.
В 1927 году некий тридцатидвухлетний житель Чикаго, стоя на берегу пруда в Линкольн-парке, собирался нырнуть в темные воды и уже не выныривать обратно. Его единственная дочь только что умерла, его фирма обанкротилась, его репутация была погублена, а сам он был близок к тому, чтобы стать хроническим алкоголиком. Глядя на воду, он спросил себя, что может сделать маленький человек, оказавшийся в таком положении. И тут вдруг он получил ответ. Ему больше нечего терять, он может смело идти на риск, открыть собственное дело и помочь другим людям. Он вернулся домой и посвятил себя работе, для которой, по его собственному убеждению, природа и создала его, вместо того чтобы продолжать делать то, чему его учили другие. Он внимательно изучил законы природы и стал им следовать, со временем в корне изменив свою жизнь. Всеобщие естественные законы вдохновляли и поддерживали его во всех начинаниях. Но если бы он не верил в них и в собственные силы, не взял судьбу в свои руки, не было бы всех тех достижений, коими ему обязано человечество, и теперь никто не произносил бы с уважением имя Бакминстера Фуллера.
Другой пример. В 1854 году в городе Порт-Гурон, штат Мичиган, одного из учеников местной школы исключили за «недостойное поведение». Он проучился в школе три месяца, и на этом его формальное образование закончилось. Спустя некоторое время его взяли лаборантом в химическую лабораторию, которую он тут же по неосторожности взорвал. Хозяин лаборатории, естественно, выбросил его на улицу, сказав, что из него никогда не выйдет ничего путного. Но у юноши в голове созрел четкий план, и подобные мелкие неприятности не могли помешать его осуществлению. Его целью было найти практическое применение естественным законам механики. Он стал самым знаменитым изобретателем за всю историю Америки и запатентовал более тысячи трехсот изобретений по всему миру, а его имя — Томас Эдисон — стало синонимом гения, которому по плечу любые задачи.
Пессимисты, которые решаются предпринять определенные шаги лишь после того, как надежно обезопасят себя со всех сторон, никогда не совершают ничего выдающегося. Они не изучают внимательно ситуацию и не просчитывают вариантов, не верят в собственные способности и боятся кинуть вызов даже малейшей опасности. Что сделал, к примеру, нытик Иа-Иа, когда во время знаменитой Искпедиции на Северный Полюс Крошка Ру упал в реку? Ру давно уже унесло потоком бог знает куда, а Иа-Иа все продолжал сидеть на берегу, свесив в воду хвост, — якобы для того, чтобы Ру мог за него ухватиться, а на самом деле лишь для видимости, чтобы показать, что он тоже принимает участие в спасении. Сам Иа, разумеется, прекрасно понимал, что никакой пользы это не принесет.
Кто же спас Ру? Пятачок в панике прыгал на берегу и создавал шумовой фон; Сова давала полезные советы — вроде того, что надо держать голову как можно выше над водой; Кенга то и дело спрашивала малыша, как он себя чувствует, а Командир Кролик беспрестанно подавал команды... И лишь один Пух трезво оценил обстановку, прикинул, что можно сделать, и действительно сделал то, что было необходимо.

Он схватил длинную палку и перебросил ее на тот берег. Туда сразу же перескочила Кенга и схватила другой конец; они спустили палку к самой воде, и вскоре Ру, который продолжал радостно булькать: «Смотрите, как я плаваю!» — ухватился за нее и выкарабкался на берег.
— Вы видели, как я плаваю? — пищал Ру в восторге, пока Кенга вытирала его. — Пух, ты видел, как я плаваю? Вот это называется плавать! Кролик, ты видел, что я делал? Я плавал! Эй, Пятачок! Пятачок, слышишь? Как ты думаешь, что я сейчас делал? Я плавал! Кристофер Робин, ты видел, как я...
Но Кристофер Робин не слышал, он смотрел на Пуха.
— Пух, — сказал он, — где ты нашел эту ось?
Пух посмотрел на палку, которую он все еще продолжал держать.
— Ну, просто нашел, — сказал он. — Разве это ось? Я думал, это просто палка и она может пригодиться. Она там торчала в земле, а я ее поднял.
— Пух, — сказал Кристофер Робин торжественно, — экспедиция окончена. Это — Земная Ось. Мы нашли Северный Полюс.

Если мы правильно оцениваем ситуацию и видим, что надо делать, то остается только использовать для этого все наличные средства — Пух в этом убедился в случае с Северным Полюсом. Чаще всего то, что нам нужно, оказывается прямо у нас под рукой.
Еще один пример — спасение Пятачка, застигнутого наводнением.

— Да, немножко страшновато, — сказал он сам себе, — быть Очень Маленьким Существом, совершенно окруженным водой! Кристофер Робин и Пух могут спастись, забравшись на дерево, Кенга может ускакать и тоже спастись, Кролик может спастись, зарывшись в землю, Сова может улететь, а Иа может спастись — ммм... если будет громко кричать, пока его не спасут. А я вот сижу тут, весь окруженный водой, и совсем-совсем ничего не могу сделать!..
И вдруг он вспомнил историю, которую рассказывал ему Кристофер Робин, — историю про человека на необитаемом острове, который написал что-то на бумажке, положил ее в бутылку и бросил бутылку в море; и Пятачок подумал, что если он напишет что-нибудь на бумажке, положит ее в бутылку и бросит в воду, то, может быть, кто-нибудь придет и спасет его.

Так он и сделал.
И бутылка с запиской доплыла до Пуха, и он выловил ее. Но чтобы прочитать записку, надо было добраться до дома Кристофера Робина.
Для этого Пух закупорил самый большой из своих горшков из-под меда, бросил его в воду и сам прыгнул вслед за ним... Поупражнявшись некоторое время в управлении своим судном, он наконец отплыл к дому Кристофера Робина, где записку прочитали. Был составлен План Спасения Пятачка. Требовалось, правда, какое-то плавучее средство покрупнее горшка. И тут Пуху пришла в голову блестящая идея:
...Самое подходящее — зонтик Кристофера Робина!
В результате этих удивительных приключений Пятачок был спасен не кем иным, как самим Мистером Пухом, Медведем, Открывателем Северного Полюса.

— Сова, ты не видела Пуха?
— У меня сложилось впечатление, что я видела недавно, как он прячет что-то в стенном шкафу, — сказала Сова. — Но, по правде говоря, я не обратила на это особого внимания.
— В шкафу? Интересно, что же там такое?.. О!..
— Ну, и что там? — полюбопытствовала Сова.
— Сова, откуда здесь все эти коробки?
— Коробки?—переспросила Сова.
— Да. И во всех коробках... туфли !
— Туфли?
— Ты только посмотри: мокасины, размер 37; сандалии, размер 40; полуботинки, размер 42...
— Все размеры и фасоны, на любой вкус, — прокомментировала Сова.
— Знаешь, Сова, я, конечно, не берусь утверждать наверняка, но определенные подозрения у меня имеются.
— Похоже на то, что тут приложил лапу Пух, — проницательно заметила Сова.
— Если увидишь его, то передай, пожалуйста, что мне надо поговорить с ним, ладно?
— Непременно, — ответила Сова.

Предыдущая страница 3 Следующая страница


Бенджамин Хофф - Дао Винни-Пуха

Дао Винни-Пуха 4

Два вышеупомянутых Бесстрашных Спасателя напоминают нам об одном из важнейших понятий даосизма — «Цзы», которое передается иероглифом, обозначающим сердце, и может быть переведено как «забота» или «милосердие». В шестьдесят седьмом чжане «Дао дэ цзин» Лао-цзы называет «Цзы» своей самой большой драгоценностью и пишет, что оно порождает «способность к мужеству». И мудрость, добавили бы мы. Представляется не случайным, что люди, лишенные милосердия, не бывают мудрыми. Да, они могут быть умными и знающими, но мудрыми — нет. Большой Ум не заменяет сердца. Знание, в отличие от мудрости, ни к чему не проявляет особой заботы. Недаром латинское слово «cor» (сердце) служит корнем английского слова «courage» (мужество, храбрость). Пятачок так отзывается о Кенге: «Она не такая уж и умная, Кенга-то, но она так заботится о Ру, что делает все, что нужно, не думая об этом». «Цзы» не только помогло спасти Ру, открыть Северный Полюс и вызволить из беды Пятачка, оно также придало Пятачку храбрости, когда опрокинулся совиный домик и надо было позвать кого-то, чтобы помочь Пуху и Сове.
Всем известно, что Пятачок — Очень Маленькое Существо и далеко не самое храброе из всей компании, но данный случай показал, что храбрости у него все-таки больше, чем он думал.

— Здравствуй, Сова, — сказал Пух, — я надеюсь, мы не опоздали к... Я хочу сказать — как ты поживаешь, Сова? Мы с Пятачком решили тебя навестить, потому что сегодня Четверг.
— Садись, Пух, садись, Пятачок, — сказала Сова радушно. — Устраивайтесь поудобнее.
Они поблагодарили ее и устроились как можно удобнее.
— Понимаешь, Сова, мы очень спешили, чтобы поспеть вовремя к... ну, чтобы успеть повидать тебя до того, как мы уйдем.
Сова с достоинством кивнула головой.
— Поправьте меня, если я ошибаюсь, — сказала она, — но не права ли я, предполагая, что на дворе весьма бурный день?
— Весьма, — сказал Пятачок, который грел свои ушки у огня, мечтая лишь о том, чтобы целым и невредимым вернуться домой.
— Я так и думала, — сказала Сова. — И вот как раз в такой же бурный день, как ныне, мой дядя Роберт, чей портрет ты видишь на стене по правую руку, Пятачок, — мой дядя Роберт, возвращаясь в поздний час с... Что это? Раздался страшный треск.
— Берегись! — закричал Пух. — Осторожно, часы! Пятачок, с дороги! Пятачок, я на тебя падаю!
— Спасите! — закричал Пятачок...

— Пух, — сказал нервно Пятачок.
— Что? — сказало одно из кресел.
— Где мы?
— Я не совсем понимаю, — ответило кресло.
— Мы... мы в доме Совы?
— Наверно, да, потому что мы ведь только что собирались выпить чаю и так его и не выпили.
— Ох, — сказал Пятачок. — Слушай, у Совы всегда почтовый ящик был на потолке?

После того как Пух был освобожден от кресла, он огляделся, и у него созрел План. Сова должна взять в клюв конец веревки, подлететь с ним к почтовому ящику и продеть через решетку, а потом спуститься с веревкой вниз. Пятачок ухватится за один конец веревки, Сова и Пух потянут за другой, и...

— А если она оборвется? — спросил Пятачок с неподдельным интересом.
— Тогда мы возьмем другую веревку, — утешил его Пух.
Пятачка это не очень обрадовало, потому что, хотя рваться будут разные веревки, падать будет все тот же самый Пятачок; но, увы, ничего другого никто не мог придумать... И вот, мысленно попрощавшись со счастливым временем, когда его никто не подтягивал к потолкам на веревках, Пятачок храбро кивнул Пуху и сказал, что это Очень Умный Ппп-ппп-ппп, Умный Ппп-ппп-план.

И в результате...

Пятачок протискивал себя и протаскивал себя, и, наконец, совершив последний натиск на щель, он оказался снаружи. Счастливый и взволнованный, он на минутку задержался у выхода, чтобы пропищать пленникам слова утешения и привета.
— Все в порядке! — закричал он в щель. — Твое дерево совсем повалилось, Сова, а дверь прижата большим суком, но Кристофер Робин с моей помощью сможет его отодвинуть, и мы принесем канат для Пуха, я пойду и скажу ему сейчас, а вниз я могу слезть легко, то есть это опасно, но я не боюсь, и мы с Кристофером Робином вернемся приблизительно через полчаса. Пока, Пух! — И, не ожидая ответа Пуха: «До свидания, Пятачок, спасибо», — он исчез.
— Полчаса, — сказала Сова, устроившись поудобнее. — Значит, у меня как раз есть время, чтобы закончить повесть, которую я начала рассказывать, — повесть о дяде Роберте, чей портрет ты видишь внизу под собой, милый Винни. Припомним сначала, на чем я остановилась? Ах да! Был как раз такой же бурный день, как ныне, когда мой дядя Роберт...

— Сова сказала, что ты хочешь со мной поговорить, — сказал Пух.
— Да-да. Пух, скажи, пожалуйста, что значат все эти коробки с обувью в шкафу?
— Я ничего не мог с собой поделать, — сказал Пух.
— Что ты хочешь сказать?
— Ну... во-первых, это письмо, в котором было написано «Мистеру Пуху, Медведю». И потом, когда я зашел в магазин — просто так, чтобы взглянуть...
— Да?
— Продавец был так вежлив... Он сказал: «Разрешите, я помогу вам, сэр» и все такое... Я почувствовал, что я Очень Важное Лицо.
— Но ведь тебе не нужны туфли!
— Я отнесу их обратно, — сказал Пух.
— Вот и правильно.
— Я думаю, другие тоже много чего понесут обратно.
— Почему?
— Там было много народа, и все накупили кучу вещей, которые им на самом деле не нужны.
— Очень может быть, — согласился я.
— Так что я не один был такой, — сказал Пух.
— Конечно, Пух, — сказал я. — Я понимаю. Очень многие пытаются таким образом купить счастье, положение в обществе и тому подобное. Но ты-то ведь и без этого можешь быть счастливым и чувствовать себя значительным.
— Они тоже могут, — сказал Пух.

Совершенно верно. Это может любой. Вопреки тому, что сказал однажды по этому поводу Иа-Иа, все мы можем жить в полную меру и быть довольными жизнью, но не все, по-видимому, хотим этого по-настоящему.
Сколько-то лет назад некий Мудрый Человек, сидя на берегу Уолденского озера, заметил: «Множество людей постоянно пребывают в тихом отчаянии». Возможно, тогда отчаяние и было тихим. Теперь же оно стало оглушительным. Что заставляет нас пребывать в этом состоянии? Что мешает нам перестать отчаянно цепляться за пустые суррогаты жизни и начать жить свободно?
Стоит лишь сделать первый шаг, и процесс пойдет сам собой.
В связи с этим уместно вспомнить принцип «Тирли-пом», которым проникнута одна из Пуховых песенок:

Чем больше снега
(Тирли-пом),
Тем он сильнее
(Тирли-пом),
Тем он сильнее
(Тирли-пом),
Сильнее сыплет.

Иначе этот принцип называют Эффектом Снежного Кома. Вы наверняка помните те времена, когда вам нравилось лепить большие комья из снега. Однажды вы слепили такой большой ком, что с ним трудно было справляться, и он покатился под горку и катился все быстрее и быстрее до самого низа, где сплющил в лепешку соседский автомобиль, и потом все долго вспоминали Огромный Снежный Ком, с которым вы не справились... Так что выражение «Принцип Тирли-пом», пожалуй, предпочтительнее.
Следует учесть, что действие этого принципа бывает как негативным, так и позитивным. Он может повергнуть вас в уныние и вселить в вас надежду, породить закоренелых преступников и отважных героев, тупых вандалов и блистательных творцов. Важно заставить его работать на вас и на других людей, в противном же случае ничего приятного ожидать не приходится.
Из принципа «Тирли-пом» следует: чем больше уважения вы оказываете людям, тем более достойными уважения они становятся. Чем больше снега, так сказать, тем сильнее снегопад.

И Пух спел ему Хвалебную песню (Кричалку) — все семь строф. Пятачок ничего не говорил — он только стоял и краснел. Ведь никогда еще никто не пел Пятачку, чтобы он «Славился, славился на века!» Когда песня кончилась, ему очень захотелось попросить спеть одну строфу еще раз, но он постеснялся. Это была та самая строфа, которая начиналась словами:
«О Храбрый, Храбрый Пятачок». Пятачок чувствовал, что начало этой строфы особенно удалось!
— Неужели я правда все это сделал? — сказал он наконец.
— Видишь ли, — сказал Пух, — в поэзии — в стихах... Словом, ты сделал это, Пятачок, потому что стихи говорят, что ты это сделал. Так считается.
— Ой! — сказал Пятачок. — Ведь я... мне кажется, я немножко дрожал. Конечно, только сначала. А тут говорится: «Дрожал ли он? О нет, о нет!» Вот почему я и спросил.
— Ты дрожал про себя, — сказал Пух. — А для такого Маленького Существа это, пожалуй, даже храбрее, чем совсем
не дрожать.
Пятачок вздохнул от счастья. Так, значит, он был храбрым!

И позже, когда Некомпетентный Иа-Иа нашел новый дом для Совы, а оказалось, что это домик Пятачка...

— Самый подходящий дом для Совы. Как ты считаешь, маленький Пятачок? — спросил он.
И тут Пятачок совершил благородный поступок. Он совершил его как бы в полусне, вспоминая обо всех тех чудесных словах, которые спел про него Пух.
— Да, это самый подходящий дом для Совы, — сказал он великодушно. — Я надеюсь, что она будет в нем очень счастлива. — И он два раза проглотил слюнки, потому что ведь и он сам был в нем очень счастлив.
— Что ты думаешь, Кристофер Робин? — спросил Иа не без тревоги в голосе, чувствуя, что тут что-то не так.
Кристоферу Робину нужно было задать один вопрос, и он не знал, как его задать.
— Ну, — сказал он наконец, — это очень хороший дом, и ведь если твой дом повалило ветром, ты должен куда-нибудь переехать. Правда, Пятачок? Что бы ты сделал, если бы твой дом разрушил ветер?
Прежде чем Пятачок успел сообразить, что ответить, вместо него ответил Винни-Пух.
— Он бы перешел ко мне и жил бы со мной, — сказал Пух. — Правда, Пятачок?
Пятачок пожал его лапу.
— Спасибо, Пух, — сказал он. — С большой радостью.

Вы хотите быть счастливы по-настоящему? Тогда прежде всего разберитесь в себе самом: что вы собой представляете, каковы ваши возможности. Хотите быть по-настоящему несчастны? Для этого достаточно быть вечно всем недовольным. Как говорил Лао-цзы, «из одного маленького семени вырастает дерево толщиной с человека, вершиной достигающее звезд; путешествие в тысячу миль начинается с первого шага». Мудрость, Мужество и Счастье не ждут нас где-то за горизонтом, они — часть непрерывного жизненного цикла, в котором и мы участвуем. Они не только конечная цель, но и начало пути. Чем больше снега, тем сильней снегопад... О том же писал и Чжуан цзы:

Хорошо известно, что храбрость одного воина может вдохновить на победу многотысячную армию. Но если на это способен человек, поставивший перед собой небольшую задачу, то неизмеримо больше может сделать тот, кто стремится к великой цели.

(Аплодисменты.) Тост! Тост в честь Храброго Пятачка и Бесстрашного Пуха!

Так славься, Храбрый Пятачок!
Так славься, Пятачок!
и
Так славься, Пух,
Бесстрашный Пух,
Так славься, Винни-Пух!

Когда Все-Все-Все славно угостились (и почти закончили), Кристофер Робин постучал ложкой по столу; разговоры сразу прекратились, и все затихли, за исключением Крошки Ру, который только что справился с приступом икоты и теперь старался сделать вид, что это совсем не он, а кто-то из Родственников и Знакомых Кролика.
— Этот Пиргорой, — сказал Кристофер Робин, — Пиргорой в честь того, кто что-то сделал, и мы все знаем, кто этот Кто-то, и это — его Пиргорой, в честь того, что он сделал, и у меня есть для него подарок — вот он.
Тут он пошарил вокруг и шепотом спросил:
— Где же он?
А пока он осматривался в поисках, Иа-Иа внушительно прокашлялся и заговорил.
— Друзья, — начал он, — друзья мои... включая прочих! Для меня большая радость — во всяком случае, до настоящей минуты было большой радостью — видеть вас на моем Пиргорое. То, что я совершил, — просто пустяк. Каждый из вас — конечно, за исключением Кролика, Совы и Кенги — на моем месте сделал бы то же самое. Ах да , и кроме Пуха. К Пятачку и Крошке Ру мои замечания, естественно, не относятся — оба они слишком малы. Словом, любой из присутствующих мог бы так поступить. Чисто случайно героем оказался я. Думаю, нет нужды упоминать о том, что я поступил так не ради того, что Кристофер Робин сейчас ищет...
Тут Иа-Иа поднес ко рту переднюю ногу и страшным шепотом произнес:
— Посмотри под столом! — и продолжал: — Нет. Я совершил то, что совершил, исключительно из чувства долга, то есть поступил так, как обязан, мне кажется, поступать любой из нас, без всяких исключений, — делать все, что в наших силах, чтобы помочь... И мне кажется, что все мы...

О да, конечно, конечно. Однако...

— Вот он! Нашел! — радостно крикнул Кристофер Робин. — Передайте, пожалуйста, Винни-Пуху. Это для Пуха.
— Для Пуха? — сказал Иа-Иа.

Разумеется, для Пуха. Потому что он совершенно исключительный Медведь.
— А что такого, собственно, в Пухе исключительного? — негодующе спросил Иа-Иа.
— Это можно выяснить в следующей главе.
— Можно-то можно, да нужно ли? — проворчал Иа-Иа.

Нигде и ничто

— Куда мы идем? — спросил Пух, стараясь поспеть за ним и одновременно понять, что им предстоит — Искпедиция или еще какое-нибудь Я не знаю что.
— Никуда, — сказал Кристофер Робин.
Что ж, они пошли туда, и, после того как они прошли порядочный кусок, Кристофер Робин спросил:
— Пух, что ты любишь делать больше всего на свете?

(Естественно, больше всего на свете Пух любил ходить в гости к Кристоферу Робину на завтрак и на обед, но, поскольку об этом уже говорилось, вряд ли имеет смысл повторяться.)

— Это все я тоже люблю, — сказал Кристофер Робин, — но что больше всего я люблю делать — это...
— Ну, ну?
— Ничего.
— А как ты это делаешь? — спросил Пух после очень продолжительного размышления.
— Ну вот спросят, например, тебя, как раз когда ты собираешься это делать: «Что ты собираешься делать, Кристофер Робин?», а ты говоришь: «Да ничего», а потом идешь и делаешь.
— А, понятно! — сказал Пух.
— Вот, например, сейчас мы тоже делаем такое ничевошное дело.
— Понятно! — повторил Пух.
— Например, когда просто гуляешь, слушаешь то, чего никто не слышит, и ни о чем не заботишься.

Вот как та же идея изложена у Чжуан-цзы:

Сознание направилось на север, в Землю Темных Вод, и забралось на Незаметный Склон, где встретило Бездеятельного Молчуна.
— У меня к тебе три вопроса, — сказало Сознание. — Первый: какие мысли и поступки помогут нам постичь Дао? Второй: куда нам надо пойти и что надо сделать, чтобы найти покой в Дао? И третий: откуда именно следует отправиться и какой дорогой идти, чтобы прийти к Дао?
Бездеятельный Молчун ничего ему не ответил.
Сознание побрело на юг, в Землю Блестящего Океана, и забралось на Гору Уверенности, где увидело Страстного Говоруна. Оно обратилось к нему с теми же тремя вопросами.
— Нет ничего проще! — сказал Страстный Говорун. Однако, начав свою речь, он тут же запутался и забыл, о чем собирался говорить.
Сознание вернулось во дворец и задало вопросы Желтому Императору.
— Первый шаг к постижению Дао, — ответил Желтый Император, — не иметь никаких мыслей и не совершать никаких поступков. Первый шаг к тому, чтобы найти покой в Дао, — никуда не ходить и ничего не делать. Первый шаг, который приведет к Дао, — не отправляться ни откуда и не идти никакой дорогой.

То, что имеют в виду Чжуан-цзы, Кристофер Робин и Винни-Пух, — это и есть Большой Секрет, нечто вроде ключа, открывающего доступ к мудрости, истине и счастью. Что же такое это таинственное магическое нечто? Ничто. Для даоса Ничто и есть «нечто», а нечто такое, что многие считают важным, на самом деле ничто. В даосизме существует понятие «Тай сюй», что означает «Великое Ничто». Попытаемся объяснить, что это такое, с помощью одной из историй, рассказанных Чжуан-цзы:

Возвращаясь с гор Куньлунь, Желтый Император потерял черную жемчужину Дао. Он послал на поиски Знание, но Знание было неспособно распознать черную жемчужину. Тогда он послал Дальнозоркость, но Дальнозоркость была неспособна разглядеть ее. Он послал Красноречие, но Красноречие было неспособно описать ее.
Наконец император послал Пустой Ум, и Пустой Ум вернулся с жемчужиной.

Кто нашел хвост, потерянный Иа-Иа? Умный Кролик? Ничуть не бывало. Он был слишком занят Умными и Важными делами. Ученая Сова? Тоже нет. Всезнайка Иа? Он даже не имел понятия о том, что потерял хвост, пока Винни-Пух не сказал ему об этом. И даже после этого потребовалось немалое время, чтобы убедить его, что хвоста НЕТ.
На поиски хвоста отправился Пух. Сначала он зашел к Сове, и Сова в каких-нибудь двадцати с небольшим тысячах слов, зевая, выразила мнение, что прежде всего следует... назначить вознаграждение за... это самое... ну, за нахождение хвоста, и... значит... написать об этом объявление... м-да... и, значит... развесить его... да... Так на чем мы остановились?.. Ах да! Развесить его по всему Лесу...

Они вышли наружу, и Пух посмотрел на звонок и на объявление под ним и взглянул на колокольчик и шнурок, который шел от него, и чем больше он смотрел на шнурок колокольчика, тем больше он чувствовал, что он где-то видел что-то очень похожее... Где-то совсем в другом месте, когда-то раньше...
— Красивый шнурок, правда? — сказала Сова. Пух кивнул.
— Он мне что-то напоминает, — сказал он, — но я не могу вспомнить, что. Где ты его взяла?
— Я как-то шла по Лесу, а он висел на кустике, и я сперва подумала, что там кто-нибудь живет, и позвонила, и ничего не случилось, а потом я позвонила очень громко, и он оторвался, и, так как он, по-моему, был никому не нужен, я взяла его домой и...

Все ясно. Таким образом, Пух вернул хвост владельцу, и после того, как хвост опять занял полагающееся ему место, Иа-Иа почувствовал себя вполне довольным жизнью.
На какое-то время, по крайней мере.
Пустой ум гораздо лучше приспособлен к отысканию жемчужин, хвостов и прочих вещей, потому что он ясно видит то, что находится у него под носом. Ум же, до отказа набитый информацией, сделать это не в состоянии. Пока ничем не замутненный ум слушает, как поет птичка, ум, напичканный Знаниями и Ученостью, старается определить, как эта птичка называется. И чем больше он всем напичкан, тем меньше он способен слышать собственными ушами и видеть собственными глазами. Сбитый с толку переизбытком ненужной информации и абстрактным теоретизированием, Большой Ум постоянно устремляется в погоню за чем-то, не имеющим никакого значения или вообще не существующим, вместо того чтобы осмотреться и разобраться в том, что находится рядом.
Отвлечемся на минуту и подумаем, что такое, в принципе, Пустота. Пейзажи даосских художников производят на людей необычное — как глоток свежего воздуха — впечатление именно своей пустотой, свободным пространством. Это все равно что свежий снег, чистый воздух, прозрачная вода. Или хорошая музыка. Клод Дебюсси говорил, что музыка — это пространство между нотами.
«О Бэби трах Бэби тра-та Бэби БАМ ТРАМ! Выбери меня Бэби ВЫБЕРИ МЕНЯ Бэби Выбери меня БЭБИ АХ БАХ ТРАХ»
(Стоп.) И сразу — тишина... — как чистое, прохладное озеро в душный и жаркий день. Пустота прочищает замусоренный ум и заряжает энергией аккумуляторы духа.
Между тем многие боятся Пустоты, потому что отождествляют ее с одиночеством. Им кажется, что все в мире должно быть заполнено: календарь деловых встреч, земля на приусадебном участке, поросший травой склон. Они не понимают, что, когда все вокруг заполнено и забито до предела, тогда-то и наступает подлинное одиночество. Тогда люди разбиваются на группки, записываются в кружки и посещают магазины «Выбери себе подарок сам». Одиночество заползает во все щели, заполняя дом. Чтобы прогнать его, вы включаете телевизор. Но оно не уходит. Тогда некоторые уходят сами и, оставив позади пустоту Огромных Удушающих Скоплений, познают полноту Ничто.
Одним из наиболее ярких примеров, демонстрирующих ценность Ничто, может служить эпизод из жизни японского императора Хирохито. А надо сказать, что пост императора в стране, преданной конфуцианству до самозабвения, — далеко не синекура. Вся жизнь императора, с раннего утра и до позднего вечера, расписана буквально по минутам. Встречи, аудиенции, инспекции, поездки и так далее, и тому подобное. Император, наподобие большого океанского лайнера, должен уверенно скользить по гребню всех этих больших и малых дел, столь плотно нанизанных одно на другое, что по сравнению с ними каменная стена и та кажется не такой уж непроницаемой.

В один из особенно загруженных дней у императора была назначена аудиенция. Но когда он прибыл в назначенное время в аудиенц-зал, там никого не оказалось. Постояв посреди огромного зала, император молча поклонился пустому месту и с улыбкой сказал приближенным:
— Надо почаще устраивать подобные аудиенции. Давно уже я не получал от них такого удовольствия.

В сорок восьмом чжане «Дао дэ цзин» Лао-цзы пишет: «Чтобы приобрести знания, ежедневно понемногу прибавляй. Чтобы постичь мудрость Дао, ежедневно понемногу убавляй».
Чжуан-цзы, с характерным для него юмором, иллюстрирует эту мысль следующим образом:

— Я учусь, — сказал Янь Хой.
— Чему? — спросил Учитель.
— Я забыл правила Благоразумия и основы Добропорядочности.
— Хорошо, но этого мало, — сказал Учитель. Несколько дней спустя Янь Хой сообщил:
— Я делаю успехи.
— В чем это выражается? — спросил Учитель.
— Я забыл Ритуалы и Музыку.
— Очень хорошо, — сказал Учитель. — Но и это еще не все. Еще через некоторое время Янь Хой сказал:
— Теперь, стоит мне сесть и настроиться, я забываю абсолютно все.
Учитель взглянул на него в изумлении.
— Что ты хочешь этим сказать? — воскликнул он.
— Я забываю свое тело и свои ощущения, я оставляю позади все свои знания и вообще все внешнее. Я проникаю в самую сердцевину Ничто и нахожу там источник Всего.
Учитель поклонился Яню.
— Ты преодолел ограниченность, присущую знанию, и рамки, которые ставит нам время. Даже мне не удалось достичь этого. Ты нашел Путь!

Мозг так легко, уверенно и надежно собирает, анализирует, сортирует и хранит информацию, что по сравнению с ним сложнейший компьютер выглядит детской игрушкой. Но мозг способен на нечто несравненно большее. Использовать его исключительно в этих целях — что чаще всего и делается — это все равно что открывать банку консервов волшебным мечом. Возможности свободного ума практически безграничны. Но реализовать их может лишь тот, кто понимает ценность Ничто.
Предположим, вы случайно или в результате глубоких размышлений нашли какое-то решение, ценную идею (или, пользуясь более точным выражением Пуха, идея нашла вас). Откуда она взялась? Возникла из какого-то известного положения, которое, в свою очередь, возникло из другого известного положения? Если бы можно было проследить путь формирования идеи до самых истоков, то мы увидели бы, что они коренятся в Ничто. И вполне вероятно, что чем ценнее идея, тем прямее и короче ее путь из Ничто к нам. «Это гениально! Это нечто неслыханное! Это переворот в данной области!» Почти каждому из нас приходилось переживать моменты подобного озарения — скорее всего, после того, как мы выспались как следует и у нас в голове стало так пусто и так ясно, что там просто не могла не зародиться оригинальная идея. Однако чтобы это произошло, совершенно не обязательно предварительно спать в течение нескольких часов. Идея вполне может осенить вас, когда вы бодрствуете. Ведь она — результат непрерывного естественного процесса.
Процесс этот начинается в раннем детстве, когда мы еще беспомощны, но уже знакомимся с окружающим миром и получаем от этого удовольствие. В отрочестве мы все еще беспомощны, но стараемся хотя бы выглядеть независимо. Пройдя эту стадию, мы становимся взрослыми людьми — достаточно зрелыми и самостоятельными, чтобы помочь другим — так же, как мы научились помогать себе.
Но взрослый человек — не предел нашего развития. На высшей его ступени опять стоит ребенок, но уже независимый, со свободным умом, полностью осознающий происходящее вокруг. Именно эта ступень и называется мудростью, и именно ее имеют в виду «Дао дэ цзин» и другие мудрые книги: «Вернись к истокам, стань опять ребенком». Почему, когда мы глядим на истинно просвещенных людей, у нас создается впечатление, что они словно светятся и излучают счастье, как дети? Почему они иногда и ведут себя, как дети, и говорят, как дети? Потому что они дети и есть. Мудрецы — это Дети, познающие Истину. Ум их свободен от груды псевдонаучной дребедени и наполнен мудростью Великого Ничто, которое и является Путем Вселенной.

Они шли, думая о Том и о Сем, и постепенно они добрались до Зачарованного Места, которое называлось Капитанский Мостик, потому что оно было на самой вершине холма. Там росло шестьдесят с чем-то деревьев, и Кристофер Робин знал, что это место зачаровано, потому что никто не мог сосчитать, сколько тут деревьев — шестьдесят три или шестьдесят четыре, даже если он привязывал к каждому сосчитанному дереву кусок бечевки.
Как полагается в Зачарованном Месте, и земля тут была другая, не такая, как в Лесу, где росли всякие колючки и папоротник и лежали иголки; здесь она вся заросла ровной-ровной зеленой травкой, гладкой, как газон.

Это было единственное место в Лесу, где можно было сесть спокойно и посидеть и не надо было почти сразу же вскакивать в поисках чего-нибудь другого. Наверно, потому, что на Капитанском Мостике вы видели все-все на свете — во всяком случае, до того самого места, где, нам кажется, небо сходится с землей.

Здесь, в Зачарованном Месте на самой вершине холма, мы расстаемся с Винни-Пухом. Вы можете побывать в этом месте в любой момент. Оно совсем недалеко, и попасть туда нетрудно. Достаточно лишь пойти Никуда путем, ведущим в Ничто. Ибо Зачарованное Место находится там, где находитесь вы сами, и если вы дружите с медведями, то легко найдете его.

Пух и мы

Солнечным утром ли, в вечерних ли сумерках, — медвежонок топает по Лесу. Что заставляло нас неотрывно следовать за ним, когда мы были значительно моложе? Ведь если разобраться, он и вправду всего лишь маленький мишка с небольшим умишком. Но так ли уж важен Большой Ум? Разве он приведет нас к цели? И не от Большого ли Ума мы так часто сбиваемся с пути, гоняясь за ветром в поле вместо того, чтобы прислушаться к внутреннему голосу? А ведь он-то как раз знает правильный путь.
Ум может многое, но все, что он может, — далеко не главное. Отвлеченное умствование отрывает человека от реального мира, Леса нашей жизни. А мир этот, между тем, находится в угрожающем состоянии — и все из-за того, что слишком многие слишком много думают и слишком мало заботятся о том, о чем думают. Множество умов думало, думало и додумалось до полного одурения, и если не развеять этот дурман, то очень скоро мы придем к неминуемому краху. Единственный шанс выжить — изменить отношение к жизни, научиться быть мудрыми и ценить то, что нам дано. Люди, по сути дела, всегда стремились именно к этому, но полагались в основном на Знания и Большой Ум. Между тем ни Знания, ни Большие Умы никогда не приводили и не приведут нас к мудрости и счастью. И уже просто нельзя судорожно искать нечто там, где его и в помине нет. Позволяя Знаниям и Большим Умам и дальше действовать в том же духе, мы дождемся, что они окончательно погубят все живое на земле, а то, что останется, не будет стоить и выеденного яйца, если к тому времени еще уместно будет говорить о каких-либо яйцах.
Подлинный хозяин жизни — тот, кто знает истинный путь, потому что прислушивается к голосу внутри себя, голосу мудрости и простоты, который разумен, не умничая, и черпает знания не из книг. Обладание этим голосом не является привилегией избранных, он дан каждому из нас. Однако на тех, кто следует ему, смотрят чаще всего как на досадное исключение из общего правила, не желая понять, что они-то и есть пример действенного воплощения правила в жизнь — того правила, которое может и должно стать правилом каждого.
В каждом из нас живут Сова и Кролик, Иа-Иа и Винни-Пух. Слишком долго ходили мы тропинками, протоптанными Кроликом, и сидели в дупле, засиженном Совой. И вот теперь, подобно Иа-Иа, мы жалуемся на то, что получили в результате. Но жалобы никуда не ведут. Если у нас сохранилась хоть капля здравого смысла, мы пойдем Путем Пуха. В этот путь зовет нас далекий голос детского разума. Возможно, его не так легко услышать, но сделать это необходимо, ибо без него нам никогда не найти дороги из Леса.

Выведение

— Ну, и что ты обо всем этом думаешь, Пух? — спросил я.
— О чем?
— О «Дао Пуха», разумеется.
— О чем Пуха?
— Господи! Неужели все с самого начала?
— Что с самого начала?
— Да вся эта свистопляска с «необработанным куском дерева», правильным написанием слова «среда», Скоробудами, Сорока Пятками и всем прочим, что составляет содержание «Дао Пуха».
— Ах, так это и есть «Дао Пуха»?
— Ну да. А ты как объяснил бы его?
— Я бы лучше спел, — сказал Пух. — Мне тут как раз пришло кое-что в голову.
— Валяй.
— Значит, так... Кхм, кхм...

Чтобы жизнь познать,
Надо жить начать;
Отправляясь в путь,
Ты не позабудь
Внутрь себя взглянуть.
Бесполезно гадать,
Что в пути будет ждать, —
Лишь в пути это можно узнать.
Я — это я, а ты совсем иной,
И на других ты не похож ничуть.
Во тьме лежит весь мир перед тобой,
Будь сам собой — тогда найдешь свой путь.

— Вот что такое «Дао Пуха», по-моему, — сказал Пух.
— Великолепно, — сказал я. — Но ты ведь понимаешь, не так ли?..
— Что понимаю?
— Что это то же самое.
— А, ну да, — сказал Пух. — Конечно.

Предыдущая страница 4


Бенджамин Хофф - Биография

Бенджамин Хофф

На основную страницу

Биография

Бенджамен Хофф - писатель из Орегона, фотограф, музыкант, композитор, который питает слабость к Лесам и Медведям. Б. Хофф - бакалавр искусств (насколько он помнит, его диссертация была посвящена искусству Азии, но этот вопрос требует уточнения, поскольку он давно в нее не заглядывал). До последнего времени увлекался японским оформительским искусством; теперь же посвящает все свое время - или, по крайней мере, большую его часть - писательскому труду. Остальное время он уделяет даосской йоге, даосскому кулачному бою тайцзицюань, запуску бумажных змеев, изготовлению и бросанию бумерангов, а также даосскому теннису (хотя не вполне ясно, что это такое). Кроме того, Бенджамен Хофф любит поваляться на полу и поспать.


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Бенджамин Хофф - Дао Винни-Пуха

Оглавление

  • Введение (Страница 1)
  • Пух и... что? (Страница 1)
  • Дао и... кто? (Страница 1)
  • Как пишется слово «среда» (Страница 1)
  • Про Сорок Пяток (Страница 1)
  • Путь Пуха (Страница 2)
  • Скоробуды (Страница 3)
  • Ай да медведь! (Страница 3)
  • Нигде и ничто (Страница 4)
  • Пух и мы (Страница 4)
  • Выведение (Страница 4)


Бенджамин Хофф - Дао Винни-Пуха

Бенджамин Хофф

Дао Винни-Пуха

 Читать книгу

Аннотация

Блестящая, остроумная и изящно написанная книга американского писателя Бенджамена Хоффа возвращает нас в детство и одновременно погружает в основы мудрости Дао. Оказывается, Винни Пух А. Милна не чужд даосизма.Плюшевый медвежонок топает себе по лесу, а вслед за ним бодро шагает Бенджамен Хофф, и всё за тем, чтобы прокомментировать каждый шаг дорогого Пуха с точки зрения Дао. Оказывается, мало кто близок пути Дао так, как Винни Пух. Набитый опилками медведь, который бестолково болтается, пристает ко всем с дурацкими вопросами, распевает песенки и попадает в самые невообразимые истории, не становясь при том ни на йоту умнее, оставаясь в любой ситуации бодрячком простачком, — вот он, лучший пример личности, идущей путем Дао.

Создание книги: Monax (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel