Бен Мецрих - Кожа

1 Бен Мецрих

1

В два часа пополуночи вой сирен, и скрип тормозов разорвали тишину в бетонном здании. Площадку перед приемным отделением заполнили кареты «скорой помощи». Рычание моторов и возгласы санитаров слились в непрерывный гул. Распахнулись массивные двустворчатые двери, ведущие в просторное помещение с кафельным полом.
— Приехали! — крикнул кто-то, и все приемное отделение пришло в движение. Врачи, растирая лица ладонями, побежали навстречу носилкам, на ходу отдавая распоряжения младшему персоналу, тут же появились десятки тележек с медикаментами и хирургическим инструментом. Стороннему наблюдателю показалось бы, что в приемной реанимации — хаос и паника, на самом же деле действия каждого врача и санитара были тщательно продуманы и выверены, как перемещения опытного игрока по футбольному полю в решающие моменты матча. В этом броуновском движении прослеживалась непостижимая гармония.
Брэд Олджер, забившись в угол, потрясенно наблюдал за происходящим. Он заступил на дежурство всего двадцать минут назад, но его одежда уже пропиталась потом. На рукавах белого халата расплылись алые пятна, рисунок на кроссовках приобрел какой-то странный лиловатый оттенок. Белокурые волосы свалялись, образовав на макушке нечто вроде протуберанца, под глазами красовались такие мешки, словно Брэд месяц не спал.
Утирая рукавом потный лоб, он едва не угодил под тележку.
— О Боже! — простонал Брэд. — Мы уже по колено в крови. Я думал, больше, чем в прошлый раз, привезти просто невозможно... Сколько же «скорых» сейчас приехало?
— Двадцать две, — бросила в ответ санитарка, едва не впечатавшая его в стену тележкой, и добавила, стягивая окровавленные перчатки: — А может, и больше. Сначала они говорили, что разбилось девять машин, теперь оказалось — тринадцать.
— Тринадцать машин! — пробормотал Брэд, присвистнув. — Ничего себе авария в два часа ночи!
— Насколько я понимаю, вы в первый раз дежурите с пятницы на субботу, — заметила санитарка и смерила его оценивающим взглядом. Удивительно приветливые для такой обстановки карие глаза. Сколько ей? На вид не больше тридцати пяти. Но рядом с ней Брэд чувствовал себя ребенком.
— Я работаю здесь с воскресенья, — ответил Брэд, стараясь унять предательскую дрожь в голосе.
— Тогда — добро пожаловать в Нью-Йорк, — улыбнулась санитарка, взяла свежую пару перчаток — и вновь ринулась в гущу событий.
За последние несколько дней Брэд сотню раз задавал себе мучительный вопрос: «Какого дьявола я здесь делаю?» Всего месяц назад ему, четверокурснику в Цинциннати, самыми неразрешимыми проблемами в жизни казались взаимоотношения с подружкой или долг за общежитие. Во время учебы он проходил практику на местной станции «скорой» — но заварух, хотя бы отдаленно напоминающих сегодняшний кошмар, ему видеть не приходилось.
А начинался вечер вполне безобидно: пяток сердечных приступов, два-три легких ножевых и огнестрельных ранения (в такую-то рань!) да несколько пациентов с респираторными заболеваниями, украдкой попыхивающих сигаретами под кислородными масками. И вдруг — этот звонок. Катастрофа на крупной автомагистрали, десять человек в критическом состоянии, еще, как минимум, два десятка — в тяжелом. Работники всех отделений, не занятые неотложными операциями, были тут же вызваны в приемную реанимации.
С этого мгновения в реанимационной палате стали звучать очень странные слова. Например, объявили чрезвычайный режим номер один. И Брэд Олджер сделал большую ошибку, попросив Дюка Бейкера перевести это на нормальный английский. Дюк, главный врач отделения, похожий на Гаргантюа, чуть было не запустил в новичка связкой капиллярных трубок, после чего произнес сразу несколько нормальных английских слов — не имеющих, впрочем, прямого отношения к делу. Потом, правда, объяснил:
чрезвычайный режим номер один — это значит, постараться не угробить ни одного пациента хотя бы до рассвета и не путаться у него, Дюка Бейкера, под ногами...
— Брэд, сюда, скорее!
Олджер почувствовал, как бешено заколотилось сердце. Его позвал один из четырех выпускников, прибывших вместе с Брэдом, Деннис Кроу — долговязый черноволосый парень. Олджер мог поспорить — мурашки у него сейчас бегают по всему телу, а не только по дрожащим рукам. В том числе и по заднице, о которую Дюк Бейкер уже успел вытереть башмак. Деннис был единственным из присутствующих, кого стоило вытурить раньше, чем Брэда, — фермерский сынок, зачем-то окончивший Университет штата Висконсин, окончательно растерялся в суете и шуме огромной городской больницы.
Кроу и два санитара склонились над носилками. Санитары пытались удержать бьющегося в конвульсиях пациента, а Деннис — ввести ему дыхательную трубку. Санитары отнюдь не отличались хрупким телосложением, однако им стоило большого труда прижимать к носилкам плечи и запястья пострадавшего.
Олджер схватил со столика пару стерильных перчаток и поспешил на помощь. Лавируя между носилками, он распорядился подвезти электрокардиограф и тележку с медикаментами. Секунда — и медсестра Мария Гомес уже присоединяла электроды кардиографа к груди пациента. Несмотря на внушительные габариты, эта женщина действовала с удивительной легкостью, движения ее были точными и ловкими, а к пациенту она подбежала даже раньше Олджера. Сейчас сестра Гомес озабоченно хмурилась. Конечно — ведь ни один здравомыслящий медик по доброй воле не станет работать в команде с двумя несмышленышами, играющими в докторов...
Олджер с гневом прогнал эту мысль. Он не играет в доктора, он теперь САМЫЙ НАСТОЯЩИЙ ДОКТОР! И хватит комплексовать. Вот лежит пациент, все внимание — на него.
Лицо восточного типа, нос с горбинкой, но волосы светлые, коротко остриженные. Лет двадцать пять, не больше. Высокий — едва поместился на носилках, мускулистый. Санитары заблаговременно срезали с него рубаху, обнажив размашистую татуировку на могучем плече — дракон, изрыгающий пламя. И ни одного внешнего повреждения, никаких типичных следов автокатастрофы.
Деннис все-таки сумел впихнуть в горло пострадавшего дыхательную трубку и подсоединить аппарат искусственного дыхания. Мощная грудь начала вздыматься, и с нее едва не осыпались электроды. Как только дыхание возобновилось, пациент затих и закрыл глаза.
— Что с ним? — спросил Олджер у санитара.
— Нашли у дороги, футах в двадцати от места аварии, — ответил санитар, привязывая пострадавшего к носилкам. — Никаких внешних повреждений, никаких признаков контузии. Но во время транспортировки у него дважды начинались судороги, а несколько минут назад произошла остановка дыхания.
—О нем что-нибудь известно?
— Ни документов, ни бумажника. На внешние раздражители не реагирует. В машине на пару минут пришел в сознание, но на вопросы не отвечал.
— Какие-нибудь препараты вводили? Санитар покачал головой.
— Зачем? Давление и пульс были практически в норме, дышал он самостоятельно.
— А кардиограмма?
— На месте аварии такое творилось, что было не до кардиограммы. Наша машина везла еще двоих — вообще в критическом состоянии. Я даже не уверен, что этот тип пострадал в аварии. Может, просто случайный прохожий. Вы ведь представляете, как выглядит человек, вылетевший через ветровое стекло или открытую дверь... Ну, так что, займетесь им, ребята?
Здоровенный санитар выжидающе уставился на новобранцев. Олджер почувствовал, что неудержимо краснеет — он прекрасно понимал, какими сопляками они выглядят. Впрочем, санитаров это не заботило — они свое дело сделали и теперь заторопились к выходу. Новички остались с пациентом один на один. Олджер поискал глазами Дюка Бейкера — тот склонился над носилками в противоположном конце палаты — и скрипнул зубами. Да, у него далеко не богатый опыт, но он справится!
— Начнем, — сказал Олджер. — Искусственное дыхание, кардиограмма...
Ясное дело, опытной медсестре он казался полным идиотом. Ей не требовались подобные указания, но Олджер решил вернуться к основным процедурам и только потом как можно увереннее двигаться дальше. Он действовал так, как его учили. Убедившись, что Кроу закончил с искусственным дыханием, Олджер повернулся к экрану кардиомонитора...
И обомлел.
— Твою м-мать... — прошептал он, заикаясь. Кроу тоже повернулся к монитору — и вытаращил глаза. По экрану скакали невообразимые ломаные линии.
— У него там внутри что, ядерный полигон? — пролепетал Деннис. — Фибрилляция, да?
Олджер отрицательно покачал головой. Остановка сердца могла произойти в любую секунду. Такой кардиограммы он не видел даже на картинках: один участок почти соответствует нормальному ритму, другой, по соседству, — жесточайшей аритмии, причем во всех видах сразу. Если бы бригада «скорой» увидела кардиограмму, пациент ни за что не достался бы вчерашним студентам — его немедленно отправили бы главному хирургу.
Олджер снова повернулся к пострадавшему. Молодой человек по-прежнему был без сознания и лежал спокойно. Но как только кардиограмма ощетинивалась острыми неравномерными зубцами, его мышцы начинали мелко содрогаться. С ним творилось что-то крайне странное и необъяснимое.
— Не нравится мне все это, — произнес Олджер. — Что с давлением?
Медсестра склонилась к циферблату портативного тонометра:
— Двести двадцать на девяносто.
— Что-о?!
Мария Гомес посмотрела еще раз, пожала плечами и подтвердила:
— Двести двадцать на девяносто. Она казалась спокойной, и только бледность выдавала ее волнение. У Олджера засосало под: ложечкой. Двести двадцать на девяносто — это очень скверно. А в сочетании с беспорядочным сердцебиением — просто кошмар. Кровеносная система бедняги вытворяла форменные безобразия, и сердце работало на износ.
— Может, пульмолярный эболизм? — продолжал сыпать терминами Кроу.
Олджер отмахнулся. Он, слава Богу, не забыл, как на кардиограмме выглядит пульмолярный эболизм. Промокнув рукавом потный лоб, он сказал себе: «Только спокойствие». Спокойствие и сосредоточенность. Здесь какая-то тайна, но разве не это — таинственность и непредсказуемость — привели его в отделение интенсивной терапии?
— О'кей, подключаемся к системе искусственного кровообращения...
— Давление растет! — перебила его медсестра. — Систолическое — двести тридцать!
Ч-черт! Куда же ему еще расти? Олджер процедил сквозь зубы грязное ругательство. Хочешь — не хочешь, придется звать на помощь Дюка. Пациент в любую секунду может «уйти». Олджер приподнялся на носках, чтобы окликнуть главного, но Кроу закричал:
— Фибрилляция! Теперь — точно фибрилляция, посмотри!
Зеленые линии на экране дергались в бешеном танце. Деннис оказался прав — сердце пациента реагировало на разрозненные электрические импульсы и потеряло способность перекачивать кровь. Проще говоря, парень умирал.
— Давление падает! — выкрикнула сестра. Олджер метнулся к тележке с дефибриллятором, Кроу нажал на кнопку вызова срочной помощи. В другой ситуации доктора и санитары со всех концов палаты бросились бы на выручку — но сегодня ночью все пациенты были в критическом состоянии. Олджер знал — как только Дюк обнаружит, что два молодых неопытных врача остались один на один с умирающим, он поспешит на помощь, но времени практически не осталось. Он быстро натянул контакты дефибриллятора на руки, обильно смочив их электролитом. Оставался единственный шанс снова запустить останавливающееся сердце — электрошок. Олджер никогда еще не пользовался дефибриллятором, но десятки раз видел, как это делают другие.
— Триста джоулей! — скомандовал он. Это было очень много для первой процедуры, но на носилках лежал крупный молодой мужчина, который, наверное, каждый день подкачивал мускулы...
— Всем отойти!
Гомес и Кроу отступили назад. Олджер приложил контакты к груди пациента и нажал на кнопки. Тело подпрыгнуло и тяжело рухнуло на носилки. Олджер посмотрел на экран.
Никаких изменений. Сестра стояла у дефибриллятора наготове.
— Триста шестьдесят! — выдохнул Олджер.
— Господи Иисусе, — пробормотал Кроу. — Где же Дюк?..
Олджер никак не отреагировал на эту реплику. Вмешательство Дюка теперь не могло ничего изменить. Сердце пациента либо забьется — либо нет. Сестра повернула регулятор напряжения, и Олджер взял контакты на изготовку.
— Назад!
На этот раз тело пострадавшего взлетело на несколько дюймов, голова запрокинулась, руки конвульсивно напряглись...
— Нет пульса! — всхлипнул Кроу. — Брэд...
— Еще раз!! — заорал Олджер. — Все в стороны!!
В нос ударил запах паленого мяса. Ну что там, на кардиографе? Ничего. Прямая линия. Олджер сорвал с ладоней контакты дефибриллятора, навалился на край носилок, уперся руками в грудь пациента и начал самый отчаянный непрямой массаж сердца в своей короткой врачебной практике. Грудная клетка мужчины показалась ему удивительно неподатливой, а кожа грубой, словно дерматин. Гомес и Кроу молча наблюдали за усилиями Олджера. Мгновения сыпались, как песок между пальцами, складываясь в минуты. Олджер не замечал капель пота, падающих со лба, страшной боли в локтях и плечах от адского напряжения. Он вкалывал как проклятый, и лишь одна мысль пульсировала в мозгу: «Неужели я ошибся? Неужели сделал что-то не так? Может быть, не стоило хвататься за дефибриллятор?..»
— Ну, что там? — прохрипел Олджер, оглядываясь через плечо. Он знал, каков будет ответ.
— Ничего, — тихо ответил Кроу. — Он мертв, Брэд. Ты массировал кусок мяса.
Олджер изучил экран монитора, перевел взгляд на Денниса, потом — на сестру. Та молча кивнула. Брэд с трудом разогнул затекшую спину. Проклятье! Как быстро все произошло! Дюк по-прежнему возился с кем-то в дальнем углу палаты. Он либо не слышал вызова, либо у него на руках был один из критических...
«Я все делал по инструкции, — пытался убедить себя Олджер. — Если бы на моем месте оказался Дюк, он делал бы то же самое. Сердце остановилось через две минуты после того, как пациент поступил в отделение. Электрошок мог его спасти, по крайней мере он — не причина его смерти».
Он понимал, что прав, но чувствовал себя ужасно. Пациент умер у него на руках. Черт же дернул его выбрать такую специализацию! Олджер отвернулся от носилок и посмотрел на часы, висящие над дверью.
— Запишите — смерть наступила в три часа пятнадцать минут.
Он медленно стянул перчатки. Сестра Гомес толкнула носилки вперед и покатила их к лифту. Лифт доставит труп в анатомичку, потом — в морг. Сначала, конечно, будет вскрытие — слишком много странностей в этой кончине. Может быть, патологоанатомы смогут выяснить, что произошло, и Олджеру больше не придется себя проклинать. Но пациенту уже все равно.
Веки Олджера внезапно налились свинцом, лицо словно превратилось в одутловатую маску — кожа полностью потеряла чувствительность. Чья-то рука легла ему на плечо. Олджер поднял голову — рядом стоял Деннис Кроу.
— Мы сделали все, что могли, — сказал Кроу. — Что бы там ни подумал Дюк, не все в таких случаях зависит от нас.
Олджер задумчиво взглянул на коллегу, но, услышав характерный звук, обернулся. В открытые двери реанимационной палаты въезжали следующие носилки, везущие еще живого пациента.
Двенадцать часов спустя Майк Лифтон, отчаянно борясь с тошнотой, наблюдал, как его напарник Джош Кемпер вытягивает из стены цинковый ящик. Смрад разлагавшейся плоти смешался с резким запахом дезинфекции, заполнившим помещение морга. Гримаса омерзения уже несколько минут не покидала лицо Майка и постепенно становилась все более кислой. Ему явно не стоило соглашаться составить компанию Джошу, хотя тот и был его соседом по комнате. Между тем Джош Кемпер — долговязый лопоухий молодой человек с массивными конечностями — сохранял полное спокойствие.
— Рано или поздно ко всему привыкаешь, — Рассуждал Джош. — Полезно также периодически вспоминать, сколько денег за это платят. Как ни крути, а двадцать баксов в час, разливая кофе в Старбексе, не заработаешь.
Майк попытался выдавить из себя смешок, но он застрял где-то в горле. Его руки в хирургических перчатках машинально теребили рукава халата. Холодный пот тонкими противными струйками тек между лопаток.
Труп был запакован в полупрозрачный пластиковый пакет с длинной «молнией». Когда Джош расстегнул замок, Майк непроизвольно попятился.
— Можно приступать, — объявил Джош. У Майка пересохло во рту. Руки перестали мять халат и принялись теребить огненно-рыжую шевелюру. Майк не впервые участвовал во вскрытии — за шесть семестров он распотрошил достаточно покойников, чтобы населить ими среднебюджетный фильм ужасов. Но ни один из тех трупов не был таким... свежим.
Тело молодого мужчины показалось ему каким-то бледным — почти серо-голубого цвета. Глаза были плотно закрыты, широкие скулы проступали сквозь кожу. Тело постепенно начинало коченеть — квадратная челюсть выдвинулась вперед, шея напряженно вытянулась. И — ни одного повреждения, ни синяка, ни крохотной царапины. Внимание привлекала только красочная татуировка на правом плече.
— Красивый дракончик, — прокомментировал Джош. — Но кожи испортил примерно на триста долларов.
Майк не был слишком сентиментален, однако такое циничное замечание его покоробило. Он, конечно, напоминал себе, что подработка в донорского банке кожи — отличная прибавка к стипендии и великолепная практика для будущего хирурга... но от этих напоминаний легче не становилось. Поведение однокашника тоже не ободряло — оно не имело ничего общего с профессиональным хладнокровием, приобретаемым вместе с опытом, отнюдь — Джош Кемпер таким родился. Он едва не вылетел из медицинской школы штата Колумбия за жонглирование двумя поджелудочными железами во время практики по нормальной анатомии. В общем тогда еще стало ясно, что из парня выйдет отличный патологоанатом.
Майк был другим, и на первом вскрытии едва не свалился в обморок, стоило профессору сделать первый надрез. За последующие три года он научился сдерживаться, но не до такой степени, чтобы ему доверили скальпель хирурга.
— Если бы не татуировка, — приговаривал Джош, любуясь на труп, — это был бы экземпляр высшего сорта. Руки-ноги на месте. Даже банк глазных трансплантантов еще не успел поживиться — видишь, зенки пока на месте.
Майк опустил глаза и отвернулся, пытаясь взять себя в руки. «Мы делаем нужную и полезную работу», — твердил он себе. В конце концов человеческое тело — это набор запчастей. Кто-то должен разбирать их, если есть нужда в подержанных сердцах, почках, печенках, глазах, коже... Майк поймал себя на том, что с содроганием пересчитывает полки морга, обступившие их с трех сторон.
— Если хочешь блевать, делай это здесь, — строго заметил Джош. — В операционной все должно быть стерильно.
— Я не собираюсь блевать, — процедил Майк.
— Серьезно? Честно говоря, этот парень выглядит куда лучше, чем ты. Слушай, Майк, пора привыкать к таким штукам. Перед нами просто кусок мяса, а мы — всего лишь разделыватели туш.
— Ты мерзкий тип, Джош.
— Так ведь потому-то я тебе и нравлюсь. Ну, ладно, давай заниматься делом. Сними пока ему бирку с большого пальца, а я возьму журнал.
Стараясь дышать через рот, Майк обошел открытый контейнер. Только не надо задумываться. Делай свою работу. Он склонился над ящиком и принялся стягивать с трупа полиэтиленовый пакет. Ноги мертвеца, длинные и мускулистые, поросли густыми светлыми волосами. А вот ступни были, как у старика, — усохшие, с желтыми ногтями. Видимо, покойный страдал каким-то грибковым заболеванием.
«Вот теперь ты мыслишь как врач», — с удовольствием отметил Майк. На лице у него даже возникло подобие улыбки. Возникло — и тут же исчезло. Ничего похожего на пластиковую идентификационную бирку на пальцах трупа не наблюдалось.
— Эй, Джош! — окликнул Майк. — Я что-то не вижу бирки.
Джош подошел, задумчиво пошлепывая журналом по затянутой в резину ладони.
— Она иногда слетает с пальца.
— Да я смотрел. Нет нигде.
Джош пробормотал какое-то ругательство, взял журнал под мышку и принялся искать в ящике. Приятели обыскали все углы, перетряхнули пакет — безрезультатно.
— ...Мать твою, — процедил Джош. — Фигово. Ну и козел этот Эклмен!
— Что за Эклмен?
— Отвечает за все морговские бумажки. Ведет журнал регистрации, цепляет бирки на трупы, и все такое. Короче, здоровенный кусок дерьма, и пьет как... — Джош развернул журнал. — Зато здесь все в порядке. Вот: «Деррик Каплан, около двадцати пяти лет, блондин, глаза голубые. Диссенция аорты. Умер в приемном отделении реанимации».
Майк внимательно посмотрел на труп.
— Блондин — это точно. Но вот выглядит он явно не на двадцать пять. А про татуировку там ничего не написано?
Джош покачал головой.
— Ничего. Но я же сказал: Эклмен — полнейший козел. У него периодически случаются проколы, особенно когда из «скорой» покойники идут косяком. Ты же знаешь, какая заваруха была прошлой ночью...
— Джош, может, все-таки уточнить у кого-нибудь? Вдруг это другой труп?
Джош почесал кадык, покосился на носилки, стоящие у двери лифта, и решительно сказал:
— У нас есть разрешение и есть тело. А самое главное — операционная давно готова. Пойдем счищать с него шкуру.
И он широким шагом отправился за носилками. Майк посмотрел на вытатуированного грозного дракона и подумал: «Будем надеяться, Джош знает, что делает».
— Смотри внимательно, — сказал Джош тоном фокусника, собирающегося исполнить свой коронный номер. — Сейчас будет такое зрелище — закачаешься!
Майк, кусая губы (к счастью, под хирургической маской этого не было видно), страдальческими глазами наблюдал за тем, как Джош колдует над одним из мешков с соляным раствором, свисающим со стойки для капельниц. Внезапно раздалось угрожающее шипение — ожил насос, и труп, лежащий на столе, стал раздуваться, словно большая резиновая игрушка.
— Клево, да? Соляной раствор заполняет подкожный слой, — пояснил Джош. — И отделяет дермис от жировой прослойки. После этого гораздо проще сделать качественный срез.
Майк кивнул. Отвращение боролось в нем с любопытством. Грудь трупа — гладко выбритая, обработанная бетадином, раздувшаяся от соляного раствора — уже не выглядела частью человеческого тела. Кожа сделалась гладкой, истонченно-нежной и приобрела оттенок, какой Майк видел только в каталоге «Дж. Крю».
— Крови много будет? — осторожно осведомился он.
— Не слишком, — успокоил Джош, придвигая к себе кювету с инструментами. — Разве только когда его перевернем — в основном, кровь скапливается вдоль спины.
Вооружившись инструментом, напоминающим нож для нарезки сыра, он с гордостью продемонстрировал Майку острое сверкающее лезвие.
— Видишь вот этот ограничитель? Выставляем на 0,9 миллиметра. Нужно срезать такой тонкий слой, чтобы через него можно было смотреть, как через матовое стекло.
Он поднес инструмент к ключице трупа. Майк хотел отвернуться, но, стиснув кулаки, пересилил себя. Через несколько месяцев ему придется работать в реанимационном отделении неотложной помощи. А там увидишь вещи и пострашнее.
Джош ловким движением сделал первый разрез через всю грудь покойника. Струйка темной, лишенной кислорода крови побежала в сточные канавки на хромированном столе.
Отделив полоску кожи на ребре, Джош быстро развернул кисть, отрезая край, — и, аккуратно ухватив кожу двумя пальцами, показал образец приятелю. Слой действительно оказался почти прозрачным.
— Открывай морозилку. Майк опустил глаза и обнаружил стоящий на полу пластиковый ящик с эмблемой Нью-йоркской пожарной службы. Открыв крышку, он извлек оттуда небольшую ванночку с голубоватой жидкостью и протянул ее приятелю. Джош погрузил лоскут кожи в жидкость, Майк положил ванночку в морозилку и плотно закрыл крышку. Теперь кожу отправят в соответствующее хранилище банка кожных трансплантантов, где ей предстоит храниться, — в антибиотическом растворе при температуре минус семьдесят по Фаренгейту она не испортится.
Джош продолжил обрабатывать труп. Надрезы неизменно получались четкими и уверенными. Всего через несколько минут грудь, руки, ноги и большая часть поверхности живота трупа были освежеваны. Джош не коснулся только участка с татуировкой, и он выделялся на поверхности мертвого тела, как диковинный разноцветный остров среди желтовато-розового моря.
— А теперь давай-ка перевернем его, — скомандовал Джош, захватив труп под спину.
Даже вдвоем они с трудом перевалили тело на бок. И тут же Майк заметил в затылочной части шеи трупа красноватое раздражение правильной круглой формы.
— Гляди-ка, Джош. Что это такое? Джош наклонился, чтобы рассмотреть пятно. Размером оно было около трех дюймов и состояло из тысяч крохотных точек.
— Вижу, — спокойно констатировал он. — И что дальше?
— В карточке что-нибудь про это написано? Джош положил покойника на живот и снова взялся за нож.
— Было бы о чем писать. Ну, красное пятнышко. Может, насекомое какое-нибудь укусило. Или ободрался обо что-то. Или даже мы сами его оцарапали, когда перекладывали на операционный стол.
— Не знаю. Выглядит странно...
— Майк, этот тип уже мертвый. А кто-то там умирает от ожогов, и единственное, что может спасти, — это кожа, которую наш таль, еще будучи живым, любезно разрешил использовать, если что. Поэтому давай скорее закончим работу — и свалим отсюда.
Майк кивнул. В сущности, Джош Кемпер прав. Врачи сделали все, чтобы спасти этого молодого человека, и теперь ему уже ничем не поможешь. Деррик Каплан умер, но благодаря его коже останется в живых другой человек!
Майк скрипнул зубами, подошел к приятелю и сказал, указывая на нож:
— Если ты не против, я тоже попробую. Джош Кемпер удивленно приподнял брови и
одобрительно усмехнулся в хирургическую маску.
Неделю спустя в послеоперационной палате клиники Куинз Перри Стэнтон, вздрогнув, пришел в себя. Доктор Алек Бернстайн тут же склонился над ним и одарил лучезарной улыбкой.
— Добрый день, профессор, — мягко произнес он. — Хочу вас порадовать — все прошло как нельзя более успешно.
Стэнтон заморгал, пытаясь развеять пелену, застилающую глаза. Бернстайн наблюдал за ним с отеческой гордостью. Он всегда по-особому относился к пациентам с ожогами — совсем не так, как к стареющим красоткам, которым подтягивал лица, наращивал пухлые губки и накачивал силиконом груди. Ожоговые пациенты в его послужном списке занимали весьма скромное место, но именно они составляли предмет его особой гордости.
Вот и сейчас, глядя на Стэнтона, Алек Бернстайн ощущал удовлетворение и гордость. Сорокадевятилетний профессор истории, работающий на кафедре Университета штата Ямайка, попал в реанимацию двое суток назад с обширным ожогом левого бедра. В хранилище университетской библиотеки взорвался паровой котел, и струя раскаленного пара ударила профессора в ногу.
Бернстайна вызвали в реанимацию прямо из операционной, где он увеличивал губки очередной привередливой леди. После беглого осмотра доктор, не мешкая ни минуты, позвонил в банк кожных трансплантантов и уже через три часа оперировал профессора Стэнтона...
Сестра Терри Нестор принесла пакет со свежим раствором для капельницы. Улыбнувшись хирургу, она подошла к пациенту и весело заметила:
— Скоро вы будете как новенький, профессор Стэнтон. Доктор Бернстайн — наш лучший специалист по ожогам.
Бернстайн скромно потупил глаза и слегка покраснел. Медсестра подсоединила капельницу, подошла к окну, выходящему на автостоянку перед клиникой, подняла жалюзи — ив палату хлынул яркий солнечный свет, заиграв на экране выключенного телевизора.
Едва солнечные лучи коснулись бледного лица профессора, тот надсадно закашлялся. Бернстайн поморщился — горячий пар мог повредить не только кожу, но и легкие пациента, причем некоторые признаки легочной недостаточности уже наблюдались, когда профессора привезли на «скорой». Стэнтон не отличался крупными габаритами — рост пять футов и четыре дюйма, вес едва ли больше ста двадцати фунтов. Коротенькие ножки, мелкие черты лица.
Достаточно совсем небольшого количества пара, чтобы в системе дыхания такого тщедушного человечка произошли опасные изменения.
Бернстайн сразу назначил пациенту сильный стероид солумедол внутривенно, но сейчас подумал, что, возможно, увеличит дозу — по крайней мере на несколько дней.
— Профессор, как у вас дела с легкими? Тяжело дышать?
Стэнтон снова закашлялся, потом мотнул головой:
— Ничего страшного. Голова немного кружится.
— Это из-за морфия, — Бернстайн облегченно вздохнул. — Ну а бедро? Чувствуете боль?
— Самую малость. Чешется довольно сильно, а боль вполне терпимая.
Бернстайн кивнул. Все верно — морфий сдерживает боль, пока временный трансплантант прикрывает заживающую рану. Потом можно будет приживить постоянный. Зуд — достаточно редкое явление, но уникальным его не назовешь.
— Мы немного увеличим дозу морфия — и он практически полностью снимет болевые ощущения. А зуд постепенно пройдет сам собой. Давайте посмотрим, как поживает ваша нога.
Сверху трансплантант прикрывали длинные марлевые полоски. Бернстайн осторожно приподнял одну из них пальцами, затянутыми в резиновую перчатку. Специальные скрепки плотно прижимали временный трансплантант к лишенному иннервации подкожному слою. Кожа сохраняла бледно-желтоватый оттенок.
— Все идет как надо, профессор. Скоро вы поправитесь.
На зуд можно не обращать внимания — если, конечно, он не станет слишком мучительным. Доктора беспокоило другое — то, что он заметил во время предыдущего осмотра, когда пациент еще не очнулся.
— Профессор, если можно, поверните, пожалуйста, голову.
Бернстайн, наклонившись, внимательно осмотрел затылочный участок шеи пациента. Красноватое раздражение в форме правильного круга еще не сошло. Несколько тысяч крохотных красных точек. Похоже, кортизональная реакция на гормоны. Ничего страшного, конечно, но нужно будет понаблюдать.
— Постарайтесь еще немного поспать, профессор. Я скажу Терри, чтобы она добавила морфия. Через несколько часов я опять навещу вас.
Отдав распоряжение медсестре, Бернстайн вышел в коридор, притворив тяжелую дубовую Дверь. За углом, в дальнем конце устланного серым ковролином коридора, стояла большая кофеварка на подставке. Можно было позволить себе скромное удовольствие. Бернстайн взял из стопки разовый стакан и, не торопясь, наполнил его любимым напитком. В клинике стояла непривычная даже для воскресного вечера тишина. Помимо Бернстайна, сегодня дежурили еще три доктора и десять медсестер. Но в эту минуту ему казалось, что в больнице только он и его пациент.
Бернстайн сделал большой глоток, ополаскивая язык в потоке горячей жидкости. Не настолько горячей, чтобы обуглилась кожа и кровь запеклась в сосудах, но достаточно горячей, чтобы в мозг поступил сигнал о возможной опасности. Если температура была бы выше хотя бы на несколько градусов, мозг послал бы ответный импульс — скорее отстраниться от источника тепла, обезопасить организм от разрушительного воздействия. Еще чуть-чуть горячее — и на передачу информации по нервным каналам не осталось бы времени. Скорее всего Перри Стэнтон даже не почувствовал волны раскаленного пара. И сейчас его болевые ощущения никак не связаны с ожогом — нервы на этом участке сгорели вместе с кожей, — болели места, в которых стальные скрепки пронзали живую ткань. К счастью, уже через несколько недель все неприятности будут позади — исчезнут скрепки, боль пройдет... О клинике профессору будут напоминать только шрам и — так хотелось бы надеяться — светлый образ чудесного хирурга, мастерски сделавшего пластическую операцию.
Бернстайн улыбнулся, но, взглянув на расписание, висящее над кофеваркой, сразу помрачнел. В текущую смену ему предстояло: в четыре пополудни — подтянуть лицо одной пациентке; час спустя — осмотреть силиконовый имплантант у другой; а в пять тридцать — утолщить губки третьей. Полный комплект удовольствий.
Бернстайн собрался выпить еще стаканчик, но его рука так и застыла в воздухе — истошный женский крик прокатился по коридору. Доктор похолодел — вопль явно раздался в палате Перри Стэнтона!
Уронив пустой стакан на пол, Бернстайн бросился бежать к дверям палаты. Крик затих, но его эхо еще звенело в ушах хирурга. Подобное не приснится даже в кошмарном сне.
За тяжелой дверью раздавались треск ломающегося дерева, звон разбивающегося стекла, грохот массивных предметов, обрушивающихся на пол. Бернстайн застыл в нерешительности, кусая пересохшие губы. Коридор постепенно наполнили голоса — они звучали издалека, но уже через несколько мгновений здесь будут все дежурные врачи, сестры и техперсонал. Но застанут ли они Перри Стэнтона и медсестру живыми?
Бернстайн решительно шагнул к дверям, но в следующую секунду что-то ударило в них изнутри, и в лицо доктора полетели мелкие Щепки. Что могло обрушиться на двери с такой силой, чтобы проломить толстенные дубовые доски?! Бернстайн попятился, ожидая, что следующий удар полностью вышибет створки...
И вдруг наступила тишина. Секунда, две, три, потом грохот шагов, раскатистый звон — и снова все стихло. Отчаянным усилием воли Бернстайн дернул дверную ручку и заглянул в палату...
О Боже! Металлическая койка сложена пополам, матрац разодран, осколки телевизора, битое оконное стекло. Что случилось?! Неужели взрыв? А где пациент?
Взгляд доктора застыл на стойке капельницы. Она была вогнана в стену на добрый фут. Бернстайн хотел подойти поближе — но замер, похолодев от ужаса...
Он стоял в луже крови, вытекающей из-под кровати. Между искореженными планками лежало изуродованное тело Терри Нестор — ноги вывихнуты, руки сломаны в нескольких местах, халат в огромных багровых разводах. Бернстайн хотел броситься к ней и пощупать пульс — но то, что он увидел в следующее мгновение, заглянув под кровать, заставило его закрыть рот ладонями. Колени доктора подломились, и он медленно сполз по стене, неотрывно глядя на плечи медсестры.
Там, где еще несколько минут назад красовалась симпатичная головка, осталось бесформенное кровавое месиво. Казалось, что две гигантские, нечеловечески сильные руки словно сверхмощные клещи сдавили ее с двух сторон — и расплющили в неровную лепешку.

1 Следующая страница


Кожа 2

2

Фокс Малдер сидел на краю кровати в колониальном стиле, бережно прижимая к челюсти мокрое полотенце. Лед почти полностью растаял, и холодные капли, неприятно щекоча кожу, сбегали по руке. Малдер вздохнул и медленно лег на голый матрац. Включенный телевизор не обострял страданий — монотонные голоса дикторов Си-эн-эн звучали тише, чем удары пульса в висках. Хорошенький финал бешеного дня! Малдер пошевелил языком и поморщился от омерзительного солоноватого привкуса подсохшей крови, смешанного с гнилостным запахом коровьего навоза. «Впрочем, — подумал он, — все могло кончиться гораздо хуже. Мерзавец имел возможность хорошенько прицелиться...»
Малдер прикрыл глаза, осторожно массируя полотенцем распухшую челюсть. И в который Раз, стоило только закрыть глаза, как перед ним тотчас возникла искаженная бешеной злобой физиономия колумбийца, а следом — летящая прямо в лицо лопата. Один-два дюйма в сторону или вверх — и череп Малдера разлетелся бы вдребезги. Жаль, что Скалли так быстро надела на колумбийца наручники — если бы завязалась настоящая драка, Малдер сумел бы отплатить ублюдку сполна. И за подлый удар, и за дурацкую погоню, которая привела их в этот пустой полуразвалившийся амбар.
Хотя, если оставить в стороне эмоции и взглянуть на ситуацию трезво — не только колумбиец виноват в том, что Малдер и Скалли угробили две недели, распутывая дело, входящее в компетенцию управления по экономическим преступлениям. Карлос Санчес, разумеется, ничего не знал о множестве докладов об изуродованных кем-то трупах коров, поступавших в ФБР в течение нескольких месяцев. Не знал он и об увесистой подборке секретных материалов, появившейся на столе в комнате цокольного этажа гуверовского центра. Ведь именно вследствие своей необычности дело досталось Малдеру — учитывая его тягу к случаям, малообъяснимым с точки зрения здравого смысла. К тому же вряд ли кто-нибудь, кроме него, захотел бы возиться с целым стадом убитых коров.
Но и об этом Санчес не мог подозревать. Хотя бы потому, что, как вскоре выяснилось истерзанные коровы играли в деле второстепенную роль. А вот Малдер с самого начала должен был понять, что данная история не достойна места в папке с секретными материалами. Тридцать две коровы с распоротыми животами — это тянет максимум на клише, а не на щекочущую нервы загадку.
Стыдно, конечно, но Малдер сумел объяснить суть этого клише слишком поздно. Только когда Скалли обнаружила, что раны обнажили следы довольно свежих швов, он начал кое о чем догадываться. Ну а когда выяснилось, что все животные — с одного и того же ранчо около Боготы, сам Бог велел сделать вывод.
Однако, лишь наткнувшись на заброшенный амбар в самой дальней части ранчо Санчеса, Малдер понял наконец причину происходящего. Он с тоской созерцал окоченевшие трупы, сваленные на грязном полу, запечатанные пластиковые пакеты с белым порошком — и думал о том, каким тупицей надо быть, чтобы не догадаться сразу: Бендес использовал коров для транспортировки кокаина. Заброшенный амбар служил лишь отправочным пунктом, откуда маршруты торговцев пролегали до самого Манхэттена.
Именно в тот момент, когда Малдера посетило долгожданное озарение, появился Санчес со своей лопатой... Через минуту агент ФБР Фоке Малдер сидел верхом на преступнике, вдавливая его в кучу сушеного навоза, а Дана Скалли защелкивала наручники.
Малдер перевернул полотенце более холодной стороной и отвернулся, чтобы не встречаться глазами с напарницей. Скалли не произнесла ни слова, но было ясно, что она думает. Еще один щекочущий нервы ребус обернулся самым тривиальным преступлением. Что ж, такова ее обязанность — видеть простое и осязаемое там, где Малдеру мнится таинственное волшебство. В конце концов она к нему для того и приставлена. И все же ее молчание причиняло куда больше муки, чем боль от удара лопатой.
Из ванной комнаты послышался шум воды. Малдер облегченно вздохнул — Скалли ушла, и теперь можно было подняться. Все его могучее, плечистое шестифутовое тело ныло от усталости. Обычно он без труда побеждал утомление, но сейчас чувство досады и недовольства собой мешало взбодриться. Между тем пора бы прийти в себя — путь до аэродрома в Вестчестере неблизкий. Если они собираются успеть на последний коммерческий рейс в Вашингтон, придется гнать, игнорируя знаки ограничения скорости. Но это — одна из привилегий, которую дают федеральные номера на машине и удостоверения агентов ФБР.
Малдер бросил мокрое полотенце на уродливый ковролин и окинул комнату скептическим взглядом. Облицованные бесцветным синтетическим материалом стены, простенький двадцатидюймовый телевизор, письменный стол с факсимильным аппаратом и телефоном, туалетный столик красного дерева, претендующий называться антиквариатом, и небольшой шкаф, в котором висели костюмы Малдера — серый и темно-синий. Вместительная дорожная сумка валялась под столом, револьвер лежал рядом с телефоном, свисающие за факсом ремешки кобуры мерно раскачивались в потоке воздуха от вентилятора. Вариации на тему вечно неустроенного быта типичных представителей их профессии.
Малдер поднялся было упаковать вещи, но вдруг замер, прислушиваясь. Тренированное ухо моментально выловило в потоке телесообщений нечто интересное. Настолько интересное, что он в одночасье забыл о боли.
Журналистка вела репортаж из больничной палаты, разгороженной желтыми лентами, которыми полиция обычно обносит место преступления. Однако ограждения не могли скрыть ужасающие разрушения: изодранный в клочья матрац, выбитые окна, опрокинутый телевизор, торчащую из стены подставку для капельницы. Но больше всего Малдера поразил глубокий пролом в двери. Его форма что-то напоминала. Но что именно?
— ...Местные власти поражены этой кровавой Драмой, — продолжала журналистка. — Ведутся активные поиски профессора Стэнтона, и вскоре он будет найден. Увы, это вряд ли утешит несчастных родных Терри Нестор...
На экране возникла многократно увеличенная фотография. Выразительные, умные голубые глаза, редеющие темно-русые волосы, немного оттопыренные уши. Хотя нижний край кадра проходил около основания воротника профессорского твидового пиджака, было понятно, что Стэнтон не отличается особой статью, — об этом свидетельствовали его тонкая шейка и тщедушные плечики.
Журналистка Си-эн-эн описывала детали происшествия, но Малдер почти не слушал. Он смотрел на фотографию и вспоминал лицо озверевшего колумбийца за секунду до нападения, его безумный взгляд. Ничего похожего на ласковые, внимательные глаза пожилого профессора.
На экране снова возникла разгромленная палата. Оператор взял крупным планом погнутую кровать, осколки цветного стекла и наконец — пролом в полуоткрытой двери...
И тут Малдер понял, что напоминает этот пролом. Отпечаток человеческой ладони с растопыренными пальцами, на несколько дюймов вошедшей в толстую дубовую доску. У Малдера волосы зашевелились на голове, когда он представил, с какой силой был нанесен удар.
Си-эн-эн начала транслировать спортивные новости. Малдер медленно подошел к двери туалета и приложил пальцы к холодному дереву. Потом слегка ударил. Затем сильнее — настолько, что локоть отозвался болью. Как и следовало ожидать, на двери не появилось никаких следов.
Легкая дрожь пробежала по затылку и спустилась мурашками по спине. Малдер почувствовал близость волнующей тайны, ожил инстинкт, за который в гуверовском центре его прозвали Охотником за привидениями. Во время расследования «коровьего дела» этот инстинкт спал непробудным сном. Но сейчас по жилам Малдера, как у наркомана после долгожданной дозы, растеклось приятное тепло. Возможно, большинство зрителей не увидели в репортаже ничего, кроме изуродованной больничной палаты, добрых голубых глаз и дырки в двери. Но Малдер почуял знакомый влекущий запах папки с секретными материалами.
Он подбежал к телефону, быстро набрал номер Нью-йоркского бюро ФБР и попросил оператора сделать запрос в департамент полиции, ведущий следствие по делу Стэнтона. Положив трубку, он переключил факс в режим автоприема, поднял мокрое полотенце, намотал на кисть руки и снова подошел к двери. Резко выдохнув, он нанес мощный удар в центр доски. Раздался хруст. Энергично потряхивая отбитыми пальцами, Малдер оценивающим взглядом осмотрел отметины. Разумеется, они оказались мельче пролома в двери клиники, но рисунок практически совпадал. С какой же силой нужно ударить, чтобы сломать дверь, а не собственные кости!
Осторожный стук прервал ход его мыслей.
— Малдер, что у тебя там случилось? — спросил встревоженный женский голос.
Малдер поспешил отпереть щеколду. На пороге стояла Дана Скалли. Крупные капли воды падали на пол с ее темно-рыжих волос. Из-под строгого черного пиджака выглядывала нижняя рубашка. Малдеру редко случалось видеть свою напарницу столь небрежно одетой и без этого ее нарочитого лоска дисциплинированной и пунктуальной служаки. Но револьвер она прихватить не забыла — левый борт пиджака слегка оттопыривался, скрывая табельный «Смит-Вессон». Интересно, как бы она действовала, не поторопись Малдер открыть дверь?
— Что у тебя здесь происходит? — осведомилась Скалли. — Кто-то взялся крушить твою мебель?
— Мебель тут ни при чем, — усмехнулся Малдер. — Я слегка зацепил дверь ванной. Извини, что заставил тебя беспокоиться.
Скалли прошла в комнату, наполнив ее нежным медовым ароматом шампуня. Остановившись перед дверью, она потрогала вмятины, покосилась на полотенце, все еще обернутое вокруг руки Малдера, и задумчиво произнесла:
— Интересный способ лечения разбитой челюсти.
Малдер отмахнулся. Теперь он и думать забыл о боли.
— Скажи-ка мне лучше вот что: часто пациенты пытаются убить своих врачей?
Скалли недоуменно подняла брови. Разомлев после душа, она явно не собиралась обсуждать подобные темы.
— Малдер, — сказала она, смерив его взглядом. — Давай-ка собирать чемоданы и выезжать, иначе до Вашингтона нам сегодня не добраться.
— Минутку внимания, — поднял руку Малдер. — Вообрази: больной лежит на койке после операции, слабый, истощенный, еще не оклемавшийся толком после наркоза. И вдруг он вскакивает — и начинает крушить все подряд. Тебе когда-нибудь приходилось слышать о чем-то подобном?
Скалли посмотрела ему в глаза и все поняла. Она узнала этот лихорадочный блеск, предвещающий очередной приступ. «Боже мой, — подумала Скалли, — ну почему именно сейчас, когда она так устала от многодневной гонки за призраком тайны, а теперь наконец-то выдалась редкая возможность вернуться домой, расслабиться, посвятить немного времени самой себе, а не изматывающей, всепоглощающей работе...
— К чему ты клонишь?
Вместо ответа раздался писк, и следом — механическое жужжание. Скалли вздрогнула, потом поняла — факс начал принимать какое-то сообщение.
— Где-то убили доктора?
— Нет, — отозвался Малдер, подходя к факсу и подбирая первую отпечатанную страницу. — Медсестру Терри Нестор. И это еще не все. Больной вдребезги разнес послеоперационную палату. Воткнул в стену подставку для капельницы, а напоследок едва не прошиб пальцами Дубовую дверь толщиной три дюйма.
Скалли взяла у него страницы с сообщением. Разумеется, ее внимание в первую очередь привлекло предварительное заключение медэкспертизы. «Аналитик, что поделаешь, — подумал Малдер. — Меня, например, вдохновляет совсем другое».
— Си-эн-эн целую минуту показывало его фотографию. Жаль, ты не видела. Такой маленький, старенький, добренький профессор. Точь-в-точь такой же был у нас в колледже. Постоянно завышал мне оценки — боялся расстроить.
Пробежав глазами очередной лист, выползший из факса, Скалли равнодушно заметила:
— Люди .убивают по множеству разных причин. А иногда — просто так. И размер мускулов при этом не играет никакой роли. Человеческий организм способен творить невероятные вещи — конечно, под воздействием определенных факторов. Какие-то наркотики, паника, страх. Кстати, в любой клинике этого навалом. Короче, дело должны распутывать местные полицейские, а не бюро. Если тут вообще есть, что распутывать...
Скалли запнулась, прочитав следующий лист. Внезапно ее лоб собрался напряженными складками. Малдер заглянул ей через плечо. Страница, которую она держала в руках, представляла собой копию какого-то медицинского документа. Какого именно, Малдер определить не смог — россыпи цифр и терминов на латыни казались ему китайской грамотой. Он никогда не был особенно силен в медицине. Скалли — другое дело, до ФБР она изучала судебную медицину, физиологию, химию, биологию. Именно поэтому ее отрядили в напарницы к Малдеру — рациональный; научный подход прекрасно дополнял вдохновенные импульсы суперагента, направляя их в нужное русло.
— Что это за бумажка? — осведомился Малдер. Он запросил у полицейского департамента все имеющиеся на данный момент материалы по делу профессора, и догадаться, что именно удостоилось внимания Скалли, было невозможно.
— Предварительное заключение экспертизы после осмотра и вскрытия Терри Нестор, — пробормотала она в ответ. — Но тут явно какая-то ошибка.
Малдер молча ждал объяснений.
— Здесь фактически написано, что череп медсестры был раздавлен с силой, равной воздействию двух грузовиков, столкнувшихся на скорости тридцать миль в час.
По спине Малдера пробежал холодок. Нет, черт подери, все-таки чаще всего чутье его не обманывает! Пусть Скалли говорит, что хочет, но возвращаться в Вашингтон они повременят.

Предыдущая страница 2 Следующая страница


3 Бен Мецрих

3

Два часа спустя Дана Скалли стояла в просторной кабине лифта, наблюдая, как по очереди загораются кружочки с номерами этажей. Малдер, слегка потирая ладонью челюсть, выстукивал каблуком какой-то невообразимый ритм. В глубине лифта, привалившись к стене и уронив голову на грудь, покачивался от усталости студент-практикант в зеленой хирургической робе. Скалли отлично понимала его состояние — кажется, что весь мир навалился тебе на плечи, и единственное спасение — упасть и заснуть.
То ли дело ее напарник — глаза горят, упрямые складки в уголках рта. Скалли поражала такая выносливость — скоро полночь, с шести утра на ногах, а Малдеру — хоть бы что!
Как будто это кому-то другому заехали сегодня лопатой по физиономии!
А все потому, что трагедия в клинике показалась ему событием, достойным папки с грифом «секретно». С тех пор как они выехали в сторону Манхэттена, Малдер только об этом и говорил. Его энергия была настолько сокрушающей, что Скалли пришлось отложить оформление заключительных страниц дела о контрабанде наркотиков до лучших времен. Но таковые — она не сомневалась — наступят уже через несколько дней. Да, конечно, промежуточные итоги медицинской экспертизы выглядели несколько жутковато, однако чудесам, которые творил пациент в послеоперационной палате, найдется вполне научное объяснение.
— «Чудеса жестокости», — хмыкнул Малдер. — Интересная формулировка. Выходит, Перри Стэнтон — волшебник?
— Можно подумать, ты не понял, что я выразилась фигурально, — негромко отозвалась Скалли — ей не хотелось, чтобы студент слышал их разговор. — Человеческое тело способно на многое. Ты ведь читал о матерях, поднимавших машины, чтобы спасти своих детей. А мастер карате, разбивающий кулаком стопку кирпичей. И нет здесь никакого чуда — одна только физиология. Даже нет, физика! Угол атаки, скорость нанесения удара. На хорошей скорости Даже капля воды может расколоть кирпич.
— Или череп медсестры.
Скалли пожала плечами. Теперь, когда прошло первое потрясение, к ней вернулась способность рассуждать спокойно.
— Согласись — Перри Стэнтон крупнее, чем водяная капля. К тому же выводы экспертов предварительные. Но даже если они правы — любой физик найдет объяснение этой загадке.
Наконец лифт остановился, двери разъехались в стороны, и они вышли в коридор — Скалли впереди, Малдер — в шаге за нею, заложив руки за спину.
— Терри Нестор убита не физиком, — сказал он задумчиво, — не инструктором карате, и тем более не перепуганной мамашей.
Они повернули направо, и Скалли почувствовала до боли знакомый запах дезинфектантов, услышала попискивание мониторов, мерные вздохи воздухонагнетателей... Нахлынули воспоминания: волей судьбы она провела значительную часть своей сознательной жизни в различных клиниках — сначала как студентка, потом как практикантка, еще позже — как онкологическая больная. Ее битва с болезнью едва не закончилась поражением... Но и теперь, спустя годы, Скалли, проходя мимо дверей палаты, невольно задумывалась: кто лежит здесь, в каком состоянии? Возможно, несчастный молит небеса о том, чтобы ему послали еще хоть один денек жизни...
— Пришли, — сказал Малдер. — Вот оно, место преступ... пардон, палата, где свершилось чудо.
В коридоре, не огороженном желтыми лентами, словно в музее толпились люди. Два полицейских поддерживали порядок, женщина-инспектор беседовала с медсестрой в розовом медицинском халате, еще двое служащих Нью-Йоркского департамента допрашивали девушку в джинсах и заляпанной краской футболке. Скалли распрямила плечи и подняла голову — негоже показывать копам свою усталость. Увидев Скалли и Малдера, один полицейский шагнул им навстречу, но Скалли, упреждая вопросы, извлекла из кармана удостоверение.
— ФБР. Спецагент. Дана Скалли. Это — мой напарник, агент Малдер. Нам нужно поговорить со следователем.
Один из офицеров, здоровенный темноволосый мужчина — рост шесть с половиной футов, не меньше — жестом предложил им пройти за ограждение.
— Видела? — Малдер кивнул на полуоткрытую дверь с проломом посередине. — Хотел бы я услышать физическое обоснование появления этой вмятины.
— Да ради Бога, — пожала плечами Скалли, — Дай мне компьютер, лабораторию и неделю срока — получишь самое что ни на есть подробное обоснование.
Войдя в палату, они невольно замешкались у Дверей. Масштабы разрушений и впрямь поражали. Два сотрудника полиции в белых комбинезонах ощупывали искореженную кровать портативными пылесосами, собирая волосы и другой мелкий материал для экспертиз. Третий, вооружившись увесистой фотокамерой, снимал подставку для капельницы, все еще торчащую из стены. Частые всполохи фотовспышки, напоминающие мигание стробоскопа, придавали всему происходящему таинственность сцены сюрреалистического фильма Квентина Тарантино. «Столько времени прошло, а они все копаются с уликами», — удивленно подумала Скалли. Странное преступление и странная обстановка вокруг. И Малдер в общем-то не преувеличивал, когда описывал ей картины, показанные в репортаже Си-эн-эн. Действительно, трудно поверить, что все это сделал один человек.
Малдер тронул ее за плечо. Скалли обернулась. Он разглядывал темное пятно на полу, очерченное мелом. Это была лужа засохшей крови. Крови, совсем недавно бежавшей по венам и артериям Терри Нестор.
— Значит, вы — те самые агенты ФБР, о которых нам сообщили из Манхэттенского бюро? — громыхнул чей-то голос у них за спиной.
Скалли с Малдером резко обернулись — и увидели настоящую великаншу. Трудно было назвать женщиной это шестифутовое широкоплечее существо в темно-сером костюме. Выцветшие глаза великанши смотрели устало, под ними залегли устрашающие темные круги.
— Следователь Дженнифер Баррет, департамент полиции Нью-Йорка, — отрекомендовалась она.
Обмениваясь рукопожатием со следователем, Скалли чувствовала себя маленькой девочкой, стоящей перед взрослой дородной дамой. Дженнифер Баррет, несмотря на возраст — а было ей, судя по всему, никак не меньше сорока пяти, — видимо, все свое свободное время проводила в тренажерном зале. Грубые черты лица и собранные в тугой пучок черные волосы выглядели просто устрашающе. «Скорее всего, — подумала Скалли, — бедняжка страдает какой-нибудь генетической патологией». Малдер, судя по его красноречивому взгляду, думал о том же самом.
Между тем молчание становилось неловким, и Скалли решила его прервать:
— Насколько нам известно. Перри Стэнтон — единственный подозреваемый. Что говорят эксперты?
Баррет кивнула, указав на мужчин с пылесосами.
— Данные свидетельствуют, что в момент убийства в палате были только Стэнтон и медсестра. Согласно показаниям хирурга, доктора Алека Бернстайна. прошло около пяти минут после того, как он покинул помещение и притворил за собой дверь. Волосы, волокна и отпечатки пальцев говорят то же самое. Никто не входил в палату через дверь, а окна находятся в двадцати футах над землей.
— Высоковато, — согласился Малдер. — Не каждый решится прыгнуть.
Он подошел к дверям и поднес руку с растопыренными пальцами к вмятине, словно сравнивая размер своей ладони с размером отпечатка.
— Стэнтону повезло — он прыгнул удачно, — сказала Баррет. — За автостоянкой — заросли кустарника. Мы нашли на ветках обрывки его халата. И следы крови Терри Нестор. Наши люди оцепили район, прочесывают каждый метр. Но, к сожалению, обнаружить Стэнтона пока не удалось.
— Итак, попытаемся подытожить факты, — проговорил Малдер. — Профессор приходит в себя после операции, громит палату, расплющивает череп медсестре, затем выпрыгивает из окна на втором этаже, выбивая стекло собственным телом — и убегает. Да так быстро, что полиция до сих пор не может за ним угнаться.
Реплика была адресована Скалли, но Баррет почему-то усмотрела в ней обидный намек. Скрестив на груди мускулистые руки, она сверху вниз взглянула на фэбээровцев и процедила с сильным бруклинским акцентом:
— Хотите притащить сюда своих экспертов? Да ради Бога. Я буду очень рада, если они объяснят эту историю как-то иначе. Журналюги уже затрахали меня своими вопросами. А что я им скажу? Патологоанатомы пять раз разобрали труп Нестор на мелкие части и собрали обратно, а сколько раз отпечатки пальцев проверяли — одуреть можно! Все равно выходит то же самое:
один убийца и один труп. Если вы считаете себя умнее — пожалуйста, покопайтесь сами. Только вряд ли раскопаете новые сведения.
Скалли удивленно воззрилась на следователя. Такая резкая перемена тона ее шокировала.
Естественно, Баррет и ее команда смертельно устали, однако они с Малдером в этом не виноваты. «Громадный рост и бешеный темперамент — не лучшее сочетание», — мысленно заметила Скалли и поспешила вмешаться, пока взаимное недовольство не перешло в безобразную ссору:
— Мы не собираемся мешать вам ловить преступника, следователь Баррет. Наоборот — мы хотим помочь! В связи с этим у меня вопрос. Вы ведь хорошо знаете историю болезни Стэнтона. Он когда-нибудь проявлял склонность к насилию?
Баррет хмыкнула — однако на сей раз почти беззлобно.
— Образцовый гражданин Соединенных Штатов. Вплоть до того момента, как убил медсестру. Ни одного проступка, даже скорость ни разу не превысил. Шестнадцать лет счастливо прожил со своей женой — правда, она умерла этой зимой, в феврале. Преподавал историю стран Европы, а два раза в неделю на общественных началах вел занятия в публичной библиотеке. Образовательная программа для взрослых.
— Может быть, алкоголь, наркотики?
— Бокал вина по праздникам. По крайней мере так утверждает дочь. Зовут Эмили Кайсдейл, двадцать шесть лет, воспитательница в детском саду. Живет в Бруклине. Говорит, что папа всегда был немного робким, но вполне счастливым человеком. И для полного счастья ему требовалось немного — например, покопаться в библиотечном хранилище. Там, кстати. его и ошпарило кипятком.
— В общем, все это мало напоминает биографию маньяка, — прокомментировал Малдер, разглядывая стойку для капельницы и прикидывая, насколько глубоко она застряла в стене. — Согласно документам, рост у него пять футов четыре дюйма, вес всего-навсего сто тридцать фунтов. Как ты думаешь, Скалли, сколько весит вот эта стойка?
Скалли пропустила его вопрос мимо ушей — ей показалось, что Малдер задал его только для того, чтобы подразнить великаншу. Кивнув на подшивку листов в руках Баррет, она спросила:
— Это медицинская карточка Стэнтона? Баррет кивнула и передала ей все документы. — Мы с доктором Бернстайном несколько раз изучили ее от корки до корки. Хирург утверждает, что здесь нет ничего аномального с медицинской точки зрения — кроме, разумеется, самого ожога. То есть, как он сказал, «припадок ничем не мотивирован». Хотя, знаете, я уже двадцать лет работаю с убийствами — очень часто люди убивают безо всяких «мотивов».
В карточке оказалось всего шесть страниц, испещренных медицинскими каракулями. К счастью, Скалли умела их разбирать. Стэнтон был доставлен в реанимационное отделение с ожогом третьей степени поверхности правого бедра. У него также наблюдались проблемы с дыханием, вследствие чего был назначен стероид солумедол внутривенно. После того как дыхание стабилизировалось, пациента перевели в операционную и доктор Бернстайн провел эскаротомию — удаление кожи вокруг ожога, чтобы подготовить Стэнтона к трансплантации. Затем пораженный участок был временно закрыт куском донорской кожи.
Операция прошла как по маслу. Через несколько часов Стэнтон полностью пришел в себя в послеоперационной палате; единственной его жалобой было замечание по поводу некоторого дискомфорта. Бернстайн планировал через две недели удалить донорскую кожу и пересадить пациенту участок его собственной.
Скалли ничего не смыслила в тонкостях пластической хирургии, однако общий медицинский опыт подсказывал ей, что в самой операции вряд ли стоит искать причину припадка. Но она нашла строку, которая кое-что объясняла.
Она подозвала Малдера и указала на страницу в карточке:
— Видишь? Стэнтону вводили солумедол. Это очень сильный препарат. Известны случаи, когда после введения большой дозы стероидов у больных начинались припадки ярости — своеобразная реакция нервной системы. Такое редко случается — но случается.
— Стероидальная ярость? — задумчиво проговорил Малдер. — Но ведь ему вливали препарат еще до операции. Почему же реакция проявилась только через несколько часов?
Скалли пожала плечами.
— Совсем не обязательно, что такая форма аллергии проявляется сразу. Кроме того, операция и наркоз могли усугубить влияние аллерген, Как только анестезия прошла — начался припадок.
Малдер скорчил скептическую гримасу.
— Маловероятно. И опять-таки — почем доктор Бернстайн не высказал такого предположения следователю Баррет?
Баррет басовито откашлялась, напоминая своем присутствии.
— Я бы запомнила, если бы он сказал что-то подобное, — заверила она. — Да вы сами можете с ним побеседовать. Сейчас он на операции, но скоро освободится.
Скалли кивнула. Малдер недовольно покосился на свою напарницу — вечно она делает поспешные выводы!
Он достал из кармана хирургические перчатки, аккуратно надел их, подошел к стойке Капельницы и крепко ухватился за нее. Толсты губы Баррет расползлись в снисходительно! улыбке.
— Она сидит крепко. Я двадцать минут пыталась выдернуть — результаты вы видите. По-моему у вас ничего не получится.
Баррет явно хотела его уязвить. Малдер лучезарно улыбнулся, дернул стойку, потом еще и еще... Мускулы заходили ходуном под черным костюмом, по лбу покатился пот, и через минуту суперагент был вынужден признать свое поражение.
— М-да, — озадаченно протянул он. — Похоже, титула чемпиона по вытягиванию железок из стенки я не заслуживаю.
Баррет от души расхохоталась. Ее смех, напоминающий работу мощного дизельного двигателя, оказался таким же ужасным, как и все остальное, но Скалли обрадовалась — обаяние Малдера, похоже, помогло разрядить ситуацию. А поскольку им придется работать с Баррет рука об руку, лучше сразу установить с ней нормальные дипломатические отношения.
— Пока Бернстайн занят, может, стоит поговорить с дочерью Стэнтона? — предложила Скалли. — Где нам ее найти?
— А ее и искать не надо, — махнула рукой Баррет, — Она там, в холле. Очаровашка. Всю рубаху себе лаком для ногтей забрызгала — так переволновалась. Отказывается уходить отсюда, говорит: пока отца не найдут, никуда не пойду. Но вы поаккуратнее с ней — очень легко ломается.
Скалли и Малдер, как по команде, посмотрели на ее огромные красные ладони. Они подумали об одном и том же: в таких руках сломается кто угодно.
— Поверьте мне, ради Бога. поверьте — он не мог этого сделать! — упавшим голосом повторила Эмили Кайсдейл.
Нетронутая чашка кофе, стоящая перед ней на столе, медленно остывала. Малдер и Скалли не нашли ничего лучшего, как пригласить девушку в кафетерий — сейчас это было единственное место во всей больнице, где не шастали полисмены.
Эмили била нервная дрожь, и вид у нее был довольно жалкий. Скалли так хотелось ободряюще взять ее за руку и сказать: «Не волнуйтесь, все будет хорошо». Но она не хотела лгать. Отец Эмили зверски убил молодую женщину, оставив без матери маленького ребенка и без жены — любящего мужа. Возможно, всему виной аллергическая реакция или внезапный приступ душевной болезни — убийство оставалось убийством, независимо от причины.
— Миссис Кайсдейл, мы хотели бы задать вам несколько вопросов, — мягко сказал Малдер. — Понимаю, вам сейчас тяжело, но поймите и нас — мы хотим помочь вашему отцу.
Скалли знала, какие глубокие переживания скрыты в этих словах, произнесенных, казалось бы, вполне официальным тоном. Наверное, в целом мире никто не читал мысли Малдера лучше, чем она. Эмили — хрупкая, симпатичная молодая женщина: стройная фигурка, длинные русые волосы, выразительные зеленые глаза, — пробудила в суперагенте давно забытые чувства. Она напомнила Малдеру сестру. Саманта Малдер навсегда осталась шрамом на его сердце, и хотя странные обстоятельства ее исчезновения давали повод предположить, что здесь замешаны инопланетяне, — боль Малдера не становилась меньше. Пожалуй, именно в этом таинственном похищении крылась причина непреодолимой, почти патологической тяги работника ФБР ко всему загадочному и труднообъяснимому. Страдания Эмили только укрепили его решимость открыть тайну страшного поступка ее отца — и, возможно, даже найти ему оправдание.
— Отец... всегда был таким добрым человеком, — обронила Эмили, завороженная сочувствующим взглядом Малдера. — Он жил своей работой и вечно копался в пыльных книжках. С ним никогда не случалось ничего... двусмысленного. Он никогда не сердился по пустякам. никогда не жаловался. Даже когда умерла мама.
— Миссис Кайсдейл, — осторожно перебила Скалли. — Скажите, ваш отец страдал какими-нибудь заболеваниями, о которых не упомянуто в карточке? Например, вирусными. Не обязательно за последний год, может быть, раньше.
— Ничего особенного не могу припомнить. — пожала плечами Эмили. — Простудился раза два в этом году. Еще пневмония — два года назад. Пожалуй, все. Ах да, аппендикс вырезали. Но это совсем давно.
— А аллергия на что-нибудь?
Скалли двигалась на ощупь, но это был единственный способ получить фактический материал для анализа. Если Стэнтон аллергик. можно будет достаточно уверенно прорабатывать версию с солумедолом.
— Мне об этом ничего не известно, — беспомощно развела руками Эмили. — Доктор Бернстайн задавал мне тот же вопрос, когда отцу хотели влить какое-то лекарство.
— Стероиды, — подсказала Скалли, кивая Малдеру.
— Вот-вот, точно, стероиды! — подтвердила Эмили. — Когда у папы было воспаление легких, ему тоже прописали стероиды и никаких проблем не возникло. Доктор Бернстайн сказал, что и в этот раз проблем не будет.
Скалли откинулась на спинку стула. Она слышала, как Малдер постукивает ботинком по кафельному полу. Ей было понятно, что это означает, — версия с солумедолом стала менее вероятной. Хотя не отпадала полностью. Аллергия может проявиться в любом возрасте. Известны случаи, когда пожилые люди, никогда не страдавшие непереносимостью чего-либо, внезапно умирали от укуса пчелы, пригоршни арахиса или ожога медузы. А большая доза сильнодействующего лекарства — это не горстка арахиса.
Тем временем слово взял Малдер.
— Когда вы впервые увидели отца здесь, в клинике, вам не показалось странным его поведение или то, как он выглядел?
Эмили снова пожала плечами.
— У него на ноге был кошмарный ожог. Он то приходил в себя, то терял сознание. Но ничего странного в его поведении я не заметила.
— А после операции?
— После операции я его не видела. Я как раз распустила детей по домам и ехала сюда. когда по радио передали, что он... Я не поверила. И до сих пор не верю.
— Миссис Кайсдейл, — вкрадчиво произнесла Скалли, — в вашей семье никто не страдал психическими заболеваниями? Может быть, в предыдущих поколениях?
Эмили как-то сразу съежилась. Она словно только сейчас осознала, что перед ней — агенты ФБР.
— Нет, — сухо сказала она. — Мне об этом ничего не известно.
Скалли почувствовала, что в разговоре нужно сделать паузу и обдумать дальнейшие шаги. Из последнего ответа явствовало, что Эмили готова помогать расследованию лишь до определенной степени. Для нее отец был не преступником, а всего лишь жертвой.
Между тем он совершил ужасное преступление. И Скалли с Малдером пытались понять причину внезапного приступа бешенства не как врачи, которым предстоит лечить несчастного пациента, а как служители закона, которые Должны разобраться в логике действий правонарушителя, задержать его и определить меру его ответственности. И пока именно Перри Стэнтон представлялся единственным виновником страшной гибели Терри Нестор.
— Миссис Кайсдейл, — на этот раз Скалли заговорила гораздо тверже, — как вы думаете, где сейчас скрывается ваш отец? Возможно, вам известны какие-то места, о которых полиция не догадывается?
Эмили била мелкая дрожь. Она вцепилась в чашку мертвой хваткой — так утопающий хватается за обломок судна. Наконец, с трудом сдерживая слезы, женщина сказала:
— Они обшарили все. Квартиру, кабинет дома его друзей. Облазили все закоулки университета. Даже на кладбище заглянули. Поймите хоть вы — я не знаю, где его найти! Потому что убийца Терри Нестор — это... не отец. Это HI тот Перри Стэнтон, которого я знала.
Скалли опустила глаза. Допрашивать Эмилг ей было ничуть не легче, чем Малдеру. Она не понаслышке знала, что значит потерять близкого человека. Вспоминая погибшую сестру и умершего отца, Скалли не осмеливалась осуждать свидетельницу за нежелание отвечать более конкретно. Возможно, это и был самый определенный ответ: Перри Стэнтон, которого она знала, ушел навсегда.
Скалли коснулась руки женщины, молчаливо извинившись за свою бестактность. Малдер поблагодарил Эмили за помощь и направился к лифту. У дверей он оглянулся. Эмили беззвучно рыдала, и слезы капали в чашку с кофе, которую она ни разу так и не поднесла к губам...
— Знаешь, — сказал Малдер, когда дверцы лифта захлопнулись. — Она права, Скалли. Её отец — совсем не тот человек, которого мы должны искать.
— То есть?
— Ты же слышала: когда Стэнтона привезли сюда, он был абсолютно нормален. Когда ввели солумедол — тоже. Но после операции все изменилось! Нормальной реакцией человека была бы слабость, страдания, головокружение. А Стэнтон вскочил с кровати, стал все крушить, зверски убил человека, выпрыгнул из окна — и ушел невредимым. То есть совершил такое, что невозможно пока ни понять, ни объяснить.
В этот момент Скалли очень захотелось увидеть его лицо, но Малдер уже отвернулся — лифт остановился на четвертом этаже, где находились операционные.
— Что-то случилось во время трансплантации, — сказал Малдер, понизив голос. — Что-то, полностью изменившее Перри Стэнтона.
Они вышли в коридор.
— О чем ты говоришь, Малдер, — покачала головой Скалли. — Подсадка временного трансплантанта — вполне обычная и безопасная процедура. Тем более что ожог занимал не слишком большой участок — только правое бедро...
Скалли еще не договорила, когда ее пронзила внезапная мысль. Участок действительно был небольшой, но трансплантант все-таки контактировал с кровеносной и, следовательно, иммунной системой пациента. Идея, высказанная Малдером, возможно, не лишена оснований — Стэнтон мог подхватить что-нибудь через донорскую кожу! «Нужно, конечно, как следует полистать литературу, — подумала она, — хотя и так вспоминается прецедент, когда таким путем пациентам передавался даже рак! Но вопрос в другом — какое заболевание могло проявиться в форме внезапного зверского припадка?!»
— Может, какая-то форма менингита? - предположила она. — Вообще-то немало болезней стимулируют проявления жестокости.
— Ты не поняла, — усмехнулся Малдер. — Это был не просто психический припадок. Стэнтон не просто заболел — он переродился. Даже дочь отказывается его узнавать.
Скалли вздохнула: слова Малдера — не просто гипербола. Их следовало понимать буквально. Научные аксиомы этого человека никогда особенно не интересовали. Но на сей раз она не пойдет на поводу у его безудержных фантазий. Да, в деле Стэнтона кроется какая-то тайна, но не мистическая, а медицинская. А это уже ее специальность.
— Иногда, — назидательно изрекла Скалли, — перерождение — как ты выразился — заключено в самой природе заболевания.
Между коридором и операционной было широкое окно, и Скалли стала с интересом наблюдать, как доктор Бернстайн колдует с лазерным скальпелем над участком тела пациентки чуть пониже спины.
Инструмент напоминал карандаш, соединенный длинной цепью стальных шарниров с металлическим цилиндром около четырех футов высотой. У основания цилиндра была педаль, нажимая на которую, хирург регулировал силу и глубину проникновения луча.
— Интересное сочетание, — заметил Малдер. — Новейшая технология против изобретения тысячелетней давности.
На коже пациентки красовалась огромная татуировка, луч лазера медленно скользил по ее периметру, как бы съедая нанесенный рисунок;
о том, что происходит какое-то физическое воздействие, свидетельствовал лишь тонкий белый дымок — испаряющиеся клетки эпидермиса. Пациентка была в сознании — местной анестезии вполне хватало, чтобы исключить болевые ощущения. Подобную процедуру трудно было даже назвать операцией — помимо хирурга и пациентки, в палате находилась только одна сестра, следящая за монитором тонометра.
— Ничто не вечно в наше время, — заметил Малдер. — Все можно стереть, уничтожить...
— Татуировка — весьма неудачный объект для философских параллелей, — усмехнулась Скалли.
Хотя и ей было немного жаль, что такое своеобразное произведение искусства — лев с роскошной гривой (от которой, правда, теперь остались одни огрызки), можно легко погубить. Немногие знали, что у Даны Скалли, тоже чуть пониже спины, красуется изображение змеи, пожирающей собственный хвост. Иногда сама Скалли забывала об этом несмываемом свидетельстве визита в филадельфийский танц-салон. Наверное, подобный поступок был достоин разве что шестнадцатилетнего подростка; однако, вспоминая о нем, агент Дана Скалли никогда не раскаивалась в содеянном. Напротив — приятно осознавать, что ты способна совершить нечто неожиданное. Да, она скептик, но не была и никогда не будет конформистом. И это, возможно, одна из черт, сближающих ее с Малдером...
Через десять минут доктор Бернстайн закончил процедуру. Увидев, что его ждут, он выключил лазерный скальпель, отдал какие-то распоряжения медсестре, стянул хирургические перчатки и быстро вышел из операционной.
— Насколько я понял, татуировки вас не беспокоят, — предположил Бернстайн, когда они обменялись приветствиями. — Чем могу служить?
При ближайшем рассмотрении он оказался довольно высоким, слегка полноватым и лысоватым. Самой примечательной деталью его внешности были руки — огромные мускулистые лапищи.
— Извините, что вынуждены вас отвлечь, доктор Бернстайн. Я — агент Скалли, это — агент Малдер. Нас интересуют подробности дела Перри Стэнтона.
Хирург кивнул и задумался, массируя пальцы. Скалли заметила, что его руки слегка задрожали.
— Я в общем-то все рассказал следователю Баррет, — проговорил Бернстайн. — И вряд ли могу сообщить что-то новое. Когда я выходил из реабилитационной палаты, мой пациент вел себя нормально, а когда вернулся — всего через несколько минут... он уже выскочил в окно. То, что я увидел... жуткое зрелище, даже вспомнить страшно. Не понимаю, как это могло случиться...
«Типичный медик-практик, — подумала Скалли. — Как только случается нечто, не вписывающееся в привычные схемы, он приходит в полную растерянность. Даже жалко смотреть».
— Действительно, это загадка, — согласилась она. — И мы пытаемся ее разгадать, доктор Бернстайн. Поэтому позвольте еще вопрос. Вы, как записано в карте, назначили Стэнтону солумедол внутривенно?
— Да, — подтвердил он. — После того как вы побеседовали со следователем Баррет, она тут же спросила меня про солумедол. В самом Деле, надо было рассказать ей об этом в первую очередь. Но... я не думаю, что дело в стероиде. Стэнтону уже вводили солумедол, во время пневмонии. Это было сравнительно недавно, примерно три года назад. Вряд ли за такой короткий отрезок времени организм мог выработать подобную аллергическую реакцию.
Скалли кивнула. Она обязана была задать этот вопрос, и получила ожидаемый ответ. Окончательно отвергать версию со стероидом нельзя, но показания хирурга сделали ее еще менее правдоподобной. Следовательно, наступило время прорабатывать другие версии. Что скажет Малдер?
— Доктор, постарайтесь вспомнить подробности операции. Как она протекала, как реагировал пациент? Возможно, что-то показалось вам необычным?
Бернстайн тщательно вытер руки и произнес, чеканя каждое слово:
— Я сотни раз делал подобные, с позволения сказать, операции. И у меня никогда никаких сложностей не возникало. И на этот раз процедура заняла не больше часа. Я промыл пораженный участок, расправил трансплантант, пришил степлером...
— Чем-чем? — недоуменно переспросил Малдер.
Скалли украдкой усмехнулась, она-то прекрасно знала, о чем идет речь.
— Степлером, — повторил Бернстайн, - Если интересуетесь, я покажу вам это приспособление, оно в самом деле напоминает обычный офисный степлер, только скрепки, естественно, дезинфицированы и сделаны из особой стали. Потом я наложил стерильную повязку, чтобы через три дня ее поменять, а недельки через две заменить временный трансплантант постоянным. Скалли вкратце объяснила Малдеру суть процедуры, когда они знакомились с записями карте Стэнтона, но сейчас ей самой было интересно выслушать пояснения специалиста.
— То есть, донорская кожа не приживляется навсегда? — быстро уточнил Малдер.
— Совершенно верно. Ведь организм пациента все равно ее отторгнет. Спустя две недели мы пересаживаем больному участок его собственной кожи. А временный трансплантант предохраняет рану от проникновения инфекции и, кроме того, позволяет определить, готов ли пациент к окончательной пересадке.
— Но коль скоро больному подсаживается чужая кожа, очевидно, принимаются какие-то меры предосторожности, чтобы исключить возможность заражения инфекционными заболеваниями?
Бернстайн внимательно посмотрел на Скалли. По выражению его глаз она поняла, что хирург не раз задумывался над этим вопросом. Особенно в последнее время, после страшного происшествия, в котором, видимо, винил и себя.
— Если уж быть откровенным, — медленно начал он, — то никаких особых мер не принимается. По крайней мере здесь, в клинике. Мы получаем кожу из специального банка при Нью-Иоркском департаменте пожарной охраны. В принципе именно они отвечают за проверку трансплантантов на наличие вирусов. Но в департаменте, в свою очередь, руководствуются записями в карточках доноров. Естественно, если человек умер от какого-то инфекционного заболевания, его кожу не возьмут — никто такой труп и присылать не будет. Но если причина смерти иная — кожу скорее всего примут в банк. А кто может дать гарантию, что покойный не был носителем какого-то вовремя не обнаруженного вируса...
— Значит, определенный риск есть всегда. —
заключил Малдер. — Но скажите — какова вероятность подхватить таким образом болезнь, которая проникнет в мозг и сделает человека буйно помешанным?
— Я бы сказал — вероятность ничтожно мала. Но исключать ничего нельзя. Например, зарегистрированы случаи, когда незамеченные меланомы внедрялись в организм пациентов после пересадки кожи. Ведь механизм довольно простой: сначала через дермис в периферийные сосуды, а затем, по магистральным сосудам — прямо в мозг. Таким путем движутся многие вирусы — герпеса, СПИДа, энцефалита, менингита... можно долго перечислять. Но, видите ли, присутствие этих вирусов в крови донора, как правило, проявляется в виде симптомов. У такого донора кожу не возьмут.
«Да, сознательно на это никто не пойдет, — подумала Скалли. — Но человеку свойственно ошибаться». Вирусы маскируются, их не просто обнаружить даже классному специалисту. Только вообразить — на кончике булавки умещаются миллионы вирусов!
— Вспомните, пожалуйста, еще раз, как вел себя организм Стэнтона после процедуры, — настаивал Малдер. — Возможно, вы заметили какие-то незначительные симптомы? Что-нибудь, косвенно указывающее на вирусное или бактериальное заражение.
— Нет. А впрочем... была одна особенность. Да, теперь я припоминаю. Только вряд ли это как-то связано с последующим припадком.
— Что именно?
— Вот здесь, — Бернстайн указал на шею, чуть ниже затылка. — Небольшое покраснение в форме правильного круга. Множество мелких красных точек. Похоже на укус какого-то насекомого, только покрупнее. Я, конечно, не аллерголог, но, по-моему, это может указывать на какое-то серьезное заболевание.
С последним утверждением можно было поспорить, однако Скалли решила, что сейчас не время для теоретических дискуссий. В первую очередь, следовало выяснить у Бернстайна все, что могло помочь расследованию. Она открыла рот, готовясь задать следующий вопрос, но хирург, посмотрев на часы, протестующе поднял Руку:
— Прошу прощения, через несколько минут привезут следующую пациентку. Подтяжка кожи лица. Вот так целый день — что поделаешь, гражданки Америки требуют, чтобы мы дарили им вечную молодость. Если у вас остались ко мне вопросы — я буду в четвертой операционной, это дальше по коридору. И еще. Как только появятся новости по делу Стэнтона, сообщите, пожалуйста, мне. У нас были прекрасные отношения с Терри Нестор, а Стэнтон... он ведь все-таки мой пациент. В том, что случилось, так или иначе есть моя вина.
Бернстайн еще раз извинился и вышел. Скалли почувствовала, как к ней постепенно возвращается энергия. Бессонная ночь тут же была забыта. Если Малдера бодрила щекочущая нервы тайна, то его напарницу — близость ее разгадки.
— Теперь по крайней мере ясно, что делать дальше, — сказала она. — Пусть Баррет охотится на Стэнтона, а мы пока выясним, не была .ли кожа, которую ему приживили, чем-нибудь инфицирована, и не могла ли эта инфекция вызвать припадок. Надо действовать как можно быстрее, пока они еще кого-нибудь не заразили.
Малдер ответил не сразу. Он подошел к раковине — Бернстайн забыл закрыть кран — и подставил руку под струю, задумчиво наблюдая, как разлетаются брызги.
— Скалли, скажи мне честно, ты действительно уверена, что инфицированной кожей можно все объяснить?
Скалли уперлась тяжелым взглядом в его могучую спину. Как всегда, их мысли движутся в разных направлениях.
— Абсолютно уверена. И показания Бернстайна это подтверждают. Да, скорее всего Стэнтон подхватил что-то от трансплантанта, это «что-то» проникло в мозг и вызвало в нем серьезные изменения. Так это или нет — мы выясним, проследив
весь путь донорской кожи. Опять-таки, станет ясно, что делать со Стэнтоном, когда его поймает. А еще лучше предупредить подчиненных Баррет, чтобы приняли меры предосторожности. Знать бы только, какие именно.
Малдер аккуратно завернул кран, насухо вытер руки и бросил через плечо:
— Значит, будем стряпать обвинительный приговор микробу?
— Я готова выслушать любую другую версию, если она достаточно правдоподобна.
— Интересная штука: когда медик сталкивается с чем-то необычным, он тут же начинает искать подходящий микроб, на который можно все спихнуть. Причем желательно, чтобы его даже в микроскоп не было видно, — а то какой-нибудь неуч, чего доброго, захочет проверить его убедительную версию. Классический пример научного консерватизма.
— Я же сказала — если у тебя есть соображения, говори, и нечего тянуть, — поморщилась Скалли. — Критиковать ведь легче всего.
— Да нет, в целом я с тобой согласен. Основная задача сейчас — найти, где и у кого взяли кожу, а в конечном итоге — определить, почему добряк Перри Стэнтон в одночасье превратился в маньяка-убийцу. Только, боюсь, микроскоп нам ничем не поможет.
— Что ты имеешь в виду? Малдер остановился у двери и, усмехнувшись, сказал:
— Для того чтобы раздавить голову медсестры, понадобился бы очень большой микроб.
Они уже подходили к лифту, когда в окне операционной напротив появился очень высокий, худощавый молодой человек. Хирургическая маска почти полностью скрывала его желтовато-смуглое лицо; из-под розовой медицинской шапочки выбивалась прядь глянцево-черных волос. Узкие щелки глаз внимательно смотрели вслед Малдеру и Скалли. Как только агенты ФБР скрылись из виду, молодой человек достал из кармана маленький сотовый телефон и ловким движением длинных пальцев набрал нужный номер. Когда на другом конце линии подняли трубку, он быстро сказал несколько фраз на непонятном певучем языке. Его низкий баритон звучал приглушенно, но молодой человек так спешил, что забыл снять маску. Выслушав ответ, он кивнул и сразу же спрятал телефон в карман.
И вдруг по его гибкому телу прошла сладкая дрожь. Он зажмурил глаза и блаженно улыбнулся.
Его ждет нечто гораздо большее, чем просто четкое исполнение приказания. Ему предстоит испытать наслаждение, с которым не сравнится даже эротический экстаз.

Предыдущая страница 3 Следующая страница


Кожа 4

4

Спустя двадцать минут Малдер и Скалли, поеживаясь от искусственного холода, внезапно сменившего июльскую духоту, вошли в большое подвальное помещение, расположенное под главным корпусом Центральной клиники. Вслед за ними в коридор морга, переваливаясь словно утка, вошел заведующий...
Как они и предполагали, установить, откуда прибыла кожа для пересадки, оказалось несложно. Но затем начались проблемы, несколько поколебавшие уверенность Скалли в скором и успешном завершении дела и заставившие ее признать, что чисто медицинским расследованием дело не ограничится. Когда они обратились в банк кожных трансплантантов, выяснилось, что шесть контейнеров с кожей донора Перри Стэнтона исчезли. Правда, администратор не усмотрела в этом ничего криминального.
— Через наш банк каждую неделю проходят тонны кожи, — сказала она, отмахнувшись, — а бюджетное финансирование — сами понимаете, какое. Немудрено, что в таких условиях сотрудники допускают некоторую халатность. Этот случай — далеко не первый.
Впрочем, визит в банк оказался не безрезультатным — они не нашли образцы кожи, зато узнали, кто был донором. Деррик Каплан, ныне лежащий в одной из ячеек морга Центральной клиники.
Однако Малдера в отличие от Скалли не удовлетворили слова администратора. На его взгляд, объяснять исчезновение кожи случайностью было, по меньшей мере, наивно. Но сейчас он решил не затевать дискуссий. Пока полиция охотится за Перри Стэнтоном, у них есть время, чтобы найти и эксгумировать останки человека, ставшего его донором.
Заведующего моргом они обнаружили мирно дремлющим за столом в своем кабинете. Именно таким Малдер представлял себе управляющего трупохранилищем — Лиф Экклмен оказался невысоким, коренастым субъектом неопределенного возраста с взъерошенными волосами и пухлыми, оттопыренными губами. Ярким дополнением к его образу служила недопитая бутылка «Джек Дениэлз», стоящая под столом, — пьянство на работе обычный грешок работников морга...
— Вечером в пятницу дежурили два паренька из медицинской школы, — сказал Экклмен, подходя к шкафу с архивными документами. Говорил он хрипло и медленно — то ли не успел окончательно проснуться, то ли не протрезвел после последней дозы. — Джош Кемпер, так звали одного, а его приятеля... Майк, по-моему. Работали в шестой операционной, этажом выше. Когда закончили, все как следует убрали. По крайней мере, жалоб от хирургов не поступало.
Открыв дверцы шкафа, он стал рыться в папках. «Это надолго», — подумала Скалли и подошла к противоположной стене, полностью занятой огромным стеллажом с нумерованными ячейками. А ведь это только один из восьми залов морга. «Нью-Йорк — очень крупный город, — подумала она. — Живому трудно подыскать хорошую квартиру, для мертвого непросто найти свободный ящик...»
— Нашел! — голос Экклмена гулко прокатился под каменными сводами. — Второго парня звали Майк Лифтон. Оба учатся на третьем курсе школы Колумбия. Заявка оформлена на три пятнадцать. Покойник — Деррик Каплан, около двадцати пяти лет. Блондин, глаза голубые. Ячейка номер пятьдесят два.
Малдер побежал к стеллажу.
— Я пока полистаю карту, мистер Экклмен, — сказала Скалли. — Если вы, конечно, не возражаете.
Экклмен пожал плечами.
— Листайте на здоровье. Только там читать почти нечего. Каплан поступил в реанимацию с жалобами на боли в области груди. Умер в блоке реанимации. Разрыв аорты. Среди документов обнаружился донорский билет. Ребята из банка кожи подсуетились первыми — глазодёры застряли в пробке и приехали к шапочному разбору. Да, ночка была горячая. После той аварии притащили семь трупов. И только у одного покойника нашли ястребиную приманку — не повезло трансплантаторам.
— Как вы сказали — ястребиная приманка? — удивленно переспросила Скалли.
— Так мы называем донорский билет, — пояснил Экклмен. — В морге быстро становишься циником. Хотя я лично циничным это название не нахожу. Падальщики — птицы полезные. Если бы не они, сколько добра сгнило бы даром! Ребята из хранилищ трансплантантов чем-то похожи на них, вам не кажется?
Малдеру не хотелось рассуждать на подобную тему. К тому же время не позволяло вести досужие разговоры. Он ухватился за металлическую ручку контейнера, секунду помедлил и потянул ее на себя. Ящик с дребезжанием выкатился из гнезда...
Внутри было пусто. Несколько мгновений оба агента молча смотрели в контейнер, словно ожидая, что труп все-таки появится.
— Мистер Экклмен, — позвала Скалли. Заведующий моргом подошел поближе, вытаращил глаза и оттопырил нижнюю губу. Потом
издал короткий нервный смешок.
— Эге! Непорядок. Вы уверены, что это именно пятьдесят второй контейнер?
Малдер наклонился и еще раз проверил номер.
— Тело могли положить в другой ящик?
— Вообще-то нет. Но когда начинается напряженка, как той ночью... А потом — мальчишки, у них ведь мозги забиты черт-те-чем.
Экклмен поспешил к шкафу с архивами. Скалли углубилась в изучение карточки Каплана.
— Ну как, нашла что-нибудь? — поинтересовался Малдер
— Ничего. Ничего, имеющего отношение к вирусным инфекциям. Но, пока мы не видели труп, выводы делать рано. Образец его кожи — это минимум того, что нам нужно.
«Да, образец кожи, — подумал Малдер. — Который исчез, как и тело. Это что, тоже случайное совпадение? Ну да ладно, постараемся не торопиться с выводами». Он оглянулся на Экклмена. Пьянчужка вполне мог неправильно записать номер ячейки.
— Я проверю все шесть ячеек, которые заполнили той ночью, — пробормотал заведующий, неся под мышкой целую стопку карточек. — Потом перетряхну пустые. Найдем, найдем вашего парня!
Судя по всему, от похмельного синдрома не осталось и следа.
— Так... Ячейка шестьдесят три. Здесь все нормально. Анджела Доттер, множественные переломы грудной клетки. Рулевым колесом припечатало. Пятьдесят четыре — порядок. Пятьдесят пять — тоже все сходится. Вот еще один парень после той аварии. Лет двадцать, не больше...
Вдруг Экклмен охнул и взмахнул руками, словно опасаясь потерять равновесие. Карточки выпали у него из рук и рассыпались по полу.
— Ч-черт возьми... Не может быть!
— Что такое? — в один голос спросили Малдер и Скалли.
Экклмен снял с ноги трупа бирку и поднес ее к самым глазам.
— Деррик Каплан. Это он. Ничего не понимаю.
Труп лежал в напряженной позе. Невидящие бледно-голубые глаза были широко открыты Экклмен расстегнул пластиковый мешок и сразу стало понятно, что его так изумило. Кожа трупа была совершенно нетронутой.
— Ч-черт, — повторил Экклмен. — Похоже, любители падали обклевали кого-то другого.
— Как так?
Вместо ответа Экклмен бросился открывать нижние ячейки, награждая каждую цветистым ругательством.
— Я не виноват, — бормотал он. — Я тут ни при чем. Меня вообще здесь не было.
И вдруг он замолк, словно подавился собственными словами. Последний контейнер оказался пуст, как и все предыдущие.
— Мать твою так... Если эти сукины дети не воткнули огрызок поверх другого трупа — значит, его здесь и вовсе нет.
Малдер осмотрел длинный ряд открытых ячеек и с удивлением обнаружил, что скорее заинтригован, чем раздосадован.
— Мы можем хотя бы узнать, о ком идет речь? — спросил он.
— Скорее всего о том, кто лежал на месте Деррика Каплана, — логично предположила Скалли. — Мистер Экклмен, вы уверены, что в пятьдесят второй ячейке непременно находился один из погибших в ночь с пятницы на субботу?
Экклмен закивал, как механическая кукла, присел на корточки и стал судорожно копаться в рассыпанных по полу документах.
— Вот он! Некто Джон Доу. Поступил в блок интенсивной терапии с места аварии. И приметы практически те же — блондин, глаза голубые, только чуть помоложе. Да, вот еще — на правом плече большая татуировка, изображающая дракона.
— И он тоже скончался от ран, полученных в аварии, — продолжила аналогию Скалли.
Какое-то время Экклмен вчитывался в каракули врача, заполнявшего карту, потом покачал головой.
— Странно, но на теле Доу не было ни одного серьезного внешнего повреждения. Два интерна, которые пытались его откачать, так и не поняли, от чего он умер. Вскрытие планировали провести завтра, в восемь утра.
Скалли переглянулась с Малдером. Тело исчезло за пять часов до экспертизы! Здесь кроется что-то более серьезное, чем случайность или разгильдяйство.
— Пойду докладывать, — обреченно махнул рукой Экклмен. — Администратор, естественно, зажарит мою задницу себе на завтрак. И это будет ужасно несправедливо. Не я же обгладывал этот проклятущий труп...
Продолжая причитать, он медленно побрел из холодильного блока.
— Ну, ничего, — сказала Скалли, продолжая листать карточку. — В крупных солидных заведениях часто бывает кошмарная неразбериха. Но если что-то пропадает среди ночи, то, как правило, часов в восемь утра оно обязательно где-то всплывает. Во всяком случае, тех двух студентов следует разыскать. Если профессор Стэнтон заразился чем-нибудь от Джона Доу, в первую очередь, именно этим молодым людям следует сказать «спасибо». Хотя они, конечно, не подозревали, что выйдет такая штука.
«Да, — подумал Малдер, — теперь, когда исчезли и труп, и кожа, единственное звено, с помощью которого возможно восстановить цепь событий — два студента медицинской школы». Но все его вибрирующее от волнения нутро восставало против упрощенного подхода Скалли. Черный провал пустой ячейки в стене морга сулил открытия гораздо более удивительные, чем вирусная инфекция, пусть даже самая нетривиальная. Малдер чувствовал себя гробокопателем, у которого из-под носа увели труп, увешанный драгоценностями.
Джон Доу — вот ключ к разгадке тайны трагедии в реабилитационной палате!

Предыдущая страница 4 Следующая страница


5 Бен Мецрих

5

Зеленые осколки битых бутылок сверкали в свете уличного фонаря, будто горсть рассыпанных изумрудов. Перри Стэнтон, расставив ноги для устойчивости, затуманенным взором рассматривал следы пребывания не в меру веселой компании на улице Бруклина...
И вдруг страшная боль ударила ему в голову, костлявые плечи задрожали под разорванным больничных халатом. Острые зеленые осколки манили к себе, обещая избавить от невыносимой муки.
Стэнтон запрокинул голову и издал глухой протяжный стон, надолго повисший в прохладном ночном воздухе. Мышцы ног судорожно напряглись, вынуждая жаждущее покоя тело двигаться вперед. Но Стэнтон все же сумел побороть этот порыв и рухнул на битое стекло, выгнув спину и широко раскинув руки.
Он катался по усыпанному стеклом асфальту, превращая осколки в пыль. Облегчение не приходило. Стекло продирало в халате огромные дыры, но ничего не могло поделать с ужасным зудом. Словно сотни тысяч крохотных прожорливых насекомых облепили Стэнтона со всех сторон. Медленно и неотвратимо весь мозг профессора заполнила одна единственная мысль: «Я больше так не могу!» Даже самая простая команда, рождавшаяся в голове, с огромным трудом достигала дрожащих мускулов. Стэнтон закрыл лицо руками, беззвучно вопрошая: «Что это, что?!» И тут же с ужасом отдернул ладони — липкая теплая жидкость залила глаза. Кровь! Опять кровь!
Стэнтон вскочил на колени и на четвереньках пополз вперед, судорожно всхлипывая. Адский зуд мешал четко мыслить, но даже он не мог хотя бы временно стереть из памяти хруст черепа медсестры, ее вылезшие из орбит глаза. И кровь. Потоки, фонтаны крови, ударившие во все стороны... Но ужасней всего была ярость, которая не утихала, а разгоралась с новой силой. Ее рождал невыносимый зуд, и она кипела, заливая тело раскаленной волной.
Первая волна накатилась, когда Стэнтон, ничего не подозревая, лежал на больничной койке и думал о том, что скоро встанет на ноги... Мгновение спустя он не встал, а вскочил. Горячая пульсация в мозгу разом уничтожила все если, оставив лишь способность ощущать.
Ощущать страшный, невыносимый, пожирающий заживо зуд. Белая расплавленная ярость отчаянно требовала выхода. — и нашла его, когда над Стэнтоном склонилась медсестра. Она улыбалась, она посмела улыбаться!
Улыбка мгновенно исчезла с ее лица, но было поздно — Стэнтон уже схватил обеими руками ее голову. А потом — истошный вопль, хруст, кровь...
Но это не принесло облегчения. Кипящая ненависть требовала продолжать. И Стэнтон, не в силах сопротивляться, бросился крушить все, что попадалось под руку. Только однажды в ужасном кроваво-красном мареве блеснул лучик рассудка, который успел оформиться в мысль:
«Бежать!» Туман тут же сгустился вновь, но новое устремление потеснило ярость. Стэнтон понимал, что действует по чужой воле. Им властно командовала его кожа — все приказы исходили именно оттуда. На малейшую попытку сопротивляться кожа отвечала мучительным зудом. Она превратилась в чужеродную оболочку, враждебную остальному телу. Стэнтон чувствовал это и ничего не мог сделать.
...Осколки стекла с тихим звоном осыпались с изодранного халата. Помутневшие глаза смотрели вдаль. Стэнтон не знал, где находится. Ему и не нужно было этого знать. Потому что он услышал вой сирен. Значит, они уже близко. И надо бежать. Все равно куда, лишь бы оказаться подальше от них. Если они настигнут его, снова будут крики, хруст костей и кровь, кровь...
Отчаянный визг тормозов заставил Стэнтона обернуться. Сквозь пелену, застилающую глаза, он увидел стремительно приближающееся такси и искаженное ужасом лицо шофера, вывернувшего баранку, Стэнтон замер посреди дороги, и в следующее мгновение радиатор автомобиля ударил ему в ногу.
Стэнтон посмотрел на машину, отлетевшую к тротуару, потом на согнутый обломок бампера, лежащий на улице. Водитель уже открывал дверь. Сейчас он выйдет и бросится к нему. Нет! Только не это!!
Но зуд снова начал пожирать его кожу, быстро распространяясь от бедер к голове. Нет, нет, нет!!
Водитель такси — высокий, худощавый негр — хотел наорать на старого идиота, путающегося под колесами, но, увидев вмятины на кузове своего автомобиля, обомлел.
— Эй, мистер, — несмело окликнул он профессора, — вы в порядке, а?
«Все, пропал мальчишка!» — пронеслось в голове у Стэнтона. Кожа вспыхнула, как газетная бумага, и расплавленная ярость, точь-в-точь как тогда, в палате, залила сознание. Неимоверным усилием воли Стэнтон попытался остановить импульс, идущий из пораженного мозга, прежде чем он достигнет мускулов и приведет их в Действие. Он силился вспомнить себя таким был всю жизнь — мягким, робким, вообразить, что рядом стоит любимая дочь...
Но, как только миллионы невидимых насекомых вонзили в него свои жала, все отрывочные мысли, собранные с таким трудом, рассыпались в прах, так и не успев выстроиться в цепочку. Лицо Стэнтона исказила гримаса неудержимой злобы.
Только сейчас водитель заподозрил неладное. Коротко вскрикнув, он начал отступать, но панический ужас сковал его ноги судорогой.
— Беги! — это было последнее, что смог выдавить Стэнтон. Заскрежетав зубами, он вытянул вперед руки, растопырил пальцы и, пошатываясь, двинулся на таксиста. Увидев у своего лица напряженные окровавленные ладони, негр наконец понял все, и это вывело его из ступора. Юркнув вниз и влево, таксист завопил — и бросился наутек. Стэнтон, хватая руками воздух, побрел следом. «Беги... беги... беги...» — нескончаемым эхом звенело в его ушах.

Предыдущая страница 5 Следующая страница


Кожа 6

6

Небо над крышами кампуса медицинской школы было невыразительно серым. «Около пяти», — определил Малдер, даже не взглянув на хронометр. В мышцах появилась характерная неприятная вибрация — свидетельство того, что он не спал больше суток. Долго в таком режиме не протянуть — так подсказывал здравый смысл. Но профессиональный азарт и чувство долга перед жителями дремлющего в утренней прохладе Нью-Йорка не давали суперагенту сомкнуть глаза.
Несколько минут назад позвонила Скалли и сообщила последние новости. Профессор Стэнтон объявился в северном Бруклине, где в него резалась машина. Точнее, он врезался в нее, основательно покорежив кузов. Водителю чудом удалось спастись. Полиция надежно оцепила прилегающие кварталы, и теперь, уверяла Скалли, задержание Стэнтона было делом ближайших часов.
Но полицейские даже не представляли, какая опасность им грозит. Их следовало предостеречь, но от чего именно?.. Скалли и Малдер приняли решение действовать порознь — обычно они поступали так в случае крайнего цейтнота. Сейчас уже не столь важно, чья версия окажется правильной. Вирусы были тому виной, или воздействие таинственных перерождающих сил — Перри Стэнтон представлял собой смертельную угрозу для окружающих. А возможно, и не только он. Следовало как можно скорее отыскать и допросить студентов, собиравших злополучную донорскую кожу.
На третий этаж большого каменного здания Малдер взбежал всего за полминуты. Скользнув подошвами по мраморным плитам пола, он остановился у двустворчатой двери лаборатории.
Сквозь круглое окошко в одной из створок Малдер увидел просторную квадратную комнату, уставленную стальными столами. На некоторых из них лежали трупы, запакованные в непрозрачные полиэтиленовые мешки. Каждый стол был снабжен стоками для крови и кюветой для сбора органов.
Когда Малдер наконец решился открыть дверь, его едва не вывернуло наизнанку. Он никогда не отличался брезгливостью, тем более что за время работы успел повидать десятки обезображенных трупов. Но здесь все было иначе. Атмосфера этого заведения наводила на мысль, что человеческое тело — не более чем кусок мяса. Здесь никто не задумывался о смысле жизни, душе и даже о Боге. Столь непохожих при жизни людей привели к общему знаменателю скальпель, стальной стол и никелированная кювета. Малдер стиснул зубы и вошел в лабораторию.
В нос ударил тяжелый запах формальдегида, и содержимое желудка — к счастью, не слишком обильное, — немедленно устремилось вверх по пищеводу. Малдер переборол естественную реакцию организма, огляделся и сразу увидел того, кого искал. Долговязый, по-мальчишески угловатый молодой человек производил какие-то манипуляции с извлеченным из мешка трупом. Его короткие рыжие волосы были всклокочены, халат расстегнут, серая футболка небрежно свисала поверх мятых бордовых спортивных штанов. На столе перед ним, помимо вскрытого трупа, лежала толстая книга, в которую молодой человек внимательно смотрел. Майк Лифтон, похоже, был полностью поглощен своим занятием, во всяком случае, Малдера он заметил, только когда тот подошел вплотную.
Но стоило молодому человеку поднять глаза, Малдеру почудилось что-то неладное. Увлеченностью работой никак нельзя было объяснить сами собой закрывающиеся веки и подрагивающие губы. Что с ним? Болен? Или просто устал?
Лифтон откашлялся, после чего его мертвенно-бледные щеки порозовели, и сказал смущенно:
— Извините, я не заметил, когда вы вошли. Чем могу быть полезен?
Малдер посмотрел на его руки в окровавленных перчатках, на скальпель, аккуратно зажатый между указательным и большим пальцем, и мягко произнес:
— Это вы извините, что я оторвал вас от дела. Я из ФБР. Агент Фокс Малдер. Ваш сосед в общежитии подсказал, где вас найти.
Повисла тягостная пауза. Молодой человек отложил скальпель в сторону. Малдер невольно проследил за его рукой и уперся взглядом в разрезанный живот трупа. Он напоминал распоротый мешок, набитый мертвыми черными змеями. Это малоприятное зрелище обладало странной притягательностью.
Когда Малдер снова поднял глаза, оказалось, что Майк смотрит на него с откровенным испугом.
— ФБР?.. Значит, я что-нибудь натворил? Он опять закашлялся. «Смахивает на воспаление легких», — подумал Малдер. На лице мальчишки выступили капли пота, его явно лихорадило.
— Вы, кажется, не слишком хорошо себя чувствуете, мистер Лифтон, — скорее констатировал, чем спросил, Малдер.
— Зовите меня просто Майк. Так, ерунда, простудился немного. Тут еще всю ночь привилось проработать, формальдегида нанюхался, а у меня на него аллергия. Так что случилось?
Его руки мелко дрожали. Что это — нервы или еще один симптом лихорадки? Несмотря на свое особое мнение, Малдер постоянно держал в уме и «микробную» теорию Скалли. Сейчас Скалли, наверное, входит в комнату Джоша Кемпера. В каком состоянии она его обнаружит? Вполне возможно, у Кемпера сейчас наблюдаются сходные симптомы. Простуда? Или зловещие признаки чего-то гораздо более серьезного?
— Я хотел обсудить с вами процедуру взятия донорской кожи, которую вы с вашим коллегой Джошем Кемпером производили в прошлую пятницу ночью.
Лифтон попятился от стола, и его руки бессильно повисли вдоль худосочного тела.
— Мы сделали что-то не так?
Судя по тону, каким был задан вопрос, визит агента ФБР не оказался для юноши слишком большой неожиданностью.
— Видите ли, у нас есть все основания полагать, что вы и ваш товарищ... как бы это сказать... обработали не тот труп.
Лифтон медленно смежил веки. Его впалые щеки побледнели сильнее прежнего.
— Я так и знал. Я предупреждал. Но Джош настаивал. Он уверял, что Экклмен спьяну просто перепутал бирки. «Смотри, — говорил, — все как в карточке: блондин, глаза голубые, никаких внешних повреждений». Вот и достукались.
— А почему вы решили, что взяли из морга не тот труп?
Лифтон вздохнул, вытер рукавом пот со лба и пробурчал:
— Нужно быть слепым, чтобы не заметить. Во-первых, татуировка. У трупа на правом плече был наколот дракон. Во-вторых, покраснение на шее. Об этом в карточке не говорилось ни слова.
Интересно. Малдер отлично помнил, что Бернстайн тоже заметил кожное раздражение на шее трупа.
— Какое покраснение? Можете описать подробнее?
Лифтон повернул голову и указал на шею чуть пониже затылка.
— Вот здесь. Правильной круглой формы, многочисленные красные точки, как сыпь, только больно уж аккуратная. Джош сказал, что это ерунда. Наверное, он был прав, только загвоздка в другом. Когда покойник прибывает в морг из блока интенсивной терапии, даже такую ерунду обязательно указывают. Если напрямую — через приемное отделение, — другое дело, им не до того. А в интенсивке всегда все запишут.
Малдер кивнул. Тело Джона Доу привезли непосредственно из пункта «скорой». А Деррик Каплан умер в реанимации. Майкл Лифтон оказался сообразительным пареньком. Непонятно только, как он мог позволить однокашнику уговорить себя начать процедуру, предварительно ничего не проверив.
— Ну а что вы сделали с телом, когда закончили процедуру?
Лифтон бросил на него недоуменный взгляд исподлобья.
— Как это что? Вернули в морг, естественно.
— В ту же ячейку, откуда взяли?
— Само собой. Пятьдесят какая-то. То ли пятьдесят вторая, то ли пятьдесят четвертая, не помню точно. Вообще-то у меня хорошая память на цифры. Но работа по ночам в течении целой недели — сами понимаете.
Малдер снова кивнул. Хотелось бы верить, что состояние мальчишки — результат бессонницы. Впрочем, выяснить это необходимо немедленно.
— Вам нужно срочно провериться у врача, — сказал он Лифтону. — Есть опасения, что вы подхватили от Джона Доу какую-то инфекцию.
Лицо студента стало белее его халата.
— Что вы имеете в виду?.. Разве он умер от инфекционного заболевания?
— Мы не знаем, отчего именно он умер. Поэтому и посылаем вас на проверку.
Лифтон как-то сразу осел. Его губы опять задрожали, а из груди вырвался лающий кашель.
— Вам следует немедленно закончить работу и идти в отделение интенсивной терапии, — отрезал Малдер.
Рассуждать о том, чья теория вернее — его или Скалли, некогда. Майк Лифтон болен, и в этом не оставалось сомнений. Его состояние ухудшалось на глазах. «Как там второй, — думал Малдер, нетерпеливо похрустывая суставами пальцев, пока студент зашивал живот трупа. — Только бы Скалли успела вовремя!»
— Мистер Кемпер! Мистер Джош Кемпер! — голос Скалли словно разбивался о тяжелую запертую дверь. — Я агент ФБР. Со мной комендант общежития. Если вы не откроете, мы будем вынуждены войти сами!
Приложив ухо к двери, она прислушалась, но услышала только стук собственного сердца. Скалли обернулась к кряжистому мужчине в серой форменной рубашке и решительно кивнула. Митч Батлер поднял увесистую связку ключей, подбирая нужный. Скалли готова была выругаться, наблюдая, как неловко он орудует толстыми, как колбаски, пальцами. У них в запасе не было ни секунды!
Когда первая попытка достучаться до Кемпера закончилась неудачей, Скалли вызвала «скорую». К сожалению, бригада не могла появиться мгновенно, а тут еще пришлось едва ли не через силу тащить толстяка коменданта с первого на четвертый этаж. Когда Батлер, пыхтя, карабкался по лестнице, Скалли была близка к тому, чтобы взвалить его себе на спину.
— Ага, вот он наконец! — облегченно выдохнул, комендант, показывая маленький латунный ключ — Апартаменты четыре-двенадцать.
Скалли, не церемонясь, схватила ключ, одним движением открыла замок и толкнула дверь.
— Мистер Кемпер! Джош!
Войдя в комнату, Скалли быстро осмотрелась. не слишком просторно, хотя мебели почти нет:
большое кресло, телевизор напротив, фотообои во всю стену с изображением двух симпатичных псов в смокингах, да еще на полу, вместо ковра, кучи белья, давно ждущего стирки. Скалли вспомнила свои студенческие годы — выкроить часок для стирки было практически невозможно. Она была так же молода, как жилец этих апартаментов, и так же напряженно занималась. На износ.
— Сколько всего комнат? — крикнула она коменданту, который шумно отдувался после беспримерного восхождения на четвертый этаж.
— Вот эта, еще кухня и спальня, — не сразу отозвался Батлер. — Да вы пройдите.
Через дверь в боковой стене Скалли попала в небольшой коридорчик, ведущий в крохотную кухню. На деревянном столе, больше напоминающем тумбочку, стояла открытая коробка апельсинового сока. Кроме этого — никаких признаков жизни. Не задерживаясь, Скалли пересекла кухню и оказалась в следующем коридорчике. В полумраке она едва не упала, споткнувшись о мешок с постельными принадлежностями, лежащий у дверей второй комнаты. В центре спальни стояла кровать, на голом матрасе валялись конспекты и научные журналы. Но Кемпера не было и здесь.
— А где ванная? — крикнула она коменданту.
— Как раз из спальни вы в нее и попадете. Скалли поискала глазами дверь и обнаружила
ее в самом неподходящем месте — в углу за шкафом.
— Планировочка... — процедила она, рывком поворачивая дверную ручку...
Кемпер был в ванной. Раздетый до пояса, он лежал но полу лицом вниз, обхватив рукой сточную трубу. Другая рука неестественно вывернулась за спину. Скалли быстро нагнулась и положила ладонь на шею студента. Пульс не прощупывался. Тело было еще теплым, но кожа уже приобрела мертвенно-серый оттенок.
Заметив, что суставы еще подвижны, Скалли осторожно оторвала руку Кемпера от трубы и с трудом перевернула тяжелое тело на бок.
На мальчишеском лице застыло выражение предсмертной муки — глаза навыкат, рот напряженно открыт. Скалли надавила указательным пальцем на щеку Кемпера и быстро отдернула руку. Кожа побелела, а потом приобрела первоначальный оттенок. Это означало, что смерть наступила не более четырех часов назад, но никак не менее двух. Судя по неестественной позе трупа и гримасе на лице, Кемпер бился в конвульсиях. На теле не было никаких видимых повреждений — следовательно, причиной смерти стал не удар при падении, а что-то другое. Она повернула голову Кемпера набок. Нет, шея чистая. Впрочем, отсутствие красного пятна еще не гарантия, что Доу не передал Кемперу инфекцию. Болезнь часто проявляется в разных симптомах.
Вздохнув, Скалли пустила в умывальнике горячую воду и принялась тщательно отмывать руки с мылом. Она прекрасно осознавала, что это лишь полумера и что она рисковала, даже просто войдя в эти апартаменты. Однако вероятность воздушно-капельного заражения ничтожно мала — инфекции, передающиеся таким путем, едва ли могут убить молодого, полного сил человека за считанные часы. Кроме того, разгуливающий на свободе Стэнтон уже успел бы спровоцировать в городе мини-эпидемию — между тем ничего подобного не произошло. Скорее всего таинственный вирус скрывался в крови больного. Значит, в группу риска, помимо двух студентов, попадала хирургическая бригада Бернстайна и, возможно, врачи и санитары «скорой помощи», которая привезла Джона Доу.
— Миссис Скалли! — Комендант все еще не Добрел до ванной. — Что у вас там?
— Мистер Батлер, спускайтесь вниз и ждите «скорую». Я подойду через несколько минут.
Скалли подождала, когда стихнут вдали тяжелые шаги коменданта, вытерла об одежду руки и достала из кармана сотовый телефон. Малдер ответил после второго сигнала.
— Где ты сейчас находишься? — спросила она.
— В медицинской школе. А точнее — в реанимационном блоке.
Скалли покосилась на труп. Послышалась сирена «скорой» — то ли за окном, то ли из динамика телефона.
— Значит, ты нашел Майка Лифтона?
— Да. Но в каком состоянии! Скалли, с ним что-то неладное. Когда я привел его сюда, у него были все симптомы сильнейшей простуды. Несколько минут назад врачи сказали, что он впал в кому.
Скалли кивнула. Пока все сходится. Налицо признаки вирусной инфекции, постепенно достигающей мозга. По мере ее распространения меняются симптомы — сначала простуда, потом психический припадок или конвульсии. В финале скорее всего — смерть.
— Малдер, надо немедленно проинформировать Службу по борьбе с инфекционными заболеваниями. Пусть разыщут всех, кто контактировал с Джоном Доу. Промедление равноценно смерти — возможно, многих уже сейчас невозможно спасти.
Малдер не ответил. Неужели он еще упорствует в своем заблуждении? Или встреча с Лифтоном его все-таки в чем-то убедила? Впрочем, он вряд ли поспешит это признать.
Наконец в динамике снова раздался голос Малдера.
— А Джош Кемпер? С ним тоже дело паршиво?
— Более чем, — мрачно отозвалась Скалли.
— Он мертв, Малдер, мертв уже несколько часов. Я не знаю, чем он заразился от Джона Доу, но вирус распространяется очень быстро и еще быстрее убивает.
— Значит, по-твоему, именно вирус заставил Стэнтона убить медсестру?
— Не «по-моему», а так и есть. Существует несколько видов микроорганизмов, вызывающих воспаление мозга и неадекватные психические реакции. Что касается Стэнтона, то сотворить что-нибудь подобное ему больше не удастся. Болезнь, видимо, уже подточила его силы.
Она услышала возбужденные голоса в коридоре — прибыли санитары.
— Малдер, я заканчиваю. «Скорая» уже здесь, поеду с ними в клинику. Узнаю, что за микроб скосил Кемпера, и спать. Устала, как черт. Ты, Думаю, тоже.
На этот раз возражений не последовало. Впервые за сегодняшний день.
Через десять минут носилки с телом Джоша Кемпера загрузили в машину, двойные двери захлопнулись, и тяжелый автофургон с натужным гудением выехал со стоянки перед общежитием.
Не успел он скрыться из виду, когда на узкой дорожке между домами из-за мусорного контейнера появился высокий черноволосый молодой человек в длинном плаще и бейсболке. Его движения были легкими и грациозными. Руки он держал в карманах, но внимательный наблюдатель заметил бы странную деталь — на одном из запястий, выглядывающем наружу, виднелся завернутый край резиновой перчатки.
Молодой человек проводил «скорую помощь» долгим взглядом. Правда, смотрел он не на машину, а на рыжеволосую женщину, утомленно привалившуюся щекой к дверному стеклу.
Молодой человек улыбнулся. Белозубая улыбка на лице цвета карамели казалась ослепительной. Он думал о том, какое потрясающее открытие ждет агента ФБР Дану Скалли через полчаса. Усталость наверняка как рукой снимет!
Уже не таясь, молодой человек извлек из кармана руку в резиновой перчатке — два пальца держали изящный предмет, напоминающий шариковую ручку. Молодой человек нажал большим пальцем на кнопку с тыльного конца предмета. Раздался тихий щелчок.
Молодой человек, задрожав от волнения, поднес предмет к глазам и стал с любовью разглядывать выскочившую из него иглу. Игла была необычайно тонкой — тоньше человеческого волоса, а диаметр острия не превышал диаметр кожной поры. Стоило развернуть предмет под другим углом — и игла становилась совершенно невидимой.
Какое изящество в сравнении с автоматом и паже с острым лезвием ножа! И вместе с тем — какая эффективность! Молодой человек с наслаждением прикрыл глаза, вспоминая то, что произошло пять часов назад в переполненном вагоне метро. Одно легкое движение запястьем — проходивший рядом студент даже ничего не заметил. И потом, чуть позже, на лестнице у дверей анатомической лаборатории медицинской школы... Молодой человек щелкнул языком от досады — как жаль, что ему не пришлось наблюдать все до конца.
Он обожал свою работу, как новичок-энтузиаст. Однако приходилось оставаться профессионалом. Он с сожалением нажал на кнопку — тонкая игла исчезла, и положил «авторучку» в карман. Затем снял резиновую перчатку и направился к голубому «Шевроле», припаркованному неподалеку.
Агенты ФБР возвращаются в клинику. Если как следует нажать на газ, можно подъехать туда сразу же вслед за «скорой», везущей тело Кемпера. Нельзя отпускать их слишком далеко — вдруг они окажутся сообразительнее, чем он предполагает? Но если они потеряют бдительность и приблизятся к нему на расстояние чуть меньше вытянутой руки... Молодой человек задрожал от сладкого предчувствия. К черту профессионализм! Только бы они не оказались тупицами, ведь тогда придется отказаться от величайшего удовольствия в мире.

Предыдущая страница 6 Следующая страница


7 Бен Мецрих

7

— Я, например, перед сменой сорок минут бегал в баскетбол, — заявил Кэнтон. Забил немного, зато с подборами в этот раз было все в порядке.
Малдер улыбнулся и облегченно вздохнул. Кажется, здесь действительно все в порядке. Он, конечно, не медик, но непохоже, чтобы у санитаров наблюдались летаргические симптомы, о которых говорила Скалли.
Санитары решили пройти в раздевалку, чтобы не тратить время исключительно на разговор. Малдер согласился, но решил не прерывать беседу даже на ходу.
— Мне сообщили, что Джона Доу доставили прямо с места аварии на автобане.
— Совершенно верно, — подтвердил Кэнтон. — Мы нашли его на разделительной полосе, футах в двадцати от первой разбитой машины.
Он был без сознания, но стабилен. У нас в перевозке уже лежала женщина с проникающим ранением грудной клетки, но мы решили рискнуть и взять на борт еще одного. Что поделать. Когда такие аварии, дежурных машин никогда не хватает. Одних трупов набирается на целый штабель, о живых я уж не говорю.
Он сделал шаг в сторону и поймал проходящую медсестру за талию. Та кокетливо рассмеялась и высвободилась — впрочем, без особого рвения. «Да, этот парень действительно ни минуты даром не теряет, — подумал Малдер, — и успевает пользоваться успехом».
— И по пути в клинику его состояние оставалось стабильным?
— Я же сказал — он был без сознания, но стабилен. Причем мне лично показалось, что на месте аварии парень оказался случайно и не имел к ней прямого отношения. В смысле — никаких наружных повреждений. Ну, как вы думаете: может человек вылететь из машины и не получить ни одной царапины?
— Одна потертость все-таки была, — напомнил второй санитар. — Вернее, не потертость, а кожное раздражение. Вот здесь, на шее. Но это такая чепуха, что мы даже не стали сообщать, когда сдавали его в приемной.
Кэнтон выразительно покосился на напарника, и тот приумолк, опустив глаза.
— Бешеная была ночка, — объяснил Кэнтон Малдеру. — Надо было срочно шпарить обратно, за ходячими ранеными. Пацаны, как пить дать, заметили это пятнышко. Да и потом не от него же, в самом деле, умер этот Джон Доу.
Они вошли в раздевалку. В небольшой комнатке вдоль стены стояли металлические ящики для одежды, напротив — массивный шкаф, а посредине — две приземистых лавки. Дверь в дальнем углу вела в душевую. Санитары открыли свои ящики и начали переодеваться в чистую спецодежду. Пока они возились с куртками и штанами. Малдер размышлял над словами Кэнтона. И его мысли упрямо возвращались к тому моменту, когда Джона Доу нашли у дороги. Если его не выбросило из машины, как утверждает санитар, каким образом он там оказался?
Наконец санитары переоделись, и Малдер снова обратился к Кэнтону:
— Я уже переговорил с диспетчером, а теперь, раз уж вы здоровы, уделите мне один час.
Кэнтон приподнял бровь и пожал плечами.
— Если у вас есть официальные полномочия, — с удовольствием.
Малдер улыбнулся. Ему определенно нравилось отношение этого молодого человека ко всем жизненным вопросам.

Предыдущая страница 7 Следующая страница


Кожа 8

8

«Скорая» лавировала между машинами, заполонившими улицы Нью-Йорка. Люк Кэнтон почти не пользовался «мигалкой», больше надеясь на свое водительское мастерство. Малдер, раскачиваясь из стороны в сторону на крутых поворотах, поглядывал на мелькающие в окне автомобили с некоторой опаской. Его всегда поражало, как некоторые водители ухитряются аккуратно держаться в потоке, идущем с довольно приличной скоростью (притом, что просвет между бамперами всего несколько дюймов) и вдобавок еще перестраиваться!
— Я вот тоже думаю: ничего удивительного, что они бьются в авариях, — сказал Кэнтон, поймав его взгляд. — Странно то, что многие ездят вот так много лет и остаются целы. Знаете, Только людей гибнет на дорогах в одной только нашей стране?
Малдер где-то слышал о подобной статистике, но вспоминать ее не хотелось.
— Более пятидесяти тысяч, — констатировал санитар. — Примерно столько же, сколько умирает от СПИДа. Но, странное дело — у людей хватает воли отказываться от случайных связей, а от лихачества на дороге — никак. Лучше разбиться в котлету...
В следующую секунду их резко бросило вперед, потом влево — Кэнтон нажал на тормоз и вывернул руль. Не успел Малдер понять, что произошло, как «скорая» остановилась у разделительной полосы. На отбойном рельсе красовались довольно свежие вмятины, впереди на асфальте поблескивали мелкие осколки битого стекла, а в стороне от дороги, на траве, валялся искореженный обломок бампера. Кроме этого, ничто не напоминало о страшной аварии.
— Аккуратно прибрали, — сказал Кэнтон, осматриваясь. — Видели бы вы, что творилось в ту ночь! Здоровенная гора металлолома, реки масла пополам с бензином. Машины — как мятые нестиранные носки. Передние слепились так, что не разберешь, где двери. Одна женщина висела на ремнях в водительском кресле, а из какой машины вылетела — не понять.
Малдер открыл дверь и спрыгнул на асфальт. Рев шоссе, одурманивающий запах выхлопных газов, горячий ветер — ощущение было такое, словно он попал в огромный цех старого завода. Кэнтон подошел к нему и указал прямо перед собой:
— Вот здесь, у отбойника, стояла последняя машина. Еще несколько — на второй и третьей полосе. Основной завал был вон там, ярдах в тридцати. Переднее авто — двухместный «БМВ» с открытым верхом — лежал вверх колесами. Его вообще смяло чуть ли не в лепешку.
Малдер медленно пошел вперед, внимательно осматриваясь. Он прекрасно понимал, что прошло слишком много времени, да и уборщики постарались на славу. Но всякий следователь обязан сделать все, чтобы разыскать хоть какие-то вещественные доказательства. Удача может подвернуться там, где ее не ждешь.
— А из-за чего перевернулась передняя машина, никто не выяснил? — спросил Малдер. Кэнтон кивнул.
— Водитель одной из машин, которые пострадали поменьше, рассказывал, что перед «БМВ» ехал большой белый фургон. То есть «ехал» не то слово. Его просто носило как попало между рядами. Наконец у фургона настежь открылись задние двери, и, видимо, дама за рулем «БМВ» здорово струхнула. Дернулась в сторону, въехала в отбойник, отлетела и опрокинулась. А сзади на всех парах неслась «Вольво». Семьдесят миль в час. Ну а остальные воткнулись в эти две. Через секунду — куча-мала.
Они подошли к тому месту, где, согласно Указаниям санитара, перевернулась «БМВ». Малдер склонился над барьером и увидел два глубоких разрыва в толстом металле. От центральной полосы сюда вели черные следы покрышек. Малдер представил, как отчаянно давила на тормоза та женщина. Но было уже слишком поздно.
— Хозяйка «БМВ» хорошо рассмотрела белый фургон?
— Наверное, — поморщился Кэнтон. — Сама она уже ничего рассказать не могла. Голову отрезало. Единственный толковый свидетель, как я уже сказал, сидел в последней попавшей в аварию машине. Полиция выяснила только то, что фургон был белый, американского производства, и его задние двери были открыты. Его уже ищут, но как найдешь — мало, что ли, в Нью-Йорке белых фургонов.
Малдер кивнул. Конечно, по возвращении в клинику он обязательно побеседует с полицейскими, но сомнительно, чтобы они успели узнать новые подробности. Если водитель фургона скрылся с места аварии, значит, он не хотел попасть в руки полиции. Едва ли это желание возникло у него позже.
— А что Джон Доу? Где вы его нашли? Кэнтон прошел еще немного вперед и указал на разделительную полосу. «Ярдов десять от того места, где «БМВ» окончательно потерял управление», — отметил Малдер. Примерно здесь фургон мотало из стороны в сторону. И задние дверцы открылись...
Малдер опустился на колено и стал пристально разглядывать поверхность асфальта. Ну, разумеется, никаких следов. Шутка ли — прошла неделя.
— Как он лежал? Вверх лицом или вниз?
— В позе эмбриона, на боку. Головой в сторону от дороги.
В следующее мгновение мимо пронесся тяжелый джип, из открытого окна вылетела пустая банка из-под тоника, ударилась о заграждение и, подпрыгивая, покатилась по заросшему травой склону. «Спасибо за подсказку», — подумал Малдер и неторопливо пошел вдоль отбойника, тщательно осматривая каждый дюйм. Не дойдя двух шагов до Кэнтона, он внезапно остановился.
На поверхности барьера обнаружилась едва заметная вмятина. Малдер долго ее разглядывал, почти уткнувшись носом в отбойник, потом поднял голову и спросил:
— Какая, вы говорите, была скорость у первой машины?
— Миль семьдесят в час, не меньше.
— А у фургона?
— Весь поток двигался примерно с одинаковой скоростью. И фургон — только его при этом еще носило.
— И двери хлопали.
— Именно.
— Так-так...
«Допустим, Джон Доу вылетает из фургона, Ударяется об асфальт, потом об отбойник, отскакивает на несколько ярдов и оказывается на Разделительной полосе. Примерно там, где сейчас стоит Кэнтон. Все, вроде бы, сходится. За исключением одного: как могло тело после таких кульбитов даже не поцарапаться?! Скалли наверняка первым делом задаст именно этот вопрос».
Ответа на него Малдера не нашел, во всяком случае пока. Но и отвергать версию не стоило. Хотя бы потому, что между Джоном Доу и Перри Стэнтоном существовала связь. А последний совершил нечто невозможное даже для очень сильного человека. Возможно, и Доу до самой смерти оставался неуязвим.
Малдер достал стерильный пластиковый пакет. Затем — маленькую щетку из конского волоса. Поднеся горловину пакета к барьеру, он принялся счищать в него все, что могло прилипнуть к металлу. Глаз не заметил ничего, кроме дорожной пыли, однако микроскоп мог обнаружить гораздо более интересные частички.
— Вы что там скребете? — осведомился санитар. — Я же говорил — мы нашли его здесь, где я стою.
— Он оказался там далеко не сразу, — откликнулся Малдер. — И меня, честно говоря, больше интересует не точка окончательного приземления, а путь, который проделал Доу.
Он уже собирался слегка поскоблить асфальт, когда заметил, что к щетке пристало несколько тонких белых волокон. Присмотревшись, Малдер обнаружил еще кое-что — на волокнах висели едва заметные крупинки красноватого вещества, напоминающего пудру. Но даже в таком ничтожном количестве красная пудра издавала довольно резкий запах. Так пахнет заплесневевший батон, забытый во влажном пакете на несколько дней. Интересно, имеет ли все это отношение к Джону Доу? А почему бы и нет — волокна находились в углублении, и вполне могли сохраниться с прошлой пятницы. Малдер достал еще один пакет и положил последнюю пробу отдельно от остальных.
Кэнтон наблюдал за ним с нескрываемым удивлением.
— Скажите, а почему это ФБР так заинтересовалось Джоном Доу? — осторожно осведомился санитар. — Он что, был маньяком-убийцей?
— Да нет. Насколько мы знаем, он не сделал ничего плохого, кроме того, что умер в расцвете сил. Беда в другом — его кожа не умерла вместе с ним.
И тут его озарило. Кожа! Может быть, именно кожа и есть тот самый загадочный убийца? А вовсе не таинственный микроб, следы которого разыскивает Скалли. Не кровь, не вирус и вообще не болезнь. Сорок минут спустя Малдер был в инфекционном отделении клиники. Правда, отделением отгороженную секцию блока неотложной помощи можно было назвать лишь с большой натяжкой: два вестибюля и около полудюжины палат за мощными металлическими дверями. Палаты делились по степени изоляции. В одни можно было войти, соблюдая элементарные меры предосторожности — надев стерильную маску и резиновые перчатки. В другие, в случае крайней необходимости, посетители попадали через сложную шлюзовую камеру, облачившись в подобие космических скафандров.
Малдера проводили в обычную палату, в самом конце коридора. Надев халат, маску и перчатки, он вошел в небольшую комнату и обнаружил там Скалли, а также Бернстайна. Хирург сидел на краю кушетки и время от времени презрительно косился на капельницу, торчащую из его правой руки. Было очевидно, что его раздражает вся эта процедура, и, более того, — что он совершенно здоров.
— Вот, полюбуйтесь, — сказал Бернстайн Малдеру вместо приветствия. — А я ведь несколько раз повторил — не было у меня прямого контакта с кровью пациента! Я был в перчатках, как и все мои ассистентки. Я сделал десяток таких операций ВИЧ-инфицированным — и, как видите, никаких последствий.
— Доктор Бернстайн, — примирительным тоном заговорила Скалли, — поймите, карантин — не моя затея. Так решили инфекциологи. А они просто не имеют права рисковать, даже в малейшей степени, так что я их прекрасно понимаю. Вполне логичная мера предосторожности.
— Логичная мера?! Перестраховка — вот как это называется! Если бы я действительно заболел, это уже стало бы заметно, и тогда все вливания, что слону дробина. Вы отлично знаете, летаргический синдром не поддается лечению или купированию. Запретить оперировать на время возможного инкубационного периода — это я еще понимаю. Но какой смысл держать взаперти и меня, и мою бригаду?!
Скалли вздохнула.
— В области вирусологии я не специалист. А специалисты решили, что вам нужно вводить ацикловир. Клиническая практика подтверждает, что при некоторых формах энцефалита...
— При одной-единственной форме, — довольно бесцеремонно перебил Бернстайн. — Той, которую вызывает герпес симплекс. Летаргический синдром к герпесу не имеет никакого отношения.
Скалли пожала плечами.
— Я не собираюсь вести с вами научно-медицинские споры. Моя специализация — судебная медицина, ваша — пластическая хирургия. С вирусологией мы оба знакомы поверхностно. Так что давайте прислушаемся к мнению специалистов.
Бернстайн махнул свободной рукой и посмотрел на Малдера:
— Ладно. Придется делать, как она говорит.
— Обычно я поступаю так же, — усмехнулся Малдер. — Скалли, можно тебя на минутку?
Когда они вышли в коридор и закрыли дверь, Скалли стянула маску:
— У меня хорошие новости. Доктор Кевеноу, старший администратор клиники, лично займется поиском тела Джона Доу. Один из клерков нашел трансфертную карту с пунктом пересылки — Медицинская школа Рутгера, Нью-Джерси. Кевеноу считает, что труп по ошибке отправили на вскрытие. Так это или нет — станет ясно в ближайшие часы.
Малдер воздержался от комментариев, хотя был уверен, что ситуация гораздо сложнее.
— 0'кей, подождем, — согласился он. — А пока посмотри вот сюда.
Он достал пакетик и протянул напарнице.
— Как ты думаешь, что это может быть? Скалли слегка встряхнула содержимое пакета, чтобы отделить красные крупинки от волокон, потом аккуратно пощупала их сквозь полиэтилен.
— Ты знаешь, по-моему, я уже встречала что-то подобное, — она открыла пакет и понюхала. — Если мне не изменяет память, это какое-то обеззараживающее вещество. Волокна наверняка — куски ниток от бинта. Где ты это взял?
Малдер вдруг ощутил необыкновенную легкость во всем теле. Так было всякий раз, когда наконец появлялась надежда вывести расследование из тупика.
— С места аварии. Я собрал волокна как раз в том месте, где нашли Джона Доу.
Скалли пристально посмотрела на него, потом — на содержимое пакета.
— Так... Не будем делать поспешных выводов. Надо показать это Бернстайну. Он хирург и часто имеет дело с подобными веществами. Я могу ошибаться.
Когда они вернулись в палату, Бернстайн лежал на кушетке, заложив руки за голову.
— Быстро вы вернулись, — заметил он. — Неужели пришел приказ о моем досрочном освобождении?
— К сожалению, нет, — усмехнулась Скалли, — мы хотели с вами посоветоваться. Вам знаком этот красный порошок?
Бернстайн поднялся, бросил короткий взгляд на пакет и сказал:
— Знаком, конечно. Это пыль. То есть, так мы ее называем. Антибактериальный состав. Применяется при массированной пересадке кожи, в случаях поражения не менее пятидесяти процентов. Одна из новейших разработок, очень дорогая, но и очень эффективная. Патент выдан совсем недавно.
Малдер спрятал руки за спину, чтобы не было видно, как они дрожат. Вот оно! Состав, используемый при пересадках кожи! Если экспертиза установит, что он остался на ограждении после падения Джона Доу, это будет колоссальный прорыв,
— Доктор Бернстайн, а как широко применяется «пыль»?
— О какой широте применения вы говорите? — поднял брови Берстайн, возвращая пакетик Скалли. — В большинстве клиник его вообще не видели. Ямайка — приятное исключение. Мне удалось впервые поработать с «пылью» в прошлом году в университетской клинике во Флориде. Более подробную информацию вам дадут разработчики. Компания «Фиброл Интернэшнл». Они ведут изыскания в области биотехнологии. Основное направление — разработка искусственных материалов для имплантантов. Кстати, они базируются где-то неподалеку.
Малдер никогда не слышал о такой компании, но это было неудивительно — на северо-востоке Соединенных Штатов сосредоточено огромное количество фармацевтических фирм с довольно узкой специализацией. Не каждый медик припомнит все названия.
Когда они попрощались с Бернстайном и вышли в коридор, энтузиазм Малдера наконец вырвался наружу.
— Что скажешь, Скалли? Не много ли совпадений?
— Ну-у...
— Специальный состав для трансплантации, найденный на том месте, где подобрали Джона Доу! — Малдер шел напролом. — Это вполне может означать, что мистеру Доу накануне тоже сделали пересадку! Потом его кожу подсадили Перри Стэнтону, и у того вскоре появились странные, кошмарные симптомы. Красная пудра, «пыль» — вот ключ к разгадке! Скалли покачала головой.
— Ты, как всегда, на две мили бежишь впереди фактов. Да, ты нашел эту пудру на месте аварии. Но подумай сам, сколько машин проезжает по правой полосе из Манхэттена? Тысячи и тысячи, и из каждой может что-то высыпаться.
— Вспомни, что сказал Бернстайн: «пыль» — штука редкая и дорогая. Нужно срочно поговорить с руководством «Фиброл Интернэшнл». Возможно...
В этот момент раздался сигнал сотового телефона. Номер Скалли знали немногие, и Малдер тут же догадался, кто звонит.
— Баррет, — одними губами произнесла Скалли. С минуту она внимательно слушала, наморщив лоб, потом нажала кнопку отключения и воскликнула:
— Они обнаружили Стэнтона! Только что свидетели видели, как он входил в метро на Бруклинских холмах. Баррет спрашивает, желаем ли мы участвовать в задержании.
Вместо ответа Малдер круто развернулся на каблуках и побежал к лифту.

Предыдущая страница 8 Следующая страница


9 Бен Мецрих

9

Сьюзан Допплер закрыла глаза. На ее лице застыло непроницаемое выражение, но в груди клокотала тихая ненависть ко всему — к этому самоходному железному гробу, дико и протяжно визжащему на поворотах, к людям, набившим его до отказа. Она впала в нечто вроде анабиоза — состояние, хорошо знакомое мелким служащим, часами трясущимся каждый день в общественном транспорте.
Как и большинство жителей Нью-Йорка, Сьюзан терпеть не могла подземку. Но выбирать ей не приходилось: двадцатишестилетняя мать-одиночка не смела потратиться на такси, а прямой автобусный маршрут от ее дома до места работы — большого универмага — пока не ввел! Платить за несколько пересадок было бы слишком накладно — она предпочитала сберечь доллар-другой для дочурки, пусть даже ценой полуторачасовой пытки подземкой.
Но сегодня ей пришлось подвергнуться куда более изощренным издевательствам, чем обычно, две станции назад отключилась вентиляция, и воздух в вагоне сразу же насытился ароматом пота и разлагающейся мочи. С каждой минутой становилось все жарче, в горле пересохло, легкие слипались от недостатка кислорода. К тому же Сьюзан оказалась зажатой между двумя джентльменами. Джентльмен справа был невероятно грузен, его рубашка, некогда белая, насквозь пропиталась потом; а тощий джентльмен слева, перелистывая таблоид, всякий раз вонзал свой костлявый локоть ей под ребра.
Закрыв глаза, Сьюзан попыталась заняться самовнушением. Она попробовала вообразить, что находится в сауне, где-нибудь в маленьком городке на краю Земли. Или на жарком солнечном пляже у самой кромки Тихого океана. Или в башне горящего танка. Даже это было гораздо лучше, чем медленно погибать от удушья в вагоне метро.
Острый локоть в очередной раз воткнулся ей между ребер. Сьюзан открыла глаза и вперила возмущенный взгляд в тощего джентльмена. Но тот, увлеченный бульварным чтивом, ничего не замечал вокруг.
Сьюзан сдвинулась на край сидения и задумалась, положив подбородок на ладони. Совсем недавно на нее обращали внимание даже в такой, отнюдь не романтичной обстановке. У тебя удивительные глаза. Лазурные!» Так говорил ее бывший муж. «Чертов бабник», — подумала она с омерзением, но почти без злобы. Прошел целый год с тех пор, как Сьюзан вычеркнула его из жизни. А глаза у нее никакие не лазурные, а голубые. Очень усталые глаза.
Вагон в очередной раз резко занесло на повороте, пассажиры едва не повалились в проход, на несколько секунд погас свет... Когда он включился вновь, Сьюзан увидела прямо перед собой очень странного человека. Это был даже не человек, а живая иллюстрация: «Только в Нью-Йорке!»
Где еще в общественном транспорте можно встретить подобного типа? Маленький круглоголовый старичок в грязном изорванном халате приютился между пассажирами, скрючившись и поджав ноги. Несмотря на удушающую жару, его била крупная дрожь. «Все понятно, — подумала Сьюзан. — Либо крэк, либо героин». Губы старичка непрерывно шевелились, словно произносили безмолвное заклинание. Его остекленевшие глазки были такого же цвета, как у нее, и это особенно неприятно поразило Сьюзан.
Она отвернулась, брезгливо поморщившись. Старик наверняка был одним из бездомных, у которых от пережитых страданий поехала крыша. Хорошо еще, что природа обделила его физической силой и он не представляет серы ной опасности для окружающих. Но все равно сидеть в двух шагах от такого экземпляра удовольствие ниже среднего.
Костлявый джентльмен снова ударил ее локтем. Это было уже чересчур! Сьюзан открыла рот, чтобы высказать все, что думает, но на сей раз любитель таблоидов все-таки обратил на нее внимание и, смущенно улыбнувшись, извинился. Он осторожно согнул газету пополам, потом положил на колени и продолжал читать. Когда он переворачивал страницу, Сьюзан заметила заголовок, набранный огромными буквами:
МАНЬЯК-ПРОФЕССОР РАЗГУЛИВАЕТ ПО НЬЮ-ЙОРКУ!
Под заголовком была помещена большая черно-белая фотография...
И тут Сьюзан словно ударило током. Она посмотрела на оборванца, сидящего напротив — и едва не вскрикнула. Это был человек с фотографии. А грязное тряпье, еле прикрывавшее тщедушное тельце, — больничный халат...
Как она могла забыть?! Ведь утром в новостях передавали — профессор истории зверски убил медсестру и, выпрыгнув со второго этажа, сбежал из клиники. Может быть, конечно, она и ошиблась. А если нет?
Сьюзан беспокойно заерзала на краю сидения. Надо что-то сказать, предупредить окружающих! Но если она обозналась — ее засмеют. Раздался душераздирающий визг — поезд тормозил перед въездом на станцию — и в этот момент оборванец посмотрел на нее в упор...
Сьюзан сдавленно вскрикнула и, отпрянув назад, вжалась в спинку сиденья. Профессор прищурился, передернул плечами, протянул к ней руки и начал медленно подниматься. Пассажиры в ужасе наблюдали за этой сценой — их словно парализовало. Какое-то мгновение, показавшееся Сьюзан вечностью, мерзкий старикашка стоял в шаге от нее. Но тут поезд, зашипев напоследок, остановился, и маньяк-убийца внезапно утратил к ней интерес. Невыносимая мука исказила его лицо, он медленно развернулся и пошел к дверям, отшвыривая с дороги испуганных пассажиров. Только один здоровенный детина баскетбольного роста попытался ему помешать, но тут же, застонав, отшатнулся в сторону.
Когда профессор вышел на платформу, Сьюзан, как и все остальные пассажиры, бросилась к окну и увидела, что навстречу ему бегут трое полицейских. Она облегченно вздохнула: теперь психу не уйти. Полицейские были вооружены. К тому же каждый из них предусмотрительно надел резиновые перчатки.
Профессор на мгновение замер — и вдруг бросился ко входу в туннель. Решение было необъяснимым — маньяк прекрасно видел, что дорогу ему преградил полицейский. Но он упрямо, широкими тяжелыми шагами двигался вперед.
Полицейский стал на колено, поднял револьвер и что-то крикнул. Профессор не остановился. Сьюзан в ужасе закрыла лицо руками...
Сержант Карл Лирри понял, что кричать бесполезно. В глазах профессора плескалась расплавленная ярость. На раздумья не оставалось времени — еще секунда, и маньяк сомнет его. Лирри навел револьвер и спустил курок.
Эхо выстрела гулко прокатилось под сводами станции, утонув в дружном испуганном вздохе пассажирок. Глаза сержанта едва не вылезли из орбит — профессор приближался как ни в чем не бывало. Лирри выстрелил еще раз...
Маленький человечек прошел мимо, задев его плечом, и Лирри упал навзничь, выронив револьвер. Зачарованно наблюдая, как профессор исчезает в темном жерле тоннеля, сержант произнес:
— Как?!..
Как это случилось? Он стрелял дважды, в упор. Он не мог промахнуться?!
Что-то тяжелое и холодное легло ему на плечо. Лирри вздрогнул от неожиданности, но, к счастью, это оказалась всего лишь рука его напарника Джо Кеньона, затянутая в резиновую перчатку. Они прошли вместе огонь и воду, и казалось, ничто в этом городе не могло удивить опытных полицейских — но сейчас оба были совершенно обескуражены.
— Ты цел? — наконец выговорил Кеньон. — Этот психопат случайно не обрызгал тебя кровью.
Лирри молча мотнул головой, придирчиво разглядывая свой револьвер. Дуло было горячим. явственно пахло порохом. Он пересчитал патроны — двух не хватало. Пожав плечами, сержант запустил растопыренные пальцы в рыжую шевелюру и пролепетал:
— Чертов псих пер прямо на меня. Как танк.
— Ничего страшного, — заверил Кеньон, — далеко ему не уйти. Ты его славно продырявил. Ярдов тридцать пройдет и завалится.
Лирри ничего не ответил. Наверное, Кеньон прав — он не промахнулся бы и с большей дистанции. Одно непонятно — почему чокнутый профессор не упал? Получить в грудь пулю с пяти шагов — и даже не покачнуться? Одно слово — псих!
Лирри достал из кармана рацию и хотел нажать кнопку, но Кеньон только махнул рукой:
— Прячь. Вон они идут — толстозадая Баррет и два фебеэровца.
Лирри спрятал рацию и повернулся ко входу в туннель. Даже если он и промазал, на этот раз Стэнтону не уйти!

Предыдущая страница 9 Следующая страница


Кожа 10

10

Скалли содрогнулась от отвращения — крыса размером с футбольный мяч выпрыгнула у нее из-под ног и спряталась между металлическими конструкциями. Обойдя это место, она снова направила луч фонаря вперед и вскоре выхватила из темноты широкую спину Малдера. Чуть поодаль маячила другая, не менее мощная, спина детектива Баррет. Малдер что-то говорил ей, но его сочный баритон заглушило рокотание вытяжных вентиляторов. Скалли прибавила шагу и поравнялась с коллегами.
— Я говорю, что это — крайний вариант, — повторил Малдер, указывая на револьвер, поблескивающий в мясистой лапе Баррет, — Стэнтон болен и не отвечает за свои действия.
— Он убийца, — отрезала Баррет. — И не просто убийца — он маньяк. Я не намерена Рисковать своей жизнью и жизнью моих подчиненных. Если вы считаете кусок пластика с батарейкой оружием — это ваше право.
Она намекала на электрошоковые устройства, которые Скалли и Малдер прихватили в фебеэровском арсенале. Скалли нравилась удобная рукоятка, и, кроме того, устройство совсем ничего не весило.
— Этот, как вы выразились, «кусок пластика» не менее эффективен, чем пуля, — спокойно парировал Малдер. — Он мгновенно выводит из строя здорового мужчину, но не причиняет ему никакого серьезного вреда.
— Так говорится в инструкциях, — отмахнулась Баррет. — Я их тоже читала. А на практике вы когда-нибудь пробовали остановить с помощью электрошока психа, у которого припадок в самом разгаре? Это все равно что пойти на гремучую змею с дыроколом.
Скалли многозначительно откашлялась. На ее взгляд, дискуссия не имела смысла — впереди, в тридцати ярдах, топали три полицейских с крупнокалиберными револьверами наготове. Двое из них работали раньше в транспортной полиции и хорошо знали расположение туннелей.
— И все-таки будем надеяться, что все обойдется без лишней крови, — сказала Скалли. Каково расстояние между станциями?
— Около полумили, — ответила Баррет, Но тут полно ответвлений. Стэнтону есть где спрятаться. Я распорядилась перекрыть все выходы на поверхность, но если мы не догоним его сейчас, придется вызывать поисковую группу с собаками.
Скалли опять закашлялась — на сей раз просто потому, что ей было тяжело дышать. Она представила, как чувствует себя профессор, пробирающийся по темному, заполненному спертым воздухом, заросшему плесенью тоннелю. Его больной мозг закипает от ужаса, гонит беднягу вперед, в неизвестность, прочь от людей, которые хотят помочь.
Несколько минут они двигались молча. Под ногами то чавкала грязь, то хрустела щебенка. Из неровных сводов торчали увесистые булыжники, очевидно, вделанные в бетон для прочности.
Впереди замаячил левый поворот. Под фонарем аварийного освещения стоял полицейский, жестом показывая, чтобы они поторопились. Здесь была развилка — слабо освещенный основной туннель уходил налево, а справа к нему примыкала абсолютно темная известняковая шахта.
— Это новая линия, — пояснил полицейский. — Пока только строится. Лирри видел Стэнтона примерно футах в тридцати.. Они с Кеньоном идут следом.
Луч фонарика обрывался в нескольких шагах. Скалли подумала о том, что преследовать носителя редкой, смертельно опасной болезни в темном недостроенном туннеле занятие крайне небезопасное. Баррет стоило вызвать подкрепление...
Грохот выстрела прозвучал в тишине, как взрыв. Малдер ринулся вперед, Скалли — следом. Баррет и толстяк-полицейский тут же отстали. Внезапно Скалли обнаружила, что они бегут вверх. Скорее всего шахта выходила на поверхность. Если так, то впереди ждет подмога...
Малдер резко остановился, и Скалли едва не врезалась ему между лопаток. В слабом свете фонарика она увидела лежащего на полу полицейского. Один из трех, рыжий. Его голова была залита кровью. Скалли опустилась на колени, пощупала пульс.
— Жив, — шепнула она, осторожно зажимая пальцами перебитый сосуд. — Его ударили по голове чем-то тяжелым — железкой или камнем. Возможен перелом черепа.
Малдер разжал полицейскому пальцы и вынул у него из руки револьвер.
— Ствол еще теплый. В барабане не хватает трех патронов.
Сзади послышались тяжелые шаги и шумное сопение.
— Господи Иисусе! — воскликнула Баррет, склоняясь над раненым. — А Кеньон где, черт бы его подрал?!
— Давайте сначала окажем помощь раненому, — поморщилась Скалли. — Мне срочно нужна аптечка. Затем сразу вызывайте санитарную группу.
— Аптечка на стене у развилки, — сказал толстяк-полицейский. Баррет махнула рукой, и он бросился назад по коридору, смешно подпрыгивая на своих бревноподобных ногах.
Малдер и Скалли обменялись взглядами, и этого было достаточно, чтобы определить задачу каждого на ближайшие несколько минут. Малдер, держа наготове электрошок, побежал дальше, а Скалли осталась с раненым. Баррет, не задумываясь ни на мгновение, последовала за Малдером. Свирепое выражение ее лица и поднятый револьвер не оставляли сомнений в намерениях детектива.
— Не забывайте, в шахте не только Стэнтон, но и ваш подчиненный, — напомнил Малдер, кивая на револьвер.
— Я на память пока не жалуюсь, — огрызнулась Баррет.
— Как только появятся санитары, я догоню вас, — крикнула Скалли. — Заодно прикрою тыл.
— Я думаю, он уже на поверхности, — с досадой бросил Малдер.
— Он не может там оказаться, — хмыкнула Баррет.
— Почему?
— Потому что впереди тупик. Выход забетонировали две недели назад.
Баррет дышала, как загнанная слониха. Не в силах поспевать за суперагентом, она сопровождала каждый шаг проклятием — и от этого бежала еще медленнее.
Но и Малдеру приходилось несладко. Легкие жгло огнем, сердце колотилось в горле. Количество кислорода в воздухе уменьшилось, на языке появился странный металлический привкус. Туннель быстро сужался и скоро превратился в узкий коридор. Малдер перешел на шаг, жестом попросив Баррет не шуметь. Судя по ширине прохода, тупик был где-то рядом. Драма приближалась к развязке.
Внезапно коридор свернул под прямым углом — и они оказались в просторном помещении. Ручные фонарики не могли осветить его целиком, однако, скользнув лучом по стене, Малдер увидел множество темных углублений и десятки толстых проводов.
— Генераторная, — шепотом объяснила Баррет, — проходчики подключали свои машины к генераторам, которые стояли в этих углублениях. Бетонная стена в конце зала.
Малдер подошел к первой нише и осветил ее фонариком. Глубина — футов десять, не меньше. Вполне достаточно, чтобы старичок профессор сумел там спрятаться. И даже спрятать тело убитого полицейского...
Малдер поднял электрошок и осторожно пошел вдоль стены, резко поводя фонариком вправо-влево, чтобы осветить как можно больший участок. «Слишком рискованно, — думал он, поеживаясь. — Стэнтон может подкрасться
незаметно, и я даже пикнуть не успею. Пройду еще шагов пять, и поверну назад».
Внезапно носок его ботинка уткнулся во что-то мягкое. Луч фонарика выхватил из темноты кусок голубой ткани с полицейским жетоном. Ткань была забрызгана красным...
Малдер не успел даже крикнуть, чтобы предупредить Баррет. Что-то ударило его в плечо, ударило с такой силой, что электрошок вылетел из руки и ударился в стену, разбрасывая искры. Малдер рухнул навзничь, уронив фонарик, но в последнюю секунду успел высветить лицо Стэнтона. В широко раскрытых глазах старика застыло выражение адской муки. Свет пропал, потом откуда-то возник снова, и Малдер увидел, как нависший над ним профессор заносит кулак для удара. «Ну почему я всегда теряю оружие в самый неподходящий момент?!» — с тоской подумал Малдер, вытянув перед собой руки и приготовившись принять ужасную смерть...
И вдруг раздалось тихое жужжание. Стэнтон замер, открыв рот и выпучив глаза, по всему телу его пошли странные, волнообразные конвульсии, будто мускулы под кожей сами собой скручиваются в жгуты. Колени профессора подломились, он опрокинулся на спину, еще несколько раз содрогнулся — и затих.
Малдер, крякнув, поднялся на четвереньки и увидел Скалли, держащую наперевес электрошок. В следующий момент подбежала Баррет, выцеливая неподвижное тело Стэнтона.
— Он налетел так внезапно, — пробормотала она, — я боялась, что пристрелю вас обоих.
Скалли, будто выйдя из забытья, бросилась к Малдеру.
— Ты в порядке. Уф! Лирри пришел в себя почти сразу после того, как вы побежали вперед. Он сказал, что дождется санитаров самостоятельно.
— Отлично сработано, Скалли, — с благодарностью признал Малдер. — Верный глаз, твердая рука.
— Да я вообще не целилась, — отмахнулась Скалли, — Выставила электрошок вперед и нажала на кнопку. Тебе просто повезло.
— А вот Кеньону повезло меньше. Скалли осветила лучом фонарика полицейского, подбежала к "нему, пощупала пульс, потом попыталась перевернуть... и окаменела от ужаса. Только сейчас она заметила, что голова Кеньона повернута на сто восемьдесят градусов.
Баррет зло сдавила рукоятку револьвера и прорычала, водворяя оружие в кобуру:
— Проклятая тварь. Наплевать, чем он болен. Все сделаю, чтобы сгнил в тюрьме.
Малдер понимал чувства Баррет, но разделить их не мог. Стэнтон не отвечал за себя -— достаточно было увидеть его страдальческий взгляд, конвульсии, сотрясавшие тщедушное тело. Мышцы несчастного профессора словно сопротивлялись коже, пытаясь разорвать ее и выбраться на волю.
Малдер пошарил вокруг, нашел фонарик и осветил Стэнтона. Тот лежал на спине, оскалив зубы и вытаращив глаза. Его руки и ноги неестественно вывернулись. Произошло что-то странное.
— Слушай, Скалли, — окликнул он, осторожно приближаясь к профессору. — По-моему, он не дышит!
— Ерунда. Просто парализован. В этом электрошоке смехотворное напряжение, ничего страшного.
Тем не менее она решила осмотреть Стэнтона — тем более что Кеньон уже не нуждался в помощи. Скалли поднесла ухо ко рту профессора и вскинула брови. Пощупав пульс, она несколько секунд сидела в полном замешательстве, потом, опомнившись, положила руки ему на грудь и начала непрямой массаж сердца. Малдер поднес рот к его губам, чтобы сделать искусственное дыхание.
— Ты что?! — Скалли попыталась ему помешать, но Малдер отстранил ее руки. — Ты забыл, что ли — летаргия!
Нет, он не забыл. Он сознательно шел на РИСК, надеясь, что концентрация вируса в слюне Стэнтона недостаточна для заражения. В эту минуту Малдер заставил себя забыть все, что натворил безумный профессор. Быть может, он GHOBB вспомнил, как плакала его дочь...
Несколько минут они отчаянно пытались вернуть Стэнтона к жизни по всем правилам реанимaлoгии. Скалли остановилась первой.
— Он мертв, Малдер. Не понимаю... У него никогда не было проблем с сердцем, только что голыми руками он убил здоровенного полицейского. Неужели эта жужжалка...
Что мог ответить Малдер? Он понимал ровно столько же. Вдали послышались голоса, очевидно, прибыли санитары и подкрепление. «Интересно, Лирри уже успели эвакуировать? Стоп! Лирри! Он же выстрелил в Стэнтона три раза. В упор. А где раны? И вообще, как это может быть — человек остается неуязвим для пуль и погибает от слабого удара током... Так-так. Вернемся к Джону Доу. Практически то же самое — человек на полном ходу вылетает из машины, с размаху ударяется о заграждение — и остается жив. А потом умирает на операционном столе от электрического импульса дефибриллятора!»
— Скалли... — начал он.
Но тут в зал ввалилась целая толпа — санитары с носилками, полицейские Баррет начала раздавать приказания, поднялась суматоха, и агенты ФБР сочли за благо посторониться. На данной стадии их помощь не требовалась.
— Я должна докопаться до истины, — отчеканила Скалли. — Вскрытие буду делать сама. Не успокоюсь, пока не пойму, почему он умер.
Малдер был настроен не менее решительно. Профессор мертв, но до закрытия дела еще далеко. Перри Стэнтон лишил жизни полицейского и медсестру, но он не убийца. Он жертва!

Предыдущая страница 10 Следующая страница


11 Бен Мецрих

11

Дисплей замигал, погас, потом зажегся ровным, бледно-зеленым светом. Скалли откинулась на спинку кресла и вопросительно взглянула на радиолога.
— Придется еще немного подождать, — виновато улыбнулся он.
Скалли нетерпеливо забарабанила пальцами по корпусу клавиатуры. Сейчас, наверное, тело Стэнтона въезжает под цилиндрический колпак установки. Малдер наблюдал за этим непосредственно, в комнате двумя этажами ниже, а Скалли ожидала появления данных на экране. Потом они прихватят с собой Баррет, представителя инфекционной службы и отправятся в анатомическую лабораторию.
— Вам распечатки понадобятся? — прервал его размышления лаборант.
— Да, конечно.
Радиолог — невысокий молодой человек в очках с толстой оправой — ловким движением пианиста привел в действие цветной лазерный принтер. Он наслаждался обществом симпатичной сотрудницы ФБР и горел желанием продемонстрировать ей свое мастерство.
Как правило, сканирование не включалось в процедуру посмертного освидетельствования, но Скалли решила воспользоваться шансом получить дополнительную информацию. Никто не посмел бы обвинить ее в гибели Перри Стэнтона, она сама взяла на себя эту ответственность. Так или иначе, именно Скалли, а не кто-то другой, нажала на кнопку электрошока. Именно ей и предстояло теперь выяснить причину нелепой смерти профессора.
— Ага, пошел аппарат! — воскликнул радиолог, указывая на экран.
Загудел принтер, а на дисплее появилась картинка, изображающая человеческий череп в разрезе.
С первого же взгляда Скалли поняла — все ее теории летят к чертям.
— Не может быть... Здесь какая-то ошибка. Радиолог подал ей распечатки — четыре варианта экранного изображения, сделанные под разными углами, — и сказал с оттенком обиды в голосе:
— Все, как вы заказывали. Машина в работе с самого утра, и ни одного сбоя замечено не было.
Скалли разложила перед собой распечатки, озадаченно водя по ним пальцами. Никаких признаков эдемы или отека, ничего похожего на энцефалит. Но что-то же должно быть не в порядке! Она всматривалась в энцифалограмму до боли в глазах и наконец обнаружила то, что искала. Гипоталамус — железа, регулирующая деятельность нервной системы, — был увеличен в несколько раз. Вокруг вспухшей железы Скалли заметила странные образования, напоминающие полипы. Они выстроились правильным полукругом. Скалли провела в анатомичках много часов, но ни разу не видела ничего подобного!
Скалли собрала бумаги и поднялась из кресла. Нужно как можно скорее приступать к процедуре вскрытия.
— Я сохраню все файлы, — сказал молодой человек, подмигивая из-под толстых очков. — Когда понадобится, вы сможете прийти снова и посмотреть.
Но Скалли было недосуг реагировать на заигрывания лаборанта. Не попрощавшись, она выбежала в коридор.
Еще в лифте Скалли услышала голос Малдера, гремящий на все отделение. Выйдя в коридор, она получила возможность наблюдать великолепную сцену: три дюжих молодца в форме Противоифекционной службы бесцеремонно перегородили дорогу суперагенту, а он что-то возмущенно доказывал одному из них — высокому седеющему негру. Чернокожий атлет скрестил руки на груди и выслушивал Малдера с таким видом, словно делал ему огромное одолжение. Казалось, этого верзилу вырядили в медицинскую одежду по чистой случайности, но нашивка на кармане куртки «Доктор Бэзил Джорджей, старший инспектор» свидетельствовала об обратном.
— Как вы не понимаете — здесь не просто случай неустановленного инфекционного заболевания, — кипятился Малдер. — В ФБР заведено специальное дело. И вообще — кто предоставил вам приоритетное право на вскрытие?
— У нас два случая энцефалитной летаргии — какие еще нужны санкции? — задал инспектор встречный вопрос. — Ваш убийца мертв, и никого больше не укокошит, а вирус, который нас интересует, еще жив. По крайней мере в теле молодого человека, лежащего сейчас в коматозном состоянии. Мы должны гарантировать, что дальше вирус не распространится.
— Вот, полюбуйся, — призвал Малдер на помощь напарницу. — Эти ребята собираются выкрасть у нас тело.
Скалли вопросительно посмотрела на инспектора. Тот пожал плечами.
— Наше руководство в Атланте говорило с вашим руководством в Вашингтоне. Они решили, что вскрытие должно проходить в нашей специальной лаборатории, откуда не выскользнет ни один микроб. Ближайшая лаборатория в Хобокене. Как только будут получены результаты, мы сообщим вам подробности. А пока нужно разобраться, что творится в Нью-Йорке. Энцифалитная летаргия — заболевание редкое, и Боже нас упаси от эпидемии.
Закончив свой монолог, инспектор развернулся на каблуках и зашагал по коридору. Его помощники, словно пара телохранителей, пристроились чуть позади. В конце коридора на несколько мгновений появились санитары, везущие закрытые носилки, затем вся процессия исчезла за двойными дверями. Малдер хотел броситься следом, но Скалли удержала его.
— Все равно ты их не переубедишь. К тому же инспектор прав — наше расследование, с официальной точки зрения, закончено. Преступник, так сказать, задержан.
Малдер брезгливо скривил губы.
— Они сообщат нам подробности! Каково, а? Это наше дело, а не их.
— У нас нет выбора, Малдер.
— То есть, придется заткнуться и отвалить? Скалли помолчала. Такой вариант ей не нравится. Но пытаться мешать вирусологам было бы глyпo.
— По крайней мере у нас есть некоторые Данные, — сказала она, потрясая распечатками. — Такой энцифалограммы я в жизни не видела. Посмотри вот на эти полипы вокруг гипоталамуса!
Малдер, прищурившись, посмотрел на изображение, но ничего особенного не увидел. Хорошо, если Скалли знает, о чем говорит.
— Возможно, эти полипы связаны с избытком допамина. Если так, то налицо дисфункция гипоталамуса, и психические припадки вполне объяснимы.
— Допамин? Это какой-то нейротрансмиттер, если не ошибаюсь. Вещество, которое переносит информацию от мозга к периферийным нервам.
— Совершенно верно. Пока нет результатов вскрытия, надо бросить эти снимки по закрытым медицинским сайтам. Может, кто-то встречался с чем-то подобным.
Малдер мрачно посмотрел на двойные двери, за которыми исчезли носилки с телом.
— Скалли, сколько раз мы сталкивались в работе с инфекциологами?
— Раз шесть, по-моему. А что?
— У меня складывается впечатление, что кто-то очень хочет помешать нам выяснить все обстоятельства этого дела.
Опять он за свое! Скалли собрала в кулак всю свою волю, чтобы не возвести глаза к небу и не завыть.
— Малдер, если ты забыл, напоминаю — это я вызвала инфекциологов. И диагноз «энцифалитная летаргия» тоже предположила я.
— И продолжаешь на нем настаивать?
— Теперь я уже ни на чем не настаиваю. Поэтому и хочу посоветоваться с коллегами через Интернет.
Десять минут спустя Скалли и Малдер сидели перед компьютером в углу маленького административного офиса, расположенного как раз над патологоанатомическим отделением. Офис они взяли в аренду — проще говоря, временно выселили отсюда менеджера по кадрам, показав ему уголки своих рабочих удостоверений. В помещении не было ничего лишнего: несколько стульев, стол и Ай-би-эмовская рабочая станция, словом, окно в киберпространство.
Компьютер, гудя и потрескивая, привел в действие модем, и через минуту на мониторе появилось окно доступа в федеральную базу медицинских данных, расположенную в Вашингтоне. В глазах Скалли отплясывали азартный танец голубые блики дисплея; быстро орудуя мышью, она пробиралась сквозь поисковый лабиринт, пока на экране не высветилось нужное меню. Тогда Малдер зарядил распечатки энцефалограммы в сканер. Через несколько минут электроника переберет миллионы файлов и найдет аналогичное изображение. При условии, что таковое вообще существует.
— Я включила в условия поиска любые типы исследования, — сказала Скалли. — Даже рентгеновские снимки. Система Медлайн напрямую связана со всеми клиниками страны и большинством крупных больниц мира. Если где-нибудь когда-нибудь видели что-то...
Она осеклась — система открыла файл.
— Есть один! — воскликнул Малдер. — И какой: Центральная клиника Нью-Йорка, 1984 год!
Скалли, затаив дыхание, перешла к следующему параграфу и едва не вскрикнула от изумления. Картина на ее распечатке в точности соответствовала данным церебрального сканирования двух заключенных тюрьмы Райкерз Айленд, сделанного незадолго перед смертью. Согласно информации банка данных, заключенные добровольно участвовали в экспериментальной программе, проводившейся биотехнологической компанией «Фиброул Интернэшнл»!
— Та самая фирма, которая выпускает красную пудру. Вернее, «пыль».
Голос Малдера звучал абсолютно бесстрастно, но такое спокойствие не могло обмануть Дану Скалли. Нужно было что-то ответить, но ее язык словно прилип к гортани. Два снимка, сделанные десять лет назад, казались некачественными копиями сегодняшней распечатки — тот же увеличенный гипоталамус в полукольце полипов. Скалли не сразу заметила ссылку в нижней части экрана. Щелкнула мышь — и на мониторе появились страницы какого-то официального документа.
— Предварительное заключение прокуратуры, — прочла заголовок Скалли. — Против руководителя эксперимента было возбуждено уголовное дело. А им был не кто иной, как глава и основатель «Фиброул» Эмайл Палладии. Правда, следствие быстро закончилось. Опыты проводились с полного согласия заключенных. В обмен им обещали скостить сроки. Что ж, обещание выполнили — оба протянули недолго. О причине смерти ничего толком не сказано. «Несчастный случай» — хороша формулировочка!
— Ты сюда посмотри, — Малдер указал на один из последних пунктов, описывающий суть эксперимента. — Принципиально новый метод пересадки кожи!
Скалли потерла пальцами виски. Невероятно! Мозг Стэнтона был поражен такими же полипами, но ведь над ним никто не производил никаких экспериментов!
— Я же тебе говорил: красный порошок — связующее звено! — торжествовал Малдер. — А еще точнее, эта темная организация «Фиброул Интернэшнл». Мы должны добраться до... как там его... Эмайла Палладина.
— Прошло десять лет, — пыталась урезонить его Скалли. — И главное — над Стэнтоном не ставили опытов.
— Непосредственно над ним не ставили. И над Джоном Доу — очень может быть. А поскольку Стэнтону пересадили его кожу, он тоже мог оказаться случайной, косвенной жертвой эксперимента.
Скалли покачала головой. С точки зрения современной медицины, заражение смертельно опасной церебральной инфекцией через клочок кожи — полнейший абсурд.
Но в одном она была согласна с Малдером, нужно как следует проверить деятельность «Фиброул Интернэшнл», особенно ту ее сторону, которая связана с новыми методами трансплантологии. Одним словом, надо выходить на Эмайла Палладина. Пожалуй, сейчас только он способен объяснить, каким образом пересадка кожи может повлечь за собой разрушение мозга и откуда взялась энцифалитная летаргия, сразившая двух неосторожных студентов.

Предыдущая страница 11 Следующая страница


Кожа 12

12

Цилиндрическая электронная дверь завершила свой оборот, и агенты вступили под своды главного корпуса компании «Фиброул Интернэшнл». На мгновение они застыли, не решаясь двинуться дальше, — картина была поразительной: огромный холл, стилизованный под диораму, изображающую уголок пустыни. Стены, неотличимые от диких величественных скал, упирались в высокий потолок — ночное небо в россыпях звезд, каждая из которых на самом деле была маленькой, но довольно мощной люминисцентной лампой. Пол, выстланный специально подобранным мрамором, довольно Достоверно имитировал песчаную площадку. На Дальнем краю площадки стоял массивный стол из черного оргстекла, за которым восседали трое мужчин в одинаковых темно-синих костюмах.
Внутренний интерьер исследовательского комплекса разительно отличался от весьма аскетично оформленного фасада. Вряд ли тот кто проезжал мимо, обращал внимание на трехэтажные, ничем не примечательные серые коробки. Зеленые холмы в окрестностях Нью-Йорк-Сити буквально утыканы такими строениями. Но неброская архитектура скрывала немыслимое, кричащее богатство внутреннего убранства. Последнее гораздо больше соответствовало данным о компании, которые заранее запросила Скалли. «Фиброул» поднялся на волне биотехнологического бума конца восьмидесятых и из скромной фирмы превратился в одного из лидеров разработки и производства материалов для противоожоговой трансплантации. «Пыль» была их последним изобретением, а кроме того, «Фиброул» принадлежали патенты на триста видов разнообразной продукции. Компания содержала шесть крупных клиник на северо-востоке Штатов, имела офисы в Лос-Анджелесе, Сиэттле, Лондоне, Париже, Риме и даже Токио.
Вдоволь налюбовавшись роскошным потолком, Малдер обратил внимание на стенд, протянувшийся вдоль всей правой стены. Под стеклом красовались какие-то странные металлические и пластиковые приспособления; только заметив инструмент, напоминающий скальпель, Малдер сообразил, что это экспозиция, посвященная истории трансплантологии. Стенд стоил того, чтобы рассмотреть его повнимательнее. Вот крохотные иглы и скальпели, чуть подальше — специальный микроскоп. Следующий экспонат Малдер узнал — точно такой же лазерный скальпель использовал Бернстайн для удаления татуировки. А вот и «пыль»! Три аккуратных горки на блестящем металлическом подносе. Надпись гласила:
«Антибактериальный компаунд 1279 — эффективное средство против постоперационного сепсиса при массированной трансплантации». Малдер тронул Скалли за рукав, намереваясь получить разъяснения, но незапланированную экскурсию прервал один из джентльменов, сидящих за черным столом.
— Агенты Малдер и Скалли, если не ошибаюсь! — воскликнул он, вскакивая с места. — Надеюсь, вы быстро нашли дорогу?
Малдер кивнул, с интересом разглядывая представителя компании. Совсем еще юный — непослушные светлые волосы, лицо со следами угрей. Пиджак сидел на нем как на вешалке.
— Так это с вами я разговаривала по телефону? — спросила Скалли.
Мальчишка кивнул, широко улыбнулся, как будто ему сделали комплимент, обошел стол и поспешил навстречу прибывшим.
— Дик Бакстер, — представился он. — Я договорился о встрече с доктором Кайлом, директором по исследовательской части. Он ждет у себя в кабинете. Позвольте проводить вас к нему.
Все это он тараторил, обмениваясь с Малдером и Скалли рукопожатиями. Энтузиазм бил из молодого человека фонтаном.
— Доктор Кайл, - говорите? — переспросил Малдер. Да, действительно, в файлах, полученных накануне, упоминалось такое имя. Джулиан Кайл, один из старейших сотрудников, излечивший множество пациентов. И все-таки Малдер почувствовал некоторое разочарование — статус агентов ФБР позволял добраться до более высоких чинов, чем директор по науке. Впрочем, разобраться в иерархии руководства компании было не так-то просто. Как выяснилось — и это был крайне неприятный сюрприз, — Эмайл Палладии не только не стоял у руля «Фиброул», он вообще не мог занимать никаких ответственных постов по причине того, что скончался в далекой тропической стране через несколько месяцев после гибели двух подопытных заключенных. В данный момент компания управлялась Советом директоров, в который входил и Кайл. Так что, возможно, именно этот человек был им нужен.
— Вы ведь просили о встрече с человеком, курирующим деятельность компании на Восточном побережье, — словно в ответ на его мысли сказал Бакстер. — Джулиан Кайл руководит всеми новейшими проектами. Можно сказать, что он держит руку на пульсе передовой технологии.
Они подошли к темной стеклянной двери в мраморной стене. Бакстер выступил вперед и
поднес ладонь к круглой пластиковой пластине справа от двери. Раздался короткий металлический щелчок, и дверь с шипением откатилась в сторону.
— Передовая технология окружает вас, — заметила Скалли.
— Инфракрасный контроль. — гордо изрек Бакстер, — гораздо удобнее, чем сканирование сетчатки, и куда надежнее, чем сличение отпечатков пальцев. Но, конечно, заметно дороже, чем обе упомянутые технологии.
— Ну, я вижу, «Фиброул Интернэшнл» не приходится считать каждый доллар, — кивнул Малдер в сторону холла.
— Это точно, — радостно рассмеялся юноша. — Особенно в последнее время. Нам удалось запустить серию суперсовременных разработок. Только зарубежные филиалы за последние два года утроили доход. Совет директоров принял решение обновить интерьеры и оборудование, чтобы они соответствовали заслуженному имиджу преуспевающей компании. Впрочем, интерьеры — это ерунда. А вот лаборатории в нижнем этаже — это действительно что-то потрясающее. Вы обязательно должны посмотреть.
Миновав кодовую дверь, они вошли в длиной коридор с нежно-розовыми стенами.
— Я вижу, мистер Бакстер, вы очень гордитесь этими новшествами, — отметил Малдер. — видимо, вы на своем месте — именно такой энтузиаст и должен встречать гостей.
— Вообще-то я студент, — признался Бакстер. — Нью-йоркский университет, факультет физиологии. Поступил на работу только в начале лета, но надеюсь закрепиться здесь после окончания. В будущем хотел бы проводить исследования. В «Фиброу» мне действительно очень нравится. Ради того, чтобы потом приносить реальную пользу людям и работать в такой компании, я готов грызть науку хоть до посинения.
Малдер с интересом осматривался по сторонам. Многочисленные коридоры образовывали целый лабиринт — планировка исследовательского комплекса напомнила ему расположение помещений Пентагона. Они миновали десятки кабинетов, но ни на одной из матовых стеклянных дверей не было ни табличек, ни ручек, зато у каждого входа непременно красовалась инфракрасная пластина. Кроме того, под потолком через каждые десять футов висели миниатюрные камеры телевизионного наблюдения — аккуратно выкрашенные под цвет стен. Очевидно, вся система управлялась из компьютерного центра.
— «Фиброул» серьезно относится к вопросу безопасности, — сказал Малдер. — Камеры, инфракрасные панели. И это после того, как тебя дважды проверили при входе.
Бакстер энергично закивал:
— Да, мы многое делаем, чтобы гарантировать строгую секретность. Вы даже не представляете, что творится в нашей отрасли — шпионы, крадут образцы, целые команды хакеров шарят в Интернете! Знаете, за каким занятием застали в прошлом месяце одну уборщицу? Выуживала из мусорной корзины ламинированные документы!
—То есть, бумажные обрезки? — усмехнулась Скалли.
— Напрасно вы смеетесь, — нахмурился Бакстер. — Хороший хакер запросто вычислит компьютерный пароль по фрагментам распечаток. Знаете, что будет, если такой умник проникнет в наши банки данных?
Малдер догадывался, о чем сейчас подумала Скалли. Оказывается, не только ее напарник страдает паранойей. Между тем подобные меры предосторожности гарантируют фирме выживание в конкурентной борьбе. «Фиброул Интернэшнл» не просто выжила, она добилась успеха, значит, избранная тактика оказалась верной. И неважно, что средства для достижения цели кому-то покажутся смехотворными.
Бакстер наконец остановился у двери, ничем не отличающейся от всех остальных. Так же, как и в прошлый раз, он приставил к пластине ладонь, и после двух щелчков дверь отъехала в сторону. Молодой человек жестом пригласил агентов войти.
— Доктор Кайл ответит на все ваши вопросы, — сказал он, любезно улыбнувшись, — надеюсь, вы останетесь довольны результатами визита.
«Удивительный паренек, — подумал Малдер. — Сама искренность. Если ему удастся сохранить в себе такой энтузиазм, он далеко пойдет. Отцам-основателям корпораций нужны именно такие приемные дети».
Малдер и Скалли от души поблагодарили провожатого и вошли в кабинет Джулиана Кайла.
— Вот черт! Если можно, не двигайтесь, пожалуйста, сейчас я все исправлю.
Малдер и Скалли и не думали двигаться. Только безумец станет расхаживать по незнакомому помещению в полной темноте. Все произошло внезапно — как только двери закрылись у них за спиной, свет в кабинете погас. Переступая порог, они успели заметить полноватого широкоплечего мужчину в белом халате, шагнувшего им навстречу. Потом — темнота, грохот и звон разбивающегося стекла.
— Вот она, новая энергосберегающая технология — видали?! — воскликнул возмущенный голос. — Это Билл Гейтс придумал «умный дом», и все дизайнеры теперь копируют его технологию. Вообще-то система должна отключать свет, когда работник выходит из офиса, а не когда туда входят посетители.
Раздался короткий треск, и световая панель ожила. Скалли и Малдер увидели просторный квадратный кабинет с двумя венецианскими окнами. Интерьер был выполнен в том же нежно-розовом тоне, что и стены коридора. На больном столе стоял системный блок компьютера, соединенный с самой разнообразной периферией, и несколько колонок с компакт-дисками. Не хватало только одного — монитора. Его корпус лежал на полу рядом с креслом. Горка битого стекла — все, что осталось от экрана, — наполовину засыпала параллелепипед из какого-то необычного, переливающегося разными цветами материала.
— Дьявол! Если он тоже разбился, пусть члены Совета расплачиваются из своего кармана. Вся эта дурацкая реконструкция — их выдумка! Мне, например, вполне комфортно работалось в кабинете с белыми стенами, дверным замком и обычным выключателем.
Джулиан Кайл вышел из дальнего угла комнаты. Если бы не белый халат, его можно было бы принять за командира пожарного подразделения — широченные плечи, крепкие короткие ноги, большая голова на мощной короткой шее. Густые серебристые волосы были аккуратно пострижены, лицо казалось удивительно моложавым. Малдер дал ему лет шестьдесят — шестьдесят пять, руководствуясь при этом только соображениями логики. Выражение «на вид» в Данном случае было не применимо — ни одной морщинки, пружинистая походка. Кайл в два прыжка оказался у загадочного прямоугольного объекта.
— Вам помочь? — предложила Скалли. Кайл замотал головой, осторожно разгребая осколки и бережно поднимая странный предмет Малдер решил, что это какая-то модель, состоящая из нескольких слоев разного цвета и фактуры.
— Награда Международного общества жертв ожогов, — пояснил наконец Кайл, придирчиво осматривая предмет со всех сторон. — Это трехмерное изображение участка здоровой кожи. Очень точно выполнена — видите, здесь даже есть меланоцитовый слой из бронзы.
Кайл осторожно поставил модель на стол, и Малдер подошел поближе, чтобы рассмотреть ее как следует. Он был. достаточно образован и знал, что срез состоит из трех основных частей: эпидермиса — тонкого наружного слоя;
дермиса — главного и самого мощного слоя, и подкожной жировой прослойки. Тонкие капилляры и хитроумно ветвящиеся нервы пронизывали дермис, аккуратно огибая потовые железы и темные луковицы корней волос. Малдер понял, что до сих пор воспринимал кожу лишь как своего рода одежду, ладно пригнанную к человеческому телу. Мастерски, почти художественно выполненная модель напомнила ему, что кожа — самый большой и один из сложнейших органов этого тела.
— Многие люди просто не представляют, что такое кожа, — сказал Кайл, перехватив заинтересованный взгляд Малдера. — Им кажется, это нечто неизменное — пальто, надетое, чтобы не замерзли кости. Как же далеки они от истины! Кожа — удивительный, нет, самый удивительный орган. Жизнь здесь просто кипит — базальные клетки выходят на поверхность из глубины, чтобы сменить отмирающие клетки эпидермиса, кровеносные сосуды несут кислород и питательные вещества, потовые железы оберегают тело от перегрева. Клетки дермиса тоже постоянно взаимодействуют друг с другом и перемещаются. Когда человек совершает движения, кожа сокращается, растягивается, скручивается... Я уж не говорю о процессах регенерации и увлажнения.
Кайл предложил гостям присесть в кресла. Затем занял свое место за рабочим столом, отбив на столешнице короткую дробь всеми пальцами, словно напечатав что-то на невидимой клавиатуре.
— Мы попросту не замечаем, что у нас есть кожа. Пока с ней что-нибудь не случится — порез, ссадина. Или ожог. Вот тогда мы понимаем, как она важна, и готовы заплатить любую сумму, лишь бы ее снова привели в нормальное состояние.
— Даже такую сумму, на которую впоследствии можно заказать мрамор из Италии, — Глубокомысленно заметил Малдер, вспомнив роскошную отделку холла.
Кайл расхохотался, но его улыбка тут же стала кислой.
— Или выкрасить каждый дюйм коридора в розовый цвет, — хмыкнул он. — По-моему, это самое неразумное решение Совета директоров Да, мы специализируемся на кожной трансплантологии, но зачем же, черт возьми, напоминать об этом ежесекундно?! Впрочем, некоторые утверждают, что это производит неотразимое впечатление на владельцев азиатских корпораций — японских, корейских, китайских...
— В общем, дела идут хорошо, — заключила Скалли.
— Причем во всех смыслах, — просиял Кайл. — Наша новая продукция спасает жизнь пациентам, которые еще два года назад считались безнадежными. Тысячам и тысячам людей мы сохраняем и возвращаем здоровье. Бинты для неотложной помощи, целый набор микроскальпелей, принципиально новый сухой защитный слой — любой специалист подтвердит, что это настоящий прорыв в данной области исследований.
«Этот жизнерадостный моложавый босс — такой же патриот компании, как и Бакстер, — с удивлением подумал Малдер. — Единственное отличие: послушаешь Кайла — и кажется, что все эти достижения лично его заслуга».
— Поразительно! — резюмировала Скалли, когда директор по науке завершил свой вдохновенный монолог. — Но нас главным образом интересует не настоящее, а прошлое вашей компании. Если конкретно — эпизод с участием двух заключенных тюрьмы Райкерз Айленд, имевший место в 1984 году.
Малдер с первых минут знакомства приметил за Кайлом способность сохранять непроницаемое выражение лица, больше присущую военным и дипломатам, чем ученым-медикам. Директор по науке компании «Фиброул» отлично смотрелся бы в форменном кителе вместо белого халата. Одному Богу было известно, насколько поразил его неожиданный поворот в разговоре, — он лишь слегка приподнял густые седые брови и несколько секунд молча собирался с мыслями.
— Простите мне эту паузу, агент Скалли, — произнес он наконец, — прошло уже столько лет, и никто никогда не интересовался тем инцидентом. По совести говоря, мы и сами старались о нем забыть. К чему было ворошить прошлое, особенно после смерти Эмайла.
У Малдера возникло странное чувство — словно воздух в кабинете под действием энергии Кайла стал сгущаться. Он всегда считал себя неплохим физиономистом и сейчас постарался уловить в выражении лица директора хотя бы мимолетный отблеск вины или глубоко запрятанной тайны. Однако удивление Кайла выглядело вполне искренним.
— Это было ужасное несчастье, — покачал головой ученый. — Но подробности вам сообщить не смогу. Не потому, что не хочу, а потому, что сам не располагаю полной информацией.
Эмайл Палладин был очень скрытным и подозрительным человеком. Работа велась в его собственной клинике, в ста милях отсюда. Я знаю только то, что испытывались какие-то новые материалы и методы трансплантации. Я тогда был всего лишь младшим научным сотрудником и считал, что Эмайл Палладин живет и проводит исследования где-то на небесах.
Малдер заметил, что лоб Скалли прорезала глубокая морщинка. Она ожидала прямого, ясного ответа, а получила очередной ребус.
— Когда уголовное дело было закрыто, — несколько небрежным тоном продолжил Кайл, — Палладин распорядился считать результат экспериментов отрицательным и больше не заниматься разработками в области новых приемов транспланталогии, переключившись на создание сопутствующих материалов. Через шесть месяцев его не стало, но компания с тех пор развивалась именно в указанном направлении.
Малдер откинулся на кожаную спинку кресла. Эти, с позволения сказать, данные у них уже были — содержались в официальном ответе на запрос. Вся ответственность возложена на основателя компании, а спросить с него невозможно, поскольку он мертв. Очень удобная позиция.
Скалли откашлялась — это означало, что она покончила с дипломатическим маневрированием и сейчас задаст прямой вопрос.
— Доктор Кайл, видите ли, в чем дело, мы располагаем данными, что один человек сегодня утром от осложнения, сопровождавшейся теми же симптомами, что и предсмертное состояние двух заключенных тюрьмы Райкерз Айленд. Вы не подскажете, как это могло произойти?
Кайл уставился на нее, вытаращив глаза.
— Этого просто исключено! Информацией о сути и стратегии эксперимента владел единственный человек на Земле — Эмайл Палладин. Но он умер много лет назад. Как может сегодняшнее происшествие быть связано с ним или его опытами?!
— Нам сообщили, что Палладин погиб вдали от Америки в результате несчастного случая, — сказала Скалли. — Это так?
Кайл кивнул.
— Во время горного похода в Таиланде. После Вьетнамской войны эта страна стала для него второй родиной. Он служил в госпитале МЭШа, потом построил себе дом в рыбацкой деревне Алькат, в двухстах милях к востоку от Бангкока. После неприятностей с заключенными Палладин захотел временно покинуть Нью-Йорк, пожить в тихом, удаленном от цивилизации уголке, успокоить нервы. Но видите, как судьба Распорядилась — он погиб чуть ли не на пороге собственного дома.
— А к кому перешло управление компанией? доктора Палладина была семья? - Брат, Эндрю Палладин. Ему принадлежит контрольный пакет акций, но в дела компании он не вмешивается и ведет отшельнический образ жизни. Он тоже воевал во Вьетнаме, был ранен и лечился в госпитале брата. Когда его поставили на ноги, осел в Таиланде и больше оттуда не выезжал.
— Как с ним можно связаться? — быстро спросила Скалли. — Возможно, он знает что-то об опытах брата?
— Связаться будет нелегко, — вздохнул Кайл. — Никто точно не знает его нынешнего местонахождения. Но даже если вы его разыщете — боюсь, только зря потратите силы и время. Я же говорил — Эмайл Палладии держал все в строжайшем секрете.
Кайл скрестил руки на груди и откинулся в кресле, давая понять, что аудиенция закончена. Но Малдер решил идти до конца. Он подался вперед и задал совершенно неожиданный вопрос:
— Доктор Кайл, что вы можете рассказать об антибактериальном компаунде 1279?
Впервые за весь разговор самообладание несколько изменило директору по науке. Симптом был едва заметен — легкий прищур, который тут же исчез, — но от внимания Малдера он не ускользнул. Наконец-то им удалось застать этого самодовольного типа врасплох!
— Удивительно, как вы уже успели прослышать о «пыли», — врастяжку произнес Кайл. — Мы только в прошлом году получили патент. А почему, позвольте спросить, вас заинтересовал
антибактериальный порошок? Это самое последнее изобретение, когда компанией руководил Палладии, о нем никто даже мечтать не мог.
Малдер покосился на Скалли — заметила ли она, что Кайл несколько опередил события? Малдер еще ничего не сказал о возможной связи между «пылью» и Палладином. Скалли опустила ресницы, давая понять, что все подмечает, хотя вида не подает.
— Доктор Кайл, — сказала она сухо, но без враждебности. — Вчера утром мы обнаружили следы вашего препарата рядом с автомагистралью ФДР. Нас это несколько удивило.
Кайл энергично потер подбородок.
— Действительно, странно. Ни одна больница Нью-Йорка «пыль» пока не использует. Хотя возможно, она просыпалась из какой-нибудь машины, которая курсирует между опытными клиниками. Наш ожоговый центр расположен в двадцати милях отсюда, исследовательская лаборатория — в Хобокене, Нью-Джерси. Я проверю, осуществлялась ли в эти дни перевозка «пыли». Может быть, наши сотрудники нарушили условия транспортировки.
Скалли, судя по всему, осталась удовлетворена объяснением. Но Малдер не собирался так легко отступаться от Кайла.
— А как вы смотрите на другое объяснение? возможно, следы «пыли» оставил после себя человек, которому недавно произвели трансплантацию?
Кайл чуть заметно вздрогнул, потом расширил глаза и коротко засмеялся.
— Нет, это объяснение крайне невероятное. Почему? Потому что «пыль» применяется только в случаях массированной пересадки. Такие пациенты практически нетранспортабельны, и уж никак не могут самостоятельно разгуливать за пределами клиник.
Малдер был несколько удивлен таким категоричным ответом. Почему не предположить, что в одной из ожоговых клиник пациента решили перевезти, несмотря на риск? Врачи довольно часто вынуждены брать на себя подобную ответственность.
— Вы позволите нам ознакомиться с документацией, касающейся «пыли»? Хотелось бы узнать конкретнее, каковы предписания по ее использованию...
— Прошу прощения, — перебил Кайл, поднимаясь из кресла. Он по-прежнему улыбался, но в его глазах появился стальной отблеск. — Этот вопрос я вынужден вынести на обсуждение Совета. Поймите правильно — я не бюрократ, но конкуренция в нашем бизнесе обострилась как никогда. Без официального решения я не могу дать вам доступ к закрытой информации.
Кайл не произнес слова «ордер на обыск», но было понятно, что без этого не обойтись. Вопрос был в другом. Какова причина столь резкой реакции — служебное рвение или желание что-то скрыть?
Скалли встала первой, Малдер, с неохотой — вслед за ней. Когда Кайл подошел, чтобы проводить агентов до дверей, Малдер вновь обратил внимание, какими внушительными габаритами, несмотря на относительно небольшой рост, обладает директор по науке. Плюс осанка и выправка.
— И последнее, — сказал Малдер, подняв ладонь. — Простите мое любопытство, но... Вы, случайно, не были военным?
Скалли удивленно уставилась на него, но Кайл почему-то принял вопрос как должное.
— Двенадцать лет, — с оттенком гордости ответил он. — Во Вьетнаме дослужился до майора. Там я и встретил Эмайла Палладина. Служил под его началом в Алькате. Именно тогда я познакомился с азами трансплантации. Впервые по-настоящему понял, какой важный орган — человеческая кожа, и как легко ее разрушить.
В его глазах блеснул фанатичный огонек. «Да, — подумал Малдер, — такой человек не пожалеет жизни, чтобы сберечь секреты фирмы °т мнимых или реальных шпионов».
— Сожалею, но больше ничем не могу вам помочь, — заявил Кайл, прикладывая ладонь к панели. — Мистер Бакстер проводит вас до машины. Если у меня появится какая-либо интересующая вас информация, я с вами свяжусь.
Дверь, тихо зашипев, отгородила их от кабинета. Молодой человек, по-прежнему излучая оптимизм и доброжелательность, повел их к выходу из лабиринта коридоров...
Только когда агенты уединились в салоне «Шевроле», Малдер счел возможным высказать свои соображения.
— Кайл что-то знает, — уверенно заявил он. — И о красном порошке, и об опытах Палладина. Знает гораздо больше, чем говорит. Нужно копать.
Скалли задумчиво посмотрела на дорогу.
— Копать, конечно, можно, но докопаться будет нелегко. Эмайл Палладии давно умер. Кайл настаивает, что он унес все свои секреты в могилу.
— Не вижу смысла верить ему на слово. Ну а красный порошок? А Джон Доу?
— По-моему, все сказанное Кайлом звучало достаточно убедительно. Порошок мог высыпаться из машины при перевозке. А версия с Джоном Доу еще не доказана.
Малдер повернул ключ зажигания.
— «Фиброул» замешан в этом деле. Человек умеет врать, а компьютерный томограф — нет. Стэнтон, по сути дела, тоже жертва экспериментов Палладина. Если Кайл не может — или скорее не хочет — внести ясность, придется поискать кого-то другого.
Скалли не возражала. Когда «Шевроле» миновал контрольно-пропускной пункт, ее мысли обрели словесную форму:
— Эндрю Палладии. Тихий отшельник. Возможно, именно он — последний человек, с которым говорил основатель «Фиброул Интернэшнл».
Малдер кивнул, наблюдая, как постепенно уменьшаются в зеркале .заднего вида невзрачные сооружения научно-исследовательского центра. И подумал: «Можно штурмовать эти стены месяц за месяцем и ничего не добиться. Нет, разгадку тайны нужно искать не здесь, а в тысячах миль отсюда. На другой стороне земного шара».

Предыдущая страница 12 Следующая страница


13 Бен Мецрих

13

Когда за непрошеными гостями закрылась дверь, Джулиан Кайл вздохнул с облегчением. Он удобно устроился в кресле, положив мясистые ладони на крышку стола. Мягкие кресла напротив еще хранили отпечатки тел агентов ФБР. А сколько невидимых частиц эпидермиса витает сейчас в воздухе — и не счесть! У этого Малдера умные глаза, и напарница ему под стать — ее голос, проникающий прямо в мозг, минуя уши, запомнится собеседнику надолго... Кайл попытался проанализировать вопросы, которые ему задавали, и реакцию агентов на его ответы.
Он считал себя знатоком человеческих душ, а не только специалистом по самому большому органу человеческого тела. Но теперь приходилось признаться, что прочесть Малдера и Скалли ему не удалось. Эти двое совершенно не были похожи на типичных офицеров разведки, с которыми не раз сводила Кайла судьба. Они действительно умны и проницательны. Такие люди на полпути не останавливаются.
Кайл довольно долго раздумывал, прежде чем нажал маленькую кнопку, спрятанную внутри стола. Через несколько секунд дверь кабинета открылась, и на пороге возник высокий черноволосый молодой человек. Он вошел в офис, словно в собственные апартаменты, и легко прыгнул в кресло, перебросив скрещенные ноги через подлокотник. Скосив узкие глаза на останки двадцатидюймового монитора, он криво усмехнулся:
— Сегодня у тебя неудачный день, дядюшка Джулиан.
Кайл поморщился. В этом мальчишке его раздражало все — от неизживного тайского акцента до показной фамильярности. Он всегда успокаивал себя тем, что между ними нет кровных связей. Кайл так долго создавал себе имидж богобоязненного человека с непоколебимыми моральными устоями, что и сам в него уверовал. А этот сопляк словно нарочно старался выставить себя полной противоположностью директора по науке — извращенный, циничный, постоянно таящий в себе неведомую угрозу. Он унаследовал все пороки своего отца — и ни одного Достоинства.
— У нас проблемы. — Кайл старался сократить время беседы до минимума. — Ситуацию не удалось взять под контроль.
Мальчишка поднял бровь, потом заложил руки за голову и сладко, по-кошачьи, потянулся играя рельефными мускулами. Кайл невольно содрогнулся. В Азии он встречал немало ублюдков, но этот полукровок был страшнее всех. Он получал от своей работы ни с чем не сравнимое, изысканное наслаждение, и выполнял ее с изобретательностью истинного эротомана. Сколько людей успело использовать этот порок для достижения своих целей!
Кайл не любил вспоминать, что и сам эксплуатировал его патологию. Но самое омерзительное — придется сделать это снова!
— Агенты остались при своем мнении, — сказал Кайл, — если они не угомонятся, то очень скоро узнают слишком много. А они не угомонятся...
— Что ты так нервничаешь, дядюшка? — сквозь зубы процедил мальчишка, приглаживая рукой глянцевые волосы, — у них нет даже тела для вскрытия. Достаточно постоянно опережать их на шаг — и им останутся только догадки.
Кайл почесал квадратный подбородок. Мерзавец в общем-то прав. Но рисковать нельзя, особенно сейчас, когда эксперимент вступил в заключительную фазу.
— Сейчас такой момент, что любая догадка будет для нас некстати.
Мальчишка сцепил длинные пальцы и пожал плечами:
— Как всегда, с нетерпением жду дальнейших приказаний.
Кайл испытующе глянул ему в глаза — но увидел только темные, невыразительные щелки. Он набрал в легкие побольше воздуха и взял со стола сотовый телефон.
— Не надо делать вид, будто ты просто исполняешь мой приказ, Куо Тьен. То, что ты сделаешь, спасет нас обоих.

Предыдущая страница 13 Следующая страница


Кожа 14

14

— Эндрю был хорошим солдатом — имеет два ордена за воинский героизм и массу хвалебных отзывов от командования, — вслух размышлял Малдер. — Однако после ранения личное дело внезапно обрывается. Последняя строка:
«Направлен в госпиталь МЭШ»...
Самолет резко накренился влево, и Малдер едва успел поймать съезжающий с коленей Скалли ноутбук.
— Ну хоть о ранении там что-нибудь сказано? В какое, извините, место, и насколько серьезно?
Скалли отрицательно покачала головой. Они прекрасно коротали время в полете:
Скалли обрабатывала на компьютере скупые протокольные сведения о службе Эндрю Палладина, а Малдер смотрел третий по счету мультик — на сей раз о говорящих котах.
— По крайней мере раны были достаточно серьезные, чтобы его комиссовали, — предположила Скалли. — Эндрю Палладина списали через три месяца после прибытия в Алькат... По правде говоря, в его личном деле и зацепиться не за что. Странно — обычно армейские бюрократы не упускают ни одной детали. По меньшей мере где-то должна хранится копия медицинской книжки, чтобы, в случае последующих проблем, медикам было на что ссылаться.
— Эмайл Палладин лично лечил собственного брата, — продолжал размышлять Малдер. — Я думаю, если он захотел что-то утаить, то сделал это без труда.
Скалли ахнула — свет в салоне отчаянно замигал, но вскоре восстановился. Гроза за бортом бушевала вовсю, тяжелые капли яростно барабанили в двойное стекло иллюминатора.
— М-да, погодка... Но зачем Эмайлу понадобилось засекречивать диагноз брата?
— Значит, нашлось что скрывать. А возможно, и до сих пор есть.
Скалли воззрилась на него, как на сумасшедшего.
— Малдер, Эмайл Палладин погиб десять с лишним лет назад!
— Причем сделал это очень вовремя — как Раз когда разразился скандал, который мог угробить его фирму. Да и сам он имел все шансы оказаться за решеткой.
На сей раз Скалли поняла, что возразить нечего. Она молча смотрела на Малдера, ожидая дальнейших, еще более убедительных доводов.
— А чего стоят обстоятельства его гибели' На краю Земли, практически без свидетелей. Брат наследует контрольный пакет акций, но сам остается невидимым. Ты ведь убедилась — ни адреса, ни телефона найти невозможно. Эндрю Палладии фактически дематериализовался. Опять-таки при невыясненных обстоятельствах.
— Я согласна — здесь очень много непонятного. Но предполагать, что Эмайл Палладии сознательно сымитировал свою гибель... — она покачала головой. — Для чего, Малдер? И как в эту схему вписывается его брат?
— Возможно, Эмайл решил вести исследования тайно. А брат стал ему помогать. Но произошла какая-то утечка. За которую поплатился жизнью ни в чем не повинный профессор истории. И не только он. Двух студентов наверняка отправили на тот свет, чтобы сбить нас со следа.
В голове Скалли бушевала буря похлеще той, что разразилась за бортом. Этот параноик всегда прет напролом. Факты ему не нужны — подозрений достаточно, чтобы сделать окончательные выводы. Так просто нельзя работать! Откуда он знает, что Эмайл Палладин до сих пор жив? И тем более — что студенты-медики умерли насильственной смертью.
Но на сей раз пытаться вернуть напарника к реальности Скалли не решилась. В интуиции Малдеру не откажешь. Как знать, может, именно он сейчас ближе к реальности...
— И все-таки, Малдер, давай сосредоточимся на поиске живого человека. Покойника, в случае чего, будем искать потом.
«Боинг-747» клюнул носом, и в салоне опять мигнул свет. Но едва Скалли успела подумать, как глупо именно сейчас погибнуть в авиакатастрофе, любезный женский голос с восточным акцентом объявил, что самолет заходит на посадку в аэропорту Бангкока.
— Ты права — начинать нужно с Эндрю Палладина, — согласился Малдер, пристегивая ремень. — Но боюсь, разговорами наша поездка не ограничится.
Однако Скалли в данный момент боялась совсем другого — что командир лайнера не сумеет сориентироваться в этом светопреставлении и машина воткнется носом в посадочную полосу. Она отвернулась от Малдера и припала к иллюминатору.
В это время через шесть рядов за ее спиной молодой черноволосый человек тоже посмотрел в окно. Россыпи огней Бангкока еле пробивались сквозь редкие разрывы облаков. Куо Тьен испытывал противоречивые чувства. В Бангкоке ему были знакомы все закоулки, где он оттачивал свое мастерство или просто слонялся в ожидании очередного приказа. Именно здесь он научился зарабатывать себе на хлеб. Однако столица так и не стала для него родным домом, и остался там, среди гор, обступивших Алькат.
Куо Тьена угораздило родиться полукровком — сыном американского солдата и тайской проститутки. Он был обречен стать изгоем, неприкасаемым. Но ни разу в жизни ему не пришло в голову проклинать судьбу. Куо Тьена и его сверстников всегда разделяла пропасть, но не цвет кожи был тому причиной. В отличие от других он знал, что такое настоящая жажда и как ее утолить, доставив себе величайшее наслаждение.
Он посмотрел поверх кресел на взъерошенную макушку Малдера, и каждая клетка его тела наполнилась животной радостью. Куо Тьен опустил веки и блаженно улыбнулся.

Предыдущая страница 14 Следующая страница


15 Бен Мецрих

15

Двенадцать часов спустя Малдер, отчаянно вращая рулевое колесо, вел арендованный лендровер по размытой дороге, на глазах превращающейся в болото. Рядом подскакивала на сидении Скалли. Она выполняла обязанности штурмана, то есть, несмотря на отчаянную тряску, пыталась сличать окружающий пейзаж с военной картой двадцатилетней давности. В результате Джип то и дело сползал в ямищи величиной с вулканический кратер, которых на топографическом изображении не было и в помине. Усталая Скалли раздраженно поругивалась, а Малдер чувствовал, что силы его на исходе. Он не мог припомнить, когда в последний раз так изматывался, управляя автомобилем, — приходилось постоянно ворочать рычагом переключения передач, ладони стерлись в кровь о грубое, Ребристое рулевое колесо, пот ручьями стекал по лицу.
Сейчас Таиланд ничем не напоминал тропический рай, о котором так любят рассказывать в телепутешествиях и рекламных изданиях по туризму. Местные красоты терялись в потоках дождя, рассекающих тяжелый, жаркий и влажный воздух. Малдер давно сбросил куртку, расстегнул ворот легкой рубашки, но каждый вздох все равно давался с большим трудом.
Петляющая дорога казалась огромной змеей, облепленной грязью, которая в любой момент могла вытянуться стрелой и так же быстро свиться кольцами. Время суток определялось только по часам — свинцовые облака застилали небо сплошной пеленой и ни один луч солнца не сумел бы пробиться сквозь эту завесу. Малдер включил фары, и лишь благодаря этому джип до сих пор умудрялся не врезаться в маячащие по сторонам дороги деревья.
Физическое утомление усугублялось психической усталостью. Последние двенадцать часов были сплошной нервотрепкой. На выходе из таможенного терминала аэропорта агентов ФБР уже поджидал представитель Вооруженных сил США — капрал в ладно сидящем мундире с неизменной пластилиновой улыбкой на лице. Тимоти ван Эппс оказался типичным служакой-карьеристом, который с удовольствием послал бы Скалли и Малдера к черту, тем более что их начальство находилось за тысячи миль отсюда. Но он получил приказ и вынужден был подчиниться. Прочтя короткую лекцию на тему «Отношения США с Королевством Таиланд на данный момент», ван Эппс вручил им сопроводительное письмо и карту, ориентируясь по которой, якобы можно было добраться до местечка Алькат. Правда, сам тут же развеял всякие иллюзии:
— Учтите, на местности все может оказаться совершенно иначе, чем на этом клочке туалетной бумаги. У нас не было необходимости обновлять карту со времен Вьетнама. Так что данные устарели минимум на двадцать лет. Если вдруг возникнет желание, подредактируйте эту картинку и перешлите по факсу — буду очень признателен.
Малдер сильно сомневался, что армейским чиновникам действительно могла понадобиться новая редакция карты, сделанная руками спецагентов ФБР. Скорее всего, приказание сверху просто не содержало распоряжения содействовать. Нет, Малдер не предполагал, что со стороны Вооруженных сил против них существует заговор, — хотя Скалли наверняка подозревала, что он думает именно об этом. Напротив — он УДИВИЛСЯ бы, если бы военные вдруг проявили гостеприимство. Они всегда относились к ФБР, как к нелюбимому младшему брату — терпели, но при случае всегда тихонько пакостили, особенно если поблизости не было «родителей».
Окончив инструктаж, ван Эппс посадил агентов в правительственный лимузин с дипломатическими номерами и отвез их на центральный Железнодорожный вокзал столицы Хуа Ламфонг.
Скалли и Малдер уже тогда почувствовали усталость после некомфортного перелета, а ведь это было только начало. Но любопытство пока побеждало мучительное желание вздремнуть. Малдер смотрел в окно и думал о том, что жители Нью-Йорка и Чикаго напрасно называют свои города каменными джунглями. Они просто не видели Бангкок — вот это действительно настоящие, непролазные джунгли. Узкие улочки, забитые малолитражками, автобусами, моторикшами, и, куда ни глянь, — миллионы спешащих куда-то людей. Целое сонмище клерков в белых рубашках, женщин в разноцветных платьях, школьников в черных форменных пиджачках, монахов в оранжевых одеяниях, словно шарики в навечно заведенной броуновской машине. Небоскребы из стекла и бетона, словно дикие скалы, нависающие над древними, золотоверхими пагодами, казались плодом больного воображения, миражом, который развеется после приема соответствующего лекарства. Смешение стилей было просто немыслимым — новое отчаянно боролось со старым даже в пределах одного здания.
Скалли и Малдеру очень хотелось хоть на несколько минут окунуться в атмосферу странного города, но ван Эппс не предоставил им такой возможности, остановив машину прямо у вокзала, в здании которого в отличие от всего остального не было ничего экзотического. Когда он на прощание помахал агентам рукой, Малдер почувствовал огромное облегчение — теперь этот тип не будет висеть над душой и можно действовать свободно.
Вскоре за окном поезда назойливые городские картины сменились мягкой зеленью сельских пейзажей. По мере того как поезд удалялся на юго-восток, между залитыми водой рисовыми полями все чаще начали появляться густые лесные заросли. Глазу не на чем было остановиться, и Малдер решил скоротать время за беседой. Их попутчик — местный фермер, возвращающийся домой после трехнедельной поездки в великую столицу, — оказался весьма словоохотлив. Беседа шла довольно бойко (хотя обоим пришлось изъясняться на адской смеси английского и ломаного французского), пока Малдер не упомянул о конечном пункте их путешествия.
Тут с фермером произошло нечто странное. Он вздрогнул, отодвинулся на край сидения и что-то зашептал, ухватившись за амулет, висящий на шее. Малдер знал, что тайцы — один из самых суеверных народов, но почему одно лишь название города Алькат привело их попутчика в такой трепет?
Фермер, судя по всему, не имел ни малейшего желания объяснять, но Малдер настаивал и получил в ответ три слова: Май-ди-фис. Покопавшись в карманном словаре, он перевел это как «злые духи». Оставшуюся часть пути таец демонстративно молчал.
По железной дороге они добрались только до Районга — прибрежного городка, окруженного курортами вполне европейского типа. Здесь на каждой улочке теснились сувенирные лавки и кафе, предлагающие многочисленным туристам местные экзотические блюда, вроде нам плаа — рыбного соуса.
Центр туризма имел свои преимущества — Малдер и Скалли без лишних хлопот арендовали джип. Пусть не новый, но вполне в приличном состоянии. Другое дело, что дорогу на юг, по которой им пришлось ехать, с трудом осилил бы даже болотный вездеход на воздушной подушке. Чем ближе становилась цель путешествия, тем чаще казалось, что здесь не ступала нога человека и полоса земли между деревьями — вовсе не дорога, а результат какой-то природной катастрофы...
— Город должен быть где-то рядом, — крикнула Скалли сквозь натужный рев двигателя. — Судя по карте, Тайский залив — у подножия холма, по которому мы сейчас сползаем. А справа начинается горный массив Дум Као — «черные горы». Высочайшая вершина — двенадцать тысяч футов, площадь около двухсот квадратных миль. По противоположному склону проходит граница с Камбоджей. Практически непригодные для жилья места — оползни, лавины, хищники и, кроме того, насекомые — переносчики заболеваний.
— Рай для отшельника, — подытожил Малдер. — Выбери пещеру посуше, на завтрак — какое-нибудь местное животное, по выходным можно созывать соседей и вместе любоваться камнепадами. Вот жизнь!
- Осторожнее!
Передние колеса лендровера повело влево и вниз, дорога исчезла, и машина неудержимо понеслась на огромные камни. Малдер резко вывернул руль, ударил по тормозам, джип чудом проскочил между двумя валунами и замер, увязнув в грязи. Малдер облегченно вздохнул и припал к рулю.
А когда поднял голову, то не поверил собственным глазам — машина остановилась на краю мощенной камнем дороги, спускающейся в долину, с трех сторон окруженную лесным массивом. С четвертой стороны ее омывал океан. Перемена была разительной — только что они с трудом пробирались по узкому, размытому проселку сквозь густые заросли, и вдруг — простор, синева до самого горизонта... Десятки ярко раскрашенных рыбацких джонок и маленьких моторных лодок вышли на промысел — дождь не был тому ни малейшей помехой. Целую минуту Малдер с любопытством наблюдал, как Рыболовы на ближайшем суденышке тянут тяжелую сеть. Потом завел двигатель и начал медленно выруливать на дорогу.
— Ну вот, кажется, это и есть Алькат, — Удовлетворенно констатировала Скалли, отбрасывая со лба мокрые волосы, ее глаза заметно повеселели.
Малдер вел машину медленно, чтобы напарница смогла отдохнуть после изматывающего авторалли и полюбоваться окрестностями. Дорога вскоре привела их в центр тихого рыбацкого поселка. Вокруг стояли одноэтажные деревянные домика с пестрыми вывесками на тайском языке — очевидно, коммерческие магазинчики. Встречались и традиционные дома с резными крышами и наклонными стенами. Большинство сооружений стояло на сваях, видимо, в сезон дождей Алькат основательно затапливало.
В стороне от дороги виднелись дома повыше — в два-три этажа. Люди деловито расхаживали по улицам. В поселке даже имелись машины, правда, более изношенные, чем лендровер. Они мирно соседствовали с велорикшами, бойко крутившими ржавые педали. Как и рыбаки, велорикши не обращали на дождь ни малейшего внимания. Они лавировали между автомобилями, а водители, высовываясь из окон, беззлобно поругивались на одном из тайских диалектов. Собака, заливаясь отчаянным лаем, гналась за двумя ребятишками, торговка рыбой громко расхваливала свой товар.
— Да, это не Бангкок, — проговорила Скалли. — Даже не верится, что Алькат находится в той же стране.
— Обычное дело для «третьего мира», — кивнул Малдер. — Столица меняется на глазах, новые дома, новые машины — и новые люди. А сюда, в глубинку, прогресс все никак не дойдет. Меньше пяти тысяч жителей, туриста сюда разве что шальным ветром заносит. Вот и киснут под дождем — тихо, мирно. Интересно, почему такая жизнь нравится американцам, которые застряли здесь после войны? Привыкли, наверное... А вот, гляди, какой колоритный тип!
На краю дороги, широко улыбаясь беззубым ртом, стоял старик. Три истертых цепочки красовались у него на шее, и на каждой висело по кусочку нефрита. Амулеты, точно такие же, как у фермера в поезде. Наверное, ни одна страна мира не может похвастать таким количеством потусторонних существ на душу населения. Соответственно, каждого духа полагается особым образом ублажать, если не хочешь пойти топором на морское дно или умереть от какой-нибудь страшной болезни.
И все же, Малдеру этот старик показался странным. Не потому, что он смотрел на них так, будто гости с Запада наведываются сюда каждый день, — таким взглядом встречают тех, кого давно поджидают.
Малдер тряхнул головой. Это дождь виноват. Дождь и адская усталость, от которой в воображении рождаются химеры. Старичок дружелюбен, как большинство тайцев, — вот и все. В следующие несколько минут прохожие не раз одаривали гостей радушными улыбками, и очередное обострение шпиономании постепенно прошло...
— По-моему, мы добрались до центра, — заметил Малдер. — На карте есть что-нибудь вроде гостиницы?
Скалли пожала плечами.
— Такой информации нет. Но я думаю, что хотя бы один постоялый двор здесь найдется. А нам большего и не надо — бросить шмотки и вперед, искать Эндрю Палладина.
Малдер посмотрел на лес, поднимающийся по склонам горного хребта. Что труднее — искать в этих диких джунглях отшельника или напасть на след человека, который якобы погиб пятнадцать лет назад? Пока ясно одно — только достигнув хоть одной из этих целей, они смогут понять, что погубило Перри Стэнтона.
— Ну, вот и пришли. — Скалли показала на длинный одноэтажный дом из желтого кирпича, — Согласно этому, как сказал ван Эппс, «клочку туалетной бумаги», перед нами клиника, построенная на месте полевого госпиталя Эмайла Палладина.
Малдер выплеснул воду из ботинок и отодвинул свисающие до земли пальмовые ветки, чтобы рассмотреть все как следует. Он увидел типичный барак — односкатная металлическая крыша, около дюжины квадратных окон из полупрозрачного оргстекла, крыльцо с бетонными ступеньками. Единственная примечательная черта — над входом восседал улыбающийся позолоченный Будда, застывший в медитативной позе. Седовласый хозяин крохотной гостиницы где остановились Малдер и Скалли, рассказал, что последние десять лет клиникой управляют буддийские монахи.
— Гляди-ка, вон там, на противоположной стороне улицы — не церковь ли?
Малдер смерил взглядом двухэтажное белое здание с башней посередине. Судя по конструкции, башня когда-то выполняла функцию колокольни, но сейчас ничего похожего на колокол не наблюдалось. Хотя с фасада здания только в двух местах осыпалась штукатурка, было ясно, что сюда уже много лет никто не ходит.
— Церковь-то церковь, но сомневаюсь, что за последние десять лет ее посетил хотя бы один прихожанин, — заметил Малдер.
— Таиланд — единственная страна в Юго-Восточной Азии, которая ни разу не стала европейской колонией, — напомнила Скалли, — поэтому христианство здесь практически не прижилось.
— Давай отвлечемся от столь печального зрелища и посмотрим сюда.
Малдер показал на маленький кукольный дом, установленный на вершине цилиндрического столба.
Миниатюрный ломик был сделан с большим старанием и любовью: стены украшены ярким диковинным орнаментом, крыша покрыта пластинками чистого золота, на дверях, присмотревшись, можно было заметить медные ручки. У основания домика висела свежая цветочная гирлянда, а из окон, кружась, струился дымок благовония.
— У христианских проповедников здесь нет ни единого шанса, — заключил Малдер. — Вера предков у танцев слишком сильна. А этот домик — знаешь, что такое? Жилище для духов Таким образом тайцы отваживают злые сущности от больницы — не борются с ними, а предлагают другое обиталище. По-моему, очень разумно.
— А ты, оказывается, крупный специалист по восточным религиям, — сказала Скалли, с интересом заглядывая в окошко домика.
— Ты мне льстишь, — улыбнулся Малдер, — Но если серьезно, я всегда уважал их веру. Духовная культура тайцев предельно индивидуалистична. Само слово «Таи» значит «свободный». Их вера основана не на доктрине, а на повседневных наблюдениях. Если ,они решают ублажать какого-либо духа, то не потому, что так им сказал проповедник, а потому, что они сами видят, как страшен его гнев.
Скалли пристально посмотрела Малдеру в глаза. «Удивительно, — подумала она, — столько времени проводишь рядом с человеком, а многого о нем все равно не знаешь...»
— Согласись, Скалли, культура народа, прожившего восемь столетий без единой братоубийственной войны и сохранившего независимость, достойна изучения, — сказал Малдер, поднимаясь на крыльцо и поворачивая дверную ручку.
Из клиники потянуло сквозняком, и Малдер, подтолкнув вперед Скалли, поспешил закрыть дверь. Они очутились в просторном холле с бетонным полом и чисто выбеленными стенами. Под потолком сияли неоновые лампы, в воздухе плавал запах антисептика. Вдоль стен рядами выстроились носилки на колесах и тележки с различным оборудованием. На некоторых носилках лежали больные; к каждому из них был приставлен монах в оранжевом одеянии и санитарка в белоснежной форме Красного креста. Картину дополняли резиновые перчатки на руках монахов и стетоскопы, надетые поверх облачений. В целом больница выглядела беднее хорошей западной клиники, но по местным меркам это был настоящий медицинский центр.
Скалли обратила внимание Малдера на одни носилки. Два монаха пристально наблюдали, как светловолосая, высокая женщина оказывает помощь пациенту. Ее униформа заметно отличалась по крою, а судя по тому, как висел ее стетоскоп, было ясно, что она прошла подготовку в Штатах.
— Наверное, это главный врач, — шепнула пли. — Такая форма выдается Медицинским департаментом.
Тем временем врач отошла от носилок, чтобы монахи могли рассмотреть результаты ее работы. Пациент- мужчина чуть за сорок – уже пришел в сознание. Всю его грудь, от живота до ключицы, пересекал багровый шов. Скалли одобрительно кивнула – рана была зашита профессионально.
— Недели три вводите антибиотики, — сказала доктор монахам. — И он будет у вас как новенький. Только попросите его больше не нарываться на рыбу-меч.
Монахи энергично закивали. Доктор сняла перчатки, бросила их в пластиковый контейнер и подошла к посетителям. Оказалось, что она лишь на пару дюймов ниже Малдера.
— Доктор Лайана Филдинг, — представилась женщина.
— Фокс Малдер. А это моя напарница Дана Скалли. Мы агенты Федерального бюро расследований Соединенных Штатов. Вы не могли бы уделить нам несколько минут?
— Да, разумеется.
— Спасибо. Скажите, доктор Филдинг, вы постоянно работаете в Алькате?
— Нет. Я прикомандирована к местному подразделению Красного креста. Езжу по региону, передаю опыт, насколько это возможно. Странно встретить здесь федеральных агентов. Далековато вы забрались.
Скалли подошла к носилкам, но ровно настолько, чтобы не приближаться к монахам вплотную и не оскорблять их религиозных чувств.
— Судя по качеству шва, вы учились в Штатах.
— Вы правы, — подтвердила Филдинг. — В Чикаго. Вы тоже врач?
— Патологоанатом. Но сейчас у меня несколько другие служебные обязанности.
— Мы расследуем инцидент почти пятнадцатилетней давности, — сказал Малдер. — В связи с этим нас интересуют люди, которые работали здесь еще в полевом госпитале — Эмайл и Эндрю Палладии...
Филдинг закашлялась и быстро взглянула на монахов. Услышав фамилию Палладии, служители быта, как по команде, подняли головы.
— Я думаю, ФБР известно, что Эмайл Палладии давно умер, — с расстановкой проговорила Филдинг.
К счастью, Малдер был человеком, а не охотничьим псом — иначе все увидели бы, как он втягивает носом воздух и возбужденно колотит по земле хвостом. Он сразу заметил, как многозначительно переглянулись монахи, как занервничала доктор Филдинг. Откуда столько эмоций по поводу давно умершего человека?
Лайана Филдинг наткнулась на его подозрительный взгляд и торопливо пояснила:
— Эмайл Палладин — часть истории Альката. Для большинства здешних жителей его госпиталь, по сути дела, стал первым... подарком из внешнего мира. У тайцев, вы знаете, очень образный тип мышления. Все непривычное порождает слухи, потом слухи обрастают легендами и очень часто появляется страх. Насколько я понимаю, Эмайл Палладин считался здесь крайне необычной личностью.
Малдер инстинктивно подался вперед.
— А если конкретнее? Ответить Филдинг не успела. С улицы послышался шум, дверь с грохотом распахнулась, и в помещение ввалились два рыбака в мокрых робах, несущие стонущего старика. Доктор схватила свежую пару перчаток и бросилась к ближайшим свободным носилкам, выкрикивая что-то по-тайски. Рыбаки кивнули и осторожно опустили старика на носилки.
Правая штанина бедняги была наспех оторвана; нога выглядела ужасно — багровая, вспухшая, покрытая круглыми волдырями. Филдинг сказала пострадавшему что-то ободряющее, один из монахов подал ей пузырек с прозрачной жидкостью, и доктор стала осторожно промывать пораженные участки. Запахло уксусом.
— Медуза, — сказала Скалли, наблюдая, как споро работает Филдинг. — Судя по симптомам — медуза-воин. Очень болезненный ожог, в отдельных случаях возможен смертельный исход. Уксус стягивает стрекательные клетки и нейтрализует действие яда.
Доктор взяла у второго монаха скальпель и начала аккуратно счищать верхний слой пораженной кожи. Старик стонал уже тише — либо подействовал уксус, либо несчастный впал в шоковое состояние. Малдер увидел его помутившиеся вытаращенные глаза и вспомнил Стентона. Именно так он смотрел на Малдера за мгновение до гибели — с мукой и ужасом.
Потому что его, как и этого старика, терзала уносимая боль, боль, рождающаяся в коже! Доктор положила скальпель в кювету и снова принялась промывать рану. Старик шумно вздохнул, и хотя он по-прежнему морщился от боли, его взгляд приобрел более осмысленное выражение. Филдинг решила продолжить прерванную беседу, не отрываясь от дела.
— Видите ли, вы обратились немного не по адресу. Я не местная и не была лично знакома с Палладинами. Однако есть человек, который, возможно, окажется вам полезен. Аллан Троубридж, один из основателей этой клиники.
Скалли достала из кармана блокнот, стряхнула с обложки дождевые капли и приготовилась записывать.
— Троубридж знал Эмайла Палладина?
— Во время войны Аллан служил в госпитале санитаром. Война закончилась, но он решил остаться. Очень многое из того, что вы здесь видите, добыл именно он — связывался с Красным крестом, договаривался о поставках оборудования. В городке его очень уважают.
«Это уже интереснее!» — подумал Малдер и бросил:
— Он сейчас в клинике?
— Нет, сегодня у него выходной. Но если хотите, можете навестить его — я расскажу, как дойти. И еще... Дружеский совет... Если вы будете расспрашивать о госпитале и Палладине, приготовьтесь к тому, что друзей вас не прибавится. Прошлое не всегда стоит ворошить.
Филдинг даже не подозревала, что, говоря это, добьется прямо противоположного результата. После подобного предостережения Малдера уже ничто не могло остановить.

Предыдущая страница 15 Следующая страница


Кожа 16

16

Кровь ударила Малдеру в лицо, в голове зазвенело. Агент протянул руку, чтобы схватить стакан, но слезы, хлынувшие из глаз, лишили его возможности ориентироваться. Вместо крика о помощи из горла вырвался отчаянный лающий кашель...
Эта драматическая сцена была встречена дружным смехом хлебосольных хозяев. Аллан Троубридж даже захлопал пухлыми ладонями.
— Я предупреждал: сомдтам — очень сердитая штука, — напомнил он виновато. — Даже здешние тайцы относятся к нему с опаской.
Малдер наконец нашел свой стакан с биатайским пивом и жадно припал к нему, чувствуя, как пенистая жидкость постепенно гасит огонь, пылающий во рту. Утерев слезы, он посмотрел на Скалли, сидящую рядом на полу, скрестив ноги. Она держала палочки над большим блюдом
и озадаченно поглядывала — то на его содержи мое, то на Малдера.
— Смелее, Скалли! — просипел Малдер. — Не одному же мне мучаться.
Она пожала плечами, подцепила палочкой макаронину и отправила в рот. Прошла секунда после того, как сомкнулись ее губы... и вдруг лицо Скалли сделалось пунцовым, глаза вылезли из орбит, в горле забулькал сдавленный кашель, она выхватила у Малдера стакан и залпом осушила его.
Троубридж не сдержался и опять захохотал.
— Напоминаю: попытка нанести увечья агентам ФБР — государственное преступление! — с шутливой строгостью изрек Малдер. — Так что, вы говорите, там намешано?
Прежде, чем Троубридж успел ответить, в комнату вошла его жена и, поклонившись, заняла свое место за приземистым деревянным столиком. Супруги являлись полной противоположностью друг другу: он — человек-гора, шесть футов ростом и весом не менее двухсот фунтов;
она — миниатюрная, тонкая как тростинка. Огненно-рыжий, бородатый Аллан был похож на викинга, Рина — типичная представительница своего теплолюбивого племени — на бронзовую тайскую статуэтку.
— Сначала берем сырую папайю, — сказала она по-английски, с легким акцентом, — потом добавляем сок лайма, пригоршню молотого чили. сушеных креветок и маленьких береговых крабов. Затем толчем это в ступке и скатываем вот такими тонкими колбасками. А мой муж — садист, он должен был вас предупредить...
Теперь засмеялся Малдер — подобная характеристика совсем не вязалась с внешностью добродушного толстяка.
Несмотря на пророчества Филдинг, Аллан Троубридж довольно спокойно отреагировал на вопросы о деятельности Эмайла Палладина в госпитале МЭШ. Скалли и Малдер ждали настороженности и отчуждения — а встретили радушие и любезность. Вместо того чтобы выпроводить агентов за дверь, Троубридж пригласил их к столу.
Положив себе рисовый шарик — по крайней мере это кушанье не таило в себе неприятных сюрпризов, — Малдер стал разглядывать скромное обиталище Троубриджей. Узенькая комнатка с деревянными стенами была необыкновенно уютной; бледно-розовый ковер и плетеные портьеры выглядели как-то особенно по-домашнему. У дверей высилась книжная полка, заставленная медицинской литературой и различными тайско-английскими словарями. В дальнем углу стоял маленький буддийский алтарь, а позади него, на мраморном пьедестале — четырехфутовая фигура золотого Будды в позе лотоса, с воздетыми к небу руками. Статуя была окружена потушенными благовониями и сушеными цветочными гирляндами. Фоубридж пропитался культурой этой страны — возможно, именно этим и объяснялось его неизменное благодушие.
— Вот уж не думал, что прошлое госпиталя может заинтересовать агентов ФБР, — проговорил Троубридж, когда содержимое тарелок перекочевало в желудок. — Эмайл и Эндрю — часть здешней истории, но уж никак не часть дня сегодняшнего. Я уже много лет не слышал, чтобы кто-то упоминал эти имена. И даже не представляю, где сейчас находится Эндрю. Поговаривали, что он поселился где-то в горах, — не знаю, после войны мы с ним не встречались. Так что, боюсь, я ничем не смогу вам помочь
— Доктор Филлинг уверяла нас, что Палладина и его госпиталь здесь предпочитают не вспоминать, — сказала Скалли, попутно пытаясь остудить обожженный рот вторым стаканом пива. — Что вы думаете об этом?
— Ну, видите та... — улыбка Троубриджа несколько потускнела, — шла война. А Эмайл Палладии был человек одержимый и очень властный. Госпиталем он управлял, как феодал своею вотчиной. Местные жители не привыкли жить в обстановке военного времени, поэтому госпиталь казался им настоящим адом. Соответственно, Палладии как начальник ада — самим дьяволом.
Троубридж поежился. Это был первый заметный признак беспокойства с начала беседы, и Малдер сразу подумал: «Нет, за этой улыбкой скрывается что-то еще!»
— Если можно, расскажите подробнее, — попросил он.
Троубридж положил огромные ладони на пол и задумался. Потом заговорил медленно и уже без улыбки:
— Наш госпиталь специализировался на ожогах напалмом. Сюда присылали самых тяжелых — пятьдесят процентов поверхности тела и более. День за днем везли полуживых. изуродованных солдат, большинство из которых родная мать не узнала бы, потому что у них просто не было лиц! Лучше бы они погибли на поле боя — но в последнюю секунду приговор почему-то изменили, и не скажу, что на более мягкий. Каково это — продолжать дышать, страшно мучиться и чувствовать, что в тебе не осталось ничего человеческого — ни снаружи, ни внутри.
Голос Троубриджа дрогнул. Его жена встала из-за стола, подошла к статуе Будды и зажгла палочку благовоний.
— Но Эмайл Палладин брался их лечить, — продолжал Троубридж. Его лицо, к удивлению Малдера, оставалось удивительно спокойным. — И отдавался этому весь, до последней капли. Сутками не выходил из клиники, практически ни с кем не общался.
Скалли подалась вперед, сразу позабыв о необыкновенно вкусном десерте:
— Вы знали, над чем он работает?
Троубридж посмотрел на жену, но та стояла к нему спиной, зажигая благовония у алтаря Рыжеволосый здоровяк заметно побледнел, но поколебавшись несколько секунд, ответил.
— Он пытался создать искусственную кожу. Такую, что легко обманула бы организм реципиента, его иммунную систему, прикрыла и излечила ожоги. Ничем другим Эмайл не интересовался. Он неделями сидел в лаборатории и работал, работал... В конце концов остался единственный человек, который имел право общаться с ним.
— Кто?
— Его сын.
Малдер тряхнул головой. У Эмайла Палладина был сын? Доктор Кайл ни словом об этом не обмолвился. Почему? И главное, почему о сыне не упоминается ни в армейском досье, ни в фэбэеровских файлах?
— Разве у Паладина был сын? — вторя его мыслям, спросила Скалли.
Троубридж снова оглянулся на жену, и на этот раз их взгляды встретились. В глазах Рины читалась немая мольба. Она умоляла мужа не произносить больше ни слова. Но Аллиан уже не мог остановиться. То, о чем он давно хотел рассказать, но не смел, неудержимо рвалось наружу.
— Мальчишку звали Куо Тьен. Его родила проститутка, она жила здесь, неподалеку от госпиталя. Мать умерла во время родов, и Эмайл усыновил ребенка. Куо Тьен рос среди трупов и корчащихся, изуродованных солдат. Можете представить, каким он вырос в таких условиях.
Троубридж замолчал. Малдер ждал продолжения — ведь запахло действительно важной информацией, но напрасно. Троубридж мотнул головой, словно отгоняя неприятные воспоминания, и сказал:
— Но все это, как я уже говорил, далекое прошлое. Война закончилась, госпитали расформировали. Палладину пришлось продолжать исследования в другом месте. Они вместе с сыном уехал из Альката... А несколько лет спустя Эмайл погиб.
«И на этом все» — именно так следовало понимать его интонацию. Но по глазам Троубриджа Малдер видел, что история далеко не закончена.
— Несчастный случай в горах. Так нас проинформировали, — уточнил он.
— Так написано в свидетельстве о смерти, — тихо проговорил Троубридж. — Палладин упал в глубокую расселину. Даже во время войны он находил время, чтобы забраться на Си-Дум-Као. Палладии обожал тайскую мифологию», а в горах полно следов древности. Но опасных участков там еще больше. Говорят, Эмайл упал и сломал себе шею. Пока нашли тело, от него почти ничего не осталось — все обглодали стервятники.
Рина простерлась перед фигурой Будду в ритуальном поклоне. И вдруг резко поднялась. В ее глазах сверкал странный огонек.
— Мой муж рассказал вам не все. Он боится Мы оба боимся!
Малдер и Скалли были поражены внезапной откровенностью. Казалось, даже благовония запахли иначе от напряжения, которое витало в воздухе. Троубридж что-то быстро сказал по-тайски, Рина опустила глаза. Скалли украдкой взяла Малдера за руку, но разве могла она остановить напарника...
— Мистер Троубридж, если вам угрожает какая-то опасность... — решительно начал он.
— Вот это че-пу-ха! — перебил его Троубридж. Говорил он громко, но избегал смотреть Малдеру в глаза. — Бабкины сказки, дурацкий миф, придуманный неграмотными суеверными рыбаками.
— Сказки? — воскликнула Рина, шагнув вперед. — Джин-Корнг-Пью — Сказки?!
Малдер мучительно напряг мозги, пытаясь вспомнить хотя бы приблизительное значение этих слов, но напрасно. Скалли беспокойно заерзала - она всегда чувствовала себя неуютно, если речь заходила о потусторонних вещах, особенно когда рядом находился Малдер. Давно пора было переходить к настоящему делу — поиску Эндрю Палладина, но Малдер поймал на крючок: чью-то тайну и теперь из последних сил тащил ее на свет Божий.
— Существует легенда, — заговорил Троубридж с оттенком небрежности в голосе, совершенно не соответствующим выражение его глаз. — Этой легенде много веков. Джин-Корнг-Пью буквально означает... Пожиратель кожи. Так зовут чудовище, которое якобы живет в пещере в глубине древних гор.
— Пожиратель кожи... — эхом повторила Скалли.
— Я знаю, как глупо это звучит, но если вам интересно... Триста лет тому назад на окраинах селения стали появляться трупы, с которых была полностью содрана кожа. Заблудившиеся животные, потерявшиеся дети — и все одинаково освежеванные! Их страшные, загадочные смерти породили религиозный культ. На окраине был построен храм, жители стали исправно приносить жертвы, и сто лет назад изуродованные тела перестали появляться в Алькате. Легенда гласит, что чудовище наконец-то насытилось и впало в спячку в своей пещере. Никто не знал, когда оно может проснуться.
— И люди снова разбудили его! — зловеще прошептала Рина. — Двадцать пять лет назад — примерно тогда же здесь открыли госпиталь — ТРУПЫ стали появляться снова. Сначала это были останки домашних животных. Позже - два брата-охотника. Дальше — больше. Каждою неделю у кромки леса находили труп какого-нибудь бедняги, которого угораздило забрести слишком далеко. Люди так испугались, что боялись даже
высунуться из дому. И все проклинали госпиталь с его командиром — ведь именно они навлекли на поселок беду.
«Не знаю, что скажет Скалли, — подумал Малдер, — но только «бабкины сказки» очень часто ближе к правде, чем показания некоторых официальных лиц».
— А почему они так считали, миссис Троубридж? — спросил он.
— Эмайл Палладии разбудил Пожирателя кожи. То ли когда бродил по горам, то ли когда стал привозить сюда тысячи изуродованных солдат. Джин-Корнг-Пью долго спал и проснулся очень голодным.
— А сейчас? — спросила Скалли, — трупы по-прежнему появляются? Рина покачала головой.
— Палладии стал последней жертвой чудовища. После его гибели Джин-Корнг-Пью успокоился и снова заснул.
Скалли поднялась из-за стола и тронула Малдера за плечо, давая понять, что услышала достаточно.
— Спасибо за вкусное угощение. Жаль, что мы не можем воспользоваться вашим приглашением и остаться подольше. Мы должны постараться как можно скорее найти Эндрю Палладина.
Троубридж понимающе кивнул.
— И вы не обессудьте — я действительно не могу вам помочь. Попробуйте поговорить с Дэвидом Куо. Он единственный юрист в городке и, возможно, встречался с Эндрю после смерти его брата. Его офис у самой ратуши. Небольшой круглый дом в квартале от клиники.
Малдер с благодарностью пожал руку гостеприимному хозяину, потом — его жене. Уже в дверях он остановился и сказал:
— Да, кстати, вы говорили о храме, который построили, чтобы умилостивить Пожирателя кожи. Храм еще существует?
Троубридж удивился — ему показалось странным, что представителя ФБР занимают такие вопросы. Он понятия не имел, что Малдер знает сотни подобных рассказов, основанных на реальных фактах.
— На самой окраине городка. Каменное строение с куполообразной крышей. В нем служат несколько монахов, служителей культа Джин-Корнг-Пью. Их можно узнать по темно-красным одеждам. Нет, они не допустят, чтобы храм пришел в запустение — вдруг...
— Вдруг Пожиратель опять проснется! — завершила за него жена, и в ее голосе прозвучала зловещая нотка.
Малдер поежился. Возможно, от холода, которым потянуло из открытой двери, но скорее — от только что сказанных слов. Скалли, конечно, вольна не придавать им значения, но он не позволит себе такого легкомыслия.
Трупы с содранной кожей. Ученый-фанатик, пятивший жизнь созданию идеальной искусственной кожи. И снова кожа — за тысячи миль отсюда пересаженная профессору истории заставившая его сначала убивать людей, а потом убившая его самого.
Этого более чем достаточно для толстой папки с секретными материалами.

Предыдущая страница 16 Следующая страница


17 Бен Мецрих

17

Куо Тьен не спешил. Он подождал, пока агенты удалятся, удостоверился, что они скрылись за поворотом улицы, ведущей к центру города, и только потом подошел к маленькому деревянному домику.
Он был одет в свободный черный халат, в тон намокшим от дождя волосам. У пояса висел джутовый мешок, набитый чем-то тяжелым, через плечо был перекинут темный, невзрачный рюкзак.
Подойдя к двери, Куо Тьен извлек из внутреннего кармана бритву со сверкающим трехдюймовым лезвием. Пластмассовая рукоятка имела Удобные углубления для пальцев. Дрожь нетерпения прошла по сухощавому гибкому телу. Юноша Коротко постучал в расписную дверь.
Когда послышались приближающиеся шаги, Куо Тьен едва не потерял сознание. Как долго он ждал! Тьен быстро опустил руку, и длинный рукав скрыл кулак вместе с бритвой. Дождевые капли стекали ему за шиворот. Терпение. Только терпение!
Дверь открылась... Аллан Троубридж застыл у порога, вытаращив глаза и беззвучно открывая рот, как марионетка, которую дергают за ниточку.
— Привет, Аллан. — Губы Тьена растянулись в улыбку. — Что же не приглашаешь?
Троубридж побелел как мел. Широченные плечи мелко задрожали.
— Я ничего не сказал им. Клянусь!
— Отец всегда говорил: «Не клянись, это прямая дорога в ад».
С этими словами Тьен резко выбросил правую руку вперед. Лезвие бритвы мгновенно рассекло толстую шею Троубриджа почти до позвоночника. Голова великана свесилась набок, из раны фонтаном брызнула алая струя, заливая расписную дверь. Подхватив содрогающееся тело, Куо Тьен втащил его в дом, аккуратно положил на пол и упал рядом на колени, жадно слушая, как, булькая, хлещет кровь. Пошло несколько долгих секунд, и вдруг горячая волна медленно прошла у него между ног, заставив издать тихий, мучительно сладкий стон.
Наслаждение еще не успело угаснуть, когда из глубины дома раздался женский голос:
— Аллан! Кто там?
Тьен быстрым движением вытер губы, сбросил с плеча рюкзак и снова спрятал бритву под рукавом
— Все в порядке, — прошептал он, — старый друг решил заглянуть на огонек.
Он поднялся и скользнул за выступ стены. Прижимаясь спиной к теплому дереву, Тьен услышал легкие шаги — женщина медленно приближалась. Когда шаги послышались совсем рядом, он выпрыгнул из своего укрытия и встал у нее на пути, покачиваясь, словно готовая
ужалить кобра.
Рина Троубридж замерла, как парализованная. Ее миловидное лицо исказила уродливая гримаса животного ужаса. При виде лезвия, хищно выглядывающего из-под рукава Тьена, она вышла из ступора и бросилась бежать, но юноша одним длинным прыжком настиг ее, поймал за волосы, взмахнул бритвой... Потом провел окровавленной рукой по дрожащим губам и наклонившись к самому уху жертвы, тихо произнес:
— Со старыми друзьями здороваться надо.

Предыдущая страница 17 Следующая страница


Кожа 18

18

— Тут есть кто-нибудь?
Малдер стоял на пороге храма, всматриваясь в темноту длинного коридора, ведущего во внутренние покои. Странные тени плясали на стенах и под ногами. Малдер поднял голову и увидел переплетенные ветви тропических деревьев, словно зеленые щупальца гигантского спрута, тянущиеся к куполу. Они явно жаждали утащить каменное строение в глубину леса, к неведомому чудовищу. «Да, мрачновато ты стал мыслить», — пожурил себя Малдер, криво усмехнувшись.
Отыскать храм оказалось довольно просто. Подбросив Скалли до ратуши — несуразного деревянного здания в центре городка, — он повел лендровер по главной дороге к маячащим за домами деревьям. Свернув у леса направо, он сразу увидел странное угольно-черное яйцеобразное строение.
На первый взгляд, Малдеру показалось, что храм выдолблен в огромном валуне. Макушка валуна, покрытая чередующимися золотыми и серебряными полосами, в двадцати с лишним футах высилась над землей; стены были почти сплошь исписаны тайскими иероглифами. Над входом, выполненным в виде арки, восседала статуя Будды — на сей раз высеченная из сверкающей глыбы нефрита. На фоне массивного сооружения изящный Будда выглядел сиротливым и беспомощным. Храм воплощал собой верования иной, еще более давней эпохи, когда человек руководствовался первобытными чувствами, а не разумом. В Алькате это было, пожалуй, единственное здание, производящее эстетическое впечатление и имеющее архитектурную ценность. По-видимому, Пожиратель кожи вселял в души здешних людей неодолимый ужас; и, как всякое сильное чувство, этот ужас вдохновил их на создание весьма примечательного памятника. Все свои силы и весь свой талант местные строители потратили на усмирение ненасытного чудовища.
Не дождавшись ответа, Малдер решил войти. Еще минуту он простоял у самых дверей, раздумывая. Боязнь осквернить святыню боролась в нем со страстным желанием приблизиться к Разгадке тайны. В конце концов он решился. Пусть Скалли потрошит юриста в тишине маленького кабинета, и пусть ей повезет. У суперагента Малдера — свой путь.
В храме было заметно прохладнее, чем снаружи. На каменных стенах висели деревянные факелы. Судя по запаху, их заправляли керосином, но сейчас ни один из них не горел. «Следовало взять спички», — подумал Малдер. Хотя кто знает, — вдруг, чиркнув спичкой о коробок он совершил бы совсем уж непростительное прегрешение?!
Постепенно очертания окружающих предметов становились все более и более расплывчатыми. Малдер вытянул руку — его пальцы уперлись в какую-то дверь. Собственно, это была не дверь, а полог из толстого грубого материала, прикрывающий вход в следующее помещение. Полог оказался теплым. Малдер толкнул его двумя руками и шагнул вперед.
Волна горячего воздуха плеснула ему в лицо. Запах ароматических масел царапнул горло. Малдер часто заморгал, чтобы прогнать набежавшие слезы. Постепенно глаза привыкли к пляшущим отсветам пламени, и он увидел круглый зал с полированным полом и высокими, грубо обработанными стенами. В центре зала, примерно в десяти ярдах от входа, стоял древний алтарь — глиняная конструкция на квадратном каменном основании. На ее вершине пылал огонь, а над ним покачивался раскаленный стальной котел с черной жидкостью. За алтарем, подрагивая в отсветах пламени, высилась огромная статуя из блестящего черного камня... Ничего подобного Малдер в жизни не видел!
— Джин-Корнг-Пью... — прошептал он, как зачарованный глядя на каменную тварь. Монстр сидел над жертвенником, оскалив чудовищную пасть с десятью рядами острых, словно бритва, зубов. Из нижней челюсти, будто гигантские сабли, торчали пятифутовые клыки. Глаза, каждый размером со сковородку, глядели на Малдера в упор; на месте зрачков сияли две раскаленно-алых спирали. На голове, вместо волос, росли извивающиеся щупальца с причудливо изогнутыми клешнями.
Кошмарный сон, воплощенный в камне. Первобытный, неподотчетный разуму, ужас зашевелился в душе у Малдера. «Это всего лишь статуя, мертвое изваяние», — успокаивал он себя. Но почувствовал, что не сможет бежать, даже если захочет — все мускулы свело странной судорогой. Он был не в силах даже отвернуться.
— В каждой культуре свои монстры, — эхом прокатилось под сводами зала, — но все они порождены общим началом.
Малдер огляделся, пытаясь понять, откуда доносится голос, и увидел в стене несколько высоких углублений. В одном из них стояла горбленная фигура в ярко-красном монашеском одеянии. На гладко выбритой голове плясали плески пламени. Когда монах подошел поближе, его лицо показалось Малдеру знакомым...
Старик, приветствовавший агентов широкой улыбкой, когда они впервые въехали в Алькат! Улыбавшийся так, словно давно дожидался приезда.
Старик заметил смятение Малдера и тихо засмеялся.
— Меня вы испугались больше, чем статуи Малдер судорожно сглотнул. Скалли, конечно, скажет, что это совпадение. Почему бы
служителю культа Пожирателя кожи не стоять
на обочине? Ничего удивительного.
Но Малдер не верил в бесконечные «простые совпадения»!
— Вы говорите по-английски, — сказал он, откашлявшись. Монах кивнул.
— Я три года учился в Бангкокском университете. Какая специализация? Теология, разумеется. Меня зовут Ганон.
— Вот, значит, каков Пожиратель кожи... — словно не слыша его, сказал Малдер, указывая на статую.
— Никто из живых не видел, каков он из себя, — проговорил старик, буравя агента взглядом. — Эту статую сделали по старинному рисунку, найденному на стене пещеры, что неподалеку отсюда. Может быть, Джин-Корнг-Пью действительно существует. А может быть, это — страшная сказка, теперь воплощенная в камне.
Ганон махнул рукой, и из углубления появился подросток в красном облачении. «Наверное, там, за стеной, комната, полная монахов, которые терпеливо ждут его распоряжений», подумал Малдер.
— Но вы-то не верите, что это — всего лишь сказка. Для вас он реален.
Ганон загадочно улыбнулся. Потом щелкнул пальцами, и мальчик-монах приблизился к Малдеру. Он был пугающе худ, но запавшие глаза смотрели спокойно и отрешенно. Из складок одежды мальчик извлек стеклянный пузырек с прозрачной жидкостью. Впрочем, она была не совсем прозрачна — в ней плавали крохотные продолговатые листочки.
— Верить — мой долг, — сказал Ганон. — Я всего лишь недостойный служитель этого древнего храма. Мое предназначение — поддерживать в жертвеннике огонь. И еще — защищать всякого, кто нуждается в защите.
Мальчишка, открыв пузырек, вылил несколько капель жидкости себе на ладонь и потянулся к щеке агента. Малдер инстинктивно отпрянул.
— Не бойся, — мягко сказал монах. — Это - мальку — бальзам, отгоняющий злых духов. Он не причинит тебе никакого вреда, напротив — он защитит твою кожу. Каждый, кто уходит в горы, должен обмазаться малькой. Иначе его ждет ужасный конец.
Малдер удивленно поднял брови, но позволил мальчишке втереть жидкость себе в щеки. Бальзам имел сильный запах горького миндаля с примесью сероводорода.
— Откуда вы знаете, что я пойду в горы? — осторожно спросил Малдер.
Я ничего не знаю. Для меня главное верить, а не знать.
Его взгляд стал непроницаем, и тщетно Малдер пытался найти в нем какую-нибудь подсказку
Юный монах аккуратно заткнул пузырек пробкой и подал Малдеру:
— Остальное возьми себе. Бальзам делает кожу невкусной.
Затем он обошел алтарь и скрылся в темном коридоре. Малдер посмотрел жидкость на свет и спросил:
— Этот монстр в самом деле поедает человеческую кожу?
— Предание гласит, что кожа дарит ему бессмертие. Но он должен вкушать ее постоянно — иначе жизненные силы иссякнут. Только во сне Пожиратель не теряет сил, и горе тому, кто разбудит его, лишив покоя!
Малдер почувствовал, что слова Ганона могут оказаться намного полезнее всех показаний добытых Скалли. Нужно только связать их со знакомыми персонажами — и прежде всего с Эмайлом Палладином.
— Значит, те, кто построил госпиталь, потревожили чудовище, и оно бросилось утолять свой голод. Эмайл Палладии заставил страдать весь Алькат. А сейчас Пожиратель снова мирно дремлет где-то там, высоко в горах.
Ганон не ответил. Легкими, скользящими шагами он подошел к алтарю, вытащил из-под него длинный металлический посох и медленно помешал им горючую жидкость в котле. Пламя взметнулось вверх, и его языки заплясали перед хищно оскаленной пастью.
— Где-то высоко, среди хребтов Си-Дум-Као — проговорил монах, глядя на огонь, — есть огромная пещера Тум-Фи. Там он спит.
«Ты прекрасно знаешь, где находится эта пещера — по голосу ясно!» — подумал Малдер. Он взглянул на пузырек с бальзамом — и внезапно понял, что Ганон прочитал его мысли. Ведь еще тогда, по дороге в Алькат, Малдер понял: разгадку тайны придется искать в горах.
Хребты Си-Дум-Као ждут его.
Полчаса спустя Малдер нашел Скалли сидящей на лестнице у входа в ратушу и листающей содержимое толстой папки. Усевшись рядом, Малдер осмотрелся. Под окнами ратуши был разбит цветник, но воздух, напоенный ароматом чужеземных растений, щекотал носоглотку склонного к аллергии агента. Малдер провел ладонью по волосам и с удивлением обнаружил, что они мокрые. А ведь он совсем позабыл о дожде — и немудрено, стоило смежить веки, как перед глазами возникала оскаленная пасть Пожирателя кожи.
Скалли наконец соизволила отложить бумажки и удивленно посмотрела на Малдера.
— У тебя такой вид, будто за тобой гналось привидение.
— В общем-то так и было, — усмехнулся он. — Ну, чем закончился твой визит к Дэвиду Куо?
Скалли вздохнула.
— Не знает он, где искать Эндрю Палладина понятия не имеет. Он действительно числился адвокатом Эмайла, но по сути это номинальная должность. С Эмайлом после войны Куо встречался всего раза два, а с его братом — ни разу.
— А в папке что?
— Куо раскопал ее в городских архивах. Заключение медицинской экспертизы по факту смерти Эмайла Палладина. Прежде чем ты поведаешь мне о духах и призраках, я тебя немного разочарую. Палладии действительно разбился. Сломал шею. По мнению медэкспертов, упал с высоты не менее пятидесяти футов.
Малдер даже глазом не моргнул. Он наклонился, сорвал с клумбы желтый цветок и, как бы между прочим, осведомился:
— А как у него было с кожными покровами? И вообще — имелись таковые?
— Не имелись. Но тайны здесь нет никакой. Это сделали волки и горный лев. Отпечатки зубов не оставляют сомнений.
Малдер глубокомысленно кивнул и оторвал один длинный желтый лепесток. Собственно и не ожидал увидеть в заключении эксперта упоминание о следах пятифутовых клыков и клешней. Это было бы слишком просто.
—- М-да, значит, последняя вылазка Эмайла лоно природы оказалась не слишком-то удачно - с некоторым цинизмом заметил он.
— Тело было настолько изуродовано, что личность устанавливали по расположению зубов. Двух оставшихся зубов, если говорить точнее. Но этого вполне достаточно для заключения. Согласно документам, тело было востребовано его братом и через несколько дней кремировано.
Кремировано! Малдер откинулся на ступеньки и сделал несколько вращательных движений головой, разминая шею.
— Сие означает скепсис, — ядовито прокомментировала Скалли. — А чему же прикажешь верить? Тайским народным сказкам? Стэнтона не кусал Пожиратель кожи. И Палладии попросту упал в пропасть.
— Да-да, конечно, — примирительно произнес Малдер.
«Ганон говорил, что кожа — источник жизненной силы чудовища. А Стэнтон? Он ведь в последние часы жизни был неуязвим. Откуда в хилом теле взялась такая мощь? А появление освежеванных тел после открытия госпиталя Палладина — это тоже случайное совпадение?»
— Я просто не хотел бы ничего отметать с порога, — уточнил он.
— Вот что, Малдер... — решительно начала Скалли, но ее тирада была прервана громкими криками. По улице, путаясь в своих оранжевых балахонах и размахивая руками в резиновых перчатках, бежали два монаха. На их лицах застыл неописуемый ужас.
— Так ведь это те самые...
— Скорее! — закричал один из монахов-медиков. — Там... Там...
Он силился подобрать английские слова, но не мог. Другой монах всхлипывал и тихо бормотал что-то по-тайски. Было ясно — произошло нечто страшное.
Все четверо бросились бежать вдоль улицы, мощенной камнем. Малдер и Скалли сразу же отстали — они то и дело поскальзывались и попадали в выбоины, — но сойти на грязную грунтовую обочину означало увязнуть окончательно.
— Кажется, дело серьезное, — умудрилась выдохнуть на бегу Скалли. — И как они нас нашли?
Малдер, перепрыгнув через лежащий на пути велосипед, прибавил шагу и поравнялся с напарницей.
— Город маленький, — прохрипел он, — а мы — люди новые.
«Хотя скорее всего они знают о нас больше, чем мы сами», — добавил он про себя. Монахи свернули направо, в жилые кварталы. Домики на сваях показались Малдеру знакомыми.
— Эй, Скалли, по-моему, где-то здесь живут Троубриджи!
Скалли пронзило дурное предчувствие, и она едва не остановилась. Но монахи бежали вперед не оглядываясь, и пришлось вновь броситься за ними следом.
Перед домом Троубриджа собралась толпа — в основном, женщины и дети. Слышался испуганный шепот, многие тихо плакали. У Малдера засосало под ложечкой. Если бы он только мог отвернуться, уйти...
И тут он увидел Ганона. Монах пригвоздил его к месту пристальным взглядом бесцветных глаз и произнес одними губами:
— Джин-Корнг-Пью.

Предыдущая страница 18 Следующая страница


19 Бен Мецрих

19

Скалли расправила плечи и первой пошла сквозь неохотно расступающуюся толпу. Хрупкая, терзаемая сомнениями женщина исчезла. На ее месте теперь была собранная, решительная сотрудница ФБР. Скалли пощупала кобуру. Только бы не оправдались худшие предчувствия!
Но когда они пробрались к забрызганной кровью двери, сердце Скалли болезненно сжалось. Все ясно. Теперь главное — не поддаться эмоциям. Скалли внимательно осмотрела кровавое пятно и алую дорожку, ведущую в дом.
— Картоидная артерия, — тихо обронила она. Верхний край пятна находился чуть выше уровня ее глаз, следовательно, удар был нанесен стоящему человеку. Именно удар — после прямого попадания пули след остается другой. Оружием преступника было что-то острое — тонкий нож или длинная бритва.
— Убийство было совершено здесь, у дверей. Этот комментарий Скалли адресовала скорее самой себе, чем напарнику. Она вошла в дом, стараясь ступать осторожно и не наследить. Широкий кровавый след тянулся по ковру, бурый на розовом фоне, словно кто-то пронес здесь огромную опрокинутую бутылку. «Забыть, забыть, что мы сидели с ними за столом всего несколько часов назад! — мысленно твердила она. — Ты сейчас не имеешь права на человеческие эмоции. Ты врач и следователь, живая вычислительная машина...»
— Постой! — шепнул Малдер, поймав ее за плечо и указывая вперед дрожащей рукой.
Скалли с трудом подняла глаза и увидела доктора Филдинг, сидящую на коленях в глубине комнаты, закрыв лицо ладонями. Перед ней лежали два трупа.
— Боже мой... — прохрипела Скалли и начала медленно оседать на пол. Сильные руки Малдера подхватили ее и поставили на ноги.
Они работали вместе уже много лет и повидали всякое. Но ни одна даже самая ужасная сцена не могла сравниться с той, что открылась перед ними теперь.
— Вся кожа содрана, — простонала Филдинг, отнимая от лица мокрые ладони. — До последнего дюйма. И не только кожа — вырваны некоторые мускулы, внутренние органы... Я сразу послала за вами, как только мне сообщили. Полиция приедет из Районга — в Алькате нет своего отделения. Я решила, что вы, в некотором роде, тоже...
— Господи, — прошептал Малдер. Ему не верилось, что два человека могут потерять столько крови. Куски расчлененной плоти были разбросаны по всему ковру. — Это они, да? Аллан и Рина Троубридж?..
Скалли опустилась на колено возле большого трупа. Он казался не разделанной до конца тушей странного животного, которую мясник почему-то решил максимально изуродовать. Скалли попыталась восстановить картину убийства, используя методы судебной медицины. Судя по всему, первый удар убийца нанес своей жертве по горлу чуть ниже подбородка. Сказать, что труп оскальпировали, означало ничего не сказать — с головы была снята вся кожа, срезаны уши и нос. Следующий надрез изувер сделал по центру груди. Он орудовал своим острым инструментом с ужасающим мастерством, хотя, наверное, ему пришлось попотеть, прежде чем оголился последний мускул грузного тела.
С Риной Троубридж убийца расправился, по-видимому, гораздо быстрее. Скалли увидела кровавое месиво с прилипшими обрывками черных локонов в том месте, где несколько часов назад было миловидное лицо и, вздрогнув, зажмурила глаза. «Не сметь, не сметь распускаться! — приказала она себе. — Кроме тебя, никто здесь не разберется, как это случилось».
— Доктор Филдинг, у вас есть еще одна пара перчаток?
Филдинг молча кивнула, достала перчатки из внутреннего кармана и протянула Скалли. Защитив руки от непосредственного контакта с останками, Скалли ощупала оголенный участок большой берцовой кости и убедилась, что там действительно остался непонятный желобок. Обследовав труп внимательнее, она обнаружила еще несколько глубоких царапин на костях и суставах.
— Да, мерзавцы здесь похозяйничали, — процедил Малдер, осторожно ступая по тем участкам ковра, которые чудом остались не вымазанными в крови. Скоро сюда нагрянет тайская полиция, может быть, даже в сопровождении следователей Государственной службы безопасности из Бангкока. Легко предсказать, какова будет их реакция, если в расследование попробуют вмешаться агенты ФБР. Хотя Алькат находится вдали от излюбленных туристских маршрутов, международная огласка подобного преступления наверняка подпортит репутацию Таиланда. Ведь в представлении западного обывателя эта страна — райский уголок для туриста, где самая страшная опасность, грозящая гостю, — солнечный удар на пляже.
Словом, необходимо пользоваться моментом и изучить место преступления до приезда представителей местных властей. Скалли тоже понимала, что дожидаться подробных заключений судмедэкспертизы, проведенной здешними специалистами, ей не стоит. Экспертизу нужно было начинать прямо сейчас, на месте.
— Доктор Филдинг, вы обратили внимание на этот желобок и царапины?
Несколько мгновений Филдинг не могла заставить себя склониться над трупом — она хорошо знала Троубриджей, особенно Аллана, о котором всегда отзывалась с большим уважением... Но в конце концов профессиональный медик в ней победил.
— Желобок, очевидно, прорезан острым лезвием. А вот царапины... Нет, никогда не видела ничего подобного.
«Да, — подумала Скалли, — с желобком все ясно. Но вот царапины...»
— Я, конечно, не могу ничего утверждать, — проговорила она, — но мне кажется, что убийца свежевал трупы дерматомическим скальпелем.
— Как ты сказала — дерматомическим скальпелем?! — встрепенулся Малдер, остановившись у алтаря, который оказался единственным местом в комнате, где убийца не посмел ничего тронуть. — Это тот самый нож, которым берут донорскую кожу?
Скалли кивнула. Естественно, донорскую кожу не сдирают с такой ошеломляющей безжалостностью.
— Расположение надрезов говорит о многом. Прежде всего, что убийца не понаслышке знаком с медициной. И делал он это далеко не впервые.
— Он? — прищурившись, спросил Малдер.
— Возможно, это была женщина. Но уж никак не чудовище, о котором гудит толпа на улице. Для того чтобы так обработать тело, нужно действовать руками, а не челюстями. Причем руками умелыми и сильными. Более того, надо было тщательно все продумать: куда сложить кожу, чтобы незаметно вынести, куда потом спрятать.
— За что? — дрожащим голосом спросила Филдинг. — За что он убил их? И почему такая смерть?!
Ответ на первый вопрос Скалли знала. Но как сказать этой женщине, что именно они с Малдером навлекли гибель на супругов Троубриджей. Преступник отомстил им за разговоры с агентами, а еще вероятнее, за то, что они так и не решились сказать. На второй вопрос ответить было гораздо проще.
— Почему такая смерть? Чтобы оживить легенду, — с уверенностью произнес Малдер. Говоря это, он не отрываясь глядел на алтарь — что-то казалось ему подозрительным. — Нет лучшего способа замести следы, чем свалить вину на мифическое чудовище. А заодно настроить всех местных жителей против нас. Кто теперь отважится помочь нам в расследовании? С этой минуты мы должны надеяться только на себя.
Филдинг с трудом встала на ноги и тяжело вздохнула:
— Я попытаюсь поговорить с соседями. Возможно, кто-то успел что-нибудь заметить. К сожалению, это все, чем я могу вам помочь. Какое горе... Я была на их свадьбе — как они смотрели друг на друга! Оба были чужаками в здешних местах: он — американец, она — северянка. Но они оба любили, а все остальное, то, что их окружало, было совсем не важно.
Утирая глаза рукавом, доктор тихо вышла из дома, предоставив агентам возможность делать свою работу.
Скалли постаралась тут же забыть слова Филдинг. Если следователь или эксперт каждую секунду помнит, что покойник совсем недавно был достойным человеком, он сможет впоследствии написать трагедию, но найти преступника — никогда. Она тряхнула головой и опустила ладонь в лужу крови — по ее температуре можно было приблизительно установить время смерти.
— Примерно три часа назад, — определила она, — значит, убийца поджидал, когда мы уйдем. Возможно, даже глядел нам в спину. А потом сразу взялся за дело.
— Может, он и сейчас крутится где-то рядом. — сказал Малдер. — Ждет, каков будет наш следующий шаг. Но скорее всего он уже успокоился, ведь канал информации перерезан. В буквальном смысле.
Скалли подошла к Малдеру, наблюдая, как он ощупывает статую Будды. Золотая фигура должна была весить фунтов пятьдесят. Металл был отполирован до блеска, кроме тех участков, где его подплавили горячие благовония. Лик Будды остался абсолютно умиротворенным — пятна крови нисколько не омрачили блаженной улыбки.
— Я рада, что ты сейчас не в толпе, Малдер. Удивительно, почему ты не обвиняешь во всем чудовище:
— Монстры убивают свою жертву, но никогда не обыскивают ее дом. До такого может опуститься только человек. И только человек настолько боится при этом небесной кары, что не смеет коснуться статуи Будды.
Он нажал на едва заметный выступ у основания статуи — и раздался тихий щелчок. Фигура Будды откинулась назад, а под ней открылся тайник!
— Вот это да! — прошептала Скалли, — Как ты догадался?
— Меню подсказало. Сомдтам и као-ниу — северные блюда. Коль скоро Рина готовила их с таким мастерством — значит, она северянка. Это, кстати, и Филдинг только что подтвердила. Но обрати внимание на Будду — руки у талии, ладони открыты. Типично южный вариант изображения. Странно, что она поставила дома именно такого, правда? Я тоже удивился, пока не обнаружил, что преступник не дотронулся до статуи, перевернув весь дом.
Малдер опустил руку в тайник и извлек Оттуда пухлый конверт.
— Южный таец никогда не посмеет осквернить такой алтарь. Лучшего тайника просто не придумать.
«Да, в наблюдательности с тобой мало кто сможет сравниться!» — с уважением подумала Скалли.
— Что там? — нетерпеливо спросила она. Малдер неторопливо, как фокусник, вскрыл конверт и заглянул внутрь.
— Фотографии, — бесстрастным тоном ответил он, — около дюжины, разделены на две пачки и перехвачены резинками. И несколько печатных листов.
— Доставай же, хватит томить!
Малдер подошел к столику, снял резинки и стал раскладывать снимки. Фотографии из первой пачки потрясли Скалли едва ли не больше, чем изуродованные тела, лежащие на полу. Снимки, датированные началом семидесятых, запечатлели раненых солдат — некоторые из них полностью утратили человеческий облик. Скалли догадалась, что это люди, только по форме носилок, обычных для военных госпиталей.
— Ожоги напалмом, — сказала она, покачав головой. — Площадь поражения не меньше двадцати процентов. Эти несчастные были обречены. А скорее всего фотограф заснял уже трупы.
Она просмотрела вторую пачку. Опять обнаженные мужские тела на точно таких же носилках. Но на поверхности тел ни единого повреждения, ни единого шрама. Эти люди выглядели совершенно здоровыми. Везде была указана дата съемки — 7 июня 1975 года.
Скалли задумалась, пытаясь понять, что означает эта странная фотоэкспозиция.
— Судя по носилкам, съемка проводилась в госпитале МЭШ, — начала она рассуждать, но осеклась, заметив, что Малдер сличает два фотоснимка. На одном было изуродованное тело, на другом — целое и невредимое.
— Посмотри, Скалли!
Скалли склонилась над фотографиями и сразу поняла, что именно так потрясло напарника. Хотя на первом снимке правая щека раненого начисто отсутствовала, не было никаких сомнений — на обоих фото один и тот же человек. Она сверила цифры, проставленные в уголках фотографий, и покачала головой.
— Наверное, перепутаны даты. Такие ожоги не заживают. А если бы он как-то умудрился выжить, то по всему телу остались бы рубцы и шрамы.
Малдер, казалось, совсем не слышал ее. Он раскладывал фотографии по парам и в одном случае опознавал солдата по форме ушей, в другом — по разрезу уцелевшего глаза. Некоторые раненые были изуродованы до неузнаваемости, но и тех, которых удалось опознать, вполне хватало, чтобы утверждать: искалеченные люди за три года совершенно поправились. Малдер вопросительно посмотрел на Скалли.
— Я знаю, к чему ты клонишь. Не может быть. Замена небольших участков кожи искусственной — да, допускаю. Но ничего похожего на это! Медицина — это наука, а не магия, Малдер. Здесь просто что-то напутано.
Малдер пальцами отбил на краю стола барабанную дробь. Он знал, что Скалли не права, но доказать это пока не мог. Да и некогда было — своей очереди дожидались листы, заполненные печатной информацией.
Первая страница оказалась каким-то списком — имена, цифры, диагнозы, распределенные по колонкам. Скалли узнала знакомую форму регистрационного листа госпиталя. Цифры — личные номера военнослужащих — отличались, как и имена, но диагнозы были на удивление одинаковыми. У всех ожоги различной степени, причиненные напалмом или другими агрессивными химическими веществами. Площадь поражения — от пятидесяти процентов и выше. У некоторых — семьдесят, что означало неизбежную мучительную смерть.
— В списке сто тридцать человек, — подсчитал Малдер. — И у всех такие же серьезные ожоги, как у солдат на фотографиях... Оп-па! Гляди-ка! «Эндрю Палладии, ожоги напалмом, восемьдесят девять процентов кожи»!
Скалли не поверила, пока не прочла сама.
— Что скажешь? — осведомился Малдер. — Еще одна ошибка, как даты на снимках.
— Может быть, не ошибка, — допустила Скалли, — может быть, сознательная фальсификация. Эндрю Палладии скоро умер бы, получив такие ранения. Он мог выжить только в ожоговом центре, но провел бы остаток жизни в койке под капельницей. А уж никак не в пещере в диких горах.
— Если только...
— Что?
— Если только эти фотографии не подлинные, — сказал Малдер, выкладывая из конверта последний лист, — Если только Палладину не удалось создать идеальную искусственную кожу.
— Малдер!..
— Посмотри сюда. Это карта. На ней план госпиталя. Ван Эппс дал нам такой же, но с одним существенным недостатком — там отсутствует подземный этаж.
Скалли взяла у него листок. В самом деле, два уровня: верхний — палаты и коридоры, и нижний — подземные ходы и залы. Схема была исполнена довольно грубо. Каждое подземное помещение было помечено буквами и цифрами. И никаких объяснений. Впрочем, важнее было другое — официальный план госпиталя не включал в себя подземелье.
— А что, если все эти залы и переходы не разрушены до сих пор? — прошептал Малдер, я глаза его засверкали. — Что, если в подземных палатах остались следы научной деятельности Палладина?
Малдер быстро собрал фотографии, сложил пополам реестр и спрятал свою добычу. Карту сунул в карман. Скалли догадалась, что он намерен проверить свою версию на месте.
— Двадцать лет прошло, — в который раз напомнила Скалли. — Даже если подземные залы сохранились, в них уже ничего не найти, кроме мышей и плесени.
— Думаешь? А я считаю, что этих двоих, — он указал на трупы, — убили не просто так. Преступник знал, что они прячут какие-то документы. Но при обыске ничего не нашли. А мы нашли!
— Что нашли?
— Доказательства успеха Эмайла Палладина. Эти солдаты прибыли в Алькат, чтобы умереть, а в госпитале, судя по фотографиям, им вернули здоровье. Палладии сотворил настоящее чудо, но за это чудо пришлось дорого платить. Жизнями других людей. Перри Стэнтона, медсестры, полицейского, Аллана и Рины Троубридж.
С точки зрения Скалли, такая версия была абсолютно надуманной. Ее радовало лишь одно — Малдер не пытался приплести сюда Пожирателя кожи.
— Но зачем тогда Палладину понадобилось скрывать свой триумф? Разве человек, совершивший чудо, станет убивать свидетелей?
— Я и сам пока не могу это объяснить. Но, сидя здесь сложа руки, мы не получим ответа ни на один из вопросов.
Пожалуй, Малдер был прав. Надо отрабатывать все варианты — ведь улики, пусть даже наверняка липовые, нельзя просто сбрасывать со счетов.
— Ладно, — сказала Скалли, забирая конверт, — попробуем, хотя это вряд ли к чему-нибудь приведет. Ты обыскиваешь туннели. Я пытаюсь добыть какую-нибудь информацию о людях из списка. Если они были ранены во Вьетнаме, в архивах должны храниться личные дела. А если на подписях к фотографиям все перепутано и они умерли в здешнем госпитале, наверняка Эндрю умер здесь же двадцать лет назад. И тогда получится, что мы даром грохнули приличную сумму на путешествие по экзотическим странам.
Малдер, не слушая ее ядовитые замечания, решительно направился к двери. Скалли задержалась возле искалеченных тел, достала из-под рубашки серебряный крестик и поднесла его к губам.
Если разобраться, они действительно идут по следу чудовища. Чудовища в человеческом облике. Акт насилия, учиненный не контролировавшим себя Перри Стэнтоном, не шел ни в какое сравнение с кровавой драмой, разыгравшейся в этом маленьком тайском домике.
Скалли жаждала настичь безжалостного убийцу не меньше, чем Малдер. Но напарник был слишком самоуверен и вряд ли подумал о том, о чем сейчас думала она.
Если убийца поймет, что они близки к разгадке, — следующей его жертвой станет кто-то из них!

Предыдущая страница 19 Следующая страница


Кожа 20

20

Натужно крякнув, Малдер аккуратно водворил на место тяжелый стальной стеллаж. Тесная кладовая, доверху заваленная устаревшим оборудованием, запылившимся бельем и ржавыми походными кроватями, даже у него, психически здорового человека, вызывала клаустрофобию. К тому же окно кто-то добросовестно замазал краской, и единственным источником света оставалась мигающая неоновая лампа в углу.
Это было пятое и последнее помещение в клинике, которое он обыскал. Малдер простучал каждую стену, ощупал каждый дюйм пола, но не обнаружил ничего похожего на вход в подземелье. Нужно было искать в другом месте, но где?
Малдер отступил от полки, тяжело дыша. Каждая минута промедления могла перечеркнуть все усилия агентов. Тайская полиция прибыла едва ли не в ту же минуту, как он закрыл тайник под статуей Будды, и без лишних слов конфисковала трупы для экспертизы. Скалли не без основания опасалась, что власти вскоре полностью кооптируют дело, отправив агентов ФБР домой. История о зверском двойном убийстве не подходила для туристических рекламных проспектов.
Малдер снова достал из кармана карту и в сотый раз принялся ее изучать. К несчастью, составители не удосужились соблюсти масштаб, поэтому сориентироваться по наземным сооружениям было фактически невозможно. Госпиталь МЭШ включал в себя дюжину строений. Самыми крупными были приемно-смотровое и послеоперационное отделения, чуть меньше — бывший командный пункт и барак. Малдер с досадой пнул бетонную стену. Он знал, что туннель где-то здесь, под ногами. Но проникнуть в него можно было, только перекопав половину двора экскаватором. Если выход на поверхность до сих пор существует, то находится он за пределами клиники!
Малдер затолкал карту в карман и вышел из кладовой. Три монаха шушукались о чем-то с Филдинг. При появлении агента они все тут же замолчали и уставились на него. Филдинг изобразила слабое подобие улыбки. Пожиратель кожи проснулся — об этом уже знал весь город. Малдер чувствовал, как с каждой минутой вокруг сгущается атмосфера первобытного страха.
Поежившись, он в последний раз окинул взглядом помещение и поспешил выйти на улицу. Дождь наконец ослабел, постепенно перейдя в мелкую морось. Над деревянной колокольней заброшенной церкви даже появился просвет в облаках. Опустив глаза на жилище духов у входа в больницу, Малдер увидел, что у подножия миниатюрного домика лежат свежие цветы, а из окон виднеется множество дымящихся благовоний. Даже столб был убран гирляндами.
Это сразу напомнило Малдеру об убийстве Троубриджей. Когда Филдинг сообщила о прибытии полицейских, первым его порывом было предложить им помощь. Но потом, поразмыслив, он понял, что это ни к чему не приведет. Доказать связь сегодняшней трагедии с инцидентом в Нью-Йорке не было никакой возможности: одно лишь упоминание о Пожирателе кожи будет признано оскорблением религиозных чувств, да и для разговора об успехе исследований Палладина одних фотографий мало.
Но как иначе искупить вину перед погибшими? Ведь их убили в отместку за радушный прием, оказанный агентам ФБР. Выходит, суеверные тайцы правы — именно Малдер и Скалли разбудили чудовище!
Малдер тяжело вздохнул и побрел к гостинице, где Скалли систематизировала добытые материалы с помощью ноутбука. И вдруг остановился как вкопанный.
На пороге церкви стоял молодой человек. Высокий, худой, в черном халате с длинными рукавами. Но не его странная для здешних мест фигура привлекла внимание Малдера. Агенту показалось, что он уже где-то видел его лицо. Кажется, молодой человек мелькал у таможенного поста в аэропорту Бангкока. И еще раньше, в салоне самолета. Конечно, нельзя утверждать с уверенностью, но...
Молодой человек улыбнулся странной, блаженной улыбкой и проскользнул в церковь, закрыв за собою дверь.
И тут Малдера осенило. Выхватив из кармана листок, он еще раз заглянул в схему, прикидывая расстояния между ориентирами. А ведь церковь стояла когда-то на территории госпиталя! И этот мальчишка — если, конечно, Малдер не обознался — приехал сюда не случайно, далеко не случайно.
«Догнать!» — пронеслось у Малдера в голове, и он бросился к церкви, на бегу расстегивая кобуру.
У дверей Малдер остановился. Заброшенный христианский храм — какое великолепное укрытие для секретной исследовательской лаборатории в таком городишке, как Алькат! Ни один из местных жителей не опустился бы до того, чтобы входить в католическую церквушку или тем более перестраивать ее под свои нужды.
Малдер глубоко вдохнул и выдохнул, чувствуя как постепенно восстанавливается сердцебиение. Хорошо бы рассказать все Скалли. Он даже потянулся к мобильному телефону, но вспомнил, что в этом медвежьем углу нет системы сотовой связи. «Буду действовать самостоятельно», — решил Малдер и толкнул дверь свободной рукой. Створки распахнулись неожиданно легко, с грохотом ударившись о стену. Звук получился гулким — очевидно, внутри было обширное пустое пространство.
Малдер пригнулся к земле и прыгнул вперед...
Никого. Полутьма, сырость, запах гниющей древесины. Малдер стоял в большом зале со сводчатым потолком и обшитыми деревом стенами. Кое-где еще виднелись фрагменты росписи — Малдер узнал изображение Тайной вечери. Но на месте некоторых досок зияли пустоты.
Малдер осторожно двинулся вдоль стены, давая глазам привыкнуть к полумраку. Постепенно свет, проникающий сквозь узкие, заросшие плесенью разноцветные окна, позволил ему разглядеть темные проплешины на полу — раньше здесь стояли скамьи, но чья-то рука грубо сорвала их. Чуть подальше, словно ветви диковинного дерева, торчали изуродованные трубы органа.
Не заметив в зале ничего подозрительного, Малдер пошел смелее. Как и в больнице, пол в церкви оказался цементным. Когда-то он был затянут зеленым ковровым покрытием, от которого теперь — как, впрочем, и от всего остального — остались только жалкие обрывки.
В противоположном углу Малдер заметил тяжелую дверь, висящую на одной петле. Сдвинуть ее было бы нелегко, но щель казалась достаточно широкой, чтобы протиснуться. Могучие плечи Малдера прошли с трудом, но все закончилось благополучно.
Малдер осмотрелся. По-видимому, он попал в комнату священника. В центре небольшого помещения стоял приземистый стол, на стене, на уровне глаз, висели два распятия; под ними — полка с нехитрыми предметами обихода: несколько свечек, дешевый кубок да пустая бутылка из-под вина. На противоположной стене, закрывая ее почти полностью, висел гобелен с изображением чудесных деяний — каких именно, разобрать было уже невозможно.
Малдер неслышными шагами приблизился к гобелену. Нет, его интересовало не само полусгнившее произведение искусства, а то, что находилось за ним. В том, что там пустота, он не сомневаться — нижний край материи характерно покачивался. Малдер приподнял гобелен, ожидая атаки...
Никого. За гобеленом открылась узкая лестница, круто уходящая вниз. Ступени были основательно стерты, на них кое-где виднелись знакомые обрывки зеленого ковролина. Малдер, прищурившись, вглядывался в темноту. Здравый смысл подсказывал ему проявить осторожность, бежать в гостиницу, дать знать Скалли, возможно, даже связаться с ван Эппсом. Кто знает, куда приведет этот туннель?
Поостеречься — и упустить такой шанс?! Мальчишка — тот уж наверняка уйдет! Малдер тряхнул головой и начал спускаться.
Лестница закончилась футах в тридцати под землей — в широком коридоре, аккуратно обложенном плиткой. Малдер знал, что здесь будет наверняка чище, чем в метро, где они гонялись за Стэнтоном, но его удивило, что коридор освещался неоновыми лампами. Отсюда следовало два вывода: во-первых — где-то под землей есть источник электроэнергии, а во-вторых — подземная клиника существовала все эти двадцать лет!
Малдер быстро пошел вперед, стараясь двигаться бесшумно. Сырость исчезла, воздух посвежел и стал чуть теплее. Видимо, здесь была установлена довольно приличная вентиляционная система — Малдеру даже показалось, что вдали слышится ровный гул кондиционеров.
Очень скоро туннель раздвоился. Левое ответвление, змеясь под Алькатом, уходило в неведомую даль. Правый коридор почти сразу же превращался в большую комнату. Малдер припал к стене, переложил пистолет в левую руку и снова достал карту. Он пытался определить свое местонахождение, но это было сложно — он не знал, в какой именно точке вошел в подземелье. Предположительно, комната впереди — помещение С43. Судя по карте, там пятьдесят футов в ширину. Стоило осмотреть.
Малдер спрятал карту, крепко взял пистолет двумя руками, положил указательный палец на спуск и, выдохнув, ворвался в комнату.
Это была не комната, а палата с высоким полусферическим потолком, напоминающим теннисный мяч изнутри. Стены, как и в коридоре, были выложены кафелем, только не зеленоватым, а голубым, в середине помещения возвышались два мощных столба, подпирающих свод, за ними виднелся выход в следующий туннель.
Повсюду стояли носилки на колесах, аккуратно накрытые голубыми пластиковыми покрывалами и снабженные хромированными подставками для капельниц.
Взгляд Малдера растерянно блуждал по комнате. Вдоль стен тянулись ряды всевозможных медицинских приборов и приспособлений, большинство из которых он ни разу не видел ни в одной больнице. Можно было только догадываться, что перед ним аппараты ультразвукового сканирования, электрокардиографы и дефибрилляторы, каждый из которых являлся последним словом медицинской техники и стоил куда дороже обычных серийных приборов. Но больше всего Малдера заинтересовал электронный микроскоп, соединенный с несколькими большими мониторами. Экраны, светящиеся насыщенным синим цветом, очевидно, находились в режиме ожидания.
У противоположной стены стоял стеклянный стеллаж с пузырьками и инструментами для забора анализов, а рядом — автоклав с цифровым управлением. На контрольной панели горела зеленая лампочка — в автоклаве что-то стерилизовалось. «Сколько же энергии жрут эти штуки!» — изумленно подумал Малдер и обернулся, чтобы подсчитать носилки. Насчитав сто тридцать, он многозначительно поднял бровь. Ровно столько же пациентов числилось в реестре Палладина. Неужели все они до сих пор живы и находятся здесь?! Неужели Эмайл Палладин действительно сотворил чудо?
Вдруг откуда-то послышались гулкие шаги. Малдер замер... На пороге палаты возник тот самый молодой человек. Теперь их разделяло всего несколько шагов, и Малдер разглядел, что мальчишка выше его на добрых два дюйма и, несмотря на худобу, довольно мускулист. Судя по чертам лица, он был полукровком.
Длинные рукава халата не позволяли определить, вооружен ли он. Но пистолет Малдера уже был направлен в его грудь.
— Я агент ФБР США Фокс Малдер. Не делать резких движений, иначе стреляю!
Малдер медленно двинулся вперед. Мальчишка не шелохнулся, но на губах его заиграла странная улыбка. За спиной Малдера раздался шорох — из дальнего коридора в палату вошли трое юношей чуть старше двадцати, рослые, с великолепно развитыми телами. Они были похожи друг на друга, как близнецы. Двигаясь удивительно легкой поступью, незнакомцы стали медленно окружать агента. Самый мощный из них держал в руке шприц, наполненный чем-то прозрачным. Малдер быстро взял его на мушку.
— Ни с места!
Но атлет начал медленно приближаться. Взгляд у него был странный — он таращил на Малдера широко открытые глаза, но, казалось, ничего не видел.
— Я сказал — ни с места! — повторил Малдер, снимая пистолет с предохранителя. — Или я стреляю!
Двое других наступали по бокам, но Малдер держал на мушке человека со шприцем. Тот остановился. Но не из-за пистолета — он взглянул на шприц и коротким движением ударил им по рукаву, выбивая воздушный пузырь. «Дело серьезное!» — подумал Малдер, и в то же мгновение все три гиганта одновременно ринулись вперед. Малдер дважды выстрелил, но человек со шприцем только покачнулся. Не успел Малдер понять, что произошло, как сильные ладони железной хваткой стиснули его запястья и заломили руки за спину. Пистолет с грохотом покатился на пол.
Малдер дернулся, но его легко усмирили. Человек со шприцем взмахнул рукой... и Малдер внезапно заметил то, от чего его сердце отчаянно заколотилось. На шее у незнакомца краснело пятно правильной круглой формы!
Острая игла впилась в тело чуть пониже ключицы. Двое гигантов тут же отпустили его, отойдя в стороны. Колени Малдера подкосились, и он повалился на пол, тщетно пытаясь ухватиться за ближайшие носилки.
Кто-то рассмеялся деревянным смехом. Малдер, собрав последние силы, повернул голову и увидел на лице полукровка омерзительную улыбку — кривую и широкую, как обильный кровоподтек. Малдер инстинктивно попытался ползти, но мышцы отказались повиноваться. Его тело словно превратилось в комок слизи, перед глазами поплыли круги, щека коснулась холодного пола — и все погрузилось во мрак.
Куо Тьен отдал короткую команду, и три гуморобота послушно удалились. Тьен залюбовался их движениями — плавные, легкие шаги, никакого раскачивания, — все предельно экономно и целесообразно. Да, прогресс и впрямь впечатляющий. Но они были только началом, первой стадией эксперимента, который через несколько часов вступит в стадию заключительную. Двадцать лет напряженных исследований сконцентрируются в одной операции — операции, которая вмиг сделает Тьена сказочно богатым. И теперь ничто не сможет этому помешать!
Тьен посмотрел на лежащего фэбэеровца. Поиграл пальцами на рукоятке бритвы и почувствовал сладкую дрожь во всем теле. Он представил, какая горячая кровь бежит под этой кожей, и застонал от жадного желания умыться в этой крови, размазать ее по губам, щекам...
Агент лежал в позе эмбриона. Его темные волосы почернели от пота, глаза быстро двигались под опущенными веками. Тьен опустился на колени, положил пальцы на сведенное судорогой предплечье, занес бритву...
— Тьен! Убери.
Юноша поднял глаза и злобно оскалился. Как же не вовремя ввалился сюда Джулиан Кайл! Но доктор не обратил на гримасы Тьена ни малейшего внимания. Поправив резиновые перчатки, он перехватил поудобнее переносной холодильник и подошел поближе.
— Дядя Джулиан, — процедил Тьен, — ты ломаешь мне кайф...
— Он агент ФБР, — строго оборвал его Кайл, — и все не так просто, как тебе хотелось бы. .
— Ну и что? Здесь Таиланд, а не Штаты. Тьен и не думал убирать бритву.
— Ты не понимаешь. Они пришлют других агентов. Вмешается армия. Придется опять ложиться на дно, а сейчас, когда остались считанные часы до победы, это недопустимо! Есть другой выход, и гораздо более безопасный.
Тьен скрипнул зубами, но отошел от поверженного агента. Вечно дядюшка Кайл находит объективные причины. Но он-то знает истинную причину. Джулиан Кайл слабак! Но на этот раз его доводы убедительны... Тьен закрыл бритву и спрятал ее в рукав. Черт, почему все так церемонятся с этими агентами — в конце концов, сунувшись в Алькат, они сами подписали себе приговор!
— А что с женщиной? — осведомился Кайл, положив холодильник на носилки. — Ее, надеюсь, тоже усмирят? Или уже усмирили?
— Я послал гуморобота, — кивнул Тьен. — Сейчас, наверное, он уже входит в гостиницу.
— Думаешь, одного достаточно?
Тьен рассмеялся. Конечно, по сравнению с конечным продуктом гуморобот — примитив. Но с бабой, даже если она агент ФБР, он как-нибудь справится. Кайл понял всю глупость своего вопроса и пристыжено кивнул. Скоро тело Даны Скалли будет лежать рядом с телом ее напарника.

Предыдущая страница 20 Следующая страница


21 Бен Мецрих

21

По металлической решетке вентилятора карабкалась маленькая зеленая ящерица. У нее были выпученные черные глазки, загнутый крючком хвост и морщинистая, усыпанная темно-красными пятнами кожа. Динозавр в миниатюре, уцелевший на виражах эволюции, недалеко ушел от своих предков по части интеллекта. «Бедная ящерка, — подумала Скалли, — она и не подозревает, какая опасность ей грозит. Одно неловкое движение, и мощный пропеллер разрубит ее на куски».
Тяжелый, натужно гудящий вентилятор стоял на прикроватном столике. Правда, самих кроватей не было и в помине — их заменяла пара истрепанных матрацев на подставках. Спартанскую обстановку дополнял старый одежный шкаф и ржавый торшер, который Скалли поставила у письменного стола. Единственная лампочка, мигая от перепадов напряжения, потихоньку плавила остатки кожаного абажура, по полу к розетке тянулись провода с осыпавшейся от времени и влажности изоляцией.
По размерам письменный стол практически не отличался от прикроватного, маленький жесткий стул ему вполне соответствовал — мебель делалась в расчете на тайцев, обычно не отличающихся статью. Скалли было вполне удобно, а вот Малдер едва ли сумел бы разместить здесь свои длинные ноги. Правильно сделал, что решил поработать на свежем воздухе.
Скалли нисколько не смущала неказистая обстановка. Место для чемоданов нашлось, телефонная розетка с адаптером имеется, равно как и обычная, значит, можно подключать к линии ноутбук и спокойно заниматься делом. Как здорово, что техника позволяет связываться с банком данных ФБР даже на краю света!
Скалли откинулась на спинку стула и перевела взгляд с геккона на экран компьютера. Курсор мигал, будто издеваясь над чудачкой, пославшей столь сложный запрос на расстояние в десять тысяч миль. Скоро должна появиться информация о солдатах, чьи имена имеются в списке. Помимо личных дел, Скалли запросила фотографии, медицинские книжки и данные о нынешнем местонахождении. Она знала, что навязчивые идеи Малдера можно опровергнуть только железными контраргументами, тщательно обоснованными фактическим материалом. На каком языке говорить с человеком, который считает, что сожженное напалмом тело можно полностью восстановить?
«Искусственная кожа... Допустим абсолютно невозможное — Палладин ее изобрел. Тогда почему умер Стэнтон? Неудачный эксперимент? Но симптомы те же, что у заключенных Райкерз Айленд. Что же он, топчется на месте? А как же тогда поставили на ноги тех солдат? Куча вопросов — и ни одного ответа...»
Ноутбук выдал серию сигналов, и Скалли подалась вперед, вглядываясь в небольшую матрицу. На экране появились фамилии, а справа от них — строки тарабарских сокращений. Впрочем, Скалли знала служебный язык не хуже обычного английского. Все эти люди значились в списках погибших в период с 1970 по 1973 год. Но вот странно — ни один из них не был отправлен в какой-либо госпиталь. А как же тогда они появились в Алькате?
Скалли задумчиво постучала кончиками пальцев по губе. Что-то одно: либо листок, который они с Малдером нашли — всего лишь фальшивка; либо кто-то стряпал липовые свидетельства о смерти, а потом нелегально привозил раненых сюда. Последний вариант, конечно, правдоподобнее. Что такое этот так называемый документ — всего лишь клочок бумаги, да еще и не самого лучшего качества...
Ей пришлось прервать свои размышления, потому что на экране стали появляться фотографии. «Вот это — настоящие документы, из армейских архивов, там у них порядок!» — подумала Скалли... и внезапно поняла, что дело усложняется. По крайней мере три лица были вполне узнаваемы — этих людей они видели на фотографиях из конверта. Скалли задала большее увеличение, чтобы разглядеть как следует остальные снимки...
И вдруг, один за другим, раздались два металлических щелчка. Кто-то шевелил ручку двери.
— Эй, кто там? — спросила Скалли. — Малдер, это ты?
Тишина. Скалли быстро, почти бесшумно поднялась со стула, привычным движением проверила рукой кобуру, и вспомнила, что оставила ее вместе с пистолетом на столике рядом с вентилятором.
— Если там кто-то есть, потрудитесь назваться!
Раздался ужасный треск, и замок, вместе с куском двери, словно снаряд, пролетел через комнату и ударился о стену. Скалли попятилась, едва не опрокинув стол. На пороге стоял молодой мужчина — высокий, атлетично сложенный, с короткой армейской стрижкой. На нем были защитного цвета штаны и свободная белая рубашка. Но примечательнее всего были его глаза — широко открытые и невидящие. «Таблетки, — подумала Скалли, — депрессант или транквилизатор».
Мужчина шагнул в комнату и достал из кармана трехдюймовый шприц. Скалли рванулась назад, но отступать было некуда — мешал
стол.
— Не подходить! — скомандовала она как можно более твердым голосом. — Я агент ФБР.
Эти слова не возымели никакого действия. Более того, мужчина, похоже, и вовсе ее не слышал. Он сделал еще один шаг, и его затуманенный взгляд остановился на ее лице. Как ни странно, его движения были точными и легкими. К несчастью, пистолет лежал слишком далеко. Скалли обвела комнату отчаянным взглядом, ища, чем можно обороняться, — и увидела торшер. Он стоял совсем рядом и был достаточно тяжелым, чтобы остановить незваного гостя. Оголенные провода выглядели угрожающе, но если она будет действовать быстро и аккуратно, током ее не тряхнет.
Незнакомец не торопился. Он сделал еще шаг и встряхнул шприц. На кончике иглы, зло веще поблескивая, повисла капля.
Не отрывая глаз от этой ужасной картины Скалли медленно подалась вправо, приближаясь к торшеру. Только не паниковать, не делать резких движений!
И вдруг, когда незнакомец подступил еще на шаг, Скалли схватила торшер за стойку, вскинули его на плечо и метнула. Гнилой абажур отлетел а мигающая лампочка ударила в руку, держащую шприц. Стекло со звоном разлетелось, и ломающаяся игла воткнулась в самую середину патрона. Посыпались искры, целый фейерверк искр. Не теряя времени, Скалли бросилась к столику и выхватила пистолет из кобуры...
Она не успела выстрелить. Незнакомец, сотрясаемый конвульсиями, рухнул на пол и тут же затих. Из разбитой лампы еще сыпались искры. Обугленные обломки шприца валялись рядом.
Скалли издала изумленный возглас. Контакт длился доли секунды — его могло хорошенько тряхнуть, но чтобы вырубить!.. Притворяется? Скалли медленно двинулась вперед, целясь лежащему в голову. Его руки как-то странно заплелись за спиной, глаза открылись еще шире. Голова была свернута на сторону... и Скалли увидела на его шее знакомое красное пятно. Точно такое же было у Перри Стэнтона. И у Джона Доу.
По-прежнему держа револьвер наготове, Скалли опустилась на одно колено и пощупала пульс поверженного незнакомца. Ничего! Поднатужившись, она перевернула его на спину и начала делать непрямой массаж сердца, отчаянно пытаясь привести в движение мускулистую грудь.
Когда прошло несколько минут, Скалли наконец поняла, что все это ни к чему. Незнакомец был мертв. Он не выдержал ничтожный электрический разряд, после которого выжил бы даже кролик. Точь-в-точь как Перри Стэнтон.
Скалли вновь посмотрела на красный круг, состоящий из тысяч мельчайших точек. Все совпадает — и симптомы, и причина смерти. Непонятно только, почему эти люди умерли от сверхслабого электрошока. Придется срочно делать вскрытие. Скалли надеялась, что Филдинг предоставит ей операционную в клинике...
И вдруг она тихо вскрикнула. Клиника! Там же Малдер разыскивает подземные туннели. Если к ней послали этого типа со шприцем, наверняка кто-то охотится и за Малдером.
Мгновение спустя, позабыв о пережитом потрясении, она бросилась к дверям.

Предыдущая страница 21 Следующая страница


Кожа 22

22

Малдер хотел закричать, но не успел. Огромная черная тварь прыгнула ему на грудь, и морда с увеличенным в десятки раз волчьим оскалом нависла над его головой. Малдер не мог оторвать глаза от красных спиралей, вибрирующих в зрачках чудовища. Щелкнули громадные клыки, и из отвратительной пасти полилась смрадная, затхло-желтая слюна.
Но монстр не прикончил его клыками — он припас куда более изощренную пытку. К Малдеру хищно потянулись десятки щупалец. Они впились в кожу и начали сдирать ее длинными полосами. Малдер забился, пытаясь вырваться, но тварь была непреклонна. Пожиратель кожи проспал столько лет и проголодался. «Нет, мразь, так просто ты меня не возьмешь!!» — заорал он из последних сил...
Малдер открыл глаза. Кошмар рассеялся, но в горле стояла тошнота. Он хотел вскочить, но
почувствовал, что прикован к кровати. Вскоре голубоватый свет люминесцентных ламп пробил туман, застилавший глаза. Едва увидев сводчатый потолок, Малдер вспомнил, где он находится. Подземная палата!
С трудом сглотнув тягучий комок, Малдер сдержал приступ рвоты. Сколько же он здесь лежит? По отсутствию боли в конечностях можно предположить, что не более двух часов. Толстая капроновая тесьма перехватывала его руки и грудь, другая, точно такая же, притягивала к кровати ноги в области колен. Малдер мог пошевелить ладонями и ступнями, но это только усиливало ощущение беспомощности.
Он попытался вспомнить, как все произошло. Те трое расправились с ним без труда. Но в одного из них он стрелял, причем два раза в упор. Промазал? Невероятно! А красное пятно у него на шее! А затуманенный взгляд! Все в точности, как у Стэнтона. Или у Джона Доу.
Малдер глубоко вдохнул — и медленно выдохнул, успокаивая взвинченные нервы. В таком положении тратить силы на теоретизирование недопустимо. Он вспомнил дьявольскую улыбку на лице полукровка — признак контролируемого психоза. Такое лицо бывает у маньяков-убийц, долго и успешно скрывающихся от правосудия. Скорее всего мальчишка — сын Эмайла Палладина, о котором рассказывал бедняга Троубридж. Именно он отомстил ни в чем не повинной семейной паре за чрезмерное радушие и словоохотливость. Но как же Скалли? Она ведь даже не догадывается, какая ей грозит опасность!
Малдер отчаянно изогнулся, но тесьма оказалась крепкой, как парашютные стропы. «Слабак! — подумал он, падая спиной на кровать. — Не сумел защитить ни себя, ни напарницу! И теперь вам конец!»
Но конец ли? Внезапно его осенила поразительная мысль. Повернувшись, насколько позволяла тесьма, Малдер ощутил в боковом кармане твердый предмет — тот самый пузырек с чудодейственной жидкостью, который дал ему монах. Если как следует потянуться, можно попробовать достать.
И это ему удалось. Притиснув к себе флакон, Малдер открыл крышку, и все пространство вокруг заполнил омерзительный запах тухлятины. «От этого кожа становится невкусной», — вспомнил Малдер слова юного монаха. Неловким движением он тряхнул пузырек горлышком вверх, стараясь залить себя как можно сильнее. Вонючая жидкость растеклась по груди, несколько капель попало на лицо и шею. Снова накатилась нестерпимая тошнота, но Малдер знал, что мучит себя не напрасно. Наверное, Пожиратель кожи в самом деле миф, но пусть его кожа пахнет как можно противнее. На всякий случай.
Внезапно послышались шаги. Малдер замер. Кто-то вошел в палату — хорошо еще, что носилки со всех сторон были загорожены ширмой. Малдер сунул пузырек под ногу и крепко прижал к носилкам.
Одна секция ширмы отъехала в сторону, и перед Малдером выросло настоящее привидение — долговязое, узкоплечее, с немыслимо длинными руками. Оно было облачено в стерильную форму, а лицо его, как и полагалось, скрывала плотная хирургическая маска. Привидение внимательно изучило свою жертвы глазами — холодными, со стальным отливом, точнее даже цвета пламени у самой поверхности костра. Малдер проглотил очередной комок и постарался изобразить на лице полнейшее спокойствие. Это далось ему невероятным усилием — взгляд этого человека ничем не отличался от взора чудовища. А что если это сам Эмайл Палладии?
Человек-привидение обернулся и отдал какой-то приказ — кому, Малдер не увидел, как ни старался. Руки в резиновых перчатках тут же протянули ему пластиковую кювету. Человек выбрал два инструмента и снова повернулся к Малдеру.
В правой руке он держал нечто вроде большого степлера, в левой — полоску какого-то органического материала, очевидно, только что вынутую из раствора-консерванта. По периметру материал был прошит П-образными скрепками. Малдер вспомнил, что ему рассказывал доктор Бернстайн. Именно такой степлер используют при трансплантации. Значит, кусок этой желтой дряни собираются пришить ему, Малдеру?'
— Остановитесь, — прошептал он одними губами. — Вы делаете большую ошибку. Меня будут искать...
Человек-привидение тряхнул трансплантант и бросил:
— Отключайте его. Поскорее.
Мгновение — и сильные ладони прижали к лицу Малдера наркозную маску. Малдер изумленно уставился в нависшее над ним грубоватое лицо с квадратным подбородком. Джулиан Кайл! Значит, он тоже здесь, в Таиланде?! Малдер забился, как пойманный зверь, — но стряхнуть ненавистную маску не удалось.
— Вдохните как можно глубже, — умиротворяюще прожурчал ему в ухо Кайл. — Вы ничего не почувствуете.
Малдер задержал дыхание. Бороться было бесполезно, но он боролся.
— Не упорствуйте, — прошипел Кайл. — Это глупо.
Через минуту перед глазами Малдера поплыли разноцветные круги — запас воздуха в легких кончился. Перестав сопротивляться, он вдохнул полной грудью — и почувствовал, как сладковатая газовая смесь, щекоча язык, заполняет легкие. Веки сами собой закрылись, но он не заснул и прекрасно слышал, как колдуют над ним эскулапы. Раздался треск разрываемой ткани, и его бедра коснулось что-то влажное. Малдер понял, что именно, но сопротивляться уже не мог. Оставалось одно — как можно дольше не отключаться.
Голоса звучали словно издалека.
— Теперь он нам не помешает, — сказал один.
— А его напарница? Повисла долгая пауза.
— С ней что-то не сработало. Мы совершили ошибку. Нельзя было посылать гуморобота первой стадии. Теперь придется давать задание Тьену.
— Джулиан, у нас нет времени.
— Но напарница...
— К черту напарницу! Посмотри на часы. Пора бежать в главную лабораторию. У нас короткий сеанс спутниковой связи, и за это время нужно успеть показать все в деталях.
— Как бы не совершить ошибку посерьезнее. Она ведь агент ФБР, вы забываете...
— Я же сказал — выбрось ее из головы и сосредоточься на главном!
Малдер почувствовал, что сознание ускользает. Он еще боролся, но сил практически не осталось.
— Все продумано, — продолжал незнакомый голос, — этот парень поможет нам замести следы. Я внимательно изучил его данные. Стойкая репутация человека со странностями. Федералы просто решат, что он окончательно свихнулся. Сделаем так, чтобы он собственными руками убил напарницу — и пусть ФБР охотится за ним. А мы под шумок спокойно завершим финальную стадию.
Рассыпающееся сознание Малдера полыхнуло гневом и угасло. На этот раз окончательно,

Предыдущая страница 22 Следующая страница


23 Бен Мецрих

23

Скалли сидела на мокрых ступенях у входа в клинику и с тоской всматривалась в схему, разложенную на коленях. Вот уже два часа она безрезультатно искала Малдера. Обошла все закоулки, переговорила со всеми сотрудниками — единственное, что удалось узнать: Малдер ушел отсюда давно, тем же путем, каким и вошел, — через дверь. Подземный комплекс он, по-видимому, не обнаружил.
Но Скалли отлично знала способность своего напарника отыскивать несуществующее. Выйдя из клиники, она поспешила в ратушу. Копаясь в пыльном архиве, она впервые вспомнила, что в комнате у нее лежит труп. Следовало бы сообщить властям, но заниматься этим было просто некогда — труп вполне мог подождать. Главное — вовремя прийти на выручку Малдеру. Однако в том, что это удастся, она уже сомневалась.
Скалли довольно быстро нашла в архиве то, что искала — схему электроснабжения городка двадцатилетней давности. На эту мысль ее, как ни странно, навел труп незваного гостя. Если под больницей действительно существовали какие-то лаборатории, туда неизбежно должны вести электрические линии, в том числе и подземные!
Но понять это оказалось гораздо легче, чем разобраться в запутанной карте, испещренной тайскими письменами. Здания обозначались точками, все дороги — широкие шоссе и проселки — линиями одинаковой толщины. Город был опутан красной паутиной, каждая нить которой представляла собой линию электропередач. Поверх паутины проходило несколько кривых голубого цвета. Присмотревшись внимательнее, Скалли заключила, что это — дополнительные линии, ведущие от гидроэлектростанции, располагавшейся в полумили к северу от Альката, к основным объектам города.
Смахнув с карты крупного москита, Скалли провела пальцем вдоль главной дороги и остановилась на пересечении с улицей, проходящей совсем рядом с клиникой. Обиженно зажужжав, насекомое поднялось в воздух, оставив на схеме одну из своих многочисленных конечностей. Она лежала как раз на голубой линии, ведущей к больничному комплексу. Да, что-то здесь не так... Но Малдер-то сейчас где?! Нет, нужно бросать это дурацкое копание в бумажках и
срочно связываться с Вашингтоном, а потом, сразу же, с ван Эппсом. Как только узнают, что исчез агент ФБР, мигом пришлют сотрудников, и те перекопают здесь каждый дюйм, все перевернут вверх дном, но Малдера разыщут! Если успеют... И наделают при этом столько шума, что вести расследование «кожного дела» не будет уже никакого смысла.
В правом ухе раздалось жужжание — покалеченное насекомое, не желающее униматься, вознамерилось сесть ей на шею. Как и ящерка, оно было слишком примитивно устроено и не могло адекватно воспринимать реальную угрозу. Скалли занесла руку, чтобы сбросить надоедливую тварь... но тут ее ладонь застыла в воздухе.
Три голубых линии сходились неподалеку от клиники. Скалли наклонилась над картой, пытаясь определить точное местонахождение этого участка. Она даже не заметила, как жало москита вонзилось ей в кожу. Не веря своим глазам, Скалли подняла голову и изумленно уставилась на неказистое здание через дорогу. Это была заброшенная церковь, на которую они обратили внимание еще с Малдером. Не может быть! Несколько раз она переводила взгляд на карту и обратно. За это время москит успел досыта напиться крови и улетел, удовлетворенно гудя.
«Либо я ни черта не смыслю в картографии, — подумала Скалли, — либо три мощных электрических линии ведут к заброшенной церквушке!»

Предыдущая страница 23 Следующая страница


Кожа 24

24

Малдер захрипел и рванулся вперед, жадно хватая ртом воздух. В голове стучали тысячи молотков, в ушах звенело. Малдер открыл глаза, и сознание хлынуло в него вместе с голубоватым неоновым светом.
Он лежал на носилках, в той же самой подземной палате, но капроновая тесьма куда-то исчезла. Занавески на ширме были раздвинуты, и Малдер увидел, что в данный момент он один. Прежняя одежда тоже исчезла, его переодели в больничный халат. В сгиб левого локтя, чуть пониже поднятого рукава, была вставлена трубка капельницы.
Скрипнув зубами, Малдер вырвал капельницу из руки. Тут же брызнула кровь, и он, выругавшись, зажал вену пальцами. Неожиданно в левой ноге появилось странное ощущение — будто тысяча прожорливых червей разом закопошились в коже.
Малдер задрал халат и увидел, что вся нога ниже колена утыкана большими степлерными скрепками. Но странно — широкий лоскут желтого материала, который они держали, топорщился, образуя уродливые складки. Малдер ухватился за нижний край материала и рванул вверх. Лоскут отделился неожиданно легко, правда, в тех местах, где торчали скрепки, выступила кровь. Но на кровь Малдер не обратил внимания — он осмотрел трансплантант и почувствовал огромное облегчения. Малдер сдавил лоскут пальцами и тот вдруг рассыпался в пыль.
— Еще никто не видел, чтобы трансплантант отторгал пациента, а не наоборот, — проговорил Малдер, оторвал от халата полоску материи и перевязал лодыжку. Кровотечение быстро прекратилось, а на боль можно было не обращать внимания — это сущий пустяк по сравнению с тем, чего удалось избежать. Он вспомнил момент, когда обрызгивал себя бальзамом. Вот и пригодился! Разве мог он предположить, что это произойдет так скоро...
Малдер сел, свесив ноги с носилок. Гул в голове не стихал, но он знал, что это остаточное явление, которое ликвидирует одна чашка хорошего кофе. Ступив на цементный пол, агент содрогнулся. Но не столько от холода, сколько от ужасной мысли. Незнакомец с серо-голубыми глазами скоро принесет следующий трансплантант. А второго пузырька с бальзамом у него нет. Что тогда? Он знал, что произойдет. Но для окончательных выводов нужны были доказательства.
Малдер, покачиваясь, медленно пошел по палате. К свободным носилкам были придвинуты капельницы с точно такой же желтоватой жидкостью, которой его пытались напичкать внутривенно. «Сколько времени я лежал без сознания?» — думал он, почесывая покрывающуюся коркой ранку под локтем. Это был далеко не праздный вопрос. Чем дольше он пролежал бесчувственным бревном, тем больше желтой дряни в него закачали.
Малдер подошел к стене, у которой стоял электронный микроскоп и несколько компьютеров. Мониторы по-прежнему были отключены. Малдер обратил внимание, что все системные блоки соединены с микроскопом. Таким шансом грех было не воспользоваться!
Проведя ладонью по корпусу микроскопа, Малдер нащупал два выключателя — компьютеры ожили, экраны мониторов замигали, и на них появились объекты, похожие на тарелки, на красном фоне. Малдер узнал картинку — нечто похожее он видел в кабинете Джулиана Кайла. Клетки эпидермиса. Но двигались они как-то странно — дергались и крутились. Если бы это были не клетки, а, к примеру, пираньи, Малдер сказал бы, что они голодны и мечутся в поисках добычи — лучшее определение подобрать было трудно...
Малдер тряхнул головой. Так можно слишком далеко зайти в своих рассуждениях. Остановив неудержимый полет фантазии, он заметил небольшой стальной шкафчик-регистратор, скромно примостившийся у последнего монитора. Горячая дрожь пробежала у него по спине — для агента ФБР ящик с документами то же самое, что для эротомана — собрание порнографических кассет.
В одно мгновение он забыл о боли, о тяжелой голове, о кровоточащих ранках. В целом свете для него остались только шкаф и листы бумаги.
Открыв вторую папку, Малдер обнаружил знакомый документ — список ста тридцати солдат, копию которого они нашли в доме Троубриджей. Но в оригинале одно из имен было вычеркнуто, а рядом, мелким почерком, добавлено: «Допаминовый дефицит, вследствие неполадок с капельницей. Кардиоконвульсии начались около двух часов пополуночи, во время перевозки для демонстрации. К месту назначения гуморобот доставлен не был».
Гуморобот! Малдер вспомнил атлетов, обезоруживших его несколько часов назад, их странные, отсутствующие взгляды, неестественно отточенные движения. Гумороботы — да, лучшего слова придумать нельзя! И вдруг в памяти всплыл обрывок разговора Кайла и голубоглазого незнакомца, который он слышал, прежде чем потерял сознание. Они говорили, что послали к Скалли гуморобота. Неужели?.. Хотя нет, потом кто-то из них сказал, что гуморобот был «первой стадии» и задание не выполнил. Слава Богу, Скалли скорее всего жива. А еще они говорили о завершающей стадии. О демонстрационном сеансе, который должен вот-вот начаться в главной лаборатории...
Малдер перерыл содержимое папки и обнаружил аккуратную стопку листов, скрепленных отдельно от остальных. Первая страница оказалась все тем же списком из ста тридцати фамилий, но это было лишь начало. Список продолжался. Сердце Малдера учащенно заколотилось — не менее двух тысяч фамилий! Две тысячи обожженных напалмом солдат были доставлены сюда с 1970 по 1973 год. Две тысячи человек, обреченных на мучительную смерть, — эта картина поразила бы воображение самого толстокожего вояки.
Малдер открыл последнюю папку и нашел распечатки снимков, сделанных на компьютерном томографе. Даже ему, человеку, достаточно далекому от медицины, сразу бросилась в глаза общая закономерность — увеличенный гипоталамус. Точь-в-точь как у Стэнтона! Но Скалли показывала ему какие-то полипы, расположенные полукругом, а здесь — ничего похожего...
— Малдер!
Едва не выронив папки, Малдер присел и резко обернулся на голос. Скалли бежала к нему, лавируя между носилками и держа наизготовку револьвер.
Только тут Малдер почувствовал, как он ослабел. Азарт следопыта заглушил боль и мобилизовал все силы, но при появлении Скалли — откуда она только взялась — мобилизация внезапно закончилась. Ухватившись за компьютерный стол, Малдер медленно сел на корточки.
Подбежав к нему, Скалли сделала то, что сделал бы в такой ситуации любой медик — стала искать раны. Долго искать не пришлось — струйки крови все еще текли по лодыжке. Она положила пальцы ему на шею, чтобы нащупать пульс, и Малдер улыбнулся — эта женщина всегда действовала строго по схеме. Ее пальцы были теплыми и не имели ничего общего с могильным холодком кайловских инструментов! Но позволить себе расслабиться — теперь, когда они вплотную подошли к разгадке, — Малдер не мог.
— Все в порядке, Скалли, — заверил он. — Это была небольшая местная операция. Мне предложили, я отказался, а они все равно сделали. Пришлось ликвидировать последствия, отсюда и кровь.
Убедившись, что повреждения действительно небольшие, Скалли успокоилась, но, заметив маленькую ранку под локтем напарника, снова встрепенулась.
— Что тебе вливали, не знаешь?
— Вон висит, рядом с носилками. Желтая жидкость. По-видимому, какой-то... допаминовый ингибитор.
— Тогда понятно, почему ты такой заторможенный, — кивнула Скалли. — А откуда ты узнал про ингибитор?
— Не узнал, догадался. Видишь, что написано в этой бумажке: пациент умер от недостатка допаминового ингибитора. Насколько я понимаю, им всем после трансплантации обязательно надо периодически вводить эту дрянь, иначе развивается психический припадок.
— Значит...
— Да, они пытались пересадить мне на лодыжку чертов трансплантант. У них ничего не вышло, но они об этом не догадались, поэтому подключили капельницу.
Возможно, Малдер чрезмерно поторопился с выводами, возможно, не все логические цепочки были выстроены до конца, но заниматься тщательным анализом ситуации он не собирался. Пока по крайней мере все ясно — голубоглазый эскулап пытался приживить ему кусок кожи, превращающей человека в гуморобота. Потом его оставили под капельницей, чтобы как следует накачать допаминовым ингибитором. Вот чего не хватило Перри Стэнтону — никто ведь не знал, что с ним происходит. В результате гипоталамус выработал слишком много нейротрансмиттера и старичок-профессор превратился в маньяка-убийцу, готового крушить все подряд.
Малдер протянул Скалли распечатки из последней папки.
— Да, гипоталамус у всех увеличен. Точно так же, как у бедняги Стэнтона. Но посмотри — моторная кора почти вдвое больше, чем надо. А амигдала, наоборот, практически отсутствует.
— Кошмар! А что такое моторная кора?
— Часть мозга, отвечающая за моторные функции и безусловные рефлексы. Амигдала — за мыслительные процессы и личностную идентификацию. Если в папке — подлинные снимки, значит, томографию делали фактически живым автоматам.
— Гумороботам, — поправил Малдер. Странно, но Скалли приняла уточнение как должное. — Я видел их. Они не понимают, что делают, но все движения близки к совершенству. И определенная мозговая активность присутствует. Правда, строго определенная — чтобы исполнять команды. Как только им перестанут вливать ингибитор, получится целая компания Перри Стэнтонов.
Скалли быстро поймала его мысль.
— Ты хочешь сказать, что он стал гумороботом случайно. Ему по неведению не вводили ингибитор, и никому, естественно, не пришло в голову проверять уровень выработки допамина. А потом было уже поздно.
— Именно! — воскликнул Малдер.
Скалли задумалась, разглядывая распечатки.
— Послушай, Малдер. Если верить всем этим бумагам, получается, что Джона Доу доставили сюда, в Алькат, четверть века назад. Обожженным до неузнаваемости. И превратили в гуморобота вместе с остальными ранеными.
— Я понимаю, что это звучит неправдоподобно. Но со мной едва не произошло то же самое. Причем наши тридцать солдат только малая часть.
Он протянул Скалли полный список. Она перевернула несколько страниц и потрясенно воззрилась на Малдера.
— Не может быть! Для того чтобы содержать и лечить столько пациентов, понадобился бы огромный исследовательский центр. Финансировать такой немыслимый проект — и ради чего?! Ради чего создавать две тысячи безмозглых гумороботов?
— Помоги мне, пожалуйста, встать... Спасибо. Видишь ли, я думаю, гумороботы — это не финальный продукт. Они — прототип чего-то гораздо более совершенного. Палладии достиг потрясающих результатов. Или почти достиг.
Скалли вздохнула. Опять он обходится без доказательств! Как будто уже проведена проверка подлинности документов и человек со стальным глазами назвался Эмайлом Палладином.
— Значит, ты уверен, что он изобрел искусственную кожу?
Малдер помолчал. У него почти выстроилась теория, но он не торопился делиться ею с недоверчивой напарницей.
— Это не искусственная кожа, — произнес он наконец, — а краденая. Содранная с другого живого существа.
— Что ты имеешь в виду?
— Помнишь, Троубридж рассказывал, что Палладии живо интересовался тайской мифологией? Я думаю, еще до приезда в Алькат он знал о Пожирателе кожи. Палладии облазил окрестные горы и нашел его! Вспомни: кожа чудовища — источник его могущества. А теперь она стала источником могущества Палладина.
Скалли посмотрела на мониторы. Эпидермальные клетки по-прежнему скакали в бешеной пляске.
— Она искусственная, Малдер. Сложная биохимическая структура взаимодействует с кровеносной системой и по сосудам постепенно проникает в контролирующие зоны головного мозга. Совершенный материал, практически неуязвимый для внешних воздействий — за исключением электрического. Ток проникает сквозь него напрямую, бьет прямо по периферийным нервам, и в результате — рефлекторная остановка сердца.
Малдер поднял бровь. Еще не так давно Скалли отрицала связь между гибелью Джона Доу и Стэнтона — теперь она ее признала.
— Я тоже видела гуморобота, — пояснила Скалли. — Он вошел ко мне в номер. Наверное, хотел убить. Но погиб сам. В руках у него был шприц, я оборонялась лампой, и игла попала в патрон.
Малдер кивнул. Теперь все ясно. Люди, встретившиеся с гумороботами лицом к лицу, быстро находят общий язык.
— Но если гумороботы только начало, то какова же следующая стадия? — спросила Скалли задумчиво.
— Понятия не имею! Но мы должны это установить. Если Палладии экспериментировал над двумя тысячами солдат, значит, где-то поблизости действительно есть огромная исследовательская база. Пора нарушить его покой.
Скалли промолчала, но на сей раз ее молчание было знаком согласия. Она пойдет с ним в горы. Но каждый все-таки будет искать свое: она — подпольный медицинский центр, он — воплощенную легенду.

Предыдущая страница 24 Следующая страница


25 Бен Мецрих

25

Скалли и Малдер осторожно ступали по тропе, которую просекали длинными мачете три худосочных тайца. Рядом шел юный монах и указывал дорогу. Удивительное дело — тайцы продирались сквозь джунгли вот уже семь часов, но ни один не подавал признаков усталости. Уже час прошел с тех пор, как оранжевое небо начало сереть, а они упрямо двигались вперед, горя желанием забраться в горы до наступления темноты.
— Теперь уже близко, — сказал монашек. — За следующим холмом.
Скалли никак не отреагировала на эти слова. Вот уже три мили кряду Мальку периодически делал подобные заявления, холмы следовали один за другим, а цель путешествия все не появлялась. Молодой человек был, наверное, от природы склонен к преувеличениям — перед выходом он обещал тропу, а на деле повел их сквозь едва проходимые джунгли.
Малдер остановился, чтобы высыпать из ботинка набившиеся туда камни. Облако прожорливых москитов тут же сгустилось над его головой.
— Он знает, куда идет, Скалли, — сказал он убежденно. — Это в их религии заложено — знать свой путь.
Скалли скептически смерила его взглядом. Знаток восточных религий в камуфляже и с автоматом наперевес. Они нашли себе экипировку в магазине рядом с ратушей. Чего там только не было! Как и лендровер, все это досталось тайцам в качестве сувениров после вьетнамской войны. Камуфляж был истрепан, и штаны на коленях довольно сильно потерлись, зато форма отлично подошла Малдеру по размеру. Правда, надел он ее, только когда хозяин магазина поклялся, что предыдущий ее владелец не умер от ран.
А вот автомат пришелся как нельзя более кстати. Пистолет Малдера исчез вместе с вещами, и искать аналогичную замену было просто некогда. Но в конце концов их не зря научили обращаться с любыми моделями оружия. КАР-15, перекинутый сейчас через его плечо, был не более чем короткоствольной версией хорошо знакомого M-l6. К автомату прилагался магазин с двадцатью патронами. Надо признать, лавочник хранил свой товар очень бережно — все узлы и
ствол были чистыми, смазанными — хоть сейчас в бой. Мощное оружие. Его патрон прошибет любую искусственную кожу.
— Мне бы твою уверенность, — кивнула Скалли на монаха. — Даже если он приведет нас к скалам, подумай, сколько пещер у подножия Си-Дум-Као!
Малдер поморщился — надевая ботинок, он сдвинул присохший к лодыжке бинт.
— Ты видела карту, которую мне показал Ганон? Этот мальчишка изучил каждую точку и линию. Он жизнь посвятил изучению всего, что связано с Пожирателем, понимаешь? Говорю тебе — эта тропа приведет нас к лаборатории.
Скалли вспомнила, каких усилий ей стоило не рассмеяться, когда старик Ганон наставлял Мальку, как вести себя вблизи логова Пожирателя. Она старательно делала вид, что верит в эту сказку. Ведь Палладии не нашел бы лучшего места для своей лаборатории. Здешние пещеры были просторны, и в то же время ни один местный житель не посмел бы приблизиться к горам.
Но в само чудовище она не верила ни секунды. Она видела трупы Аллана и Рины Троубридж — они были изуродованы, освежеваны — но, несомненно, человеком. Она тщательно собрала остатки трансплантанта, содранного Малдером с ноги, но, увы, под микроскопом мельчайшие крупицы распались на молекулы, что исключало дальнейший анализ. Хуже того — когда они вернулись в гостиницу, труп гуморобота исчез без следа. По-видимому, хозяин утащил его от греха подальше. Она попробовала выяснить, куда исчезло тело, по телефону, но очень скоро поняла, что и на сей раз провести вскрытие не удастся.
Не везло ей в последнее время со вскрытиями. Ученый с криминальными замашками умело заметал следы. Скалли все больше склонялась к выводу, что за каждым их шагом следят еще с той памятной нью-йоркской ночи. Следят и чинят всякие препятствия. Исчезновение трупа Джона Доу, локальная вспышка летаргического энцефалита — все это звенья одной цепи. С Малдером трудно было не согласиться. Но при чем здесь легенды? Нужно искать не клыкастых монстров, а хитрых, изворотливых, умных преступников в белых халатах! Найти — и судить. Хотя бы за то, что они учинили над двумя тысячами американских солдат.
— Малдер, давай определимся, — предложила она миролюбиво. — Мы ищем секретную лабораторию, а не логово монстра.
Его ответ заглушил истошный вопль. Малдер вскинул автомат, Скалли выхватила «Смит-Вессон», и агенты бросились к проводникам. К счастью, это был крик испуга, а не агонии, тут же сменившийся распевным чтением мантры.
У ног монаха, свернувшись калачиком, лежал скелет, полузасыпанный землей и камнями. Он лежал здесь не менее двух-трех недель — кости уже пожелтели. Череп был частично раздроблен
— Это не человек, — сказала Скалли. — Обезьяна, гиббон — видишь, какие руки длинные. Не меньше недели пролежал.
— И обглодан чисто, — добавил Малдер.
— Естественно. Падальщики обглодали, — с нажимом произнесла Скалли. — Видишь следы? Дикий кабан. Свирепая тварь. Для такой убить гиббона не проблема.
Малдер опустился на колено, чтобы рассмотреть скелет повнимательнее. Мальку и другие тайцы стояли на почтительном расстоянии и что-то тихо обсуждали.
— Кабаны не сдирают кожу со своей жертвы, — сказал Малдер.
— Шакалы сдирают, — нашлась Скалли. — Два вида водятся в этих местах. Плюс волки и ястребы. И о насекомых не забывай — объедают быстрее любого хищника.
Малдер поднял руку. У него не было ни малейшего желания устраивать дискуссии. Он встал на ноги, давая понять, что пора отправляться в дорогу. Мальку крикнул что-то тайцам, но те, как по команде, замотали головами.
— Они возвращаются, — сказал монах, опустив глаза. — Говорят, что я должен проводить их до Альката.
Скалли вопросительно посмотрела на Малдера.
— По-моему, у нас нет выбора.
— Мальку, как далеко отсюда подножие горы? — спросил Малдер.
— Совсем недалеко. Сразу за холмом.
— Малдер. эта, с позволения сказать, тропинка может тянуться еще много миль, — возразила Скалли. — Скоро стемнеет, а мы совсем не знаем местности.
— Перед тем как потерять сознание, Скалли, я слышал, что Кайл сказал: демонстрационный сеанс начинается через несколько часов. Он уже начался, понимаешь? Иди, Мальку. Мы прихватим все, что сможем унести. Но ты возвращайся за нами, хорошо?
Монах с готовностью закивал. Скалли задумалась, закусив губу — ей не нравилась идея бродить впотьмах по незнакомому лесу. Но Малдер прав — теперь надо либо идти, либо возвращаться в Вашингтон. Второго шанса уже не представится.
— Идем еще час, Малдер. Если не доберемся за это время, поворачиваем назад.
— Главное — правильно работать запястьем, — учил Малдер, нанося очередной удар мачете. — Как в гольфе. Единственная разница — если неправильно замахнешься, можешь остаться без головы.
Скалли валилась с ног от усталости. Тело стало скользким от пота, ремешок тяжелого автомата натер ей плечо. А Малдер еще тащил здоровенный рюкзак с провизией на два дня. Они шли уже сорок минут, и ей этого было более чем достаточно. Голова разламывалась от нескончаемого гудения всевозможной летающей, прыгающей и ползающей живности, кожа была так изглодана насекомыми, что почти утратила чувствительность.
— Темнеет, — напомнила Скалли, со стоном перерубая очередную ветку с руку толщиной. Ей уже не хотелось думать ни о чем, кроме прохладного душа и удобного кресла самолета, берущего курс на Вашингтон. — Давай разобьем лагерь и подождем Мальку. Или, если хочешь, попытаемся сами найти дорогу.
— Не будем паниковать, — отрезал Малдер, — главное — сохранять разумный... а-а, черт!!
Его мачете выскользнул из рук и пролетел между густыми кустами. Через секунду раздался звон металла о камень. На лице Малдера сверкнула торжествующая улыбка.
— Звучит обнадеживающе.
Скалли раздвинула кусты и увидела вход в узкую расселину между скалами футов в двадцать высотой. Ширина ее не превышала ярда. В десяти футах впереди мини-каньон резко сворачивал вправо, и оставалось только догадываться, как далеко он тянется. Зато ясно было другое — они достигли опушки леса.
— Узкая дорожка, — прокомментировала Скалли, — придется идти по одному.
Это была не самая приятная мысль, но раздумывать не приходилось. Скалли стянула автомат с плеча. Со времен тренировочного лагеря в Куантико она не держала в руках ничего, тяжелее карабина, но морально уже приготовилась пустить в ход непривычное оружие, если это, конечно, понадобится.
Скалли пошла первой, Малдер, прикрывая тыл, следом. С каждым шагом стены становились все выше, расселина все уже — теперь агенты двигались боком, и все же острые шероховатости скал то и дело впивались им в спины. Судя по смачным ругательствам, Малдеру приходилось совсем тяжело.
— Теперь я понимаю, как себя чувствуют пациенты с камнями в почках, — громких шепотом сострил он. Скалли заткнула ему рот рукой, но тут каменные стены неожиданно расступились, и они вышли на голый пологий склон. После нескольких часов, проведенных в тропических зарослях, склон казался необозримым.
На вершине склона высилась группа скал, их вершины подпирали темнеющее с каждой минутой небо.
— Вот теперь действительно дошли, — шепнул Малдер. — Си-Дум-Као. Здесь!
Он указал на большое овальное отверстие в центральной скале. Именно таким виделся ему вход в пещеру со слов Ганона. Устрашающее зрелище — черная дыра футов двадцать высотой и шириной не менее сорока. Лозы дикого винограда свисали над входом, словно живая портьера.
— По-моему, сюда давно уже никто не входил, — заметила Скалли.
— Значит, где-то есть другой вход.
— Давай поищем, — согласилась Скалли, утирая лоб.
Она пошла вперед, с тревогой поглядывая на небо. Еще несколько минут — и наступит полная тьма. Забрались неведомо куда, и теперь придется коротать ночь, ожидая прихода Мальку. Единственная радость — немного спала удушливая жара.
Они подошли вплотную к отвесной каменной стене, вершина которой острым зубом пронзала небо. «Интересно, сколько здесь пещер? — подумала Скалли. — А подземных ходов? Тысячи! Заберешься, начнешь искать, а потом тебя самого никогда не найдут».
Она потрогала покачивающийся ствол лозы. Он оказался мясистым и колючим, как кактус. Скалли отдала автомат напарнику и достала из кобуры револьвер. Так было надежнее. Не говоря ни слова, Малдер раздвинул лозы и нырнул в пещеру. Скалли последовала за ним.
Холод и сырость мгновенно охватили ее разгоряченное тело. Скалли поежилась. Спертый, плесневелый воздух наполнил ноздри и ей нестерпимо захотелось чихнуть. Она помнила, какую страшную опасность таят в себе пещеры, — можно запросто надышаться моноксидом углерода, метаном или даже цианидами — чего только не образуется в результате естественного распада! Единственное, что ее несколько успокаивало — вход был достаточно широк, и этого наверняка хватало для минимальной вентиляции.
Невдалеке от входа в пещеру они обнаружили большой зал, формой и площадью напоминающий палату под клиникой. Весь пол был утыкан живописными сталагмитами, сверкающими в полумраке. Некоторые из них имели пятнадцать футов в высоту — это значило, что их возраст — тысячи, если не миллионы лет! Потолок терялся в неведомой вышине, были видны только кончики сталактитов, тянущихся к земле.
Казалось, что дальше их ждет лишь непроницаемая мгла. Но когда глаза привыкли к темноте, Скалли показалось, что она видит на полу и сталагмитах отблески желтоватого света. Она готова была поклясться, что свет искусственного происхождения. И точно — в стене обнаружился аккуратный проем. Из него лился свет.
А потом они увидели то, от чего перехватило дыхание. В дальнем конце зала стоял тускло поблескивающий стеклянный параллелепипед. Стараясь не шуметь, они подбежали поближе. Малдер держал автомат наготове и осматривался, а Скалли стала разглядывать странный объект. Футов двенадцать в длину и около четырех в ширину. Несколько резиновых трубок тянулось из нижней части параллелепипеда в стену.
Скалли смотрела в стеклянный контейнер как зачарованная. Огромная емкость была наполовину заполнена жидкостью с весьма характерным запахом.
— Раствор Рингера, — сказала она, — биохимическая композиция, предназначенная для хранения органических тканей. Бактерий, культур...
— И материалов для трансплантации? Скалли пожала плечами. Размеры контейнера поразили ее воображение. Зачем нужно столько раствора? Значит, здесь действительно огромный исследовательский центр. Да, они прекрасно замели следы! Изгнали из пещер мифическое чудовище и, вместо него, поселились сами.
— Может быть, и для синтетической кожи, — допустила она.
— А может быть, для милого ручного зверька с пятифутовыми клыками, — в тон ей добавил Малдер. Он опустил руку в жидкость, потом с омерзением стряхнул капли. — По крайней мере то, что здесь было, изъяли совсем недавно — температура воздуха заметно холоднее.
Не сговариваясь, они оба пошли к проему в стене. Оттуда доносился ровный гул механического происхождения. Скалли прислушалась — так работают только респираторные насосы, обеспечивающие искусственную стимуляцию дыхания. За их бормотанием едва угадывалось попискивание компьютерных процессоров. Oна поднесла палец к губам.
Следующий зал оказался раза в четыре больше первого. Скалли даже представить себе не могла, что существуют пещеры размером с футбольное поле. Весь зал был залит мягким желтым светом дюжины мощных прожекторов. И от самого входа до дальней стены заставлен рядами мертвенно поблескивающих хромированных носилок.
— Все пустые, — шепнула Скалли, изумленная этим зрелищем в стиле черной фантасмагории. — Видимо, всех вывезли... Хотя нет, смотри!
Она указала в дальний угол пещеры. Там особняком стояла группа носилок, которые были накрыты полупрозрачными кислородными капсулами.
Подбежав к ним, агенты замерли в нерешительности. Носилки были обставлены немыслимым количеством аппаратуры и, кроме кислородных насосов, да еще кардиостимуляторов, ни один из приборов Скалли никогда не видала. Малдер насчитал двадцать пять носилок. Каждая капсула была дополнительно затянута матовым пластиком на молнии. Почему они скрывают от глаз содержимое капсул? Скалли аккуратно расстегнула ближайший замок — ив ужасе отпрянула.
— Бог мой...
Человек, лежащий на носилках, больше напоминал обугленную головешку, чем живое существо. В верхней части туловища сгорела не только кожа — многие мускулы были прожжены
до костей, тут и там пульсировали оголенные вены и артерии, вместо глаз зияли черные впадины, а в широко разинутом рте не осталось ни единого зуба.
Но этот наводящий ужас остаток человека все-таки жив! Грудь вздымалась и опадала, кровь бежала по сосудам. Жив? Можно ли назвать это жизнью? Легкие работают, кровеносная система функционирует. А мозг? Более чем сомнительно.
— Этот выглядит не лучше, — пробормотал Малдер, открывая следующий чехол.
Одну за другой они осмотрели все герметичные капсулы. Двадцать пять живых мертвецов.
— Только двадцать пять, — произнес Малдер. — Остальных куда-то переместили. Куда? Мало ли...
— Еще неизвестно, из тех ли двух тысяч эти двадцать пять, — резонно заметила Скалли, — Ни зубов, ни отпечатков пальцев. Как их опознать?
— Да, об этом здесь позаботились, — кивнул Малдер. — Но ясно и так: они все — подопытные кролики Палладина. Может быть, последние из несовершенных. Остальные ждут где-нибудь следующей фазы эксперимента.
Он пошел вдоль стены огромного зала, Скалли — за ним. Все эти предположения не укладывались в голове. Вообразить, что гуморобот, ввалившийся в ее комнату, был когда-то таким же, живущим за счет интенсивной работы приборов?.. Немыслимо! То, что произошло со Стэнтоном, вполне понятно и допустимо — нарушение баланса гормонов, неконтролируемый нервный припадок. Но здесь речь идет о другом. О воскрешении из мертвых!
— Нет, — покачала она головой. — Такие раны нельзя вылечить. Врачи — не боги.
Внезапно Малдер схватил ее за руку и притянул к стене. Скалли едва не упала и прижалась к нему, затаив дыхание. Малдер показывал вперед, на двойные металлические двери с круглым смотровым окошком. В соседнем помещении горел яркий свет, и по стеклу бегали неясные тени.
— Это здесь! — произнес Малдер одними губами.
У дверей возвышались два автоклава — паровых стерилизатора, каждый величиной с большой одежный шкаф. Один из них был открыт, цифровой дисплей светился красным цветом — это означало, что прибор установлен на автоматический режим и готов к операции. Другой был задраен, и сквозь запотевшее стекло виднелись кюветы со шприцами и медицинским инструментом.
Скалли пригнулась, чтобы заглянуть в смотровое окошко, не подходя к дверям.
— Кажется, там что-то вроде анатомического театра, — сказала она.
— Театр — самое подходящее слово, — кивнул Малдер. — А еще точнее — телестудия. Видишь, камеры наготове.
Действительно, вокруг операционного стола на штативах стояло несколько цифровых телевизионных камер. Высокий, худой человек в хирургической маске говорил что-то, повернувшись к одной из них. Другой человек — ниже ростом, кряжистый, тоже в хирургической одежде — стоял у стола, держа перед собой открытую холодильную камеру.
— Джулиан Кайл, — узнала Скалли, щелкнув затвором «Смит-Вессона». Они обязательно разберутся, что там за операция происходит, но для начала арестуют этих двоих. — А для чего камеры?
— Прямая линия спутниковой телесвязи, — отозвался Малдер, поудобнее перехватывая автомат. — Они говорили об этом, когда я почти потерял сознание. Демонстрируют кому-то всю процедуру, видимо, своим потенциальным клиентам.
— И что клиенты? Думаешь, будут заказывать гумороботов?
«Кому они могут понадобиться? — подумала она. — Отряд тренированных солдат и отряд сомнамбул с выключенными мозгами — что лучше? Мне хватило одного такого, чтобы все понять. Сколько может стоить отряд таких «воинов»? Вряд ли покроются расходы на содержание такого исследовательского центра, даже за один месяц.
— Я же тебе говорил: гумороботы — только начало, — напомнил Малдер. — А продолжение
сейчас снимают камеры вот в этой операционной.
Он уже не шептал — слова вырывались с гневным шипением. Скалли понимала его: увидев изуродованных, истязаемых солдат, вспомнив труп медсестры, искаженное страданием лицо Стэнтона, трудно остаться объективным арбитром.
Словно по команде оба агента двинулись к дверям. Через несколько секунд все будет закончено.

Предыдущая страница 25 Следующая страница


Кожа 26

26

Желтое лицо Куо Тьена стало белым как мел, когда он увидел двух фэбэеровцев, выходящих из-за автоклава с оружием наперевес. Он не верил своим глазам. Но факт оставался фактом — Фокс Малдер, чьей крови Тьен едва не попробовал, избежал последствий трансплантации, прихватил с собой эту проклятую женщину и ворвался сюда, в святая святых, в его родной дом, чтобы все испортить!
Изумление мгновенно сменилось яростью. Он защитит свой дом. И теперь дядюшке Джулиану придется заткнуться!
Тьен резко выбросил кулаки вперед, рукава халата сползли на локти и освободили миниатюрную электрошоковую дубинку. Только что он прибил последнего гуморобота первой стадии. Лучше уничтожить, чем дать такому уйти, — хватит тех проблем, которые были у них в Нью-Йорке. Правда, эти двое не роботы и к тому же хорошо вооружены, но Куо Тьен знал — ему хватит бритвы и электрошока.
Потому что он опять почувствовал голод.

Предыдущая страница 26 Следующая страница


27 Бен Мецрих

27

Боковым зрением Скалли уловила какое-то движение и резко обернулась. К ним, с удивительной ловкостью лавируя между носилками, стремительно приближался высокий, худой, как веревка, молодой человек в развевающемся халате. В двух шагах от себя Скалли увидела искаженное яростью лицо, свирепо оскаленные зубы и электрошоковую дубинку в вытянутой руке. Единственное, что она успела сделать — схватить Малдера за плечо.
Мощный удар тока потряс ее тело. Малдер, за которого она ухватилась, тоже содрогнулся, приняв на себя часть удара, автомат выскользнул у него из рук и укатился под носилки. Оба агента рухнули на пол у самых дверей. Кожа Скалли вспыхнула огнем, перед глазами, поплыли черные круги, в ушах зазвенело. Малдер выскользнул из-под нее, и Скалли уронила голову на пол,
приникнув щекой к холодному бетону. Она часто моргала, силясь не потерять сознание. Удар током не отключил ее, потому что она держалась за Малдера, но теперь это могло погубить их обоих — Малдер остался без оружия.
Скалли видела, как ее напарник почти дотянулся до автомата, но черная тень, похожая на змея в человеческом обличье, грозно надвигалась на него. Скалли тряхнула головой, и тень обрела плоть. Незнакомец в чертом халате быстрым движением перевернул Малдера на спину и занес над ним острую сверкающую бритву!
Собрав остаток сил, Скалли бросилась к нападавшему. Ей удалось схватить его поперек туловища и за счет инерции стащить с Малдера, но в следующее мгновение он легко освободился, нанеся ей короткий удар в скулу. Скалли покатилась по полу и ударилась о кардиостимулятор, стоящий возле носилок. Прибор с грохотом обрушился на нее, и если бы она не выставила перед собой руки, переломал бы ей ребра. Трубка с заостренным контактом троакара повисла в воздухе. Скалли не успела испугаться за пациента — к счастью, в этих носилках никого не было.
Мысль созрела в ее голове мгновенно. Крепко ухватившись за троакар, она вырвала его из трубки, сплюнула кровь и стала лихорадочно озираться в поисках нападавшего.
Малдер и таец стояли на коленях перед открытым автоклавом. Малдер из последних сил
сжимал запястья противника, но бритва слишком сильно изранила его, чтобы он мог скрутить нападавшего. Из разрезанной щеки и рассеченной руки на пол стекала кровь, лицо дрожало от напряжения, бритва неумолимо приближалась к его горлу. Противник улыбался, заранее празднуя победу...
Скалли прыгнула вперед, вытянув руку с троакаром. Таец оглянулся, но среагировать не успел. Острый, твердый контакт глубоко вонзился ему под лопатку. Кровь фонтаном хлынула Малдеру прямо в лицо.
Издав изумленный вопль, таец инстинктивно вскочил на ноги, размахивая бритвой, но колени его подкосились, и он рухнул прямо в автоклав. Аппарат деловито зажужжал, дверь немедленно закрылась и на контрольной панели замигали огни.
— Он же на автомате! — поняла Скалли, бросилась к кнопкам, но было уже слишком поздно. Раскаленный пар ударил в тайца со всех сторон, мышцы и кожа вмиг превратились в бурые, на глазах исчезающие спирали, и через секунду в автоклаве лежал голый скелет.
Скалли, задрожав от ужаса, таращилась на это жуткое зрелище — оно словно парализовало ее. Малдер, покачиваясь, поднялся на ноги и зажал пальцами рану на руке.
— Карма, — коротко бросил он, — две тысячи градусов чистейшей кармы.
Выйдя из забытья, Скалли посмотрела на напарника. Выглядел он довольно плачевно —
своя и чужая кровь, смешавшись, стекали по его лицу, глаза горели лихорадочным огнем. Но и сама она наверняка выглядела не лучше.
— Это был сын Палладина? — спросила Скалли, сплюнув выбитый зуб.
Малдер не успел ответить. Металлическая дверь с грохотом распахнулась. На пороге операционной стоял Джулиан Кайл. Он так и застыл с открытой морозильной камерой в руках.
— Стоять! — рявкнул Малдер, но Кайл, заметив, что фэбэеровец безоружен, бросился бежать между рядами носилок. Малдер, махнув рукой, кинулся в операционную.
— Скалли. не дай ему уйти, у него кожа! Скалли поискала глазами оброненный пистолет и, не обнаружив его, решила действовать голыми руками — иначе она опоздает. Кайл почти добежал до входа в туннель, откуда минуту назад появился сын Палладина. Она ринулась следом, слыша, как захлопнулись двери за Малдером. А ведь он тоже не был вооружен.
«Интересно, долго мы продержимся на одном запасе их кармы? — подумала Скалли. — Я бы все-таки предпочла пистолет».

Предыдущая страница 27 Следующая страница


Кожа 28

28

Малдер ворвался в операционную, скользя по гладкому полу, и едва не сбил стоящую на треноге камеру. Комната была ярко освещена, посередине стоял высокий операционный стол, рядом с ним — большие емкости с дезинфектантом и два огромных кислородных баллона. Сбоку от стола возвышался прибор, который Малдер узнал с первого взгляда, — это был лазерный скальпель. Операционная оказалась буквально забита работающей аппаратурой, но главное — Малдер сразу увидел голубоглазого человека в белом халате и резиновых перчатках. Пораженный хирург замер с острым скальпелем наперевес. Камеры, со всех сторон окружившие стол, продолжали его снимать, передающий спутниковый ресивер по-прежнему подмигивал зеленым глазком.
— Прошу прощения, но шоу придется прервать, — жестко сказал Малдер, переводя дыхание.
Хирург отнесся к его словам удивительно равнодушно. Он опустил скальпель и посмотрел на пациента, чье обнаженное туловище состояло как бы из двух частей. Живот представлял собой обуглившуюся рану, но верхняя часть тела и голова уже были реконструированы. Новая желтоватая кожа ладно обтягивала выпуклые мускулы. В местах соединений она была прошита знакомыми скрепками, присыпанными сверху красной пудрой. «Пыль»! А Кайл утверждал, что ее используют только в Нью-Йорке!
Лоб пациента казался удивительно гладким и блестящим. Вся нижняя часть его лица была закрыта наркозной маской, только глаза оставались открытыми, светло-голубые глаза — точно такие же, как у хирурга.
«Эндрю Палладии! — осенило Малдера. — Вот мы и нашли обоих братьев».
Тем временем хирург подошел к пульту управления и нажал на кнопку. Камеры перестали жужжать.
— Вы прервали очень тонкую процедуру, — он укоризненно покачал головой. — Из-за вас этот человек может умереть...
— Этот человек должен был умереть много лет назад. — Малдер посмотрел на скальпель, хищно поблескивающий в руке Эмайла Палладина. Врачебный инструмент может вмиг превратиться в грозное оружие. Видимо, он действительно выглядит совершенно беспомощным. — И еще двадцать пять таких же, как он, лежат за этой стеной. Родные даже не подозревают, какую адскую муку они терпят уже два десятилетия.
Хирург отступил от стола, крепко сжимая скальпель.
— Эти люди остались живы только благодаря моим усилиям. Кожа, которую я пересаживаю, дает им новый шанс.
— Шанс превратиться в гумороботов?! Такого вопроса голубоглазый дьявол явно не
ожидал. Видя, что Палладии начинает отступать,
Малдер двинулся вперед.
— Хотя нет! Гумороботы — только начальная стадия, — криво усмехнулся он, с трудом сдерживая ненависть. — Они всего лишь безвольные слуги, не способные самостоятельно мыслить. Другое дело — следующая стадия! Качественно более высокая. И финансово выгодная, не так ли?
— Вам этого не понять, — бесцветным голосом произнес хирург. — Вы не способны даже приблизиться к пониманию.
— Что вы говорите?! Вы держали этих людей изуродованными — для чего? Для того чтобы устроить это шоу. Вы изобрели то, что врачам кажется невозможным! Вы открыли в коже источник выживания.
Палладии молчал, но по его глазам Малдер видел, что он на верном пути.
— С гумороботами первой стадии были проблемы. Деформация мозга не позволяла им полноценно мыслить. Они в большей степени были роботами, чем людьми. Значит, следующая стадия — остановить умственную деградацию, сохранив изменения в психике.
Малдер еще раз быстро окинул взглядом операционную. Камеры присоединены к сумматору, оттуда провод идет к ресиверу. Из него выходит оптиковолоконый кабель, который скрывается в потолке. Видимо, где-то в горах стоит большая параболическая антенна, наведенная на спутник связи.
— Умные и неуязвимые солдаты — вот это товар! — продолжал он. — А кто покупатель? Военные? Султаны и шейхи? Кто смотрит ваше шоу?
Малдер не успел даже глазом моргнуть, как в руке Палладина появился крохотный револьвер.
— По-моему, хватит, — сказал хирург тем же бесстрастным тоном.
«Этот человек не похож на Кайла, — подумал Малдер. — Когда-то он тоже носил зеленый мундир, но солдатом такой человек не становится ни на минуту. Такие с удовольствием отдают приказы, но сами никогда не подчиняются чужой воле. Ими движет фанатизм и мания величия — остальное не имеет значения».
— А ведь я ошибся, — сказал он, глядя на дуло пистолета. — Дело не в деньгах. Вы стремитесь к большему.
Малдер подумал об обожженных солдатах, лежащих в соседнем зале. Столько лет они балансируют на грани жизни и смерти и, несмотря ни на что, остаются по эту .сторону. А гумороботы! Они выглядят совсем молодыми, может быть, даже моложе, чем двадцать лет назад. Вот где разгадка! Вот чего они со Скалли не поняли сразу!
— Бессмертие, — выдохнул Малдер. — Неуязвимые солдаты только начало. Эта кожа не имеет возраста. Она не стареет с годами. Она делает своего обладателя вечным. Как сам Пожиратель кожи! Вот чего вы хотели...
Все-таки Малдер не разучился действовать в критических ситуациях. Он успел пригнуться в тот самый момент, когда раздался выстрел. Пуля попала ему в плечо, хотя должна была размозжить голову. Малдер упал и откатился в сторону так быстро, насколько позволяло израненное тело. Вторая пуля со звоном отлетела от пола рядом с его ногами, но он успел укрыться под операционным столом. Здесь оказалось довольно просторно, а за многочисленными выступами приборов можно было спрятаться. Но как долго это могло продлиться? Минуту, две? Малдер недооценил готовность хирурга до последнего защищать свое изобретение. Он оказался предусмотрительным, этот эгоцентрик, превративший легенду в реальность и мечтающий оказаться сильнее смерти. Но ради победы над смертью Палладии был готов убивать.
«Богов, богов ты хочешь создать, — мысленно твердил Малдер, щупая простреленное плечо. — Гибрид своих подопытных кроликов и Пожирателя кожи, а в результате — неуязвимое бессмертное существо. И каждый из них станет живым источником чудодейственной кожи!»
Палладии молча прохаживался вокруг стола. Он не произносил ни слова, но даже по походке хирурга Малдер чувствовал, что догадки его верны.
— Две тысячи доноров чистейшего бессмертия! — крикнул Малдер. Он понимал, что обречен, но хотел напоследок узнать истину. — И ваш брат среди них!
Палладин откашлялся. Он тоже понимал, что ищейка попала в западню, а потому не торопился ее прикончить.
— Да, — сказал он гордо. — Я начну новый виток эволюции. Это будет совершенно иной вид человека.
«Нет, — подумал Малдер, — и созданием божков дело не ограничится. Этот маньяк хочет стать Верховным Богом и управлять историей, эволюцией! Его необходимо было остановить, но Малдер, скрючившийся под столом, обливающийся кровью и безоружный, не мог ничего сделать. Он опустил голову... и вдруг, на расстоянии вытянутой руки, увидел педаль, торчащую из металлического куба. Лазерный скальпель!
Непонятно откуда взявшаяся энергия вновь наполнила тело. Малдер чутко прислушался к шагам Палладина, пытаясь представить, где он сейчас находится. Скальпель висит наконечником вверх, это Малдер заметил, когда вошел в операционную. Только бы не промахнуться.
«Сейчас!» — промелькнуло в голове, и Малдер выскочил из-под стола во весь рост. Стоящий к нему спиной Палладии резко обернулся, подошвы его ботинок скользнули по гладкому полу, он ухватился за стол, едва не уронив пистолет, и в этот момент Малдер, направив острие скальпеля в кислородный баллон, нажал на педаль.
Мгновение показалось ему вечностью. Тонкий луч ударил в стальную емкость. Палладии уже поднимал револьвер, когда раздался взрыв. Малдера отбросило к стене, горячий воздух ударил в лицо...
То, что он увидел, не приснилось бы и в кошмарном сне. Растущий на глазах белый огненный шар, поглотив Палладина, лизнул второй баллон. Обхватив голову руками, Малдер успел вжаться в угол операционной, прежде чем прозвучал второй взрыв. Туча металлической и каменной шрапнели пронеслась совсем близко, что-то больно ударило Малдера в бок, раскаленный газ оплавил его волосы...
И вдруг все закончилось. Кислород сгорел в несколько мгновений. Малдер поднял голову и стал медленно подниматься, судорожно стряхивая с себя мусор. Удивительно, как ему удалось уцелеть. Комната выглядела так, словно в нее прямой наводкой угодил снаряд. Весь пол был
завален обломками приборов. Операционный стол треснул пополам. Черные бесформенные куски, лежащие на нем, совсем недавно были Эндрю Палладином. Видимо, взорвался наркоз, которым врачи наполнили его легкие.
А где же его брат? С трудом переступая через обломки, Малдер стал искать Эмайла Палладина, а заодно осматривать последнее ранение. Повезло — пуля прошла навылет, не задев ничего серьезного. Споткнувшись об очередное препятствие, Малдер опустил глаза и застыл на месте.
— Малдер! — позвал знакомый голос, — Мал... Боже мой, что здесь произошло?
— В-видишь вот это? — заикаясь, сказал Малдер, указывая на черную дымящуюся кучу, — Это Эмайл Палладии. Придется поверить мне на слово. Опять нет материала для вскрытия.
Скалли подошла ближе, тяжело дыша. Волосы ее были всклокочены и слиплись от пота, по губе стекала кровь.
— Что Кайл? Догнала? Она покачала головой.
— Ушел. Здесь полно ходов, и они тянутся на много миль. Поди найди его в этом лабиринте! Как только вернемся в Алькат, надо будет сообщить в Вашингтон и ван Эппсу. Пусть присылают солдат. Прочесывать джунгли обязанность
армии.
— Армии, говоришь? — хмыкнул Малдер, думая о своем. — Я сомневаюсь, что военные бросятся нам помогать.
Скалли пожала плечами. Знакомый намек. Она это уже слышала. Малдеру всюду мерещатся заговоры. И вообще — о чем рассуждать, если дело, по существу, закрыто. Обгоревших солдат идентифицировать невозможно, а остальных они упустили. Работники подпольного центра исчезли в неизвестном направлении, так же, как Джулиан Кайл и заветный контейнер с образцами кожи. Никакого материала для дополнительного расследования.
— Скорее всего мы никогда не узнаем, чего удалось достичь Палладину, — сказал она, обводя взглядом разрушенную операционную. — Хорошо хоть мы положили конец его экспериментам.
Малдер, прищурившись, внимательно посмотрел ей в глаза. Скалли знала, о чем он думает. У Кайла есть все, чтобы продолжить исследования. Хотя Кайл — это не Палладии. Он не фанатик.
Скалли начала осматривать его рану. Малдер даже не поморщился — сегодня он вытерпел столько боли, что прикосновения Скалли казались легким массажем.
— Вот и еще одно дело осталось открытым, — вздохнул он. — Ни одного вещественного доказательства.
— Ты знаешь, — проговорила Скалли. — На обратном пути я нашла кое-что. Только не могу понять, что это такое. Может, ты объяснишь?
Малдер поднял брови. Скалли не шутила ее действительно что-то тревожило. — Покажи.
Двадцать минут спустя Скалли подвела Малдера к неглубокой нише. У Малдера перехватило дыхание.
— У меня сотня версий, — сказала Скалли,
«А у меня только одна», — хотел сказать Малдер, но промолчал — потрясение было слишком велико. Скалли, конечно, может расщепить это до молекул, засунуть под электронный микроскоп, взвесить на атомных весах... Но никогда не узнает истину.
А Малдер знал, точно знал, откуда взялись эти длинные, острые как бритва, скрещенные клыки.

Предыдущая страница 28 Следующая страница


29 Бен Мецрих

29

Скалли привалилась к ограде и прикрыла глаза. Но даже сквозь смеженные веки ей была видна длинная, вытянувшаяся цепочка красных и голубоватых огней. Сирены были отключены, но гул стоял такой, словно вдоль взлетно-посадочной полосы выстроилась танковая колонна. Визжали спускаемые на бетон носилки, деловито жестикулируя, сновали санитары.
— Напоминает сатанинский карнавал, — прокомментировал Малдер. Он стоял рядом с напарницей и без особого любопытства наблюдал за происходящим. Скалли простила ему подобные сравнения — на Малдера нельзя было смотреть без слез: правая рука висела на подвязке, щека крест-накрест заклеена пластырем, левое предплечье замотано бинтом, под глазами черные круги. Трудно сказать, что его подкосило больше — раны или двадцатичасовой перелет в сочетании с десятичасовым докладом в штабе ФБР.
— Отсюда кажется, что «скорых» приехало не меньше сотни.
Скалли открыла глаза, покосилась на него и подумала: «Боже, неужели я так же кошмарно выгляжу?!» Челюсть все еще ныла от удара тайца, в голове шумело от недосыпания — она лишь слегка прикорнула в самолете да приняла по прибытии холодный душ. Это временно придало ей бодрости, но Скалли прекрасно понимала, что для полного восстановления понадобится не меньше недели. Работенка в этот раз выдалась утомительная, и, хуже всего — множество вопросов так и осталось без ответа. Впрочем, многоточие в папке с секретными материалами не было редкостью.
Она протерла глаза тыльной стороной ладони. Видимость несколько улучшилась. Вдали стоял «Боинг-727», освещенный десятком мощных прожекторов. На фюзеляже стояли крупные опознавательные знаки ВВС США. Нижние люки самолета были открыты, оранжевые автокары под наблюдением медиков медленно принимали груз и отвозили его к машинам «скорой помощи».
Скиннер предположил, что на выгрузку двадцати пяти обожженных солдат уйдет часа два. Транспортировка в Штаты на специально оборудованном самолете стоила дорого, но последующие расходы на поддержание в истерзанных
телах остатков жизни беглому подсчету и вовсе не поддавались. Впрочем, по мнению Скиннера, за все это придется отдуваться налогоплательщикам. Военный госпиталь в Мериленде уже подготовился к приему новых пациентов — было закуплено специальное оборудование, набран штат опытных санитарок. Скалли приятно удивила оперативность военных. Первая разведгруппа прибыла в Алькат через несколько часов после того, как они с Малдером отправили сообщение в Бангкок. Три подразделения морских пехотинцев под личным командованием ван Эппса живо подготовили условия для отправки, а Скиннер тем временем готовился принимать раненых в Вашингтоне. Еще шесть часов спустя Малдер и Скалли ехали в «скорой» в аэропорт, а между ними покачивались носилки с обожженным телом.
В дороге Скалли успела как следует рассмотреть пациента, и «долговечность» жертв напалма перестала казаться ей неразрешимой загадкой. Как она и предполагала, мозг пациента не функционировал, а органы действовали исключительно благодаря внешней стимуляции. Что бы там ни говорил Малдер, вернуть этих бывших людей к полноценной жизни современная медицина пока не в состоянии.
Скалли заинтересовало другое — клетки тела были, как выяснилось, наполнены неизвестным веществом. Ни в одном справочнике Скалли не обнаружила углеродных молекул с подобной
структурой. У вещества были поразительные свойства — оно в несколько раз укрепляло клеточную оболочку и препятствовало изменениям фибробластов. Изобретение такого вещества по масштабности превосходило разработку «пыли». Согласно теории Малдера, загадочный состав готовил пациентов к завершающей стадии трансплантации. Но что это была за стадия и планировалась ли она в самом деле — так и осталось тайной.
В данный момент военные рассматривали целесообразность проведения в окрестностях Альката массированной поисковой операции. Скалли сомневалась, что решение военных будет положительным — ведь не было никаких свидетельств, что две тысячи обожженных солдат еще живы. Впрочем, определенные шаги на дипломатическом уровне правительство наверняка предпримет, и возможно, будет сформирована совместная поисковая группа.
Гораздо более оптимистичными выглядели перспективы опознания двадцати пяти найденных солдат. Из-за отсутствия зубов и отпечатков пальцев сделать это было довольно сложно, но все надежды возлагались на ДНК-анализ. Возьмут кровь у членов семей раненых, а потом сопоставят образцы. Единственным препятствием могли бы стать время и деньги — но и того, и другого у военных всегда в избытке. Только вот обрадуются ли родственники, найдя своих близких в таком состоянии?..
— Это не Скиннер идет? — спросил Малдер, кивая на человека, отделившегося от группы медиков и направляющегося к ним.
Скалли сразу узнала плечистую фигуру и размашистую походку первого заместителя директора. В руках он держал увесистую папку — это было дело, которое агенты успели составить во время долгого перелета.
— Возможно, какие-то новости о Джулиане Кайле? — предположила Скалли. Надежда на это была — Интерпол объявил международный розыск. Но, с другой стороны, Кайл — офицер и воевал во Вьетнаме. Он наверняка знал, как раствориться в Азии без следа.
— Результаты обыска «Фиброула» показали, что эти ребята хорошо подготовились к неприятностям, — вздохнул Малдер.
«Да, — подумала Скалли, — здесь он прав». Найти Кайла или хотя бы неопровержимые доказательства связи деятельности «Фиброул Интернэшнл» с экспериментами Палладина теперь было крайне сложно. Сотрудники ФБР прочесали каждый квадратный дюйм исследовательского комплекса компании, прочли каждый листок в архивах, вывернули наизнанку каждый компьютерный винчестер. Ни единого намека на существование Палладина и проводимую им работу. Видимо, эксперименты осуществлялись в режиме строжайшей секретности, и в кампании о них никто не подозревал. А если, как предположил Малдер, исследования финансировались Пентагоном, следы нечего было и искать.
Правда, рейд по зданиям компании нельзя было назвать пустой тратой времени. В письменном столе Кайла нашли бумажку с безымянным номером телефона. Телефон легко вычислили — он находился в апартаментах, расположенных в районе Челси. Хозяин покинул помещение приблизительно неделю назад, но. наследил обильно. Эксперты почти мгновенно установили, что такие же чешуйки кожи и волосы были оставлены в тысячах миль отсюда, в пещере Си-Дум-Као:
После ДНК-анализа выяснилось: апартаменты принадлежали Куо Тьену, сыну Эмайла Палладина. Едва начав обыск, сотрудники ФБР наткнулись в тайнике под ванной на миниатюрный герметичный контейнер с двумя шприцами и пузырьком неизвестной жидкости. Подобная модель шприцов предназначалась для капиллярных инъекций во время микрохирургических операций. А в пузырьке оказался раствор, зараженный редким, губительным вирусом летаргического энцефалита. Еще одна тайна — тайна заболевших студентов — была открыта...
— Кайл исчез и унес с собой заветные клочки кожи, — проговорил Малдер, когда они двинулись навстречу Скиннеру. Зато нам достались богатые трофеи: двадцать пять безымянных солдат, цепочка садистских убийств... И, конечно же, клыки. Впечатляющий надгробный памятник трехсотлетнему мифу.
«Когда же ему надоест?! — с отчаянием подумала Скалли. — Сколько раз за последние сутки мы возвращаемся к этой теме!»
Клыки были доставлены в центральную лабораторию ФБР вместе с документами. Действительно, радиоуглеродный анализ установил их возраст в триста с лишним лет, но само по себе это ни о чем не говорило. До сих пор в джунглях Таиланда можно встретить слона или крупного кабана, а уж три сотни лет назад — и подавно. Правда, ДНК-анализ не позволил подобрать вид, точно соответствующий образцу, но это означало только одно — животное, которому принадлежали клыки, давно вымерло.
— А может, Скиннер насчет клыков, — усмехнувшись, вполголоса предположила Скалли — начальник был уже близко. — Хочет сдать их в музей. Или продать с аукциона, чтобы погасить расходы на нашу поездочку.
— Ну уж нет, — мотнул головой Малдер. — Я повешу их над креслом у себя в кабинете. Воспоминание о романтическом путешествии в Юго-Восточную Азию. Как ты смотришь на это. Скалли? По справедливости надо бы разделить:
один — тебе, другой — мне.
— Благодарю, — фыркнула Скалли и сделала озабоченое лицо, готовясь к встрече начальства. — Оставь себе оба. Это украшение как раз в твоем стиле.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 22)
  • 23 (Страница 23)
  • 24 (Страница 24)
  • 25 (Страница 25)
  • 26 (Страница 26)
  • 27 (Страница 27)
  • 28 (Страница 28)
  • 29 (Страница 29)


Бен Мецрих

Кожа

Цикл: "Секретные материалы"

 Читать книгу

Аннотация

Девять лет будоражили умы поклонников фантастики, мистики и триллера неповторимые "Секретные материалы". С замиранием сердца ожидаем мы: удастся ли агентам ФБР Фоксу Малдеру и Дане Скалли распутать очередной клубок загадочных событий?
...Страшная авария на большом шоссе завершилась множеством смертей. Один из мертвецов- по случайности молоденьких стажеров - оказался в числе доноров кожи ожогового центра. Случилось что-то странное: старик, которому пересадили кожу погибшего на шосе, вскочил с операционного стола и исчез. Пропал, оставив за собой кровь и трупы. Дико. Необъяснимо. Но именно с необъяснимым злом привыкли сражаться Скалли и Малдер...

Содержание

Создание книги: Morbus
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel