Баян Ширянов - Занимательная сексопатология

1 Баян Ширянов

Баян Ширянов честно предупреждает, что украл это произведение у своего единоутробного братосестры, однояйцовых сиамских близнецов Киры Мурашовой и Кира Моталкина.

ВМЕСТО ПРЕДИСЛОВИЯ. «ЗНАКОМСТВО С ПОКОЙНЫМ АВТОРОМ».

Он умер, но частично жив и все еще пишет!

Пожалуй, за последние годы в России не было более скандального произведения, чем «Низший пилотаж» Баяна Ширянова. Практически каждым миг с момента написания этого романа и по сегодняшний день с ним идет борьба. Сперва уничтожали интернет-сайты, на которых был размещен его текст, потом изымали из книжных магазинов, а сейчас… Сейчас у нас есть возможность пообщаться с легендарным автором этого произведения, самим Баяном Ширяновым. Беседует с ним наш специальный корреспондент писатель-беллетрист Кирилл Воробьев.

Кирилл Воробьев: Ну, привет! Я пришел брать у тебя интервью.
Баян Ширянов: Интервью??? А что это такое? Оно грязное и вонючее или большое и чистое?
К.В.: Интервью - это беседа двух умных людей.
Б.Ш.: А если один из них окажется идиотом?
К.В.: Тогда гонорар второго заметно увеличится.
Б.Ш.: Хорошо. Я тебе в этом помогу.
К.В.: Только не надо… Перебарщивать.
Б.Ш.: Ну, это уж как получится…
К.В.: Хорошо. Вот тут у меня списочек вопросов. Давай по нему пройдемся. Итак, наших читателей…
Б.Ш.: И тебя лично…
К.В.: …интересует, жив Баян Ширянов или нет. И что это за история с его смертью?
(10 сентября 2000 года весь Русский Интернет всколыхнуло письмо, направленное на закрытый лист Содружества Периодических Изданий (ЕЖЕ). В нем сообщалось, что Баян Ширянов 7 сентября 2000 года умер от разрыва сердца, вызванного передозировкой самодельного наркотика первитина. Спустя несколько дней все же выяснилось, что смерть коснулась только виртуального персонажа, а тот, кто писал под этим псевдонимом жив-здоров, и с удовольствием наблюдает за этой шумихой. Но и до сих пор встречаются люди, искренне верящие в смерть легендарного писателя.)
Б.Ш.: Так. Предупреждаю: это будет такое гониво, что не всякий трезворазумный читатель такое схавает. Ладно, от экивоков к делу.
Один из величайших писателей России, легендарный Баян Ширянов действительно скончался от передозировки самодельным первитином, в просторечии, винтом, около 2-х часов ночи 7 сентября 2000 года. И это при том, что до сих пор случаев смерти непосредственно от первитиновых передозировок не было известно.
К.В.: Тогда с кем я сейчас говорю?
Б.Ш.: Минуту терпения.
Легенда гласит, что было заведено уголовное дело. Оно шло, шло, ни шатко ни валко, и вдруг потребовалась эксгумация моего тела. Ее произвели. В морге меня отпрепарировали, выяснили все, что им было нужно, а ночью я сбежал.
И теперь я состою из следующих частей, которые мне с трудом удалось собрать вместе. Это мозолистая жопа - ну куда же писателю без этого необходимейшего органа? Два указательных пальца, чтобы включать компьютер и стучать по клавиатуре. Два глаза, чтобы бдеть. Ну, и третий, конечно есть… Дальше - мозжечок, он нужен для координации движений. Без него тоже никак нельзя. И, самое ценное, чем я обладаю - это разрозненные кусочки коры головного мозга, в которых содержатся мои воспоминания.
К.В.: А все это тело, которое я вижу?
Б.Ш.: Наведенная галлюцинация.
К.В.: Но я же могу его потрогать!
Б.Ш.: Наведенная тактильная галлюцинация!
К.В.: Но это же, по большому счету миф!
Б.Ш.: Так писателя и должны окружать мифы. Которые он сам и создает. Зачем ему мифы, которые он не может контролировать?
К.В.: Постой. Это же какое-то детское ёрничество. Игры с легендами… Зачем это все?
Б.Ш.: И это еще одна часть мифа. Он ведь не обязан быть логичным. Он должен что-то объяснять. Откуда взялась вселенная, как появились люди и… откуда вылез Баян Ширянов.
К.В.: И откуда же?
Б.Ш.: Огромным Божественным Шприцем была произведена инъекция моей сущности во взрослое тело носителя… Было это в 1996 году. Я родился взрослым. Остальное вы знаете.
К.В.: Тогда откуда воспоминания?
Б.Ш.: Они же не мои, по большому счету. Это куски памяти десятков людей. Ну, и моего носителя, в частности.
К.В.: Тут мы добрались до одного весьма серьезного обвинения в твой адрес. Многие считают, что ты написал «Низший пилотаж» основываясь не на своем опыте, а компилируя разного рода байки.
Б.Ш.: Даже если и так. От этого что, книга станет лучше, хуже, или тот, кто не прочтет, или наоборот, прочтет это интервью, будет относиться к ней иначе?
Дело ведь не в том, что конкретно написано в книге, а то, что за этим стоит.
К.В.: Тогда такой вопрос из заготовок: о чем «Низший пилотаж»?
Б.Ш.: О дружбе и недружбе, любви и ненависти, о вечности, о славе, о скитаниях вечных на земле и вне ее.
К.В.: Ты серьезно так считаешь?
Б.Ш.: Я серьезно так писал!
К.В.: Но многие критики уверяют читателя, что это производственный роман. Только вместо станка - шприц, вместо парторга - милиция, а рабочие - наркоманы.
Б.Ш.: Мне хочется на это ответить цитатой из Бориса Стругацкого, который на точно такой же вопрос по поводу «Пилотажа» сказал следующее: Эта вещь написана, скорее, в традициях бессмертного «Николай Николаевича». А может быть, в каком-то смысле, Владимовских «Трех минут молчания». …это безусловно произведение яркое, неожиданное и жестокое. Это отнюдь не жемчужина в навозной куче. Это, скорее, язва на симпатичном лице - безобразная, страшная, но внимание привлекает - глаз не оторвать.
(Это цитата из Сетевого интерактивного интервью Бориса Натановича, которое до сих пор доступно пользователям Интернета.)
К.В.: Ты с этим согласен?
Б.Ш.: И да и нет. Дело критика - навешивать ярлыки. А дело вдумчивого читателя - их просеивать… И навешивать свои собственные.
В чем меня только не обвиняли сетевые критики! (Ведь роман долгое время был доступен только интернетчикам и их друзьям.) И в детской порнографии, и в том, что я признаю, что наркомания сродни педерастии, и в обучении малолетних изготовлению наркотиков!..
К.В.: В этом тебя обвинили не только сетевые критики, а простые читатели твоей книги.
Б.Ш.: Это намек на господина зам. Министра печати Сироженко? Не слишком-то он прост… Хотя…
(Заместитель Министра Печати г-н Сироженко 14 мая 2001 года направил в ОО Издательство «Ад Маргинем», которое выпустило «Низший пилотаж», письмо, в котором потребовал объяснений относительно подготовки и выпуска в свет этого издания, так как «…текст книги наполнен ненормативной лексикой, непристойными выражениями и бранью.», а так же «…приведены способы изготовления наркотиков, смакование состояния, после их употребления, а так же описание непристойных сцен, провоцирующих низменные инстинкты.» В связи с чем в книге «…присутствуют признаки, указывающие на совершение уголовно-наказуемых деяний, и наносится ущерб нравственности и здоровью граждан.»)
К.В.: Нет. Пока что на скандал в «Библио-Глобусе». Можешь рассказать о нем?
Б.Ш.: А что рассказывать? Как всегда, что-то сперва произошло, а уж потом информация об этом достигла меня. И все потребовали чтобы я как-то отреагировал…
К.В.: И все-таки…
Б.Ш.: В один мерзопакостно-прекрасный день я узнал, что меня отказались продавать в этом магазине. Я не был расстроен, я не был зол, я погрузился в совершеннейшее недоумение. Тут же позвонил в «Библио-Глобус». Пообщался с несколькими дамами, выяснил, что якобы роман изъят из торгового зала людьми, которые Пастернака не читали, но хотят выразить свое негативное мнение… Я долго не понимал, как они могли прочесть книгу, не разорвав целлофановую обложку? Выяснилось, что этим занимались сами работники магазина, успешно снабдив каждый томик антиворовскими магнитными метками. Но если они сами и дефлорировали книгу, какие претензии ко мне или издательству?
Это происходило на волне смены руководства НТВ и, как мне показалось, вообще прошло почти незамеченным. Ан нет!
Слава Курицын, главный редактор Интернет-книжного магазина Озон кинул клич: «Пилотаж» изъяли в «Бибило-Глобусе» - да здравствует «Пилотаж»!» Типа того, что все, кто не с «Библио-Глобусом» просто из гражданской позиции обязаны им торговать. Вот, собственно и почти все.
Остался только один очень неприятный момент: Макс Фрай (ну, мы-то с тобой знаем, кто это на самом деле!) вдруг написал на сайте грани-ру, что это я, вступив в сговор дирекцией магазина, условился об изъятии! И эта информация прошлась по всем новостным сайтам и попала даже на «Эхо Москвы»!
К.В.: И что?
Б.Ш.: И ничего! Пусть все думают, что я забашлял дирекции, или она мне… Это мне тоже на пользу. Пиар, панымаишь…
К.В.: А сколько ты заплатил господину Сироженко?
Б.Ш.: Честью клянусь - ничего! Я с ним даже не знаком! И, сам подумай, платить за то, чтобы тираж твоей книги арестовали, издателя лишили лицензии, а тебя самого могли посадить - не глупость ли это?
В интервью сайту Грани-ру я говорил, что боюсь только персонального «маски-шоу». А сейчас эта ситуация как никогда близка.
К.В.: И что же ты в связи с ней собираешься делать?
Б.Ш.: У меня есть штамп, которым я тебе отвечу - «как всегда - ничего».
К.В.: Но почему?! Я бы на твоем месте бил во все колокола, раздавал интервью… Пытался как-то защитить роман…
Б.Ш.: Защитить? Он не нуждается в защите. Он уже есть. Это, хотят этого определенно настроенные круги, или не хотят, уже явление русской литературы. И от этого никуда не деться. Любые запреты лишь исказят его первоначальную направленность.
Прикинь сам - все, я, издатели, критики, твердят в один голос - «книга определенно антинаркотическая». И ее запрещают. Запрещают антинаркотическое произведение. «Низший пилотаж», текст, литературу, ставят на одну доску с наркотиками. Что после этого произойдет? Кому это выгодно? Вот какие вопросы любой читатель должен задать себе самому.
К.В.: Кажется, я знаю на них ответы…
Б.Ш.: И я знаю.
И поэтому мне лично остается лишь ждать.
Я не хочу тут говорить громкие слова, но, мне кажется, эта книга стала, или станет неким катализатором, пробирным камнем, по которому пройдет водораздел между теми, кто действительно стремится избавить Россию от наркотической чумы, и теми, кто с другой стороны.
К.В.: Но, например, в газете «Век» тебя прямо обвиняют в том, что ты наймит наркомафии.
Б.Ш.: Я не хочу делать никаких выводов относительно этого издания… Но кто громче всех кричит «держи вора!»?
И где те деньги, которые заплатила мне наркомафия? Меня недавно пригласили во Владивосток, прочитать лекцию о наркотиках и «Пилотаже…» Я не могу поехать. Не на что.
К.В.: Давай закончим о грустном… Последний запланированный вопрос: что пишет Баян Ширянов?
Б.Ш.: Баян Ширянов пишет «Срединный пилотаж». С одной стороны, это сиквел «Низшего…», с другой - это все те же, запланированные еще шесть лет назад главы, до которых у меня не дошли руки при написании «Низшего пилотажа». Ну, конечно, за эти годы я общался с торчками, они рассказывали мне потрясающие истории. Несколько из них обязательно войдут в книгу.
Но, увы, объем моей памяти весьма ограничен. И как только я набиваю очередную главу, тот кусочек мозга, в котором она хранилась, - отпадает. Их становится все меньше и меньше. Скоро - они кончатся совсем. И тогда Баян Ширянов умрет окончательно. Я превращусь в чисто духовное существо…
К.В.: Опять гонки?
Б.Ш.: Отчего же? Чистая правда.
К.В.: И не мог бы ты в завершение нашей беседы рассказать, а написано ли тобой еще что-то, кроме «Пилотажа…»?
Б.Ш.: Конечно. У меня есть «Словарь сленга наркоманов», который я сейчас пытаюсь подготовить к печати совместно с начальником оперативного управления ГУВД г.Ставрополя Ломтевым Александром Георгиевичем. И он и я, мы параллельно собирали материалы к своим словарям, а когда случайно познакомились и сравнили то, что у нас получилось, оказалось, что у нас такое огромное количество пересечений… В общем, сейчас я работаю над объединением наших словарей.
Второй работой, которая отняла у меня массу сил и времени, является роман «Пробел». Я планирую выпустить его в пяти томах, а шестой том - комментарии к роману.
Остальное - по мелочи: статья «Очередной геноцид русского народа», рассказ «Девиз - двигаться», пьеса «Нормальный», публицистический материал «Хроника наступающего удвака»… Автопародия «Площадь пережаренных хот-догов»… Треть одного из романов Ларисы Володимеровой, которая взяла, и напечатала нашу с ней личную переписку… Несколько критических статей… Несколько журналистских материалов, в том числе и в «Огоньке»… Может, чего-то и забыл…
Но, все, что мною написано можно найти в Русскоязычном Интернете.
К.В.: Остается только пожелать тебе долгой жизни, материального благополучия, крепкого здоровья, творческих успехов и оставаться на свободе, как внешней, так и внутренней.
Б.Ш.: Главное - последнее. Остальное приложится…

Часть 1. «Наше, девичье…»

ОБЛАКО БЕЗ ШТАНОВ.

Я давно знаю Люсю. Она работает в какой-то Академии, постоянно выезжает во всякие фольклорные экспедиции, где соблазняет разных старичков и старушек, вытягивая из них доисторические байки и легенды. Мне она, по старой памяти, изредка позванивает, мы встречаемся, и она рассказывает про обнаруженные ею странные сексуальные обычаи, которые бытовали, или до сих пор соблюдаются в российской глубинке.
И вдруг на днях она мне звонит и прямо-таки требует, чтобы я к ней приехала. Ну, мне чего, приезжаю, а Люся вся в слезах, бросается мне на шею и, прямо так, с ходу выпаливает:
- У тебя есть специалист по абортам?
Был у меня один такой деятель. И даже не один… Но, насколько я была в курсе половой жизни моей подруги, она всегда истово предохранялась, и вообще, относилась к исключительно брезгливым особам, позволявшим засовывать в себя мужской орган только в резиновой оболочке, не говоря о патологическом отвращении к минету.
Я, конечно, поделилась адресами и телефонами, а потом задала сакраментальный вопрос:
- А кто отец-то?
Реакцией на это безобидное любопытство была настоящая истерика.
Людмила в голос разрыдалась на моем плече и, сквозь всхлипы и завывания, я расслышала:
- Дайячан…
- Армянин что ли?
- Нет… Злой дух!..
Как прикажите реагировать на такое заявление?
- Ну, ничего, ничего… - Попыталась я утешить подругу. - Все образуется…
- Ты не понимаешь! - Люся, вроде слегка успокоилась. - Если твои специалисты не помогут, мне же туда обратно придется ехать! А я эту тундру уже видеть не могу. Меня от нее трясет!
Через некоторое время мне удалось выудить из залетевшей подруги связный рассказ. Этой весной она поехала со своей фольклорной экспедицией куда-то на север.
Тундра, чумы, шаманы. В одном из стойбищ им повезло. Местный шаман должен был проводить камлание. Поводом к этому событию послужила молодая женщина, которой овладел злой дух. По-тамошнему «дайячан».
Люся и ее коллеги наблюдали церемонию с самого начала. Сперва в голой тундре врыли березовый столб, вокруг него построили шалаш и обтянули всю эту конструкцию оленьими шкурами. Потом пришел шаман, колоритный дядька, в меховом колпаке, украшенном перьями. Люся говорила, что похож он был на металлиста, весь балахон в железных побрякушках, среди которых особое место занимали велосипедная цепь и педаль.
Шаман обошел вокруг сооружения и остался доволен. По его знаку внутрь внесли пациентку. Следом вошли родственники а за ними и фольклористы с Люсей. Женщину раздели донага, и тогда стало видно, что она на сносях. Огромный живот доминировал во всей этой картине. Помощник шамана запалил костер, кинул в него какие-то листья, и камлание началось. Загремел бубен, колдун завыл нечто ритмичное и нечленораздельное и принялся выплясывать кругами вокруг беременной. Все это продолжалось часа два, пока шаман окончательно не вошел в экстаз. Он, продолжая бить своей колотушкой, постепенно разделся и, под конец, бегал уже совсем голый, болтая внушительных размеров удом. Никого из присутствующих это не смущало. Ритм ударов становился все быстрее. Наконец, шаман отбросил бубен, рухнул на колени между ног пациентки и, взявшись за них обеими руками, натянул ее на свой восставший пенис. Та охнула и принялась визжать и корчиться, пытаясь высвободиться. Но шаман держал крепко. Внезапно он, что было сил, отшвырнул женщину от себя. Та пропахала метра полтора и остановилась лишь у самой стены чума, или юрты. Не знаю, как правильно. И тут из ее вагины показался дымок. Все зрители испустили вздох и отшатнулись. Дымок превратился в изрядный клок почти непрозрачного тумана и, одновременно, стало видно, что живот у женщины сильно опал. Вновь раздались звуки бубна и туман, словно реагируя на них, поплыл к колдуну. Тот же принялся вращать тазом и его член стал ритмично биться о бедра. Это облаку не понравилось, оно поднялось кверху и исчезло через дырку в потолке. Эта процедура повторилась еще восемь раз. С каждым «сеансом» тумана выходило все меньше, а последние раза три его вообще не было видно. Наконец, шаман решил, что хватит, и еще битых часа два прыгал вокруг затухающего костра.
Люся тогда не поверила своим глазам, но все это было снято на видео и туман, исторгаемый вульвой пациентки, там был виден весьма отчетливо. Местные жители рассказали, что эта женщина заблудилась и сдуру забрела на территорию этих самых дайячанов. Они измывались над ней несколько суток, а потом, голую, отпустили. Те же наивные аборигены рассказали, как найти это место и искренне посоветовали туда не ходить. Но Люся, увидев перед собой тайну природы, поперла напролом. Сагитировав двух мужиков, водителя и оператора, она отправились туда.
Дальнейшие подробности она опустила, сказав только, что они пришли к ложбине, заполненной непроницаемым туманом, и спустились на ее дно…
- Это очень страшно, когда какая-то часть тумана вдруг начинает шевелиться и плывет на тебя… - поежившись, проговорила моя бесстрашная подруга. - А потом весь этот туман стал красным. И кости лежат…
Короче, дайячаны сожрали обоих парней, а саму Люсю изнасиловали. Ее подобрал тот же шаман, что камлал над беременой, но лечить не стал, сказав, что дайячан должен вызреть, чтобы его потом изгнать целиком. Так и вернулась она в Москву. Порывшись в записной книжке, я дала ей дополнительно несколько адресов приличных экстрасенсов, и теперь жду результата. Но телефон Люси хронически не отвечает.

ЖАРКИЕ ОБЪЯТИЯ.

Порою, тайны всплывают, когда уж совершенно не ждешь чего-нибудь такого эдакого. Встречаюсь тут с одним своим бывшим одноклассником, Филей. Но на Филю он нынче не тянет, весь такой мажористый, в «селедке», с кейсом. Мы с ним так, случайно, в одном вагоне метро ехали. Ехали, ехали и разговорились чего-то. Тут-то и выясняется, что он до сих пор ходит в холостяках. Мне это, естественно, подозрительно, ибо в юные свои годы Филимон не одному десятку девиц залез под юбку и в джинсы.
- И чего, никого на примете нет? - любопытствую.
- Есть, - грустно так отвечает.
- И чего?
- И ничего.
- Ты с ней хоть трахаешься?
- Не могу:
- И давно? - спрашиваю сочувственно, и голову наклоняю для большей искренности.
- Да лет несколько.
- А ты бы к врачу:
- Они такое не лечат. - Машет Филя свободной рукой.
- Брось! Сейчас все лечат. Вон, даже баб в мужиков переделывают! Все твои проблемы - чушь собачья.
- Ах, чушь!?
И я вижу, как глаза Филимона начинают как-то нехорошо поблескивать:
- Давай-ка, пройдемся:

1 Следующая страница


Занимательная сексопатология 2

Мы покидаем подземку и, на одном из бульваров, находим свободную скамейку. Садимся. Филя некоторое время молчит, пожирая меня плотоядным взглядом и вдруг, бросив сигарету, обнимает меня и целует в губы.
Я не отбиваюсь, но понимаю: происходит нечто странное. На улице не жарко, весна-таки, но меня как в жар бросает. И губы у него такие горячие: Даже не горячие - палящие. И от рук такое жуткое тепло исходит, что, кажется, не ладони у него, а конфорки от электроплиты.
И тут паленым явственно запахло.
Все, понимаю, сейчас хватит меня тепловой удар. Спекусь. И вырываюсь.
Филимон хитренько на меня смотрит и спрашивает:
- Понравилось?
А я не могу себе на спину посмотреть: не осталось ли следов?
- Да не очень как-то: - и, на всякий случай, чуть отодвигаюсь, вдруг опять целоваться полезет.
- Вот и всем так. - Улыбка на его лице гаснет и снова передо мной тот Филя, которого в метро встретила.
- А что это такое было?
- Побочное явление.
- От чего?
Филя вздыхает и начинает говорить:
- Лет несколько назад, когда бум этот экстрасентский был, я сдуру пошел на одни такие курсы. Самооздоровление, лечение пассами, прочая лабуда. Там мне одна книжка попалась. Описывались йоги в Тибете. Некоторые из них могли так себя разогреть, что сидели на снегу и сушили на себе ледяные простыни. Обматывались ими - и сушили. И пока сорок штук не высушат - йогами не считаются, а так, недоделками.
Я попробовал, - и получилось. Нет, такой чепухой, как там, в горах, я не занимался. Просто зиму всю в одной рубашке проходил. И ничего. Не болел, там, в общем, как морж был. Но это лишь сначала. Тогда я еще мог это внутреннее тепло контролировать.
А потом начал трахаться с одной девицей. С тех же курсов. А она однажды мне и говорит: «Что ты такой, как рыба, холодный? Мне больше нравятся горячие парни!» Значит, горячие?! Ну я и врубил жар свой на всю катушку.
Она потом несколько месяцев ожоги лечила. Прокляла меня, конечно. Я-то поначалу лишь посмеялся. А сейчас уже не до шуток. Как только начинаю возбуждаться - нагреваюсь.
Девицу ту искал, прощения попросить - не нашел. Канула куда-то. Пробовал в асбестовом костюме еться - прожигаю его. Мне приятель даже презерватив сделал с водяным охлаждением. Одна трубка на кран, другая, с кипящей водой, в раковину. Спалил и его.
А сколько одежды уже испортил! Посмотришь на телку, шишка задымит, а с ней и все остальное:
Слушаю я его, хочется помочь старому знакомцу, но понимаю, не справиться мне с этим. Впрочем, может откликнется та экстрасенсиха, что Филю прокляла. Прочитает про него, и поймет, что не ему хуже сделала, а нам, женщинам. Ведь мы же любим горячих мужиков. Но не до такой же степени: РОЛЬ.
Вот оно, Объединенное Эротическое пространство, на фиг! Имеет всех во все дыры и позволения не спрашивает. Я, как последняя дура, хранила свои скромные сбережения не в бабушкином чулке, как она мне всегда советовала, а в СБС-агро. И теперь я, в самом прямом смысле вынуждена пойти сосать член. А что еще делать? Газеты позакрывались, гонораров не платят, а я, маститая эротическая журналистка, вынуждена прервать обучение оному предмету юных перевозбужденных особ и особняков и отправиться искать заработок на стороне.
По долгу службы мне приходилось встречаться с разного рода деятелями от эротики и порнографии (экий пассаж!) и у меня, конечно, остались их координаты. Многие даже приглашали меня на съемки в качестве модели, чем я сейчас и решила воспользоваться. Ах, моя девичья наивность! Ну почему эти мужицкие ублюдки считают, что если девушка работает в прозаической эротике, то и ко все остальным видам она должна относиться положительно, причем исследовать их исключительно на собственной шкуре? А когда отказываешься - затаивают глупую обиду.
В общем, первая дюжина звонков результата не принесла. Все ссылались на сложности, трудности, проявку, печать, электричество, привередливость мужиков-моделей и ревность мужиков-крыш. Лишь шестнадцатый номер принес удачу. По нему, насколько я помнила, обитал субтильно-меркантильный юноша, зовущий себя Мишелем и умудрившийся законтачить с Бундесом, куда и гнал свою продукцию из Российской глубинки, находящейся в центре Москвы.
Вспомнив меня, он выслушал стандартную, обкатанную на всех его предшественниках телегу о бедной родственнице, желающей прославиться с помощью гениталий и прочих первичных половых признаков. После выражения согласия, заход номер два: редакционное задание попробовать себя в роли модели. На этом лирика кончилась. Обсуждение стоимости рабочего дня заняло несколько секунд, после чего стороны, придя к взаимоудовлетворяющему соглашению, договорились о встрече.
Теперь пара фраз о вреде ожидания. Что, вы думаете, должна предвкушать девушка, отправляясь на эротическую съемку? Во всяком случае, она думает, что натрахается с каким-нибудь сексуальным гигантом, или даже не одним, и получит от этого не только жалкую сотню баксов, но и, по крайней мере, удовлетворение. В конце-концов, если не будет парней кроме фотографа, то и помастурбировать перед камерой - в этом тоже есть что-то пикантное.
Путь мой лежал на улицу Герцена. На ней, без труда, ибо была там целый второй раз, нашла подвальчик Мишеля. Позвонила условным кодом. За ржавой металлической дверью послышалось очень эротическое копошение и передо мной возникла тощая фигура фотомастера.
- Проходи, раздевайся.
Думая, что это обычная форма вежливости, я лишь скинула куртку и вошла в студию. Там уже суетилось несколько мужиков, которые возились с прожекторами, ширмочками и прочей техникой. На низеньком диванчике чинно восседали три обнаженных юноши и две голых девицы. Я, естественно, начала пристально рассматривать своих потенциальных партнеров. Все они обладали атлетическими фигурами, приятных размеров гениталиями и прочими достоинствами. Единственное что настораживало, так это их тяжелые взгляды исподлобья, полные непонятной суровости.
- Кира, ну ты что? - Мишель подскочил ко мне и повел к диванчику. - Почему ты еще не готова? Мы через минуту начинаем.
Пришлось быстро скидывать с себя все остальное.
- Итак, повторю, - хлопнув в ладоши, чтобы привлечь к себе внимание натуры, Мишель сурово окинул взглядом своих работников и работниц, - сегодня у нас постановочные снимки. Никому не шевелиться, пока я не скажу, никаких чихов, никаких затеканий конечностей.
После этого началась работа. Фотограф командовал, а мы располагались скульптурными композициями. Первые пять минут, когда член одного из юношей проник в мое лоно, второго оказался в моей руке, а мой нос оказался погружен в вульву девицы, я еще надеялась на что-то. Но через час стало ясно, что мои мечты на счет траха разлетелись в дым.
- Вова! - Командовал Мишель. - Правый локоть чуть вверх. Гена, левую ногу сильнее в колене! Кира, можешь развести свои ножки еще шире? Вот, умница! Замерли!
- Щелк! Щелк! Щелк! Щелк!
Это камера.
Фотограф крутился как спутник вокруг построенных им композиций и безостановочно снимал.
- Леня! Глубже вводи. Ну и что, что опал? Мне нужны твои мохнатые яйца, а не эрегированный елдак.
- Лена, не говори мне, что опавший хрен не влезет целиком в твой прелестный ротик!
- Кирочка, больше чувства на личике! Ты должна представить, что тебя имеют все три этих юноши!
- Гена, откуда в тебе эта дрожь в коленках?
- Галечка, не выпучивай свои глазки до упора! Мы снимаем не фильм ужасов, а тяжелую эротику или мягкое порно, что одно и то же!
И так продолжалось часа четыре. После съемки мое лоно горело, требуя любого из этих парней. Даже Мишель сошел бы с его худым концом. Но…
- Так, мальчики, девочки! Съемка окончена! Быстренько одеваемся и бай-бай! Вот вам денежка, до завтра!
В общем, заработанные бабки мне пришлось потратить на угощение старого друга, который и оттрахал меня безо всяких ухищрений. Сейчас глубокая ночь. Я сижу за своей машинкой и думаю о том, что зарабатывать телом - тоже труд достаточно нелегкий. Но зарабатывать телом, которому при этом и не дают удовлетворения - это уже свинство.
Все. Ложусь спать. С утра на съемку…

АХ, ЭТОТ СЛАДОСТНЫЙ ФАЛЛОС!

Дни рождения у моей подруги Анютки всегда проходили одинаково. Сначала официальная часть, в ходе которой собравшиеся наполняли свои желудки салатами и напитками разной крепости, а затем часть неофициальная, когда присутствующие устраивали повальную групповушку. Причем мужская часть хотела непременно оттрахать виновницу торжества, что удавалось далеко не всем…
Но в этот раз Аня решила сделать все по-другому. В смысле секса.
Нам, женской половине приглашенных, она лишь заявила, что надо ждать сюрпризов.
И вот - день настал.
Виновница торжества встречала гостей в чем мать родила, и с порога говорила:
- Раздевайтесь.
Это значило, что снять с себя надо было абсолютно все. Такой поворот был нов и необычен. Ведь раньше раздевание было игрой. Мы играли в «дурака», постепенно обнажаясь, или с каждым тостом скидывали какую-либо часть одежды, но такое тотальное оголение было впервые.
Парни с возбужденными членами кучковались в комнате. Мы же, дефилируя между ними, накрывали стол, не забывая при этом задевать их выступающие части тела своими бедрами и попками.
Наконец, стол был готов, и мы расселись. Я оказалась между Павлом, тощим очкариком с ярко-красным членом, и Витей, атлетическим парнем, густо поросшим рыжим волосом.
Прозвучал тост за именинницу, и понеслось.
Приглашенных было шесть гостей и пятеро гостий. Мы, девушки, кинули между собой жребий, и одна из подруг, Галя, скрылась под столом…
- Сейчас, - встала Анютка, требуя внимания к своим словам, - кому-то из мальчиков будут делать минет. Другие должны определить, кому именно.
Некоторое время все было тихо, лишь хрустело яблоко, которое кусал Володя, парень, сидевший напротив меня. Вдруг он поперхнулся, заерзал на стуле, потом запрыгал, помогая себе кончить. Естественно, все указали на него, но Володе уже было пофигу разоблачение.
Когда настала моя очередь, я решила схитрить и поползла под столом уже не к члену, а к бритому лобку именинницы. Она не ожидала такого поворота и, когда я провела языком по ее пухлым губкам, - слегка вздрогнула. Но все внимание парней было приковано к себе подобным. За несколько минут я довела Анютку до оргазма, и лишь когда она застонала во весь голос, до гостей дошло, что на этот раз мужчины остались без внимания.
Когда же все было съедено и частично выпито, настало время подарков. Мужики гурьбой ринулись в прихожую за своими сумками. Вскоре они выстроились в ряд, и каждый держал в руке или коробочку, или целлофановый пакет.
- Так, - Анюта прошлась перед строем. - Сейчас мы будем разыгрывать главный приз нашего вечера. Меня. Чей подарок будет лучше всех, определит компетентное жюри.
Жюри, конечно, состояло из девушек, из нас.
- Теперь выкладывайте! - махнула рукой Анюта. И зашелестела бумага, зашуршал целлофан - на свет появилось шесть членов.
Каждый из гостей, как оказалось, должен был своими руками сделать фаллоимитатор, причем использовать в работе любые подручные средства.
Первым стоял Витя. Его член, вырезанный из парникового огурца, жюри отмело сразу. Как не подлежащий длительному хранению.
Пенис из оргстекла второго конкурсанта оказался весьма грубой отделки. Его изготовитель, Миша, явно схалтурил, не убрав острые края. Кроме того, вся конструкций была длиной не более пяти сантиметров, и ее также отвергли, определив как явно нефункциональную.
Володя, тот, который первый сегодня кончил, порадовал нас кулебякой. Она, хотя была красива и вкусна, но тоже, как оказалось чуть позже, не годилась для прямого использования. Поэтому Володе присудили третье место.
Следующим оказался член из морковки. Его забраковали по тем же причинам, что и огуречный.
Предпоследний оказался шедевром. Автор, толстый Дима, сваял его из шоколада. Жюри готово было объявить Диму победителем, но был еще пенис очкастого Павла. Это сладкое чудо оказалось сотворенным из розового прозрачного сахара. Мало того, Паша соблюл оптимальный размер, проработал детали вплоть до выпирающих венок. Короче, четырьмя голосами против двух скульптор получил право обладания Анютой.
По настоятельным требованиям гостей, Паша и Аня устроили показательный секс с применением обоих членов победителя.
И пока Паша, то лежа, то стоя, то сидя, доводил именинницу до оргазма, она не выпускала изо рта сахарный пенис. И когда они кончили, тот стал намного тоньше…

ОРГАСТИЧЕСКАЯ СИМФОНИЯ.

Познакомились мы с Диной случайно, на вечеринке у одной нашей общей знакомой.
Не обратить на Дину внимание было невозможно: высокая, статная брюнетка с шикарными ногами и бюстом. Разве что было в ней нечто странное, взгляд ее блуждал, ни на ком долго не задерживаясь. Но в общем, Дина полностью соответствовала моим представлениям о прекрасной даме, в связи с чем ваш покорный слуга и не стал терять времени даром, а смело подошел и завел светский разговор о погоде.
К моей великой радости Дина оказалась еще и очень неглупой, что оканчательно утвердило меня в намерении завоевать ее сердце (ну естественно вместе с ее восхитительным телом).
Благодаря ли моей находчивости и остроумию или же по какой-то иной причине, но мы провели весь вечер вместе. В довершение чего я получил номер ее телефона вместе с разрешением им воспользоваться.
Окрыленный успехом, я начал судорожно соображать, куда же я могу прогласить Дину. Ресторан? Театр? Ну конечно же, в консерваторию! Так я и поступил.
Концерт был хорош, но моя дама занимала меня гораздо больше Моцарта. Краем глаза я следил за каждым ее движением, взглядом и вздохом, не забывая при этом изображать самозабвенного ценителя музыки.
В антракте мы курили и говорили, говорили… Я был горд, что рядом со мной столь изысканная дама. Мы едва успели к началу второго отделения. Был знаменитый первый концерт Шостаковича.
Вдруг я услышал легкий стон. Вздрогнув, я обернулся к Дине. Меня бросило в жар, потом в холод, потом опять в жар… Она сидела, вцепившись в подлокотники, с силой сжав колени, все тело билось в судороге, на ее оканемевшем лице застыл восторг. Дина улыбалась. Страшно, диковато. Тяжело дыша, она постанывала все громче и отчетливее.
Я ловил на ней и на себе удивленные взгляды, но был настолько растерян, что не мог придумать, что предпринять. Я просто сидел, переходя из одного состояния ужаса в другое.
Неожиданно Дина вскочила и выбежала из зала. Догнал я ее только на лестнице. Не говоря ни слова, мы сели в машину, и я отвез ее домой.
В тот вечер ни о каких об'яснениях не могло быть и речи. Единственное, что я сразу понял, то, что на этом наши с ней отношения закончатся, так и не начавшись.

Терпел я ровно два дня. Умирая от любопытства и, почему-то от стыда, я позвонил Дине и, не смотря на ее многочисленные отказы и отговорки, набился на визит. Через пять минут я уже мчался по Садовому кольцу, не забыв при этом захватить диктофон (видимо, журналистская натура взяла свое).

К моему удивлению, Дина встретила меня приветливо, нисколько не смущаясь. Мы пили мартини и говорили как старые друзья. Как-то очень легко и весело я предложил Дине поделиться при включенном диктофоне тем, что же произошло, а она тоже весело и легко согласилась. Вот ее рассказ.

Эта квартира мне досталась от моего второго мужа. Не могу сказать определенно, почему мы разошлись: в общем все было неплохо… только тоскливо как-то. Я живу одна уже год. А три месяца назад мне позвонила моя младшая сестра Даша и попросилась пожить у меня полгодика (у нее были какие-то проблемы). Я с радостью согласилась.
Жили мы весело-пуританством не отличались. Но у каждой была своя жизнь, свои друзья, это было очень удобно. Я не следила за Дарьей, когда она приходит и с кем. Ну а в том, чем они занимаются, не было сомнений: Дашка орала на все голоса, хорошо орала, от души, перекрывая Баховскую органную токкату (Даша еблась исключительно под 565 токкату ре минор). Немного смущало меня только то, что я за месяц ни разу не видела ни одного ее мужчины.
И вот однажды мы с ней напились вдвоем, всю ночь проболтали. А я возьми да и спроси ее, почему это она, дескать, мне своих мужиков не показывает, боится отобью, что ли? «Каких мужиков? А никаких мужиков нет. С чего ты взяла про мужиков?». Я, признаться, рассвирипела: какого черта она мне мозги пудрит. Тут-то все и открылось…
Есть у Дарьи друг Борис, и работает этот Борис в каком-то научно-исследовательском институте в лаборатории по изучению условных и безусловных рефлексов. Павлова с его несчастными собачками помните? Так вот Борис называет себя «духовным наследником великого ученого». Пять лет Борис и его друзья полулегально изучают условные рефлексы в области секса. А моя Дашка стала одним из об'ектов их эксперимента, причем эксперимента настолько удачного, что и я, глядя на нее, решила рискнуть.
Дарья познакомила меня с Борисом, и мы договорились о времени первого сеанса. Происходило все это в их лаборатории.
Борис предложил мне принести с собой кассету с записью моего любимого музыкального произведения, я принесла первую симфонию Шостаковича (которая так подвела меня два дня назад).
Меня раздели догола и, облепив датчиками, уложили на кушетку. Ира-медсестра и помощник Бориса-делала замеры, а результаты записывала в таблицы. Потом пришел Борис, попросил меня раздвинуть ноги и вставил мне во влагалище предмет с проводками, отдаленно напоминающий фаллос. Ира надела на меня наушники, из которых полилась музыка. Да-да, та самая.
Одновременно начали действовать все вибраторы и датчики на моем теле (а самое главное-внутри). Я думаю, что подвергалась и гипнотическому воздействию, я возбуждалась, забыв обо всем на свете. Потом все поплыло у меня перед глазами, я начала задыхаться и вдруг кончила с такой силой, так глубоко, что потеряла сознание. Но сеанс еще не кончился. В тот день я кончила шесть раз, чего сомной раньше никогда не было. Уставшая, с туманом в голове я ушла. А на следующий день я не могла дождаться пяти часов, чтобы лететь в институт. Таких сеансов у меня было десять.
Эксперимент опять удался. И я превратилась в другого человека. Я была абсолютно счастлива, стоило мне включить музыку. Теперь я не нуждаюсь в половом партнере, никто из них не сможет заменить мне Шостаковича. Кто же мог знать, что произойдет такое недоразумение.

Было уже совсем поздно, пора уходить. Я встал, Дина же извинилась, что от усталости и мартини не может пойти провожать меня до дверей в прихожую. Она полулежала на пушистом зеленом ковре. Мы дружески попрощались. «Может увидимся когда-нибудь» - сказала Дина, надевая наушники.

ПРОЛЕТАРКА, ПРОЛЕТАРИЙ, ЗАХОДИТЕ В АБОРТАРИЙ!

Две руки в резиновых перчатках. В одной из них небрежно зажат скальпель. Лезвие отсекает пуповину. Другой взмах - грудная клетка и брюшная полость младенца вскрыты. Две зубастые изогнутые вилки раскрывают линию разреза, становятся видны внутренности, легкие, кишки… Все органы аккуратно вырезаются и исчезают с экрана. Остается лишь выпотрошенный трупик. Но на этом его злоключения не заканчиваются. Те же руки со скальпелем споро отделяют от тельца ручки и ножки. Голову.
Камера следит за двумя пальцами, которые несут головку младенца. И тут на экране появляется металлический лоток с уменьшенной копией картины Верещагина «Апофеоз войны»: Но вместо оскаленных черепов - куча разновеликих младенческих головок! К этой жуткой пирамиде добавляется еще одна составляющая.
Теперь в телевизоре весь препаратор целиком. На нем серый дырявый халат, из-под которого виднеются самые обычные джинсы. Наезд на его лицо: губы кривятся в легкой полуусмешке, в них появляется зажженная сигарета.
Я смотрю в его глаза. В них не отражается ничего, никакой мысли. Лишь какая-то нечеловеческая усталость. Я поворачиваю голову и вижу то же самое лицо. Но теперь на нем выражение озабоченности:
- Там больше ничего интересного. Не тошнило, кстати? - Спрашивает он меня и выключает видеомагнитофон.

То, что я увидела на кассете Степана, - не кадры из фильма ужасов, это - его работа. Работа на которую он ходит по вечерам, после учебы в одном из медицинских институтов. Степан - будущий гинеколог, а препаратором младенцев стал случайно и, большей частью, из-за денег. Клюнул на объявление в газете.

- Нет. - Отважно вру я, хотя за эти какие-то пять минут меня едва несколько раз не вывернуло наизнанку. - А для чего все это снято? Ты покрасоваться хотел? Вон, какой крутой.
- Нет. Я, вообще, когда до голов доходит, обычно останавливаю. Не показываю, кто там… А сняли… - Степан пожимает плечами. - Просто, чтоб девчонок пугать…

Одна такая испуганная девушка-студентка и рассказала мне, что в одной компании парень принес и показывал кассету с какими-то сатанистскими ритуалами умерщвления младенцев. Будучи в несколько измененном состоянии сознания из-за водки и анаши, девушка несколько перепутала, но именно благодаря ей, я и вышла на Степана.

- А сам ты как к своей работе относишься?
- Работа как работа. Сперва, конечно, жутковато было, а сейчас привык. Мы ж в институте взрослые трупы режем - и ничего. А тут то же самое. Разницы-то никакой, что человек, что лягушка.
И вообще, можете считать, что я чокнутый, но я им всем на ладони смотрю. Знаете, есть такая линия жизни. Так у них она очень редко когда длинная.
Только вот… Водка на меня почти перестала действовать. Я теперь только спирт. Стаканчик перед работой, стаканчик после…
- Но для чего нужна твоя работа?
- Практически все в дело идет. Человек ведь машинка такая, что лишних деталей в нем нет. Все на что-нибудь да сгодится. Я всех деталей не знаю, но кости и хрящи идут стоматологам. Они их в челюстно-лицевой хирургии используют. Другие органы - в кремы, лекарства…
- Да кто же такие таблетки и кремы покупает?
- Видать, люди не бедные. Я однажды в конторе счет видел. Какая-то голландская фирма купила у нас килограмм печени за двести тысяч баксов. Другой раз кожу в Германию отправляли. За десяток кило - миллион марок. А глаза - те вообще поштучно идут.
- И сколько же стоит «разобранный» младенец?
- Ну, это от срока зависит. Малосрочники, от трех недель до двух-трех месяцев, - те идут только на гормоны. Их сразу в мясорубку и на центрифугу. А те, что постарше… Ну, наверное, баксов сто пятьдесят, а то и все двести!
- Извини… Вопрос, наверное дурацкий, но почему ты им… Головы… Отрезаешь?
- Я головами не занимаюсь. Я только телом. Препарация и сортировка органов. С головами другой человек работает. Он раньше военным нейрохирургом был. Теперь спился и в нашу контору попал.
- И что он с ними делает?
- Да все то же самое. Сначала трепанация, потом все на части разбирает. Таламус в одну сторону, глаза в другую, челюсти в третью…
- И откуда они берутся?
- Вы не знаете, откуда берутся дети? А материал нам привозят из клиник. Контора у нас богатая, только по Москве около сотни наших абортариев. В Питере почти столько же, ну, и по всем крупным городам.

Предыдущая страница 2 Следующая страница


3 Баян Ширянов

- Так у вас не государственная?..
- Частная! Нет, все чинно, лицензии, сертификаты.

Степан дал мне несколько адресов абортариев его, как он называл, конторы. Там действительно оказались частные гинекологические клиники. Поговорив с пациентками, мне удалось выяснить, что там действительно за плату от ста до двухсот долларов могут сделать аборт кому угодно. Правда, если пациентка больна ВИЧ или не достигла 16 лет, то сумма возрастает чуть ли не в три раза. И, скорее всего, тельца абортированных младенцев здоровых и больных матерей идут к нашему знакомому Степану вместе!
И еще одна забавная деталь. Оказалось, что в этих клиниках совершенно спокойно можно купить запрещенный к свободной продаже препарат под названием «кетамин», который в среде наркоманов пользуется большой популярностью и имеет сленговое название «витамин К».

- Значит, ваши хозяева получают двойной доход?
- Неплохо устроились? Да? По слухам, оборот у моей конторы больше, чем у того же «Голден паласа».
- Ты хочешь, чтобы я сказала «круто»? Вот, говорю. И откуда ты это все так хорошо знаешь?
- Так я же на гинеколога учусь. Через два года получу диплом - и на повышение. Хватит резать. Пора извлекать.

Представившись в одной из клиник озабоченной мамашей забеременевшей двенадцатилетней дочки и договорившись о цене, всего триста долларов, но при этом никаких лишних записей в мед-карту, я захотела осмотреть операционную. Врач провел меня в подвал, где посреди пропахшего хлоркой зала стояло древнее гинекологическое кресло.
- У нас все инструменты стерильные. - Заверил меня врач и, видя мою недоверчивую мину, невзначай, как бы про себя, добавил, - Все равно ей идти больше некуда…

Мой разговор со Степаном прервал телефонный звонок. Перемолвившись парой слов со звонившим, он ушел вместе с трубкой в другую комнату. Я тут же воспользовалась моментом и включила кассету.
Дальше, как и предупреждал Степан, ничего интересного не было. На экране появилась сковородка, на ней жарился куриный окорочок.
Затем Степан на экране взял ножку и стал с аппетитом жевать мясо.
И только тогда я заметила, что кончается она не полукруглым хрящом, а миниатюрной ступней с пятью пальчиками.

СЕРДЦЕ МАТЕРИ.

Невымышленная история.

Встретила я однажды одну свою старую подругу, Олю. Посидели мы с ней, как водится, на кухне. Почаевничали. Поговорили о своем, девичьем. Наряды пообсуждали, и как-то незаметно переключились на воспоминания о наших былых приключениях… То есть это я переключилась. Бывали у нас случаи, когда мы с Олей вдвоем такое куролесили! Сижу я, нога на ногу, говорю:
- А помнишь?.. И не замечаю, в пылу воспоминаний, что моя Оля сидит грустная и понурая. И чем дальше - тем больше. И вдруг, на самом интимном месте, Оля взорвалась:
- Да кончай, ты, о своих хуях! Тошно же!
Я опешила. И это Оля, которая никогда матерного слова даже слышать не могла.
- Что с тобой?
- Ничего!..
Но в конце концов, мне удалось выудить из нее поразительную историю.

Первый раз увидела я его у кого-то в гостях. Он сидел как-то одиноко, среди всеобщего пьяного веселья, и хмуро разглядывал эротический журнал. И я подумала - вот человек другого мира. Кому претит весь этот алкогольный разгул, весь этот нетрезвый блуд…
Потом он тихо пропал, я оказалась целующейся с кем-то в темной ванной, потом было все, как обычно, но, чувствуя в себе ходящий взад-вперед стержень, я не могла отделаться от его задумчивого образа.
Нет, я не искала его, но буквально через день я вновь его встретила на улице. Сгорбленный, он медленно шел мне навстречу, и я остановила его. Мы о чем-то поговорили, вспоминая общих знакомых, видеофильмы, еще какие-то мелочи, и я не заметила, как мы дошли до моего дома. Я пригласила его на чай, он смутился и отказался. Мне тогда это понравилось. Если б я знала…
Но у меня остался его телефон, я позвонила и нагло назначила свидание. Так и пошло. Мы где-то гуляли, что-то делали, это все слилось теперь в странное воспоминание: я и он романтично взявшись за руки идем по краю пропасти и в нее падаем.
Мы с ним почти не целовались. Он странно к этому относился, закрывал глаза и, вроде, пытался чего-то вспомнить. Короче, мы поженились…
И вот начинается самое страшное… Мы расписались и впервые должны были спать вместе. Это было у него в квартире. Вечер. Темно за окном. Я, обнаженная лежу, под чужим холодным одеялом, а рядом стоит он, трясется.
- Иди же сюда, - говорю, он медленно стягивает с себя одежду и робко ложится около меня. И видно, что он боится прикоснуться ко мне. И тут меня осеняет. Может, он голубой?
Но тут он, очевидно, набравшись духу, обнял меня, и я почувствовала его. Он торчал. Я его погладила, и он томно завибрировал под моими пальцами. Это было необычно, я припала к нему губами, и пока мой язык искал по кожистым складкам его члена, я, возбуждаясь все больше, слушала его радостные постанывания.
Ложась на спину, я потянула его на себя, и, раскинув ноги и закрыв глаза, я стала ждать, когда он войдет. Я почувствовала, как головка уже гладит мои губы, еще секунда - и он окажется у меня внутри, и тут…
- Сыночка, ты как? У тебя получается? Я хотела бы это посмотреть.
Это, коротко предварительно постучавшись, в нашу комнату проникла его мама.
- - Ой, мама, все хорошо.
- Ну, ты продолжай, а я посмотрю…
Он продолжил. А у меня напрочь пропало все возбуждение. Его омерзительный член елозил в моих внутренностях, а матушка, подбоченясь, с неприкрытым любопытством наблюдала за нашим, с позволения сказать, половым актом.
Когда все кончилось, и он, облегчившись, откинулся, я отползла к стенке и попыталась забыться. Но не тут-то было.
- Ты у меня молодец. Подвинься, я тебя поласкаю…
И мама третьей взгромоздилась на нашу семейную кровать. Это, я скажу, была пара! Они миловались друг с другом всю ночь. А я всю эту же ночь прорыдала.
С утра все выяснилось, он сам, испытывая неловкость, с облегчением рассказал …
Рос он без отца и, для экономии места и тепла, всегда спал со своей мамой. Даже когда он вырос, мать не отпускала его от себя. И одной странной ночью она и стала его первой и единственной женщиной на многие годы. Ему никто не был нужен. Мама заменяла ему все. И всех.
И это было единственной причиной его робости. Мама была весьма ревнива, и до тех пор, пока он не женится, не позволяла себе изменять.
Я подала на развод в тот же день. И теперь, глядя на мужиков, меня передергивает, может и они, втихую, трахали своих матушек?

СЕКСУАЛЬНАЯ РОМАНТИКА.

Я давно просекла что секс - это достаточно однообразная штука. Ну, трахают тебя в разные отверстия, ну позы для этого введения несколько разнятся, ну кончаешь от них ты по-разному. Вот, собственно и все.
Но недавно я поняла, что катастрофически заблуждалась. А началось все с того, что одна моя подруга спросила:
- А хочешь познакомиться с последним настоящим романтиком?
- Давай. - Безрассудно ответила я. Для меня романтика что? Д'Артаньян, размахивающий шпагой, Дон Кихот с мельницами, это мужские ипостаси, а женские как-то в голову и не приходят, кроме Жанны Д'Арк. Но на костре сжигаться мне не хотелось, и я пока что держалась подальше от этих веяний. Но вот, нарвалась.
Настоящий и при этом последний романтик носил имя Вольдемар, а по паспорту - Володя. Он был невысок, но строен и в глазах его виднелась ничем не прикрытая похоть. Или это он на меня так отреагировал?
Первым его шагом к моей вагине было приглашение в Парк Культуры. Пока мы катались на чертовом колесе, стреляли в тире, ели мороженое, никаких поползновений на мою честь не было. Но когда ему удалось меня, разомлевшую от его обхождения, затащить на американские горки, после часовой очереди, тут все и началось.
Пока моя матка, а с ней и остальные органы, перемещались внутри тела, грозя вырваться наружу, я и не заметила, как рука Вольдемара оказалась в моей промежности. Причем я ведь сама что есть сил сжимала бедрами его пальцы, втискивая их в свою плоть. Лишь когда вагончик остановился и он медленно убрал руку, я поняла, что происходило. Можно, конечно, было на него обидеться, но меня уже заворожило обаяние Вольдемара и, я это поняла только после последнего аттракциона, во мне уже созрело желание узнать как же он трахается.
После осознания этого желания причин скромничать уже не было. Но я все равно кокетничала, то позволяя себя поцеловать, то отказывая в этом. Но при этом Вольдемару дозволялось обследовать пальцами новые территории на моем теле.
В конце концов все произошло по плану. Он пригласил меня к себе, а я, подумав для видимости, согласилась. Но пока что ничего особо романтичного в Володе не наблюдалось. Парень как парень. Разве что вежливее и обходительнее, чем большинство моих знакомых. В какой-то момент я подумала, что он голубой, но он, своими говорящими о страсти взглядами, рассеивал это впечатление.
Сначала мы долго ехали на метро, потом шли, потом ждали автобус, потом опять шли какими-то темными дворами и оврагами. Стараниями Вольдемара обычная поездка оказалась захватывающим приключением. Потом, с утра, когда он провожал меня, оказалось что до метро можно дойти за несколько минут.
Наконец мы оказались в его однокомнатной квартире на каком-то высоком этаже. Не зажигая электричества Вольдемар провел меня в комнату, расставил на полу свечи, зажег их. Пока я курила, он возился на кухне и вскоре появился оттуда голый, но с подносом. Вообще-то совсем голым он не был, на его бедрах была какая-то матерчатая повязка, которая совершенно не скрывала возбужденные гениталии.
На подносе оказалась бутылка французского шампанского, два бокала и шоколадка. Вольдемар грохнул пробкой об потолок и разлил пенистую жидкость. Мы чокнулись.
- А ты не переоденешься? - Спросил он после первого бокала. Я согласилась и через несколько минут оказалась в таком же, как и хозяин квартиры, наряде.
- Сегодня мы будем доисторическими людьми. - Сообщил Володя. И добавил, - Надеюсь, ты не против?
Против я ничего не имела. Вся эта атмосфера, свечи, шампуньское, полуголый вид, действовали и расслабляюще и возбуждающе одновременно.
Мы выпили еще. Вольдемар подсел ближе и начал сперва ненавязчиво, а потом все активнее и активнее меня домогаться. Я не сопротивлялась. Наконец, я почувствовала, что моя набедренная повязка уде становится мокрой, а моя вагина готова принять нового гостя. Вольдемар тоже заметил это. Он немного отстранился, хитро взглянул на меня:
- Давай?
- Давай… - Проворковала я.
- По-моему?
- Как хочешь… - И это согласие перевернуло все мои представления о сексе.
Для начала Вольдемар надел на меня какой-то пояс, охватывающий ноги так, что оставался доступ к моему бритому холмику, с лямками через грудь и плечи. Он был широкий, грубый, пах свежей кожей, а по бокам и на спине к нему были приделаны металлические кольца. Сам парень надел такой же. И потом началось что-то странное. Он стал привязывать к кольцам на поясе длинные белые канатики, тщательнейшим образом проверяя каждый узел. С собой он сделал то же самое.
- Зачем это? - Не выдержала я неизвестности.
- Сейчас увидишь… - Романтично проговорил Вольдемар. Он привязал оба пучка веревок к крюкам у балконной двери и, распахнув ее, повел меня на балконную площадку. Да, подумалось мне, на свежем воздухе - это романтично. Но все оказалось куда хуже.
Внезапно Вольдемар подхватил меня на руки и, подойдя к перилам, сбросил вниз.
Зажмурившись, я завизжала что было мочи. Всякое желание пропало сразу. Лишь через некоторое время я поняла, что не падаю, а вишу между небом и землей на высоте жуткого этажа, а рядом болтается Вольдемар и его руки шарят по интимным местам моего тела.
- Ты что? - Я отпихнула его, но мы оба качнулись в разные стороны и вновь соединились.
- Я же говорил, мы - доисторические люди. По земле бродят динозавры и саблезубые тигры. А здесь безопасно и можно заняться…
- Я боюсь… - Плача ответила я.
- Не бойся. - Ласково проговорил Вольдемар. - Я сам боюсь. Но какой кайф!
Занятая собой, я и не заметила, что он уже подтащил меня к себе и уже пристраивает на своих бедрах, нащупывая торчащим отростком вход в мое влагалище. Вскоре ему это удалось. Сначала мне было безразлично, мысли занимало одно - выбраться из этой западни. Но вскоре трахание в воздухе полностью поглотило меня и мне уже было все равно, что под ногами бездна, жесткая земля. Я трахалась и была свободна. Ветер овевал наши тела. Мы слегка крутились. Но страх упасть подспудно оставался и он сжимал мою вагину. в которой туда-сюда ходил жесткий стержень Вольдемара.
Потом я начала кончать. Это было бесконечно. Шторм бросал меня на камни, в клочья разрывая мое тело, кажется, я кричала, но Вольдемар, стихия, не обращал на это внимания и продолжал крепко держать меня за ягодицы, раз за разом насаживая на пенис.
Как я оказалась в квартире - не помню.
Помню лишь, что в какой-то момент я извлекла из своего ануса горящую свечку, помню, что мы, кажется, трахаясь, шли вверх по ступенькам подъезда, потом, не меняя позы, катались в лифте. Вроде бы, мы встретили какого-то запоздалого алкаша, который пристроился рядом с нами и не хотел выходить на своем этаже.
Помню, что светили фонари, а мы шли по безлюдной улице, а член Вольдемара блуждал в моих внутренностях.
Очнулась я лишь утром. Уставшая, как не знаю что, как лошадь-водовоз, наверное. Вольдемар проводил меня до метро, рассказывая, как трахался на крышах, в автобусах, женских и мужских сортирах, в поездах, лесах, горах и пустынях, среди химикатов и физических приборов, скоросшивателей и компьютеров.
Через несколько дней он позвонил и сказал, что у него есть гениальная задумка. Но я, сама не знаю почему, отказалась. Одного сеанса высокой романтики мне хватило…

ЗОЛОТЫЕ ШАРЫ.

Миша пришел из зоны. Как водится, его встретили, устроили небольшую вечеринку, на которой была и я, как старая его подруга. Точнее, его подругой была не я, а Катя, но все равно, многое нас связывало. Как совместные походы по дискотекам, так и возлежания - как на пару, так и с группой друзей и другинь…
Он был слегка волосат, шпарил какими-то зековскими словечками, типа «шконка», «шленка», «бикса». Не все было понятно, но по контексту общий смысл его речей угадывался достаточно просто. Манеры его, по сравнению с теми, что были у него до сидки, явно ухудшились. Это топорщенье пальцев, повышение голоса, страшные, на его взгляд, рожи, которые он строил, рассказывая о своих подвигах за колючей проволокой.
- Раскололи мы одну суку. Кумовьям, падла, стучал. В угол его и темную. Потом хором отпидорасили…
Может, кого-то это и могло как-то возбудить, но я слушала его с каким-то отчуждением, все время сравнивая его сегодняшнего с тем, что был раньше. И не узнавала. Куда делись его ласковые глаза? Загрубевшие руки, покрытые какими-то татуировками, уже не привлекали, наоборот, хотелось отвести от них взгляд и забыть, забыть, забыть поскорее.
Я сидела одна в кресле и отрешенно наблюдала за возлиянием. И тут он меня заметил. Подсел.
- Ты как?
- Хорошо…
- Пойдем. Покажу чего… Мы удалились в сортир. Только я закрыла за нами дверь, он словно озверел, набросился на меня, грубо облапал, стал шарить по груди, пробираясь под юбку.
- Нет! Не хочу, - С трудом я оторвала от себя его лапищи.
- А ты посмотри, что у меня. - И он расстегнул ширинку. И оттуда вылезло…
Раньше я была знакома с его аккуратным заостренным членом, но то, что глядело на меня сейчас, так же отличалось от того, что я знала, как Миша-старый от Миши-нового. Огромная распухшая головка, на которой, да-да, был вытатуирован злобный глаз и тело, из которого, как уши, торчали два страшного вида желвака.
- Что это?!
- А, понравилось! - загордился Миша. - Это я себе у хозяина «розочку» сделал и «шары» вкатил.
- Зачем? Зачем ты так себя изуродовал?!
- Изуродовал? Да ты что, подруга? Да с такой елдой - все бабы мои!
- Пусть все, но только не я!
- Да брось, вот увидишь, как хорошо будет! Не успею засунуть - обкончаешься!
Видя, что впрямую его не убедить, я решила слегка схитрить:
- Слушай, как же тебе удалось такого монстра вырастить?
- Ага, проняло! - гордый Мишка взгромоздился на толчок и, крутя член в руках, чтобы мне было лучше видно, начал рассказ.
- Эта «розочка», - он сжал пальцами головку, - делается просто. Головка, там где ссышь, надрезается слегка. Вдоль и поперек. Когда заживает - во какая мощная становится! Правда, у нас там один мужик перестарался, расфигачил голову себе на восемь частей. Да глубоко. Задел себе какой-то сосуд и не заметил. Ну, хуище себе тряпкой обмотал, стрептоциду засыпал и лег спать. Так за ночь он так кровью истек, что на больничке с трудом откачали.
Наколку мне на киче сделали. Ты думаешь, больно? Да нет, не особо. Главное, по головке ебнуть посильнее, чтоб онемела и расплющилась, а там коли, сколько хочешь. Меня потом в бане все подкалывали: ну как, видно, что там у пидора в жопе?
А вот это - моя гордость - «шары». Они твердые, потрогай…
Не соображая, что делаю, я взяла в руку это страшилище. И действительно, под кожей ходили два жестких эллипсоида.
- Угадай, из чего? Из зубной щетки! Я ее порезал, шарики отшлифовал. А потом - операция… Затачивается пробойник. Но не очень остро. Чем неровнее края - тем быстрее заживает. Потом кожа оттягивается, ставится на нее пробойник, и ебс! ботинком! И сразу туда шар, сыпется стрептоцид и заматывается. Потом получается такая красота. Один, рассказывали, ввел себе аж десяток шаров. Хуила, у него как кукурузный початок, стал. Откинулся он, жене своей впендюрил, не показывая, так она потом за ним постоянно бегала. Все ебаться просила…
Я кивала, не веря концовке этого фантастического рассказа.
- Ну, как, будем?
Ничего уже не оставалось, как принять в себя половое чудовище, но меня спасли.
- Мишка, - забарабанили в дверь. - Ты что, обосрался? Пошли, тебе уже две штрафных полагается!
Водка оказалась притягательней женских (моих) прелестей, член был упакован в штаны, и их обладатель вышел. Я за ним. Встречавшие нас понимающе улыбались. И моя счастливая улыбка избавления немало этому способствовала.
Через несколько дней я встретилась с плачущей Катей.
- У него… У него такой… Страшный… Я… Я его выгнала…
А еще через пару дней я узнала, что Миша лег в больницу вырезать свои «золотые шары».

НЕ ТРАВИТЕ ТАРАКАНОВ!

Они вам еще пригодятся…

Конечно, сколько людей - столько подходов к сексу. Некоторые, представляете!, спят только с женщинами. Других хлебом не корми - дай в метро член на всеобщее обозрение выставить. Третьи - мастурбируют только в присутствии любимого кобеля.
Женщины тоже не лыком шиты! Но об этом в другой раз. Нет, в этот… Короче, несмотря на то, что, мне довелось повидать множество нетрадиционных сексофилов, эти - потрясли меня до глубины сами понимаете чего. Они проникли туда своими усами!.. Но по порядку.
На одной тусовке, когда выпивка закончилась, а за новой бежать было еще рано, когда все разбрелись по углам, я вышла на кухню. Шампанское давно кончилось, но у меня, как предусмотрительной девушки, была заначка.
Безжалостно её уничтожив, я обратила внимание, что на кухне я не одна. В темноте (чтобы не возбуждать нездоровой конкуренции, свет я не зажигала) что-то шевелилось. Я потянулась было к выключателю, но услышала голос:
- Не надо, они убегут!
Говорить даме «не надо»? Я тут же сделала наоборот!

Предыдущая страница 3 Следующая страница


Занимательная сексопатология 4

И пожалела об этом!
На полу было полным полно страшных, огромных тараканов, которые опрометью разбегались в разные стороны. В том числе и прямо на меня! Не буду говорить, что героическим усилием воли я подавила крик ужаса, у меня просто перехватило горло.
Посреди же тараканьей паники, на полу лежал молодой человек. Член его был обнажен, а на нём, в испуге, металось чёрное членистоногое чудище. - Ну зачем?.. - Жалобно спросил обладатель члена.
Я перевела взгляд на его лицо и узнала одного из гостей, Пашу, который весь предыдущий вечер веселился, изображая из себя зоофила, сексуально домогаясь хозяйского кота.
- Ты чего тут делаешь? - Я немного оправилась от шока и готова была к логичным действиям.
- Хорошо, что я догадался поймать несколько, - Словно сам себе сказал Паша.
- Поймать? - Удивилась я. - Ты про этих страшилищ?
- Да, - Вздохнул он, - Таких колоритных экземпляров у меня не было.
- Так ты их коллекционируешь?
- Нет. Я их ебу! - Паша зло сверкнул глазами. - А ты, со своими ночными походами!.. Лежала бы спокойно с кем-нибудь!.. Нет, надо прийти и всех распугать! Что мне теперь делать?! Они же до утра не придут больше!
Тут я поняла, что он не шутит! Классическое девичье любопытство взяло верх. Мне необходимо было познакомиться с ним ближе, насколько это можно. Не думала, что мне придётся конкурировать с тараканами…
- Ой, Пашечка, извини, я же не знала…
Взгляд Паши подобрел.
- А на женщин у тебя стоит? - Спросила я с подвохом и погасила свет.
Конечно, надо уметь жертвовать собой, особенно в моей профессии. Но преодолеть себя и раскрыться органу, по которому только что ползали эти твари…
Любовником он был средней умелости. Рассказчиком, впрочем, тоже. Но я выяснила всё!
В детстве, когда онанизм надоел, с ровесниками заниматься сексом боязно, а с ровесницами боязно еще больше, он, по совету одного «знающего» друга, залез в ванну. Оставив над поверхностью воды только головку члена, он посадил на неё муху с оборванными крылышками.
Муха жужжала, было приятно, но оргазма он не достиг. С тараканом пошло гораздо лучше. Он не сваливался в воду, честно бегал кругами и вот оно! Член задёргался и исторг фонтан молочной жидкости!
Родители, конечно, удивлялись внезапно прорезавшейся чистоплотности, но ничего не заподозрили.
Так, с насекомыми, он жил и до сих пор. Женщины у него, конечно, появились. Но страсть остаётся страстью.
- Знаешь, - Сказал он под конец, - Я столько слышал о таком способе, но ни разу не сталкивался с людьми, его практикующими. Представляешь, как мне было одиноко?
Я не мог никому открыться! Одна дура, когда случайно узнала об этом - убежала от меня! Ты первая из нормалов, кто ко мне так хорошо отнёсся.
Но недавно я нашел своё счастье!
Я вышел на группу, которая занимается таким же видомсекса! Причём девушек больше чем парней!
Представляешь, они запускают к себе во влагалище сразу по несколько тараканов! Другие - специализируются на больших таких гусеницах. Жуки тоже в ходу.
Попробуй, не пожалеешь!
А потом я приведу тебя к ним. Мы там такие оргии устраиваем!
Пообещать-то я пообещала. Но до сих пор как-то не могусобраться попробовать: как это, тараканы в пизде?

«АРИЯ РИГОЛЕТТО»

Некоторым бабам везёт на мужиков, а другим, молодым, красивым и, что самое удивительное, умным - на извращенцев. Я имею в виду, естественно, себя.
Причём выбираю-то я их сама! Иногда хочется потрахаться, забыть о том, что очередная газета динамит с очередным гонораром, что редактор, очевидно, принадлежит к пассивным гомосексуалистам, иначе он обратил бы на тебя хоть какое-то внимание, что корректор, судя по всему, несколько месяцев не вылезал из запоя, иначе он не стал бы в слове «территория» вычёркивать все три «р».
Всё это к чему? Есть у меня приятели, которые устраивают по праздникам групповушки. Праздник у них на весь год один - день рождения гранёного стакана. Соответственно празднуется он каждую неделю. Судя по этому, сортов гранёных стаканов должно быть, как минимум, пятьдесят два, но больше двадцати я пока не видела.
Сопровождается всё это безобразие массовым уничтожением спиртного. Когда в больших, когда в меньших количествах. Но, что хорошо в этой компашке, там всегда бывают новые люди.
Извращенцы, в основном. Других, право слово, я не видела!
Однажды попался один тип, так он всю ночь травил байки про то, как трахаются в Индии. Показывал больше сотни позиций… на пальцах. А к делу так и не перешёл!
Другой мучил меня четыре часа. Всё это время он раскрашивал моё тело в чёрный цвет. Он, видите ли, трахается только с блондинистыми негритянками. Я таких в нашем городе не видела. А кончил, подлец, в две секунды!
В общем, на примере моего печального сексуального опыта я выяснила, что мужики больше любят поболтать о сексе, чем им заниматься на самом деле.
А на этот раз мне попалось вообще нечто такое, о чем я вспоминаю со смешанными чувствами отвращения и радости. Почему? Ждите, будут и подробности.
Красивым этого деятеля назвать было нельзя. Безобразным - тоже. Сутул, с длинными пальцами пианиста-онаниста, сросшиеся брови над глазами серо-буро-зелёной расцветки, тонкий нос между впалых щёк и пухлые губы, бакенбарды, редкость в наше время, и козлиная бородка.
Меня, как водится, привлекла в нём необычность, за что и поплатилась. Звали его под стать внешности - Маркел.
Весь вечер Маркел пил как лошадь, или стая верблюдов. После первого же стакана он преобразился и из тихони сделался буяном. Парень громогласно провозглашал тосты за успешное размножение колобков и ёжиков, за выход фаллографии из туалетов, за введение повсеместной фаллометрии и тому подобное.
Один тост, правда, прозвучал как-то не в струю и призывал пьющих исполнять «Арию Риголетто», как непременный атрибут любого возлияния.
Не удивительно, что сломался он первым. Ещё бы! При его-то темпах!
Некоторое время в распахнутой двери сортира всем проходящим мимо была видна его спина и руки, обнимающие фаянсового друга. Звуки тоже были соответствующие.
Наконец, он покинул насиженное место, которое немедленно занял кто-то ещё, умылся, хлопнул стакан водки, без тоста и закуски, и отправился на боковую.
Вскоре он обнаружил рядом с собой чьё-то тело, которое, при ближайшем рассмотрении и расщупывании оказалось женским, короче, моим.
Что делать, ему подсказывать не пришлось. Он без труда справился с матерчатыми покровами, преграждавшими вход во влажные глубины. Вскоре мы медленно покачивались в сидячем положении, и это напоминало купание в морском прибое, только вместо волн был член Маркела.
Я кончила несколько раз, но парень почему-то не снижал и не убыстрял свой темп движений. Казалось, он просто заснул, со мной на толстом отростке и качается лишь по инерции.
- Я уже устала… - Шепнула я.
Это было воспринято правильно. Маркел, не открывая глаз, уложил меня снизу и значительно убыстрил темп движений. Вскоре появились первые признаки надвигающегося оргазма, по телу стали прокатываться томные волны, заставляющие сжиматься моё влагалище. И вот, я очередной раз кончила.
Содрогаясь в пароксизме страсти, я вдруг поняла, что что-то не так. Появился кисловатый запах, да и Маркел непонятно съехал в сторону.
В общем, выяснилось, что он кончил и одновременно исполнил ту самую «Арию Риголетто», к которой призывал пьющую братию.
- Ты что, потерпеть не мог? - Возмутилась я.
- А у меня всегда так, когда бухну. - Без тени смущения ответил парень.
- Почему это?
- Не знаю. Давно началось.
И он рассказал, как докатился до такой жизни.
Тошнило его всякий раз когда он выпьет. Но выпить всегда он мог много, пьянея после первой же порции. Но, не больше, сколько бы не было употреблено.
Вскоре Маркел заметил, что процесс опорожнения желудка вызывает у него весьма приятные ощущения. Дальше - больше.
Он специально стал пить, чтобы блевать. Приятность от этого процесса вскоре переросла в настоящее оргастическое возбуждение и склоняясь над раковиной, или унитазом, Маркел чувствовал, как напрягается его член и через некоторое время он стал не только вставать, но и извергать потоки спермы.
В трезвом состоянии с женщинами, из-за некоммуникабельности Маркела, у него не получалось, а напившись, он не мог уже не кончить не опустошив одновременно желудок.
- И что, после пьянки ни одна не согласилась переспать с тобой ещё разок?
- Нет… - Грустно ответил парень. - Кому же понравится такое?
И он ушёл. Пить. Оставив меня наедине со своей вонючей лужей.
Действительно, такое не могло понравиться ни одной порядочной девушке.

ФИРМАЧ.

- Спасите! Караул!
Так хотелось мне кричать после той ночи.
«Почему?» - Спросите вы. Отвечу. Наша страна, лапотная Россия примеряет смокинги. И все бы ничего, один хрен сидят эти смокинги на наших парнях… Точнее, парни сидят в этих смокингах, как в… На выбор: в танках, в дерьме, как члены, мужские, в излишне широких вагинах, женских, соответственно…
Всё еще не понятно? Хорошо, дальше…
Западная зараза проникает в Россию и слабые духом попадают под ее тлетворное слияние и становятся чем-то средним между рыбой и мясом. Ладно, о вкусовых качествах этого новоявленного продукта селекции людской популяции судить не мне, я не каннибалка. Зато о прочих достоинствах мне пришлось поиметь и мнение и впечатление.
И оно оказалось таким. К дубу, ядреному, такому, кряжистому, а еще точнее, к его широкому пню, ибо срубили дубок под корень и вывезли за бугор, на офисную мебель, некий заграничный последователь Мичурина привил дикую смесь крапивы, орхидеи и бамбука, последний - чтобы быстрее росло. Вот и получилось… чудище. Корни наши, верхушка - заморская.
Вот с таким-то я и встретилась.
Привела его Катька. Девица, у которой, по определению Рабле, очень короткие пятки, чтобы быстрее заваливаться на спину. Не то она его подцепила, не то он ее, но произошло это, по ее словам на презентации его фирмы. Фирма, в общем-то, не совсем его, он там только работает, зато она наполовину Американская… Или Японская? В общем, разницы нет никакой. Суть в том, что она производит, или торгует, компьютерами.
Подкатил этот фирмач на белом «мерсе», не своем, казенном. Вывел Катьку под ручку и зашкандыбали они в наш зассаный подъезд. Я всё это с балкона видела.
Вблизи этот деятель выглядел весьма импозантно. Белоснежная рубашка, бордовая «бабочка» у подбородка, чёрная «тройка». Лишь пенсне не хватало.
А морда… Валенок валенком. Рыженький, глазки голубенькие, наивные, волосики колюченькие, носик картошечкой, щечки помидорчиками, зелененькими, такими, ну, знаете, которые в маринаде плавают. А выражение… На его лице, на котором аршинными буквами было прописано его рабоче-кухаркинское происхождение, было такое выражение… Словно он всем окружающим говорил: «Все вы тут гомики, один я - сексуальный гигант!»
Катька же, как только меня увидела, сразу поволокла секретничать.
- Избавь меня, - говорит, - от этого ублюдка. Я тебя знаю, ты мазохистка, ты таких коллекционируешь. Спорим, такого у тебя не было?
Такого у меня действительно не было и я, договорившись о посильной оплате с Катькиной стороны, согласилась.
Вечер протекал так, ничего себе. Наша компашка жрала принесённые фирмачом деликатесы из супермаркета, запивая водкой, оттуда же. Владелец бордовой «бабочки» пил много и, через рюмку, всем представлялся заново:
- Меня зовут Владимир Сапуленок. Я менеджер фирмы…(хоть убейте, не помню как она называлась. Пусть будет так…) …«Заноза». Мы продаем самые лучшие в мире компьютеры…
И так до тех пор, пока кто-нибудь его не перебьет.
Позволю привести еще несколько реплик этого чуда природы:
- А мое пребывание здесь увеличит престиж моей фирмы?
- А почему у вас нет компьютера нашей фирмы?
- А вы любите фирму «Заноза»? Нет? Странно. А я - люблю…
В общем, через некоторое время, путем нехитрых махинаций, мне удалось затащить его в постель.
Раздеваясь, он говорил:
- Этот костюм мне подарила моя фирма. Я ее люблю…
Между поцелуями моих грудей, он сообщал:
- Наша фирма - это одна большая семья. Ах, как хорошо жить в такой семье!..
Вводя свой, нескромных размеров, пенис в мои трепещущие от ожидания глубины, он спрашивал:
- Тебе хорошо… известна разница между компьютером «Заноза - РГП - 453» и «Заноза - МГП - 387»?
Совершая не мне возвратно-поступательные движения и заливая своим остро пахнущим потом мою грудь, этот деятель просвещал меня относительно превосходства мультимедийного сервера «Заноза - Супер» над всеми остальными подобными моделями.
Даже в момент оргазма он умудрился выдать:
- Я так благодарен моей фирме…
В чем состояли причина этой благодарности я, к счастью, так и не узнала. Мои лёгкие исторгли вопль блаженства, которое не смогли испортить даже постоянные разглагольствования Владимира Сапуленка.
Итак, позволю себе сделать вывод, подтвердив его историографическим анализом.
Россия всегда была непостижимой страной. Да, в ней были фирмы, кооперативы, предприятия. Да, народ, работавший в них, любил эти учреждения. Но как?
Отношения русского учреждения и его служащего заключались в том, что этот служащий всеми силами старался совершить с этой организацией половую связь. То бишь он являлся активным мужским субъектом, вне зависимости от реального пола, а фирма должна была раздвигать ноги и сгибать их в коленках. Вы понимаете, о чем я говорю…
Раньше мы трахали свою родную работу во все мало-мальски доступные места.
А теперь?
Теперь может случиться так, что работа затрахает нас! Как это случилось с несчастным Вовой Сапуленком. Мало того, этот бедолага еще и получает от этого удовольствие! Какое извращение!
И поэтому я выдвигаю лозунг: «Мужики! Будьте мужиками! Не позволяйте себя сношать!»
К женщинам это тоже относится, но в меньшей степени и реже…

БОЛЬНОЙ.

Так, на него никто и не взглянул бы… Ни рожи, ни кожи, так, одна видимость мужика. Как он затесался в нашу веселую компанию - не знаю. То ли он оказался чьим-то другом, то ли наоборот, но факт остается фактом. Он был здесь.
Это серое, во всех смыслах, создание мрачно пялилось из своего угла на всех лиц женского пола и испускало похотливые вздохи, отлично понимая, что ничего ему на нашей групповушке не светит. Было бы хоть как-нибудь понятно, если бы он любым способом начал бы к кому-нибудь клеится, но нет. Парень просто сидел, пил одну лишь «пепси» и не поддавался на уговоры хлебнуть жидкости с большим количеством градусов.
Голоса его так же слышно не было. Он лишь криво усмехался на рассказываемые анекдоты, а когда к нему обращались напрямую - ограничивался краткими репликами, типа «да» или «нет».
Так и остался он в памяти народной, нашей то есть, совершенно безымянным.
И вот, в момент, когда все мы уже достаточно поднабрались и первые ласточки начали вить себе гнезда, обильно пуская слюни друг на друга, прозвучала самая длинная до сего времени фраза этого серого мыша:
- Ах, оставьте меня, неужели вы не понимаете, я болен!..
Болен? Тогда чего приперся? - возник у всех мужиков закономерный вопрос. Женская же часть общества отреагировала совершенно иначе:
- Бедняжка! Так вот почему он такой понурый весь вечер!
И бесцветное создание моментально оказалось окружено женской заботой и лаской. Моей, к сожалению, в том числе. Ведь даму подшофе хлебом не корми, а дай кого-нибудь пожалеть и полелеять. Этим-то этот подлец и воспользовался так нагло.
- И что же у тебя за болезнь?
Это уже был мой вопрос. Эх, если бы я знала, чем кончится мое профессиональное любопытство!
Парень завздыхал, вращая глазами, и, выдержав театральную паузу вымолвил:
- У меня прогрессирующая лобковая аллопеция и циркумцизио вместе с аспермией!
Все отшатнулись.
- Не бойтесь, - Устало махнул рукой больной, - Это не заразно. Генетика…
Слово «аспермия» было мне смутно знакомо, зато остальные болезни не поддавались никакому лингвистическому анализу.
- Это что, у тебя детей быть не может? - Осторожно задала я вопрос.
- Ах, - выдохнул наш несчастный, - Увы!..
Это решило многое и, в первую очередь, проблему моих опасных дней, которые, по всем расчетам, были в самом разгаре.
Теперь уже мне пришлось отбивать от остальных моих товарок такого ценного кадра. Кадр же, казалось, не обращал внимания на ту возню и пикировку, которая возникла после его сенсационного заявления. Через некоторое время и до мужиков дошло, что происходит что-то не то, и после этого мне уже пришлось не только отбивать моего, а это я уже решила, больного от ненасытных подруг, но и самой отбиваться от тех, кто положил на меня глаз, и пробовал завершить это наложением своей лапы и вложением члена.
Короче, вскоре все завершилось моей безоговорочной победой.
Оставшись со мной наедине, безымянный парень резко повеселел:
- Я и не думал, что в мои последние дни мне удастся побыть с такой очаровательной девушкой!..

Предыдущая страница 4 Следующая страница


5 Баян Ширянов

Он умирает! - догадалась я. - Конечно, эти генетические болезни…
Наверное, никогда раньше и никогда в будущем я не буду так ублажать кого бы то ни было мужского пола. Я позволяла ему абсолютно все.
Для начала он просто взгромоздился на меня и следующие десять минут занимался со мной в миссионерской позиции. Член его оказался не шибко большим, но и не маленьким. Он водил его очень странно. В движениях, казалось, не было никакого ритма. То несколько быстрых движений туда-сюда, пауза, потом медленный ввод и такой же неспешный выход. Мне, конечно, были известны всевозможные способы и методы движения этого органа, он мой безымянный трахарь, казалось, совместил их все сразу.
В конце он забился мелкой дрожью и, взревев, кончил.
На этом его активное участие в сексе завершилось. Все оставшееся время я то занимала его член минетом, то скакала на нем, выжимая все новые и новые порции спермы, в которой, как я тогда была уверена, живчиков не было.
Безымянный парень тащился, постанывал и орал благим матом, когда испускал очередную порцию из предстательной железы. Под утро я, изможденная, но довольная своим самопожертвованием, задремала. Когда же я открыла глаза - на мне был совершенно другой парень. Резко сжав мышцы влагалища я остудила его пыл и пошла разыскивать моего безнадежно больного. Его в квартире не оказалось.
А потом, после уик-энда, я не поленилась и залезла в медицинский справочник, дабы узнать не опасен ли сексуальный контакт с таким больным человеком. И что же?
Аллопецией, оказалось, медики называют банальное облысение. А таинственное циркумцизио является всего-навсего синонимом успешно выполненной операции по обрезанию крайней плоти! И ни одно из этих «заболеваний», как вы понимаете, не смертельно! Но, к счастью, и не заразно. Так что хоть в одном этот безымянный подлец нас не обманул.
Что же касается его аспермии, то из-за нее мне пришлось несколько раскошелиться. Но это уже другая история, неприятная.
А так, встречу - устрою ему все эти «болезни» в самом радикальном виде! Будет ходить лысый и без яиц! Чтоб не обманывал честных девушек!

ЭПИСТОЛЯРНЫЙ СЕКС.

Однажды, в ожидании очередного номера «Еще», выгребая из своего почтового ящика кучу рекламных проспектов и здоровенную «Экстру-М», я увидела письмо. Нельзя сказать, что пишут мне редко, порой, особенно весною, не продохнуть от посланий бывших любовников, посланных в направлении женских гениталий, не имеющих ко мне ни малейшего касательства, но почерк на этом конверте был мне определенно не знаком.
Прямо на лестнице, сгорая от любопытства, я вскрыла послание. внутри оказался обычный тетрадный листок, на котором было написано буквально следующее:
«Я три раза целую твой бритый лобок. Потом провожу по нему языком, ощущая им сладостную колкость слегка отросших волосиков.»
Все! Больше ничего там написано не было, за исключением подписи - В.В.
Я, на всякий случай, посмотрела листок с другой стороны и на просвет. Нет, ничего…
Это, конечно, приятно, что некто таким образом обращается с моим лобком, действительно лишенным излишней растительности, но потом до меня дошло. Я взглянула на адрес. Догадка подтвердилась. Странный текст был адресован кому-то, кто жил в соседнем корпусе.
Естественно я пошла исправлять ошибку почтальона и извиняться за нечаянно прочитанный текст. Но что именно он значил, так пока и оставалось для меня загадкой, пока я не познакомилась с Милой.
Мила, настоящий адресат письма, судя по виду, оказалась весьма юным созданием, едва закончившим школу. Когда я вручила ей вскрытый конверт, девушка не знала куда деть себя от смущения. Ее мордашка прошла через весь спектр от красного до белого и обратно.
- Как тебе с ним повезло… - Проронила я, собираясь немедленно удалиться. Но в этот момент что-то произошло с Милой и она, широко открыв глаза, спросила:
- Вы действительно так думаете?
- Ну, конечно!
- А, простите… У вас есть опыт… В этих делах?..
Вопрос был из разряда идиотских. Ну неужели я, дожив до своих двадцати с небольшим, уж поверьте, хвостиком лет, не познакомилась бы с лицом противоположного пола и с той штуковиной, что скрывается в его штанах. Причем не в единственном экземпляре.
- Ну, конечно! - Расплылась я в улыбке. - Даже с некоторым избытком!..
- Тогда… Не могли бы вы меня немножко проконсультировать?..
- С удовольствием!
На самом деле, мне бы весьма хотелось познакомиться с тем деятелем, который сочинил такое письмо. А выйти на него я могла лишь через Милу, ибо обратный адрес на конверте отсутствовал.
Потом, до позднего вечера, мы сидели на кухне, гоняли чаи, а я выслушивала историю жизни девочки Милы. Именно девочки, ибо она, несмотря на эротическую переписку, до сих пор оставалась девственницей.
Буквально после второй ее фразы у меня сложился четкий психологический портрет Милы. Весь остальной треп лишь добавлял к нему некоторые несущественные штрихи.
Скромница и отличница, страдающая манией нежелательного залета. Такой типаж в наши дни стал экзотической (или эротической?) редкостью. Но факт остается фактом, пуританское воспитание породило в Миле бурные эротические фантазии, которые бурлили в ней, не находя никакого выхода. Она даже не мастурбировала ни разу!
И вдруг, в какой-то газете, какой конкретно, она уже не помнила, Мила наткнулась на объявление о том, что существует некий клуб любителей секса по переписке. Это оказалось именно то, что было надо несчастной девочке. Она послала туда письмо. Ей ответили, потом сообщили, что она занесена в картотеку и ее адрес предоставлен нескольким мужчинам.
Кстати, одним из основных правил клуба «Марс+Венера» было что его члены не имеют права встречаться. Знакомство, помимо обмена письмами, влекло за собой автоматическое исключение нарушителя.
Вскоре пришли первые послания. С некоторыми мужчинами Мила решительно отказалась переписываться. Их письма были грубы и бестактны. Но двое остались. Первый слал обширные послания, полные признаний в любви, письмо второго я имела счастье прочесть. Переписка с этим В.В. носила характер некой шахматно-эротической партии. Мила посылала ему свои действия, он же - свои.
Тянулось это уже больше года и девушка уже совсем решила покинуть этот клуб и познакомиться, наконец, с сексом в физическом приближении, без помощи авторучки. Но выбрать одного из двоих Мила оказалась не в силах.
Помощь, которую она от меня попросила, выражалась в том, чтобы я посетила обоих и высказала о них свое непредвзятое мнение. Я с готовностью взялась за эту задачу, т. к. девочка, в порыве откровенности, показала мне творения обоих своих мужчин. Судя по текстам, каждый был вполне достоин для лишения Милы лишнего органа, типа девственной плевы.
Следующий день, благо он был полностью свободен, я посвятила двум визитам. Увы, оба они меня разочаровали.
Господин, посылающий признания, оказался не детородного возраста. Ему было далеко за шестьдесят.
Второй детей иметь тоже не мог, но по другой причине. В квартире, куда я попала, оказалось четверо молодых девушек, все с кучами детишек. Девушки оказались женами пресловутого В.В. Как выяснилось, В.В. вел переписку сразу с двадцатью дамами, причем все письма сочинялись на семейных советах.
Позавидовав такой потенции, я вернулась к Миле ни с чем. Горькая правда обрушилась на несчастную девственницу, как тухлое яйцо, выброшенное хулиганом с высокого этажа. Не в силах вынести слезы Милы, я немедленно позвонила одному своему бывшему парню. Тот приехал через час с шампанским, для дам, розами, для них же, и с коньяком для себя.
Познакомив их, я тактично удалилась.
Через неделю Мила, сияющая, завалилась ко мне и заявила, что выходит замуж. Кандидатуру счастливца выяснять не было нужды.

КАК МЫ СНИМАЛИ ПОРНУХУ.

Сексуальный заяц.

Нет на свете более простого и прибыльного дела, нежели съемки порнухи.
Это Леша сказал. Он-то и спровоцировал нас на этот подвиг. Сам Леша давно женат, но из любви к искусству самовыдвинулся на роль ведущей мужской модели. Остались пустяки: найти женскую модель. Или двух…
- Слушай, - говорил он мне, - у тебя такая фактура, любой, кто увидит тебя в обнаженном виде, уронит челюсть и сам упадет вслед. Да и трахаться же мы не будем. Так, одна имитация… Ну, соглашайся!
Но, несмотря на бронебойные комплименты, мне не хотелось даже имитировать. Наконец, мне надоело это занудство и, чтобы поскорее от него избавиться, я дала себя уболтать. Я торжественно согласилась на роль фотографа. Леша поручил мне, в качестве не то контрибуции, не то сатисфакции, добыть вместо себя двух более раскомплексованных дам и предоставить для съемок свои скромные апартаменты. Возбудительное Леша милостиво взял на себя.
По началу все пошло просто превосходно. Мне удалось совратить аж трех подруг. Ни одна из них Лешу пока не знала…
Старенький ФЭД лежал заряженный цветной пленкой, дожидаясь момента, когда родители свалят на дачу. И вот, настал знаменательный день…
Буквально через десять минут после ухода моих «стариков» завалились Оля с Надей, причем Надя привела своего бой-френда по прозвищу Лис. Без Лиса она сниматься не могла. Наконец, после часа ожидания и трех кружек чая, в дверь позвонили.
- Так, быстренько все разделись! Снимаем порнуху! - Прямо с порога закричал Леша. Пришлось намекнуть, что сначала неплохо было бы хотя бы формально познакомиться с будущими порнозвездами. Намек был понят после произнесения его открытым текстом и знакомство состоялось.
После этого из лешиной сумки появилась скромная литровая бутыль водки и ободранный мороженый кролик, которого Леша представил как зайца. Водка оказалась лешиным афродизиаком, всякие посягательства на который он тут же безжалостно пресек. А заяц - подарком для девочек, чтобы поддержать их истощившиеся силы после многотрудного процесса съемок.
Стали намечать план действий. Леша хотел сразу с двумя. Оле было все равно, а Надя соглашалась демонстрировать секс только с Лисом. Лис волком смотрел на Лешу, пока до последнего осознание этого факта не дошло окончательно. Благоразумие восторжествовало.
Установили очередь. Первым пробился Леша, протащив свою новую протеже Олю. Надя с Лисом в это время должны были приготовить зайца.
Я села с ФЭДом напротив диванчика, на котором должно было происходить мнимое совокупление. Посадив Олю себе на колени, Леша долго и слюняво ее целовал. Пока юноша возбуждался таким макаром, девушка задумчиво разглядывала сперва корешки книг, потом пейзаж за окном, а под конец ее внимание переключилось на такой интересный объект для созерцания, как потолок. Продолжалось это до тех пор, пока с кухни не стали доноситься странные звуки.
- Что там происходит? - Осерчал Леша. - Они мне мешают! Пусть потише! - и он приложился к своей бутылке.
На кухне, по соседству с отмокающей в уксусе тушкой четвероногого, Лис и Надя нагло занимались сексом.
- А как же съемка? - наивно поинтересовалась я.
- Не видишь, мы готовимся. - Не оборачиваясь буркнул Лис.
- Тренируемся. - Поддакнула Надя.
- Тренируйтесь тише.
Когда я вернулась, Оля была уже полностью раздета, а Леша, уже в расстегнутой рубашке, но еще в джинсах, обрабатывал губами ее груди.
Отличный кадр, прикинула я и, взяв аппарат наизготовку, принялась искать ракурс.
- Ты что, уже снимаешь?! Погоди, надо чтобы и я разделся!
Разоблачение Леши заняло более получаса. Я меланхолично курила, созерцала невозмутимую Олю и ждала. Когда же возбужденный пенис показался, наконец, из трусов, я решила проверить работоспособность техники. Вспышка сработала хорошо, а лешин орган, не выдержав атаки ярким светом, немедленно опал.
- Что ты делаешь? Я же не начал!
- Спокойно. Проверка.
- Раньше надо было проверять! Снимай только по моей команде!
Через некоторое время Леше-таки удалось ввести гениталию в Олю. Я, с его соизволения, увековечила это достижение. Странно, но несмотря на все предыдущие уверения, вместо имитации, Леша занялся самым натуральным трахом. Я указала ему на эту ошибку.
- Не мешай. Делай, что говорят, и не мешай!.. Ясно?
Мне было уже давно все ясно, а Леша вновь принялся трясти свой вялый член. Оля не была заинтересована в возбуждении и порномоделисту пришлось заниматься самообслуживанием. Он справился. А я забыла, перевела ли я пленку на следующий кадр, о чем немедленно и спросила. Леша этого почему-то тоже не знал:
- Следи сама. НЕ приставай по пустякам! Это ТВОЕ дело!!
Глотнув водки, он продолжил сизифовы попытки провести съемку. Когда Леша очередной раз довел свой пенис до состояния стояния, в комнату ввалился голый Лис:
- Я, это, спички не найду… Я не помешал?
Последний вопрос так и остался без ответа, а я показала где у меня находятся спички, соль, сахар, чай, сметана, чеснок, перец, горячая и холодная вода, ванна, мыло, пепельница и наборы ножей, вилок и ложек.
Попытки снять порнуху и возбудиться продолжались. Для качественного сексуального возбуждения Леша уже опустошил бутылку больше чем на половину, и когда индифферентная Оля приготовилась вновь принять в себя полуэрегированный орган, раздался страшный грохот. Мне показалось, что на кухне уронили холодильник вместе со стиральной машиной, но это оказался всего лишь противень с зайцем. Лис посоветовал не беспокоиться по пустякам и не выбегать каждую минуту.
- Если что-то будет серьезное, я сам скажу. - Заверил он.
И я тоскливо поплелась выполнять свой сексуально-мазохистский долг.
Пьяненький Леша вполголоса матерился, яростно дергал непокорный орган и приговаривал:
- Ну, ты подожди!.. Все хорошо будет!.. Мы с тобой еще такого наснимаем!
Я не понимала, к кому конкретно он обращается, ко мне, Оле, или своему истерзанному пенису. Впрочем, к этому времени мне уже было так же безразлично, как и недотраханной моей подруге. Она, кстати, уступив, наконец, мольбам и стенаниям, принялась, с такой же безучастной миной, делать Леше минет.
- Давай, давай! - Кричал Леша. - Вот, сейчас! Он уже поднялся! Ну, еще чуть-чуть!..
О, о чудо, член встал!
На мгновение.
Его оказалось достаточно, чтобы внезапно просочившийся аромат жареного мяса ударил нам всем в носы и слишком мало для проникновения в женское лоно. Аромат жаркого подействовал как сильнейший ингибитор полового чувства и лешин член упал уже окончательно. Леша, с горя, опять приложился к своей бутыли и не отпускал ее, пока внутри оставалось хоть что-то. Совершив этот беспощадный акт уничтожения спиртного, он тихо рыгнул и, повалившись на диванчик, моментально отрубился.
Лишенные его организующей энергии, мы единодушно отложили съемки порнухи на неопределенный срок. Как потом оказалось, сделала я всего шесть кадров. На каждом из них двойное, или даже тройное изображение, так что коммерческой ценности они явно не имели. Пришлось их тихо отрезать и выкинуть.
А заяц у Лиса с Надей получился очень эротично…

КАК МЫ СНИМАЛИ ПОРНУХУ-2.

Сколько раз я зарекалась участвовать во всяких Лешиных авантюрах, и вот… Уговорил он меня.
- Ты что, порнуха! За этот фильм дойчи такие бабки заплатят! Полгода можно будет… - что конкретно можно будет делать полгода, Леша не объяснял.
- Я такого чувака нашел! У него тачка, камера супер-ВХС, сам он нудист, свой парень! - и Леша в очередной раз стал описывать те золотые горы, которые на меня свалятся, согласись я хоть раз посниматься в обнаженном виде с членом во рту. Я, правда, сомневалась, что одним разом все ограничится, ну да ладно…
На счет «два» согласие было получено, но Лешина атака неожиданно продолжилась.
- Только одной тебя будет мало…
- И сколько же баб нужно тебе для удовлетворения твоей низменной страсти?
Тут Леша вновь пустился в длинные путаные рассуждения, смысл которых заключался в том, что страсть эта отнюдь не низменная, а очень даже высокодуховная.
- Короче, нужны еще две. В чудеса я не верю, но к назначенному дню съемок мне удалось уболтать двух моих подруг - Олю и Лену. Полные противоположности, как по характеру, так и по фигурам. Оля - нежное дистрофическое существо с торчащими костями, грудями и глазами. Лена - девушка с атлетическими плечами, мощнейшим бюстом и безо всяких комплексов.
Встретились мы все втроем в центре и стали поджидать Лешу, попивая пепси и заедая ее мороженым. Ох, уж эта пепси… Она станет одним из главных действующих лиц. Но об этом позже. Подкатил «вольвушник», из него вывалился Леша и замахал руками, казалось, что он сейчас на всю толпу закричит:
- Девочки, поехали порнуху снимать!!!
Но не закричал, сдержался. Пошел прямо к нам, на удивление вежливо поздоровался, стал приглашать в машину. Оля с Леной от такого обхождения застремались, но в вольвушник сели.
Там нас поджидал хозяин, парень далеко за тридцать, лысоватый, с квадратной грудью и ласковыми голубыми глазами.
- Володя.
Мы по очереди назвались. Появился Леша с какими-то покупками, и мы покатили. Вова оказался ничего себе, с юморком, и те два часа, пока мы искали подходящее для съемок место, развлекал нас скабрезными анекдотами. Место, как водится, нашел Леша. Правда, потом оказалось, что оно рядом с каким-то аэродромом сельхозавиации, а с другой стороны, за тоненькой лесопосадкой, копошились на поле комбайны, но они были пока далеко, вертолеты - высоко. Мы расположились…
Старое одеяло на колючую траву, джинсы и юбки - на кусты, чепчики - в воздух! Ура порнухе! Вова взял камеру, Леша - бразды правления:
- Раздевайтесь!
Лена моментально скинула с себя ту малость, что еще оставалась на ней, и замерла, руки по швам. Но Оля, на что хрупкое создание, характер имеет очень въедливый:
- А где сценарий?
- Э-э-э, мнэ-э-э… - замялись мужики. - Это предварительная съемка, тут особого сценария не надо, так, как получится, главное - о себе заявить! Продадим эту пробу - будут бабки и на полное кино, со сценарием, осветителями и… прочим.
Оля разделась. Леша разделся. Я начала раздеваться. Пока медленно и аккуратно я стягивала с себя колготки, Леша взгромоздился на Лену и начал похотливо елозить.
- Постойте, я же кассету не зарядил! - запрыгал вокруг Вова. Пока он искал кассету, настраивал камеру, наводя ее на всех нас поочередно, вокруг летали комары, шмели и вертолеты, шелестела высохшая трава, и лешин пенис лениво вился по ветру, пока окончательно не замерз.
- Я замерз! - провозгласил Леша и оделся. Каково было нам, он, естественно, не подумал. Володя с радостью отдал ему камеру и примостился к нам, голый, довольный, с махоньким хуечком, который так и не возбудился, побывав попеременно в трех девичьих ртах. Пока этим важным делом занималась Оля, мы с Леной, поняв друг друга, тоже занялись своим поиском любовного наслаждения. Леша, полностью поглощенный съемками минета, не обращал на нас никакого внимания до тех пор, пока частично удовлетворенный Вова не ткнул ему пальцем:
- Ты этих снимаешь? Леша начал было, но мы уже устали, да и комбайны подошли ближе, да и вертолеты стали летать ниже, да и комары начали звереть.
Вы думаете, это все? Нетушки, самое веселое впереди.
Что нужно возбужденной недоебанной женщине, прежде чем одеться? Правильно, вода и полотенце…
Полотенца в машине нашлись - хорошие махровые. А воды, кроме как в радиаторе, не было. Пришлось подмываться пепси-колой…
Знаете, не так уж и плохо. Липнет, но слегка. А шипящие пузырьки дают невыразимо сексуальный эффект. Все подмывайтесь Пепси-Колой!
И еще один панегирик этой фирме. Пока мы кувыркались на одеяле, одна из начатых бутылок протекла… в салат. Получилась натуральная окрошка-пепси. Съедобно. Попробуйте.
А что с кассетой? Выяснилось, что за четыре часа съемок материала сделано на сорок минут, причем ни одного «коммерческого кадра» (это такие, где сперма льется потоком). Кассета перекочевала к двадцатилетней дочке Володи, которой и была бездарно затерта.

КАК МЫ СНИМАЛИ ПОРНУХУ - 2 Ѕ.

После публикации репортажа Киры Мурашовой - «Как мы снимали порнуху - 2», где события, имевшие место на съемочной площадке, были изложены с «женской» точки зрения - что естественно, учитывая пол автора - в редакцию пришло письмо. Оказалось, что один из героев репортажа является нашим читателем (а теперь - и автором). Владимир Таранцов, задетый, видимо, за живое некоторыми подробностями, излагает свою версию события.

Вот ведь - его величество случай! Не попадись мне на глаза у одного моего знакомого ваша, я бы сказал, сексуально-задиристая газета, я бы и не знал, что стал героем газетных побасенок. Хотя то, что я сейчас расскажу, правда, тоже односторонняя, как и та статья, где я оказался некопенгаген при съемке порнофильма.
Сам по себе факт возможности поработать при съемке такого фильма любому мужику будет интересен. Это в природе заложено. Но тот случай просто особый. Во-первых, сам режиссер приехал с опозданием и в таком виде, что я засомневался, он ли это. Это не значит, что я до этого общался только с Бондарчуком или с Михалковым, но таких штанов я не видел со времен геологических экспедиций (и то как списанные), куртка просто малярная… Теперь о девицах. Одна такая крупная, разлапистая, ну ничего эротичного. Вторая - худенькая, и я засомневался, что у нее найдется то, что называют бюстом. Лицо, правда, подходящее, этакая прожженность могла бы быть на экране. Третья - при сиськах на подпорках, полненькая и еврейка. То, что еврейка будет сниматься… меня просто доконало. А тут режиссер «радует», что актер не приехал - срочная репетиция, и добавил: «что-нибудь придумаем»; если бы я догадывался - что именно.
Ехали на место съемки долго. Барышни привередничали на предмет, чтобы не застукали, да долго еды всякой покупали с водкой. Ихний был заказ, я-то за рулем - низзя. А они: как сниматься без нее? По дороге режиссер рассказал нам сюжет, что-то там с фантазией, как из пизды, методом фантазии вдруг хуй получается. Да еще курил по дороге, я же дым не переношу. Заехали в красивое место на край лесочка, рядом поле с чем-то в рост человека зеленым, красота! Начали устраиваться, очень похоже как на шашлыки приехали.
Я, естественно, волнуюсь, все ж таки сейчас три барашка голыми предстанут, не каждый день такое. Хотя виду не подаю. Музыку завел, стол накрыли. Стали барышни под руководством режиссера раздеваться, а я с камерой, руки трясутся. Которая еврейка, очки сняла и ничего не стала видеть, а сиськи прямо как вымя, мощные такие. Та, которая покрепче в одежде была, без одежды такой же и осталась. Третья, худенькая, как бы без выпивона не решалась раздеться. И почему-то именно сразу раздеваться, как будто лесбиянки. Это так режиссер расстарался, мол, сразу за рога. Ладно, думаю! За рога так за рога. Барышни по сценарию взялись рассуждать, мол, все хорошо, только жаль, нет мужиков, и по рюмочке. Музыка играет, режиссер скачет и меня дергает, у еврейки сиськи спокойно так на животике лежат, с нее-то я и начал съемку, как она их выуживает на свет божий. Затем та, которая в теле, губки подправляет на лице помадой, и тут же крупным планом ее «делянку» и как она на ней разгон устраивает. А от комаров чем-то намазались, щиплет, зараза. Она пальцами по тому месту, где клитор должен быть, мацает, как говорят в Одессе, ну и ничего такого не происходит. Даже я успокоился, снимаю себе крупняком, где-то сантиметров с шести, устроился между ляжками.
Следующий кадр по идее режиссера так строился: которая худенькая в избытке чувств, проснувшихся в ней, должна припасть губами ко влагалищу той, что покрепче и, целуя, и вылизывая, сделать тете хорошо! Еврейка, глядя на это безобразие, тоже должна начать тормошить свое сокровище. В общем, минут через пять как бы все при деле. Даже худенькую стали раздевать. Из порток постепенно выползало этакое селедочное тельце, впрочем, более-менее стройное и с признаками взрослой женщины.
Дальше на съемочной площадке, после небольшого, но слегка базарного обмена мнениями, победило мнение режиссера, и мы распластали еврейку на одеяле-скатерти, раздвинули ноги, барышни приникли к этому совершенству и стали там извиваться. Режиссер, издали покуривая, время от времени возгласами «стоп» менял позиции. Добраться с камерой до удачной точки съемки было не просто, все поле было занято жопами и тем, что выглядывало между. Но дело шло. И тут режиссер оглашает, что как ни крути, а мужик нужен. Я, говорит, не могу, я должен это довести до конца, поэтому и обращается ко мне, давай-ка раздевайся и будешь работать, а я снимать.

Предыдущая страница 5 Следующая страница


Занимательная сексопатология 6

Тут надо сказать, что за все время, что я через оптику всматривался в лона и прочее, у меня даже не шевельнулся. Профессиональная зависимость - сначала работа, затем что угодно, но в первую очередь работа. Разделся спокойно, без стеснения. Лег под них. Барышни набросились на мой хуй и, хихикая, стали его почмокивать и переговариваться, рассуждая над происками режиссера. Мой семипалатинский слегка огляделся и, решив своей хуевой башкой, что тут делать нечего, слегка приосанился, но и все! Девушки его и уговаривали, и изо рта в рот препроваживали, но он именно как бы под ветерком покачивался, как у вас в статейке отмечено, когда оказывался на воле, и все. Когда перед моим лицом по раскладу режиссера появлялась то одна, то другая, как ее пошляки называют, киска, я, в общем-то, с охотой целовал эти штучки и лизал, но… это ж надо, чтобы так сложилось, что именно в эти дни у двоих из них были месячные! Вот я и думаю, что мой ловелас не встал в силу генетики! В эти дни ведь не трахаются, значит, за века это стало законом для нас. Что-то мы еще творили, выполняя задания режиссера, но, на мой взгляд, появилось нечто похожее на разочарование.
Когда я всех развозил, то подсчитал свои финансовые потери и решил, что, если этакое еще раз повторится, то надо будет по крайней мере подойти к этому по-серьезному, чтобы и вправду можно бы было кое-что продать. Затем режиссер заявил, что его «маховик» примерно в три раза шибче моего. Если помножить, то получается ужасная пятидесятичетырехсантиметровая елда, в чем я сильно засомневался, да и девушки тоже. Наверное, это в нем сыграл неудовлетворенный норов. А дочь моя, 19-ти лет, посмотрев по видику эту порнуху, произнесла: «Какая гадость! Это надо не так все делать, и девушек надо на ять! И тебе, пап, уже поздновато сниматься».
Вот и все, чем я хотел дополнить прочитанное, жаль не запомнил. До свидания.
Владимир Таранцов

КИНО И ЖИЗНЬ. КАК МЫ СНИМАЛИ ПОРНУХУ - 3.

Мой друг Леша, эротоман, эротофил и эротолюб, искренне одержимый бредовой идеей съемок отечественной порнухи позвонил мне с очередным предложением. Он долго поздравлял с новым годом, еще дольше извинялся за все прочие разы и, когда ему это надоело, рубанул, как водится с плеча прямо по… Вы догадались какому органу.
- Я понял, почему у нас ничего не получалось! - Таинственно сказал Леша и взял паузу. Пока он молчал, ожидая моей реакции, я успела узнать обстановку в Чечне, погоду на завтра и съесть пару тостов.
- Мы не знали что делать! Но теперь с этим будет покончено! - Чувствовалось, что на другом конце провода Леша истекает спермой и идеями.
- Не тяни кота за яйца. - Посоветовала я. - И кроме того, у нас же был какой-то сценарий…
- Это все фигня! Сценарий не возбуждает. Но теперь все возбудятся как надо!
Идея Леши была проста как три рубля, если кто-нибудь о них еще помнит.
Но не стоит напрягать память, вспоминая вышедшие из употребления зеленые бумажки, вспомните лучше, как вы посмотрели свой первый порнографический фильм. У кого не было мысли прямо так влезть в экран и присоединиться? Кто не завидовал трахающимся? Кто не хотел повторить их сексуальные подвиги?
Причем повторить прямо тут, перед экраном телевизора?
А? Признайтесь, заманчиво?
На этом и решил сыграть Леша.
- Танюшка, у меня все на мази. Есть классная кассета с немецкой порнухой. Есть камера. Нет хаты и бабов.
Я так и знала, что этим кончится…
В общем, через неделю мы собрались в прежнем составе: Леша, я, Лена, Оля и, новый персонаж, Лешин друг по имени Женя, хозяин миниатюрной «восьмерки». Евгений был средних лет, кривозуб, мелок и лыс.
Порнуху - в видак, чистую кассету - в камеру, елочка, зажгись! Лена первая обнажилась и встала посреди комнаты по стойке смирно, ожидая приказов. Женя упустил этот момент и нацелился объективом на меня. Но я сидела на диване, нога на ногу, и раздеваться пока не собиралась. Ко мне присоединилась голенькая Оля. Она скромно прикрывала свой мохнатый треугольник и выжидающе смотрела на Лешу.
- Внимание! Включаю!
Нажата кнопка и по экрану поползли титры. Мы сидели и ждали пока не начнется что-нибудь интересное.
Оставленный без присмотра и работы Женя успел обнажиться и, повесив камеру на грудь, пытался приставать к Лене. Та не реагировала, позволяя жениной руке поглаживать ее свисающую грудь.
В телевизоре появилась картинка. Он и она сидели за столиком и мирно поедали салатики. При этом они чего-то говорили, ржали, но суть происходящего понять было сложно. Наконец, он встал.
- Женя, камеру! - Возбудился Леша, но мужик, облобызав подругу в лобик, тихо смылся. Женщина тут же скинула с себя пеньюар и начала активно мастурбировать подвернувшейся морковкой.
- Лена, давай.
Безропотная Лена легла на пол и погрузила пальцы в свои гениталии. Выглядело это скорее смешно, чем возбуждающе. Она медленно массировала свой клитор и от этого зрелища мне захотелось спать. Женя же, тряся на удивление гигантским, по сравнению с его ростом, членом, прыгал вокруг, снимая разные ракурсы этого безобразия.
В это время на экране появился еще один мужик. Он перекинулся с мастурбирующей дамой несколькими фразами, разделся и лег рядом. Теперь дама мастурбировала себя и того парня.
- На, снимай. - Женя всучил камеру Леше и, пока тот соображал, что же ему делать, лег с Леной. Та взяла его пенис и стала медленно водить рукой вверх-вниз. Послышались душераздирающие стоны, как из телевизора, так и с пола и Женин член изверг струйку спермы.
- На хрена ты кончил?! - Взъярился Леша.
- У-у-у…
- Тебе ее еще трахать!
- А-а-а… Сильнее… - Женя явно не мог обратить внимание ни на что, кроме своего кайфа.
А порнуха шла. Там эта парочка уже во всю трахалась, издавая стоны, хлюпы и скрипы.
- Давай, за камеру! Время идет!
Недовольный Женя взял аппаратуру и, капая на ковер спермой, нацелился. Леша водрузился на Лену и начал акт. В телевизоре он и она, не прекращая траха, катались по полу. Леша с Леной тоже начали. Первым делом они опрокинули елку, и я возрадовалась, что не ней не было ничего бьющегося. Вторым - запутались в мишуре. Третьим - пытаясь выбраться, покрыли себя плотным слоем иголок.
- Выключите кто-нибудь пока видак. - Молил Леша. Но Женя был занят съемкой, я - наблюдением за Олей, а Оля созерцанием всего этого весте.
Выковыривая иголки из члена и лобковых волос, Леша орал благим матом, кроя меня, за дурацкие деревья в квартире, Женю, за снимание позорных сцен, Олю, за отсутствие помощи. Угомонившись, он изрек:
- Теперь продолжаем!
Лена исчезла в ванной. Я была одета. Поэтому Женя взялся за Олю. Но только он начал введение, Леша опять заорал: очередной елочный подарок впился ему в пятку.
- Таня! Пока ты не подметешь, я ничего делать не буду.
Я сразу отложила уборку на завтрашнее утро.

ТЕЛА, ОБРЕЧЕННЫЕ НА СТРАСТЬ.

Вы бывали в мае на юге?
Нет? А зря… Лепота! Воздух свеж, прозрачен, не задымлен бессчетными мангалами с третьесортными шашлыками. Солнце еще не успело выжечь траву, небо и цветы до безликой серости. Да и народа на пляжах не в пример меньше, чем в разгар сезона.
Воздух - 25, море - 19, койка - нечто среднее между этими цифрами, но не в градусах, конечно, а в тысячах российских рубликов. Есть, конечно, минус, - фрукты. Но не персиками же, в конце концов, обжираться приезжают на море… Персики и в Москве нынче в любое время суток и года.
Я, к примеру, приезжаю исключительно за загаром. Ну, и, конечно, в поисках легких, ни к чему не обязывающих приключений.
Итак, бросив на время журналистику, я стелю на песок полотенце и, раздевшись донага, подставляю солнечным лучам то свои привлекательные ягодицы и спину, то плоский животик, над которым всякий может увидеть грудь, моих любимых размеров, ведь она моя, не правда ли, и как я могу ее не любить?
Первую неделю активной лени я заканчиваю с легким загаром, но с полным отсутствием эротических приключений. Это кажется мне весьма странным, ведь не уродина же я? Тогда почему ни один самец, у которого в лопатнике ночуют десятки килобаксов, не обратил на меня никакого внимания?
Все! Решаю я, пора завязывать с ничегонеделанием и заняться активным поиском обладателя органа, который смог бы меня устроить. Я имею ввиду оба аспекта этой проблемы.
Пытаясь прокрутить в голове план действий, я открываю глаза и тут же замечаю первую потенциальную жертву. Молодой человек, лежащий на небольшом отдалении, резко переводит взгляд с нижней части моего тела на измочаленные страницы какой-то книжки, в которой я, к своему удивлению, узнаю «Бунт ангелов». Именно его я читала здесь в прошлом году и безжалостно оставила в снимаемой мною халупе.
Присев, я подношу козырек ладони к глазам и якобы всматриваюсь в морскую даль. Там нет абсолютно ничего, достойного моего внимания, поэтому взгляд мой устремляется вбок, на читателя классики. Шатен с короткой стрижкой. Не атлет, но развит. А эластичные плавки не могут скрыть того, что обладает этот парень весьма недурными приспособлениями.
- Извините, молодой человек… - Обращаюсь я к нему.
- Вы мне? - С несколько наигранным удивлением отвечает он.
- Да, вам… Вы не могли бы посмотреть за моими вещами?
- С удовольствием!
После этой реплики я вскакиваю и с разбега погружаюсь в воду, которая в первый момент кажется ледяной. Но первый озноб проходит и я минут десять плаваю, не забывая поглядывать на мою потенциальную жертву. Та ведет себя спокойно.
Когда я выхожу из моря, завязывается интеллектуальная беседа, в ходе которой я узнаю, что парня зовут Олег, что он, как и я, москвич, но в ходе разговора я внезапно узнаю, что он прибыл сюда со своей подругой, которая обгорела в первый же день и уже третий день валяется в доме и не кажет своего облупленного носа на улицу.
Вскоре Олег заявляет, что теперь его пора окунуться и бежит к воде. И только сейчас я замечаю то, что не было мне видно с самого начала, ибо передо мной была лишь передняя часть парня. А на спине у него, как оказалось, была татуировка.
Таких странных наколок я еще не видела. Во первых она было красная. Нет, скорее телесного цвета, но почему-то, несмотря на то, что она, казалось бы, не должна быть видна на коже, я очень четко ее рассмотрела. Татуировка, раскинувшаяся между лопаток Олега, изображала обнаженную девушку. Привлекательную, надо сказать. Но я никогда не видела подобного сюжета. Девица с рисунка откровенно скучала. Она лежала на животе и хмуро смотрела куда-то вверх.
Какой смысл рисовать на себе такую тему? - подумала тогда я. Но мысль эта сразу куда-то испарилась, ибо я в тот момент сочла ее не стоящей моего внимания.
Ошибочность этого мнения я поняла когда Олег вышел, наконец из воды. И тогда…
Я мельком взглянула на него, когда он, растираясь своим полотенцем, повернулся ко мне задом. И увидела, что татуировка уже совершенно другая!
Рисунок уже изображал двоих. Давешняя девушка сидела в позе наездницы на каком-то парне. И, мне показалось, что я перегрелась на солнце, они трахались!
Не в том смысле, что наколка изображала эту сцену, а в самом прямом. Нарисованные персонажи шевелились! И весьма активно!
Я не секунду зажмурилась, помотала головой, отгоняя морок. Когда же глаза открылись, полотенце гуляло по пояснице Олега, а вытатуированная пара и не думала останавливаться!
- Ой!.. - Только и смогла я сказать.
- Что случилось? - Олег повернулся ко мне и на лице его отразились одновременно любопытство и непонятная тревога.
- Они… Они… Трахаются!
- Правда? - Удивился мой недавний знакомый. - У тебя зеркало есть?
Естественно, у меня нашелся этот незаменимый предмет туалета. Нелепо выгнувшись, Олег некоторое время созерцал отражение происходящего на спине, потом рассмеялся:
- Ну, Катька! Ну, блядь!.. А я-то…
- Что ты?
- Не въехал раньше посмотреть!
- ???
У меня не нашлось слов. И это несмотря на мой огромный журналистский опыт!
Видя мое недоумение и, наверное, еще большее любопытство, Олег пояснил:
- Там моя подружка. Ну, герлфрендиха… Это она обгорела, а теперь с сыном хозяйки блядует. А можно пригласить вас в ресторан?
Резкая перемена темы не сбила меня, и я, с минуту подумав, исключительно для приличия, согласилась. Олег оказался настоящей загадкой. Откуда на нем живая татуировка? Почему на ней его подруга? И откуда там взялся этот парень? Все эти вопросы требовали разрешения, но я понимала, что Олег так просто колоться не будет. И приняла его предложение, на самом-то деле, исключительно ради того, чтобы узнать, что скрывается за этой таинственной наколкой.
Итак, картинка следующая. Вечер. Кабак. На столе букетик лаванды. К нему приставлена бутылка одесской «Ив Роше». Я потребляю люляки баб. Увы, но иначе это блюдо назвать нельзя.
Идет обычная светская болтовня людей с верхними образованиями. Возникшая было на горизонте тема политики безжалостно мною пресекается и разговор идет то о новинках модных андеграундовых режиссеров, то о творческом наследии Чарльза Буковски. Незаметно я подвожу беседу к обсуждению живописи, затем к Гогену… А где Гоген, там Таити, а Таити и татуировки… Сами понимаете…
Оказалось, что о истории этого предмета мне известно не в пример больше, чем Олегу. Он слушает меня раскрыв рот и, наконец…
- Да, вот… Наградили меня этой радостью… Теперь не знаю, что и делать…
Я нахожу в себе силы смолчать, дабы не спугнуть начало удивительной истории.
- А действительно… Может подскажешь, что делать?
Понимаешь, началось это с того, что я со приятели отправился под Новосибирск. Слышала по М-ский треугольник? Ну, там тарелки летают, столбы всякие в небе, короче ненормальщина. Так под Новосибирском есть еще одна такая зона, даже покруче, чем под Молебкой. Вот мы, с дуру, туда и ломанулись.
Поставили палатки рядом с лагерем каких-то уфологов. Живем. И с первого же дня состояние какое-то странное. Типа предчувствия, что скоро что-то случится. Не страшное, но не шибко приятное.
Я как раз в одной палатке с Катькой жил. Как обычно, вечером - бухалово, ночью - беспредел. Сексуальный в смысле…
И вот, на третью ночь, трахаю я Катьку и тут…
Олег на несколько секунд замолчал, видимо подбирая нужные слова.
- Короче, внезапно оказались мы в каком-то розовом облаке. Я бухой, да еще и делом занят, короче до меня не сразу дошло, что происходит нечто странное. И тут облако это словно уплотнилось и оказались мы с подругой в розовом желе. Ни вздохнуть, ни пошевелиться. Сколько это продолжалось - не знаю. Времени вроде как и не было совсем. Но после того, как нас отпустило - у нас на спинах появились рисунки друг друга. Ну, ты видела…
И после этого такое началось!
У меня с ней образовалось что-то типа канала связи. Она ногу натерла - у меня тоже болит. Я кашу ем - у нее во рту вкус этой каши. Она трахается - а мне кажется, что это меня сношают…
Последнее, понимаешь, мне не очень нравилось и отступало это ощущение лишь тогда, когда мы занимались сексом друг с другом. Вот так и пришлось жить вместе. Потом эти чувства несколько притупились, но зато мы обнаружили, что рисунки на наших спинах в точности повторяют то, чем занимается другой в этот момент. Причем, что самое непонятное, всегда без одежды.
Так и живем. Уже почти два года.
И как дальше быть - не знаю…
Ах, мужчины, это такие беспомощные существа! Им так нужно женское утешение. Впрочем, некоторые на этом играют, но таких я обхожу за версту. Олег же, по-моему не играл, поэтому в утешении нуждался по-настоящему.
Я утешала его четыре ночи подряд. При этом изредка поглядывая на то, как его подруга занимается тем же самым с другими ребятами. Не исключено, что она и за мной наблюдала…
А на пятый день я встретила ее на пляже.
- Привет. - Сказала мне она.
Точно! Наблюдала!
- Привет…
- И как тебе Олежка?
- Вполне…
- А он тебе рассказал, что бывает с теми, с кем мы трахаемся больше недели?
- Нет… - Я навострила уши.
- У них тоже появляются такие же картинки… Иногда даже на пятые сутки… Я, к примеру, ни с кем не сплю больше двух раз. Не рассказывал? Точно?
- Нет. - Твердо ответила я.
- Тогда знай…
И она пошла дальше, покачивая своими обвислыми ягодицами.
У меня, признаться, не хватило смелости проверить, блефует эта девица, или нет. В тот же час я собрала вещи, расплатилась с хозяином и свалила в неизвестном направлении.

ЛЮБОВНИЦА С ЭКРАНА.

Он был молод, застенчив и светловолос. Несмотря на высокий, под метр девяносто, рост и очки, от него веяло таким детством и неопытностью, что мне сразу захотелось его соблазнить.
Знаете, есть такие мальчики, которые еще не окончательно определились в своей сексуальной ориентации. Из них с равным успехом могут вырасти и гомики и «Казановы». Сережа был как раз из этих.
Студент какого-то технического Вуза, которого привел один из наших парней. Представляю, сколько этому студентику пришлось упрашивать своего протеже, чтобы тот привел его в нашу компанию, славящуюся на всю Москву своими групповушками.
И вот Сережа стоит в прихожей, растерянно оглядывается по сторонам, очевидно ожидая, что его тут же, при входе, немедленно трахнут. Но никаких поползновений в сторону его гениталий почему-то никто не делал и он, стараясь скрыть свое разочарование, принялся медленно расшнуровывать кроссовки.
Пока женская часть населения, включая меня, возилась на кухне, мужики блуждали по комнатам, курили, громко спорили на компьютерные темы, иногда удостаивая нас своими посещениями для дачи идиотских советов по поводу того, как надо правильно резать огурцы в оливье и определить заодно степень готовности трапезы. Как всегда, занимаясь готовкой, мы делили мужиков. Групповушка она на то и групповушка, что можно выбрать сразу нескольких. Другое дело, что от первого парня достанется несколько больше, чем от следующих, уже подуставших на сексуальном поприще.
Странно, но на Сережу глаз никто не положил, поэтому я и заграбастала его в свои мягкие, но когтистые, лапы.
После ужина с небольшим количеством водки и шампанского, мужики прихватили недопитые напитки и нас, и отправились в большую комнату. Кто-то из них уже включил хозяйский моноблок и вставил туда кассету с порнушкой.
Случилось так, что я шла последней, а передо мной возвышался мой студентик. Но как только Сережа увидел что именно творится на экране телевизора, он резко повернулся и я увидела, что на его лице написан неподдельный ужас. Парень опрометью кинулся прочь. На это никто не обратил внимания, все уже были поглощены зрелищем совокупляющихся немцев и немчанок.
Я же отправилась вслед за Сережей. Мне показалась странной такая реакция на фильм и сразу захотелось узнать, чем же она вызвана. Он что, никогда такого не видел? Но тогда, зачем он вообще сюда пришел?
Студент сидел на кухне и его мелко трясло. На мое появление он не отреагировал. Подойдя к нему, я не нашла ничего лучше, как погладить его по светлым мягким волосам. Парень внезапно встрепенулся, обнял меня и я вдруг поняла, что он плачет.
- Ну, что ты?.. Все хорошо… - Попыталась я его успокоить. Но он лишь разрыдался еще сильнее.
Мужские слезы - странное зрелище. Но на истерику в данном случае это поведение похоже не было. Так в чем же причина?
- Что-то случилось?
Сережа лишь отрицательно замычал.
- А хочешь, я тебя трахну?
На этот раз мычание сопровождалось излишне активными кивками.
Мы уединились в маленькой комнате, заперев за собой дверь. Моментально выяснилось, что Сережа не имеет ни малейшего представления о том, что надо делать с живой женщиной. Не говоря ни слова, он тут же начал меня раздевать и лапать. Причем делалось это достаточно неловко, и, поэтому, грубовато.

Предыдущая страница 6 Следующая страница


7 Баян Ширянов

Я не стала ему в этом помогать.
Взгромоздившись на меня он несколько минут тыкал стоящим членом в мой лобок, очевидно думая, что влагалище находится выше, чем на самом деле. Пришлось направить его орган в нужном направлении.
И мне не пришлось об этом сожалеть.
Любовником студент оказался превосходным. И, в основном, за счет потенции. Он не разнообразил позиции, это я взяла на себя, но его стержень ходил во мне настолько быстро и часто, что я кончила в первые две минуты.
Можно было бы соврать, что остального я не помню, но зачем? Я могу в точности восстановить что и как мы с ним вытворяли, точнее, я вытворяла. Он носил меня на своем члене по всей комнате, мы катались по ковру, в моменты оргазма я кричала и, в ответ на это, Сережа трахал меня все быстрее и быстрее.
Наконец, кончил и он. Сопровождалось это таким ревом, которого я не могла и ожидать от такого юного создания.
Потом, когда мы обнявшись валялись не сексодроме, в ожидании продолжения эрекции, студент молчал и в этом молчании чувствовалась некая напряженность, словно он хотел чего-то сказать, но не решался. Я не торопила.
- Знаешь, - Наконец вымолвил он, - А ты у меня почти первая…
Я встречала одного такого деятеля, который всем своим женщинам говорил, что она у него первая. Но когда он сказал мне это в третий раз, я его выгнала. Здесь же чувствовалась искренность в словах Сережи. Но меня насторожило слово «почти».
- С живой «это» гораздо лучше… - Продолжил студентик, словно для самого себя.
Живой? Он что, раньше был некрофилом?
И, видя нескрываемое мною недоумение, Сережа рассказал потрясающую историю. До сих пор не знаю, верить ей, или нет…
Короче, он с малолетства занимался онанизмом. Дрочил, как водится, на картинки, воображал себе невесть что. И однажды его родители купили видак.
Первой кассетой, которая появилась в доме, оказалась кассета с порнухой. Тогда у Сережи появилась возможность, в отсутствие предков, дрочить на трахающихся женщин.
Он ставил телевизор на пол, сам ложился рядом и онанировал по часу.
Вскоре он обнаружил, что можно поставить картинку на паузу. У него появился один любимый эпизод, когда камера крупным планом показывала вагину одной из дам.
Сережа останавливал на фильм на этом месте и водил членом по экрану, представляя, как бы он засунул его туда, в теплые и влажные глубины.
И однажды, тут уж начинается полная фантастика, член провалился внутрь экрана! Так Сережа лишился девственности.
Это повторялось много раз, пока он не осознал вдруг, что несмотря на режим паузы, изображение, или уже не изображение? шевелится. Стенки телевизионного влагалища сокращались, он видел не только влажную щель, но и ее обладательницу и она призывно манила его пальчиком.
Вскоре Сережа уже почти целиком залезал внутрь экрана. Он трахал телевизионную женщину, понимая, что это с каждым разом затягивает его все сильнее.
И однажды, как он рассказывал, он провалился внутрь целиком.
- Хорошо, что я вовремя обернулся… - Говорил Сережа. - Там, сзади, я увидел свою комнату, которая отражалась в объективе камеры. И она с каждым мгновением отдалялась и тускнела. Я ринулся обратно… И успел, наверное, в последнюю секунду…
Если бы я не посмотрел назад, так бы и остался там, внутри…
С тех пор я не могу смотреть даже на кассеты с порнухой. Все, как отрезало…
Чтобы утешить Сережу, я трахнула его еще разок. С тех пор мы больше не встречались.
Я так бы и сочла его историю полнейшей выдумкой, если бы недавно не услышала почти аналогичный рассказ. Чья-то подруга, тоже активная онанистка, как и Сережа, елозила нижними губками по экрану. И оттуда вылез член и ее трахнул! Девица потом несколько месяцев провела в психушке.
Вот я и думаю, что же там, за толстым стеклом телеэкрана? Другой мир? Но проверять это на практике меня не тянет. Пусть каждый трахается как хочет, а мне и местных достаточно.

ТЕАТР «ЕДИНОРОГ».

Никому из девушек не советую бродить по лесу ночью, да еще и в гордом одиночестве. Оно может внезапно прерваться.
Но что делать, если презентация, на которую пригласили, кончилась далеко после двенадцати, а все мужики, джентльмены, мать их, оказались козлами, предоставив скромной эротической журналистке добираться до дома на своих привлекательных двоих?.. Вот и пришлось ей, в смысле мне, идти одной по ночному лесопарку. Естественно, в моей сумочке находился газовый баллончик с перцем, который немедленно перекочевал в ладонь. Мало ли, кого можно встретить в такое время и в таком месте…
И приключение не заставило себя ждать. Не успела я пройти и полпути, как сумрачное лесное пространство огласил женский вопль:
- Помогите!
Крик раздался совсем рядом. Любая нормальная девушка на моем месте кинулась бы в противоположную сторону, но мне, к сожалению, нужно было идти именно в направлении вопящей дамы.
Пытаясь не шуметь и не споткнуться в темноте о корень или канаву, я медленно стала приближаться. Спереди уже доносились звуки схватки. Грубая мужская брань, которую изредка прерывали жалобные всхлипы.
И вот, выглянув из-за кустов, я обозрела всю сцену.
Происходило все на ярко освещенной аллее, прямо под фонарем, который лил свой мертвенный свет на композицию из трех тел. Двух мужских и одного женского. Женское тело явно насиловали.
Вспомнив о своем оружии, я с дуру решила помочь несчастной. Подкравшись к насильникам со спины, я прыснула из баллончика сперва тому, кто удерживал руки женщины, а потом и тому, кто, спустив штаны, проделывал на ней древнейший ритуал оплодотворения.
Оба парня взвыли и, неистово растирая глаза, стали кататься по гравию, пополняя мои запасы матерной брани.
И тут я заметила еще двоих. Эти выглядели крайне странно. На милиционеров они похожи не были, скорее на праздных зевак. Когда я попыталась помочь девушке подняться с земли, та неожиданно изо всех сил ударила меня по щеке. От пощечины на миг стало очень светло и я услышала:
- Кто тебя просил вмешиваться? Дура!
- Сама такая!.. - Немедленно нашла я достойный ответ.
- Это запланировано? - Вдруг проговорил один из зевак.
- Кажется, нет… - Недоуменно ответил второй. - Хотя… Нас же предупреждали о сюрпризах…
В это время я услышала в ухе злобный шепот:
- Уматывай, быстро! Ты нам все представление сорвешь!
Покосившись в сторону говорящего, я увидела одного из насильников.
- Давай, - продолжал он шептать, - беги! Я за тобой погонюсь и не поймаю. Поняла?
В следующее мгновение парень злобно взвыл и протянул ко мне руки. Забыв про баллончик, я метнулась в темноту. Сзади некоторое время слышалась тяжелая поступь и хриплое дыхание. Потом, я и не заметила как, все стихло.
Остановившись и убедившись, что за мной никого нет, я успокоилась и вскоре возобновила свою способность рассуждать. После этого геройского подвига над собой, ко мне пришло понимание несуразности этой сцены. Ну, кто же будет насиловать под фонарем? А потом, вспомнив слова насильника о представлении, меня посетила блестящая догадка. Пытаясь не выдать себя ее блеском, я немедленно стала пробираться обратно.
Без труда я нашла это место и что же? Картина разительно переменилась. Те двое зевак уже сами превратились в насильников. Прямо на гравии они трахали слабосопротивляющуюся девушку. Внезапно завыла сирена и я стала свидетельницей последнего акта трагедии.
Сразу с двух сторон аллеи появились милицейские газики. Оттуда высыпали люди в форме и наставили автоматы на совокупляющуюся троицу.
- Встать! - Прогремел властный окрик.
Бывших зевак быстро скрутили, надели на них наручники и погрузили в машины. Девушка, плачущая, в ошметках платья, отправилась вместе с задержанными.
Вот и все… - подумала я и хотела было отправиться по своим делам, то бишь домой, как сзади хрустнула ветка и уже знакомый голос сказал:
- Сударыня, вас проводить?
Немедленно обернувшись, я выставила вперед распылитель баллончика и увидела двух парней. Тех самых насильников, которые уже успели отведать перца в глаза.
- Только подойдите! - Рявкнула я.
- Поверьте, мы не держим на вас зла… - Виновато потупился второй парень и промокнул глаза платочком.
- Видите ли… Мы - актеры…
- Как же. - Я зловеще усмехнулась. - Поверю я вам…
- Дело ваше… - Пожал плечами первый насильник и они, повернувшись, сделали несколько шагов во мрак леса.
- Эй, постойте! - Внезапно для себя я крикнула им вслед.
Парни остановились. Обернулись. И я решилась. Уж лучше с этими, которые травмированы, чем встретиться с еще какими-то любителями ночных приключений.
Я подбежала к ним:
- Принимаю ваше предложение…
- Куда вам?
Я назвала улицу, которая шла параллельно моей.
- Какое совпадение! - Воскликнул первый насильник. - У нас как раз там машина.
Мы двинулись вперед. Путь пролегал как раз по той освещенной аллее и мне не составило труда разглядеть обоих. Теперь, при ярком свете, их физиономии не казались мне такими ублюдочными, какими я восприняла их при первом взгляде. Напротив, чувствовалось, что меня сопровождают вполне культурные люди.
- А что у вас за театр? - Наконец прервала я затянувшееся молчание.
- Он называется «Единорог». - Ответил второй насильник.
- И все представления у вас такие?
- Все. - Кивнул первый актер.
- А кто зрители?
- Эти, - насильник скривился, - новые русские. Им же не достает острых ощущений. А мы их инсценируем.
- А девушка?
- Тоже наша…
- А менты?
- Менты настоящие.
- ???
- Мы их сами вызываем. Это входит в комплекс услуг. Некоторые, конечно, предпочитают и без них, но какая острота! Настоящее приключение!
- А их не посадят?
- Нет… - Поморщился актер-насильник. - Наша девушка не будет писать заявление об изнасиловании, поэтому эта статья им не грозит. Максимум, что им могут сделать, - оштрафовать. А деньги для них - тьфу…
- Кстати, а почему «Единорог»?
- А что вы знаете об этом животном?
- Ну, его привлекают девственницы, а сам он такая лошадь с рогом…
- Почти правильно. - Усмехнулся первый актер. - Но, вообще-то, не лошадь, а бык. По слухам и легендам, именно в такого однорогого быка превращался Зевс, чтобы похитить кого-то там… Кроме того, вот приходит девственница в лес. Выходит к ней единорог и кладет голову на подол. Как вы думаете, что он потом делает? Правильно, лишает девственницу ее девственности! Ведь в алхимии единорог - символ мужского начала!
- А чем он ее этого лишает? Рогом?
- Эта тайна пусть останется скрытой… А вот и наша машина… До свидания…
За беседой я не заметила, как мы вышли к проспекту. Парни резво погрузились в припаркованный «Москвич» и укатили. А я осталась опять одна. И лишь когда красные огоньки машины актеров скрылись за поворотом, я вспомнила, что так и не взяла никаких координат этого театра. Как я не искала его потом, найти ничего не удалось. Может, ребята откликнутся? Ведь им наверняка есть много что порассказать нашим читателям.
Ау! Единорожки!..

ПОДВОДНЫЙ СЕКС.

В Объединенном Эротическом пространстве рекламный бизнес набирает обороты, в смысле, словесные обороты. Как один мой друг переделал рекламу «сникерсов»:«Полон зад орехов, сел и поехал», так и другие шедевры рекламной словесности заставляют задуматься сексуально озабоченного потребителя.
К примеру такая фраза: «Стиральная машина заменит вам жену.» Как, скажите это надо понимать нам, несчастным женщинам? Это что, мужик может теперь трахаться со стиральной машиной? У нее в конструкции нынче предусмотрена соответствующая дырка? Или это знак того, что женщинам ее покупать не надо, т. к. использование этого агрегата сродни лесбиянству?
Но нет! Мы не дадим себя в обиду! И я выдвигаю встречный лозунг: «Ванна джакузи заменит вам мужчину!»
Почему? Сейчас расскажу.
Началось это с того, что Рома, Светкин любовник и спонсор, подарил ей джакузи. Сперва она обеими своими слабыми руками пыталась выпихнуть наглых мужиков, притащивших это чудовище в ее квартиру. Но за ними гордо шествовал Рома, который и объяснил для чего нужна такая страхолюдина. Дескать, он привык после занятий сексом понежиться в ванне и получить сеанс гидромассажа.
Мужики в два часа установили новую ванну и утащили старую. Света со слезами провожала свое кровное детище отечественной сантехники, с которым так много было связано детских и более эротических воспоминаний.
Все это она рассказывала мне, еле сдерживая рыдания и предпоследними словами ругая Ромин эгоизм.
- Так что, - Спрашивала она меня, - Когда Ромка мне надоест, он эту ванну с собой заберет, что ли?
Как могла, я утешила припадок консерватизма, а через неделю, когда мы встретились вновь, Светку было не узнать. Посвежевшая, счастливая, она влетела ко мне и поделилась новостью:
- А знаешь, эта джакузи так классно полощет белье!
Светка никогда не признавала прачечных и все простыни и пододеяльники, пропитанные Ромкиным и прочими мужскими потами, стирала только сама.
- Ты не представляешь, как классно в ней лежать! - Продолжала восторгаться Светка нежданным приобретением. - Вода со всех сторон в тебя бьет, все пузырится, такой кайф! Приходи попробовать!
Пообещав, я тут же об этом забыла, а еще через какое-то время раздался телефонный звонок. И Светка обижающимся голосом стала мне выговаривать за пренебрежение обещаниями и, выжав из меня клятву завтра же ее навестить, намекнула:
- Я нашла этой ванне еще одно применение.
Встретила она меня в прозрачном пеньюаре, подарке еще одного спонсора, имя которого кануло в веках. Препроводив меня в ванную комнату, Светка гордо продемонстрировала мне Это. Оно было светло-коричневое, под мрамор, со множеством блестящих бронзовых хреновин. Такое я видела только в Греческом зале и дорогих порнофильмах. Троим там было бы слегка тесновато, но двое, очевидно, вмещались без проблем.
- Хочешь попробовать?
- Хочу! - Сказала я и немедленно начала раздеваться. Светка последовала моему примеру. Я, конечно, не против мужчин, но и с женщиной можно испытать не меньше удовольствия.
Светка повернула одну из бронзовых штуковин, оказавшуюся краном, и из дырочек в боках ванны забили струи горячей воды. Ванна моментально наполнилась паром, и мы плюхнулись в воду.
Действительно, ощущение было потрясающим. Водяные струи небольно впивались в тело, воздушные пузырьки поднимались по коже, я блаженствовала.
- Ну, - Полюбопытствовала я, вволю нанежившись, - Какое новое применение?
Таинственно ухмыльнувшись, Светка полезла рукой под ванну и достала на мое обозрение прекрасно исполненный фаллоимитатор.
- Дрочить в ванне? - Удивилась я, - Это не ново.
- Да ты что? - Возмутилась моя подруга. - Тут система лучше.
Она выключила напор и, сквозь ставшую прозрачной поверхность воды, я увидела, как она присоединяет искусственный член к одному из сопел из самого нижнего ряда. Потом она ввела его в себя и вода вновь была включена.
Наблюдая за изменениями на Светкином лице, я невольно преисполнялась зависти к ней. Она откровенно кайфовала. Влажный воздух то и дело прорывали томные возгласы, оргастические стоны и эротические повизгивания.
Вскоре я не выдержала:
- Дай попробовать.
- Сейчас, еще минутку. - Пролепетала Светка между разномастными возгласами.
Минутка, конечно, растянулась невесть на сколько, но вот дошла и моя очередь. Мы поменялись местами, и я вставила член к себе, включила воду.
В первое мгновение мне показалось, что член разбух настолько, что сейчас меня разорвет. Но в следующее мгновение вода нашла выход, и в глубины моего влагалища ударила тугая струя.
Я кричала, била руками по воде, меня сотрясали непрерывные оргазмы, не помню, что уж я там еще делала. Но все вдруг внезапно прервалось. По инерции я кончила еще раз и в негодовании уставилась на Светку, готовая силой оторвать ее от крана и любой ценой продолжить удовольствие.
- В первый раз я тоже оторваться не могла. - Светка улыбалась, но по ней было видно, что она только и ждет, чтобы завладеть своим водонапорным членом.
Вскоре мы помирились.
И теперь, соблюдая строгую очередность, мы по одной балуемся джакузи. И никаких мужиков не надо. А вы говорите, стиральная машина…

Часть 2. «Как бывает…»

АХ, КАКОЙ МУЖЧИНКА!

- Ты у нас в редакции самый мужественный, - сказал мне Главный, - ты и пойдешь.
Я внутренне, да и снаружи, приосанился. Все ж таки приятно, когда отмечают такие твои достоинства.

Предыдущая страница 7 Следующая страница


Занимательная сексопатология 8

- А куда?
- Я разве не сказал? - удивился Главный. - На службу «Секс по телефону». Я уже договорился. Поработаешь там денек…
- Но я…
- Ничего. Ты справишься. Я в тебя верю…
Увы, но одним деньком все это безнадежное мероприятие не обошлось. Для начала мне пришлось пройти тестирование, обязательное для всех работников, да и работниц. Потом вызубрить список правил поведения с клиентками, которые сводились к одному: «клиентка всегда права», и тезаурус запрещенных слов. К своему удивлению, я не обнаружил там ни одного матерного, зато в изобилии водились вагины, пенисы, фаллосы и прочая медицинская терминология. Потом было чтение приблизительных сценариев разговора: «Мои сильные горячие ладони нежно касаются твоей обнаженной груди. Какая у тебя восхитительная грудь! Я хочу стиснуть ее в ладони. Я едва сдерживаю это желание. Я провожу пальцем по соскам…» Или: «Мой член яростно врывается в твою попку. Я делаю несколько мощных ударов и замираю. Мои руки гладят тебя по животу. Одна из них спускается ниже. Вот мои пальцы касаются твоего члена…»
В общем, такое чтение возбудило меня сильнее, чем банальная киношная порнуха. И все бы было ничего, если бы не в самом скором времени мне бы не пришлось самому воспроизводить все это. И уже не читая с листка, а по памяти.
И вот, наконец, меня допустили до телефона. Ушло на это ровно неделя. Главный рвал и метал, требовал ускорить, но ему отвечали, что не вправе рисковать клиентами и сажать совершенно неподготовленного человека.
Итак, рабочий день. Будильник вырывает меня из кровати в пять утра, наскоро перекусив, мчусь на другой конец города. Неприметный серо-голубой кубик здания, проходная, вверх на лифте, еще один кордон, везде меня тщательно проверяют, словно я могу оказаться чеченским террористом и несу в штанах бомбу. Ну, собственно я ее и несу… Но когда она взорвется, я и сам пока не знаю…
Наконец, я в святая святых. На первый взгляд ничего особенного, большой зал, в нем разделенные стеклянными перегородками столики со стульями. Несмотря на раннее утро, в зале уже не продохнуть от табачного дыма.
Мой «тренер», Валера, сегодня старший смены.
- Сегодня я слушаю только тебя! - предупреждает он. Я в ответ только усмехаюсь:
- И не в таких переделках бывал.
- Ну-ну…
Валера усаживает меня на одно из свободных мест и удаляется в свой кабинет. Как пользоваться всей аппаратурой я уже представляю. На голову наушники, микрофон пока под подбородок, чтоб не мешал. Сижу, жду, разглядывая соседей. Справа девушка. Слева тоже. Правая ничего так, левая… Левую и девушкой-то назвать совестно, вышла она из этого возраста лет десять-двадцать назад. Но она-то и говорит что-то в свой микрофон. Мне почти ничего не слышно, звукоизоляция все же, но я вижу, что она то и дело глубоко вздыхает, делает паузы а в промежутках между всем этим лихорадочно курит Беломор-кэнал кинг сайз.
Заглядевшись на соседок, я едва не проворонил первый вызов. Поднимаю к губам микрофон, жму кнопку под мигающей лампочкой:
- Алло.
- Здравствуйте. - Голос женский, и настолько похотливый, что у меня немедленно начинается эрекция. - Как вас зовут?
- Здравствуйте. Меня зовут Виктор. - Проговариваю я свою легенду. - Я высокий стройный блондин с карими глазами…
- Они что там у вас, все с ума посходили? - Вдруг взрывается женщина. - Я же просила кавказца!
- Я родом из Телави. - Пытаюсь я выкрутиться. Но уже поздно. Трубка брошена. Я слушаю гудки и отключаюсь. Эрекция пропадает.
- Ты с ума сошел, журналист? - Гремит в наушниках голос Валеры. - Почему сразу на линию выходишь? Почему с оператором не поговорил? Смотри, еще раз - и выгоню, нах!
- Ну, ошибся. С кем не бывает? - Но внушение уже сделано. И действительно, как я мог забыть, что сперва надо узнать, кого хочет клиентка. Но вообще-то, это, на мой взгляд, чистая подстава. И я, кажется, знаю, кто ее устроил. Ничего, не дождется!
Следующий звонок минут через десять. Тут, слава богу, вроде все нормально. Оператор дает добро на блондина. Легенда проходит на ура, этой женщине такие нравятся.
- Трахни меня! - Требует клиентка Клеопатра, ха, из нее Клеопатра, как из меня Антоний. - Вы*би меня как сучку! Во все дыры! Я такая грязная, такая распутная! Будь грубым, жадным! Я другого не заслуживаю! Ну, е*и же меня! Е*и!
- Молчать! - ору я в микрофон. Девушки соседки аж вздрагивают от моего вопля. - Ты будешь отвечать только когда я тебе это разрешу! Понятно?
- Да! - слышится томный вздох-ответ.
- Я стою напротив тебя. Я возвышаюсь над тобой. Твоя голова на уровне моей груди. И сейчас я буду трахать тебя! И мне неважно, как ты к этому отнесешься.
Я уже ощущаю себя этаким самцом. Гориллоподобным мужиком, который сейчас насквозь проткнет своим могучим нефритовым молотом эту дешевую потаскушку.
- Мои ладони ложатся на твои плечи и ты приседаешь от их невероятной тяжести. Я сжимаю пальцы вместе с тканью твоего платья…
- Оно от Кардена… - Вякает клиентка.
- Твоего платья от Кардена, - послушно повторяю я - и разрываю его одним движением на две части…
Я смотрю на часы-счетчик разговора. Они показывают, что прошло только сорок секунд. Ладно, едем дальше.
- Твое тело трепещет. Ты видишь как между ног под моим трико вырастает огромный бугор. Это мой член. Он готов уже ринутся в бой.
Я подхватываю тебя на руки и швыряю на широкую кровать…
Нет смысла продолжать здесь все мои слова. Ограничусь лишь кратким пересказом. За пять минут я только и успел, что раздеть ее полностью и раздеться сам. Но только я перешел к самому процессу, как что-то у меня взыграло и я выдал такие фразы:
- Твой нос уперся в мою подмышку. Она покрыта густым волосом. Я никогда не мою свои подмышки и от нее разит густым мужским потом!
- Нет! Только не это! - вопит Клеопатра. Она вдруг истерически начинает хохотать и вешат трубку.
- А сейчас-то что не так? - спрашиваю я пустоту и она откликается голосом Валеры:
- Твои волосы в подмышке стали щекотать ее нос. Но все равно, поздравляю шесть минут для новичка - неплохо.
Следующий звонок принес в мой рейтинг целых полчаса. При этом я говорил только «да», «нет», и «не может быть!» Клиентка оказалась женой какого-то риэлтера. Она рассказала мне все. Как она трахается со своим мужем, как она трахалась до него, как она трахается с его друзьями. В общем, это оказался настоящий секс по телефону, но для меня. Я уже оглядывался по сторонам, чтобы как-нибудь незаметно поиграть в карманный бильярд, как женщина застонала и выдохнув:
- Спасибо, милый! - повесила трубку.
Я ждал Валериных комментариев, но их не последовало.
Все следующие звонки полностью перемешались в памяти. Звонила мазохистка, которую надо было лупцевать плеткой и приковывать наручниками к поручню вагона мчащегося метропоезда и сношать именно там, на глазах пассажиров в час пик. Звонила отклонистка непонятной направленности, желавшая оказаться в мужской камере Бутырки и признававшая только анальный секс. Была фроттажтистка. Ее даже трахать не надо было, а только ползать по ней, облив предварительно ее телеса рафинированным оливковым маслом. Мне пришлось даже поучаствовать в групповухе: жена, муж и ваш покорный слуга. Но апофеозом был звонок некоего голубого старичка, желавшего, чтобы его имели одновременно в рот, задницу, били членом по лбу и крутили яйца.
Я едва дожил до конца смены. Даже во время перерыва на обед мне не удалось стряхнуть в унитаз напряжение. Член, уставший от такой работы, упорно не желал подниматься.
В общей сложности я наговорил около трех часов. Но чего мне это стоило. Я выбрался из кабинки, а в глазах у меня стройными, как баядерки, рядами стояли уходящие в бесконечность совокупляющиеся члены и вагины.
- Ты куда? - Вездесущий Валера перехватил меня у самого выхода.
- Домой. - Честно ответил я, уже не способный на большее.
- Какое «домой»? А письменный отчет по всем клиентам?
- А отчет я сдам в редакцию!
- Ладно. - Валера вдруг отступил. - Считай, что свои две сотни ты честно заработал.
- Баксов?
- Рублей! Расценка у нас такая - двести рублей за смену.
В общем, еще несколько дней после такой работы любой разговор я почему-то резко переводил на сексуальные темы. И теперь я точно знаю, если по каким-то причинам меня не будет устраивать журналистика, последнее место, куда я пойду устраиваться, будет «секс по телефону».

ДОЛОЙ ОКОВЫ НА СЕКСЕ!

На днях в Москве, в одном из Арбатских переулков, прошла акция, оставшаяся практически без внимания прессы, за исключением вашего покорного слуги.
Группа художников - Григорий Шаганян, Ольгерт Текучая и Игнат Рыбкин, возмущенные преследованием изданий эротической направленности, провели своеобразное действо протеста.
Меня встретили около ресторана «Прага», провели дворами, и я оказался в мастерской Ольгерта Текучая. Там толпился народ, громыхал магнитофон, по стенам на полках, вперемешку с глиняными и пластилиновыми фигурками, стояли водочные бутылки. Кто хотел - подходил и прикладывался: стаканов не было принципиально.
Но основное внимание привлекали две бесформенные гипсовые глыбы. Одна стояла посреди помещения, и в нее были вделаны массивные железные кольца, другая лежала на столе. Когда-то белые, они были разрисованы разнообразными эротическими сюжетами и символами. Стоящую массу украшали три огромные буквы, означающие на русском языке мужские гениталии. На лежащей - слово из 5-ти букв. Среди всей тусовки выделялись двое, в заляпанных гипсом и красками халатах. Они стояли на каком-то возвышении и задумчиво взирали на попытки публики добавить что-то к росписи глыб.
- А где же хозяин? - спросил я у них.
- Вы из газеты?
- Да.
- Я - Текучая. А этот господин - Игнат Рыбкин. Его сосед слегка поклонился.
- Мы специально пригласили вас к кульминации. Естественно, вы пропустили несколько этапов нашей акции. Они слишком длинные, да и не интересные. Их лучше показывать уже готовыми.
- Что же я пропустил? И где Григорий?
- Григорий, - вступил в разговор Игнат, - вон та стоячая куча гипса. А вторая - его подруга.
- Они что, внутри? - ужаснулся я.
- Не беспокойтесь. Они живы. К ним поступает воздух, они прекрасно себя чувствуют.
- Вы не присутствовали на первых двух стадиях проекта, - продолжил Текучая. - Во-первых, замуровывание художника и его женщины в гипс. Во-вторых, роспись получившихся монументов эротической символикой.
- Потрясающе! - воскликнул я. - Но что же дальше?
- Еще три стадии. Но это-то уж вы сами увидите…
- Хорошо, а как называется акция?
- Видите ли, - ответил Ольгерт, - это задумывалось как акция протеста. Большинство московских художников потрясены попыткой властей закрыть ваше издание. Представьте, если сначала прикрывают эротическую газету, то потом они могут запретить любую обнаженную натуру!
Поэтому мы сначала решили назвать нашу акцию «Секс без эротики», потом - «Эротика без секса». В конце концов, эти названия объединили.
А сейчас - третий этап!
Художники вооружились молотками и направились к глыбам. Два точных удара - и окаменевшая масса откололась, обнажая гениталии!
Это производило странное впечатление - член, набухающий на глазах, торчащий из белого монолита, и влажные розовые губки, ведущие в глубь другого камня.
Игнат и Ольгерт присоединили к крюку лебедки четыре цепи. Они продели их в кольца, выступающие из камня Григория. Подняли его в воздух. Подвели ко второму камню и аккуратно ввели член в обнаженную вагину!
Публика разразилась аплодисментами. И под размеренные хлопки в ладоши художники стали легонько раскачивать глыбу Георгия.
Послышались хлюпающие звуки. Потом - удары камня о камень. Посыпалась мелкая крошка.
И вдруг из монолита раздался громкий стон. За ним последовал еще один. И еще! Оба камня, осыпались и, потрескивая, громко, в унисон издавали восторженные вопли.
И вдруг воздух пронзил настоящий крик. После него все стихло.
- Четвертая фаза! - провозгласил Рыбкин.
Георгия опустили. Его друзья, вновь взяв молотки, стали разбивать временные саркофаги. Несколько ударов - и каждый из них аккуратно раскололся надвое. Из них, обнаженные, в купальных шапочках, покрытые гипсовой пылью, появились автор акции и его подруга.
Опять раздались аплодисменты.
- Долой оковы на сексе! - громогласно провозгласил Шаганян и пнул свою оболочку. Затем он скинул со стола остававшиеся на нем куски гипса, забрался туда вместе с девушкой.
- Водки! - потребовал Георгий. Ему передали. Выпив из горлышка, художник наклонил подругу и овладел ею в положении стоя под непрекращающуюся овацию.
- Стадия пятая, последняя, - пояснил Текучая.
Так прошла эта смелая по замыслу и исполнению акция в защиту секса.

ТОЛЬКО БЕЗ ПОХАБСТВА!

Жителям Единого Эротического пространства и читателям газеты «ЕЩЁ» в частности, уже хорошо знаком выдающийся московский художник Ольгерт Текучая. Он является автором многих нашумевших инсталляций, причем практически все они тем или иным образом связаны с темой эротики и секса. 1-го марта этого года в галерее «М-Ж» Ольгерт открыл свой новый пеформанс. Естественно, что в первых рядах приглашенных оказалась и я, ваша любимая эротическая обозревательница Кира Мурашова.
К полудню, сроку когда вопреки всем богемным традициям было назначено открытие, у неприметной двери, за которой и находилась галерея «М-Ж», было достаточно оживленно. Мой взгляд выхватывал из толпы множество знакомых лиц, оные лица выхватывали из толпы меня и пытались выяснить что их сегодня ждет. Но я пребывала в том же неведении, что и вся прочая почтеннейшая эротоманическая публика.
Наконец, заскрипел дверной замок, дверь галереи широко распахнулась, но вместо Ольгерта на пороге возникли трое обнаженных мужчин. Они, поеживаясь от холода, взяли в ладони свои мужские достоинства и принялись поливать из них собравшихся. Некоторые, особо непонятливые, разразились гневными выкриками, но большая часть, хотя и отшатнулась, но смотрела на групповое мочеиспускание взглядами ценителей такого рода искусства.
В то же время, усиленные динамиками, дворик заполнили звуки мощного журчания.
Закончив акцию, актеры скрылись в галерее, куда все прочие вынуждены были подниматься по политыми мочой ступеням. Внутри нас уже ждал Ольгерт. Он, одетый во фрачную пару, из брюк которой, спереди, был вырезан порядочный кусок, выставлявший на всеобщее обозрение гениталии художника, стоял около некоего сооружения, покрытого черным целлофаном и издающего булькающие звуки.
- Сегодня, - проговорил Текучая в микрофон, - В день и момент равноудаленно расположенный между 23 февраля и 8 марта, я представляю вам мою новую инсталляцию: «Вечные струи»!
Иван, с помощью обнаженных актеров поднял целлофан и взорам собравшихся предстало удивительное зрелище. В воздухе висел огромный, в человеческий рост, член. Из него била толстая изгибающаяся струя желто-оранжевой пенящейся жидкости, которая с громким журчанием падала в громадный муляж вагины. Из той, впрочем, тоже извергался нехилый фонтанчик, а на ее краях висели, стилизованные в виде вагин же, ковшики.
Текучая, подавая пример, взял один из ковшиков и, провозгласив: «За эти вечные струи!», зачерпнул жидкость из генитального резервуара и немедленно выпил.
Сперва публика была в шоке. Но потом, когда до первых рядов дошел своеобразный запах жидкости, появился первый дегустатор.
- Господа, да это же водка с фантой! - воскликнул смельчак. После этого ковшики были нарасхват.
Поглощение «мочи» сопровождалось и видеорядом. Одна из стен была полностью занята выстроившимися в несколько рядов телевизорами. И там, на доброй полусотне экранов ежесекундно кто-то демонстрировал «золотой дождь».
После трех-четырех ковшиков, я набралась. В смысле, смелости. Отыскав Текучая среди поклонников, я обнажила свой эротический диктофон и задала первый вопрос:
- А что вы хотели сказать этой инсталляцией?
- Все, что я хотел сказать этой инсталляцией, я сказал этой инсталляцией! - гордо ответил Иван. И, видя в моих глазах полное понимание этого факта, добавил, - На самом деле тут огромная куча смыслов.
Во первых, то, что член висит в воздухе на собственной струе - означает и парадоксальность существования такого органа, да и вообще, мужского пола. То, что он ее исторгает во влагалище - олицетворение его репродуктивной функции. Влагалище лишь придает форму, а содержание целиком на мужской совести. И то, что это содержание сегодня содержит немалую часть алкоголя - аллегория повсеместной алкоголизации мужского населения.
Видите этих зрителей? - Текучая явно входил в раж, - Они не обращают внимания на саму струю, предпочитая зачерпывать из вагины! Ибо из самой струи в данном зачерпнуть невозможно, несмотря на кажущуюся легкость этого процесса. Итак, что все это значит?
Мы хотим вернуться туда, но не к истокам, заметьте, Фрейд тут был явно не прав, возвращение в матку матери - лишь первый шаг к изначальной реальности, а возврат в член - вот чего должен добиваться любой, кто понимает метафизику современной сексологической доктрины!
Дальнейшее объяснения гениального художника и, по совместительству, эротического философа, я вынуждена опустить. Но не потому что в них мало смысла, а лишь из-за их перенасыщенности научными и художественными терминами. Могу привести лишь общий смысл, как я его поняла.
Член и вагина равноценны, но не равнозначны. И объединяет их именно мочеиспускательная функция.
- А все-таки, почему он не падает? - я указала на фаллическое чудище.
Текучая спустился с теоретических высей на землю:
- Элементарно. От него в вагину идет толстая трубка из небьющегося стекла. По ней раствор поднимается. А стекает он по внешней стороне трубки.
- Но она не кончается!
- За стенкой - резервуар. Становится меньше чем надо, мои помощники доливают. Сообщающиеся сосуды из школьной физики не забыли?
Спрашивать, вроде, было больше не о чем и я вернулась к струям и ковшику. Но, как видно, или Текучая что-то не рассчитал, или его помощники «забастовали», но вечные струи неожиданно иссякли, породив при этом обширную пьяную тусовку, во всю разглагольствующую о смыслах «Вечных струй». И это было весьма метафорично.

ТАЧКА ПИПИСЕК.

Не знаю, как другие обитатели Единого Эротического пространства, а мы, люди творческие, на Новый год отрываемся по полной программе. К творческим людям я, конечно, причисляю и себя, даром что ли эротической журналистикой занимаюсь, даже преподавать ее заставляют, а в полную программу входят неизменный тазик с салатом «оливье», бухло и здоровый свальный трах. Есть, конечно, и всякие дополнения, но они вещи непостоянные и, поэтому, вызывают меньше положительных эмоций, нежели три вышеперечисленные позиции. Но бывают и исключения. Приятные даже.
Кошачий год мы, с моей подругой Светкой, решили встречать у моего знакомого художника. Знаком он и постоянным читателям «Ещё». Ольгерт Текучая, гремящий в богемной Москве устроитель эротических презентаций.
Резонно подозревая, что мужики - сволочи и ни о ком, кроме себя не думают, мы захватили пару шампанского московского разлива. Начинать, по-моему, надо именно с него, а водкой уж кончать. М-да… Кончить водкой?! Оригинально. Интересно, после какой пьянки мужик на это способен?
Потрясения для моей подруги начались после того момента, как мы, поднявшись по крутой, истертой веками лестнице, нажали на кнопку звонка. Внутри немедленно раздался истошный женский вопль, плавно перешедший в эротические повизгивания.
- Там что, уже кого-то имеют? - С ужасом спросила Света.
Не успела я ответить, как дверь широко распахнулась и на пороге возник сам хозяин мастерской, Ольгерт Текучая. Его наряд заслуживает отдельного описания. Он, очевидно, взял на себя роль интеллигентного и очень сексуального Деда Мороза. Костюм его состоял из искусственной бороды и плавок, сшитых из двух детских слюнявчиков. Помимо этого Ольгерт был обвешан немыслимым количеством галстуков, всех оттенков красного, а между ними высовывались головки нескольких десятков фаллоимитаторов.
- О, девочки, заходите!
Светка, подозрительно косясь на искусственные пенисы, протиснулась мимо Ольгерта, стараясь не задеть интимные дивайсы. Сбросив дубленки на ворох другой верхней одежды, мы прошли в саму студию.
Там стояло еще одно потрясение - трехметровая ёлка. Стоит ли упоминать, что за игрушки на ней висели? Но поражало не это. Концы всех веток и веточек оканчивались членами! Зелеными, под цвет хвои. Самый большой венчал это произведение эротического искусства.
Веселье, как оказалось, было уже в самом разгаре. Голые представители богемы, среди которых мелькали знакомые по различным журналам лица, водили вокруг фаллической елки хороводы. Впрочем, это действо больше напоминало смесь жмурок и салок. Мужская часть общества, вооруженная, как и хозяин торжества, некоторым количеством лишних органов, отлавливала представительниц прекрасного пола. Пока поймавший вставлял один из своих членов в рот жертве и жал на грушу, другие занимались с ней всякими нестандартными видами секса. Типа, под мышку, между бедер или грудей.
Дамы же, объединившись в стайки, занимались тем же самым. Они наседали на понравившегося субъекта и впихивали ему в рот резиновые пиписьки. Мужики, впрочем, не особо отбивались и с видимым удовольствием припадали к оным органам.

Предыдущая страница 8 Следующая страница


9 Баян Ширянов

Несколько господ, как мне показалось, гомофобов, кучковались в сторонке, не принимая участия в общем веселье. Но потом, приглядевшись к ним внимательнее, я поняла, что ошиблась, ибо они тоже припадали к гениталиям, и не только искусственным.
- Эй! Новенькие! - Заметил нас кто-то.
- Штрафной! Штрафной! - Возбужденно заголосили почти все присутствующие. Те, кто не голосил, или уже назюзюкались в стельку, или были слишком заняты колебательными движениями.
Ко мне подскочил огромный мужик, похожий на Маркса и Энгельса вместе взятых, и нежно вставил мне в рот свой пенис. Один из четырех. Но, к счастью, пока не настоящий. Он надавил на грушу, и я едва не захлебнулась чистейшей водкой. Светку постигла та же участь.
- Позвольте представиться, философ макро - мокро - и сухокосмист Иммануил Кац. - Сказал мужик и вновь сжал грушу в своей лапе.
Так, мои благие намерения обойтись одними игристыми винами разлетелись в прах. А праздник продолжался.
Я пыталась не позволить напоить себя до бесчувствия, но в какой-то момент поняла, что меня уже кто-то имеет. И это еще до обращения Президента!
- В новом году! - пообещала я куда-то назад, и сорвалась с гениталии. Оглянувшись, я увидела моего нового знакомого философа, который, не замедлив воспользоваться моментом, состроил мне зверскую рожу.
Наконец, отзвенели свое Куранты, пригодившееся шампанское было успешно выпито и тут хозяин студии, Ольгерт Текучая, призвал собравшихся уделить ему немного внимания.
- Сегодня, в этот первые минуты нового 1999-го года, я хочу, с вашей помощью, друзья, установить рекорд, который должен войти в книгу рекордов Гиннеса! - Провозгласил художник. - Рекорд должен называться «Максимальное число совокупляющихся с одним предметом». Представитель этой досточтимой книги присутствует среди нас! Поприветствуем!
(Несколько жидких хлопков и один звук принудительно опорожняемого желудка.)
- Предмет, с которым должно производиться совокупление - перед вами. - И Ольгерт шикарным жестом взмахнул галстуками в сторону фаллической елки. - Итак, девушки, кто желает войти в историю, дерзайте!
И тут меня удивила Светка. Она первой умудрилась подбежать к елке и завладеть одним из пенисов, которым кончалась ветка. Вслед за ней последовали и другие гостьи, причем все это кто-то снимал на видеокамеру.
В историю мне не хотелось, но помочь другу поставить мировой рекорд, подумала я, - моя святая обязанность. И я тоже ввела в себя один из елочных членов. Он оказался на удивление шершавым и холодным.
- Одиннадцать! - Провозгласил Текучая. - О, нет! Двенадцать! Четырнадцать!! Я тоже присоединюсь к этой самой необычной оргии! Семнадцать!!!
И Ольгерт засунул себе в анус один из членов.
- Рекорд зафиксирован. - Сообщил полураздетый представитель Гиннеса.
- Ура!!! - Раздался многоголосый хор и девушки попытались спрыгнуть с елки. Но не тут-то было. Елочные пенисы словно присосались к внутренностям и не желали вылезать. Откуда-то появилась пила и нас, несчастных, пришлось отпиливать с насиженных мест.
Ненавижу советы пьяных мужиков по поводу наилучшего способа извлечения присосавшегося всей поверхностью фаллоса из твоей вагины!
Вскоре, впрочем, на полу выросла горка из семнадцати отпиленных членов. Хуже всех пришлось самому Ольгерту и трем его друзьям голубой ориентации.
Но когда последний пенис оказался благополучно извлечен, неунывающий Текучая с ходу предложил новую акцию. Похороны членов.
Гости оделись, захватив с собой согревающее, и вывалили на улицу. Вскоре появился Текучая с охапкой пенисов, и Кац, с тачкой. Члены были аккуратно водружены на тачку и кавалькада двинулась по арбатским переулкам, пугая видом тачки с торчащими из нее хуями радостных новогодних прохожих.

ПОДАРОК ПТИЧКАМ.

Для меня уже стало хорошей и доброй традицией встречать Новый год в компании известнейшего московского художника-инсталлятора Ольгерта Текучая. Но традиции надо поддерживать, иначе рухнуть они могут. И как не ждала я звонка Ольгерта с приглашением, он, почему-то, не позвонил. Посему, глубоко вздохнув, я сама набрала его номер.
- Да. - Ответил мне приятный баритон.
- Ольгерт, это я, Кира.
- А я только собрался тебе звонить. - Задумчиво соврал художник. - Столько мороки с подготовкой…
- А что будет?
- Ну, ты же знаешь, я ничего не говорю заранее. Сюрприз все-таки. В общем, подходи к одиннадцати.
И вот предновогодний вечер. Я пробираюсь по скользким арбатским переулкам в мастерскую Ольгерта. Вдруг рядом со мной притормаживает разноцветный «Мерседес».
- Тебя подвезти?
Заглянув в приветливо распахнутую дверцу, я обнаруживаю внутри своих старых знакомых, философа-маргинала Кирилла Каца и великого русского писателя Баяна Ширянова. Несмотря на то, что идти остается каких-то полтора квартала, я сажусь в машину и мы едем.
- Ты не знаешь, что будет? - Не отрываясь от дороги, спрашивает Кац.
- Нет. А ты?
- И я - нет. Но Ольгерт сказал, что для мужиков будет пропуск.
- Пропуск чего?
- Пропуск «какой»! Сто гондонов.
- Он четыре раза пересчитывал. - Доверительно сообщает мне Баян Ширянов. - Чтобы ночь не испортить…
- Да! - Гордо заявляет Кац. - Я израсходую их все!
В этот момент мы затормозили у дома Ольгерта.
Крутая скрипучая лестница. Обшарпанные стены с полуприличными граффити. И вот, площадка последнего этажа. Но вместо привычной кнопки звонка нас встретил… Вы уже догадались? Да, надутый презерватив. Пока я колебалась, Баян, не долго думая, сжал его в кулаке. Внутри раздалось пронзительное сверещание, и вскоре дверь отворилась.
- Опаздываете! - Ольгерт Текучая был в маске индюка, у которого над клювом висел наполненный какой-то розовой жидкостью презерватив. - Проходите, раздевайтесь. Скоро начнем.
- Раздеваться до чего? - Уточнил Кац.
- Ну, какая-то одежда пока должна быть. - Художник повернулся к нам голой спиной и удалился.
Я осталась в блузке и юбке, и, оставив Каца и Баяна разоблачаться, прошла к гостям. Несмотря на известность Ольгерта, или благодаря оной, практически все приглашенные, среди которых оказалось множество весьма популярных личностей, не дали согласия на упоминание их имен. Я не понимаю, чего тут стесняться? И так желтая пресса склоняет эти имена, как хочет, но… Коли уж я дала слово - я ему стараюсь не изменять…
Тут я должна сказать несколько слов об обстановке, в которую я попала. Посреди огромной комнаты-мастерской, на невысоком подиуме стояла ель почти до потолка. Как и в прошлом году, концы ее веточек были заделаны в пенопластовые фаллосы, но, на сей раз, каждый член был «одет» в фигурный презерватив с головой дракончика на конце. Вокруг флоро-генитального чуда стояли столы с выпивкой и закусками. Гости совершали размеренную ротацию из своих кучек к фуршету и обратно. Одежда на многих еще была, но те немногие, что успели уже обнажиться, вызывали косые ухмыляющиеся взгляды тех, кто пока еще выглядел цивилизованно. Но абсолютно у всех, и одетых, и нет, на головах были птичьи маски.
Едва я вступила в зал, как ко мне подбежал какой-то юноша и вручил маску канарейки.
- Лицо можете не закрывать, но она должна все время быть при вас! - Предупредил он.
Отведав угощения и шампанского, я побеседовала с несколькими знакомыми и, когда время уже почти подошло к полуночи, в мастерской прогрохотал голос:
- Внимание!
Все повернулись к лесенке, ведущей на второй, подсобный этаж мастерской. Там стоял Ольгерт Текучая, полностью обнаженный. Единственной одеждой его была уже упомянутая мною индюшачья маска.
- Внимание! - Повторил художник. - Мы собрались здесь, чтобы встретить новый двухтысячный год. Наступающий год по китайскому календарю является годом Дракона. Это единственное существо из гороскопа, которое может летать, и оно сродни одновременно и хладным гадам и горним птицам. Так и мы, люди, имеем двойственную природу. Снизу у нас гад стоячий, или вместилище для него, а вот сверху - мы, как выразился философ, бесперые птицы. Сегодня во всяком случае.
И вы только посмотрите, с какой позорной небрежностью мы относимся к нашим, можно сказать, почти родственникам! Мы их режем, жарим, воруем у них яйца и перья!
Нет, я не собираюсь пока протестовать против такого обращения с ними, ибо цыпленок табака в «Арагви»… Простите, отвлекся.
Сейчас меня волнует то, что пока птицы слишком мало пользуются благами нашей цивилизации. Мы дает им обильные помойки, где всегда можно утолить голод. Мы даем им множество чердаков, где они могут переночевать, защищенные от снега, ветра, дождя и холода.
Но мы совершенно упустили из виду самый основной процесс птичьей жизни. Мы почти никак не обращаем внимания на их размножение.
- Мои дети обращают! - Воспользовавшись паузой, тут же вставил реплику Кац.
- Я не имею в виду ситуацию, когда дети или взрослые глазеют на акт совокупления птиц. Я предлагаю большее! Я хочу дать им знания! Знания о контрацепции!
После этих слов раздалось несколько хлопков в ладоши.
- Доколе наши сестры-птицы будут трахаться как попало? До каких пор они не будут иметь возможности планировать свое потомство и предохраняться от венерических заболеваний. Кстати, вспомните, как называют гонорею? Да, «птичья болезнь»! И наш долг, как цивилизованных существ, защитить и сохранить птичью популяцию на Земле! Не дадим вымереть птицам. Дадим птицам презервативы!
На этот раз аплодисменты показались мне более бурными.
- Что же для этого надо сделать? - Продолжал, распалившись, Ольгерт Текучая. - Птицы не имеют своей промышленности. И наше резиновое производство вряд ли будет делать кондомы специально для птиц. Поэтому они должны приспособить наши презервативы для своих целей. Но для этого они: а. Должны их иметь, и б. знать, как ими пользоваться.
И наше празднование Нового двухтысячного года должно пройти под знаком любви к птицам.
- Будем курочек трахать. - Предположил Кац, обращаясь к Баяну.
- Вряд ли. - Отозвался Баян, отрываясь от тарелки с салатом, и оказался прав.
- Сегодня мы все будем трахаться при птицах! - Провозгласил великий исталлятор. - Мы покажем им пример безопасного секса, а потом отпустим их на волю, снабдив отборными презервативами!
Птиц в мастерскую!!!
И после этого я поняла, чем же был так занят Ольгерт все эти дни. Он ловил голубей!
В мастерскую на канатах спустили несколько огромных клеток, висевших доселе под потолком и на которые никто до сей поры не обращал внимания. Текучая собственноручно сорвал с них черные покрывала, и все собравшиеся увидели, что в клетках кишмя кишат голуби. Они, проснувшиеся от яркого света, тут же начали разминать крылья, клевать зерна, устилавшие пол клеток вперемежку с продуктами их переработки. Некоторые, самые активные тут же начали флиртовать, и комнату наполнило голубиное гуление.
- Так уподобимся же птицам, одежд не знающим, и скинем с себя все лишнее! - Прозвучало воззвание Ольгерта, и гости, с воодушевлением, начали раздеваться. При этом те, кто сделал это раньше других, бросали косые ухмыляющиеся взгляды на тех, кто это делал только сейчас.
Едва все приглашенные остались в чем мать родила, начали бить Куранты, и гул двенадцатого удара был ненамного громче звона сдвинутых бокалов с шампанским. После этого я сделала перерыв на безопасный секс, благо, что все мужские особи запаслись соответствующими приспособлениями.
К трем часам ночи большинство гостей уже угомонилось и подустало. Все клетки оказались, словно сосульками, увешаны использованными презервативами и голуби, привлеченные такими странными для них предметами, пытались их клевать. Но почему-то ни одна из птиц не попыталась использовать кондом по прямому назначению.
- Дамы и господа! - Хозяин вечера вновь возник на своем возвышении. Он уже был изрядно подшофе, довольный и растрепанный, но не потерявший своей маски. - Я благодарю вас за такую массовую и доступную даже птичьим мозгам демонстрацию прелестей безопасного секса! А сейчас давайте же отпустим наших форейторов, наших паладинов! Пусть несут они весть о презервативах на своих быстрых крыльях!
Все желающие могли поучаствовать в процессе оделения голубей кондомами. На подносах уже громоздились эти изделия, к каждому из которых была аккуратно приклеена ниточка, для привязывания оного за ногу. Гости вытаскивали сопротивляющихся голубей из клеток, всучивали подарок и запускали в другие, пустые клетки. Больше двух десятков птиц смогли вырваться и, недовольно хлопая крыльями, усесться на потолочных балках.
- А сейчас я попрошу всех накинуть на себя что-нибудь теплое! - Призвал Ольгерт. Клетки поднесли к огромному, почти во всю стену, окну и, распахнув его, открыли клетки. Голуби, почему-то расхотевшие улетать в морозную ночь, жались по углам и добровольцам пришлось попросту выпихивать их на улицу. Птицы разлетались, и у каждой на ноге болтался яркий квадратик голландского кондома.
- Вот летят они, вестники безопасного секса! - Громогласно умилялся художник. - Но мало, мало пока их. Но разнесут они молву, и приобщат других к цивилизации!
Дальше было уже не так интересно. Вечеринка продолжилась, свою маску канарейки я, в конце концов, потеряла. Потом был какой-то провал в памяти, а очнулась я в машине. Вел ее Кац, рядом с ним сидел Баян, ко мне привалилась какая-то смутно знакомая дамочка. А о том, что было дальше, я рассказывать не буду, ибо это получится не эротика, а сплошная порнография.

СЕКС В ГОРАХ ИЛИ ЧЛЕН В КАМЕННОЙ ЛОВУШКЕ. ТИБЕТСКАЯ ВЕРСИЯ ПИГМАЛИОНА.

Проходил самый обычный тантрический семинар. Вы в курсе, как это делается? Так вот, собирается полтора десятка пар, первую половину дня все слушают нудную лекцию о возможностях и способах тантрического секса, о пользе сбережения спермы и прочей лабуде, о которой и так всем известно. Потом все раздеваются, садятся в круг и смотрят, то бишь медитируют, на то, как пара в центре долго и нудно пытается достичь не то оргазма, не те протереть пол и стыдливо свалиться на предыдущий этаж.
Самое интересное начинается после завершения полового официоза. Вечерние кулуары. Новички убегают трахаться по номерам, а те, кто покруче, устраивают групповуху с публичной демонстрацией странных поз, традиционной дракой на членах, фаллическим армреслингом, состязаниями на длительность вагинального пука и множество иных невинных развлечений. Все вываливают на круглый стел свои гениталии и богатейшие россыпи экспромтов сексуального опыта.
На этом же семинаре все было иначе. Не для всех. Только для меня и моей подруги.
Сперва все шло как обычно. Подъем, завтрак, лекция о мифическом просветлении и освобождении с помощью тантрического отождествления с Шивой и Шакти.
Заметила их моя подруга во время обеда. Это была прекрасно подобранная пара. Только в глазах их поблескивало глумление над происходящим, и откуда-то из их глубины сочилась неподдельная скорбь. На сексуальной медитации я специально устроился возле них. Демонстрирующие танцевали нижний брейк, лоснились напрягшиеся головки членов, истекали слизью бритые вагины, лишь наши соседи сидели абсолютно спокойно, расслаблено и, одновременно, сосредоточенно, без намека на сексуальное вожделение.
Издевательство над плотью кончилось фонтанной композицией «Самсон, кормящий благодарную львицу». Таинственная пара собралась и готова была ускользнуть, но я набрался наглости и загородил им дорогу. Короче, мы как бы познакомились.
Они оказались настоящими тантриками, несколько лет обучавшимися в Тибете. Мы устроились в их номере и принялись уничтожать мою спиртосодержащую заначку, попутно ведя высоконтеллектуальный треп за тантру. Они поражались нашему невежеству, мы тащились над их наивностью. Все были довольны» пока моя подруга не попросила чего-нибудь показать. Такое-эдакое…
Они не стали долго сопротивляться, переглянулись и начали.
Он прямо на полу уселся в «лотос», причем без завязал себе ноги без помощи рук. Одно это нас сильно впечатлило. Она села на его моментально восставший член, задрав ноги вертикально вверх. Затем он слегка согнулся и ее голени легли к нему на плечи. Так, обнявшись, они неподвижно просидели с минуту-другую. Затем, какая-то почти невидимая волна прокатилась по их телам, и на меня обрушился шквал безудержного желания. Я едва сдерживался, чтобы тут же не трахнуть мою подругу, да и она, как видно, находилась в таком же состоянии. Еще немного, и мы, наплевав на наших новых знакомых, сами бы принялись яростно совокупляться, но тут началось ЭТО…
Тантрики вдруг подпрыгнули.
Еще и еще раз. Его обнаженные бедра и ягодицы хлопали по коврику. И с каждым прыжком этот звук становился все тише и мягче. Росла высота прыжков. Они взмывали на такую высоту, что обычному человеку не вспрыгнуть стоя и на двух ногах, не то что в падмасане!
И вдруг я понял, что они прыгают все медленнее. Нет, высота осталась прежней, они едва не ударялись макушками о потолок, но амплитуда становилась такой медленной, словно земное притяжение постепенно переставало на них действовать.
На насколько секунд я отвлекся, протирая внезапно заслезившиеся глаза, а когда они снова стали разглядывать окружающее, я им не поверил. Тантрики висели в полутора метрах над полом, истово трахались и их окружало приглушенное голубоватое сияние…
Водка не помогала. Даже после третьего стакана я продолжал оставаться трезвым и ощущение, что при мне случилось настоящее чудо, не проходило. Шакти наши давно секретничал в уголке, а я, омерзительно трезвый, слушал историю Настоящего Тантриста.
- Мы жили в горах. Где? Все равно название этого места ты нигде не найдешь, сам искать вряд ли будешь, так что это тебе ни к чему.
Занимались, конечно, не той профанацией, что вы тут. Гораздо жестче и серьезнее. Был у нас Гуру. А «мы» - четыре пары очень юных тибетцев, которые даже не слышали, что где-то есть Россия, и мы.
Большей частью занятия были или индивидуальные, или самостоятельные, но бывали и групповые практики. Наш Гуру вел их, но сам никогда участия не принимал. Однажды один из тибетцев спросил, почему он не присоединяется… После этого мы того ученика не видели полгода…
Уже почти перед самым концом обучения Гуру стал знакомить нас с техникой оживления предметов. Он собрал нас всех вместе, в двух словах сказал о чем будет речь и вдруг… Разделся. И мы увидели, что у него нет хуя. Только небольшой пенек, оканчивающийся чем-то черным и блестящим. И только тогда он рассказал эту историю.
Оказалось, что у нашего Гуру в молодости были серьезные проблемы с погружением в сверхглубокую медитацию. Тогда, чтобы справиться с этим серьезным недостатком, его учитель вручил ему базальтовую статую четырехрукой Кали в человеческий рост и со всеми анатомическими подробностями, рассказал о методике оживления и послал на три года в одну из пещер. В той местности были очень часты камнепады, и наш Гуру должен был научиться не обращать на них внимания.
Как он добрался до места, дотащив на себе тяжеленную скульптуру он не рассказывал, лишь намекнул, что путь был непростой. И вот, наконец, он на месте. Он установил статую в восточный угол и начал свои практики. Так прошло более двух лет. Умения нашего Гуру совершенствовались, но все равно, как только начинался очередной камнепад, он выбивал его из необходимого настроя.
И однажды ему показалось, что статуя шевельнулась. Он продолжил занятия с еще большим рвением и, постепенно, время жизни каменного изваяния стало увеличиваться. Она, несмотря на некоторый излишек рук, была прекрасна. А когда силой его мысли богиня оживала - все вокруг озарялось божественным светом, исходившем от нее.
Постепенно ее времени жизни стало достаточно для коротких бесед. Он задавала вопросы, отвечала сама, и наш Гуру поражался мудрости и глубине тех немногих слов, что она произносила.
Вскоре он добился ее разрешения на совокупление с ней. Это, как говорил ему его учитель, и было целью многолетнего отшельничества.
Тщательнейшим образом он подготовился к предстоящему акту. И вот, момент настал. Он сконцентрировался, богиня ожила, он обнажил ее и, как только они принялись сношаться - прогромыхала очередная каменная лавина! Концентрация исчезла, как не бывало, жизнь моментально покинула статую. Гуру смотрел прямо в глаза изваянию и они, казалось, жили отдельной жизнью, и в них теперь светился настоящий божественный гнев.
Он испугался, но другого выхода не было: он не посмел бы ради высвобождения застрявшего пениса разбить священную скульптуру. Грохотали камни, но Гуру, все же смог отвлечься и от ужасной боли, и он немыслимого шума, он вошел в медитацию, и ему удалось-таки вновь оживить статую.
Едва она зашевелилась, как в раздражении отбросила его от себя всеми руками. Даже ударившись о противоположную стену, он не вышел из медитационного состояния. Но богиня, сложив руки на груди опять обернулась камнем. У нашего Гуру оказались переломаны ребра, а хуй, до того уровня, на который он погрузил его в ожившую статую, стал базальтовым.
Пришлось отрезать.
Я слушал и не верил ни единому слову.
Расстались мы далеко заполночь, поменявшись предварительно нашими шакти… В общем, до утра я дожил с трудом. А когда проснулся и стал искать эту странную пару, оказалось, что они уже уехали.
Больше мы не встречались.

- ЗДЕСЬ БЫЛИ ЭТИ ГУБЫ, …которые я целовал, не знаю сколько раз…

Да, это слова Гамлета, принца Датского, но точно такую же фразу мог сказать и Андрей А., московский спелеолог, с которым я познакомился, выполняя одно из редакционных заданий.
Андрей, подтянутый сорокалетний мужчина, но почему-то полностью седой, рассказывал о пещерах. Спелеолог он не профессиональный, это, как он говорил, хобби, без которого не жить.
В процессе беседы я заметил одно странное обстоятельство: если лет десять назад он ходил под землю с друзьями, и география их экспедиций охватывала практически всю территорию бывшего СССР, то в последние годы Андрей путешествовал только один и в одну единственную пещерную систему. Он мне ее называл, но раскрывать ее местонахождение я не имею права. Пусть это будет Ново-Афонская пещера.
Когда был задан вопрос, откуда такая любовь к одному месту, Андрей настолько смутился, что некоторое время сидел молча, краснея, как будто его застигли в сугубо интимный момент жизни. Наконец, он справился с собой и сказал, что действительно мог бы часами описывать сверкающие в свете фонаря сталактиты и сталагмиты, сифоны и шкуродеры Ново-Афонских пещер, и эти красоты были бы достаточным оправданием, но однажды он пообещал сам себе, что если ему кто-нибудь задаст этот вопрос, то он расскажет все без утайки.
История, которую Андрей действительно рассказал полностью, была настолько необычна, что я попросил разрешения опубликовать ее. Несколько месяцев согласия не было, но осенью он сам позвонил мне и сказал:
- Теперь можно.
Пещерами Андрей заболел в студенческие годы. В его институте был спелеологический клуб, членом которого наш герой стал случайно, но остался в нем до диплома.
Клуб устраивал летние экспедиции и тренировки в зимнее время, в нем снабжали особой экипировкой, составляли группы, учили разрабатывать маршруты.
- Тренировки занимали большую часть занятий. Скучная физическая подготовка. Из-за монотонности я чуть не бросил, но потом я в первый раз спустился под землю…
И понял, что без пещер мне не жить.
Сначала Андрей ходил в самые легкие по проходимости пещеры, но, к концу обучения в институте, стал уверенно чувствовать себя в любых подземных лабиринтах.
- Мы летом, вместо работы в стройотряде, исследовали почти все подмосковные пещерные системы. Ходили только группой. Не то чтобы мы боялись заблудиться, карта подземелий у нас была всегда, просто в пещере можно запросто попасть в ситуацию, когда нужна помощь друга.
Рассказывали, что двое приятелей отправились в Силикаты и заблудились. Неделю они блуждали по системе и наконец вышли к решетке, за которой стояли автоматчики в камуфляжной форме. Оказалось, ребята вышли к подвалам Лубянки.
После получения диплома он не бросил свое увлечение. Каждое лето группа, в которую он входил, на месяц, два, спускалась в пещеры. Вскоре у Андрея появилась подруга, Аня, девушка, которая разделяла его страсть.
Андрей практически ничего не рассказывал про их совместную жизнь, но за его сдержанностью угадывалась любовь, которую невозможно описать словами.
- Она стала для меня дороже всех. Мы были с ней как первобытные пещерные люди. Мы не могли жить друг без друга и пещер.
Несколько лет они проводили отпуск вместе, но потом случилось страшное.
В тот год они собирались пожениться. Свадьбу решили справить под землей, но Андрею задержали отпуск, и Анна с группой, без жениха, поехала в Ново-Афонские пещеры. Когда он подъехал, его ждало ужасное известие: Аня пошла одна и не вернулась. Ее искали, но не нашли.
- Когда я нашел лагерь и мне сообщили о том, что Аня потерялась, я, несмотря на то, что была почти ночь и мне пришлось изрядно отмахать по горам, я стал собираться под землю. Насколько помню, меня никто не останавливал, наоборот, двое ребят вызвались идти со мной.

Предыдущая страница 9 Следующая страница


Занимательная сексопатология 10

Прошла уже неделя, но все еще была слабая надежда, что она жива. К концу третьей недели поисков все стали уговаривать меня, что смысла искать больше нет. Но я остался.
Еще целый месяц после отъезда друзей, Андрей ползал по пещерам в поисках девушки. Но все было безрезультатно. Вернувшись в Москву, он обнаружил, что поседел.
- Я не мог тогда ни с кем разговаривать. Уволился с работы. Ведь если бы не мой начальник, я бы поехал со всеми, и Аня была бы жива…
С тех пор Андрей расстался со старыми друзьями, стал жить затворником, но всякий раз, когда позволяли обстоятельства, отправлялся, один, в те пещеры. Он говорил, что исследовал в них все. Все лазы, в которые мог протиснуться человек, все расщелины, тупики. Везде он побывал по несколько раз, надеясь найти ход, который он раньше не замечал.
И ему повезло. За сталактитом, мимо которого он проходил много раз, вдруг обнаружилась щель. Она вела в небольшой зал, в полу которого виднелась дыра неглубокого, около трех с половиной метров, колодца. Забив несколько костылей, Андрей по нейлоновой веревке спустился вниз.
Там он и нашел Анну.
- Когда я увидел эти обтянутые кожей кости, я сразу понял, что это она, моя Анечка.
Очевидно, она, после падения, еще долго оставалась живой. Андрей нашел выцарапанную на стене надпись: «Найди меня. Я тебя люблю.» За годы ее тело мумифицировалось, но не это было странно. Несмотря на холод, мумия девушки была обнажена. Одежда лежала рядом, аккуратно сложенная, там же были и ножны с торчащей из них костяной рукояткой.
Сколько Андрей просидел у тела любимой, он не знает. Под землей время течет не так, как на поверхности. Что он думал в эти часы, он не захотел рассказывать.
Андрей говорил, что он погрузился в какой-то странный транс. Ему чудилось, что его Анна жива. Он поцеловал ее губы, и они ответили!..
Продолжая грезить наяву, он разделся сам, и овладел мумией девушки.
После содеянного, когда до Андрея дошло, что же он натворил, он готов был наложить на себя руки. Схватив рукоятку ножа, он дернул, но лезвия внутри не оказалось. Оно было сломано под корень.
- Я словно раздвоился. Одна моя половина понимала, что Аня мертва уже многие годы, а другая на могла смириться с этим и для нее Анечка все еще была живой. Она, эта половина, разговаривала с любимой, ласкала, занималась любовью. Это был я и не я. Я не понимал, что происходит, но не мог никуда уйти из этого колодца… Ведь она просила побыть с ней еще…
Весь год Андрей с ужасом вспоминал происшедшее в пещере. Он пытался найти себе оправдание и не находил. Но следующим летом он опять поехал в Новый Афон. И вновь повторилось то же самое.
- Она снова была живой. И я не мог не ответить на ее призывы…
Так продолжалось до прошлого лета.
В свой последний приезд к Ане, Андрей обнаружил, что колодец затоплен.
- У меня не было никаких приспособлений для подводного плавания. Вода была ледяной, но я нырял раз за разом. Не знаю, что уж я хотел спасти со дна этого проклятого колодца.
Из поездки он привез одну вещь. Череп.

МЕСТО КРАСИТ ЧЕЛОВЕКА.

- Голубым может стать каждый! - уверяет Лев Городец. Лев Иванович - профессор, руководитель отдела Геополевых излучений знаменитого ФИАНа.
- Как вы пришли к такому невероятному выводу?
- Первопричиной послужил этот рубиновый лазер, - Лев Иванович нежно погладил длинный серый ящик, заботливо укрытый кружевной салфеточкой. - Он давно устарел, но моим сотрудникам он дорог как память.
В те далекие годы мы исследовали интерференцию монохроматических лучей. Опыты велись параллельно в двух соседних лабораториях. Результаты оказались стабильными, но разными, и в обеих случаях не совпадали с теоретическими.
Мы долго мучились, наконец, кто-то предложил поменять место точки пересечения лучей. Это было откровение. Пелена спала с наших глаз: мы открыли немагнитное излучение Земли!
- Но это так далеко от всех сексуальных тем…
- Напротив. Мы обнаружили три типа мест. Сначала их условно назвали «мужские», «женские» и «нейтральные», но потом стало ясно, что условности здесь никакой нет. Были проведены серии экспериментов на различных животных. Результаты - потрясающие. Мужские особи, помещенные в мужские зоны, вырастали в весе, становились более агрессивными, будучи помещены к собратьям, они становились лидерами, заводили гаремы. В женских местах - наоборот, теряли мужественность, начинали предпочитать оральный и анальный секс.
- А люди?
- С людьми чуть сложнее. Сетка излучений довольно мелка, около 30-ти сантиметров между центрами полярных зон. Так что лежащий человек перекрывает сразу 5-7 зон. Но встречаются и аномально большие зоны как мужского, так и женского типов.
Если человек регулярно спит в этой зоне, соответственно меняется и его поведение.
- Значит, если я сплю в женской зоне, я стану голубым?
- Несомненно!
- А если в мужской?
- Вы станете настоящим мужчиной. Кроме того, увеличится ваша продолжительность жизни. Это тоже экспериментально подтверждено. Вы думаете, почему Брежнев продержался так долго? Из-за Джуны? Нет! Он спал в мужской зоне!
- Хорошо, раньше была секретность, ваше открытие служило только развращенной партийной верхушке. Как обстоят дела сейчас?
- На базе 4-й поликлиники УХЛУ нами открыт кабинет пранолечения, где вскоре каждый сможет приобрести себе мужественность или женственность, кому чего недостает. Кроме того, нами разрабатывается метод изменения сексуальной ориентации.
- Значит, скоро голубых просто не останется?
- Нет, голубые к нам не идут. Они не изменяют своему братству. Лесбиянок, впрочем, тоже нет. Эти люди привыкли к своим зонам и им пока нет резона меняться.
- Что ж, пожелаем им всего наилучшего.

ОНАНИЗМОМ ПО САТАНИЗМУ.

Мы находимся в обыкновенной питерской квартире на окраине города. Сегодня здесь состоится ритуал Групповой Сакральной Мастурбации. А пока собираются участники, мы беседуем с основателем и Учителем секты Алексеем Самсоновичем Бардиным.

- Алексей Самсонович, вот я вижу, у Вас замечательная супруга, зачем же Вы Этим-то занимаетесь?
- Молодой человек, Мы же с Вами договаривались о том, что не будет никаких вопросов со скабрезным подтекстом. Занятия Мастурбационной Медитацией никак не отражаются на моей семейной жизни. Это полет высокой духовности, выраженный в прикосновениях к своим гениталиям и основанный на чувстве причастности к общечеловеческим идеалам.
- Как же Вам удалось достичь таких высот?
- Началось все более десяти лет назад. Я, тогда еще молодой врач-уролог, чудом достал туристическую путевку в Индию. В Дели я откололся от группы, заблудился, и набрел на шиваитский храм, покрытый горельефами мастурбирующих мужчин, женщин и богов. Ради любопытства я зашел, и это изменило всю мою жизнь.
Я прожил в Индии 6 лет, постигая высшие таинства онанизма. И, наконец, вернулся на Родину, чтобы радикально изменить ее жизнь.
- Что-нибудь уже удалось сделать?
- А как же! Мне удалось сплотить группу. К нам ходят ученые, деятели культуры, высокие государственные служащие. Те, которые чувствуют себя ответственными за судьбу России.
- Расскажите что-нибудь конкретнее о ваших результатах.
- Вы их все знаете. Еще слабая и неопытная, наша группа провалила путч 1991 года, мы работали и в октябре 93-го, одна из наших удачных акций - предотвращение трагедии в Киеве, где Белое братство призывало конец света. На нашем счету предотвращение по крайней мере шести государственных переворотов и более двадцати покушений на Ельцина. Что касается текущей работы, мы активно воздействуем на коммунистов, фашистов, чернушников и сатанистов.
- Получается, что вы бьете онанизмом по сатанизму.
- Да.
- Как же это происходит?
- Вполне прозаически. Да и Вы сами это сегодня увидите. Но Вы, очевидно, хотите знать, почему нам это удается?
- Да, нашим читателям это было бы крайне интересно.
- Видите ли, в сакральном, мистическом понимании мастурбация - это не только возбуждение гениталий для достижения оргазма, это сложнейший процесс взаимодействия мастурбирующего с окружающей средой. И в момент достижения оргазма или эякуляции происходит огромный, практически неконтролируемый выброс психической энергии.
С помощью открытых мне тайных методов психической подготовки нам удается управлять этими энергиями и применять их для наших возвышенных, целей.
Более подробно, к сожалению, говорить я не имею права.
- Что бы Вы посоветовали нашим «стихийным» онанистам?
- Во-первых, не заниматься этим излишне часто. Раза два-три в день вполне достаточно. Во-вторых, не дрочить на журналы и видеофильмы. Есть некоторая вероятность, что объект съемок уже умер, и мастурбация на него может привести к плачевным результатам. В-третьих, следует любить объект мастурбации.
- Алексей Самсонович, а Вы любите тех же сатанистов?
- Мы вынуждены на период ритуала возлюбить их. Иначе мы не сможем войти в их энергетическую структуру и разрушить ее.
- До нас доходили слухи, что привлекая к себе людей, Вы зомбируете их.
- Сударь, Вы сами можете поговорить с моими учениками и проверить их состояние.
- Большое спасибо за интересную беседу.
За время нашего разговора подошли все участники ритуала. Мне удалось немного побеседовать с одним из них.
А. - преподаватель физики.
- Приходим мы сюда только добровольно. Ни о каком психическом принуждении речи не идет. Просто мы с помощью Алексея Самсоновича поняли, как можно совместить наше желание видеть процветающую Россию с тем, чем мы раньше тайно и с оглядкой занимались.
Пришло время начинать ритуал. Алексей Самсонович задернул шторы и зажег курительные палочки и свечи по углам комнаты.
Пока воздух насыщался тяжелым экзотическим ароматом, около десятка солидных мужчин медленно раздевались под аккомпанемент индийской музыки. Затем Учитель сел на подушечку в центре комнаты и завязал ноги в «лотос». Ученики расселись вокруг.
Раздалась непонятная команда, и все начали раскачиваться под музыку, напевая что-то себе под нос. Практически одновременно у всех возникла эрекция. Около пяти минут сектанты покачивались с возбужденными членами, а затем все вместе начали делать медленные фрикционные движения - кто правой, а кто и левой рукой.
Темп музыки резко ускорился, возросла и скорость фрикций. Послышалось натужное пыхтение, зазмеился аромат густого мужского пота. Послышались вскрики. Сперва редкие, затем они слились в многоголосый хор. Зазвучали еще более быстрые пассажи, мужчины извивались, яростно мастурбировали, стонали. По крутой параболе пролетели чьи-то очки и раскололись, ударившись о стену. Казалось, воздух сгущается вокруг них, и они корчатся в облаке плотнейшей эротической энергии.
И вдруг все резко кончилось. Я не успел и глазом моргнуть, как все одновременно проэякулировали, музыка оборвалась, тут же посвежел воздух, и неведомо куда испарилась клубившаяся в воздухе энергия.
Все стали одеваться.
- Сегодня была очень удачная медитация, - сказал мне Алексей Самсонович, когда все разошлись. - И перед прощанием я хочу подарить читателям газеты «ЕЩЁ» одну волшебную мантру.
ОМ БХА ОМ БХА СВАХА СВАХА ОМ БХА
Повторяйте ее постоянно, и у Вас не будет проблем с эрекцией.

БЕЗОТЦОВЩИНА.

Эта квартира, на окраине Москвы, никогда не знала мужских рук. Все ее убранство, половички, макромэ на стенах, плюшевые собачки и зайчики носит неизгладимый след того, что здесь живут только женщины. Их трое. Людмила, Светлана и их дочь четырех лет, Катерина.
О том, как появилось на свет это маленькое существо, этот рассказ.
Когда я шел на встречу с ними, Людмила предупредила меня, чтобы я держался как можно более серьезно и нейтрально. Света, мать Катеньки, лютой ненавистью ненавидит любых мужчин и разговаривать согласилась лишь после длительных уговоров и при исполнении мною этих условий.
И вот, я держу диктофон, напротив меня сидят две молодые женщины, а Катя, подозрительно косясь на меня, бегает из комнаты в комнату со своими игрушками и называет обеих «мама».
- Во первых, - Начинает Светлана, - Вы должны изменить наши имена. Популярность такого рода нам ни к чему.
- Это само собой. Но почему же тогда вы согласились на беседу? - Задаю я вопрос и понимаю, что это неудачное начало.
- Все дело в ней. - Гладит Людмила по головке девочку, предлагающую ей Барби. - Ей повезло, что она родилась вообще, и что она родилась девочкой - это двойное везение.
- Да, - Слегка успокоившись продолжает Света, - Был бы это мальчик, я бы… Убить не убила, но он бы был в детском доме. А я наложила бы на себя руки!..
- Успокойся, родная моя…
Света всхлипывает и закрывает лицо руками.
- Мама, мама! - Тут же подбегает к ней малолетняя Катя. - Тебя дядя обидел?
- Нет, милая. Пойдем поиграем…
Взявшись за руки они уходят.
- Видите, какая она? - Качает головой Люда. - В семь лет ее поймал какой-то маньяк и, как это называется у вас, совершил с ней развратные действия. С тех пор в мужчинах она видит одну мерзость. Контакт с мужиком - для нее осквернение, простите за высокопарное слово, но другого не подберешь.
Хорошо, что я есть, а то она и Катеньку приучала бояться всех, кто не в юбке… Я это пытаюсь как-то исправить. Но девочка растет диковатой…
- Как же она появилась?
- Это моя вина.
Нечего скрывать, что мы лесбиянки. Но я долгое время была бисексуалкой. Но все равно, к мужчинам относилась только как к носителям члена, этаким живым фаллоимитаторам.
Такой брезгливой, как Света я не была. Ну, подставлюсь за вечер под одного, другого, третьего, ну и что? Одного мне всегда было мало. Оргазм я могла получить только на втором, а чаще третьем, или даже четвертом… Они же не знают, о чем я думаю, когда они по мне ползают.
А Света тогда к этому относилась почти терпимо. Были, конечно, скандалы, примирения, обещания…
Так о Кате… У меня тогда была компания. Знимались мы групповым сексом, но после них я шла к Свете. А она… В постели она чудо!…
И как-то раз, придя к ней я не подмылась. То ли пьяна была, то ли еще что. Короче, через пару недель ей стало плохо. А потом цикл пропал. Что она беремена выяснилось уже на четвертом месяце. Еще несколько недель мы не верили, думали, пробы перепутали. А потом аборт делать уже было поздно.
Специалист сказал, что та сперма, которая во мне оставалась, перетекла к Свете, и вот результат - ребенок. Я попыталась было заикнуться о том, что неплохо было бы найти отца, но мне разъяснили, что даже если проведут генетическую экспертизу и определят, кто из бывших у меня парней им стал, это ничего не даст. Сказали, что отец он только физически, а не юридически, и что любой суд отцом его не признает, а значит, и алиментов не будет…
Света сдала биохимию, там определили, что плод - девочка. Лишь тогда она хоть чуть чуть успокоилась. Вы видели ее руки? Шрамы. Это она четыре раза хотела с собой покончить. Сколько ночей я ее уговаривала, утешала как могла.
Она доносила, родила Катюшу. Так теперь и живем, Только втроем. Дочку воспитываем одну на двомх. И никаких мужиков. Это я Свете пообещала железно.

Комментарий врача-психотерапевта Н.Н. Свидро:
- Семья, описанная в этом материале, может считаться типичной лесбийской семьей. Как правило, в таких семьях у каждой женщины четко определена ее роль. Одна активная, другая, соответственно, пассивная.
Пассивной становится та из партнерш, которая в течение своей жизни или стала объектом насилия со стороны мужчины, или была свидетельницей такого акта. Такие женщины часто просто не воспринимают мужчин, тем более не может идти речи о становлении мужчины ее сексуальным партнером.
Активные же, напротив, до установления гомосексуальной ориентации, имеют множество сексуальных связей и даже успевают побывать замужем.
Что же касается рождения ребенка в такой семье, то описанный случай вряд ли может считаться типичным. Несмотря на то, что сперматозоиды могут сохранять активность во внутренних органах женщины в течение трех суток, вероятность перетекания спермы из одной женщины в другую весьма низка. На мой взгляд это было бы гораздо более вероятно, если бы родившая девушка имела половой контакт непосредственно после того, как ее подруга завершила сношение, или же тот акт группового секса происходил в непосредственной близости от квартиры подруг.
Хотя, если верить материалам судебной медицины, беременность может наступить даже от единичного сперматозоида, который может передаться через одежду или полотенце…

«По сведениям, полученным от работников правоохранительных органов, работающих в системе контроля за отбытием наказания, в некоторых женских колониях для наступления беременности, в связи с которой положены освобождение от работы, улучшенное питание и некоторые другие льготы, используется такой метод: После сношения с мужем женщина вводит во влагалище тампон из мякиша белого хлеба, который впитывает в себя сперму. Впоследствии этот тампон передается подругам осужденной. Зарегистрировано, что этот способ может вызать беременность как минимум еще у трех женщин, не включая первую.»

НЕ БЫЛО БЫ ТРИППЕРА, ДА АСТМА ПОМОГЛА

Люди! Не ходите к экстрасенсам! А, чего там, все равно, как припрет - потащитесь! Как миленькие побежите! Дорогой экстрасенс, вылечи меня! Как же, дудки! Я-то теперь эту породу, как облупленных, знаю! Сам побывал.
Через сотню знакомых нашел специалиста попечению астмы. Записался на прием. Пришел. Встретила меня здоровенная бабенция в домашнем халатике, чуть ли не нараспашку. Волосы растрепанные; к подбородку яичница прилипла, телеса так и норовят выпрыгнуть из всех мест.
- Проходите, - говорит. Томно так, изнеженно. И ручкой отсутствие прически поправляет. Ну, я и прошел.
Комната. Вся афишами уклеена «Знаменитый экстрасенс! Великий маг всех времен и народов Такая-то Сякая-то». Точнее афиша одна, но экземпляров много. Куда ни глянь - она. И смотрит призывно сквозь жир на веках.
Посадила она меня перед собой, а сама плюхнулась на стульчик. А около стульчика - утюги, деньги, тарелки железные.
- Я все знаю, - заявляет. - Вы пришли по поводу сглаза. Ваша покойная теща вас сглазила и порчу навела. - А сама руки воздела, с понтом наверх смотрит, ясновидица понимаешь, но глазки по мне так и бегают, так и бегают.
- Нет, - отвечаю, - астма у меня. А тещи не было, ибо холостой.
- Ну, значит это тянется из вашей прошлой жизни.
А я читал книжку, по которой вычислил, что в прошлой жизни я был женщиной и правил каким-то королевством, что я ей и ляпнул.
- Значит мать одной из любовных связей, - а взгляд уж молнии метает. Я согласился, сглаз, не сглаз, главное, чтоб кашель унялся.
И начала она меня лечить. Поставила посреди комнаты. И запрыгала вокруг меня. Что-то из меня невидимое вытягивает и ногами топчет. Потанцевала так, еще там чего-то поделала. Выдохлась.
Села на свой стульчик и халат распахнула. И оттуда показался такой величины бюст! На одной сиське спать можно, и еще место останется. А она берет утюг - и прикладыват на грудь. А он висит. Не падает. Держится! Второй утюг прилепляет. Я-то не подумал, зачем одной тетке шесть утюгов, оказывается, вот! На грудь прилепливать! А утюги уж кончились! Мелочь пошла. Все лицо в мелочи, только на глазах нет. Живот - черные тарелки. Я стою, боюсь, вдруг все это не удержится и грохнет!? Не грохнуло.
- Я так заряжаюсь космической энергией. Вам это тоже не повредит.
Не успел я понять, что со мной делают, как уже стою голый по пояс, а на мне утюг прицеплен! И не сваливается!
- Ах, какой вы липучий! - говорит маг и прилепляется ко мне. - Какой ты неотразимый! Обнимемся же!?
Я и помыслить не успел, как она ко мне прилипла. И ведь сильно же! Весь я утонул в ней. Казалось, приподниму я ноги, и сам зависну, как утюг. Но это лишь начало было. Откуда ни возьмись - ее язык вдруг оказался у меня во рту, вместе с губами… А потом мои штаны с треском были с меня сдернуты, и я понял, что я ее трахаю. Нет, она меня! А я никуда деться не могу! Прилип!!!

Предыдущая страница 10 Следующая страница


11 Баян Ширянов

Короче, изнасиловала она меня. Коньяком напоила.
- Понравилось со мной обниматься?
Но плату за сеанс не увеличила. Надо сказать, да, помогло ее лечение. Несколько сеансов обнимания - и хоть пой. Но медицина - коварная штука! И дня не прошло после последней нашей встречи - с конца у меня потекло. Но с этим я сам справился.

КАК РАЗМНОЖАЮТСЯ ЭЛЬФЫ?

Куда только не забрасывает судьба журналиста! На этот раз моя счастливая звезда привела меня в Нескучный Сад, что на Ленинском проспекте Москвы. По средам и четвергам там собираются почитатели творчества Толкиена. Толкинутики. Для несведущих поясню: Толкиен - автор самой популярной сказочной эпопеи «Властелин колец». Господи, если бы он знал, что выйдет из невинной затеи очередного романа о борьбе добра и зла, Толкиен никогда не взялся бы за перо!

Так вот, в Нескучном обретаются практически все персонажи толкиеновского бестиария. Там можно встретить равнодушных обжор - хоббитов, трудолюбивых подземных мастеров-оружейников - гномов, которые из любой деревяшки выточат вам волшебный меч, самих обладателей мечей - благородных эльфов, носителей добра с огромными кулаками, непревзойденных в магическом искусстве выпить и закусить, и орков, злобных и глумливых по каноническому тексту, но добродушных трезвенников в жизни.
Нигде нет такого количества волшебников на душу населения, как у толкинутиков! И, что самое удивительное, они искренне верят в мистические возможности взятых на себя ролей! Колдуны колдуют, эльфы стремятся набить морду всем, кто хотя бы самую малость не подходит под эльфийское понятие добра. Добро и добродетель, правда, понимаются несколько узковато: дословное знание Великого текста… Орки гораздо дружелюбнее…
Избежав драки на мечах, объятий пьяненького гнома, дискуссии о добре и зле с какой-то дородной эльфиней, я, наконец, нашел человека, который согласился со мной побеседовать.
- Александр Леонидович Острижевский, можно просто, Горлум, - представился он, почесывая жиденькую бороденку.
Горлум запросил за интервью 500 баксов. После непродолжительного торга цену удалось снизить до приемлимого уровня…
- Ты на эльфов внимания не обращай, - говорил Горлум, булькая халявным батлом «Сангрии» и пьянея на глазах, - Они ребята иногда хорошие, но жутко романтичные… Кодексы чести, там… Вечная борьба со злом, понимаешь ли, которое мнэ-э… не дремлет… Проявляется… Тут однажды на хоббитских игрищах все орки куда-то свалили, так наши эльфы передрались меж собой, хорошо, гномы подоспели. У них палатки неподалеку стояли…
А секс…Эльфы секс не любят! Им бы выпить… Мечами помахать. Но кое-что бывает…
По-моему, на эти хоббитские тусовки ходят люди двух типов: первые - хотят потрахаться, а вторые им не дают… Романтику блюдут. Но если романтика соблюдена… Такое бывает!..
У нас, понимаешь, равноправие. Девочка может играть роль мужика. По сценарию в самом конце я должен бороться с персонажем по имени Фродо. Он там меня убивает, но не в этом суть. Фродо был оч-чаровательной брюнеткой! Чем-то видно я ей приглянулся. Бороться мы пошли на обрыв, он-она должна была меня с него скинуть в кипящую лаву. И вот стоим мы у жерла вулкана и обнимаемся. А за кустами идет завершающая эльфийская пьянка. Нам надо бы уже присоединяться, а мы стоим и целуемся. А я в тренировочных штанах, и из них уже выпирает… И Фродо нежно так гладит по ткани мой член, становится на колени и так же через материю начинаетегохватать губами. Покусывать слегка… Тут я его освободил. И она его заглотила! Целиком! Так минет у меня никогда не брали! Она водит головой туда-сюда, рукой себе помогает, а я стою и тащусь. И забыли мы, где мы находимся, забыли свои роли, как вдруг из-за кустов вывалилась ватага пьяных эльфов! И остановились. Глядят остолбенело. А мы, от испуга, одновременно делаем шаг в сторону… И как есть, с моим членом в девичьем рту, катимся по склону!..
Потом долго ходила байка о том, как Фродо чуть не откусил палец у Горлума… (У Толкиена - наоборот. - А.Ш.)
Или еще… Саруман захватил в плен Гэндальфа. Гэндальф - он, Саруман - она. Прилетает Орел Манве Гэндальфа освобождать, а в палатке Сарумана возня и пыхтение, стенки равномерно колышатся. Орел подождал, подождал, да и влез внутрь. Потом пришлось от Сарумана освобождать еще и Орла. Палатку на них обрушили, они и вылезли, злые, голые, с мечами и давай крошить обидчиков! Насилу утихомирились…
В другой раз еще веселее было… Едет Ниниэль - он - выходить замуж за своего брата Турина. Откуда ни возьмись, вне сценария, команда орков. Всех убили, Ниниэль захватили в плен. А в орковской тусовке был один чувак, звавший себя Мелькор. По Толкиену - прародитель зла. Темно, Ниниэль в женском платье, ну, Мелькор и завладел «пленницей». Что меж ними было - никто не знает, но потом Ниниэль долго гонялся за голыми ягодицами Мелькора.
Потом идет Цирдан - она - кольца раздавать. Заходит в Раздол, это город такой эльфийский. И не знает того, что эльфы Раздол в другое место перенесли, а на месте Раздела теперь Барад-Дур, замок злого Саурона. Самого Саурона на месте не оказалось, зато оказался я. А Цирдан меня не знает. А я видал ее разок. Знаю ее роль, ну и подхожу к ней, представляюсь Мифрандиром, орки чуть не лопаются от смеха. А мне чего, я ж персонаж отрицательный. Так и получаю Нарья, Красное Кольцо, дающее власть над огнем. И тут же начинаю этой властью пользоваться. А как с Кольцом обращаться - я-то знаю! Открываюсь, объявляю Цирдана своим пленником. А она ничего сделать не может. Магия Кольца! Тут решил я подвергнуть Цирдана пыткам, чтоб рассказала, где другие кольца. Завожу ее в сауронову землянку, заставляю раздеться, а она девушка молодая, сочная, грудь налитая такая и дышит. А эльфы не могут прикасаться к железу, обжигает оно их. Достаю я из кармана ложку, говорю, что это нержавейка, и агрессивно приближаюсь. Цирдан вся дрожит. Вожу я ей холодной ложкой по груди, она напряглась вся. Сосочки подобрались, сморщились, и дыхание резким стало. Ну ладно, думаю, пытать, так пытать! И по животику ее. И по пупочку. И по попочке! Цирдан от такого издевательства уж почти и не дышит.
А я ее обнимаю, и вдруг, не знаю почему, поцеловал. А она ответила. Лаская, понимаешь, минут только через несколько она и говорит:
- Горлум, это же гомосексуализм!..
Рассмеялись мы, и тут я в нее вошел.
А кольцо у меня все же отобрали… Слушай, а что это я тебе все рассказываю? Хочешь еще - плати. И вообще, последнюю историю - не печатай. Это тайна! Понял?
И утомленный рассказом Горлум уснул на скамейке Нескучного Сада.

ЯДОВИТЫЕ ПРЕЗЕРВАТИВЫ.

Недавно таможенники аэропорта Шереметьево-2 проводили акцию по уничтожению конфискованной контрабанды, которую невозможно было употребить для нужд внутреннего рынка. «Ну и что?» - может спросить неискушенный читатель. Да, такие мероприятия проходят достаточно часто, но весь вопрос в том, что именно уничтожали наши доблестные борцы с нелегальными грузами. А на сей раз в огне погиб целый контейнер с презервативами. Зеваки, случайно присутствовавшие при этом, и понятые пытались втихую заныкать коробочку-другую, но бдительные таможенники пресекали подобные поползновения. Весь груз презервативов был облит бензином и подожжен.
Из-за чего изделие номер 2 постигла такая незавидная участь? Об этом нашему корреспонденту удалось узнать у одного из служащих шереметьевской таможни. К сожалению, это лицо пожелало остаться неизвестным для читательской аудитории.
Корр.: За что презервативы-то?
Таможенник: Дело в том, что уничтожению подверглись не обычные презервативы.
Корр.: Что же в них необычного? Резинка, она и есть резинка…
Т.: С их помощью в Россию пытались переправить достаточно крупную партию наркотиков.
Корр.: Значит, вместо кондома?..
Т.: Нет. Вместе с ним. Наркотик, не думаю, что открою государственную тайну, а речь здесь идет о соединениях лизергиновой кислоты, которую наркоманы сокращенно называют просто «кислота», был нанесен непосредственно на латекс этих изделий.
Корр.: И кто же должен был использовать такие модифицированные презервативы?
Т.: Сейчас ведется следствие и поэтому я не вправе назвать ни отправителя, ни получателя этого груза, но могу сказать, что задержали мы его по сигналу.
Корр.: Проще говоря, кто-то стукнул?
Т.: Да. И по нашим сведениям, подобные презервативы уже не первый раз пересекают границу России. Но задержаны кондомы, заряженные наркотиком, были впервые.
За разъяснениями, для чего на презерватив наносится наркотик мы обратились в один из центров реабилитации наркоманов, где и имели беседу с одним из специалистов-наркологов.
Специалист: Практически нет разницы, каким путем наркотическое вещество попадает в организм человека. В данном конкретном случае, когда речь идет об ЛСД, у которого действующая доза выражается долями миллиграмма, тем более нет различий в способах его применения. Наркоман может им колоться, принимать перорально, а может вводить как ректально, так и интравагинально или интрауретрально, то бишь посредством контакта обработанных раствором наркотика поверхностей со слизистыми оболочками влагалища или пениса.
Теперь о том, для чего практикуется такой, на первый взгляд странный способ введения.
Современные молодые наркоманы, по моим наблюдениям, гораздо сильнее пекутся о своем здоровье, нежели более старшие их собратья. Нынешняя, если можно так выразиться, «мода» приемлет наркотики, которые не требуется вкалывать. А таких на сегодня весьма много.
Другой причиной является поветрие на сексуальные контакты «под кайфом».
А когда наркотик нанесен на латекс презерватива - здесь соединяются оба вышеупомянутых условия.
Кроме того, когда человек уже находится под действием наркотика, он может сильно обособиться от окружающего пространства, стать некоммуникабельным, а это отрицательно сказывается на сексуальных отношениях. В случае же интравагинального поступления наркотика, тот проникает в кровь постепенно и поэтому начав половой акт, пара лишь в его течении начинает испытывать наркотическое воздействие.
Немаловажное значение имеет так же тот факт, что наркоманы осознают, что занимаются безопасным сексом. Это, что ли, добавляет некий кураж в такой наркотический половой акт.
Но, обязан напомнить, несмотря на то, что такой секс действительно безопасен с точки зрения профилактики венерических болезней и нежелательной беременности, действие наркотика от этого не становится менее разрушительным и для тела и для психики наркоманов.
Побывав у врачей, корреспондент решил узнать мнение и противоположной стороны. Для этого он отправился в ночную дискотеку, где и познакомился с ее завсегдатаем Михаилом.
Корр.: Михаил, известно ли вам про презервативы, начиненные ЛСД?
Михаил: Это ты про кислотные кондомы? А то как же! Ништячная феня!
Корр.: А не мог бы ты рассказать про них подробнее?
М.: Запросто! Во первых. Будут тебе толкать его по червонцу грина - не бери. Заведомо фуфель впаяют. Настоящий кислотник на четвертной тянет.
Дальше. У кислотных кондмов куча видов. Клубничка, вишенка, черепушка и так далее. Ну, как на «марочках». Эти картинки на уголках рисуют и их должно быть по четыре с каждой стороны. Но тебе могут предложить и кондом с метамфетаминами. Эти без картинок, а с надписью «Up» или «E» от экстази…
Потом, американские лучше не брать. Это по штрих-коду определяется. Они «кислоту» просто в смазку зафигачивают. От этого ее теряется чуть не половина. Голландские - лучше всего. Там «кислота» на ДМСО замешана. Это диметилсульфоксид сокращенно, такая хрень, которая облегчает кислоте проникновение в клетки. Да и наносят голландцы и снаружи и изнутри. А то фачишься в американском - баба в отрубе, а тебе хоть бы что…
Корр.: А как они действуют?
М.: Круто они действуют. Помашешь таким кондомом у телки под носом, так их, врубных, на тебя сразу десяток напрыгивает, едва отобьешься!
Корр.: Я про физиологическое действие.
М.: А-а-а. А это еще круче. Трахаешь в нем кобылку, трахаешь, а потом незаметно так улетаешь. И непонятно, кто, кого, где…
Да фигли я тебе словами? Вон Гриб, подвали к нему, шепни что от Хилого, он тебе родной даст. И трахайся до улету.
Конечно, корреспондент не воспользовался любезным предложением Михаила. Ибо безопасный секс безопасным сексом, а получать при этом еще и кайф от какой-то химии - это не по-корреспондентски.
Работая над этим материалом, мне в голову пришла странная мысль: не связано ли как-то запрещение рекламы презервативов российской Думой с этими наркотическими презервативами? Может депутаты не такие ханжи, как кажется с первого взгляда? Может, они действительно пекутся о здоровье народа? Или нет! Может, они сами… Но эту мысль я додумывать не стал.

От редакции: Поскольку не в наших силах полностью прекратить доступ в нашу страну этой отравы в презервативах, вся редакция газеты «Еще» призывает любителей здорового секса не использовать для него зараженные кондомы!

ДЕВСТВЕННОСТЬ СПАСЕТ МИР!

Среди московской богемы несколько месяцев ходил странный слух - Елизавета Лавинская, правнучка В.В.Маяковского и видная эротическая писательница, дожив девственницей до двадцати пяти лет, вскоре публично с ней расстанется.
Я не верил этим слухам. Но после самоличного звонка госпожи Лавинской, в котором она приглашала меня на «дебардакер», неверие поутихло.
В день акции шел ливень. Прикрывшись зонтом, я шел уже по набережной, как вдруг сообразил, что направляюсь в гости к женщине, пусть и девственнице, без цветов!
Оглядевшись по сторонам, я нашел куст сирени на котором чудом сохранилось одно единственное полуопавшее соцветие. Его дополнили несколько стеблей высохших трав и букет был готов.
Вскоре я ступил на палубу плавучей галлереи «Ковчег Искусств»
В назначенный час двери широко распахнулись, и собравшимся предстала плотная целлофановая завеса, закрывавшая вход. Это наводило на размышления.
Прорвав пленку, публика проникла в зал.
Зрителей и потенциальных участников действа встречал плакат, написанный красной гуашью, которая должна была напоминать кровь невинности. Текст гласил: Девства ради, помедли, о мужчина!
Гостей встречала сама виновница торжества.
Она предложила пройти за столики с «Боржоми» и водкой, а я не удержался от нескольких вопросов:
- Лиза, что Вы чувствуете перед акцией?
- Ничего.
- Совсем? Но посмотрите, к Вам пришло столько мужчин!
- Это и огорчительно.
- Скажите, весь антураж этого помещения символичен?
- Да. Вот, на стенах мои лозунги: Замужество - это болезнь! Ни секунды удовольствия мужчинам! Девственница - экологически чистый продукт! Лучше умереть старой девой, чем молодой! Девственность - моя революция! Походите, почитайте.
На полу - игральные карты. Они изображают блудниц, которых все попирают ногами.
А на столиках - водка, для грязных мужчин и вода для чистых дев. Там тоже лежат блудницы, которых вы должны попирать локтями!
Какой-то молодой человек в это время подбирал карты и украдкой рассовывал их по карманам. Наверное хотел развлечься с ними попозже…
- Лиза, Вы действительно девственница?
- Да, вот в том углу - справка. Немногие могут этим похвастаться. А я могу! И жить так здоровее, веселее, прекраснее и активнее.
Девственность - вот мой призыв! Я так мечтаю найти в этом сторонниц!
- Но как же быть мужчинам?
- Мужчины от самого рождения грязные! Они никогда не были девственными, потому что они не читают книг!
На такой пассаж было трудно что-либо возразить, поэтому пришлось присесть за столик и употреблять жидкость для девственниц, разбавляя ее жидкостью для мужчин.
Зрители недоумевая разглядывали обстановку, что-то промеж себя обсуждали, но поделиться своими мыслями со мной, как корреспондентом, отказывались, заявляя, что девственность - личное дело каждого, и нечего об этом кричать.
Через некоторое время госпожа Лавинская вышла в центр помещения и, приняв позу, живо напомнившую ее прадедушку, начала чтение своего манифеста. Я позволю себе дословно процитировать ее выступление:
- В сегодняшнем мире, где правят бал отвратительные педерасты, сутенеры, вонючие политиканы, непристойные художники-акционеры, - да-да, вы знаете, о ком я говорю, о гнусных порнографах, которые имманентно заполонили собой все сакральное пространство так называемого «современного искусства», профанировав его суть, - но не только они, но и все без исключения мужчины, - в этом мире как жить нам, пречистым девам, вирго люциферам нынешней ситуации? Как нам честно жить и к тому же противостоять мужским развратным напастям?
- Никак! - раздался голос из зала.
Всю следовавшую за этой репликой перепалку приводить не имеет смысла. Возмущенный голословными оскорблениями молодой человек попытался вступиться за мужской пол. После нескольких минут препирательств, доставивших массу удовольствия зрителям, госпожа Лавинская выдвинула самый сильный аргумент:
- Вы дурак! - выкрикнула она.
Последовавший за этими словами истошный визг означал, что с Лизы сорвали платье. Под ним обнаружились кожаные бюстгальтер и пояс девственности со множеством мелких замочков.
Пока публика соображала, подстроено это или нет, дева продолжила чтение манифеста:
- Есть ли здесь девы?
Нет ответа.
- Ну хоть одна?
- Я! - Выдвинул предположение ваш корреспондент.
- Вы - мужчина! - С ходу определила госпожа Лавинская, - Вы не можете быть девственницей!
А я-то хотела обратиться именно к девам, которые бы восприняли мой призыв. Пусть все вы будете девами!
Свежеиспеченные девы ответили молчанием, зато мужская половина разразилась радостными криками, еще не веря, что им так повезло.
- Девы! Мы можем очистить этот мир от скверны! Для этого мы должны оставаться на недосягаемой высоте и никогда не совершать грехопадение! Мы создадим свой мир, не имеющий ничего общего с их зловонной клоакой! Для этого каждая девушка должна немедленно надеть пояс верности, подобный моему, который запирается на четыре железных замка, а ключи от них отдать мне. Я буду хранить их в надежном месте.
(Наверное, имелось в виду, под своим поясом…)
Милые мои, поверьте, это необходимо для вашей безопасности.
Тогда, в любой момент каждая из вас сможет с гордостью кинуть в лицо негодяю:
ДЕВСТВА РАДИ ПОМЕДЛИ, О МУЖЧИНА!
И он помедлит, он обязательно помедлит, потому что что ему останется делать еще?!
- На сколько он помедлит-то? - Спросил я. Но этот вопрос потонул в возгласах обрадованных окончанием манифеста зрителей. Возбужденные речью и алкоголем они, стоя приветствовали окончание несостоявшейся дефлорации.
Водка еще оставалась, но я, грустный, направился домой, писать этот репортаж. По дороге я понял - девственность, это самое крутое извращение. Гомосексуализм, садо-мазохизм бледнеют пред девственной агрессивностью, нет наоборот, агрессивностью девственности. И я решил для себя, что такое извращение не имеет права на существование.

ЛАСКОВЫЙ И НЕЖНЫЙ…

Порою меня упрекают в излишней сентиментальности. Наверное, это действительно так. Я не могу пройти мимо потерянного котенка, щенка или девочки. Мне обязательно хочется обласкать их, обогреть, накормить. Другое дело, у меня не всегда есть возможность выполнить весь этот комплекс и приходится ограничиваться поглаживанием по головкам всех перечисленных выше созданий. Ведь не могу же я в самом деле превратить свою квартиру в зверинец?
Но однажды я изменил своему правилу и теперь, с одной стороны горько жалею об этом, а с другой - счастлив как никогда раньше. Непонятно? Что ж, тогда все по порядку.
В тот день я пошел выкидывать крупногабаритный мусор. У меня скопилось несколько картонных коробок которые мне лениво было разрывать на кусочки и спускать в мусоропровод. Выскочил я налегке и уже подходя к мусорному контейнеру заметил в куче отходов подозрительное шевеление. Сперва я подумал, что это несчастная бродячая кошка ищет себе пропитание, но подойдя ближе, увидел ЕГО.
Он был почти полностью завален какой-то гадостью, маленький, сморщенный, едва держащий свою головку.
Не знаю, что на меня нашло, но я взял его с собой. Дома я его как следует вымыл с шампунем, подсушил феном и уложил спать в одну из оставшихся коробок. Ах, с какой нежностью он глядел на меня!
Прошло несколько дней. Мы уже настолько привыкли друг к другу, что я был уже не в силах переносить расставание с ним. Я клал его в карман брюк и так ходил по городу. И тогда это и началось.
Как только в поле его зрения попадала особа женского пола, он начинал вести себя как-то странно: шевелился, разбухал и все норовил вывалиться наружу. Естественно, такого я ему позволить не мог и придавливал ладонью. Он не обижался, но при следующей встрече с женщиной вел себя точно так же.
И надо же было так случиться, что ко мне пришла одна старая знакомая. В смысле, что она была довольно молода, просто знали мы друг друга очень давно.
Мы беседовали с ней, попивали чай с водочкой и тут я не уследил. Мой ласковый и нежный, почуяв ослабление контроля с моей стороны внезапно так высунулся из кармана, что девушка его заметила.
- Это твой? - спросила она.
Я стыдливо кивнул.
- Какой славный! - восхитилась подруга. - А почему я его раньше у тебя не видела?
Я неопределенно пожал плечами.
- А можно потрогать?

Предыдущая страница 11 Следующая страница


Занимательная сексопатология 12

Я, в смущении, потупил глаза.
Девушка приняла это за знак согласия и целиком извлекла его из моих штанов. Он, увидав женщину так близко, наверное, тоже застеснялся, и его щечки густо покраснели.
- И ты так долго скрывал такое чудо! - укоризненно вздохнула она и поцеловала его прямо в головку.
И тут он заплакал! Густые слезы исторглись из него целым потоком, замочив и мои штаны, и пальцы девушки. Она же, вся преисполнившись нежности, стала слизывать их, приговаривая:
- Бедненький, как же давно ты не видел женщины!
Я хотел было возразить, но тактично промолчал.
- Хочешь, продолжала она, я тебя приласкаю как надо?
И он, начинавший было сморщиваться, опять воспрянул духом. Девушка вдруг отпрянула от него и лихорадочно начала раздеваться. Оставшись совсем безо всего, она ласково взяла моего воспитанника и стала водить его головкой в своей промежности. И вдруг утопила его там целиком!
- Осторожней! - невольно воскликнул я.
- Ничего, все будет хорошо. - заверила меня подруга. - Я знаю, что делаю.
Она забавлялась с ним больше часа. Втягивала его в свой ротик, водила по грудям, животику. Он несколько раз плакал, но уже не так обильно и, как я понимал, уже от счастья.
Наконец, она собралась уходить.
- Можно, я завтра снова к нему загляну? - спросила девушка уже в дверях.
- Да, конечно! - обрадовался я.
- А вместе с подругой?
- Да, конечно! - согласился я.
После ее ухода мне пришлось вымыть моего ласкового друга, но видели бы вы, как он радовался предвкушая завтрашнюю встречу. Усталый, расслабленный, он весь тащился, вспоминая визит моей подруги.
С тех пор так и пошло. Женщины приходили ко мне одна за другой. И конца-краю им не было видно.
Однажды он заболел, стал постоянно плакать какими-то зеленоватыми слезами. Пришлось понести его к врачу. Тот поставил диагноз, прописал лечение и посоветовал не допускать его до всяких подозрительных особ.
Через несколько дней он выздоровел, но теперь я, своей властной, но нежной рукой, стал сдерживать его порывы. Дамы стали приходить несколько реже, но это и к лучшему, они мне уже жутко надоели. Скандалы, ссоры, торговля местами в очереди на моего любимца. Еще немного, и я был бы готов вернуть его туда, откуда взял.
Но внезапно один друг подсказал мне превосходный выход. Теперь мне не нужны никакие женщины. И живем мы только вдвоем, я и он. Я ласкаю его, целую, порой, он выплакивается мне в ректус. Это стало его любимым местом.
А всяким там бабам, которые пытаются на него посягнуть, я прямо заявляю:
- Я свой хуй не на помойке нашел!

ПРО ТО И ПРО ЭТО.

У меня зазвонил телефон.
- Кто говорит?
- НТВ.
Так началась моя эпопея попадания в маленький ящичек, в который так стремилась фрекен Бок.
Короче, чтобыне было неясностей, вашего покорного слугу, ведущего эротического автора единого эротического пространства, Аркадия Шпейна, пригласили в качестве героя на передачу «Про это». Ясно, что под таинственным «этим» подразумевалось не что иное, как секс.
Светить своей физиономией на всю страну, или страны, мне хотелось не шибко, если учесть позорное завершение судебного процесса над ещевским издателем Алексеем Костиным. (Кто не знает - его признали виновным, дали два года и отпустили по амнистии. И это при отсутствии в законодательстве статьи о порнографии!) Я решил как можно дольше сохранять свое инкогнито и согласился пойти на съемки лишь в качестве зрителя. Кто будет смотреть это ток-шоу - найдите меня, если сможете…
Итак, я в студии. Как обычно бывает у телевизионщиков, начали на два часа позже. Мало того, по помещению пробежал несколько раз паренек, дымя лотком с горящей канифолью. Усе в дыму, не видно не только собственную промежность, но и нос.
И вот появилась ведущая. По заявлению господина Парфенова, являющегося генеральным спонсором этого шоу, эта дама единственная, кто не краснеет, говоря о сексе. С этим можно поспорить, но я вам не советую спорить со спонсорами… Но я отклонился… Ведущая - афророссиянка Елена Ханга. За глаза ее по созвучию тут же прозвали «Ханжа» и, надо сказать, она полностью оправдала эту кличку.
Начала Елена с крайне пикантного момента из своей жизни, а именно - с рождения, которое, по ее словам, случилось на Мавзолее 1-го мая. Выяснить, кто именно из партийных бонз принимал участие в приеме младенца не удалось. Но я думаю, что без Брежнева тут не обошлось…
Смотреть на подобное шоу изнутри - занятие и забавное, и скучное. Постоянно что-то ломается, взрываются софиты, выпадают батарейки из мобильных микрофонов и, что самое главное - ведущей все время пудрят потеющий нос.
Пересказывать все то, что творилось на съемках - не имеет смысла. Но, я думаю, следует обратить внимание читателя на несколько весьма специфических моментов этого действа. Во первых, наша темнокожая ведущая с непонятным для меня усердием старалась выбрать из публики самых тупых ее представителей. Некоторые из этих господ не умели связать даже двух слов, и не только по причине сильного алкогольного опьянения, но и по причине полного непонимания происходящего на их глазах. Кроме указанной категории, особой любовью пользовались ветераны. Я лично ничего против них не имею. Честь им, хвала и слава за то, что они сделали и пережили в тяжелые для России годы. Но, право слово, спрашивать их о том, как эти старички и старушки относятся к оральному сексу, сексу по телефону или к групповухам, наверное, не имеет смысла. Ответ заранее ясен.
Единственным светлым пятном во всем этом безобразии были съемки передачи, посвященной эротическим фантазиям. На ней героем программы был знакомый ещевским читателям Сергей Вервольф. В отличие от всех остальных, претендующих на геройство, зажатых и отягощенных комплексами проституток-подстав и сексуальных террористов, наш автор вел себя и достойно, и с должной иронией. И я порадовался за наше издание, что у нас имеются такие представители.
Но было и темное пятно. В какой-то момент один из зрителей начал признаваться в любви ведущей. Точнее не к ней самой, а к ее расе. Выяснилось, что большая часть мужчин в зале спит и видит себя с негритянкой в постели. И тут, что бы там не заявлял Парфенов, все увидели, что темнокожие девушки все-таки умеют краснеть…
Еще одним занятным эпизодом ознаменовались съемки программы «секс по телефону». Там один из зрителей, представившийся писателем-фантастом, попытался воплотить с героиней, чей голос напоминал медленно капающий кран, но с несколько более жеманными интонациями, свою сексуальную фантазию. Он описал себя как нечто, обладающее девятнадцатью щупальцами и, ползя на четвереньках к подиуму, попытался всеми ими овладеть несчастной. Та же потребовала чтобы фантаст отрастил их в натуре. Обломанный писатель удрученно вернулся на свое место.
Но самая хохма была когда ведущая пыталась выяснить что мужчине нужно от женщины. Она это выяснила. Мнения разделились. Итог - половине мужиков надо большой и чистой любви, а второй половине - минет. На большее фантазии вопрошаемых не хватило.
Резюмируя все свои наблюдения, могу сказать, что задумка программы, конечно, хорошая. Но тщательнее надо, господа телевизионщики, тщательнее и героев подбирать, и зрителей, и ведущих. А то что получается? Ханжество…
Отсюда мораль… Если уж программа «Про это», не надо морали. Ее и так есть кому читать.

ВСЕ ЦВЕТА СПЕРМЫ.

Когда кто-то на протяжении нескольких лет твердит тебе, что хочет снять порношедевр, говорит, рассказывает, делится планами, и все это делается с регулярностью в несколько раз в неделю, поневоле, видя полное отсутствие каких бы то ни было результатов, начинаешь относиться к словам своего приятеля с некоторой, порой весьма изрядной, долей иронии. Приятеля этого зовут Демьян. И до сих пор я думала, что он ни на что, кроме предложений сняться в очередном прожекте, не способен. Но если я с ним и трахалась несколько раз, это ведь не повод выставлять моё красивое тело гениталиями наружу для обозрения всеми желающими!
Но Демьяну-таки удалось меня и поразить, и заставить думать о нем не только как о балаболе. Случилось это буквально на прошлой неделе.
Он позвонил, как, впрочем, и всегда, в самый неподходящий момент. Талант у него такой, звонить, когда я или нахожусь в туалете, или занимаюсь им.
- Привет! - Заорал Демьян в трубку. - Что делаешь? Я порнуху снял! Хочешь посмотреть?
Под таким напором я на мгновение задумалась, на какой из вопросов отвечать в первую очередь, и, решив, что первый был задан по привычке, сказала:
- Хочу.
- Я щас! - Воскликнул Демьян, и минут через пятнадцать, за которые я успела кое-что на себя накинуть, он уже звонил в дверь. Его явление сегодня походило на стихийное бедствие типа торнадо или десятибалльного шторма. Восходящая звезда порноиндустрии пронеслась к моему видаку, затолкнула в него кассету и пока та перематывалась, успела соорудить себе бутерброд и конфисковать заначенную бутылочку «Гиннеса».
- Смотри! - Прошамкал Демьян ртом, из которого вываливались куски хлеба с колбасой, и выливалась слюна, разбавленная пивом, зрелище не для слабонервных, и нажал на play.
С первых же кадров я заскучала. Трое парней, встретившись на улице, долго и занудно, тщательно стараясь не смотреть в сторону камеры, размышляли о том, кого, как и где они хотят трахнуть. Высказывались достаточно смелые предположения, но чувствовалось, что самодеятельные актеры лишь повторяют кое-как заученный текст. В самый разгар спора мимо них прошло существо женского пола. Если определять ее одним словом, это была «страшнодевка». Но парни на нее по прихоти Демьяна, или из-за отсутствия иной женской натуры, запали, и гурьбой помчались вслед. За этим последовала незамысловатая беседа, имеющая образцом классическое высказывание, приписываемое поручику Ржевскому: «Мадемуазель, позвольте вам впендюрить?» Мадемуазель соглашается на впендюривание и оное совершается прямо на месте.
Пареньки при этом оказываются бисексуалами.
Когда пленка дошла до этого момента, я начала зевать:
- Ну, и что в этом такого?
- Как? - Возмутился Демьян. - Во-первых, это снял я. Правда, гениальные диалоги? А во-вторых: Посмотри еще чуть-чуть, и восторгнись.
Чуть-чуть затянулось минут на десять, во время которых не происходило ничего, за исключением ритмичных, и не очень, возвратно-поступательных движений всей скульптурной группы. Наконец, тот, который дрючил попу друга, который имел «страшнодевку», вынул свой болт из чужого ануса и, промастурбировав секунд пять, взревел и кончил обильным фонтаном ярко-желтой спермы, коия растеклась по спине и ягодицам приятеля.
Вторым изверг зеленое семя тот, кому дама делала минет. Салатового цвета мужское молочко оросило лоб и нос страшилки, откуда стало капать на сыру землю. Третий держался дольше всех. Но участь коллег не минула и его. Его кончина оказалась алой. Мне даже показалось, что он эякулировал кровью. Не самое приятное ощущение.
Покончив с предварительным, ознакомительным, так сказать, сексом, четверка продолжила свои извраты уже под крышей.
- Ну, как? - Дема восторженно созерцал свое творение.
- Фигня. - Ответила я честно.
- Ты, что ничего не заметила?
- Ничего.
- Какого цвета у них молофейка? - Отделяя каждое слово паузой спросил Демьян.
- Ну, разноцветная…
- Во!
- Так это не эффект?
- Эффект!
- Компьютерный?
Дема отстранился, странно посмотрел на меня:
- Откуда? Все натуральное!
- Да? А я и не знала:
- Ага! - Демьян радостно расхохотался! - Смотри теперь!
А на экране моего панасоника была уже картина, напоминающая палитру какого-то художника. Желтая и синяя спермы смешивались на животе девки, образуя при этом чистую зелень.
- Постой, как это получается? Она же: Белая!
- Это секрет фирмы! Представляешь, за сколько я смогу такой фильм продать? Такого же еще нигде не было. Водопады радужной спермы!
- Да ладно! Мне-то можешь расколоться.
И Дема моментально это сделал.
Оказалось, что эта идея возникла у него, когда он услышал о швейцарской краске для перхоти.
А почему бы, подумал он тогда, не окрашивать и сперму? После нескольких месяцев изысканий, он смог добиться желаемого. Набор красителей, используемый в кондитерской промышленности, идеально окрашивал эякулят в нужные цвета.
Сама краска перед началом съемок вводилась в уретру и оттуда, уже с выбросом семени, попадала в поле зрения камеры.
- Ну, - После всех объяснений, Демьян слишком хитро взглянул на меня, и все сразу стало понятным, - Не хочешь попробовать? У меня как раз сейчас лиловый заряд…
А вы бы на моем месте клюнули на такую экзотику?

СЕКС - ЭТО НЕ ИГРУШКИ! Хотя, и игрушки - тоже…

Вопрос: «Почему Чебурашки не размножаются?»
Ответ: «Потому что у Чебурашек плохие Гены.»

Прав, прав был старик Фрейд, - куда ни ткнешься - везде секс. И ведь, казалось бы, в таких областях, где быть-то его принципиально не должно! А гляньте, по ящику рекламируют кукол, которые писают, какают и трахаются, в киосках появились компакт-диски под названием «Порнографические игры». Кошмар! Но, и первое, и второе, по крайней мере понятно. Одно - детишек развивает, другое - взрослым дает почувствовать себя половыми гигантами.
Но недавно мне попалось такое, от чего волосы на моих, уже привыкших, казалось, ко всему, гениталиях встали дыбом. (Хорошо, что со стороны это было незаметно!..)
Итак, звонит подруга. Не видел ее года два-три. Где-то по забугорьям шлялась. Говорит, хочет меня увидеть. У меня, как у порядочного мужика, мозги повернуты в одну сторону, сами знаете какую. Я всегда готов даму вне очереди пропустить. Тем паче, что очереди на мои гениталии в тот вечер почти не наблюдалось.
Приходит. Сидим, пьем чай, а я жду когда разговор плавно перейдет на эротическую тематику. Можно, конечно, и самому это сделать, по примеру поручика Ржевского: «Низко полетела, у меня барабан есть, пошли сношаться?» Но так это не романтично. Я предпочитаю, чтобы девушки сами проявляли инициативу, на словах, в смысле.
И дождался…
- А у меня для тебя есть эротический подарок!.. - внезапно заявляет эта герлица и достает из кармана какое-то пластмассовое изделие округлой формы.
- Это для чего? - задаю я закономерный вопрос, крутя этот эллипсоид в пальцах, - В жопу запихивать? Великовато…
- Фи, как пошло!.. - притворно оскорбляется дама. - Это - сексуальный тамагочи!
- Куда?
Дальнейший монолог я позволю привести в собственном вольном пересказе. Ибо, в соответствии с женской логикой, подруга то и дело перескакивала с одних деталей на другие и пыталась цитировать мне, на чистейшем японском языке, полупудовую инструкцию к оной безделушке.
Итак. В стране, где на флаге солнышко, по-моему зверские налоги на домашних животных. А иметь питомца хочется. Вот и придумали сделать электронного зверька.
Выглядит он как брелок. На брелоке - экранчик, под экранчиком - кнопочки. Жмешь - там яйцо. Вскоре оно разбивается и появляется зверь. Есть птицы, ящеры, человечки, прочая дребедень, но это, то что сейчас продается в киосках на каждом углу, - вчерашний день. Япошки, как всегда, нам всякие неликвиды спихивают, а сами…
…занялись электронным размножением.
Такой вот суперсовременный тамагочи и попал мне в руки.
Отличия такие: живет он не 80 дней, а ровно год. Крепкая внутри батарейка. Первый месяц он просто развивается. При этом надо не забывать его кормить, водить в сортир, играть с ним и укладывать спать.
Но это все цветочки. На втором месяце, если эта тварь не «сдохнет» раньше, у него появляются половые признаки. Судя по вышеупомянутой инструкции, в программу заложено появление 49-ти процентов мужиков и, соответственно, 51 процент женских особей. Мало того, каждый двадцать пятый вырастает гомосексуалом, но об этом позже.
После того как выясняется половая принадлежность твоего липиздрического зверя, с ним, кроме всего прочего, надо заниматься половым воспитанием. Выражается это, как ни странно, в онанизме. С женщинами так - переусердствуешь - она потом ни с кем знакомиться не захочет. Недоусердствуешь - целкой может остаться. А с мужиками - серьезнее. При недостатке онанизма зверь может помереть, как говорится в инструкции, от электронного спермотоксикоза. А при избытке - не сможет оплодотворить избранницу… Вот ведь бля!..
Дрочить надо тоже около месяца. Потом приходит пора скрещивания. Но не все так просто. Для контакта между разными тамагочами надо приобрести особый коммуникационный провод. Мало того, когда их соединяешь, есть маза, что один не будет с другим котнактировать.
Из-за этой подлянки теперь большинство японских площадей запружены деятелями, которые носятся со своими яйцами, пытаясь подобрать партнера, или партнершу, для своей животины. Те, кто находит - счастливы безмерно. Но и здесь гнустности продолжаются.
Бывает, ухаживания самца принимаются, а секса нет! Короче, семь потов сойдет, пока заставишь эти сраные игрушки, наконец, потрахаться.
И вот, свершилось! На экранчике показывается схематизированный копулятивный акт. А дальше - хуже. Теперь самка должна залететь. Но бывает это весьма редко. А если и случится - есть маза, что она помрет от выкидыша. При всем периоде беременности самец должен ее обслуживать. Что-то типа кормить пять раз в сутки. Конечно, не все из хозяев такое выдерживают. Или, даже, не самих хозяев, а их домашних. Представьте, этакая юная японочка, у нее ревнивый жених и самец тамагочи. И она должна несколько раз в день встречаться с неким господином, у которого жена и куча детей, чтобы потрахать свои игрушки… Не все это понимают и трагедии бывают такие… Об этом даже в газетах пишут…
Но вот, свершилось! Роды проистекли успешно. Самка, правда, посредством их помирает, зато обладатели трупика лежащего около кучки яиц, и выжившего самца теперь имеют право получить в подарок от фирмы, которая этих тамагочей штампует, оных брелоков стразу сотню.
Впрочем, если верить японской прессе, такое еще никому не удалось…
Итак, еще год-другой, размножающиеся яйца придут и к нам. Это будет хуже, чем эпидемия кубика-рубика. Тот хоть со злости можно было об стенку шмякнуть, остыть и снова крутить, а тут постоянное внимание требуется. И будет народ кнопки по ночам жать, вместо того, чтобы друг с другом сексом заниматься. Вымрем ведь, елы-палы!

С ужасом и негодованием выбросил тамагочи в окно
Кир Моталкин.

ГЕНИТАЛЬНОЕ СОЛО.

Ночь тиха…
И …зда с …здою говорит.

Так, вот, заглянешь иногда в секс-шоп, посмотришь на всякие диковины, типа карамельных фаллосов, съедобных тампонов и мужских поясов верности, и такая тоска берет. Старье. Одно старье… Но иногда, пожалуй даже слишком редко, попадается какая-то новинка, вроде вибрирующего презерватива, батарейки к которому занимают целый атташе-кейс.
Но на этот раз новый предмет выглядел более привычно, стандартно и, казалось, не имеет принципиальных отличий от десятков ему подобных. Короче, это была обычная кассета. Даже не видео, а простая, звуковая. Небольшая коробочка, под прозрачной пластмассой которой виднелась картинка: обнаженная дама, не растерявшая еще мечты о своей сексапильности, обнимается с надувным фаллоимитатором. А интимные места этих обоих предметов прикрывает надпись: «Песни разделенных гениталий».
Несмотря на весь кич, я не смогла пройти мимо такого названия. Было в нем что-то натурально-трагическое, как в высоком искусстве, и, казалось, что эта кассета была откровенно лишней в этом грубо-похотливом торжище. И я восстановила его гармонию.
Дома, воткнув кассету в магнитофон, и нажав PLAY, я рухнула в кресло. Произошло это сразу по трем причинам. Во первых, я сама хотела совершить это действие, но мне помогли преуспеть в этом пункты 2 и 3: истошный вопль «I want you cook!» и громкость этого вопля.
Вжатая в обивку акустическими волнами, я с интересом прослушала первую композицию. На рваную электронную музыку накладывались несколько фраз. Первую я уже привела выше, остальные же в вольном переводе звучали так: «Воткни в меня свой нефритовый молот!» и «Я жду, не дождусь, твоего проникновения в мои недра!». В оригинале фразы были покороче и экспрессивнее, но голос, произносивший их казался мне лишенным необходимых интонаций. Словно о любви и желании кричит механический переводчик.
Остальные «песни» оказались почти такими же. Музыка, естественно, была другой, но голос, тот же, насколько я смогла понять, говорил те же самые фразы, но уже не на английском, а на немецком, итальянском и, кажется, японском языках.

Предыдущая страница 12 Следующая страница


13 Баян Ширянов

Вторая сторона оказалась мужской. «I need you prick!» взывал лишенный пола голос. «I’m want the strong fucking!»
Короче, данное произведение звукового искусства меня заинтересовало. Причем настолько, что я, позвонив на студию «Cool Cook Records» вытрясла из них координаты автора этого безобразия.
Автором оказался некий Вадим Вадимович Жидков, слегка бородатый, какой-то перекособоченный юноша в очках и клочкастой шевелюре. Как говорят психиатры, пациент оказался контактен. Но полноценного интервью не получилось. Жидков постоянно отклонялся от темы, сыпал названиями программ, с помощью которых писал музыку, восторгался своим компьютером, поливал грязью незнакомых мне людей, короче, вел себя совершенно закомплексованно. Выжать же из него удалось лишь следующее.
Однажды, блуждая по Арбату, он зашел в тамошний секс-шоп и обнаружил там аж два дивайса. Ими оказались искусственные пенис и вагина, но не простые, а с голосовыми синтезаторами. По его просьбе продавщица включила первое приспособление и лингам, задергавшись у нее в пальцах, стал просить потрахаться.
Вадим же, видя эту картину, вибрирующий вибратор и холодная к его призывам вульва, потребовал не издеваться над вещами, а дать им совокупиться. На это последовало выключение фаллоса и совет, выраженный в резкой форме и сводившийся к тому, что продавщица честная девушка и не желает потакать всяким маньякам, которые не хотят покупать товар, а лишь глазеть на халяву. Несчастный Жидков, горя праведным гневом, приобрел эту сладкую парочку.
Несколько дней он экспериментировал с ними, выяснил, что органы японского производства и в них заложена возможность говорить одно и то же на десятке языков. Причем когда они находились в разъединенном состоянии, фразы были одни, а когда искусственные гениталии занимались между собой сексом - лексикон их полностью менялся.
Из этого, а так же из желания хоть чем-то компенсировать затраты на их приобретение, Вадим и записал и выпустил эту кассету. На днях, по его заявлению, должно выйти продолжение - «Песни совокупленных гениталий».
Но, уже зная историю их возникновения, я ее покупать не буду. Брезгливо, как-то, знаете ли… Механическая эротика… Фу!

Я ПАМЯТНИК СЕБЕ ВОЗДВИГ…

Недавно мне довелось отдыхать в одном из подмосковных Домов Отдыха. Представьте себе дореволюционную помещичью усадьбу, переделанную в столовую, пара новых корпусов, по моде шестидесятых - стекло и бетон, парк с аллеями, над которыми нависают вековые липы. Вокруг тишина и благолепие.
Лишь торчат уродливыми напоминаниями о советской власти понатыканные там и сям гипсовые скульптуры рабочих, колхозниц, спортсменов и спортсменок. Большинство из них уже лишились рук или голов и возвышаются над прогуливающимися, вызывая лишь кривые ухмылки.
В один из вечеров я совершал моцион по одной из таких аллеек, на которой было две скульптуры, одна напротив другой. Безголовая колхозница с гордой осанкой и тушкой курицы в лукошке и присевшая, готовая прыгнуть на свою визави, бедрастая пловчиха, лишенная обеих рук, которые, по задумке скульптора, должны были обретаться за спиной девушки.
В конце аллеи орошал мертвенно-белым светом землю, кусты бузины и заросли крапивы одинокий фонарь. Вдруг, краем глаза, я заметил за пловчихой странное ритмичное шевеление, словно кто-то прятался за ней там, на постаменте и при этом слегка покачивался взад-вперед. Не спеша, прогулочным шагом, я стал приближаться.
Внезапно из тени гипсовой девушки появилась фигура. Сверкнуло белое тело, послышался шелест, словно кто-то натягивал на себя одежду. Удар ног о землю, и сквозь крапиву, незнакомец ринулся прочь. Но в какой-то момент свет далекого фонаря упал на его лицо, и я узнал…
На следующее утро я подкараулил его в столовой после завтрака. Зная, что он шахматист, я предложил ему партию.
Согласие было получено, и он сделал первый ход королевской пешкой. Я ответил и попытался завести беседу.
К концу дебюта, я знал, что его зовут Валентин Сергеевич, что он скульптор, живет в Москве, был женат, разведен, имеет взрослого сына и дочь. Он же успел получить от меня аналогичные сведения. Позиция складывалась в мою пользу, и перед тем, как объявить ему шах, я спросил:
- Простите за любопытство, но что вы делали вчера вечером около статуи?
Ответ на угрозу королю был элементарный, но он молча думал над ходом несколько минут. Наконец Валентин Сергеевич вздохнул и обреченно произнес:
- Я сдаюсь.
Пораженный, я посмотрел ему в глаза. Они улыбались. Если до начала партии вся его фигура была ссутуленной, то сейчас картина разительно переменилась. Мой партнер помолодел и выпрямился, словно сбросил долой несколько лет.
- Я не об игре… Вы - журналист. Вы, как врач, обязаны хранить тайны своих респондентов. А я расскажу вам кое-что любопытное.
Я болен. Моя болезнь называется агалматофилия. Именно ей страдал легендарный Пигмалион, воспылавший любовью к своему творению. Но увы, его любовь к скульптуре оживила ее. А моя… Доставляет мне одни лишь мучения.
Началось это давно, в сопливом детстве. Я очень любил наблюдать за работой моего отца, довольно известного скульптора и архитектора. Особенно мне нравилось смотреть, как он лепил обнаженную натуру.
Я прятался на втором ярусе его мастерской, приходила девушка, раздевалась, а мой отец брал кусок грязно-зеленого пластилина и превращал его в статуэтку.
К отцу ходило несколько натурщиц, но из всех мне приглянулась лишь одна. Конечно, созерцание обнаженного женского тела стимулировало мои подростковые фантазии. Я мысленно ставил себя на место отца, лепил, а потом занимался с ней сексом.
И однажды, придя в мастерскую, я увидел ЕЕ. Она лежала на полу, обнаженная, но, увы, созданная человеческими руками из того же пластилина. Но мне казалось, что это она, та девушка лежит здесь нагая и живая.
Я не мог отвести взгляда от ее лона. Наконец, я решился. Раздевшись донага, я лег на нее. И тут же эякулировал. Испугавшись, я нашел какую-то тряпку и, как смог, ликвидировал следы своего преступления.
В тот день я даже не пошел подглядывать за натурщицей. Все время, пока отец работал, я мучался от неизвестности: заметил или нет? Но все обошлось. И на следующий день я вновь соединился с ней. Так происходило до тех пор, пока скульптурная группа, над которой работал отец, не была отлита в бронзе. Теперь я иногда езжу в город, в котором она установлена, но возвращаюсь оттуда всегда в подавленном настроении.
В мастерской всегда были женские скульптуры и я, незаметно для всех, практически всегда мог заниматься с ними любовью.
Когда пришло время выбора профессии - сомнений не было. Я поступил в архитектурный. Чтобы не отличаться от других - женился. Но брак у нас был странный: жена никогда в жизни не испытывала оргазма, да и не стремилась к этому. Я с честью выдержал испытание браком, но ее постоянная раздражительность сыграла роковую роль и мы разошлись. Я до сих пор люблю ее и детей, но моя страсть… О которой я никому не рассказывал…
Все думают, что я весь отдаюсь работе. Почти так оно и есть. Я месяцами не выходу из мастерской. Теперь уже ко мне ходят натурщицы, я их леплю, а когда они уходят - совокупляюсь с их изображениями!
Специально для себя я сделал гипсовую женщину с которой регулярно произвожу сношения. Мои друзья считают ее неудачным произведением, которое держу для напоминания себе, как не надо работать. Они называют ее «Стоящая раком». Собственно говоря, так оно и есть. Но никто из них не знает что это - моя возлюбленная…
Мне давно уже не нужно живых женщин. Они кажутся мне грязными, отвратительными. Другое дело - моя скульптура. Она чиста и невинна, она - мое творение, прекрасное в своей статичности.
А здесь… Эта скульптура в парке напомнила мне одну из халтур моего отца. Я в отрочестве ее очень любил. Там такой удобный подход…
Вы хотите спросить, не лечился ли я? Нет. Наверное моя болезнь уже слишком далеко зашла… Да и стыдно…
Он обреченно махнул рукой. Я попытался уверить его, что у меня есть замечательный сексопатолог, который вылечивал и более тяжелые случаи. Он взял координаты и на следующий день уехал.
Когда же через несколько месяцев я созвонился с этим врачом, он заявил, что ни одного пациента с агалматофилией за это время у него не было.

ЖИЛИ-БЫЛИ МУТАНТ С МУТАНТИХОЙ.

Летающие тарелки давно уже перестали волновать умы просвещенного читателя. Ну, чего там, летают. Главное - на головы не сбрасывают всякую гадость, как голуби… Ну, являют они собой всякую там фалло-йоническую символику. Им самим, наверняка до этого и дела нет, а наши активисты всё выискивают, по косвенным данным, длину инопланетных пенисов. Только вот результаты разные получаются.
Исследуют наши уфологи и контактёров. Они, как известно, разные бывают: вольные и невольные. Вперит вольный контактёр взгляд свой просветлённый в ночные небеса, кинет телепатический клич, и тут же слетается к нему стая летающих тарелочек. Кружат вокруг него, а он им крошки сыпет и приговаривает: «Цыпа-цыпа…» А сам кувалдочку в кармане прячет. Встречала я одного такого… С уфологических симпозиумов невылезяющего. Приглашал он меня при луне погулять. А как попросила я его вызвать хотя бы малю-юсенькую тарелочку - отказался. Они, говорит, к твоему биополю непривычные. Вот если бы мы с тобой как следует провзаимодействовали… Это он на секс намекал, за что и был безоговорочно отвергнут и послан на его собственную страждущую часть тела.
Но есть и другие. Жертвы этих тарелок. С одной такойсемьёй я и познакомилась случайно. На море. Каком не скажу, но южном и тёплом.
Я снимала однокоечный сарайчик, а эта пара - сарайчикнапротив. Окно в окно. Пара и пара, нормальные, по ночам кровать скрипит. У меня, впрочем, тоже. Но не в этом суть.
Как-то ночью лежу одна, в темноте, продумываю завтрашнюю политику и случайно гляжу в окно, а у моих визави свет. И на занавеске прозрачной силуэт мужской. И что-то в нём не так. Присмотрелась - торчит у него, этот самый, но не там, где положено, а гораздо выше! Гляжу дальше, глазам не верю: смещается он! На положенное место. Ну, думаю, перегрелась…
И до сих пор так бы думала, если бы не возвращались мы с отдыха в одном поезде, вагоне и купе. Наш четвёртый попутчик вечно пропадал с друзьями, возвращался в лёгкой невменяемости и поэтому, как собеседник не имел ценности. Мы же разговорились. Сначала об отвратном сервисе, потом о прекрасной погоде, и незаметно разговор перетёк не аномальные явления. Экстрасенсы! Да-да-да! Полтергейсты! Да-да-да! Йети-Несси! О-го-го! А тарелки? Ни за что!
Почему?
Раскололась супруга. Насколько помню, я тут передам её рассказ.
Одно дело, когда читаешь о всяких загадках и ненормальщине, а другое, когда с ней сталкиваешься. И не с лучшими её проявлениями.
Навещали мы свекровь. Старушка она, но бодренькая пока, в деревне живёт. До автобуса - пять километров по лесу. Деревенскими гостинцами нагрузились и пошли загодя. В лес вошли, идём, тропка знакомая, сколько лет по ней ходим. Пересекаем большую поляну, и вдруг натыкаемся на что-то невидимое. Это я сейчас знаю, что оно невидимое было, а тогда, будто лбом в дерево треснулись, оба сразу причём. Искры из глаз посыпались, а когда перестали, видим - вокруг нас как плёнка голубоватая образовалась. Я бросилась на неё, а она меня так током шибанула, что я сознание потеряла.
Когда очнулась - стою, как спеленатая. Вокруг стены белые и переливаются слегка, как перламутр. Страшно, вроде, а страха почему-то нет. Как во сне всё. Рядом - он стоит, муж. Как был с рюкзаком, так и стоит. Тоже шевельнуться не может.
И тут входит ЭТО. Хвостатый, зелёный, одноглазый и ко мне руки тянет, а между пальцами перепонки. Что дальше было - не помню, муж тоже не помнит, он с самого начала в трансе был.
Очнулась - лежу голая. Одежда рядом. На себя смотрю - ничего не понимаю. Груди как не бывало! Заплакала я, куда ж, думаю, без груди-то! И вдруг чувствую - набухает! Появляется, родимая!.. В районе живота… Я ей и говорю, выше, выше поднимайся! А она слушается! Так я обрадовалась, что такое вымя себе отрастила!..
А муж-то, оказывается, за этим всем наблюдал. Его эти изверги члена лишили. Как начал он его себе отращивать! Такую елдищу отгрохал! Потом уменьшать пришлось: в брюки не влезала.
Так и живём с тех пор. Я могу куда хочу грудь передвинуть, а мужик мой может член по всему телу гонять…
Ой, загорелась я, а покажите пожалуйста!
Где?
А на лбу можете?
Могу…
И тут же на его лбе появился быстрорастущий бугорок. Он вытягивался, прорастал венами, толстел. И буквально через минуту лоб мужа украшал красивый блестящий влажной головкой член!
Надо же тут было прийти нашему соседу. Он ломился в купе, матерился, но ручка двери не поддавалась.
- Помогите же открыть, - бурчал он, - Чтоб у вас хуй на лбу вырос!
Но открыли ему только тогда, когда исчезли все следы блуждающего органа.

БОЕВОЙ СЕКС.

На днях в спортивном зале одной из московских школ проходили необычные пока для России соревнования. Спортсмены состязались в таком странном виде карате, как Вин-Дао-Ян.
Ну и что? - Спросите вы, - Причем тут секс?
А при том, что этот стиль, наряду с обычными для карате приемами единоборства, предполагает бой с помощью гениталий!
Естественно, что соревнования проходили в обстановке повышенной секретности. Специально по этому случаю окна зала были заклеены бумажными листами. Приглашенных собирали в условленном месте и, посадив в автобус, привозили к месту выступлений. Каждого тщательно обыскивали на предмет фото-, видео - и звукозаписывающей аппаратуры. Мой диктофон был безжалостно отнят, но мне вернули его после соревнований и я не преминул им воспользоваться.
Приглашена была лишь элита каратеистского мира и мне, не смотря на личное знакомство с одним из организаторов, удалось пробраться лишь на показательные выступления.
И вот, я сижу в зале. Стены его завешаны разноцветными многохвостыми флагами, на которых начертаны непонятные иероглифы, а на торцевой стене - двухметровое полотнище с черно-белым рисунком обнаженного мужчины с гигантским торчащим фаллом. Несмотря на худобу, в этом человеке чувствуется огромная мощь. Под изображением надписи на нескольких языках: «Основатель Вин-Дао-Ян Великий Учитель Ву»
Стульев или скамеек нет, прямо на пол постелены маты, на которых, кто в позе «лотос», кто просто по-турецки, сидят приглашенные. Звучит тихая восточная музыка, в особых подставках, стоящих на полу, курятся благовония. Все молчат. Несмотря на льющиеся из магнитофона в углу успокаивающие переливы экзотических звуков, весь зал погружен в атмосферу тревожного ожидания.
Наконец проносится раскат гонга и на татами выходит каратек из Вьетнама, Сай-Ши.
По традиции бойцы Вин-Дао-Ян выступают полностью обнаженными. Лишь на бедрах у них повязана цветная полоска материи, показывающая уровень мастерства.
Сай-Ши кланяется на четыре стороны света и особый поклон делает изображению Великого Учителя Ву.
На фоне одетых зрителей его обнаженная коренастая фигура смотрится совершенно неестественно, словно зрители пропустили самое основное, процесс раздевания. За всех я говорить не могу, но мое внимание приковано к члену вьетнамца. Несмотря на то, что лобок его гладко выбрит, гениталии не производят какого-то уж очень сильного впечатления. Их почти и не видно…
Но вот, еще один удар гонга, и все резко меняется.
Одно легкое движение тазом, член на глазах удлиняется, взлетает в воздух и… Так и остается.
Моментальная эрекция!
Я уже было поднял руки, готовясь наградить спортсмена аплодисментами, он вовремя осекся. Никто из зрителей, казалось, не отреагировал на это чудо. Все равнодушно сидели, никак не выказывая своих эмоций. Я последовал их примеру, но это было очень сложно.
Как позже мне сообщили, Сай-Ши занимается Вин-Дао-Ян с самого детства, уже более двадцати лет.
К спортсмену подходит ассистент с длинной, около полутора метров, палкой и изо всех сил бьет, сверху вниз по торчащему члену. Вы, конечно, догадались, что палка с треском переламывается. Но ассистент не успокаивается и наносит удар обломком уже снизу вверх. Дерево разлетается в щепы.
На остальное выступление страшно смотреть. Эрегированный член спортсмена пытаются отрубить острой саблей, пробуют забивать в него гвозди, несколько секунд поджаривают в пламени факела.
Но на все манипуляции Сай-Ши и глазом не ведет.
Невольно вспоминается Пу Сун-Лин. У этого китайского писателя прошлых веков есть такие строки: «Некто овладел искусством «железная рубаха». Он выкладывал свои достоинства на камень и изо всех сил бил по ним другим камнем…»
После ритуальных поклонов, вьетнамский спортсмен чинно удаляется.
Это сейчас, вспоминая тот необычный вечер, я пытаюсь как-то систематизировать свои ощущения, а тогда, во время выступлений, я сидел с открытым ртом, придавив своим весом ладони, чтобы не сорваться и не захлопать изо всех сил.
На смену Сай-Ши появился наш соотечественник, каратек из Петербурга Павел Силаев. Он демонстрировал силовые приемы.
Его член выглядел гораздо внушительнее, чем у вьетнамского бойца. Но на его долю выпали не менее тяжелые испытания. Для начала на фаллос повесили полупудовую гирю. Спортсмен с легкостью выдерживает этот вес.
Сразу вспомнились строчки из Баркова:

И на собственном хую
Он удерживал скамью.
И действительно, после того, как член спортсмена подвергся воздействию трех пудовых гирь, и не согнулся, на него устанавливают доску и просят выйти двух желающих. Естественно, я был первым.
Моим напарником оказался полноватый мужчина, отдаленно напоминающий Егора Гайдара.
Присев, Павел уравновесил доску, на которую мы взгромоздились, как на качели. Длинная сторона ее опиралась на чресла спортсмена, а по ширине поддерживалась его пенисом. Павел встал и пронес нас пару шагов.
После такого путешествия уже не казалось чудом, что этот член вдребезги разбил несколько кирпичей и деревянных блоков.
Следующее выступление было не столь впечатляющим: каратек протыкал членом толстые листы фанеры. Но то, что мы увидели потом, превосходило самые невероятные фантазии.
Сначала на татами вынесли обнаженную женщину. Все еще захваченный предыдущим зрелищем, я не сразу сообразил, что это манекен. Спортсмен, тоже из какой-то восточной страны, после обычных поклонов, установил куклу напротив себя и сам встал в стойку.
Гонг! И у меня перед глазами все слилось. Мелькали руки, ноги, ягодицы. Перед зрителями исполнялся непонятный неистовый танец. Движения каратэка были настолько стремительны, что казалось он свивается с резиновым телом в один клубок. Кувырки, перекаты, все это отдаленно напоминало брейк-данс, только в несколько раз ускоренный.
Сразу после начала выступления, на стене, с периодичностью примерно раз в две секунды, стала мигать красная лампочка.
Все было замечательно, красиво, но непонятно. К счастью, мой сосед оказался одним из судей этих соревнований. Назовем его Валерием Николаевичем. После окончания выступлений он мне все объяснил.
- Это были состязания по Кама сутре.
Спортсмен должен за определенное время ввести максимальное количество раз свой член в вульву этой куклы. Причем позы партнеров при введении не должны повторяться и обязаны быть максимально разнообразными.
- Но, наверное, с настоящей женщиной было бы правдоподобнее?
- С настоящими возникли бы проблемы. Неловкое, даже на миллиметр непросчитанное движение привело бы к травме партнерши.
А у этого манекена вульва оборудована специальным датчиком, который при каждом нажатии заставляет загораться вон ту лампочку.
Кроме того, каждый боец Вин-Дао-Ян строго придерживается целибата, обета безбрачия и воздерживается от половых связей. На этих соревнованиях эякуляция - считается позором для бойца. Поэтому, когда он чувствует ее приближение и знает, что не сможет ее удержать - он сам признает свое поражение, не испуская драгоценную жидкость.
Ведь сперма - субстрат, содержащий огромное количество Ян. Энергии, которую спортсмен обязан накапливать, а не выливать без толку.
После индивидуальных выступлений, спортсмены продемонстрировали два показательных боя. Каратэки подпрыгивали, один выше другого, стараясь в полете достать противника своими стальными членами. Членами же отбивались сокрушительные удары рук и ног. В какой-то момент один из бойцов оказался поверженным на пол и моментально его противник прыгнул на него, метясь пенисом в грудь поверженного.
Я зажмурился, воображая, как фалл прорывает кожу и вонзается в тело несчастного, но когда глаза мои открылись, на татами кланялись друг другу бывшие противники. Члены обоих уже свободно свисали.
Выступления на этом завершились, спортсмены вышли попрощаться со зрителями и при этом продемонстрировали последний номер: каждый по очереди напрягал свой член и, уперев его в татами, вставал на него, поддерживая равновесие в течение долгих секунд.
Каратэки удалились, но зрителей выпустили только через пол часа. Провожая моего соседа, Валерия Николаевича, до станции метро, я спросил его:
- Эти бои были, надеюсь, не настоящие?
- Нет, конечно. - Отозвался мой собеседник. - Все движения отрепетированы. Но даже и в таком варианте боя возможны серьезные травмы. Несколько лет назад, на соревнованиях, спортсмен не успел вовремя убрать эрекцию и его член пробил спарринг партнеру грудную клетку. Совсем недавно одному моему ученику глаз вышибли.
- Какой кошмар… Ну, а есть соревнования, которые мы сегодня не увидели?
- Да полно. Например, на частоту движения членом. Мастера могут развивать частоту до десяти ударов в секунду. Но это опасно. Движения тела могут войти в резонанс с работой сердца…
Соревнования на выносливость. Соревнующимся задается ритм и они начинают фрикции. Эти состязания, по времени, могут длиться несколько суток.
Тут я позволю себе еще одну цитату, приписываемую Феогниду Мегарскому:
«Фалл свой священный воскинул Приап богоравный…
Четверо дней и ночей и еще один день, неустанно,
Приап и Астея сливались с безудержной страстью…»
- Но надо подчеркнуть, что несмотря на видимость полового акта, Вин-Дао-Ян не содержит ничего сексуального. Член для бойцов - это оружие, а не орган для наслаждения. Именно поэтому, чтобы не создавать нездорового ажиотажа, в качестве зрителей на эти соревнования были приглашены только профессионалы, обладатели высоких данов по кунг-фу, дзюдо, айкидо и другим боевым искусствам.
- Но когда же этих удивительных бойцов смогут увидеть простые зрители, не только профессионалы?
- Увы, думаю это будет очень не скоро.
И тут я мысленно пожелал моему собеседнику, чтобы он ошибся.

Прокомментировать репортаж мы попросили Оралова Виктора Святославовича, Доктора традиционной и восточной мануальной терапии, обладателя 3-го дана дзюдо.
- Когда говорят о восточных единоборствах, тайных школах, берущих свое начало в монастырях Шаолинь, трудно отличить правду от вымысла. Но корреспонденту повезло, он побывал на встрече последователей малораспространенного, известного очень узкому кругу, стиля Вин-Дао-Ян, что дословно переводится как «Путь вечно-молодого воина».
Следовало бы немного умерить пыл вашего корреспондента, уверяющего, что борьба ведется исключительно членами. Это далеко не так. В связи с небольшими, сравнительно с другими конечностями, размерами этого органа, он, в реальном поединке, имеет лишь вспомогательное значение.
Как и все школы Будо (воинского пути) Вин-Дао-Ян делятся на «северные» - жесткие и «южные» - мягкие стили. Здесь, судя по описаниям, мы видим выступления представителей обеих школ.
Эти направления отличаются, в данном случае, «поведением» члена во время боя. У бойцов мягкого стиля фалл находится в спокойном состоянии, но как только появляется возможность его использовать, он моментально наполняется кровью и наносит противнику неожиданный удар. В средневековом Китае адепты Вин-Дао-Ян использовали такой прием, они запрыгивали на врага, обхватывали его ногами и возбуждали член. Последний мог запросто сломать позвоночник или проникнуть в брюшную полость, разрывая внутренности. Бойцы жесткого стиля, напротив, напрягают его до начала поединка, ограничивая тем самым движения противника в ближнем бою. Они молгли делать членом подсечки, наносить внезапные удары по бедрам и низу живота противника.

Предыдущая страница 13 Следующая страница


Занимательная сексопатология 14

Как известно, мастера боевых единоборств во время поединка могут втягивать яички и сам член в брюшную полость. Для этого существуют особые упражнения, развивающие необходимые мышцы, доставшиеся нам в наследство от эволюционных предков. У обычного человека подобные мышцы находятся в зачаточном состоянии, но почувствовать их может каждый мужчина: для этого необходимо лишь напрячь промежность.
Гениталии испокон веков считались одной из болевых точек человека. Но мастера Вин-Дао-Ян опровергают это. Техника тренировок члена весьма болезненна, для того, чтобы не чувствовать ударов, ученики используют макевару (аналог боксерской груши), нунчаки. Важное значение имеет концентрация, умение направить внутреннюю силу, Ци, в член. Этими упражнениями достигается такая твердость эрегированного фалла, что им можно разбивать камни. Недаром в китайских трактатах член часто называют «Нефритовым молотом».
Однако, постоянная травматизация гениталий зачастую приводит к бесплодию воина. Поэтому, по традиции, Вин-Дао-Ян имели право заниматься или с детства давшие обет безбрачия, или зрелые мужчины, уже имеющие детей, но последние, скорее, исключение.
Очень странно выглядят «упражнения» с резиновой женщиной. Для тренировок на выносливость, частоту, или резкость удара, традиционно использовались или плетеные цыновки, которые боец должен был протыкать, или та же макевара.
Очевидно, подобные методы - результат влияния европейской культуры. Поэтому состязания по Камасутре - это лишь показательное выступление, демонстрирующее прекрасную координацию и концентрацию спортсмена. Практическое значение это состязание имеет такое же, как каты, комплекс движений, подготавливающих воина к поединку.
Напоследок, хочу рассказать вам притчу, имеющую, на мой взгляд, прямое отношение к стилю Вин-Дао-Ян: У последователей Будо разного уровня мастерства спрашивают: «Что вы будете делать, если вам наносят удар в пах?» Ученик отвечает: «Поставлю защитный блок.» Адепт среднего уровня: «Уклонюсь.» Мастер: «Напрягу член и сломаю противнику ногу.»

МАГ-НАСИЛЬНИК.

В редакцию пришел человек. Мужчина, средних лет, в строгом классическом костюме. Привлекательный, с короткой стрижкой, и пристальными серыми глазами.
- Я экстрасенс, - Представился он.
- Я не могу больше с этим жить! Я должен публично покаяться!
- В чем? - Удивилась редакция.
- За свою жизнь я изнасиловал больше четырех тысяч женщин и девушек!
- Четыре тысячи!? И вас ни разу не задерживали?!
- Ну, может, три… С половиной… Как меня могли задержать? Я ведь не физически это делал!
- ???
После такого вступления, ничего не оставалось делать, как включить диктофон и записать его исповедь.
- Я хочу попросить прощения у всех женщин, по отношению к которым я допустил насилие.
Сейчас я работаю экстрасенсом. Пациенты меня любят, доверяют мне. Поэтому я вынужден скрыть мое имя.
Но путь мой в экстрасенсорику был настолько тернист, что то, что я его преодолел - можно считать чудом.
Конец семидесятых - начало восьмидесятых. Застой. В стране нет проституток и наркоманов. В аптеках эфедрин продают без рецептов. А я - хиппи-пионер, варю из него «мульку», которая в милиции называется эфедроном.
Можете себе представить меня в те годы? Длинноволосый, изможденный, прыщавый, в любую погоду в рубашке с длинным рукавом, чтобы не были видны следы уколов. У меня тогда еще ни разу не было женщины. Хипповская легенда о свободной любви для меня имела мало общего с реальностью.
Возникала еще одна сложность в отношениях с девушками: после укола «мулькой», пенис сжимался до таких размеров, что его буквально приходилось искать. Ни о какой эрекции не было и речи.
Несколько раз, в наркотическом опьянении, я пытался пристать к какой-нибудь девушке из нашей тусовки. Но полное «нестояние» уничтожало все надежды. А по трезвому делу я никому был не нужен.
Но однажды ко мне в голову пришла светлая мысль: Если я не могу физически, то почему бы не попробовать мысленно? Тогда я не имел никакого представления о биоэнергетике, а об обычной этике знал лишь то, что она существует. Конечно, я слышал заповедь «Не возжелай жену ближнего своего». Но ведь там речь шла о чьей-то жене. И я думал, что это святое правило жизни меня не касается.
Итак, я занялся «мысленным сексом». У меня было отчетливое представление о женских гениталиях: ради этого я проштудировал медицинскую энциклопедию и анатомический атлас. А «мулька» как раз способствовала более раскованной работе воображения.
Я укалывался, выбирал самую привлекательную девушку и представлял во всех доступных мне подробностях, как я ввожу свой эрегированный пенис в ее вагину. И начинаю медленные копуляции. Для меня тогда это было странно, но я действительно чувствовал кожей своего члена влажные стенки вульвы. После часа, или двух такого занятия, приходило удовлетворение. Мне приходилось быстро искать какое-нибудь укромное место, где и изливался мой эякулянт.
После нескольких месяцев регулярных занятий, я вдруг заметил, что избранная мной девушка для «мысленного секса» как-то реагирует на мои фантазии. Став более внимательным к своим объектам, проведя тонкие расспросы, я обнаружил, что девушки НА САМОМ ДЕЛЕ испытывают сексуальные ощущения!!!
Это было потрясением.
Кроме того, мой бедный член, который раньше надо было выкапывать из лобковых волос, теперь появлялся оттуда сам! Он, несмотря на наркотик, становился твердым и был готов к употреблению!
Набравшись смелости, я предложил одной из девушек сексуальные отношения. Как раз мы тогда укололись, но я уже начал проводить с ней сеанс «мысленного коитуса». Она выразила сомнения в моих способностях. Но когда я продемонстрировал свой возбужденный пенис, все преграды рухнули. Я, наконец, стал мужчиной.
Теперь, изучив, в том числе и на себе, действие амфетаминовых психостимуляторов, я знаю, что одним из побочных действий этих веществ является возбуждение гладкой мускулатуры. То бишь, как раз наиболее эрогенных участков тела женщины! Поэтому большинству из них занятие сексом кажется излишним, им и так хорошо. Но секс в этом состоянии проходит гораздо более эмоционально, энергично, энергетично, наконец.
Я вынужден сделать маленькое отступление от данной темы, дабы вы не подумали, что я пою панегирик наркотикам. Во-первых, я от них отказался. Самостоятельно. Профессиональные наркологи убеждали меня, что это принципиально невозможно, но взгляните на мои руки.
Во-вторых, психостимуляторы не только истощают энергетические РЕЗЕРВЫ организма, но и ведут к закупорке энергетических меридианов. А у этого явления - одно следствие. Прогрессирующее слабоумие и смерть. Есть и в-третьих, и в-десятых, но о них как-нибудь в другой раз.
Вернемся к моим похождениям. С тех пор женщины перестали быть для меня проблемой. Я научился возбуждать их на расстоянии!
Методика претерпела много изменений. Она отшлифовывалась, совершенствовалась практически каждую неделю. Теперь я не просто медленно вводил-выводил (мысленно), но и придавал пенису вращение, оснащал его различными выростами, скользящими по нему кольцами. Сам пенис теперь редко был один, разве что в начале «сеанса». Я представлял два, три, четыре члена. Они двигались в противофазе, растягивали влагалище в разные стороны. Наряду с членами, я умудрялся запускать рты. Рот: губы, зубы, язык. Я сжимал губами соски девушек, вылизывал им шейку матки, покусывал клитор!
Вы не верите? Я сам себе не верил! Сколько было потрачено усилий на то, чтобы как можно более подробно выспросить девушку об ее самых интимных ощущениях. И когда вырисовывалась почти полная корреляция с моими мысленными действиями, я был счастлив!
Своими нападениями и расспросами я распугал почти всех знакомых девушек. Им неприятно было осознавать (все уже знали о моих занятиях), что этот парень на них не смотрит, сидит метрах в трех, и одновременно сношает всех находящихся поблизости дам.
Тогда же я «пересел» на «винт». Тоже наркотик на эфедриновой основе, но гораздо более сильный.
После принятия очередной дозы, в постоянных хождениях по аптекам, при абстиненции, в транспорте, в кино или видеозале всегда я находил какую-нибудь привлекательную девушку и занимался с ней сексом.
Они не понимали, что происходит. Ерзали, стонали, прижимались к соседу, я же гордо сидел сзади и наблюдал за их мучениями!
И вот, произошло событие, от которого моя жизнь стала неумолимо меняться. Ко мне в руки попала самиздатовская книжка по Тантрической Йоге. Там описывались именно такие феномены, как занятия сексом на расстоянии! Кришна, Бог Индуистского пантеона, имел тысячи жен и спал с ними всеми одновременно! Я, конечно, тут же возомнил себя крутым йогином.
Но в этой брошюрке описывались еще и тантрические кольца, с помощью которых можно было достигать неописуемых высот блаженства, занимаясь сексуальными практиками. Естественно, я задумался, что же это могло быть?
А постигнув, я, сам того не зная, вплотную занялся биоэнергетикой. Собственно говоря, я занимался ею и раньше, но теперь я стал делать это гораздо более осознанно.
Теперь я специально начал изучать все, что мог достать по этой теме. Стал ходить на какие-то семинары, узнавать все больше нового. И столкнулся с этическими проблемами.
Я понял, что попросту вампирю бедных девушек. Я понял, что астрально насилуя их, я добавляю себе отрицательной кармы. Я понял, что все мои социальные проблемы и болезни связаны именно с этим!
Но понять, еще не значит принять. И я продолжал колоться и насиловать.К тому времени я уже получил квалификацию биоэнерготерапевта. Потихоньку пытался врачевать. Получалось, но средненько, со скрипом. Нет, с пациентками я такого себе не позволял…
И однажды. В троллейбусе, я начал проводить энергетический сексуальный контакт с молоденькой девушкой. Я ввел ей свой астральный член, начал фрикции. Обратная связь работала четко. Я чувствовал все, что чувствует она. И вот, она поняла, что с ней происходит!
В этот момент я почувствовал, что она девственница. И меня буквально захлестнула и поглотила волна чистого, незамутненного СТЫДА!!!
Это был ее стыд!!! Понимаете, ей было СТЫДНО за то, что Я с ней делаю!!!
Она обернулась и робко посмотрела в мою сторону. Прекрасная юница с пылающими щечками!
Когда меня обуял стыд, я еще, по инерции, продолжал астральный контакт, но после этого взгляда я прекратил.
Насколько позволяли мои способности к суггестии, я извинился перед ней. И все.
Не могу сказать, что после того случая я сразу завязал с наркотиками, нет, это произошло немного позже, но насиловать незнакомых девушек я прекратил. Сразу.
Но все эти года меня гложет чувство вины перед моими жертвами. И ваше издание - мой единственный шанс извиниться перед всеми ними.
Простите меня!!!

КОМЕТИСТЫ АСТРОФИЛЫ.

Промозглая петербургская ночь. Набережную Фонтанки освещают редкие фонари. Свет одного из них падает на человека в длинном плаще. Он стоит, опираясь на мокрую чугунную ограду, глядя в черную речную воду и нет никого в мире счастливее его. Он не обращает внимания на начавшийся дождь, лишь сильнее стискивает в кулаке небольшой бумажный пакетик. В нем находится настоящее сокровище, которое он нашел, после долгих безнадежных поисков. Всеми правдами и неправдами добившись разрешения просмотреть личную библиотеку и архив Пушкина, этот человек, в одной из книг нашел волос. Волос Александра Сергеевича.

Коллекционеры бывают самые разные. Подчас даже в голову не придет, что эти вещи можно сделать предметом коллекции, однако…
Со Светланой я познакомился около XL-галлереи. Узнав, что я журналист, она, немного смутившись спросила:
- А нельзя ли попросить у вас несколько волосков?
Теперь уже смутился я. Мне было известно, что по народным поверьям, на человека можно навести порчу, имея его волос или обрезок ногтя.
- Зачем это вам? - Спросил я, пытаясь отогнать нехорошие предчувствия. Светлана, хотя и была немолода, на ведьму никак не походила.
- Видите ли, я кометист…
- Я не знаю этого слова.
- Кометисты - это коллекционеры волос.
И, видя мою недоверию, она добавила:
- Можете зайти ко мне в гости и убедиться.
Через пару дней я воспользовался приглашением. И действительно, в ее квартире был почти доверху набитый стеллаж с образцами волос. На его полках лежали коробки с аккуратно подписанными мешочками, стоял микроскоп, а в самом низу стопками громоздились предметные стекла, на которых тоже виднелись этикетки.
- Это моя коллекция. Она содержит образцы волос более четырех тысяч человек.
Каждый образец кометаса, волоса, заключен между двух стекол и герметично залит лаком. Все образцы помечены. По этому коду в моей картотеке я могу найти все данные, которые мне известны о его владельце.
Если экземпляров волос много, они хранятся сверху, в бумажных пакетиках. Для обмена.
- Так что, вы не единственная в Москве?
- О, нас много. Около сотни. Мы иногда встречаемся, обмениваемся опытом…
- Каким же?
- Как коллекционировать кометасы.
- Скажите, волосы каких людей собраны у вас?
- Самых разнообразных. Одно время я работала парикмахером в салоне, и там не переставала удивляться, сколько же на свете разных типов волос. Стала украдкой брать у клиента прядь-другую.
Но потом, когда я стала увлекаться кометистикой более серьезно, все эти образцы пришлось выкинуть. Ведь за редким исключением, я ничего не знала об их владельцах.
Теперь же, у меня собраны образцы волос самых разных слоев населения. От бомжей, до министров и банкиров.
Знаете, ведь среди кометистов существует довольно обширная группа, которая собирает волосы только у известных личностей. Господи, на какие только ухищрения они не идут, чтобы заполучить желаемый кометас!
К известному человеку подобраться не просто. И еще сложнее выпросить у него волос. Вспомните-ка свою первую реакцию…
Поэтому каждый из нас обязан быть еще и хорошим психологом, уметь войти к человеку в доверие. А тем, кому это не дано - иногда идут на настоящие преступления. Рассказывали, что одного из моих коллег задержала милиция, когда он ночью проник в квартиру Янаева. Другого муж одной известной актрисы спустил с лестницы. Третий - пытался подкупить личного парикмахера одного из членов правительства. Бедняга до сих пор находится в психиатрической клинике.
Я знаю одного господина, обладающего волосами Пушкина, Есенина, Николая II, Аллы Пугачевой. Он хранит их в бронированном сейфе. А когда к нему приходят гости, он ни о чем не может говорить, кроме как про истории этих волосков и про то, как они к нему попали. Нередко даже преступным путем! А он этим еще и гордится!
Я называю таких коллекционеров кометисты-астрофилы, т. к. они ни на кого, кроме «звезд» не обращают внимания. А это дискредитация кометизма.
Один единственный волосок может так много рассказать о его обладателе! Болен человек или здоров, откуда он родом, какой у него характер, его возраст, некоторые привычки…
- Светлана, но то, что вы сейчас сказали смахивает на…
- Черную магию? Нет, ничего магического тут нет. Все это достижения современной науки. Вспомните детективы, ведь там по волоску вычисляют преступника.
Мы же, поскольку знакомы и со специальной литературой, с некоторыми методами, тоже можем провести подобный анализ…
- А к вам обращались правоохранительные органы?
- Ко мне нет. Но одного моего коллегу они сделали извращенцем.
Ему предоставили на анализ волосок с… Короче, с низа живота. Не знаю, что он определил, но с тех пор этот человек, не хочу его даже называть, переключился только на лобковые волосы. Если у нас, обычных кометистов, существуют трудности с пополнением коллекции, то представьте, что вынужден делать он! А у него уже появились последователи и подражатели! Какая гнусность!
После этих слов в дверь позвонили и появился незнакомый молодой человек, как оказалось, тоже коллекционер волос. Они со Светланой тут же разговорились, стали сыпать непонятными терминами, почувствовав себя лишним, я ретировался. Уже на лестнице мне вспомнилось, что так и не оставил своего волоса, но возвращаться не стал.

СОННОЕ СЧАСТЬЕ.

Жизнь, и сексуальная, конечно тоже, подкидывает порою такие странные истории, что не будь я сама их участницей, не поверила бы, да и всё! Как вы думаете, в каком состоянии люди могут заниматься любовью? Трезвом и пьяном. Больном и здоровом. Бодрствующем и сонном. Да, а в спящем? Вы скажете «Нет», и будете не правы! Почему, сейчас узнаете.
Серёжу с Эльвирой я знала давно. Ещё до их свадьбы. Серж, так и хочется произнести Сэрж, всегда был мечтательным, погруженным в себя и, казалось даже, немного глубже. Мои подруги постоянно пытались его соблазнить, но из этих совращений ничего не выходило: он существовал где-то там, в таинственных глубинах собственной личности. Лишь изредка ненадолго он покидал те края. В одну из таких вылазок он и познакомился с Эльвирой.
Эльвира тоже была дамой себе на уме. Ей ничего не стоило в разгар какой-нибудь групповушки, когда взгромоздившийся на неё друг пытался довести её до оргазма и не кончить до того, заявить: «Э, да ты и трахаться-то как следует не умеешь», - и, покинув ложе, отправиться покурить.
Мальчик с опавшим членом был вынужден её сопровождать, после чего на его бедные уши вешалось немыслимое количество невоплощённых сексуальных фантазий. Естественно, что удовлетворить их не было никакой возможности, и Эльвира гордо отправлялась под очередную жертву. Стоит ли говорить, что и онанизм не приносил ей желаемого удовлетворения.
Но такое поведение, честно сказать, бывало редко. Чаще она беззвучно лежала, терпеливо дожидаясь, когда же кончится возня на ней и запасы спермы в членах.
И они познакомились… Не было никакого бешеного взрыва страсти, подозреваю даже, что и обниманий и поцелуев при луне тоже не было. Они просто сообщили: «Знаете, а мы поженились»…
Поженились, и тихо растворились. Полгода о них ничего не было слышно, пока я вдруг не наткнулась на эльвирин телефонный номер при переписывании записной книжки. Позвонила. Томный женский голос ответил: «Аллоу…»
- Эльвиру пожалуйста.
- Это я, Танюша, ты?
- Да…
- Ой, как я рада тебя слышать. Заходи к нам. Прямо сей-час. Можешь?
Я могла.
Её квартира неузнаваемо переменилась. В ней пахло любовью и безудержным сексом. Эльвира, лоснящаяся и сияющая, в халатике на голое постройневшее тело, угощала меня кофе, выспрашивала подробности жизни нашей тусовки, но не намёки не реагировала. Под конец я возмутилась:
- Да расскажешь, ты, наконец, почему ты так изменилась?!
- Оставайся на ночь… Посмотришь…
Мне постелили отдельно. Серж, пришедший откуда-то, был обходителен как никогда, но давал понять, что на его гениталии в эту ночь я рассчитывать не могу. Удивление моё возросло, когда они, разделись и улеглись, пожелав друг другу «спокойной ночи». Я спала на диванчике и сидела, что они сразу повернулись спинами друг к дружке и явно тут же заснули!.. Я ничего не понимала.
Но минут через пять зашевелился Сергей, он закинул ногу на ногу, и послышались ритмичные хлопки. Потом и Эля начала проявлять активность. Она завертелась, принимая какую-то странную позу и тоже начала заниматься мастурбацией. В какой-то момент они словно заметили наличие партнёра, прижались, и тут начался такой бурный секс, какого я не видела никогда, и даже не могла себе представить в безудержных девичьих мечтах!
Они извивались, показывая немыслимую гибкость тел. Они ежесекундно меняли позы. Они стонали, хлюпали, подпрыгивали вдвоём, и всё это - не открывая глаз. Немыслимым образом их тела сходились в безумной сексуальной пляске, расплетались, и вновь прирастали. Одеяло, скомканное, давно валялось в углу, а оргия только набирала силу.
Сержов член оказывался то под мышкой, то под коленкой, то возвращался в мягкую эльвирину пещерку, чтобы тут же её покинуть и уступить место языку или пальцам. Эля не уступала. Она припадала то к разбухшему члену, то лизала пятку, кусала Сережины ягодицы… Однажды она даже умудрилась, выгнувшись как змея, лизнуть член, совершающий фрикции в собственной вагине.
Да, как ни прискорбно, мне действительно там не было места. Я, не смотря на мою природную гибкости и выносливость, не смогла бы быть достойной этой умопомрачительной пары…
Мои страдания продолжались почти до утра. Я и мастурбировала, и уходила на кухню. Но и там были слышны звуки извергающейся страсти! Лишь часов в пять они угомонились и я смогла уснуть.
Эльвира разбудила меня запахом кофе и тостов с сыром. Они дымились на сервировочном столике рядом с моим диванчиком. Не в силах встать, я подкатила столик ближе и захрустела поджаристым ломтиком. Появилась улыбающаяся свежая Эля.
- Видела? - Угу… Хрум-Хрум, - Я продолжала жевать.
- Вот так мы и живём… Секс только по ночам… Но какой!.. Утром мы часто рассказываем кого мы там видели во сне. Почти никогда не совпадает… Я, скажем, жрица, в каком-то храме, а он - пират, насилующий захваченных девственниц…
- А как?..
- Началось? Ну, ты помнишь, я никак не могла кончить по-человечески. В мечтах - принцы с двумя членами, в жизни - ублюдки со сморщенными отростками. И тут Серёжа… Я сразу поняла, что он такой же, как я, мечтатель. Но сначала ничего не получалось. Ну не могли мы вырваться из грёз!
И однажды… Была у меня бессонница. Он перед этим меня трахнул. Знаешь, как два дерева - сучок в дупло. Никакого кайфа. Он-то заснул, а я ворочаюсь, мечтаю, ах, если бы…
И тут он начинает дрочить. Прямо во сне. И так жарко, искренне, просто весь отдаётся, без остатка.
Утром я ему об этом рассказала, а он и говорит, что и я этим во сне занимаюсь! Представляешь!? Вот мы и договорились, что любить будем не просыпаясь. И с тех пор всё так прекрасно! Полное удовлетворение!
Мы несколько раз себя даже на видео сняли. Хочешь посмотреть?
Я взяла эти кассеты, и даже, не спросив разрешения, переписала их себе. И всякий раз, просматривая эти плёнки, нахожу для себя что-то новенькое и радуюсь: вот ведь как им повезло. Нашли-таки друг друга… Хоть и во сне…

БЛИЗНЕЦЫ.

История эта проста и незамысловата, но она, как вспышка стробоскопа, высвечивает такие глубины любви и страсти, которые, казалось, уже не могут существовать в нашем до предела технизированном веке.
Наших Ромео с Джульеттой зовут Виктором и Михаилом. Они до сих пор живы, хотя то, что они с собой сделали ради любви, с трудом поддаётся описанию и пониманию простого человека.
Я познакомился с ними на фестивале фильмов Джармена. Как потомственный гетеросексуал, я не слишком фанатею над лентами голубой тематики, но абонемент был халявный и грешно казалось не воспользоваться такой возможностью.
На «Эдуарде 11» они сидели прямо передо мной. И, невзирая на окружающий их бомонд и ценителей киноискусства, нежно целовались весь сеанс. Они практически не взглянули на экран и мне пришлось всё время смотреть фильм сдвигаясь то вправо, то влево, что не было незамечено моими соседками, которые, как выяснилось немного позже, принимали мои невольные прижимания к их бёдрам за прелюдию ухаживания. После окончания сеанса они поцапались, но это меня не интересовало.

Предыдущая страница 14 Следующая страница


15 Баян Ширянов

Я следил за целовавшейся парочкой. Да, конечно, не слишком прилично выказывать неприкрытое любопытство к чужой жизни, тем более, к жизни истинных голубых, но в этой паре чувствовалась какая-то загадка. В них была некая недосказанность, ощущалось присутствие некой тайны, которая не бросалась сразу в глаза, а показывалась исподволь, уже после того, как отведёшь от них глаза и спросишь себя: «А чего же в них странного?..» И не найдёшь ответа.
На «Караваджо» я опять встретил их. Теперь, чтобы не повторять предыдущую ошибку, я сел рядом.
И что-то на меня нашло.
- Аркадий. - Представился я. - Газета «Ещё».
Тот из них, что занимал кресло рядом со мной без лишних слов протянул руку и сказал:
- Михаил. А его зовут Витя. - Мой новый знакомый плавным кивком указал на своего партнёра.
Ответив на пожатия двух рук, я обнаглел и решил идти напролом:
- У вас семья?
- Да. - Просто ответил Михаил. - Уже пять лет.
Среди моих знакомых немало геев, но все они, почти в один голос утверждали, что среди них долгосрочных союзов почти не бывает.
- О! - Выразил я своё восхищение.
- Но, вообще-то, мы близнецы. - Проговорил вдруг Виктор.
Я с удивлением уставился на них. Михаил был высок, пепельной масти, и, на что сразу обращалось внимание, один глаз у него был карий, второй же - ярко-серый, почти голубой. Виктора же нельзя было назвать его противоположностью, но сходства в их лицах не было совершенно никакого, кроме того, что у последнего тоже оказались разноцветные глаза. Но там где у Михаила был серый, у Виктора находился карий. И наоборот.
- Но ведь вы… Или это как со Шварцнеггером?
- Нет. - Мягко прервал меня Михаил. - По другому… Если хотите, мы расскажем вам. После фильма.
Виктор согласно кивнул.
Свет начал гаснуть. На экране появились первые кадры и близнецы, словно позабыв о моём существовании, вновь занялись поцелуями.
Сказать, что я с трудом дождался конца сеанса, было бы наглым обманом. «Караваджо» я смотрел уже второй раз, но действие этой картины заставляло меня забыть об окружающем.
Лишь когда пошли финальные титры, я вспомнил про обещание моих соседей. Мы вышли из зала вместе, Михаил купил каждому по паре бутылочек «Экю», нашлась подходящая скамейка и мы расположились на ней.
Рассказывал, в основном, Михаил. Виктор лишь вставлял иногда замечания по ходу дела, но сама история оказалась поразительной и невероятной.
Началось всё в 91-м году. Михаил уже тогда занимался каким-то бизнесом, о его подробностях он не рассказывал, заметив лишь, что дело прибыльное, но не бандитское. С Виктором он познакомился в «Мире» на дискотеке, куда его буквально силой затащил его тогдашний друг.
Они встретились, посмотрели друг не друга и между ними проскочила искра. Забыв о делах, Михаил с Виктором не отрывались друг от друга несколько суток.
- Мы должны были постоянно касаться друг друга. - Вставил Виктор. - Иначе, казалось, может случиться что-то ужасное.
Но первая волна безумия прошла, но за ней последовала другая. Михаил почти забросил свой бизнес, посвящая всё свободное, да и рабочее время, новому другу. Они научились обходиться без слов. Просто в каждый момент любой из них знал, что хочет партнёр и не было причин отказывать тому в желаниях.
- Не поймите неправильно, - Предупредил меня Михаил. - Секс в наших отношениях не столь важен, как духовное сродство. Мы отдаём дань физическому контакту. Однажды нас чуть не посадили за то, что мы занимались любовью в ЦДХ. Но чего не могут деньги - могут большие деньги. Я замял это дело, и мы стали осторожнее в проявлениях своих чувств на людях.
После этих слов я усмехнулся про себя, но рассказ продолжался.
В какой-то момент оба стали понимать, что им не достаточно обычного присутствия друг около друга. Хотелось чего-то большего, такого, что связало бы их навеки. И решение пришло.
Сперва оно показалось бредом, но были сделаны соответствующие исследования и оказалось, что это возможно.
- Мы хотели глядеть на мир глазами друг друга. И это осуществилось.
Двойная пересадка глаза от одного к другому происходила в частной американской клинике. Стоила она бешеные деньги и завершилась успешно.
- И как вы теперь?
- Прекрасно. - Ответил Виктор. - Знаете, это так приятно осознавать, что в твоём друге есть кусочек тебя… И наоборот…
- Но история этим не закончилась. - Таинственно проговорил Михаил. - Этих кусочков теперь у нас два…
- И какой второй орган? - Не выдержал я неизвестности.
Но близнецы одновременно улыбнулись и отрицательно покачали головами. И лишь взгляды их выдали эту тайну.
Каждый из близнецов скосил разноцветные глаза на промежность другого.

ОСТАВЬ СЕБЕ КУСОЧЕК ЛЮБОВНИКА.

В нашу редакцию пришло письмо от нашей читательницы москвички Галины М. Девушка рассказывала о своей коллекции. Необычность предметов собирания заинтересовала нас, мы связались с Галиной М., и она согласилась побеседовать с корреспондентом.
Мы пришли по указанному адресу и были встречены хозяйкой, востроносой голубоглазой брюнеткой. Она провела нас в квартиру, и, устроившись на диванчике, сказала, что готова. Мы тоже были готовы и включили диктофон.
Корр.: Галина, расскажите о вашем увлечении.
Г.М.: Сначала я лучше вам это покажу.
Она порывисто встала и раздвинула дверцы одного из отделения стенки. Перед нашими глазами возникли ряды разноцветных фаллоимитаторов. Искусственные органы были выстроены по размерам, и эта картина чем-то напоминала популярный в шестидесятые годы набор слоников.
Корр.: Сколько же их тут?
Г.М.: Тридцать семь. И все они принадлежали реальным людям. - Галина взяла один из дидло, ядовито-синего цвета, и села с ним в кресло. - Это, можно сказать, овеществленная память о моих мужчинах.
С каждым связаны какие-либо воспоминания. Приятные, и не очень. И когда я беру его в руки, то сразу вспоминаю мужчину, которому он принадлежит. Есть у меня любимые экземпляры, есть такие, которые я брала в руки один только раз, слишком уж омерзительны были их хозяева…
Корр.: А используете ли вы их, если можно так выразиться, по назначению?
Г.М.: Конечно. Я трогаю его и как бы ощущаю ауру мужчины-хозяина. Словно он уже рядом со мной, он готов заняться со мной любовью. Да, так и происходит.
Корр.: А не заменяет ли ваша коллекция живых мужчин?
Г.М.: М-м-м… Большей частью.
Каждый экспонат становится своего рода частью идеального мужчины. Мужчины, знающего меня вдоль и поперек. Но, вы знаете, в реальности идеал невозможен. А тут… Около двадцати идеальных любовников.
Почему двадцати? Остальные мне неприятны, я уже говорила.
Корр.: Почему же они тоже занимают место?
Г.М.: Память. Иногда бывает такое настроение, хочется чего-нибудь разбить, покорежить. Нелюбимцы у меня для этого. Их можно попинать, потоптать, побросать об стенку. Они прочные, резиновые, цельнолитые, им ничего не сделается, а мне легче…
Корр.: Вы сами их делаете?
Г.М.: Да, обязательно. Я же их «мама». Мне предлагали их делать в заводских условиях, но я наотрез отказалась. Во-первых, это вещь все-таки интимная, а во-вторых, мне приятно пользоваться результатом своего труда. Да и делаю я их с любовью. Как же без этого?
Корр.: А как появился первый экспонат?
Г.М.: Я была тогда студенткой МАРХИ, правда, меня выгнали после второго курса, но это неважно. А на первом, у меня был друг. И однажды, ради хохмы, я обмазала его член гипсом. Получилась форма. Я сделала слепок, тоже гипсовый, и подарила ему. Парень был в восторге.
Он-то и предложил мне делать их из резины. Технология простая, все можно сделать дома. И понеслось.
Корр.: А где берутся модели для слепков?
Г.М.: Когда где. Некоторые с работы, я секретарь в российско-голландской фирме. Другие на улице пристают. По-разному…
Корр.: И вы всех привечаете?
Г.М.: Нет. Далеко не всех. Только тех, кто согласится снять слепок.
Шучу, конечно… Хотя… За последние года два отказавших не было. Льстит это мужику, что ли?..
Но, с другой стороны, как только я новый экземпляр сделаю, его настоящий обладатель перестает меня интересовать. Сами подумайте, зачем он мне нужен, если у меня уже есть все, что мне от него надо?
Корр.: А вы не хотели бы выйти замуж, растить детей?
Г.М.: Я не думала как-то об этом. Мне и так хорошо.
На этом и закончилась наша беседа.

РЕКОРД НЕ ДЛЯ ХАНЖЕЙ.

Вернулся из Америки один мой приятель. Встретились мы вечерком, за жизнь за бугром потрепались. Я, как водится, жалуюсь на отсутствие новых эротических веяний.
- Да ты что? - Удивляется мой друг, - В Москве живёт человек, который делает самые маленькие татуировки. Об этом даже в Книге Рекордов Гиннеса было. Сам читал.
- А эротика причём?
- Так та рекордная наколка была на клиторе!
Я ринулся искать. Рекорды Гиннеса у меня были. Но как не перелистывали мы это издание - никакого упоминания.
- Не, видать ошибся ты.
Приятель обиделся, но не сильно. Так бы и до сих пор думал я, что он меня разыграл, если бы не случайная встреча…
С компанией натуристов я сидел в одной из московских бань. Люди были всё незнакомые, кроме друга, который и привёл меня туда.
Ещё раздеваясь, я обратил внимание на странный цвет члена одного из новых знакомых, молодого, лет 25-ти, парня. На его сморщенном пенисе явно выделялись красные, синие (что, в общем-то, понятно) и зелёные (что непонятно вовсе) зоны.
После помывки, кожа его члена немного расправилась, и стал виден рисунок. Татуировка! Мне было известно, что в местах не столь отдалённых практикуются такие вещи. Но у бывших заключённых наколки бывали, обычно непосредственно на головках. Тут же чувствовалась профессиональная работа.
Я набрался наглости и попросил его показать. Володя, так его звали, не смутился, немного поонанировал и перед моим взором предстал цветной рисунок: женщина, с нарисованным не её спине зелёным драконом обнимает и лижет фаллос, на котором она наколота. - Откуда такая красота? - Восхитился я.
- Хочешь, с автором познакомлю? - тут же предложил Володя.
И вот, я у мастера тату.
- Говорят, вы делаете наколки на гениталиях?
- Нет, что вы! Смотрите - вот альбом рисунков, вот фотографии…
Лишь после долгого убеждения татуировщика о полной анонимности, предъявления журналистского удостоверения, он согласился побеседовать откровенно.
- Татуировка по сути своей - мистична. А в сексе больше магии, чем где бы то ни было.
С процессом размножения связано множество ритуалов. Например, во многих племенах Африки, после дефлорации, девушке наносят определённую татуировку. В Японии гейши, для пущей привлекательности, расписывают себе спины и прочие части тела. У нас же, кроме элементарных «Любовь до гроба» раньше ничего не было.
Нынче же поток желающих украсить своё тело красивой картиной стал просто огромным. Рисунки обычно просят нанести на плечо или бедро. Но у меня было более 50-ти работ и на гениталиях.
Сами понимаете, эта часть тела наиболее сакральна. Поэтому и рисунок должен быть соответствующий. Он должен подчёркивать характер обладателя. И в этом случае, даже глубже, истинную сущность человека, которая наиболее полно выявляется именно в моменты занятия сексом.
Для этого недостаточно обычной беседы, как для простого клиента. Я - художник! Для меня главное - это красота и соответствие. Поэтому я должен увидеть член, или вагину, моих клиентов в действии. А иначе никак…
Корр.: Отказы бывали?
- Нет, не припомню. Уж если кто-то решился доверить свой член в чужие руки, он обычно по таким пустякам не комплексует.
Корр.: А бывали ли в вашей генитальной практике какие-нибудь необычные случаи?
- Как же, было.
Я аж в Книгу рекордов попал! Правда наши отечественные ханжи этот рекорд из русского издания вырезали. Но мне специально привезли французское, там это есть…
Корр.: Это наколка на клиторе?!
- А, и вы это читали!
Корр.: Нет, мне только рассказывали. И, честно говоря, я тогда подумал, что это розыгрыш.
- Нет, тут всё чётко. Вот, смотрите.
Он достал книгу, раскрыл на закладке.
- Я сразу буду переводить: «Самая маленькая татуировка. Нанесена на клитор госпожи N. из русского города Тула. Татуировка занимает площадь 1/16 квадратного дюйма.» Пожалуйста, тут и фотография есть.
С любопытством я разглядывал невероятный снимок. Несмотря на крохотные размеры, татуировка, в виде распускающегося бутона розы, была на удивление чёткой.
Корр.: Как вам такое удалось?
- Сложности, конечно, были, но они было чисто технические. Это не интересно.
Корр.: Собираетесь ли вы продолжить миниатюрную тему?
- Конечно. То, что в книге - прошлый век! Я уже сделал рисунок меньше этого раза в четыре!
Моя мечта - сделать рисунок на сперматозоиде. Я уже готовлю соответствующую аппаратуру. Когда это произойдёт - приглашаю на презентацию.
Поблагодарив, я запасся терпением. Пока ничего не слышно.

КУШАТЬ ПОДАНО…

Эротической кухней сейчас никого не удивишь. Вот кулебяки в форме члена, вот тортик в виде женских гениталий. Все это уже старо и не возбуждает.
Но недавно я познакомился с девушкой, которая работает в одном московском ресторане. Узнав о ее профессии я долго пытался подыскать ей название, но все безуспешно… Раздатчица? Не подходит. Официантка? Тоже нет. Но все по порядку…
Была обычная вечеринка, которая, по замыслу организаторов и участников, должна была плавно перерасти в групповушку. Для отсутствия дискриминации, каждый должен был, или была, привести с собой пару.
Но когда она появилась, стало понятно, что конкуренток у нее не будет. Стройная, длинноногая, с голубыми глазами, это чудо женского пола походило на манекенщицу высшего разряда и было совершенно непонятно, как она затесалась в нашу достаточно средненькую компашку.
Приведший ее, Дима, сам выглядел осоловело и по секрету поведал всем, что это она сама познакомилась с ним прямо на улице. Девушка представилась как Света и стала беззастенчиво поглощать джин с тоником.
После второго тоста она уже было обнажена и приставала сразу к троим нашим парням. Третьим был, приятно это сознавать, был я. Однако, казалось странным, что прекрасная сеньора так активно домогается секса. Но мало ли в жизни бывает? Я-то не против…
В общем, не успело стемнеть, как Света оказалась перетрахана всем мужским контингентом в количестве шести человек. Остальные девицы смотрели на нее волчьими взглядами, но сравнение было не в их пользу.
К полуночи Света так засношала всех мужиков, что они уже начали откровенно бегать от нее, скрываясь в объятиях и влагалищах менее темпераментных партнерш.
Увы, но мне не повезло… Или наоборот… Короче, я не успел овладеть кем-либо еще и Света оказалась со мной. После шестой палки у меня уже стоял плоховато, но моя длинноногая мучительница взгромоздилась на почти павший смертью перетраханых отросток, и довела-таки себя до очередного оргазма. Увидев, что я не кончил, девушка всосала своим небольшим ротиком, который оказался на удивление обширен, мой опавший пенис. После десяти минут непрерывного минета, я задрожал в оргастических судорогах и исторг последние капли семени. Света поглотила эти остатки былого величия и слегка успокоилась.
Отдышавшись, я прочистил горло и резко спросил:
- У тебя что, недотрах или просто бешенство матки?
Не обидевшись, Света поцеловала меня в кончик и нежно проговорила:
- Скорее первое…
- Но почему? Ты же вон какая! Ноги из шеи растут. Неужели никого нет?
- Никого. - Грустно ответила девушка и опять облобызала мою головку.
- Но почему? - Не унимался я. Конечно, такая прямолинейная тактика допроса могла заставить Свету замкнуться, но я почему-то чувствовал, что она расскажет все, не взирая на мое грубоватое любопытство.
- Я - из эротического ресторана. - Сообщила длинноногая мучительница.
- И там что? Нет возможности?
- Никакой. - Грустно сказала Света. - Видишь ли, это ресторан для новых русских. И там вся обслуга - голая. Голые официантки, голые столики. А я…
Короче, мне в пизду засовывают кусочки ветчины, икру, жрачку всякую, а я должна лежать, раздвинув ноги, и ждать, пока эти пидоры не извлекут из меня все эти продукты…

Предыдущая страница 15 Следующая страница


Занимательная сексопатология 16

- Так значит… У тебя просто нет возможности… - Догадался я.
- Ну да! Пизда-то постоянно занята всякой фигней. Я возбуждаюсь. В меня руками лазят, а секса нет! Представляешь?!
А с клиентами трахаться нам запрещено…
- И сколько вас там, таких?..
- Больше десятка…
- И все такие же неудовлетворенные?
- Конечно…
- Так что ж ты их с собой не привела?
Света пожала плечами:
- В следующий раз, наверное…
Я ухватился за эту возможность обеими руками. Правда, выяснилось, что телефона у нее нет, но я дал ей свой. Света клятвенно пообещала, что позвонит.
После такой истории я вдруг почувствовал, что силы ко мне возвращаются и наши кувыркания продолжились.
Утром, отмывая свой член от наслоений засохшей женской смазки, я обнаружил прилипшую к внутренней стороне крайней плоти черную крупинку. При ближайшем рассмотрении она оказалась зернышком черной икры. А этого деликатеса на нашем столе не было и быть не могло. Поэтому, проведя элементарное логическое построение, я вспомнил то единственное место, откуда она могла взяться.
Но, увы, Света не позвонила и на завтра, ни через день. Так что приходится обращаться к ним через газету:
Девушки из эротического ресторана, я, и мои друзья вас ждут. Приходите, мы не будем засовывать в вас всякую гадость, лишь то, что должно посещать ваши натруженные влагалища.

ИМЕЮЩИЙ ВРЕМЯ.

- Простите, вы из «Ещё»?
Я оторвался от интереснейшего разговора о судьбах постмодернизма в приложении к эротофилиии и эротофобии, дело происходило на презентации с обильным фуршетом, и повернулся к спросившему. Так, по моим наблюдениям, начинают разговор два типа людей, и каждому типу от меня чего-то надо. Первым - узнать, где можно купить нашу газету, а вторые - пытаются подсунуть мне свои эротические опусы, большинство из которых не выходит за рамки вечного сюжета: я познакомился с ней, она сразу (сразу не верю!) мне дала, а потом на десяти страницах (десять - это стандартное число страниц для сексуального маньяка) расписывается как входил и выходил член героя во внутренности нежданной любовницы.
Этот незнакомец оказался вполне импозантным молодым мужчиной, ближе к тридцати пяти, чем любой иной цифре. Основной деталью его одежды, иначе не скажешь, были многочисленные фотокамеры, усеивающие его грудь и живот так, что настоящую одежду можно было найти лишь после продолжительных раскопок.
- Да, я из «Ещё». - Устало проговорил я, готовясь к очередной пытке вопросами.
- Я хотел бы предложить вам мои снимки…
Об этом можно было догадаться по его внешнему виду.
- Да, пожалуйста… А они достаточно эротичны?
- О, вполне! - Заверил меня незнакомец и перестал таковым быть, ибо представился. - Сергей Аркадьевич У-ов.
Я, в свою очередь, заверил, что мне крайне льстит такое знакомство и, обменявшись телефонами, вернулся к постмодернизму и его приложениям к эротомании и эрото… Не помню уже чему…
Вскоре знакомство с господином У-вым принесло свои плоды. Он позвонил мне, мы договорились о встрече и я поехал отбирать снимки.
Увы, мне не придётся порадовать любезных читателей работами этого мастера, ибо из нескольких кип оттисков я не нашёл ни одного достойного кадра. Зато всплыло кое-что весьма интересное.
В какой-то момент моего разглядывания фотографий Сергей Аркадьевич вдруг стал неприкрыто похотливым взглядом смотреть на мою левую руку. Я украдкой оглядел предмет его вожделения. Ничего особенного, пальцы, ладонь, запястье, а на нём часы «Сейко» с калькулятором.
- Аркадий… - Вкрадчиво сказал вдруг фотограф, - Не могли бы вы дать мне свои часы на несколько минут?..
- Пожалуйста… - Удивился я и расстегнул ремешок.
Господин У-в схватил их и, прижимая к груди опрометью бросился прочь. Такое поведение могло заинтриговать кого угодно и, на мгновение, мне показалось, что я не увижу больше моего наручного прибора. Выждав секунд несколько, я отправился за Сергеем Аркадьевичем. Тот нашёлся весьма быстро. По странным звукам, издававшимся из места индивидуального пользования, напоминавшим завывания трахающегося слона.
Каюсь! Не удержался…
Его поведение вызвало у меня приступ острого любопытства и я не смог его обуздать… Заглянул в щель. Благо, она оказалась достаточно широка, чтобы понять, что именно происходило в сортире и, одновременно, остаться незамеченным.
Там, сидя на фаянсовом возвышении, обретался господин У-ов. Штаны его были спущены, член торчал и он яростно водил по нему рукой. Короче, для непонятливых, господин У-ов занимался онанизмом.
Но не это было странным, а то, что объёмистую гениталию этого господина украшали мои часы!
За них-то он и держался, производя свои манипуляции!
В первый момент я захотел вломиться, отнять дорогую вещь, но благоразумие взяло верх. Ведь такое я встретил впервые. Никогда не знал, что дрочить можно часами. Не приходило такое в голову. Запахло интересной историей. А спугнув фотографа, я мог ее не услышать…
Вернувшись в его кабинет-лабораторию, я, как ни в чем ни бывало, продолжил рассматривать фотографии. Вскоре появился довольный Сергей Аркадьевич. Принимая от него «Сейко», я придирчиво осмотрел их, провел пальцем по циферблату и сказал:
- Странно…
- Что? - Насторожился фотограф.
- Спермой пахнут… Что вы с ними делали?
Сергей Аркадьевич горестно вздохнул и произнес:
- Я их трахнул…
- Как? - Вознегодовал я. - Я же просил поосторожнее!
- Не в этом смысле…
- А в каком? - Настаивал я.
- Я их вы…бал!
- Но зачем?
- Это долгая история…
- А расскажите…
Последовали колебания, которые явно прослеживались на лице фотографа.
- Я все изменю. Имя, фамилию… - Обещал я.
- Хорошо. - сломался господин У-ов. - Слушайте.
Рос он нормальным советским мальчиком. Наличие гениталий заметил у себя в возрасте семи лет, после чего активно занялся их всесторонним изучением. К девяти Сережа У-ов уже был онанистом со стажем. И тут… Отец подарил ему свои старые часы, «Победа» на кожаном ремешке.
Сережа знал, что по ночам делает папа с мамой, и обладание отцовской вещью делало его как бы частью папы. Но этого было мало. Хотелось удовлетворения страсти к женскому телу. И вот, Сережа, представляя, что он - папа, трахает маму, приложил к своему небольшому тогда члену, подарок.
Металл приятно холодил, и Сережа, прижав часы к нижней стороне пениса, стал ими дрочить.
Шло время, рос Сережа, с ним рос и его член. Теперь онанирование часами, в буквальном смысле этого выражения, получило некое подобие философской базы.
С некоторых пор Сергей Аркадьевич стал понимать, что сексуальное взаимодействие с часами, является символом того, что он сношает само время! Увлечение фотографией, кстати, выросло из того же корня. Господин У-ов, таким способом, получал над временем дополнительную власть. Мог останавливать его когда угодно.
Дальше - больше. Вскоре Сергея перестала удовлетворять старенькая «Победа». Он купил себе «Славу», потом «Эру», за ней последовали еще десятки видов измеряющих время приборов.
Господин У-ов хвастался мне, что он имел и будильники, и хронометры, подводные часы, часы пуленепробиваемые, с автоматическим подзаводом, механические и электронные. Когда денег на них не хватало, Сергей Аркадьевич выпрашивал часы у знакомых, полу знакомых и совсем незнакомых людей. Апофеозом его сексуальных изысканий стал «Ролекс», который он вымолил на несколько минут у какого-то нового русского.
- И как они? - Вставил я вопрос. - Разнятся по ощущениям?
- О, конечно, но это непередаваемо. Кажется, что ты плывёшь в океане Времени, а оно омывает тебя со всех сторон и дает при этом невыносимое наслаждение.
Перед уходом я дал Сергею Аркадьевичу задание: снять свой собственный член с надетыми не него часами.

(ФИНАЛЬНАЯ ФРАЗА. В ЗАВИСИМОСТИ ОТ НАЛИЧИЯ ФОТОГРАФИИ. К.Б.)
1. Вар.: Но с тех пор человек, трахающий время на моем горизонте не появлялся.
2. Вар.: Г-н У-ов выполнил мою просьбу и этот снимок мы предлагаем, как единственный эротическую фотографию, которую удалось получить с этого господина.

ВЕНЕРА-ПАРК.

Проклятые буржуины, которым в их Америках по уик-эндам делать абсолютно нечего, придумали новое развлечение. Вообще-то принципиально нового в нем и нет, но выглядит оно достаточно эффектно.
Один мой друг, Вовка, вооружившись видеокамерой, и прихватив жену Любу, отправился в вояж по Штатам с заездом на Олимпийские игры. Глазели они на ихние безобразия, снимали потихоньку, пока Олимпиада не кончилась, а три дня в запасе остались.
Сели они в арендованный форд и покатили куда глаза глядят. И вдруг, в трех сотнях миль от Атланты наткнулись они на странный городок. По виду - Диснейленд. Из-за забора карусели торчат, визги раздаются, народ валом валит, но на воротах табличка, которая в вольном переводе на русский гласит, что детям туда нельзя.
Мои ж друзья из детского возраста вышли. Заплатили по полста баксов за вход и попали в мир разнузданного американского секса. Местные секьюрити забыли их обшмонать (ох уж эта американская псевдобдительность!) и все эти чудеса оказались тайком засняты на пленку. Я ее видела… А Вовка комментировал происходящее.
Сначала я увидела разноцветную, в смысле по оттенкам кожи, толпу. Кто в чем мать родила, кто в одних трусиках. Между ними сновали продавцы мороженого и поп корна, одетые как мужские и женские пиписьки. Мороженое имело такие же формы.
- При входе в этот Венера-Парк, - Объяснил Вова, - Любой может раздеться. Может и не раздеваться, но на него тогда будут косо смотреть… Парк любви все-таки…
- Там что, - Полюбопытствовала я, - Все нудисты?
- Вроде. Я не спрашивал…
Потом в кадре появились американские горки, которые там почему-то называются русскими. Вагончики, оформленные в виде гигантского члена скользили по рельсам, преодолевая множество воротец в виде женских гениталий.
Следующий аттракцион тоже представлял собой гигантский пенис. В нем рядами сидели голые люди и он раскачивался с помощью двух металлических балок, всякий раз залетая, в своем колебательном движении, в такую же колоссальную вагину. Сношающий (или сношаемый?) народ с каждым попаданием внутрь вопит благим матом.
- А вы там покатались?
- Конечно. - Улыбнулась Люба. - Только снимать-то там запрещено, а вытащить камеру в самом аттракционе стремно. Отнять могут…
Затем я увидела павильон венерического страха. Лодка с хвостиком, стилизованная под сперматозоид вылетала из отверстия в фаллосе и попадала в глубины женского организма.
Тут, несмотря на риск конфискации видеоаппаратуры, Володя все же ухитрился заснять происходящее внутри. Света было мало, горели лишь слабенькие лампочки, а из темноты на путешественников набрасывались толпы бактерий-переростков. Сопровождающий голос объяснял визжащим пассажирам кто есть кто в микробном мире. Наконец, благополучно миновав все опасности, сперматозоид подплывал к яйцеклетке и проникал в нее. На этом путешествие заканчивалось.
Внезапно камера показала самого Володю. Он был обнажен и держал на вытянутой руке маленький ящичек камеры. Внезапно его тело стало трансформироваться. Сперва он превратился в женщину с отвисшими грудями, потом в негра. Пережив штук пятнадцать превращений, он вернулся к нормальному облику.
Видя мое недоумение, Володя пояснил:
- Это комната эротического смеха. Ты стоишь перед камерой, и с помощью компьютерной графики тебя преображают. Ты видела, у меня то член вырастал, то я женщиной становился… Не знаю, что в этом смешного, но выглядит это очень забавно.
Согласившись, я стала смотреть дальше.
Дальше был автодром. Машинки, стоит ли говорить, какого вида, должны были, отпихивая друг друга, въехать в гаражик, который тоже был соответственно оформлен. Зев этого влагалища открывался на несколько секунд и повезти должно было лишь одному участнику, подъехавшему ближе всех. Ему и вручался приз - плюшевый член.
В тире членообразные ружья палили хвостатыми шариками, которые должны были попасть в губки женских гениталий. На водяных горках выход в бассейн, после извилистого желоба, так же был похож на пизду. А поверхность воды была усеяна ковром разноцветных надувных члеников, которые плавали и, если сдавить их яички, брызгались молочной водой.
Ни в одной порнухе я не видела такого обилия членов и влагалищ. Был там даже целый лес из хуев, сквозь который надо было пройти, не провалившись при этом в замаскированные вагины.
- Самое интересное, - Сказал Володя когда пленка кончилась, - Это то, что хозяина этого Венера-парка зовут Василий и он русский эмигрант.
- Не знаю как, - Перебила его Люба, - Но этот Вася сам нас нашел. Представляешь?
- Ну, - Усмехнулся ее муж, - Русского всегда видно.
Так вот, этот Вася рассказал, что его Венера-парк пока единственный в мире, но он планирует расширяться и создать такие же комплексы по всему миру, в том числе и в Москве.
Осталось лишь подождать пару-тройку лет…

ЦЕПКАЯ.

Началась эта история летним вечером в одном из московских отделений милиции. Дежурному поступил сигнал, что на пустыре раздаются истошные мужские и женские крики. Прибывший наряд обнаружил преступника лежащего на жертве. Он был без сознания. Девушка же объяснила, что этот парень пытался ее изнасиловать, но когда он начал свое грязное дело, она напрягла мышцы живота и член насильника оказался в ловушке. Он попытался освободиться и, пока они катались по земле, ей удалось ухватить камень и оглушить негодяя.
После суда, где незадачливой жертве похоти дали срок, мне удалось познакомиться с потерпевшей, Людмилой. Оказалось, что все происшедшее не было случайностью, эта девушка уже несколько лет занималась развитием вумов, интимных мышц нижнего отдела живота, с помощью которых и был задержан преступник.
Представившись и напросившись в гости, я вскоре оказался в небольшой квартирке, где Людмила живет со своим мужем.
- До 22-х лет я и представления на имела, что у женщин есть такие мышцы. Но два года назад подружка принесла мне видеокассету. Там какая-то женщина демонстрировала потрясающие трюки: она заталкивала во влагалище огурец и «выплевывала» его метра на два. Удерживала вагиной груз в полтора килограмма, курила тем же местом, пускала фонтанчики. Все упражнения сопровождалось текстом, который рекламировал развитие вумов, уверяя, что их применение в интимной жизни дает необычайный эффект. И давались координаты, куда желающие могут обратиться. Увиденное меня так потрясло, что буквально на следующий день я пошла по продиктованному адресу.
Увы, учитель всего этого дела, господин З., оказался обычным потаскуном. Он пытался превратить пришедших к нему женщин в собственный гарем, мотивируя это тем, что он должен на собственном члене почувствовать успехи учениц. Двух визитов мне хватило, но я купила там еще две кассеты с методиками занятий и размноженную на ксероксе брошюрку с подробными описаниями упражнений.
Я стала заниматься сама. Через месяц это заметил Слава, мой муж. Он сказал мне, что теперь во время близости я стала какой-то другой. Более чувственной, и его поразило, что стенки вагины стали обхватывать его пенис. Когда он это говорил, на его лице было такое недоумение, что я не выдержала, рассмеялась и открыла ему свою тайну.
Он был в восторге.
Через полгода занятий я невзначай так сильно сжала его член, что Слава чуть не взвыл, он стал пытаться высвободиться, но я с испугу не поняла в чем дело, и сжала еще сильнее. Потом он признался, что это было самое необычное ощущение в его жизни, но я с той поры стала осторожнее и не напрягала вумы во всю силу.
До тех пор, пока на меня не напал этот ублюдок.
Говорят, что изнасилование всегда сильнейшая психологическая травма. У меня не было ничего подобного. Покоряясь воле того парня, я уже спланировала свои действия, и как только он начал совокупление - я что есть силы напряглась! Какой это был вопль!
Уже потом я поняла, что страшно рисковала, он мог бы избить меня и тогда… Но мне повезло. И теперь

Часть 3. «Наука и секс?..»

НА ПЕРЕДНЕМ КРАЕ. ЭТОТ ВОЛНИТЕЛЬНЫЙ СЕКС.

Недавно нашей редакции удалось узнать, что в Москве существует некое учреждение, занимающееся принципиально новыми подходами к самому старому занятию человечества. Прозвучало даже название одного из направлений их исследовательской деятельности: «сравнительная генитометрия». Заинтригованные, мы немедленно ринулись к телефонам и, через несколько суток непрерывных разговоров, нам удалось выйти на генерального директора этого центра, Огородникова Тимофея Сергеевича. Он любезно согласился встретиться с нашим корреспондентом.
Корр.: Тимофей Сергеевич, как на самом деле называется ваше учреждение?
Т.О.: «Центр исследований репродуктивных функций». Наш Центр - некоммерческое образование и существует, в основном, на пожертвования нескольких частных лиц и на гранты от различных фондов, заинтересованных в развитии сексологии и связанной с ней дисциплин.
- Чем же конкретно занимается ваш Центр?
- На данный момент у нас имеется несколько приоритетных направлений исследований. Таких как «Копулятивная металингвистика», «Прикладная генитометрия», «Церебральная копулятология». Вскоре мы должны начать работать и над новой темой: «Коммуникативная роль гениталий в планировании предвыборной кампании.» Ее нам заказала одна партия, название которой, предваряя ваш очередной вопрос, я раскрыть не имею права.
- Да, названия звучат крайне заманчиво и интригующе. А нельзя ли о каждом из этих направлений рассказать немного конкретнее?
- Пожалуйста.
«Копулятивная металингвистика» занимается исследованиями звуков, издаваемых во время полового сношения. Как вы понимаете, это могут быть и осмысленные речевые единицы, и междометья, выражающие эмоциональное состояние копулирующих, и, то что нас интересует больше всего, нечленораздельные звуки, издаваемые во время оргастического пика.
Как показано нашими исследователями, как ни парадоксально, именно они содержат в себе максимальное количество информации. Дело в том, что речь является продуктом ментального процесса, который в силу некоторых специфических особенностей головного мозга не вполне адекватно отражает мысли, которые появляются в ходе мышления. Происходит это из-за скудности возможностей языкового выражения или, другими словами, несовершенства человеческого языка. Напротив, крики, издаваемые во время оргазма, практически не контролируются осозновательными структурами мозга и поэтому ими можно сказать гораздо больше, чем простыми словами. Здесь, если можно так выразиться, идет псевдорегресс к протоязыку, но, поскольку источник этих звуков обладает явно выраженным самоосознанием, мы имеем дело не с протоязыком, как могло бы показаться на первый взгляд, а с метаязыком, языком будущего, к которому идет развитие человеческой речи.
Путем компьютерного анализа записей, нам удалось вычленить в оргастическх криках от четырех до девяти смысловых уровней. На первом, самом нижнем, человек выражает свои чувства на данный момент. На втором - что-то типа автоанализа, это внятный рассказ о личностных характеристиках. Все остальные смысловые слои затрагивают гораздо более глубокие сферы мышления. Так, например, у одного из согласившихся на эксперимент, который ранее работал на режимном предприятии, удалось узнать много интересного про его бывшую работу. Причем то, что в обычном состоянии он просто не помнит.
Этими разработками уже заинтересовалось несколько учреждений и частных лиц, но предпочтение мы, естественно, окажем нашим непосредственным спонсорам.
Теперь о «прикладной генитометрии». Эта область исследований подразделяется на несколько связанных между собой тем. Таких как «сравнительная фаллометрия», «сравнительная вагинометрия», «волновая генитометрия», «генитально-копуляционная вариабельность» и несколько других.
Для вас, скорее всего будет интересна «волновая генитометрия». Суть ее состоит в том, что копуляция - есть асинхронный волновой процесс. Коитальный акт можно представить как некую волну. У нее есть и частота, и амплитуда, форма сигнала и иные характеристики, присущие волновому процессу.
Далее. Согласно анонимному социологическому опросу, проведенному нашим Центром, время проведения коитуса подчиняется закону нормального распределения. Пик его приходится примерно на полночь. Следовательно в масштабе земли сумма волновых пакетов коитальных актов имеет сверхнизкую несущую частоту равную одному колебанию в сутки. Из этого можно сделать некоторые далеко идущие выводы.
Например, если население какого-либо часового пояса все разом, в определенное время начнут заниматься сексом - это не может не сказаться на всем остальном мире. В качестве достаточно близкого примера можно привести факт, что при наступлении войск фашистской германии посещение солдатами борделей было строго регламентировано. Именно это, как считают наши исследователи, позволяло им некоторое время вести весьма успешное наступление.
Да и в настоящее время до нас стали доходить сведения, что некоторые секты, из числа тоталитарных, устраивают массовые коитусы среди своих последователей. Выяснить чем это чревато - непосредственная задача наших исследователей.
К настоящему моменту уже достигнуты некоторые практические результаты, но я пока не вправе о них распространяться.
Что касается «сравнительной фаллометрии», то разработки, полученные этим подразделом, позволяют улаживать разнообразные конфликты, помогать лучшему взаимопониманию.
О «церебральной копулятологии» я, к сожалению ничего рассказать не могу. Заказчик засекретил эту тему.
Под конец нашего разговора Тимофей Сергеевич провел нашего корреспондента по лабораториям центра. В одной из них, комнате, освещенной красным светом совокуплялась пара с ног до… головы обвешанная датчиками. В другой - молодая и привлекательная дама занималась мастурбацией и при этом пронзительно кричала. В третьей - мужчина средних лет внимательно созерцал свой эрегированный пенис. Но тут внезапно опустились жалюзи и перекрыли полупрозрачное зеркало, сквозь которое я разглядывал испытателей (или испытуемых?).
- Простите. - Произнес господин Огородников. - Это закрытая лаборатория.
В его кармане зазвонил сотовый телефон. Тимофей Сергеевич послушал, ответил «Да» и попросил сопровождавшего нас охранника проводить корреспондента к выходу. И те десятки вопросов, которые намеревался задать наш корреспондент, так пока и остались без ответов.

Предыдущая страница 16 Следующая страница


17 Баян Ширянов

ДВОЙНИКИ.

Сейчас, проходя, скажем, по Арбату и встречая Ленина, Сталина и Брежнева в одной тусовке, никто не удивляется и не падает в обморок, понимая, что это лишь двойники пресловутых деятелей. Ни для кого не секрет, что и у многих эстрадных звезд существуют дублеры. Иногда, когда эти личности выходят в свободное плавание, возникают скандалы, которые, впрочем, подозрительно быстро затихают. Очевидно, эти двойники знают нечто такое про своих прототипов, что оригиналы не хотели бы вынести на широкую публику.
До редакции доходят многочисленные слухи, что у «На-На» имеется, по крайней мере, три состава. Одни поют и танцуют, другие сверкают на презентациях и травят себя алкоголем, а третьи - ублажают богатых поклонниц. Вы понимаете, конечно, о каком способе ублажения идет речь…
Естественно, что подобная информация покрыта такой непроницаемой завесой тайны, что нашему корреспонденту так и не удалось добраться ин до одного из дублеров. Зато, в процессе поисков, он вышел на одно очень странное заведение.
Если называть вещи своими именами, то это бордель для женщин. Причем, очень богатых женщин. Это вам не «Голодная утка» с мужским негритянским стриптизом! Это элитарное заведение, где любая, у кого достанет наличности, может заказать…
А о том, что конкретно клиентка получит за свои кровные баксы, рассказывает «мама» этого заведения, мадам Таня.
Корр.: Я понимаю, публичный дом для богатых женщин. Прихоти, там, легкие извращения. Чем же вы отличаетесь от других подобных?
Таня.: (возмущенно) Кто вам сказал что у нас публичный дом?! У нас закрытый женский клуб!
Корр.: Простите, пусть будет женский клуб. Но вы же не станете отрицать, что одной из ваших функций является организация интимных встреч?
Т.: (смилостивившись) Да, такие мероприятия у нас проводятся. Но ничего общего с банальной мужской проституцией они не имеют.
Корр.: В чем же их небанальность?
Т.: Чтобы объяснить это нам придется начать с истоков. Каждая женщина имеет своего кумира. Это может быть артист, политик, любая чем-то выдающаяся личность.
Чаще всего мечты о кумире не переходят за определенную грань. Но если уж они перешли, то нет ничего страшнее, чем толпа оголтелых фанаток. Фанатики-мужчины, пресловутые спартаковцы, например, женщинам и в подметки не годятся.
И что же делать несчастной, если она влюбилась в какого-нибудь известного господина, и не имеет возможности…
Корр.: Переспать с ним!..
Т.: Не так плоско! Скажем, пообщаться на всех уровнях, в том числе, конечно, и на физическом, плотском.
Корр.: Но вы сами сказали, что ваши клиентки дамы весьма состоятельные. Что же мешает им просто «пообщаться» с избранником?
Т.: Ах, знаете, существует же множество разного рода условностей. Скажем, избранник близкий друг семьи, или, такое у нас уже было несколько раз, собственный муж, который настолько занят работой, что не имеет возможности оделить супругу должным вниманием.
Если перейти к сути, то у нас дама может заказать двойника почти любой знаменитости. Но двойника не простого, внешность здесь почти не имеет значения, а двойника сексуального.
Корр.:!!!???
Т.: Это значит, что мужчина, которого мы поставляем заказчице, почти полностью повторяет сексуальную конституцию прототипа. У него тот же темперамент, те же физические данные, тот же психологический тип, что и у личности, которую он замещает. Мы даже подбираем идентичный запах.
Корр.: Но как же лицо?!
Т.: Свидания проходят в полной темноте и поэтому внешность роли не играет. Можно, конечно, и при свете, с полным гримом, или после пластической операции, но это гораздо дороже и не всем по карману.
Корр.: Откуда же у вас такие интимные подробности частной жизни этих знаменитостей, что вы можете подготовить такого двойника?
Т.: Частью от самих же клиенток. Они на наших посиделках рассказывают достаточно пикантных деталей о своих мужьях. Другая часть из секретных видеоархивов. Вы знаете, что за знаменитостями следят постоянно. В том числе и с помощью видеокамер. Самым сложным было выйти на это хранилище, а уж после сложностей почти не было.
Корр.: И как клиентки, довольны?
Т.: Если бы было иначе - наш клуб давно бы прогорел.
Корр.: И кто нынче пользуется спросом?
Т.: Вообще-то это приватная информация, но намекнуть могу. Часто хотят одного очень скандального политика, любителя Индии. Другим фаворитом является сын болгарского певца. И, тут уж я могу назвать имена не стесняясь, Ленин и Леонардо ди Каприо.
Последнего, впрочем, заказывают лишь на один раз. Слабовата у него конституция…
Постойте, постойте. Ну-ка, повернитесь! Ах, точно! Вы так похожи на Виктора Ерофеева, а у нас буквально вчера пришел на него заказ!
На этом я был вынужден выключить свой диктофон.

КАКИМ БЫВАЕТ ЧЛЕН?

«Дорогая редакция, я уже больше года читаю вашу замечательную газету. Мне нравится, что вы откровенно отвечаете на довольно интимные письма ваших читателей, и поэтому я решил тоже выяснить для себя один вопрос.
Мне 18 лет. Половой жизнью я живу очень недолго. У меня есть постоянная подруга, с которой занимаюсь сексом. У нас с ней очень доверительные отношения.
Некоторое время назад мы рассматривали половые органы друг у друга. Я у моей подруги не первый и я попросил ее сравнить мой член с теми, которые она видела. То, что она мне сказала, вызвало у меня такой шок, что мы едва не расстались.
Мой член в спокойном состоянии - около 4-х 5-ти сантиметров и кожа полностью закрывает головку, но он какого-то коричневатого цвета, несмотря на то, что я регулярно его мою. Так моя подруга мне заявила, что он у меня постоянно грязный. Кроме того, она сказала, что в спокойном состоянии он должен быть раза в два больше.
Когда он возбужден - в нем 16 сантиметров, и головка открывается полностью. В этот момент она становится сине-фиолетовой. Это, по ее словам, оказывается тоже ненормально. Цвет головки должен быть красный или розовый. Кроме того, она становится такой большой, что раза в полтора превышает окружность самого члена. Это ей тоже не нравится и она говорит, что такая головка слишком большая.
Я всегда считал, что член у меня немного маловат, но неужели я такой урод? А если и так, то почему моя девушка продолжает со мной спать?
Расскажите, пожалуйста, какой должен быть у нормального мужчины член?
Андрей С.»
Рассказать о внешних характеристиках мужских половых членов мы попросили мы попросили Кандидата Медицинских наук Решетняка Юрия Андреевича, работника Отделения сексуальной патологии Московского научно-исследовательского института психиатрии Министерства Здравоохранения России.
- Из известных мне научных разработок на эту тему, я могу вспомнить только одну диссертацию, защищенную на Украине в средине 60-х годов, которая была посвящена протезированию полового члена. Автор ее предлагал 12 размеров, различающихся только по длине и диаметру. Если обратиться к популярным изданиям, освещающим воззрения на член в Индии, то там можно встретить следующую классификацию: «лошадиный» член, это член длинный и среднего диаметра, «бычий» член, короткий и толстый, и, третий тип, «кроличий», небольшой и тонкий, который в народе называют «щекотунчик». Естественно, такие классификации никого не удовлетворяют.
Существуют определенные варианты анатомической несовместимости. Некоторое время назад говорили, что форма и размеры члена не имеют значения в брачной жизни. Это не так. Существует, так называемая, память тела. То есть, если женщина несколько лет прожила в браке с обладателем, условно скажем, «бычьего» члена, то вступив в связь, после, например, развода, с хозяином «щекотунчика», то возникнут проблемы. И, если мы их будем отрицать, они от этого никуда не денутся.
Существуют варианты эротических тренировок, которые позволяют сократить срок взаимной адаптации партнеров. Особенно это актуально при втором и последующем браках, после родов, которые как правило сопровождаются разрывами стенок вагины и шейки матки, при этом возникает мышечная слабость, половые органы женщины, если говорить образно, теряют форму. Быстро, само по себе это не восстанавливается.
Форма должна быть такой, чтобы соответствовать форме мужского члена, плотно его охватывать. Если это так, то при акте эрекция постоянно увеличивается, если же нет, то эрекция, самая сильна в начале, к концу, или даже средине сношения, падает.
Поэтому, можно определенно сказать, что в половой жизни важна именно форма члена, а не его линейный размер. В процессе сношения важна некоторая герметичность, член должен напоминать поршень, то есть оптимально, когда головка по диаметру больше, чем диаметр самого тела члена.
Вспомните, все попытки искусственно изменить форму члена сводятся именно к увеличению диаметра головки. Это может достигаться такими варварскими способами, как введение инородных предметов под кожу члена вблизи головки, или более цивилизованными, такими, как презервативы с «усиками» или «шишечками», кольца. Но чем больше нагромождений, атрибутов, рассчитанных на женщину, тем меньше чувствует мужчина.
Теперь о члене в спокойном состоянии. Он должен быть мал и скромен. В эстетической норме, он, как на греческих скульптурах, должен помещаться под листиком. Если же он остается в половину длинны от эрегированного, то это значит, что у мужчины нет полной удовлетворенности, а наличествует лишняя стимуляция, от которой он не может избавиться. Если возбуждение не исчезает полностью, это явление можно сравнить с постоянно работающим прибором. У каждого прибора есть свой ресурс прочности, предельное время работы. Поэтому нельзя сказать, что это вредно, но такое положение ведет к преждевременному износу.
Корреляции между длиной члена в спокойном и эрегированном состоянии не существует. Кстати сказать, от незнания этого возникает множество комплексов. Предположим некто, у кого член в спокойном виде 5 сантиметров, а в возбужденном 15, увидел кого-то, у кого член около 10-ти сантиметров. Он тут же начинает экстраполировать на основании собственных показателей и приходит к поражающему воображение выводу. Но на самом-то деле у второго при эрекции член едва ли увеличится наполовину.
Что касается формы, то какая она была в спокойном состоянии, такой же она будет и в возбужденном.
Цвет половых органов должен быть темнее цвета окружающей кожи, скажем, бедра. Это цвет загорелой шеи. Мошонка оливкового цвета.
В процессе эрекции головка члена становится цвета зрелой сливы, вареной свеклы, сине-красной, с избытком синего, переходящего в фиолетовый. С точки зрения эстетики, это выглядит ужасно. По своей цветовой дисгармонии, эрегированный член является самым ярким, вызывающим, пятном на теле человека.
Если же член остается нежным, розовым, значит его обладатель имеет очень умеренные сексуальные возможности. На данный момент они могут быть безупречны, но запаса нет.

ЭРОТИКА В ДЕТСКИХ ИГРАХ.

Рассказывает психолог Владимир Александрович Осипов:
- Игры свойственны всем этапам жизни человека. И, наиболее важный вопрос, который нужно задать себе, это что приводит к той, или иной игре? Отчего она возникает?
Любое игровое взаимодействие, в том числе и у детей, отражает психологические проблемы играющих, вопросы, которые люди пытаются решить в процессе игры.
Человек, ребенок особенно, обладает неуемным любопытством. Дети озабочены вопросом, откуда они появились, какова роль папы в их появлении на свет? Неудовлетворенное любопытстов наносит силную психологическую травму, и если родители ревностно скрывают тайну откуда берутся дети, то у ребенка появляются собственные концепции, основанные на его наблюдениях жизни. Дети считают, что они появились из заднего прохода, из груди мамы. Первую теорию прекрасно обыграл Даниил Хармс.
К пяти годам ребенок, как правило, мог наблюдать сексуальные отношения домашних животных, или собственных родителей. Дети по-разному трактуют увиденное, чаще всего принимая это за садистические акты.

Игра #1. «Насильник».

Практикуется в возрасте 5-9 лет.

Суть игры в том, чтобы подбежав к девочке толкнуть ее тазом или ягодицами, имитируя половой акт.

Детям, больше чем взрослым, свойственно телесное общение. Толчки, обнимания, дергание за косички, поцелуи, это проявления детских эмоций, форма детского общения.
Кроме того, примерно в это же время появляется и детский онанизм. В районе гениталий «проявляется» новая эрогенная зона, и исследование этой области у себя и у сверсников, становится естественной задачей. Ведь ребенок еще не обладает теми знаниями и опытом, как взрослый, и детская сексуальнойсь приобретает достаточно странные формы.

Игра #2. «Покажи».

Возраст играющих 4-8 лет.

Для игры необходимо уединенное место, в котором играющие на заранее оговоренное время обнажают друг перед другом гениталии.

Иногда к игре присоединяются подростки 11-15 лет.

Игра #3. «Дай потрогать».

Возраст играющих 4-8 лет.

Развитие игры «Покажи». После обнажения гениталий играющие имееют право ощупать их у партнера.

Игра #4. «Онанисты».

Возраст 6-12 лет.

Логическое продолжение игры «Дай потрогать». Играющие не только ощупывают гениталии партнеров, но и пытаются вызвать возбуждение в них.

Становясь подростком, ребенок начинает более четко осозновать свою половую принадлежность. Изменения происходят достаточно быстро и ребенок желает по-скорее приобщиться к миру взрослых. Это так же находит отражение в играх.

Игра #5. «Бутылочка».

Возраст с 13 лет и выше.

Для игры необходимы уединенное место, плоская поверхность и бутылка.
Играющие располагаются по кругу. Ведущий раскручивает бутылку, и когда она останавливается, пара, на которую указывают дно и горлышко бутылки должна поцеловаться. Метод уелования оговаривается заранее.

Игра #6. «Карты на раздевание».

Возраст с 11 лет и выше.

Играют двое, четверо или шестеро. Необходима колода карт.
Игроки начинают карточную игру, в которой быстро выявляется проигравший. Последний обязан снять какую-лиюо деталь одежды. В идеале игра должна завершиться, когда все остаются обнаженными, кроме одного.

Такие игры, как «бутылочка» или «карты на раздевание», заставляют участников преодолевать свойственную их возрасту застенчивость. Кроме того, само участие в них связано с положением подростка в группе. Отказ от игры воспринимается как трусость и, как следствие может понизиться социальный статус.
Самое интересное то, что в «картах на раздевание», подростки практически никогда не доходят до финала. Игра заканчивается когда проигрывающий начинает испытывать чувство неловкости. Перед игрой все испытывают ажиотаж, предвкушая увидеть чье-либо обнаженное тело, но при отказе проигравшего раздеваться дальше, остальные испытывают чувство неудовлетворенности. И решивший прервать игру должен выдержать достаточно сильное психологическое давление со стороны группы, чтобы отстоять свою позицию.
Некоторые детские игры остаются с нами на всю жизнь. К примеру, игра «доктор».

Игра #7. «Доктор».

Возраст от 3 лет и выше.

Из числа играющих выбирается «доктор», к которому другие играющие становятся на прием. «Доктор» задает вопросы, проводит осмотр тела и, в частности, гениталий «пациента», ставит диагноз и тут же проводит «лечение». «Лечение» обычно заключается в «уколах», которые проводятся подручными предметами в обнаженные ягодицы.

Здесь любопытство к телу, детское желание помочь «больному», могут с годами трансформироваться в реальное стремление лечить. И дворовый «доктор» становится настоящим врачом.
Но нельзя заявлять, что все, кто играл в «доктора» непременно станут врачами или медсестрами. Во что бы не играли дети, каждый из них относится к игре индивидуально, каждый понимает происходящее по-своему. И самое важное в игре - это тот смысл, который вкладывает конкретный ребенок в свою игру.

ПОИСКИ ЭРОГЕННЫХ ЗОН ПО-НАУЧНОМУ.

Я люблю твои половые губы,
Я люблю твои половые уши…
БЕГЕМОТ.

Наверняка всем любителям секса в Объединённом Эротическом Пространстве, да и за его пределами, известно, что телесная близость - штука достаточно непредсказуемая. Понравится, бывает, мальчик, разденешь его, а у него, простите за грубое слово, не стоит. Или наоборот: тебя обнажили, елозят по тебе, ласкают вроде, а кайфа никакого. Лежишь, как на нудке, щекотно только.
Но недавно попала я к одному человеку, который всё это мне объяснил.
Зовут его Парков Игорь Иванович. Работает он в Институте Народных Методов Оздоровления. Занимается прикладной нумерологией.
Корр.: Игорь Иванович, расскажите, пожалуйста о Вашем открытии.
И.И.: Ну, собственно говоря, эти факты открытием назвать можно лишь с большой натяжкой. А суть вот в чём: Всем известно, что человеческое тело - сложнейший биофизический феномен, в котором идёт множество разнообразных процессов. Информационных, в том числе.

Предыдущая страница 17 Следующая страница


Занимательная сексопатология 18

Нумерология как раз и занимается выяснением взаимосвязей, выраженных в числовом коде, происходящих как в человеке, так и за его пределами.
Вы знаете, разные части тела человека называются по-разному. И это не случайно. Каждое название несёт в себе определённого рода информацию о обозначаемом объекте.
С помощью достаточно простых нумерологических методов эту информацию можно проявить, что ли. Вырвать у природы её очередную тайну.
Корр.: Простите, но когда мы с Вами договаривались о встрече, Вы говорили о эротике…
И.И.: Не о эротике, а эрогенных зонах. Это, знаете ли, немного разные предметы.
Корр.: Ничего, нашему читателю это тоже интересно.
И.И.: Значит, ближе к телу? Ха-ха-ха!..
Итак, вопросы продолжения рода - одна из основных проблем на данный период истории человечества. Снижение рождаемости, увеличение детской смертности, увеличение числа генетических аномалий - вот задачи, стоящие перед людской популяцией!
Одним из решений служит здоровый секс. Качественный секс! Но он невозможен без научного изучения партнёра. Без досконального знания анатомии и физиологии. И, как следствие, без чёткого знания локализации так называемых «эрогенных зон». То бишь областей на кожном покрове человека, тактильное раздражение которых ведёт к сексуальному возбуждению и, следовательно, к быстрейшему достижению женского оргазма. А он, в свою очередь, косвенно способствует рождению здорового нового поколения.
Перед нашим коллективом встала задача определения с максимальной долей вероятности, тех самых эрогенных зон. Не секрет, что их локализация раньше не поддавалась какому-либо методу обнаружения, кроме чисто экспериментального.
Путём длительных изысканий, как в медицинской литературе, так и в ходе бесед с анонимными информаторами, мы составили таблицу, в которую занесли по несколько названий каждого из участков тела человека. Вторым этапом работы стало определение их числового эквивалента. Наши компьютерщики составили программу, которая после набора слова не клавиатуре тут же выдаёт его число.
Оказалось, что обозначения мужских и женских гениталий, у которых в общей сложности было более двухсот разных обозначений, выдают полный числовой спектр. От 1 до 9-ти.
Корр.: Скажите, если это не секрет, как определяется числослова?
И.И.: Я не хочу сейчас тратить на это время. Вышла моя книжка «Нумерологическое определение блуждающих эрогенных зон», там всё это подробно расписано.
Вашим читателям я хочу рассказать только выводы.
Продолжу. Другие части тела не имеют такого разброса значений. Колено - оно и есть колено, левое ухо - оно и есть левое ухо, а не, скажем, правое.
Потом последовала длительная экспериментальная работа. Мы привлекли к сотрудничеству медицинскую лабораторию, предоставившую нам электроэнцефалограф, для снятия биотоков мозга с целью определения степени сексуального возбуждения.
Опыты проводились на добровольцах, которых щекотали мягкими перьями по исследуемому участку тела.
При этом фиксировалось множество разнообразных данных: дата, время эксперимента, его продолжительность, числовые характеристики испытуемых.
И вот итог - полная корреляция числовых значений человека и его блуждающих эрогенных зон!
Корр.: А можно ли это как-нибудь продемонстрировать?
И.И.: Без проблем!
Господин Парков заложил мои сведения в компьютер, и тот тут же выдал распечатку. На ней были отображены 200 или больше разнообразных частей тела. Небольшой кусочек которой я и предлагаю вниманию любезного Читателя.
Ф.И.О. Воловец Татьяна Евгеньевна
Дата рождения: 16 сентября 1966

Числовое соответствие - 5

ТАБЛИЦА ИНТЕНСИВНОСТИ ЭРОГЕННЫХ ЗОН

На МАЙ 1995-го года

Ухо Пятка Скула Нос Локоть Лопатка Вульва
1 Пон.5 8 9 9 3 6 3
2 Вт. 4 7 8 8 7 5 2
3 Ср. 9 6 4 4 3 1 7
4 Чт. 8 2 3 3 2 9 6
5 Пят.6 9 1 1 9 7 4
6 Суб.7 1 2 2 1 8 5
7 Вск.8 2 3 3 2 9 6
8 Пон. 4 7 8 8 7 5 2
9 Вт. 4 7 8 8 7 52
10 Ср.3 6 7 7 6 4 1
11 Чт. 8 2 3 3 2 9 6
12 Пят. 7 1 2 2 1 8 5
13 Суб. 5 8 9 9 3 6 3
14 Вос. 6 9 1 1 9 7 4
15 Пон… 7 1 2 2 1 8 5
И.И.: Как видите, имеет место когда плавное, когда скачкообразное изменение интенсивности восприятия эрогенной зоной возбуждающего стимула.
Но это только начало! Сейчас наш коллектив ведёт поиски блуждающих эрогенных зон вне тела человека.
Корр.: Мне остаётся только пожелать Вам успехов.
И.И.: Огромное спасибо!

ЕСТЬ ЕЩЁ НАДЕЖДА!..

Испытывают ли «голубые» отцовские чувства? Раньше, когда эта категория населения нашей страны не была мне достаточно знакома, я и не задавался этим вопросом. Он просто не мог прийти мне в голову. Теперь же, я со всей определенностью знаю, да, геи желают стать отцами, продолжить свой род, увидеть свое продолжение в родном отпрыске. Но, увы, из-за их сексуальной ориентации пока что это было невозможно. Не всякий может преодолеть себя и прикоснуться к существу противоположного пола, пусть и предназначенного для деторождения.
Да, я не оговорился, пока что, до сих пор, но уже не сегодня! В московском институте Физиологии Гена последние несколько лет проводились исследования, которые позволили кардинальным образом исправить природную несправедливость.
Одна из сотрудниц лаборатории Диплоидного Андрогенеза, Наташа Исакова, любезно согласилась со мной побеседовать.
- Наташа, что значат эти звучные слова Диплоидный андрогенез? - Это означает, что обе гаметы берутся от мужских особей и помещаются в особым образом обработанную безъядерную яйцеклетку. - Ой, попроще, пожалуйста… - Пожалуйста. Мы исследовали, что получится если соединить два сперматозоида и поместить их в среду, в которой возможно развитие получившейся зиготы, то есть яйцеклетки, способной к делению, и из которой возможно развитие полноценного организма. Мы механическим путём извлекали ядра сперматозоидов, потом долго искали условия, в которых могла образоваться полноценная зигота, потом условия в которых она могла бы некоторое время развиваться, до помещения в материнскую особь. И, могу с гордостью вам сообщить. что все принципиальные сложности нами успешно преодолены. Мы уже имеем линию мышей, которая создана и несколько поколений размножается только с помощью диплоидного андрогенеза. - Подождите, у меня уже столько вопросов! Это проверялось только на мышах? - Нет. Мы уже провели серию экспериментов с карликовыми свиньями, коровами, сейчас мы ждём прибавления семейства у семьи шимпанзе. - Так сколько членов в этой семье? - Три. Два отца, они же матери, и самка, которая вынашивает потомство. - Выходит. без женщины пока не обойтись? - Да, пока что невозможно искусственно создать среду, которая бы полностью повторяла свойства матки. Но она в данном случае не несёт никакой роли в передаче наследственных признаков. Тут всё ложится на плечи мужчин. - Скажите, а возможен ли подобный процесс у человека? - Мы не ставили пока перед собой подобную задачу. Но, я думаю, никаких принципиально новых проблем. в данном случае. нам решать не придётся. - Значит, если, положим, два гея решат завести потомство друг от друга, то в ближайшем будущем они вполне смогут это сделать? - Да, конечно. Но в любом случае им будет нужна женщина-донор для предоставления яйцеклетки и для вынашивания плода. - Что ж, желаю вам успехов в благородном деле однополого размножения человека.

ИЗМЕНИТЬ СЕКСУАЛЬНУЮ ОРИЕНТАЦИЮ МОЖНО В СОБСТВЕННОЙ ПОСТЕЛИ…

Человечество давно волнует проблема гомосексуализма. Заложены эти отклонения генетически, или проявлению однополой любви предшествует воспитание, влияние социальной среды? И в первом и во втором случае ответ - «Да». Но этими причинами никак не могут быть охвачены все случаи.
Недавно оказалось, что на возникновение гомосексуального влечения сильное влияние оказывает место жительства человека.
На Физическом факультете Казанского Университета совершено удивительное открытие. Оказывается, вся поверхность Земли может быть поделена на «мужские» и «женские» зоны.
Вот что рассказал сотрудник Физфака доктор физико-математических наук Рощин Сергей Станиславович:
- Открытие это сделано нашей группой достаточно случайно. Мы исследовали взаимодействие лазерного излучения с жидкостями. Неожиданно выяснилось, что в зависимости от расстояния до источника света один из фиксируемых параметров меняется по четкой синусоиде. При изменении направления - синусоида «сдвигалась».
Это нас заинтересовало, и на основе этих данных мы составили схему нашей лаборатории, на которой отметили места максимумов и минимумов. Получилось что-то типа шахматной доски с явно выраженными квадратами со стороной около 15-ти сантиметров. Центрами квадратов служили как раз места максимумов и минимумов.
Этот рисунок попал на глаза Карагандинскому Андрею Викторовичу, специалисту по биолокации. Одного взгляда ему было достаточно, чтобы заявить, что мы отметили так называемые Иньские и Янские области излучения Земли. Раньше эти области фиксировались только с помощью специально обученных лозоходцев, а теперь этот факт нашел и приборное подтверждение.
Несколько лет сотрудничества с Андреем Викторовичем принесли удивительные результаты. После совместного исследования более сотни помещений и открытых участков земной поверхности, было обнаружено, что не всегда размер ячейки земного излучения составляет 15х15 см. Нами были обнаружены аномально большие зоны, площадь которых доходила до 3-х квадратных метров.
В одной из таких зон, Иньской, то есть «женской» находилась кровать одного молодого человека. По его субъективной оценке он не испытывал никакого дискомфорта, находясь в этой зоне, однако настораживало то, что этот юноша имел четкую гомосексуальную ориентацию.
Это могло быть случайностью, но мы решили проверить нашу догадку. Исследованы были около двадцати квартир гомосексуалистов. Более чем в половине из них находились аномальные «женские» зоны. Такой факт нельзя было объяснить простым совпадением.
В связи с этим открытием Андрей Викторович предложил принципиально новый метод терапии для нормализации людей с измененной сексуальной ориентацией. Суть его заключалась в том, что человек помещался в зону соответствующую его полу.
На территории Казани мы нашли несколько больших «мужских» зон. В них по четыре часа в сутки сидели наши пациенты. В результате, из 11-ти человек, согласившихся на этот эксперимент трое исцелились полностью, шестеро стали откровенными бисексуалами, остальные же пока придерживаются исходной ориентации.
Сейчас мы договариваемся с мэрией Казани чтобы в этих местах установить передвижные стационары и уже после этого начать активный прием пациентов со всего мира.

НОРМА ДЛЯ КОМПЛЕКСОВАНИЯ.

Сначала мне хотелось начать этот материал как-нибудь по боевому, типа:«Во времена владычества Советской власти к сексу относились по-стахановски…» Однако, по некоторому размышлению, я изменил первую фразу. Теперь она звучит банально, но…
Все постигается в сравнении.
Такое уж существо, человек разумный, ему хочется прикинуть все на себя. А какой объект сравнения у каждого из нас под рукой? Я сам, конечно.
И бросаемся мы к различным тестам, пытаясь определить свое место в жизни, понять, кем мы являемся на самом деле, но иногда выясняются очень странные вещи. И не по нашей вине.
Какое значение занимает секс в жизни мужчины? Можно сказать, одно из ведущих. Сексуальная неудовлетворенность сказывается везде, во всех сферах деятельности. Но как понять, удовлетворен ли он? Может ли он назвать сам себя «половым гигантом», или он едва справляется с надвигающейся импотенцией?
В народном фольклоре герои могут заниматься сексом несколько суток подряд, эякулируя бессчетное количество раз, их члены имеют такую силу, что ими можно забивать гвозди… Как же на самом деле?
Каков же нормальный мужчина в сексуальной жизни?
Несколько лет назад в продаже появился бестселлер, справочник «Сексопатология». Стоил он достаточно дорого, но мужчины, оглядываясь на проходящих женщин, скупали книги и узнавали поразительные вещи.
В книге присутствовала таблица, озаглавленная «Основные параметры возрастных проявлений сексуальности у мужчины.» Из нее можно было узнать, что первое половое влечение человек ДОЛЖЕН почувствовать в 12 лет 9 месяцев. Первая эякуляция у него наступает в 14,2 года, после чего, ровно через месяц, он должен заняться мастурбацией и заниматься этим около 6-ти лет по 5 раз в неделю. Половые контакты должны начаться в 18 лет 19 месяцев, а в брак он обязан вступить через 5 лет. Причем с 21-го до 32-х лет он должен совершать по 6 половых актов в день! И все это «на основе статистического анализа сексологически здоровых мужчин»!
Как же хватались за головы, а, может, и другие части тела, сексологически здоровые мужчины, ознакомившиеся с этими цифрами!
Но недавно мне попалась в руки брошюрка, датированная 70-м годом, автореферат докторской диссертации господина Г.С.Василиченко, под чьей редакцией и выходила «Сексопатология». Там, к своему удивлению, я обнаружил ту же самую таблицу, но теперь было упомянуто, что в ней находятся данные исследования по группе условной нормы из 147-ми человек. Кроме того, появилась еще одна графа, бесценная для разбирающихся в статистическом анализе - графа «среднее квадратичное отклонение (сигма)" По этим цифрам можно оценить достоверность всех приведенных данных.
В статистике есть понятие «тройная сигма». В интервал тройная сигма должны войти 99, 7% всех результатов.
Вот тут и началась фантастика, руководствуясь правилами можно вычислить, что либидо просыпается от 5-ти до 20-ти лет. Начало мастурбации от 6-ти до 22-х лет. Продолжительность периода мастурбации от - 6-ти (минус шести) лет до 17 лет непрерывных занятий. Максимальное количество половых актов в сутки от - 1-го (минус одного) до 13-ти! А начало спокойной половой жизни в браке, 2-3 сношения в неделю, начиналось в 10 лет и заканчивалось в 58 лет. Сам же период этой жизни был от - 6 (минус шести) до 38-ми лет.
Вывод напрашивается сам собой: так не бывает, а значит, и вся таблица, которая претендует на диктат половых норм, недостоверна. Ее требования к нормальному мужчине ненормально завышены. Поздно выяснять причины такого странного положения, но это преподают студентам. К этим цифрам относятся как к незыблемому показателю нормы. И они же порождает у всех ознакомившихся с нею чувство сексуальной неполноценности, которого на самом-то деле не должно быть.
Может пора выяснить реальные границы сексуального могущества мужчин?

СКОРОСПЕЛКИ.

- А я занималась любовью!
Кто из родителей не побледнеет от подобных слов из уст дочери.
К сожалению, приведенная в начале фраза - дословная цитата. Произнесла ее тринадцатилетняя дочь одного из моих знакомых в разговоре со своею подругой. Случилось так, что в комнате, где они находились, остался включенный на запись диктофон.
Речь девушки, я назову ее Леной, перемежалась вопросами подруги, которые исключены из нижеприводимого текста.
Лена: Еще в детском саду меня интересовало, почему у мальчиков такие письки, а у нас другие.В этом была какая-то тайна. Но я тогда не знала для чего все эти ограны. У них были названия. Но они почему-то считались «нехорошими словами».
В школе, на продленке мальчики во всю лазили под юбки. Девочки визжали. Но когда парочка оставалась наедине…
У меня тоже появился друг. Для него я специально снимала трусики и мы сидели где-нибудь на корточках друг напротив друга. Он меня разглядывал и мне это было очень приятно.
Но к классу третьему друзья у меня сменились. Я много читала. Со мной оказалось интересно и более старшим парням. После уроков мы сидели у кого-нибудь на квартире. Там, мы раздевались. Полностью.
Нет, никакого секса пока еще не было. Но мы уже во всю целовались. И не только в губы.
Я и слов таких не знала, минет, кунилинг, а всем этим занималась. Пацаны, или мастурбировали сами, или просили нас, девчонок, это сделать. Понимаешь, не заставляли, а просили. Я могла отказаться. Но такое бывало редко.
Тогда это было еще баловство. Приятные, острые чувства. Но не от опасности или запретности моих поступков, а именно, от чисто телесных ощущений.
Наконец, один из моих друзей-шестикласников обнаружил среди видеокассет порнушку. Мы засмотрели пленки до дыр.
Мне уже было одиннадцать. В компании были девочки и старше меня. Именно они и занимались с мальчиками сексом. Я тоже принимала в этом участие. Но внутрь себя я пока никого не допускала.
Решилась же я совсем недавно.
Мне попалась брошюра, в которой рассказывалось, как вычислить дни безопасного занятия сексом. И я решилась.
Мы решили обставить это торжественно. Все так красиво было. Романтично.
Мальчики меня раздели. Стали целовать, ласкать. А когда я уже не могла спокойно выдерживать эти ласки, мой друг лег на меня и…
Я этого никогда не забуду.
А все остальные, стояли вокруг и наблюдали.
Я была так счастлива…
* * *
Среди писем, приходящих в редакцию, определенная часть - от подростков, которые или живут регулярной половой жизнью, или собираются ее начать и спрашивают у газеты совета, как это лучше сделать. Причем возраст вступления в сексуальные отношения медленно, но закономерно снижается. Если в начале 80-х девочки теряли девственность в 14-15 лет, то сегодня имеют место половые контакты у 11-ти, 12-тилетних.
Чтобы прояснить этот вопрос, мы направили нашего корреспондента в Центр «Медицина и Репродукция». Там он побеседовал с врачем-сексопатологом Николаем Ивановичем Олейниковым.
Корр.: Николай Иванович, нас интересует феномен раннего вступления подростков в половую жизнь. Почему это происходит? Или нынешнее поколение быстрее созревает и уже готово к сексу гораздо раньше?
Николай Олейников: Прежде всего, давайте поговорим о феномене раннего полового созревания в целом.
Само по себе, раннее половое развитие, как таковое, это эндокринный синдром. Идет усиленное выделение организмом половых гормонов, под их влиянием физическое развитие останвливается в возрасте 6 - 9 лет. К этому времени у человека уже формируются вторичные половые признаки и он приобретает весьма характерную внешность.
Корр.: Мы сейчас говорили о генетических нарушениях. Есть ли другие причины, способствующие преждевременноме пробуждению полового чувства?
Н.О.: Все же остальное, касается двух причин. Или эпохальных, или индивидуальных сроках ускорения созревания.
К средине 70-х годов, дети весьма сильно отличались от детей поколения, скажем, 30-х.
Увеличение роста, с чем обычно ассоциируется понятие акселерации, связано с явной задержкой полового созревания. Многими независимыми исследователями показано, что высокий рост не говорит об ускоренном созревании. И даже наоборот.
Исследования показали, что у ребят явно раньше проявляются сексуальные потребности.
Но у девочек подобной закономерности в явном виде выявлено не было. Созревание половой потребности у них идет гораздо позже, чем у мальчиков.
Корр.: Чем же обусловлено раннее вступление в половую жизнь у девочек?
Н.О.: Во-первых, выделим группу с психопатологическими особенностями.
Подобные девочки, действительно, наиболее часто имеют ранний опыт половых сношений. Повторяю, это психически больные девочки. Их патология может быть выражена неявно.
В ряде случаев умственная отсталость, и нарушения интеллекта сочетаются с ускоренным созреванием половых функций.
К сожалению, сейчас очень много детей с пограничной умственной отсталостью. Ее могут распознать врачи, но женихи зачастую попадают впросак. В моей практике были случаи, когда выпускницы спецшкол, выдавали себя за окончивших, скажем, физико-математическую школу, и вполне успешно выходили замуж.
Корр.: Да, но одинокими остаются совершенно нормальные девушки. А вступают ли они в ранние связи?
Н.О.: Сейчас мы разберем вторую причину ранних связей. В них вступают психопатизированные девочки.
По моим наблюдениям, по наблюдениям моих коллег, при вступлении в половые отношения, истинное влечение испытывают не более трети, или даже четверти девочек. Остальных заставляют идти на это чувство одиночества, социальная депремированность, заброшенность, неуют в семье, трудности общения. Компенсируя их, девочки идут на половой контакт.
Школа раннего опыта - это подростковые компании. Они бывают самого разного уровня и по интеллекту, и по социальному положению родителей.
В целом, если конечно девочка не алкоголизирована или наркотизирована, если она избежала сильных стрессов, нельзя сказать, что подобный опыт помешает ей вступить в брак.

Предыдущая страница 18 Следующая страница


19 Баян Ширянов

КОРР.: Николай Иванович, нас всех долго пугали жупелом опасности раннего секса. Но из ваших слов можно заключить, что это чуть ли не естественный процесс.
Н.О.: Как отцу, мне бы, конечно, не хотелось этого говорить, но если созревание и накопление полового опыта идут пропорционально, ничего страшного не случается. Но, заметте, мы говорим лишь о благоприятных условиях.
В моей практике были случаи, когда 18-тилетний парень имел любовницу двенадцати лет. Они встречались до брачного возраста и создали нормальную семью. Редко, но такие случаи бывают.
Травматизация же идет от специфики социальной ниши, в которой начинается сексуальная жизнь девочки.
Корр.: А куда же подевались длинноногие нимфетки?
Н.О.: Вот тут мы вплотную приближаемся к их образу.
Странно было бы предположить, что Гумберту, набоковскому герою, понравилась бы девушка с истинным синдромом раннего полового развития. Коренастое создание со всеми формами, присущими взрослой женщине.
Можно со всей уверенностью сказать, что нимфетка, это невоплощенная мечта мужчины. В действительности так почти не бывает. Есть достаточно обширная категория мужчин, которая мечтает о связи с недоразвитой, в сексуальном плане, девочкой. Но таких мужчин в десятки, сотни тысяч раз больше, нежели девочек, готовых к таким связям.
Нельзя однозначно разрешать или запрещать ранние связи. Подход к этой проблеме должен быть сугубо индивидуальным.
«Через день она действительно пришла вместе с четвертой сестрой. Лет этой девушке было только-только достаточно, чтобы сделать прическу (около 14-15-ти)…Когда старшая сестра ушла, то оба они сейчас же погрузились в самую полную любовную радость…
Пу Сун-Лин «Четвертая Ху.»
«…согласно древнеиндийскому законодательству, девушку следовало выдавать замуж на седьмом-двенадцатом годах…»
«Камасутра».«Комментарии».
«…ему отдалась знойная пышнотелая цыганка, обе его ладони не закрывали одну ее грудь; и только когда она потребовала алименты, он с ужасом узнал, что ей всего лишь тринадцать.»
Павел Когоут «Палачка».
«Он был душой пионерлагеря, этот невысокий спортивный парень… Его губы были горячи, требовательны и умелы, рука, пройдясь по коленям проворно забралась в трусики…Марина оказалась на горячих мужских коленях, безжалостно раздвинувших ее стройные ноги.»
Владимир Сорокин «Тридцатая любовь Марины».

КТО ПИШЕТ НА СТЕНАХ?

Тетя дворник, заштрихуй
На заборе слово хуй!
БОНИФАЦИЙ.

Выяснить, каков же психологический портрет личностей, наносящих надписи на заборах, партах, стенах туалетов и прочих общественных заведений, мы попросили врача-психотерапевта Сергея Александровича Куликова.
- Все мы, наверняка слышали предупреждения родителей:«На стенах пишут только дураки». Действительно, среди настенных писателей велик процент людей с умственным недоразвитием, но только таким контингентом их круг не ограничивается. Можно, например, вспомнить ставшую классической надпись «Киса и Ося были здесь». Ведь сделали ее по-своему неглупые герои.
Дело в том, что таким образом выражают себя люди чем-то неудовлетворенные. Испытывающие недостаток внимания со стороны окружающих, желающие таким способом выделиться, обратить на себя взгляды окружающих. (Интересно, вписываются ли в такое определение рекламные плакаты? К.В.)
Тем же самым продиктованы и надписи эротического содержания. Молодой человек, с сформировавшимся половым влечением, но который не может, в силу социальных запретов, высвободить кипящую в нем энергию в половой сфере, подходит к забору и пишет на нем слово из трех букв. Этим он, с одной стороны, протестует против сушествующего, не удовлетворяющего его прядка вещей и, одновременно, дает выход своей эротической энергии.
Такой же сексуальной абстиненцией продиктованы и эротические настенные переписки. Но к ней, в этом случае, добавляется и нарушение общения. Человек, особенно студент или школьник, в силу стеснительности, или иных причин, не может нормально общаться с противоположным полом. Одним из выходов для него является написание бравадных фраз, якобы отражающих его отношение к женщинам, или написание непристойных предложений, обращенных к противоположному полу. Находится другой человек, с похожими проблемами, он отвечает, и стена или парта покрывается матерными сентенциями.
Интересно, что люди с гомосексуальной ориентацией, так же испытывающие сложности общения, отчаявшись найти партнера, прибегают к этому способу для сведения знакомства.

ТАНТРА И ТАНТРИКИ.

Три тантриста, три веселых друга…
(Из народной песни.)

1. С чем едят Тантру?

Лорики, ерики,
Все мы эзотерики!..
(Частушка.)

Начну с того, что Тантра есть. Существует, несмотря ни на что. И довольно-таки давно. Более 6-ти тысячелетий по одним источникам и 12-ти по другим. Так что было у нее время распространиться по свету, обрасти всевозможными вариациями, толкованиями и слухами. Так же по разному и переводится само слово «Тантра». Одни источники обзывают ее «утком», то бишь основой ткани, другие - «учением о просветлении», третьи - «сексуальной йогой», короче путаница полная.
Попытаемся в этом разобраться. Для начала вычленим общее: все учения и течения именующиеся тантрическими, обращают внимание на взаимодействие основных Вселенских принципов ИНЬ и ЯН, соответственно женского начала и мужского (хочется сказать «конца»). Все остальное варьируется: терминология, методы, цель, правда, одна - просветление и освобождение. Но идут к ней разными путями. Одни - жесткой самодисциплиной и аскезой, другие - с помощью диких алкогольно-наркотических оргий. Но это крайности, которые сходятся, ибо представляют две ступени воспитания по индуистской Тантре.
Итак, Тантр много. Это Индуистская Тантра, Буддистская Тантра, Тибетский Тантризм, Тантра-йога, Тантрический Буддизм, Тантра-Ваджраяна и т. д. Но все они подчеркивают свою эзотеричность, тайность знаний и методов. Казалось бы чего тайного в сексе со старичками и осликами (Индуистская Тантра), ан нет, при этом надо проводить особого рода медитацию и лишь тогда… А просто так ослика поиметь - карму попортить.
Но это классика. Это в чудесной Индии далекой, а у нас, в Москве… тоже водятся разномастные тантрики. О них и речь.

2. И все в кайф!

Мой миленок - Тантра-йог.
Я разделась - он убег…

Я позволил себе вынести в заголовок основной принцип учения Ошо, он же Бхгаван Шри Раджниш. Его учение проповедует раскрепощение, снятие разнообразных комплексов, копившихся в течение жизни, приход к пониманию того, что вся жизнь - одно сплошное радостное событие.
В Москве ведется несколько Ошовских семинаров, пойти на которые проще пареной репы, если в карманах имеется избыток наличных. Одни из них - откровенные публичные дома для любящих экзотику, другие - серьезнее, непосредственно сексом там почти и не занимаются, основное внимание уделяется медитациям и раскрепощению. Семинаристов раздевают, мажут маслом и заставляют скользить мужских особей по лежащим на полу женским, затем - эротический фалломассаж, медитация на совокупляющуюся пару, обнимания с пением мантры ОМ и прочее, прочее, прочее…Секс допускается лишь на последний день, но какой! Как в лучших языческих традициях - свальный грех. С завязанными глазами все со всеми. Гомосексуализм не поощряется.
Ошовских тантриков легко определить по радостному блеску в глазах, раскованным манерам. При встрече они норовят тебя весело облобызать и искренне огорчаются, увидав твои комплексы.

3. Ты меня биополем - а я тебя в ухо!

Мой миленок - тантра-йог,
Яйцами жонглирует.
Я не знаю, как кого,
А мене шокирует!..

Аверьяновские каратэки Тантры не чураются. Даже термин такой появился - Боевая Тантра. Основана она на биоэнергетике. Для этого служит такой безобидный тантрический метод как кручение «тантрических колец». Они представляют из себя замкнутые потоки энергии (иньской и янской праны), которые, если их не гипертрофировать, служат естественными каналами энергообмена при любом роде общения. По аверьяновской же методе, чисто внешне похожей не классическую тантрическую, эти нади (энергоканалы) накапливают в себе гигантский потенциал, который волевым актом может быть направлен куда угодно.
До гармонии тут далеко, однако великий Гуру Вар Авера утверждает, что именно этим способом можно достичь состояния Бога уже в этой жизни. Тантристы этого направления всегда замкнуты, скупы на слова, достойно несут бремя эзотеризма и уверены в своей непогрешимости. Они берегут сперму и копят энергию.Успехов им…

4. Бояре, а мы к вам пришли!

Мой миленочек - хохол,
Он танцует гопака
А другой миленок, тантрик,
Подарил мне трипака.

Когда вместе со словом Тантра говорят «танец», невольно проскальзывает ассоциация: «танцы-шманцы-обжиманцы». Так вот, ничего подобного в тантрических танцах нет.
В Москве ими, по моим сведениям, занимается только одна группа. Основа тантрического - классический индийский танец. Медленные плавные, с точностью до миллиметра рассчитанные движения под ситар. Те же хлопки босой ступни о пол, те же «застывания» в одной позе, с нелепо поднятой ногой, те же странные положения пальцев. Разница одна - в тантрическом танце все это делается не заученно, а осознанно. Танцорам известны все энергетические каналы, включающиеся при какой-либо позе, их взаимодействие с партнером, ежели таковой наличествует, понятен ток энергии по всему телу. Так что этот танец, большей частью, чисто импровизационный, активизирует чакры, и лишь от мастерства танцора зависит гармоничность его работы.
Одно плохо, прежде чем достигнуть описанного мною уровня совершенства, приходится затратить годы усилий и тренировок. А куда ж без этого?

5. К корням!

У миленка борода
И растет куда попало.
Он, язычник, отмечает
Всяку ночь Иван Купалу.

Теперь я коснусь славянского язычества. У них, по убеждениям определенной группы населения России, тоже были тантристы.Так, русский мужик перед пахотой должен был отыметь свою жену у первой борозды и кончить в Землю. Обряд плодородия? Да, тантрический обряд!
Исходя из этого и множества других фактов, от «Русских йогов» отпочковалась группа «Ебля йоги» которые никак иначе именоваться не хотят. То, чем они занимаются, одинаково не похоже, как на язычество, так и на Тантру. Мотивируют они это тем, что Тантру на Руси уничтожило христианство и они только восстанавливают утраченные традиции. Секс - только после поста, вне дома, желательно не дереве, с дикими криками, высвобождающими темную энергетику и оставляющими светлую и так далее.
Так что на отдыхе если вы увидите вопящих дам и джентльменов, нагишом гоняющихся друг за другом и совокупляющихся на глазах почтеннейшей публики - вам повезло: это йоги!

6. О, тягучая!..

Мой миленок на досуге
Занимался массажом.
Всю вокруг меня облазил,
Нигде клитор не нашел!..

Волна повального увлечения тантризмом не обошла стороной и одного из столпов отечественной астрологии.(От редакции: Очевидно, речь здесь идет об А. Подводном) Отринув науку о звездах, он погрузился в непросветленные пучины физического тела. Разработав индивидуальную систему оздоровления под названием «Капля», он не этом не остановился и изобрел парную «Каплю».Коя и включает в себя определенного рода тантрические элементы. Такие, как тесный физический контакт (Не генитальный, прошу заметить) и почти неконтролируемый энергообмен.
Система прогрессивная, но до конца недоработанная, ставящая акцент только на раскрепощение физических блокировок и не обращающая внимания на выделяющуюся при этом энергию. Или обращающая, но не использующая. А сколько добра даром пропадает!..

7. Шики Рюха

Мой миленок стал «Рейкистом»
На себя стал не похож.
- Ну-ка, милая подвинься,
Руки на меня наложь!

Это не ругательство. А эпиграф - не призыв к массовым убиениям, путем удушения. В переводе с японского название этой части значит «система натурального лечения». Разработал ее доктор Усуи. После многолетних поисков системы, позволяющей врачевать любые болезни. Рейкисты так и заявляют: «Мы лечим все. Дело только в количестве сеансов.» Но ампутированные части они не отращивают.
И они налагают руки не пациента. Вы спросите, причем тут Тантра? При том, что данный метод лечения чисто тантрический, хотя рейкисты от этого яро открещиваются. При наложении рук на определенные области тела в ЛЮБОМ случае включаются нади, а это ведет к балансировке энергопотоков и, как следствие, к выздоровлению. Правда временному, но хоть это…
Рейки - наиболее кастрированный вариант тантрической практики из упомянутых мною, ибо сознание не включается вообще. Безмолвие сознания - дело хорошее, но до того надо бы и думать научиться, или медитировать, в крайнем случае…

8. И «Вольву» никто не дарит мене.

Покажу я нынче вам
Нирванический лингам.
И, наверно, в этом акте
Мы познаем Шиву с Шакти…

Хорошая штука, бхакти. Отрекаешься, себе, ото всего и в ус не дуешь, по фигу все. В Тантре такое тоже практикуется, но не в принудительном порядке, конечно, а на добровольных основах.
Другое дело, московская индуистско-тантрическая группа. Там все на широкой ноге. Подношения кладутся к алтарю в форме фаллоса, и делятся поровну в полном соответствии с заслугами перед Шивой. Т. е. апельсин - пастырю, корки - пастве. Жестоки там и сексуальные нормы, ни с кем, кроме пастыря, сношаться нельзя. За что тот путешествуя по Индии, упомянет тебя в молитвах. Но поездку пока организовать не удается: ну не дарят пастырю Мерседес, как он не намекает…

9. Мнэ-э-э…

Как-то раз Великий Гуру
Просвещал большую дуру:
Если хочешь просветленья,
Принимай мое ученье,
И в тантрическом обряде
Пораскроем мы все нади!..

Предыдущая страница 19 Следующая страница


Занимательная сексопатология 20

После того, как прозорливый читатель осилит этот текст, он остановится в недоумении, почешет лоб или затылок и спросит сам себя: «Неужто нет настоящих тантристов на земле Московии?»
Есть, дорогой читатель, право слово, есть! Только Тантра, это такое учение, которое каждые понимает и воспринимает по-своему. Для кого-то это возможность спокойно потрахаться, не беспокоясь ни о чем, для другого - это путь к совершенству, и секс занимает на этом пути существенное, но не основное место, третьему - это образ жизни, с помощью которого он находит гармонию в природе и в себе, четвертому…
Продолжать можно до бесконечности. У каждого своя Тантра, что в переводе с санскрита, означает простое слово: УЧЕНИЕ.

10. С боку припека.

Милый тантра-йогом стал,
И мене агитирует.
По ночам теперь не дрочит,
Только м…ирует! …

Анекдот: Встречаются два тантриста. Один другого спрашивает: «Ты тантрист какой руки? Правой или левой?»
- Да, так, средней, - Отвечает второй.
Притча: Жил однажды тантрист, который несмотря на молодые годы, достиг потрясающих высот совершенства. Однажды, когда он возвращался с ритрита к своей шакти, на него напели его недоброжелатели и лишили его лингама.
Он прожил 108 лет, имел 108 шакти и множество детей и последователей, но никто не узнал о его травме.
В этом истинный смысл Тантры.

РАСТИ, МОРКОВКА, БОЛЬШАЯ, НЕ МАЛЕНЬКАЯ!

Зашла я как-то в Sex-shop, что на Арбате, в бесплодных поисках зеленой краски для лобковой растительности. Жизненно необходимого продукта здесь не оказалось, зато я стала свидетельницей странного разговора.
- Скажите, - Вопрошал сексапильную продавщицу застенчивый юноша, - У вас имеется мужская эротическая одежда?
Молодой человек краснел и почесывал начинающую пробиваться бороду.
Девушка мило улыбнулась, поймите меня правильно, мило, это с ее точки зрения значило раззявить пасть и показать два ряда пломбированных зубов с двумя сантиметрами десен под и над ними. От этого зрелища парень готов был удрать, но девушка вывалила на прилавок кучку мужских трусов
. - Простите, - Лепетал парень. - Но я слышал, у вас есть особые…
- Имеются. Но они в три раза дороже…
- А эффект гарантирован? - Вот вам буклет. Там все есть.
Пока юноша читал цветастый листок, я подобралась к нему и заглянула через плечо.
Первое, что бросалось в глаза - были две фотографии. Они изображали одного и того же обнаженного мужчину. У его гениталий была масштабная линейка. Но если на первом снимке, его член отвисал на 14 сантиметров, то на втором - на целых 18! - Беру! - Закричал юноша.
После его ухода я попросила продавщицу показать мне этот буклет. В нем рекламировался особый вид мужской нижней одежды: Трусы для увеличения размеров члена!
Там же имелись координаты швейного объединения, изготавливающего столь странный предмет.
После недолгих поисков, мне удалось разыскать разработчика этих трусов. Им оказалась неприметная женщина, лет сорока, Лидия Ивановна Свириденко.
Вот что она рассказала:
- В среднем, длина мужского члена составляет 13-14 сантиметров. Этого вполне достаточно для проведения нормального полового акта.
Но среди мужчин постоянно ходят легенды про обладателей членов длиной 25-30 сантиметров. Хотя в чистом виде эти сведения назвать мифами нельзя. Обладатели таких гениталий действительно встречаются.
И один такой уникум способен закомплексовать огромное число среднечленных мужчин.
Трудно представить какие пытки устраивает себе такой закомплексованный человек. В целях увеличения члена он может закачать под его кожу вазелин. Может вставить пластмассовые «шары». Способов напридумывана масса.
Но все они связаны с травимрованием, в большей или меньшей степени, столь нежного органа.
Мы постарались пойти им навстречу.
Как известно, большая часть члена приходится на пещеристое тело. При эрекции оно наполняется кровью и разбухает. Член достигает своих максимальных размеров.
После тщательного изучения физиологического механизма эрекции, мне удалось выработать систему мягких воздействий, которая позволяет несколько увеличить член в линейных размерах.
После ее применения гениталии стабильно увеличиваются на 3- 5 сантиметров. Это связано как раз с тем самым пещеристым телом. Система позволяет большему количеству крови принимать участие в процессе эрекции. Да и в спокойном состоянии, член становится заметно длиннее
На основе этой системы мы разработали специальные трусы, позволяющие применять ее в домашних условиях.
Эти трусы максимально плотно облегают ягодицы и промежность. В них имеются не травмирующие кожу уплотнения, расположенные в местах акупунктурных точек, воздействие на которые вызывает частичную эрекцию.
Сам член помещается в чехольчик из ткани, сконструированный таким образом, что при ходьбе тело члена немного вытягивается.
Вот, собственно, и все секреты.
Трусы безвредны, но постоянно носить их не рекомендуется. Двух - трех часов в день достаточно для поддержания вашего члена в увеличенном состоянии.
Получив в подарок пару трусов, тех самых, я попрощалась с Лидией Ивановной. Возвращаясь к своей пишущей машинке, я думала, как же все-таки хорошо, что нам, женщинам, не нужны трусы для увеличения влагалища…

ПРАВДА О ПОРНОСКАНДАЛАХ.

Искал я эпиграф для этой статьи и на ум вдруг пришло старинное японское хайку:

«О, рассеянная гейша в синем кимоно,
Посмотри вокруг:
Может быть, кто-то уже занимается с тобой любовью?»
Большая часть жителей Единого Эротического пространства уже не раз побывала в роли этой гейши. Кризисы, разъединения, объединения, локальные конфликты и забастовки, в результате выполнения требований которых становилось еще хуже, все это акты Большого Секса, которому вынуждены подвергаться обитатели ЕЭП. Мало того, мы все уже привыкли к тому, что наши мозги с изрядной регулярностью тоже подвергаются сексуальному насилию, которое обрушивается на них с экранов телевизоров и страниц разного рода газет. И лишь «ЕЩЁ», как может, пытается донести правду до своих читателей.
У всех на памяти скандал, вызванный появлением на телеэкране сомнительного качества пленки, на которой был заснят визит человека, похожего на известного деятеля, к девицам, чье поведение почему-то принято называть легким. Телевидение и пресса уже достаточно освещали этот видеоролик и последствия, которые он вызвал. Но интересует нас сейчас не это.
Отдел расследований «ЕЩЁ» задался вопросом: а была ли вообще эта пресловутая скрытая камера? И, через несколько месяцев кропотливой работы, мы получили однозначный ответ: НИКАКОЙ СКРЫТОЙ КАМЕРЫ НЕ БЫЛО!
У уважаемых читателей, естественно, сразу встает. Вопрос. А что же было?
Наш Отдел Расследований с удовольствием на него ответит.
Началось это сенсационное разоблачение с того, что один из наших корреспондентов приобрел на Горбушке кассету со скандальной записью. Всей редакцией мы ее просмотрели и хотели, было, уже разойтись, как один из наших сотрудников пробормотал:
- Странно…
Эта реплика не прошла мимо нашего внимания, и мы набросились на несчастного:
- Что странно?
- Да все эти позы… Где-то я их уже видел…
- Ну, да. Конечно видел, в порнухе! Они же там все стандартные.
- Именно, что стандартные, но не в порнухе. Завтра я вам кое-что принесу…
Заинтригованный, Отдел Расследований едва дожил до «завтра». Когда же редакционный компьютер загромыхал и замигал всеми лампочками, переваривая содержимое компакт-диска, нетерпение достигло предела. Вскоре мы уже могли созерцать бесполые человеческие фигуры, которые можно было дергать «мышью» за конечности, заставляя таким образом двигаться. Все это мало походило на просмотренную пленку.
- Ну, и что? - Разочарованно произнес Отдел Расследований.
- А то, что вся эта киношка - банальный монтаж!
Но, на самом деле, все оказалось не так.
Не вполне доверяя мнению нашего сотрудника, ибо, хотя он и жил, по его выражению, половой жизнью с «железом» уже не один год, но нам хотелось бы, чтобы его мнение подтвердил, или опроверг, эксперт более высокого уровня, нежели простой компьютерный дизайнер. Для этого мы нарезали из видеопленки кадров и отнесли их нескольким, с нашей точки зрения, заслуживающим доверия, специалистам.
Результат оказался ошеломляющим: все в один голос заявили, что на кадрах присутствуют элементы компьютерной графики. Мало того, эти кадры целиком сделаны с помощью компьютера!
Вот что рассказал Отделу Расследований Владимир Сергеевич Панкратов, ведущий специалист одного из представительств западных «монстров», производящих программное обеспечение:
- Буквально два-три года назад для создания такой, не побоюсь сказать, фальшивки, требовался огромный коллектив программистов, и оборудование, доступное лишь немногим крупнейшим корпорациям. И деньги. Минимум несколько миллионов долларов. Сегодня же такой фильм может создать один человек, при условии, что у него для этого имеется всего-навсего сотня тысяч долларов.
Отдел Расследований: Но это все-таки порядочная сумма…
С.П.: Смотря для кого…
ОР.: Почему же так происходит?
С.П.: Обычные, так называемые, домашние или офисные компьютеры уже приблизились по мощности и производительности к профессиональным графическим станциям. Так же не стояли на месте и программные средства.
Например, с уверенностью могу сказать, что этот фильм сделан исключительно с помощью программы Poser версии 4.2.
ОР.: Да, мы видели ее. Один сотрудник приносил.
С.П.: Тут я вам не поверю. Та версия, о которой я говорю, пока не появилась на российском пиратском рынке. Ее стоимость немного выше 35 000$ и воровать ее финансово не выгодно.
Другое дело, что ее любой желающий может купить легально. Но вряд ли ваш сотрудник обладает такими средствами.
ОР.: Так почему именно Poser 4.2?
С.П.: Дело в том, что только эта, последняя, версия обладает коллекцией фигур с первичными половыми признаками. Причем эти гениталии могут произвольно менять размер, члены, к примеру, эрегировать, вагины - раскрываться. Ни в одной другой программе не предусмотрено столько чисто анатомических деталей, которые можно варьировать, как в Poser-e. Можно менять тип растительности на голове или лобке, можно генерировать бородавки или родимые пятна, шрамы, чтобы максимально приблизить компьютерную копию к оригиналу.
Другой особенностью является увеличение уровней проработки поверхности фигур. Кожи. Так, только здесь на коже автоматически программно возникают складки, сопутствующие различным движениям. Да и сама кожа теперь максимально напоминает живую, а не бликующий целлофан, которым оказывались обтянуты фигуры предыдущих версий.
ОР.: Так это значит…
С.П.: Да, достаточно иметь три-четыре фотоснимка интересующего вас человека в обнаженном виде, чтобы сделать из них компьютерную копию, практически неотличимую от оригинала. А технология «моушен капче» заставит эту фигуру двигаться точно так же, как живой объект.
ОР.: А одежда?
С.П. И это не проблема. В стандартных библиотеках Poser-а есть целый гардероб: от шкур неандертальцев до фантастических скафандров. И каждая из деталей одежды обладает свойствами, тождественными реальным. Вплоть до структуры ткани, спущенных петель на колготках и волосков на мехе.
ОР.: А можно ли поподробнее про гениталии?
С.П.: Они тоже прописаны с максимально возможной тщательностью. Пенис, к примеру, может быть обрезанным и необрезанным, может в очень широких границах менять форму, размер и цвет. Можно головку делать от бледно-розовой до черно фиолетовой. Даже рисунок вен на члене может меняться, но это, к сожалению, делается с помощью генератора случайных чисел и поэтому здесь добиться полного соответствия оригиналу невозможно.
У вагины так же меняются все характеристики.
ОР.: Следовательно, теперь уже не нужны порноактеры?
С.П.: Да. Их вполне может заменить одна-единственная программа. По моим сведениям сейчас самое жесткое порно изготавливается исключительно с помощью компьютерной графики.
ОР.: Вы так подробно описываете эту программу… Можно подумать, что вы сами не раз с ней сталкивались…
С.П.: Да, не первый. Мало того, я даже обладаю некоторыми навыками в ее использовании.
ОР.: Тогда следующий вопрос будет вполне закономерен: не могли бы вы доказать свои слова? Продемонстрировать как конкретно можно изготовить такой фильм.
С.П.: К сожалению, для всего фильма мне потребуется несколько суток непрерывной работы, но на примере одного кадра я вполне мог бы показать все стадии его изготовления.
С любезного разрешения господина Панкратова, мы приводим на наших страницах процесс создания кадра, сопровождая его комментариями самого Владимира Сергеевича:
- Возьмем один кадр из этой пленки. Тот, на котором никого нет.
Теперь внесем в него фигуру. (Фиг. 1) (ЗДЕСЬ ДОЛЖНЫ БЫТЬ ВСТАВЛЕНЫ КАРТИНКИ ИЗ ПРИЛАГАЮЩЕГОСЯ ФАЙЛА) Она мало напоминает человека, но от нее мы будем плясать. Второй стадией будет придание этой абстрактной фигуре вида костяка человека. (Фиг. 2) Затем этот скелет требуется расположить на кровати. (Фиг. 3) Видите, уже что-то начинает вырисовываться. Дальше эти голые кости следует обрастить «мясом». Но прежде требуется задать форму, которую надо «заливать» плотью. (Фиг. 4) Получился полноватый человек, состоящий из тысяч небольших квадратиков. Теперь эту ажурную конструкцию мы оцифровываем, создавая единую поверхность, соответствующую телу. (Фиг. 5) Но она, хотя и выглядит как мужчина, пока беспола. Добавим ей пенис. (Фиг. 6)
Чтобы не утомлять вас, дальнейшие преобразования я проведу в более высоком темпе, тем более, что уже почти ничего принципиально нового происходить уже не будет. Внесем еще одну фигуру. Смотрите, на нее наш мужчина моментально возбудился. (Фиг. 7, 8). Пусть ему не будет стыдно лежать горой обнаженного мяса: дадим ему кожу. (Фиг. 9) Чтобы ему было совсем не скучно, прибавим ко второй фигуре ее подружку и будем работать с ними двумя. (Фиг. 10) Дадим им плоть, (Фиг. 11) кожу, волосы, (Фиг. 12) уберем цвет (Фиг. 13)… Видите, уже очень похоже на что-то. И последняя фаза: ухудшение качества. Размоем изображение, словно его делали камерой с очень низким разрешением. Я проведу эту операцию в два этапа. Так нагляднее. (Фиг. 14 и 15) Что в итоге получилось? Кадр из фильма.
Впечатлившись, Отдел Расследований, прижимая к груди бесценные дискеты, задумчиво брел по плывущим от жары московским улицам и размышлял.
Уж если компьютерная техника развилась на столько, что даже делец средней руки может себе позволить сделать эротический фильм без актеров, то что же могут те, у кого денег гораздо больше? Вон, Аллу Борисовну уже напечатали топлесс. И кого же из известных деятелей покажут следующим? У Отдела Расследований на этот счет есть свои соображения, но они настолько смелы, что он не рискнет даже намекнуть о них уважаемым читателям.

НЕРЕАЛЬНЫЕ ЗАБАВЫ.

Компьютеры незаметно вломились в нашу жизнь так, что теперь уже невозможно представить себе любое учреждение без рядов мониторов и прильнувших к ним юзеров, что, в вольном переводе с английского, значит пользователей. Постоянно возрастают мощности этих машин, совершенствуются программы и теперь совершенно невозможно предугадать, что же новенького выкинут производители компьютеров.
Мне тут довелось увидеть такое, что все волосы на моём теле заколыхались как дубы на ветру. Новых русских все знают? Как они развлекаются, тоже? Рестораны, бары, проститутки…
А вот нет… Теперь у этой категории лиц появилось новое развлечение. Достаточно дорогое, двухчасовой сеанс стоит 500 долларов, но желающие попасть туда записываются на недели вперед. Обычному человеку, пусть даже он и накопил требуемую сумму, туда доступ закрыт. Все визитеры попадают туда только по личной рекомендации. Да и не узнает человек с улицы об этом центре, хотя и находится он в пределах Старой Москвы.
Но достаточно интриговать читателя. Это закрытое заведение называется «Центр Виртуальной Реальности».
Среди его основателей оказался один из моих знакомых, который после долгих уговоров согласился тайком провести меня туда на экскурсию.
Корр.: Что же такое виртуальная реальность?
Имярек: Корни этого явления находятся в компьютерных играх. Несмотря на то, что перед игроком находится плоский экран монитора, человек как бы живет в придуманном программистами мире. Он отождествляет себя с героем игры. Там с ним происходят разные события, он должен или стрелять во все движущееся, или строить город, или бродить по улицам, задавая вопросы, и ловить преступников. В каждой игре - свой сюжет и свой герой.
Но несколько лет назад программисты решили добиться полного эффекта присутствия человека в компьютерном изображении. Для этого разработали очки с двумя миниатюрными экранами, на которые транслировалось стереоизображение вымышленного мира, и наушниками.
Первые такие разработки были достаточно примитивными: неудобный шлем, ограниченный радиус действий, нельзя было выходить за пределы коврика. Теперь же, с появлением нового поколения компьютеров, которые могут быстро оперировать гигабайтами информации, и виртуальная реальность сделала большой шаг вперед. Сейчас громоздкие шлемы заменили удобные очки. Каждый погружающийся в виртуальную реальность надевает многослойный плотно облегающий костюм, типа водолазного, в поверхность которого вмонтированы тысячи гидравлически управляемых пластин, диаметром около сантиметра на самом костюме. На ладонях, в перчатках, эти пластины гораздо мельче. А самые миниатюрные - на чехольчике, который одевается на пенис, или вставляется в вагину, но они используются только в эротических программах, иначе невозможно передать всю гамму эротических прикосновений. Пластины эти при игре дают полную иллюзию тактильного контакта. Каждый игрок сидит в отдельной герметичной кабинке, в углах, под потолком расположены радиопередатчики, с помощью которых на костюм и очки передается информация.
Раньше, когда первые модели костюмов управлялись по кабелю, было несколько несчастных случаев, один даже со смертельным исходом, когда игроки запутывались в проводе и падали, ломая себе руку или ногу. Теперь такое исключено.
Я понимающе киваю, и мы продолжаем путь. Вот и каптёрка с целой стеной мониторов наблюдения. Разнокалиберные дамы и господа совершают на них странные телодвижения, а двое плавают в наполненных розовой жидкостью бассейнах.
- Это особая жидкость, в ней растворено так много кислорода, что ей можно дышать.
- Что же они там смотрят?
- Можно поглядеть…
Нажато несколько кнопок и вместо бассейна на мониторе морской пейзаж с ракушками, русалками и акулами, в которых кто-то активно расстреливает разрывными пулями, очевидно в надежде добраться в конце концов до сексапильной бедрасто-сисястой русалки, подмигивающей из алькова на границе видимости.
Всё это выглядит несколько искажённым, словно смотришь сквозь широкоугольный объектив, но картинка необыкновенно чёткая, краски, правда, ярковаты, но полное ощущение, что смотрю какой-то документальный фильм.
- Все программы виртуальной реальности у нас ворованные. Поэтому самое сложное было обучить тварей, там обитающих, русскому языку. Сначала пробовали синхронный перевод, но это отрицательно сказывалось на полноте погружения. Пришлось им полностью головы менять.
- Что же тут пользуется спросом?
- Разное. Первое время порнушка была популярна, сейчас ажиотаж немного спал. Появились игры, в которых надо стрелять или бродить по разным невероятным мирам. А недавно мы адаптировали колдуна.
- Можно посмотреть?
- Сейчас он в шестой кабине. Смотри, пока налажу.
На полу кто-то извивался. Фигура дергалась всем телом и, казалось, что человек сейчас выскользнет из своего костюма.
Картинка, мигнув, поменялась: на меня шел Колдун, пускающий молнии из пальцев. С ним что-то случилось, он упал, картинка переместилась к двери, она распахнулась, и моему взгляду предстал ряд гурий. Угол зрения переместился, и началось созерцание потолка, на фоне которого появлялись то части женских тел, то лица, покрытые газовыми вуалями.
- С ним тоже немало возни было. На последнем этапе молнии должны обжигать. Пришлось всю гидравлику переделывать. А сейчас он получает приз: сеанс эротического массажа. Всё под лёгкую гипнотическую музычку, чтоб не прекратил сеанс раньше времени. Поэтому мы тут звук не слушаем.
- Это не опасно?
- В программе есть специальная часть, следящая за состоянием игрока. Если кому-нибудь станет плохо - у нас на пульте зазвучит сигнал, и игра автоматически прервется.
- А наши, российские разработки уже есть?
- Мы делаем собственную психотерапевтическую программу. Мы ее Чумаком обозвали, внешность у нашего врача чумаковская. С ним и поболтать можно будет, пожаловаться на свои беды. Он все внимательно выслушает, будет задавать наводящие вопросы, давать советы. Ведь человеку зачастую трудно излить душу настоящему, живому врачу. А тут клиент знает, что это программа, что он не живой, поэтому и можно пооткровенничать. Потом, для желающих, наш Чумак может руками делать пассы, как настоящий экстрасенс.

Предыдущая страница 20 Следующая страница


21 Баян Ширянов

- Но почему же люди сюда ходят? Ведь такие цены должны бы, вроде, отпугивать…
- В каждом из нас живет детская вера в сказку, где все возможно. Виртуальная реальность - это та же, современная сказка. Здесь человек за пару часов может слетать на луну, побывать в неведомых странах, в фантастических мирах. Такой отдых дает заряд бодрости на недели! Здесь человек на время отключается от житейских проблем, здесь он живет настолько полнокровно, что обычный мир кажется ему скучным и неинтересным.
В это время прозвучал мелодичный сигнал.
- Сеанс окончен. Сейчас появятся обслуга, помогающая раздевать клиентов, лучше, чтоб они тебя не видели.
Так и закончилось мое путешествие в страну компьютерных грез.

ВАГИНА ЛЕЧИТ, ИЛИ СЕКРЕТ С ЭФФЕКТОМ

Один мой знакомый как-то поведал мне под большим секретом, что его дед перенес инсульт. Старик же 6ыл бодр, многословен и совсем не похож на больною. Его спасла куннилинг-терапия, сказали мне.
И вот, после долгих поисков, я нахожусь в З6-м кабинете одной из таллиннских поликлиник бывшего 4-го управления. Здесь и происходит чудо исцеления с помощью куннилинг-терапии. Что же это такое?

Я беседую с врачом-методистом Лидией Ивановной Крючковой.
- Лидия Ивановна, как давно существует такой оригинальный способ лечения?
- Знаете, по нашим сведениям, ему не одна тысяча лет Еще в древности на Востоке престарелые шейхи и султаны спали со множеством юных девствениц, не посягая на их невинность. Это заинтересовало наших геронтологов. В результате многолетних исследований и сбора письменных свидетельств им удалось установить, что восточные правители наряду с петингом активно занимались куннилингом.
Смысл этих действий нам открылся совсем недавно. Были проведены многочисленные анализы секрета бартолиниевых желез, находящихся у входа во влагалище и смачивающих половой член во время копуляции. Оказалось,, что этот секрет обладает явно выраженным геронтологическим эффектом. Кроме того, он положительно влияет на кровеносные сосуды. Они восстанавливают утраченную гибкость, рассасываются атеросклеротические бляшки.
- Невероятно! И такой ценностью обладает любая женщина?
- К сожалению, нет. Только девушки. У женщин этот эффект наличествует, но он на порядок слабее. Это как-то связано с изменением метаболизма после дефлорации. Поступление в организм мужской спермы и гормонов влияет на выделяемый секрет, впрочем, бывают и исключения.
- Представляю, какие у вас сложности с… Как их назвать?
- Бартодоноры. Да, трудностей хватает. Наши представители вынуждены разъезжать, брать анализы, отбирать девушек по здоровью, привлекательности, активности выделения секрета. Масса критериев. Кроме того, не так просто отыскать сегодня невинную девушку! У нас работает около 20-ти девушек-бартодоноров. И вскоре ожидается пополнение.
- Почему же соглашаются у вас работать?
- Выгодно. За один сеанс куннилинг-терапии пациент платит 50 долларов. Половина - девушке.
- Вы не боитесь конкуренции?
- Это невозможно. Только у нас есть апробированные тесты определения целебных свойств секрета. Кроме того, девушки еженедельно проверяются на вен-заболсвания, девственность. Они строго соблюдают все гигиенические требования. В других условиях лечение невозможно.
- Наших читателей наверняка заинтересует вопрос, как это происходит, сам процесс?
- Вот видите это специальное двухъярусное кресло? Нижний ярус, похожий на стоматологическое кресло - для пациентов, верхний, напоминающий гинекологическое кресло - для донора, Девушка садится наверх, пациент вниз, второй этаж поворачивается и вульва оказывается на уровне рта. Затем идет 15-минупнъш сеанс.
- Замечательно, а нельзя ли подобную терапию проводить не в живую, собрать ценный продукт?
- К сожалению, не получается, Этот гормональный комплекс не выносит хранения.
- И напоследок несколько коротких вопросов. Среди ваших пациентов есть женщины?
- Да. И эффект лечения такой же, как и у мужчин.
- На ваших доноров бывали сексуальные посягательства?
- Увы, да. Попадаются пациенты, думающие, что если девушка предоставила им свою вульву, то с ней можно делать что угодно. По каждому подобному случаю мы настаиваем на заведении уголовного дела. Еще раз хочу подчеркнуть, наши доноры - не девушки легкого поведения, наш кабинет - не дом свиданий, а лечебное учреждение, и всякие вольности здесь не проходят. За них можно жестоко поплатиться.
- Спасибо за предупреждение. И последнее: супруги или любовники могут этим заниматься?
- Да, конечно. Аля куннилинга необходимо лишь не страдать венерическими заболеваниями и блюсти чистоту половых органов. Правда, ощутимый оздоровительный эффект в данном случае может быть достигнут после 200-300 процедур. Но при длительной совместной жизни эти цифры не должны вас пугать. Здоровье - это главное.
Я полностью согласился с Лидией Ивановной. Но на любезное предложение бесплатно продемонстрировать мне сеанс куннилинг-терапии почему-то ответил отказом, пообещав зайти, как буду готов. Что у меня, девственниц знакомых нет, что ли!

МАСТЕР ПО ГЕНИТАЛИЯМ

Лето. Пышно распускается молодежь Единого Эротического Пространства. Да и среднее поколение не отстает… Казалось бы, меня, завзятого эротомана и сексоведа удивить уже нечем, однако…
Лежу я в Серебряном Бору на нудке, загораю. Проходит мимо мужик, крепкий такой, волосатый, с проседью… Волосатый? И падает мой взгляд на мужиковы гениталии и от удивления поднимается. Лобковая растительность у этого господина аккуратно подстрижена в виде указующей на его весьма приличные гениталии стрелки!..
Разговор в начале не задавался, но вскоре выяснилось, что мой собеседник является активным читателем газеты «ЕЩЁ»… Словом, пригласил он меня для беседы в свой офис в центре Москвы.
…Три ступеньки, замызганная деревянная дверь, условный звонок. Открывает хозяин. Имя свое он раскрывать не захотел, ссылаясь на то, что реклама ему не нужна, поэтому я буду называть его Сергеем.
Сергей провел меня в уютный подвальчик, стены которого сплошь завешаны цветными фотографиями его моделей: женскими и мужскими лобками с разнообразнейшими стрижками. В углу - странного вида кресло, над ним, на потолке - телевизор, у стены столик с шампунями, кремами, непонятными бутылочками и тубами, расческами и бритвами.

- Да, - смеется мой собеседник, - я - генитальный парикмахер.
- Странно, я тоже с малолетства был убежден, что профессия парикма-хер должна быть как-то связана с последним слогом, но обнаружить такое яркое подтверждение!.. Как вам такое пришло в голову?
- Собственно говоря, случайно. Однажды мы с друзьями чего-то там справляли. Упились все до безобразия. Вот мы с одним моим другом и решили подшутить над наиболее узюзюкавшейся особой. Раздели мы ее. Трахнуть, думаем, или нет? А если трахать, то как? По очереди или сразу? Тут меня осенило: давай, говорю, ее пострижем! Ух, как мы извратились! Половину челки срезали, вторую лаком козырьком поставили, прямо на затылке заузили в «крысиные хвосты» и заплели, тоже с лаком, виски побрили, сделали на них «глазки», модельно выстригли по глазу на каждом. Когда волосы на голове кончились, принялись за лобок. И там «глаз» появился.
Через пару дней звонок: стриженая подруга. Я готовлюсь встать в боевую позицию, а она - спасибо! Ей новая прическа очень понравилась, особенно та, что не на голове! И ее подруга, и не одна, хотят себе такие же! Я сориентировался, сотня, говорю. Тогда инфляция только начиналась… Так и покатила моя работа. Был женским мастером, стал сексуально-бисексуальным.
- Сергей, значит, по старой доброй традиции, все началось с обмывания? А как на счет подмывания? Кто моет волосы вашим клиентам?
- Я занимаюсь всем процессом с самого начала и до одевания трусиков. Вы обратили внимание на телевизор? Это чтоб клиентам скучно не было. Ведь на создание модели уходит около часа.
- И что же у вас можно посмотреть? Порнушку?
- Да вы что? Никакого возбудительного! Это когда над головой работаешь, все равно, какие у клиента мысли, да и то, настроение играет свою роль. А тут - гениталии!.. Они должны быть расслаблены и спокойны. Поэтому у меня вы можете посмотреть только советскую мульт-классику. Норштейна, в первую очередь. «Ну, погоди!». И много чего другого.
- А Феллини-Пазолини-Товиани не подходят?
- Увы, я пробовал, но клиенту становится скучно, он начинает ерзать…
- Что же у вас за клиент такой? Путаны?
- Нет, они достаточно редко заходят. В основном - стрип-герлз. Жены «новых русских». Порноактрисы. Но последним обычно надо только постричь лобок по лекалу. Путанам, впрочем, тоже. Но это не творческая работа. Я за нее берусь, но не люблю…
- Потому что дешевле?
- Нет; я и на головах зарабатываю столько, что деньги для меня уже не главное. Дело в процессе творения имиджа. Единство формы и содержания. Или контраст.
Благодаря девушкам из стриптиз-шоу пришлось освоить пастижерские навыки. Одна пришла, чуть не плача: у нее за вечер - два танца в разной стилистике. На каждый ей хотелось бы иметь на лобке разную стрижку. Да еще и разных цветов. Пришлось соорудить ей паричок.
Но такое бывает редко. Обычно просят что попроще. Рисуночек, какой, незамысловатый, сердечко, полоски, завитушки. Волосики в разные цвета покрасить. Красный, зеленый, синий, перламутровый.
Правда, однажды пришлось поломать голову. У девушки фантазия взыграла. Захотелось ей быть в одном представлении и женщиной, и мужчиной. Хочу, говорит, чтобы в ультрафиолете у меня был мужской член. Мне тогда чудом удалось достать краску, дающую красное свечение.
- А приятно посмотреть на свою работу в деле?
- Конечно, приятно. И не в одной приятности дело. Мне же надо знать, как работает каждая из клиенток, какая у нее программа. Без этого прическу не сделать…
- Вы не расскажете, что нового сейчас появляется в генитальных стрижках? Какие прогнозы?
- Мода, конечно, развивается. У меня было уже несколько заказов по перенесению на лобок рисунка с трусиков. Дама вроде бы разделась, а вроде еще не до конца.
И был пока только один заказ на нанесение рисунка люминесцентным составом. Ворота такие. Очевидно, чтобы ее клиент не промахнулся.

Часть 4. «Делай как…»

ПОДГЛЯДИ, ЕСЛИ СМОЖЕШЬ.

ПОДГЛЯДИ, ЕСЛИ СМОЖЕШЬ.
Есть группа людей, которые искренне считают, что замочные скважины и разного рода щели существуют лишь для того, чтобы в них подглядывать. Раньше мне казалось, что таким образом могут удовлетворять свое любопытство лишь малолетки, да соседи по коммунальным квартирам. Ан нет! Этому пороку, оказывается, подвержены и вполне взрослые личности.
Чтобы убедиться в этом, мне достаточно было несколько минут понаблюдать за входом в единственное пока в Москве пип-шоу. Нельзя сказать, что народ валил валом, но один в две минуты проходил железно.
Вскарабкавшись по крутым ступенькам, я обнаружил, что попал в секс-шоп. Продавец, окруженный разноцветными и разномастными фаллоимитаторами, пояснил, что нужное мне заведение еще выше.
Там, на третьем этаже и обнаружилось искомое. И после этого стало понятно, почему народ задерживался здесь так ненадолго. Во-первых, кабинки. Там можно лишь стоять. Этакий стакан-гробик в котором не запланировано никаких удобств, типа пакетиков для эякулянта или рулона туалетной бумаги, кроме щели для жетонов. Во-вторых, время просмотра. За кровный червонец шторка поднимается, время я не засекал, но, по субъективным ощущениям, секунд на тридцать. В-третьих, достаточно сложно подгадать момент, когда за ней будет твориться нечто интересное. Девушка двигается под музыку, танцем это назвать нельзя, стриптизом - с большой натяжкой, хотя процесс обнажения и происходит, и для того чтобы увидеть, как она снимет-таки последнюю тряпку, предварительно пообнимавшись со столбом и, поползав по крутящемуся сексодрому, приходится опустить в ненасытную щель добрый десяток жетонов.
Связь с девушкой односторонняя. То бишь никакой. Ни тебе микрофона, в который можно сказать, чтобы она сделала то, или другое, или просто выразить свое мнение ее работой, ни телефонной трубки, с помощью которой можно было бы с ней перекинуться парой слов.
Не могу говорить за других посетителей этого заведения, но у меня осталось чувство, словно меня обманули. Присесть здесь можно лишь в баре или кабинках для просмотра крупнозернистой видеоэротики.
Короче, если и был содран западный образец, то далеко не лучший. Получилось нечто типа совмещенного санузла: унитаз с ванной. Но ведь рядом где-то должна быть отдельная уборная! А ее-то и не оказалось…

КАКИЕ ПОДАРКИ ДАРИТЬ НА РОЖДЕСТВО.

Подарок - это предмет, который даритель дарит одариваемому.
Народная мудрость.

На свете существует множество странных традиций, пить чай, например, или носить галстук. Их истоки давно затерялись в веках, оставив нам кучу непонятных ритуалов.
Одним из таких ритуалов служит традиция дарить подарки.
Если мы перенесемся в давние времена, скажем к викингам, и нас угораздит попасть на праздник к какому-нибудь конунгу, мы будем обязаны вручить ему что-нибудь. За это он до конца торжеств, или на более длительный срок, возьмет нас под свою защиту.
Да, в древности не было разницы между подарком и взяткой. Если даришь - признаешь, что получатель тебя выше. А если получишь рваный носок с барского плеча - радуйся и вопи на всю ивановскую! Хозяин отметил!
Такое положение, решили самые прогрессивные из наших недоцивилизованных предков, унижает человеческое достоинство. Вспомните это, мздоимцы! И вот, положение стало меняться.
Толчком к этому стал из ряда вон выходящий поступок Каспара, Балтазара и Мельхиора, которые принесли дары Младенцу Иисусу. За такое вопиющее нарушение устоев, они, как гласит легенда, приняли мученическую смерть.
Но дело Каспара, Балтазара и Мельхиора продолжается в веках! Именно от них пошла традиция дарить подарки на Рождество. Но волхвы были все-таки магами, как говорят, они знали что надо дарить, и, главное, кому.
Нынче магов встретить сложновато, посоветоваться не с кем, и решить для себя проблему подарка практически невозможно. Но не все так безнадежно! Не надо вешать нос, голову, опускать руки и раскатывать рукава! Эти простые рекомендации помогут вам сориентироваться и не ударить лицом в кремовый торт, если не сказать резче…

ЖЕНА.

Господа, особенно те, которые считают, что женщина в доме - деталь интерьера в сочетании с кухонным комбайном! Представьте себе вышеупомянутый интерьер вашей четырех - и более комнатной квартиры без этого милого, хотя и немного ворчливого дивайса. И вы узрите пустоту!
Если вы цените ее расположение, не дарите ей кухонных комбайнов, стиральных машин и микроволновых печей! А если ваша жизнь без них протекает скучно и уныло - купите их, но поручите вашему лучшему другу подарить их вам. Эффект будет поразительным: женщина, позавидовав мужу, их счастливому обладателю, просто не даст ими пользоваться, немедленно прибрав подарки к своим рукам.
Так же не стоит дарить ей наборы столярных или слесарных инструментов, даже с хромированными рукоятками, настольных токарных или фрезерных станков. Подарите их себе, через того же верного друга. Он наверняка будет рад избавиться от них, а ваша супруга будет смотреть на вас новыми глазами. Только не забудте их для нее сделать.
Запомните - ваша жена, пока вы не развелись, самое ценное, что есть в вашем доме, поэтому подарите ей целый мир. Бесконечно разнообразный и удивительный. Это так просто сделать, преподнеся ей портативный телевизор со спутниковой антеной! В комплект могут входить несколько самоучителей иностранных языков, чтобы она могла понимать, о чем говорят там, в Америке или Бурум-Мурундии, и радовать вас этими новостями, когда вы уставший и голодный приходите с работы, желая вонзить зубы в сочный бивштекс…
В крайнем случае, если у вас дома стоит персональный компьютер, запертый паролем из трех букв, чтобы вы один могли играть в ваш любимый DOOM, раскройте ей секрет! Скажите ей это волшебное слово, только не забудте что доступ она должна иметь только к базам данных с кулинарными рецептами и к обучающим программам.

ТЕЩА.

Теща - самый странный человек, с которым вы сталкивались за всю свою жизнь. Если жену, за долгие годы дрессировки, вы научились понимать, хотя и с пятого на десятое, тещу вам понять не удастся ни в один из дней месяца.
Необъяснимая тещина психология заключается в том, что она постоянно ждет от вас подвоха. Поэтому подарок для нее должен этот подвох содержать, иначе будут обмануты ее интимные ожидания, и вы обретете самого верного врага.
Простые подарки, типа скалки (ага, ей-то я его и попотчую!), ключей от машины (хочет чтобы я за тридевять земель укатила!) или противогаза (это на что он, подлец, намекает!?) не проходят.
Подход должен быть гораздо более тонкий, психологический. Например, скалка (ага, да он хочет, чтобы я его пирогами кормила!), ключи от машины (чтобы я его оболтуса в детский сад катала?!) или противогаз (да что он о себе возомнил!?).
Но если дать волю вашей самой необузданной фантазии, то можно предложить любимой теще скалку (самокритика у него на уровне…), ключи от машины (знает, подлец, что я давно у родственников в Сарапуле не была…) или противогаз (какой он у моей дочки предусмотрительный…).

ЛУЧШИЙ ДРУГ.

С этим персонажем вы уже встречались, подготавливая подарки себе и супруге. Если он согласился на это - значит он действительно Лучший друг и совершенно необходимо отблагодарить его за неоценимую помощь. В скобочках замечу, что в случае отказа принять участие в дарениях, он автоматически переходит в категории «Худший друг» или «Лучший враг». О каждом из них смотри ниже.
Лучшему другу не стоит дарить то же, что хотите преподнести самому себе. Он может счесть это за оскорбление мужского достоинства. Еще хуже могут быть восприняты предметы домашней утвари. Поэтому надо соблюдать такт и осторожность.
Презент должен быть психологически нейтральным, полезным как в семейном, так и холостяцком обиходе, не занимать много места, быть удобным в обращении, легкозабываемым, но при его нахождении навевающим ностальгические воспоминания. Даримая вещь должна быть многовариантна по способам использования, индифферентна к нагреванию и ударам, имманентна с эмоционального угла восприятия, континуальна при прохождении квантованного пространственно-временного континума, дискретно-образна для спонтанных церебрально-цефалических конвергенций при возбуждении зрительных участков коры головного мозга и аксонометрична при паллиативной структуризации ригидных дегуманизирующих факторов.
К сожалению, найдется весьма ограниченное число артефактов феноменального мира, или по-простому - штуковин, подходящих всем вышеперечисленным критериям, или проще, клевых шмудаков.
Короче, после компьютерной обработки исходных постулатов, машина выдала только одну вещь, удовлетворяющую всем требованиям подарка для Лучшего друга. Это - НОСОВОЙ ПЛАТОК. Какое разнообразие в выборе формы, расцветки демонстрирует нам этот овеществленный образец полета человеческого гения! Дарите, не раздумывая! Это единственный шанс адекватно отблагодарить вашего друга за все хорошее.

ХУДШИЙ ДРУГ.

Если лучших друзей - одна штука, то худших может быть до 5х10№, где n=0Ў8. Соответственно, если каждому из этой оравы подарить хоть чего-нибудь, ни на себя, ни на жену, ни на Лучшего друга ничего не останется. Поэтому совет такой: оделяйте их своим вниманием только тогда, когда они сами вам чего-нибудь подарят. Головная боль, неприятности, бессонница и проклятия в расчет не принимаются. Можно, конечно, вернуть их обратно, но они наверняка не примут такой дар.
Итак, система проста, как пепельница: соберите подарки от Худших друзей, присвойте каждому из них порядковый номер. Напишите эти номера на карточках из плотного картона и тщательно перемешайте. Затем вытаскивайте по одной в соответствии со списком друзей. Таким образом подарки перемешаются в случайном порядке, а поскольку вы не вскрывали их упаковки, вам не будет обидно потерять что-то ценное.
Впрочем, я почти уверен, что ничего ценнее носового платка в ваших рождественских подарках обнаружено не будет.

ЛУЧШИЙ ВРАГ.

Чего тут советовать? Вы и сами знаете, что он ненавидит и подарите ему именно это. Правда, со временем его вкусы могут измениться, но это вас не должно тревожить. Ему же хуже!..

ЛЮБОВНИЦА.

Этой женщине надо регулярно показывать ее место. Рождественский подарок для этого - самый подходящий повод.
Во-первых, ваша подруга должна понимать, что место около вас уже занято. А если и не занято, то шансов у нее на него крайне мало.
Во-вторых, понимание ею того, что ваши отношения не обязывают вас ни к каким переменам в вашей жизни, заметно облегчит вам последнюю.
В-третьих, подарок должен подчеркнуть вашу непостижимость и уникальное чувство юмора.
В-четвертых, дар должен быть достаточно ярок и бросок, обладать острыми углами, чтобы она постоянно на них натыкалась и вспоминала вас с любовью.
В-пятых, он должен служить предупреждением для ваших возможных конкурентов на любовной арене, да и для нее самой, что им можно идти ловить скарабеев, ни на что более серьезное сил у них не хватит.
В-шестых, можно сказать, что в-седьмых, я закругляюсь, хотя можно развивать эту тему до восьмых, девятых и, даже, десятых часов вечера.
Итак, лучший подарок любовнице, это то, чем она у вас регулярно пользуется, но не может оставить у себя. Да, это то, о чем вы подумали. Подарите ей его!
Такого большого, двухметрового, плюшевого или раскладного, чтобы в него можно было заворачиваться, как в одеяло… Цвет должен быть по-возможности естественным, розовым или бледно-красным.
При этом вы преследуете сразу несколько целей:
Во-первых, при будущем расставании она его вам обязательно вернет. Сдав его в чистку, его можно преподнести приемнице и так до бесконечности.
Во-вторых, его наличие в квартире будет распугивать всех окрестных мужиков и вызывать ревнивую зависть у женского пола.
В-третьих, постоянное использование его снимет большинство сексуальных запретов, мешающих вам воплотить с ней ваши фантазии.
В-четвертых, я не придумал.
В-пятых, вообще забыл, а остальное мне уже лень писать.
Короче, халат - это самое оно! Поверьте на слово, и вы не пожалеете, или пожалеете, или не пожалеете, или пожалеете… Что, впрочем совсем не важно. Т. к. вы понимаете, что она вам не пара…

НАЧАЛЬНИК.

При выборе подарка этому человеку, следует помнить, кем он вас считает. Я намекаю, на то, что раз он умный, значит вы… Правильно!
Не стоит показывать себя умнее его. Поэтому высокоинтеллектуальные презенты оставьте для своих подчиненных. Если ваш начальник любит Сартра, Кортасара, Виана, Борхеса, Магрита, Галлардо и прочих, из этого однозначно следует, что они стоят у него на полках. А если он не любит Кафку, Мисиму, Камю, Фаулза, Босха, Брейгеля и прочих, это значит, что их у него пока что нет. Этот пробел вам следует незамедлительно восполнить.
От кругозора начальника зависит широта его взглядов и размер оплаты вашего труда, поэтому вам, его подчиненному, следует взять на себя труд по расширению начальственных интересов. Но следует это делать с крайней осторожностью.

Предыдущая страница 21 Следующая страница


Занимательная сексопатология 22

Например, подарив ему шеститомную энциклопедию «Ночные бабочки России», вы рискуете больше его не увидеть. Днем. А после подарка «Путеводителя по злачным местам Соединенных Штатов» и в любое другое время. И не факт, что его заместитель будет лучше.
Но на этот счет у вас уже есть определенный опыт.

ПОДЧИНЕННЫЕ.

С этой категорией лиц - проще всего. Они наивны и доверчивы, поэтому ничего, кроме обещаний прибавки к жалованию им и не надо.

Надеюсь, вы со свей ответственностью отнесетесь к этим рекомендациям. Дословно выполняйте их - и ваш кислотно-щелочной балланс станет мягким и шелковистым для всей семьи, даже с половиной дозы!

По материалам англо-русских словарей.

ЛЕВОЙ, ЛЕВОЙ, ЛЕВОЙ!..

Адам родил Еву. Ева родила Каина и Авеля. И пошла свистопляска. Люди плодились, размножались, расселялись и прелюбодействовали. И все бы было хорошо, если бы не появился на свет отрок по имени Онан. Был у него брат, Ир. А у Ира была жена Фамарь.
Случилось так, что Ир отдал Богу душу. От чего это случилось никто не знает, но по непроверенным сведениям, это не было добровольным актом. В Египте, где произошла эта история, в те времена были странные законы, и деверь должен был жениться на вдове брата.
История умалчивает, была ли Фамарь сексапильна, но бедолаге Онану спать с ней явно не хотелось. Поэтому он «изливал свое семя на землю» (Быт. 38, 9.). Как конкретно он это делал, указаний, к сожалению, не сохранилось. Но, можно откровенно сказать, что Онан плохо кончил. Ибо за такое поведение его постигла судьба брата.
Но дело Онана осталось в веках. Теперь оно так и называется - онанизм. Со временем это обозначение обросло синонимами, мастурбация, рукоблудие, суходрочка, гонять лысого, сходить к Дуньке Кулаковой или Маньке Ладошкиной и так далее.
Похоже, что Онан был первой и последней жертвой этого пристрастия. Исследованиями мастурбации занимались на западе множество институтов. Выяснились при этом любопытнейшие вещи. Например, доктор Альфред Кинси в своем докладе в 1948-м году показал, что регулярно онанируют 92% мужчин и ни у одного из них это не привело ни к каким отрицательным последствиям. Напротив, их увлечение приводило к увеличению объема бицепсов и мускулатуры живота. На размеры фалла это, к сожалению или счастью, никак не влияло, но достаточно сильно повлияло на его форму. У заядлых онанистов сей орган напоминает песочные часы. Этакая хреновина с пояском. Однако, следует заметить, что:
Руки ни у кого не отсохли.
Идиотом никто не стал.
На сексуальную жизнь это не повлияло, разве что в плюс…
Член ни у кого не отвалился.
Сперма ни у кого не иссякла.
Единственное, что было, это комплекс вины, вызванный общественным мнением о вредности данного времяпрепровождения.
Нынче же мастурбация считается одним из видов самого безопасного секса. С ее помощью практически невозможно заразиться разного рода венерическими болезнями, особо боязливые могут надеть предварительно презерватив, мастурбирующий не испытывает сложностей в уговаривании партнерши, разве что ему иногда бывает сложно уболтать самого себя, но это крайний случай.
У каждого онаниста имеется свой собственный опыт. Он несколько индивидуален, но это не помешает мне дать любому желающему конкретные рекомендации по общению с собственным лингамом.
Для проведения сеанса мастурбации потребуются член и рука. Если у вас нет члена - то потребуется его заменитель, впрочем, можно обойтись и без него. Итак, вы раскрываете ладонь и отгибаете большой палец под углом 90 градусов. Член помещается на ладонь ближе к ее началу параллельно большому пальцу. Необходимо, чтобы в момент помещения член уже был эрегирован, в противном случае мастурбация займет несколько большее время.
Четыре пальца нежно обхватывают тело члена, а большой плавным движением огибает его головку и помещается сверху. При мастурбации не рекомендуется сдавливать член слишком сильно, это может привести к потере эрекции, и сеанс придется начинать заново.
После выполнения операции «захват» следует, не разжимая руки, начать совершать возвратно-поступательные движения. Их можно делать как корпусом, так и самой рукой. Амплитуду следует поддерживать в пределах 0,5 - 2, 5 сантиметров. При большем размахе движений могут возникнуть ощущения дискомфорта и даже боли. Этого допускать нельзя! Начинающему следует испробовать весь спектр амплитуд и выбрать для себя оптимальную. Чтобы не было проблем в определении числовых значений, можно рядом с членом привязать линейку с миллиметровыми делениями. Регулярно на них посматривая в процессе онанирования вы с высокой точностью сможете найти границы оттягивания и натягивания кожи.
Частота движений может бать самой разнообразной, от 1-го до 0, 001-го герца. Герц - количество колебаний, прохождений туда-сюда, в секунду. Оптимальная частота должна подбираться экспериментальным путем. Попробуйте для начала задать ритм одно прохождение вперед-назад за 1-ну минуту. Минут через 10 постепенно увеличивайте скорость движений. Когда она дойдет до той, при которой вы ощущаете максимальный комфорт - это ваша частота. Для самопроверки можно использовать метроном.
Теперь о положении тела мастурбирующего. Оно может быть самым разнообразным. Стоя на двух, одной, и так далее, ногах, сидя на стуле, кресле, унитазе или подоконнике, лежа на животе, спине, боку или других частях тела, выпятив или втянув живот, положив правую ногу на левую или левую на правую, присев на корточки, встав на колени, заведя ноги за голову, развернув торс на 180 градусов, подпрыгивая, перекатываясь по часовой стрелке, на бегу. Испробуйте каждый из этих вариантов и сравните их между собой.
Можно использовать и дополнительные приспособления. Главное - чтобы эрегированный член пролезал в их отверстие. Но не стоит использовать стеклянную или же любую иную бьющуюся тару. Приспособления желательно отполировать и простерилизовать. Как совершенно особый дополнительный прибор можно использовать женщину надувную или настоящую, без разницы. Это поможет внести в вашу жизнь некоторое разнообразие.
Целью мастурбации является получение приятных ощущений. Сколько приятности вы себе доставите - зависит от вашего свободного или выделенного для онанирования времени.
Если же вы совершенно случайно проэякулировали, не огорчайтесь, со всеми бывает. Соберите выделившуюся жидкость и поставьте в морозилку. Впоследствии, когда у вас соберется более 100 миллилитров, этот продукт можно сдать в аптеку и получить за него такую кучу баксов, что они с лихвой вознаградят вас за чтение этой ахинеи.

ОБМЕН.

Их у меня было две штуки, и оба мне порядком надоели. Нет, они были хорошие, умелые, один даже ласковый, но все равно, с каждым следующим разом мне становилось с ними все скучнее и скучнее. И дело даже не в разнообразии, нет, просто я уже досконально знала все их прихваты, набор техник, которыми они пользовались, чтобы довести меня до оргазма. Я его, конечно, испытывала, но он уже был каким-то не таким, как в самом начале, когда я только с ними познакомилась.
Наверное, вы уже поняли, что речь идет о мужских членах…
Первый из них был… Впрочем, почему был? Он и сейчас есть… Так вот, он небольшого росточка, гладкий, упитанный. Волосики у его основания курчавые, причем сразу трех цветов - рыжие, коричневые и черные. Что мне в нем нравилось, так это то, что волосы эти не залезали на само его тело. Это крайне удобно, когда снимаешь с члена презерватив…
Его головка, появлявшаяся из мясистой кожаной складки, смотрела на мир с легким недоумением. Ведь большую часть своей жизни ей приходилось проводить в совершенной темноте. Темноте в штанах, темноте в моей вагине, и лишь когда я сознательно освобождала ее от кожаного прикрытия, она задумчиво взирала на меня глазком мочеиспускательного канала. Смотрела, набухала от изумления, но я не давала ей в этот момент вырасти до предела, сразу же погружала ее в рот и там, сжимая между языком и небом, чувствовала, как кровь, шурша, уходит из нее обратно в тело члена.
Второй больше походил на гриб.
Для него в мире не было ничего нового. Он, то равнодушно висел вниз головой, то медленно, словно нехотя, поднимался. Я принимала эти его правила игры, зная, что на самом деле он лишь разыгрывает из себя этакого утомленного вагинами ловеласа, которым отродясь не являлся. Вся эта его загадочность проистекала единственно из-за того, что он до смерти меня боялся. Но его самолюбие не позволяло ему это показывать.
Путем намеков, разговоров и оговорок я выяснила причину этого страха. Член-гриб опасался навсегда остаться во мне. Он маниакально дорожил своей свободой, но сознательно шел на погружение, ибо никакие пальцы, и прочие суррогаты, не могут заменить мягкости, влажности, податливости и иных неповторимых качеств настоящей вагины.
И вот, оба эти фаллоса мне опротивели. Тогда передо мной встала настоящая проблема, уже многие поколения обсасываемая членами интеллигенции - «что делать?». Отказываться от здорового секса мне не хотелось, как не хотелось и заниматься этим самым сексом с моими опостылевшими членами.
И тогда меня осенило. Обмен!
Ровно через неделю в одной из самых популярных газет с бесплатными объявлениями появился мой текст:
«Меняю два члена средних размеров в разных концах Москвы на один большой в районе Зюзино.» И номер моего абонентского ящика.
Письма посыпались немедленно. Я по несколько раз в неделю вынимала кучи писем от множества вульв, которые слали мне фотографии своих пенисов, которые они хотели обменять. Большая их часть, очевидно, не поняла даже смысла моего объявления и хотела меняться один на один с доплатой. Другие наоборот, пытались мне продать своих членов. Несколько даже предложили весьма выгодный, с их точек зрения, обмен: два моих средних на три, но очень маленьких.
Но все это было совершенно не то. Мне нужен был ОДИН и БОЛЬШОЙ!
И, наконец, вот он, подходящий вариант!
Я созвонилась с хозяйкой, взяла под мышку оба своих члена и пошла на встречу.
Обладательница большого фаллоса оказалась миниатюрной болндинистой вагиной с аккуратными губками. Сам пенис стоял посереди комнаты и пока был накрыт тяжелой бархатной скатертью.
- Ах, - жаловалась она, - он такой хороший, но я такая маленькая, что всякий раз, когда он входит в меня - мне больно. Прямо не знаю, что бы мне делать, если б не ваше объявление…
Потом она роскошным жестом сорвала покрывало со своего члена и он предстал во всей своей красе. Молодой, упругий, уже возбужденный. Член стоял, как на параде, или в почетном карауле, вытянувшись во весь свой немалый рост.
Я не могла сдержать возгласа восхищения.
- А можно его попробовать?
- Конечно! - Согласилась хозяйка, - Но и вы мне своих дайте…
Ее фаллос вошел в меня без зазора. Плотно, мощно. Я застонала от наслаждения и уже через несколько минут извивалась в нескончаемом потоке сладостных оргазмов.
Короче, обмен произошел к обоюдному удовлетворению. Но…
Через пару дней вдруг выяснилось, что мой новоприобретенный красавец не так уж хорош. Да, он красив, атлетичен, но я привыкла разговаривать со своими пенисами, а этот красавец, казалось, мог только и говорить, что о сексе. Кроме того, он очень быстро утомлялся.
После недели жизни с ним я настолько разочаровалась в приобретении, что попыталась обменять его обратно. Но телефон нынешней обладательницы моих маломерков не отвечал, а когда я попыталась прийти к ней сама, мне открыли два весьма агрессивных фаллоса и я почла за лучшее соврать, что ошиблась дверью.
И теперь я вынуждена каждый день просматривать объявления в газетах, пытаясь найти того, кто же возьмет у меня моего вечно понурого атлета и обменяет его на нечто стоящее более устойчиво.

Часть 5. «А такого страшненького я еще не…»

СЛАДЕНЬКИЙ.

Я люблю заниматься сексом. Впрочем, покажите мне того, кто это не любит. А тот, кто утверждает обратное, - или ханжа, или импотент!
Но для меня секс гораздо более волнителен, что ли, чем для всех остальных мужиков. Он несет в себе риск, постоянную опасность, о которой пока не догадалась ни одна из моих партнерш.
Дело в том, что расслабившись, забыв обо всем, я запросто могу лишиться своего прекрасного органа.
Хи-хи! - воскликнет почитатель старика Фрейда, - да у парнишки явный комплекс кастрации!
Фигушки! Это не комплекс, а что ни на есть реальная угроза. Я не боюсь, что чье-нибудь влагалище обладает зубами, чтобы откусить мой великолепный член. Я не опасаюсь, что вульва, приняв в себя мой пенис, засосет внутрь и все остальное. Дело обстоит и прозаичнее, и фантастичнее одновременно.
Итак, мне двадцать, с хвостиком лет, рост выше среднего, фигура атлетичная, волосы блондинистые, щеки выбритые, член необрезанный, прямой, чуть загибающийся кверху, длиной 18 сантиметров. Все эти параметры для объявления для знакомства наличествуют всегда. Кроме одного, последнего.
Мой нефритовый стержень, вокруг которого вращается моя личная Вселенная, сколько же проблем ты мне доставляешь!
Нет, не подумайте, что у него возникают проблемы с эрекцией. Он стоит когда надо и сколько надо. Порой, даже дольше, чем мне хотелось бы. Дело совершенно в другом.
Я ненавижу презервативы. Но, если я хочу сохранить свои сантиметры в целости и сохранности, я просто вынужден их натягивать.
Раньше зачастую получалось так: впендюриваю я своего красавца в какую-нибудь бабенцию, а вылазит наружу нечто заметно укоротившееся и истончавшее. Потом, правда, все отрастает, но уходит на этот процесс несколько дней. И все это время заниматься моим дорогим сердцу сексом совершенно невозможно.
Ну не трагедия ли?
Сперва я недоумевал, как же так? Почему фаллос так резко спадает с тела? Но однажды разгадка этой тайны прямо-таки свалилась на меня.
Попалась мне одна любительница орального секса. Сначала все шло как обычно. После засосов и хватания друг друга за первичные половые признаки, эти самые признаки были извлечены из-под одежд.
Девица, как обозрела моего головастого приятеля, всплеснула руками и прошептала:
- Какой милый!
Она немедленно бухнулась между моих колен и принялась слегка его пощипывать, разглядывая при этом, что называется, в упор. Зрелище это ей, да и мне, нравилось.
Следующим логичным шагом было облизывание. И, вдоволь натрогавшись пальцами мой воспрянувший лингам, девица прикоснулась к нему язычком. Он затрепетал, вырос в ее, да и моих глазах еще немного.
После десяти минут активной работы высунутого девичьего языка я заметил, что член, вроде, слегка уменьшился. В этот момент подруга решила, что хватит трудиться внутренними органами снаружи, и погрузила моего друга в свою ротовую полость.
Не буду описывать ощущения, которые я при этом испытывал, вы и сами можете о них догадаться. А не можете - испытайте в натуре. Но суть не в этом. Когда я кончил, спровоцировав активные глотательные движения у девицы, и она после них выпустила изо рта мой фаллос, то я его не узнал.
Он превратился в некое подобие сосульки. Тонкий, сужающийся к концу как иголка, а внизу, там, куда не доставали губы подруги, образовался уступ, типа пенька, из которого и вырастало получившееся сооружение.
- Слизался: - удивленно молвила девушка. - То-то я чувствовала, что он у тебя какой-то не такой…
- Какой? - Я был настолько обескуражен зрелищем истончившегося лингама, что не успел понять, какая это трагедия - иметь подобный орган.
- Сладкий. Вкус у него такой был: На карамельку похожий: Знаешь, барбариски?..
- Знаю…
В общем, когда я пришел в себя после шока, подруги уже не было. Теперь я ее понимаю, не знаю, что бы я с ней сделал, когда до меня дошло бы, что она безвозвратно испортила один из самых моих нужных органов.
Но все оказалось не так страшно. Через пять дней член восстановил размеры. Думаю, я сам немало поспособствовал этому. Вспомнив, что деваха говорила про странный вкус моего болта, я купил сразу несколько килограмм «Барбариса» и все эти дни сосал сразу по несколько конфеток.
С тех пор в моих карманах они не переводились.

Записал, посасывая барбариску, Кир Моталкин.

МАГИЧЕСКИЙ СНАБЖЕНЕЦ.

На подступах к Птичьему рынку, я обратил внимание на обычный с виду лоток. На нем, наряду с Trill-ом, Wiskas-ом и резиновыми костями, находилась толстенная книжища под сакраментальным названием «Черная магия». Но не это поразило меня, а ее цена. За огромный фолиант продовец хотел получить всего две тысячи.
Решив не упускать такую возможность, я выташил пятерку и попытался приобрести книгу. Но торговец посмотрел на него, как на сумасшедшего и заявил, что цена стоит в долларах.

После недолгого выяснения отношений и личностей, обнаружилось, что книга продается в комплекте, в который входит еще и объемистый кейс с магическими принадлежностями.
Виктор Сергеевич Швадрин, так назвался торговец, согласился ответить на несколько вопросов.
- Сразу хочу сказать, - Начал господин Швадрин, - Я не маг. Это мой бизнес. Такой же, как и торговля кошачьей едой.
Корр.: Но почему именно черная магия?
- Сейчас Россия переживат трудные времена. Очень много людей, особенно среди бизнесменов, отчаявшихся, которые не могут, с помощью обычных средств выйти из ситуаций, в которые они попадают. Моя продукция - единственное, что может им помочь. И помогает.
Корр.: Сами-то вы в магию верите?
- Как тут не поверишь, если действует?
Корр.: Кто же к вам обращается?
- В последний раз это купил один бизнесмен, у которого похители жену. Предыдущий покупатель хотел избавиться от рэкетиров. До него - млодой человек, запутавшийся в долгах. Еще раньше были две дамы, желающие приворожить крупного бизнесмена.
Все они потом приходят, благодарят, пытаются еще денег оставить, но я не беру. Во всяком случае, стараюсь не брать. Я же только снабженец и, слегка, консультант.
Но, самое интересное, сркди моих клиентов есть и широко известные экстрасенсы, которых часто показывают по телевизору.
Корр.: Вы хотите сказать, что своим успехом они обязаны вам?
- Кто знает?
Корр.: А рэкет не беспокоит?
- Они же знают, чем я торгую. Поэтому и не вмешиваются, боятся, наверное.
Корр.: Что же конкретно входит в набор?
- Больше сотни разных предметов. Земля с перекрестка семи дорог, с кладбища, с могилы утопленика. Сушеные кровь и печень жабы, крылья летучих мышей, части тел абортированных младенцев, кожа семидневного ягненка, корни мандрагоры, выросшие под повешенным, мох с черепа евнуха, убитого в воскресение, некоторые травы, собранные в пятницу тринадцатого числа, черви из черепа…
Корр.: Хватит, хватит!.. И все это настоящее?
- Конечно. От этого же зависит жизнь людей. Некоторые компоненты найти было очень сложно, другие - я делаю у себя на даче. Там у меня огородик. Неподалеку - кладбище, на которое я регулярно хожу по ночам.
Еще у меня есть маленькая столярная мастерская. Я изобрел портативный клмплект для наведения порчи. Это такая шкатулочка с ящичками, типа уменьшенного бюро. Там особый воск, деревянные шпатели, для изготовления куколок, бутылочка со святой водой, черные свечи и иглы. Это я продаю отдельно. Для вашей газеты могу сделать скидку.
В это время подъехал синий BMW и из него вышел слидный господин в бежевом костюме.
- Это клиент. - Сказал Виктор Сергеевич. - Разговор должен быть конфиденциальным.
А о скидке подумайте. Может и пригодится…
Я отошел и некоторое время наблюдал за оживленной беседой. Но чем она кончилась, он уже не увидел, звали другие дела…

НЕ ТРАХАЙТЕ ЛЮСЮ!

НЕ ТРАХАЙТЕ ЛЮСЮ!
Началось все это до будничного просто. Со звонка Саши, моего знакомого фотографа, известного бабника и ловеласа, который поставил своей целью переиметь всех своих моделей. Исключая мужчин, конечно. За мои неоценимые заслуги перед бессмертным делом эротической фотографии, я несколько раз «поставлял» Саше весьма импозантных девиц, он иногда приглашал меня на съемки. Слово это надо понимать сразу во всех смыслах. Несколько раз я малодушно соглашался, причем ровно в половине раз мне приходилось горько сожалеть о данном обещании. Геронтофилией, в отличие от моего друга, я никогда не страдал.
На сей раз, после экзальтированных воплей о прелестях новой модели и предложения устроить струнный дуэт, то есть поиграть в два смычка, я осторожно осведомился:
- Ей, надеюсь, не за семьдесят?
- Ты что?! - Искренне завозмущался Саша. - Деваха в самом соку! Не больше двадцати пяти! А сиськи как стоят! Загляденье! Живот такой плоский, можно ребра пересчитать!
Я не стал уточнять, откуда в животе взялись ребра, и, сверившись с девственно пустым ежедневником, согласился.
Подруге по внешнему виду было далеко за тридцать. Хорошо, что не пятьдесят… Впрочем, Саша не обманул, выглядела она превосходно. Это если не обращать внимания на лицо. Но и в нем, если привыкнуть и присмотреться, можно было найти некоторую долю привлекательности.
- Та Люся. - Не дожидаясь, пока Саша ее представит, женщина взяла инициативу в свои руки и немедленно протянула одну из них для лобзания.
Кожа у Люси оказалась на удивление мягкой и упругой.
Отозвав меня в сторонку, фотограф лихорадочно зашептал:
- Ты только при ней матом не ругайся! Она это как-то странно воспринимает. И особенно не говори «еть ту Люсю». От этого она просто в бешенство приходит…
- Да разве я когда позволял себе?.. - Возмутился я. - Да еще и такие вульгарные выражения?

Предыдущая страница 22 Следующая страница


23 Баян Ширянов

Дальше все покатило по накатанной. Раздевание под объективом и мощными лампами, появление партнера. Меня. Раздевание меня, минет в разнообразных позах и само введение.
Когда Саше надоело портить пленку на увековечивание моих наслаждений, он и сам присоединился к нашей скульптурной группе. И тут, дернул же меня кто-то за язык!
Представьте бутерброд из трех тел, причем я с самого низу. И я, в припадке забывчивости, (не думайте про белую обезьяну!) вякаю:
- Хорошо-то как, еть ту Люсю!
И немедленно оказываюсь придушенным. Женские пальцы впиваются в мое горло и откуда-то сверху раздается зловещее шипение:
- А ты, мудак, понимаешь, что делаешь?
- Отпусти! - Хриплю я.
- Я - та Люся! - уже в голос орет женщина и скидывает с себя Сашу-наездника. - Понимаешь, та самая Люся, которую вы все, ублюдки, сношаете через слово!
- Я же предупреждал! - Кричит Саша. - Она же долбанутая!
И тут я испытываю ужасное облегчение, ибо хватка на моей шее начинает слабеть и, через мгновение, исчезает вовсе.
- Да! - Восклицает та Люся. - Меня исследовали! В Ганушкина.
Она встает надо мной, вся сочащаяся праведной яростью.
- А вы представляете, каково мне жить? Как только какой-нибудь гнусный пролетарий выдает эту фразу, - меня аж всю трясет, словно он, козел, меня на самом деле имеет!
- Ужас! - Выдавливаю я из себя.
- Ужас? Ха! - Та Люся уже кричит, но в этом крике больше от обычной истерики, нежели от ярости. - Я лежала! Да! Лежала в одной палате с Матерью! Той самой Долбаной Матерью! Так ее, беднягу трясло сутки напролет! А Муму? А еще Доска была! И Феня!
А в соседней были мужики. Знаете, какие? Ментовская Жопа, Стос, Коромысло, Лысый Череп…
Изучали нас, понимаешь! Наизучались, диссертации понаписали и выкинули!
А я тут с вами, потаскунуми!.. Эх!..
Та Люся, успокоившись, горестно махнула рукой и, как была, вышла прочь из комнаты. Вскоре хлопнула входная дверь, и все стихло.
- Ну? - Спросил я, понимаясь с пола и потирая шею. - Классная бабища, классная бабища!.. Тьфу! Крезанутая.
На эту мою тираду Саша не отреагировал. Он остолбенело глядел в темный проем двери а потом чуть слышно прошептал:
- Интересно, какая она, Долбаная Мать?

ЭРОТИЧЕСКИЙ БЕСТИАРИЙ.

В дремучие, но отнюдь не дремлющие, средние века существовала занятная традиция. Писатель, большей частью монах, расспрашивал множество путешественников про их встречи с загадочными зверями. Интервьюируемые пройдохи, в надежде заполучить пару монет, врали напропалую, выдумывая несуществующих тварей. Оттуда-то и пошло выражение «выдать ложь за чистую монету», но это отступление. Книженции, систематизирующие подобные россказни, назывались Бестиарии.
На необъятных просторах нашей Ро…, то бишь Объединенного Эротического Пространства, тоже водится немало занятного зверья. Его-то и засекают бороздящие наши просторы возделыватели эротических пашен и собиратели эротических плодов в колхозных садах.
Итак:
АБОРТАРИЙ. Зверь страшный, мощный, специфический. Покрыт густой серой шерстью. Нога у него только одна и без дела висит под брюхом, ходит же Абортарий на шести несимметрично расположенных членах, которые от постоянного возбуждения часто эякулируют. От постоянного использования члены становятся заскорузлыми и покрываются слоями грязи. Поэтому процесс его размножения затруднен, ибо самке, которая может только прыгать, не по кайфу сколупывать застывшие подтеки спермы вперемежку с глиной. Обитает в подвалах, пещерах и землянках. Питается сыром.
ВАГИНЕТКА. Птица безвредная, глупая, певчая. Покрыта черными перьями, голова плоская, клюв разинутый, хлопающий. При испуге обильно линяет, покрывая нападающего липкими перьями. При этом начинает петь, издавая характерные хлюпающие звуки. Процесс размножения нестандартен: самцы обладают огромными яйцами, производящими в полете мелодичный звон. В брачный период самка отрывает яйцо у самца и пропихивает его в свою вагину, занимающую весь живот птицы. Там оно поглощает яйцеклетки самки и обизвествляется. Птенцы появляются живыми и чавкающими. Живет на околицах и пригородах. Ест все.
ДРОЧЧОМАХА. Зверь иностранный, пахнущий, когтистый. Обладает мехом коротким, местами лысый. Голову имеет круглую, ушастую. Зрение практически отсутствует. Находится на грани вымирания, ибо никак не хочет размножаться. Самцы постоянно ищут отверстия для своих членов, а когда найдут, член разбухает и Дроччомаха оказывается легкой добычей. Самки же напротив, ищут выпуклости для своей вагины, часто ими оказываются куски стекла или острые сучья, которые пропарывают самок Дроччомахи и они перерождаются в самцов. Живут под землей и в канализации. Что едят - неизвестно.
ЖОПЫЛЕК. Бабочка ночная, порхающая, реактивная. Верхние крылья серо-белые, нижние фигурные, коричневые. Обычно собирается в стаи и сломя голову носится туда-сюда. При полете издает тарахтящий звук, который приманивает других Жопыльков. Обычно не пахнет, но попадая в руки начинает выделять меркаптаны и со свистом пытается вырваться. Распространены повсеместно. Ничего не жрут, ну и хрен с ними!
ЗАЛУПАРЬ. Грызун мелкий, цепкий, экстатический. Тело безволосое, шерстью покрыты только болтающиеся уши. Прыгуч. При опасности прячет голову в шейные складки. В брачный период самцы прыгают друг на друга, стараясь сшибиться лбами. Победители идут друг навстречу другу выставив эрегированные члены. Чей член первым коснется тела соперника - тот и победитель. Самки наблюдают за этим и стараются быть беспристрастными судьями. Залупарь с самым длинным членом становится вожаком группы и обладателем гарема. Питаются корнями и корнеплодами. Живут на полях, огородах и овощных базах.
МИНЕТОЧКА. Растение паразитирующее, ядовитое, не одомашненное. Обладает плотными, стелящимися по земле листьями, которыми слушает вибрации почвы. Когда в пределах досягаемости появляется крупное животное, выпускает стрелку, на конце которой находятся небольшие челюсти. Ими оно впивается в член животного и начинает его возбуждать, щекоча его особыми тычинками. После того, как животное эякулирует, челюсти разжимаются и зарываются в землю. Там начинает свое существование новое растение.
ОРГАСТИК. Червь ползучий, скользкий, вибрирующий. Тело имеет вытянутое, глаз нет, зато четко наблюдаются рот и анус, иногда меняющие свои функции. Размножается только в период половодья. В одном водоеме живут только особи одного пола. Когда реки разливаются, Оргастики разных полов стремятся друг к другу. Но их эмоциональный заряд настолько велик, что едва соприкоснувшись, они взрываются, испуская, кто сперму, кто яйца. Так же происходит и с неполовозрелыми особями, за исключением того, что потомства не получается. Живет в лужах, болотах, аквариумах. Питается планктоном.
ФАЛЛОЗАВР. Ящер коварный, малоподвижный, плюющийся. Цвет имеет песочный, умеет мимикрировать, в связи с чем долгое время считался вымершим. Обмазывает себя собственной спермой с ног до головы и лежит на песчаном мелководье, поджидая добычу. Когда такая появляется, всплывает и плюет ей в рот своей ядовитой парализующей спермой. Самки Фалозавра, если таковая выбрана в качестве жертвы, обладают иммунитетом к яду и тут же впрыскивают его себе во влагалище. Так и размножаются. Живут в озерах. Жрут всех. Понемногу.
Если любезным читателям встречались подобные представители флоры и фауны, то я прошу читателей поделиться своими наблюдениями. Если же вам встречались другие, неизвестные пока эротической науке твари, присылайте их описания, повадки, способы размножения. Вносите вклад в новую эротическую науку! Самые удачные находки будут отмечены призами.

НЕОТВРАТИМОСТЬ НАКАЗАНИЯ.

НЕОТВРАТИМОСТЬ НАКАЗАНИЯ.
В Кунцевском Народном суде города Москвы недавно прошел необычный процесс. Судили группу из четырёх человек. Они обвинялись в умышленном убийстве при отягчающих обстоятельствах. Никто из них виновным себя не признал, но это не помешало судьям провозгласить обвинительный приговор. Каждый из обвиняемых получил по несколько лет лишения свободы.
Их уводили из зала суда опешивших, возмущённых строгостью наказания. - Мы же не виноваты! Вы же сами так говорите! - Крикнул один из осужденных, но последовал удар прикладом и крикун скрылся за железными дверями.
Как же получилось, что несколько молодых, приличных людей совершили такое страшное преступление? Я побеседовал с адвокатами, познакомился с материалами дела и выяснилась поразительная картина…
Буквалисты. Вам ничего не говорит это слово? Это люди, которые сознательно стремятся буквально исполнять все речевые обороты. Они молчат, набирая в рот воду. Берут ступу и пестиком толкут в ней воду. Запихивают в уши бананы, ну в всё такое прочее.
Так у наших знакомых, тоже принадлежащих к течению буквалистов, возникли непредвиденные сложности с овеществлением матерных присловий.
Они без проблем долбились в уши, трахали волов, клали залупы на воротник, появлялись из двери, оформленной в форме женских гениталий, на лыжах. Это, конечно, требовало некоторых затрат, но обходилось без видимого ущерба для участников. Визуальное же воплощение других идиом требовало гораздо более высокой изощрённости. Попробуйте, например, не пришить к вагине рукав… Или навешать кому-нибудь пиздюлей. Что такое пиздюль в его вещественном выражении? А пробовали ли вы с сознательного дуру сломать собственный член, да ещё и в трёх местах? Или проссать тот же орган?
Мои же герои столкнулись с почти не выполнимой задачей: трахнуть мозги… Они не хотели идти в морг, где этот акт сделать можно было, наверное, гораздо проще. Они хотели сделать это с живым человеком, мотивируя это тем, что кто бы согласился компостировать мозги трупу? Ему же уже всё равно. Поскольку никто из группы не соглашался подвергнуться этой операции добровольно, они кинули жребий в виде кубика, на который были наклеены фотографии участников. И жребий пал. Бедолагу усыпили. И насколько могли аккуратно проделали ему в черепе отверстие, в которое бы мог войти член.
Потом по очереди каждый проделал с потерпевшим половой акт в это отверстие. И всё бы кончилось хорошо, если бы не одна досадная случайность. Один из участников этой оргии болел трихоманозом. Его сперма, попавшая в мозг, вызвала заражение мозговых тканей и потерпевший скончался буквально через несколько дней.
P.S. От редакции: Вот видите, до чего доводит трахание мозгов, так давайте же воздерживаться то этого противоестественного полового извращения!

НЕ СУЙТЕ ЧЛЕН КУДА ПОПАЛО!

Достоянием редакции стали две однотипных истории, в каждой из которых молодой человек лишился своего нефритового стержня. Нам они показались весьма поучительными, и поэтому мы предлагаем их вашему вниманию.

1-Й СЛУЧАЙ.

В нашей лаборатории стоял РН-метр. Это такой прибор, если кто не знает, для измерения кислотности жидкостей. Сунешь в стакан электрод, стрелка и покажет, что там у тебя, кислота или щелочь.
А один из электродов, старый, не работал. Куда бы его не погрузили, все одно показывает - кислота.
А один наш лаборант, Пашка, начитался книжек про йогов. Там было написано, что эти йоги могут безо всякого вреда для здоровья употреблять концентрированную серную кислоту. И Пашка стал йогом.
Приведет в лабораторию новую девчонку, РН-метр с неисправным электродом включит, в стакан с водой его погрузит, стрелка и показывает РН 1. Кислота. Пашка эту «кислоту» залпом! Девочка в экстазе.
Но однажды накладка вышла.
Пашка РН-метр для очередной девочки приготовил, и за ней на вахту пошел. А кому-то срочно потребовалось РН померить. Он электрод на новый заменил, измерение сделал и оставил у прибора стакан с настоящей кислотой.
Поняли? Хихикаете? А Пашке не до смеха было!
Только он кислоту выпить собрался, а девочка ему говорит:
- А йоги могут в кислоту любую часть тела опустить и им ничего не будет…
А Пашка чего, он же думает, что там вода… Он и вытащил свой елдак. Красивый он был… Как говорили…
Вся лаборатория на Пашкин вой прибежала! Девочка в углу трясется, член у Пашки дымится, с него на штаны капает и они на глазах покрываются дырками. Кое-как засыпали пострадавший орган содой, дистиллированной водой промыли.
После этого Пашка два месяца в больнице был. Залатать его залатали, но от члена осталась половина…

2-Й СЛУЧАЙ.

В нашей лаборатории новичков проверяют на знание физики таким способом: берут сосуд Дьюара с жидким азотом. А у него температура - 193 градуса. Засовывают туда резиновую трубку. Через несколько секунд она замерзает, ее вынимают и бьют по ней молотком. Трубка вдребезги! Потом один человек дьюар наклоняет, а другой моет этой жидкостью руки.
Это вполне безопасно. Между кожей и жидким азотом остается газовая прослойка, поэтому грязь отмерзает и смывается, а руки целы.
Так один двоечник увидев это и ничего не поняв, решил выпендриться. Собрал он своих приятелей, таких же «знатоков физики», и поспорил, что пописает в сосуд Дьюара.
Засунул он свой хрен в горлышко, но как только он начал ссать, жидкий азот вскипел и выплеснулся вместе с застывшей мочой обратно. Член бедолаги моментально оказался в корке льда. Он попытался ее отколупнуть, и отколупнул вместе с членом. Член упал на пол и разбился. Так его обратно и не пришили…

СДОБНЫЙ ЧЛЕН.

По странному совпадению, эту историю мне рассказали два ее участника, никогда не видевшие друг друга. Для одного - это была шутка, для другого - трагедия. Но все по порядку.
Это произошло в широко известной Бутырке, старейшей следственной тюрьме Москвы.
Случилось так, что задержали одного моего друга. Статья обвинения была легкой, после суда его выпустили, дав условный срок, но в камере ему пришлось провести около полугода.
Вот его рассказ:- В тюрьме делать не фига. Развлечений - нуль. Это если не считать вызовов к следаку, пяти зачитанных до дыр книжек из тюремной библиотеки на тридцать бандитских рыл, завтрака, обеда и ужина.
Времена тогда были не голодные и всегда оставалась черняжка. Это такой хлеб повторной выпечки. Из-за него в камере не продохнуть. Шибко сильно он стимулирует выделение кишечных газов. Но хлебу есть и другое применение.
Система простая. Берется мякиш, кладется в целлофановый пакет, заливается водой, два-три плевка и все это оставляется на сутки-двое, пока не закиснет.
Готовая масса вываливается на марочку, так зеки называют носовой платок, и протирается сквозь ткань. Получается клейстер. Его размазывают тонким слоем по тому же целлофану и он сохнет.
Из получившейся массы можно лепить что угодно. Наиболее верующие делают четки. Игроки - кости. А тем, кому просто делать нечего - лепят всяких монахов.
Это такая куколка. Стоит - вроде богомолец. Ручки сложил, глазки закатил, сам в сутане. Только голые ступни из-под одежды виднеются.
А поднимешь его, из-под рясы показываются голые ноги, а между ними торчит огромная стоячая елда.
Так вот, в соседней камере были бабы. Мужики к ним «дорогу» протянули и обменивались любовными записками. О, это отдельный разговор! Какие только сексуальные утехи не придумывали изголодавшиеся мужики! Девки, впрочем, не уступали.
И кому-то пришла в голову идея: порадовать баб.
Набрали черняжки, и из клейстера сваяли огромный, сантиметров тридцать, член с красной головкой. Два стержня для шариковой ручки на нее извели.
Наши мастера расстарались. И прожилки сделали, и пупырышки всякие. Получился как живой.
Едва сквозь решетку пролез.
Даже в нашей камере, на что стены толстые, был слышен бабий визг.
Но вскоре женскую камеру разогнали.

А теперь продолжение. Та же история, но с другой стороны. Женской.
Оказалось, что в бабьей камере находилась моя знакомая. Недавно ее выпустили, и она поведала мне окончание жизни съедобного члена
. - Не знаю, как у мужиков, но нам всегда есть о чем поговорить. Скука в тюрьме, конечно, смертная, но занятие найти можно.
Особенно, когда рядом мужики. Они нам записочки шлют, а мы почти всей камерой за вымышленных девок ответы сочиняем.
Изгалялись как могли.
И однажды мужики пишут: принимайте подарочек. И передают что-то тяжелое, в газетку завернутое.
Пока этот сверток через решетку пропихивали, бумага порвалась и мы увидели, что они нам прислали.
Радость на всю хату!
Но сначала мы опасались его по назначению использовать. Мало ли, размокнет, испортится. Но потом осмелели. Даже очередь установили.
Каждая по часу пользовала. Больше всего везло тем, кому он попадался после отбоя. Всю ночь стоны да охи.
Правда попалась одна бабенция. Принципиальная. Она отказалась искусственный член пользовать.
- Он же из хлеба. Это грех.
Ну, мы посмеялись, и зря.
Однажды просыпаемся, а у той, которая ночью баловалась, член пропал. А эта, отказчица, что-то под матрацем прячет.
Мы всем гуртом ее стянули, матрац подняли, а под ним - остатки члена.
Оказалось, она дождалась, пока временная хозяйка заснет, и его выкрала. А пока все спали, она его ела!
Засохший клейстер - штука прочная, но эта баба умудрилась сглодать его почти полностью. Лишь головка осталась да пара сантиметров.
Разъяренные бабы чуть не разорвали предательницу.
На шум вертухаи примчались и разогнали нашу камеру.
Та же, что член съела, потом чуть не померла от несварения желудка. Ее откачали, но слава осталась. Всей тюрьмой ей присвоили прозвище: Хуеедка.

ПРЕЗЕРВАТИВ - ИСТОЧНИК ЗАРАЗЫ!

С какими только опасностями не приходится встречаться жителям Объединенного Эротического Пространства! Капитально гниющий Запад разносит свои миазмы по всему миру, в том числе, залетают они и к нам. СПИД, Эбол - это болезни 90-х годов. Оказывается, в следующем веке жителей России ждут куда более серьезные напасти.
Нашему корреспонденту удалось побеседовать с одним из сотрудников ВНИИ Кожно-Венерических Заболеваний. Из хода беседы вам станет ясно, почему он пожелал остаться анонимным.
Корр.: Что же новенького на венерическом фронте?
- Человечество вымирает…
Корр.: Неужели дела обстоят так скверно?
- И даже хуже.
Эпидемия AIDS, несмотря на все усилия медиков, набирает очки. Но эта болезнь еще не самое страшное.
В Америке появилась новая инфекция. Ее название, в переводе с латыни, звучит так: Вирусный Приапизм.
Ее вызывает фильтрующийся вирус, который пока что достаточно не исследован. Но сейчас можно с уверенностью сказать, что он принадлежи к классу силиковирусов. То есть для развития им необходим кремний.
Каковы же симптомы. Больной через несколько дней после сношения, в ходе которого он заразился, начинает чувствовать сильную резь в мочеиспускательном канале. Несмотря на боль, его член спонтанно эрегирует.
Вирус размножается в сосудах пещеристого тела члена, покрывая их толстым слоем смеси двуокиси кремния и фосфата кальция. Таким образом, член становится «костяным» и при неаккуратном обращении может запросто отломиться.
Без дальнейшей лекарственной терапии болезнь распространяется на все тело, вызывая сильнейший атеросклероз, слабоумие, хрупкость костей и сосудов. Чаще всего такого не происходит. Больной погибает раньше от внутреннего кровоизлияния.
Лекарства от этой болезни пока нет. Найдены только несколько антибиотиков замедляющих развитие возбудителя Вирусного Приапизма.
Самое прискорбное - это то, что катализатором заболевания служит латекс. Да, да, именно то вещество, из которого сделаны презервативы!
У женщин картина аналогичная. Окостенение стенок вагины, а дальше так же, как у мужчин.
Корр.: Какой ужас!
- Но это еще не все.

Предыдущая страница 23 Следующая страница


Занимательная сексопатология 24

Грядет еще одна зараза. У нее нет пока официального названия, но передается она так же половым путем.
У заразившихся стремительно истончаются слизистые оболочки половых органов. Неловкое движение, орган травмируется и больной начинает истекать кровью. Причем коварный вирус препятствует ее свертыванию. Поэтому такое кровотечение в 80% случаев приводит к летальному финалу.
И, наконец, последнее заболевание, на которое мне хочется обратить ваше внимание, узелковая лимфогранулоремия. Ее возбудитель пока не выявлен, но симптомы таковы: слизистые оболочки половых органов прорастают плотными бляшками, причем одновременно у мужчин и женщин. В начале течения болезни их немного и они придают чрезвычайную остроту ощущений при сношении. Однако, в ходе прогрессирования заболевания, мужской член увеличивается в несколько раз, сужается мочеиспускательный канал, так что пациентам приходится вставлять в него металлический катетер. У женщин сужается вход во влагалище, уменьшается эластичность его стенок, так, что половое сношение становится на второй стадии заболевания весьма болезненным, а на третьей - вообще невозможным.
К счастью, случаи всех трех новых венерических болезней в нашей стране пока что единичны, но вполне вероятно, что с развитием половых контактов с западными партнерами, нас ждут эпидемии этих неизлечимых пока болезней.

Часть 6. «А вот говорят…»

БУЙ ИЛИ ХУЙ?

БУЙ ИЛИ ХУЙ?
Как известно, общество наше свободно. Особенно хорошо это видно в сфере печати: деньги есть - публикуй, что хочешь. Между тем свобода эта относительная. В памяти у многих истерическая реакция перестроечной прессы на публикацию некоторых стихов Т.Кибирова в рижском журнале «Атмода». Известный юридический казус с приложенем к еженедельнику «Собеседник» недвусмысленно говорит нам о наличии совершенно неизвестных подводных камней, которые не отмечены на лоции законодательства. Совсем недавно в издательстве «Помовский и партнеры» вышел словарь В.Буя «Русская заветная идиоматика», представляющий собой научное лексикографическое описание русских идиом, содержащих бранные слова. Наш корреспондент встретился с научными редакторами этого словаря докторами филологических наук А.Н.Барановым и Д.О.Добровольским.

Корреспондент. Что вы думаете об использовании брани в русском языке?
Редакторы. Эта проблема имеет несколько аспектов: этический, социальный и научный. С этической точки зрения использование брани категорически запрещено. Однако реальность такова, что общение на русском языке во многих ситуациях не обходится без употребления бранных слов. Вспомните свой жизненный опыт. В некоторых слоях общества бранные выражения используются для выражения искренности намерений, а вовсе не для оскорбления собеседника. Механический запрет на брань ничего не дает. С социальной точки зрения мы должны констатировать, что для определенных слоев общества использование брани - единственная возможность выразить свою мысль. Других слов эти люди просто не знают. Кроме того, есть люди, которые употребляют бранные выражения для создания определенного стилистического эффекта. Известны, например, письма А.Пушкина к жене и князю Вяземскому, изобилующие «неприличными» словами. Заметим, что это никак не ставит под сомнение художественное достоинство этих текстов. Нет нужды защищать здесь литературные достоинства ряда известных фольклорных текстов - сказок, частушек, былин и пр.
Разумеется, социальный и этический аспекты требуют, чтобы человек, не приемлющий бранных слов (включая их игровое использование, характерное для смеховой культуры русского народа), был бы защищен от них. Поэтому запрет на их использование в средствах массовой информации можно только приветствовать. Однако странно было бы запретить браниться тем людям, которые вообще не знают другого языка. Можно лишь запретить ругаться в общественных местах, в определенных ситуациях. Глобальный запрет здесь просто невозможен: даже полицейское государство было не в состоянии уследить за языковой практикой каждого гражданина в каждый момент его жизни. Не приемлем запрет на использование брани в литературе, поскольку творческая задача - это частное дело писателя и поэта. Тут более уместен принцип: не нравится - не читай. Творческая личность вправе сама формировать свою аудиторию. Другое дело, что книжная продукция такого рода должна быть специально обозначена.
Особо следует отметить научный аспект этой проблемы. Представим себе ситуацию, когда больной приходит к врачу и жалуется на геморрой, а тот ему в ответ: «Лечитесь, батенька, сами. Вид вашей задницы оскорбляет мое нравственное чувство». В то же положение ставят себя те языковеды, которые отказываются описывать бранные слова, опасаясь на свою нравственность или - что еще смешнее - нравственность народа. Стараниями этих ученых, русский мат попал в культурно-исторический ГУЛАГ. Поразительная вещь: в мировом языке остается неописанным целый лексический слой, чрезвычайно важный для реального общения. Имеющиеся попытки описания бранной лексики либо фрагментарны (ср. издание словаря Даля под редакцией И.А.Бодуэна де Куртенэ), либо ненаучны (ср. словарь А.Флегона «За пределами русских словарей»).
Корреспондент. Вы претендуете на научность словаря, вышедшего под вашей редакцией?
Редакторы. Словарь В.Буя, безусловно, претендует на научность описания, поскольку, наряду с обычной словарной информацией (толкованием, примерами, стилистическими пометами) он содержит описание условий употребления бранных идиом, сформулированное в чисто научных терминах. Это описание понятно прежде всего специалистам. Конечно, такой словарь может быть интересен и широкому кругу читателей, поскольку включает большое количество интересных примеров из самых разнообразных источников - от русской классики до современных анекдотов. По целому ряду причин словарь не поступит в широкую продажу.

ПОГОВОРИ СО МНОЮ, ДЕТКА!

ПОГОВОРИ СО МНОЮ, ДЕТКА!
«Наша служба и опасна, и трудна!..» - эту песню, посвященную нашим вполне доблестным органам, могут совершенно спокойно петь работники и этого абсолютно невидимого фронта. Их не встретишь на улицах, их не увидишь по телевизору. Их можно только услышать по телефону.
- Здравствуй, милый! - Скажут они тебе. - Меня зовут Маргарита. Я - высокая блондинка с пышными волосами. Они струятся по моему полупрозрачному пеньюару. Я жду тебя! Чего ты хочешь?

С Ирэной я встретился, как оно всегда и бывает, совершенно случайно на какой-то вечеринке. Был маленький домашний концерт, клавиши, бас-гитара, гости равномерно перемещались с кухни с комнату и обратно. Половина присутствовавших видела другую половину в первый раз, но это не мешало обеим частям вполне активно общаться.
В какой-то из моментов броуновское движение тел столкнуло меня с Ирэной. Мы уже знали как друг друга зовут, но пока перекинулись парой ничего не значащих фраз. До фотомодели она не дотягивала, но было в ней что-то такое, что заставляло мужскую часть общества искать ее благосклонности. В общем, увидишь такую, и невольно проводишь взглядом. А потом задумаешься: и на что запал? Непонятно.
Как-то непроизвольно началась наша беседа, в ходе которой вдруг всплыла фраза, за которую я зацепился, словно якорь за корягу:
- Знаешь, я же несколько лет работала в Питере в службе «Секс по телефону»…
Уважаемому читателю вряд ли будет интересен процесс уговаривания девушки на взятие у нее эксклюзивного интервью, да еще и по поводу, о котором она не хочет даже вспоминать. Но усилия увенчались-таки результатом, который я и представляю на Ваш суд.

- Как же тебя занесло в эту службу?
- Как и других. Мне тогда было восемнадцать, в институт пролетела. Надо было работать, вот и клюнула на объявление в газете. Прошла собеседование. Сидели за столом несколько мужчин и женщин, задавали кучу вопросов. Не только про секс, кстати.
- Да, а чего спрашивали?
- Ну, скажем такое: надо вам узнать, где находится какая-то улица, у кого вы спросите, у ребенка, у женщины или у мужчины?
- И каков был ответ?
- Конечно у мужчины! Почему? Потому что с ним можно познакомиться и… Соблазнить.
- И как такая работа?
- Очень тяжело. Смена - девять часов. Встаешь в шесть. Несешься на другой конец Питера. И человек двадцать клиентов в день…
Я около года после того, как уволилась, ни о чем, кроме секса говорить не могла. Начинаю разговаривать с мужчиной, фраза, другая, гляжу, а я уж про секс! А по телефону - так вообще мука. Рефлекс срабатывал. Представляешь, какое несчастье?
- ???
- Ну, как же! У меня подспудно шло, что мужчину любой ценой надо возбудить! А мне это нужно? Да, по большому счету ему это тоже не нужно! Мне ведь хотелось нормального общения. Чтобы мужчина смотрел на меня не как на девушку, которая занимается сексом по телефону, а как на личность. Чтобы ему была интересна я сама, а не моя работа.
Так вот говоришь с кем-нибудь, нормально, сдерживаешься, а потом вдруг включается что-то, думаешь, «А где же мой профессионализм?», и понеслась!
- Да, согласен. Это не очень приятно. Но, с другой стороны, какой рычаг воздействия на нашего брата!
Но давай попробуем сейчас от этого как-то отойти. Вот в разных фильмах показывают такие службы: сидят бабушки, вяжут носки и, одновременно, ведут интимные беседы…
- Про нашу службу ходит много мифов. Наши рекламщики специально их распускают… Но это делается лишь для того, чтобы клиент чувствовал себя комфортно.
- Но старушек у вас точно нет?
- Самой старшей из наших девушек было сорок один.
- А младшей?
- К нам брали только совершеннолетних. Не моложе восемнадцати.
- Так какие мифы?
- Ну, вот, скажем, то, что девушка во время сеанса кончает. Когда ты говоришь с клиентом, то работаешь только головой. Ни на что другое времени просто не остается. Ведь надо его удержать на трубке как можно дольше, вот и придумываешь что-то, чтобы ему было хорошо, чтобы он возбудился, запал.
Чтобы раскрутить клиента на часовик, это не представляешь, какое воображение надо иметь.
- Часовик, это что?
- Часовой разговор.
- А дальше?
- Больше - отрубают.
- И неужто нет ничего, чтобы снять возбуждение?
- Какое возбуждение? Я, лично не могла себе этого позволить. Но, говорят, в Москве в службе 907, есть что-то типа будуара.
- Хорошо, а что ты говорила, ты это по бумажке читала, или из головы?
- Нас на обучении заставляли писать сценарии. Типа, «Мой первый лесбийский опыт», «Мое первое сношение»… Есть какая-то канва, чтобы завлечь клиента. На первых порах обкатываешь смысловые блоки, а когда уже знаешь, что этот текст подействует, начинаешь искать дальше, что-то новое, оригинальное.
- Например, на крыше. Шучу.
- А ничего смешного! Клиент, это человек, которому надоело трахаться в одном месте, в постели. И ему приятно, когда секс проходит в разных необычных местах: на природе, в автомобиле, на балконе…
- И кто же ваши клиенты? Есть, наверное, какая-то внутренняя классификация?
- Ну, это преподавали нам даже на курсах. Есть подростки с высоким либидо, есть неискушенные, есть очень даже искушенные, просто скучающие, у которых в данный момент просто никого нет. Есть отклонисты.
- Это еще кто? Извращенцы?
- Это люди, которые не могут реализовать свои фантазии. Вот они и звонят, чтобы хоть так это испытать.
- А давай с этого места поподробнее.
- Понимаешь, я работала в утреннюю смену, и мне звонили в основном мазохисты. Я была Госпожа, била их плеткой, приковывала наручниками. Я, так понимаю, это были какие-то новые русские, или их служащие. Они так собирались на работу.
А вот в ночные смены мог позвонить кто угодно. Фетишисты всех мастей, геронтофилы, вуайеристы, садисты…
- И к кому их направляли? Была какая-то специализация по извращенцам?
- По идее, мы все были исключительно многогранны. Могли работать с любым клиентом. Но, честно говоря, у каждой из нас был какой-то любимый пунктик. Я, например, обожала фистинг. Это когда в анус засовывают руку по локоть… Одна девочка западала на инцест, третья - на геронтофилию. У нее голос был достаточно низкий для пожилой дамы.
- А настоящие маньяки не звонили?
- Не знаю, но девчонки рассказывали, что был один клиент, который любил, когда девушка резала себя опасной бритвой… Другой хотел, чтобы его душили. Еще один заказывал, чтобы его трахали в момент, когда его казнят на электрическом стуле.
- Страсти какие! Да, а когда вы общаетесь с клиентом, вы ему анекдоты не рассказываете?
- Ни в коем случае! Это запрещено! Только текст.
- Откуда такая строгость?
- Смех сразу лишает мужчину эрекции.
- Ну… Да. Наверное. А что еще запрещено?
- Всякого рода медицинские термины, фаллос, там, пенис.
- И что же вместо них?
- Только член. И… хуй.
- Что??? Можно материться???
- Ну да. Но, конечно не сразу. Когда клиент уже достаточно возбужден, даже рекомендуется употреблять такие слова, чтобы добавить жару. Некоторые с самого начала просят, чтобы девушка выражалась.
Нам ведь иногда звонят недавно освободившиеся. А у них там несколько другие слова для секса. Приходилось их изучать.
Еще нельзя говорить в тех историях, которые рассказываешь, что ты была пьяна, или под наркотиками. Весь секс только по трезвому делу.
Запрещено смеяться над клиентом, издеваться над ним.
- А бывало, что клиенты смеются и издеваются?
- К сожалению, да. Позвонит какой-нибудь алкаш, обматерит и трубку повесит.
- Вот, негодяи! И сколько же вы получаете за такой адский труд?
- Все думают, что мы там в баксах купаемся, разговор-то дорогой. А на самом деле нам платили по двести рублей за смену. Пятнадцать смен. Вот и считай.
- Значит, всего сто баксов в месяц? Так мало? Тогда небось у вас роскошные рабочие места?
- Ага. Это еще один миф. Нет. У нас обычные стеклянные кабинки, на голове наушники, у рта микрофон, как у Мадонны… И все.
- И сидят несколько десятков таких Мадонн и треплются, не обращая друг на друга внимания…
- Не скажи. У нас было творческое соперничество.
- В каком смысле?
- Кто больше с клиентом наговорит. Ведь это мастерство, погрузить клиента так, чтобы он буквально видел и чувствовал все, что ты ему рассказываешь, чтобы он весь час не мог оторваться от телефона. Конечно, когда позвонит мужик, который принял на грудь, с ним болтаешь ни о чем все это время - но это не показатель. А вот когда клиент трезвый, заставить его поверить тебе, твоему рассказу, чтобы он на другом конце провода обкончался, но трубку не бросил - вот это высший пилотаж!

Увы, далеко не все, что мне удалось услышать за мою встречу с Ирэной, смогло войти в этот материал. О многом она попросила умолчать. Большей частью это были достаточно деликатные подробности внутренней жизни коллектива службы «Секс по телефону». Такие, о которых потенциальные, да и реальные, клиенты не должны даже догадываться. Но, напоследок, Ирэна раскрыла мне еще одну тайну. Она задумала написать книгу, в которой уж никого и ничего не пощадит.
Но, как мне кажется, и мне удалось приоткрыть некую завесу таинственности, витающую над девушками, которые десятки раз в день говорят в трубку:
- Алло. Я здесь, милый!

ПРИНЦЕССА ПОКА СПИТ ОДНА.

С новой восходящей звездой российской эстрады, Принцессой, наш корреспондент встретился в холле гостинницы «Славянская». Певица любезно согласилась ответить на несколько каверзных вопросов.
- Не каждый день журналистам в России приходится встречаться с поинцессами. Скажите, ваш псевдоним имеет какое-нибудь отношение к действительности?
- Это не псевдоним и не звание. Это - титул.
Мне его даровал принц Нигерии Шариф 6-й. Произошло это почти случайно. Я регулярно плаваю в бассейне «Чайка». И в одно из посещений я столкнулась в воде с негром. Он меня чуть не утопил, я нахлебалась воды, но он оказался настоящим джентльменом, вытащил меня на бортик, откачал.
Так я и познакомилась с прнцем Нигерии.
Потом он пригласил меня в свою страну. Оказалось, что живет он не во дворце, а на двадцатипятикомнатной вилле с бассейном и парком.
- Вам там понравилось? Не захотелось остаться?
- В Нигерии очень красиво, но жутко жарко. А по парку постоянно ходил человек, который ловил змей. Их там полным полно, несмотря на то, что везде стоят приборчики, которые их должны отпугивать.
А остаться… Шариф был очень милый, стройный, молодой, галантный, он вместе с титулом подарил мне бриллиантовую диадему, знак королевской власти. Но мое сердце принадлежит другому.
- Кому же, если не секрет?
- Володе Немцову, губернатору Нижнего Новгорода. Увы, это неразделенная любовь… Недавно я была там на гастролях, пыталась попасть к нему на прием, приглашала его на свои выступления. Но… Он не пришел…
Однако я не теряю надежды.
- Да. Господин Немцов сейчас чуть ли не секкс-символ России.
- Он не секс-символ, он - мой любимый человек.
А на счет секс-символов… Я долго не могла его себе выбрать между Эриком Курмангалиевым и Олегом Табаковым. Наконец, я пришла к выводу, что ни тот, ни другой, а третий - Александр Калягин. Он, по-моему, единственный человек, который может понять наши женские нужды.
- Раз речь зашла об эротике, то какая ваша любимая поза?
- Между виолончелью и роялем.
А если серьезно, то скоро у меня появится возможность ввести в свою аскетическую жизнь некоторое разнообразие. Мосфильмовский режиссер Василий Панин пригласил меня на главную роль в мелодраматическом фильме «Диана». Это история одной женщины, которая должна выбрать кого ей любить, мужчину или женщину.
В фильме планируются несколько эротических сцен. В некоторых из них меня заменят профессиональные девушки-каскадеры, но в самых ответственных эпизодах я буду сниматься сама.
- Любовь женщины к женщине? Это стоит несколько вне рамок нынешней морали.
- Я допускаю любые формы любовных взаимоотношений.
- А как вы относитесь к самому жанру мелодраммы?
- Обожаю. Я восемь раз посмотрела фильм «Телохранитель». А перед сном люблю почитать роман Анри Труйя «Кружевница».
- Какие же еще есть у вас пристрастия?
- Я вегитарианка и очень люблю готовить. Поскольку я повар третьего разряда, то мой будущий муж голодным не останется. Это я обещаю.
- Принцесса - и у плиты? Какже на это посмотрят другие девушки королевских кровей?
- Я - современная принцесса. Меня не очень интересует как живет принцесса Диана, или принцесса Монако, я другая. С ними меня роднит лишь состояние души.
Я похожа на всех, но на меня не похож никто.
- Но эту непохожесть, наверное, кто-то создавал?
- Бог создал мою душу. А что касается внешности, имеджа, то прическа у меня от Сергея Зверева. Стиль - создавал Александр Шевчук. Я пришла к нему, он усадил меня в кресло, смотрел на меня минут десять. Потом стал задавать разные вопросы: Что ем, что пью, как люблю одеваться, каких мужчин я любюлю…
- В своих вопросах я упустил что вы пьете.
- Чай, кофе. Спиртные напитки не употребляю, зато очень люблю спаивать.

Предыдущая страница 24 Следующая страница


25 Баян Ширянов

У меня есть небольшой кораблик, «Одесса-Song». Я провожу на нем разного рода круизы, приглашаю звезд эстрады. И недавно моим гостем был Николай Гнатюк.
Почему-то он был очень скован. Практически не выходил из своей каюты. Ел только там.
Чтобы его как-то расслабить, я пригласила его в бар за свой столик. Предложила выпить. Он замялся, но я сказала, что угощаю. И заказала для него коктейль «B-52». Это смесь нескольких ликеров, которая подается в горящем виде.
Официант, Юрочка, стройный как кипарис, принес. Гнатюк удивился:«Что, это надо пить?» Да, говорю, быстрей, а то сгорит все. И Коля это лихорадочно выпил.
- Он не обжегся?
- Нет. Поперхнулся. Но его похлопали по спине, все обошлось. После трех рюмок он пришел в норму.
После этого вечера Николай написал для меня песню "«Одесса-Song» - это не сон».
- А кто, кроме Гнатюка пишет вам тексты песен?
- Я пою песни на стихи Володи Ильичева, Ларисы Рубальской, Григория Белкина, Риммы Казаковой.
Иногда, правда, у меня бывает такое настроение, что я пишу тексты сама. Но пока я не выносила их не суд зрителей.
- Боитесь, что побьют?
- Нет, не боюсь. Я уже несколько лет занимаюсь боксом, так что постоять за себя смогу.
- И, напоследок, несколько коротких вопросов. Есть ли Истина в этом мире?
- Есть. Она состоит из трех «частей»: Бог, женщина, любовь. Бог - во мне, я часто хожу в церьковь. Женщина - это я. А любовь - дает мне силы.
- Понимают ли вас ваши родители?
- О, мои родители - это редкость. Моя мама понимает меня с полувзгляда. Я их очень люблю.
Единственное, что их беспокоит, это то, что у меня до сих пор не появилось мужчины. Мой папа мечтает выпить с ним по стаканчику. Но пока это только мечты.
- Кто вы по гороскопу?
- Стрелец и Огненная Лошадь.
- О! Такое сочетание означает роковую женщину…
В ответ на это Принцесса лишь таинственно улыбнулась.

В СЕМЬЕ - ТРИ МУЖА.

Ревность и верность среди гомосексуалистов.

Недавно мне довелось встретиться с представителем необычной семьи. В одной московской квартире живут и любят друг друга трое молодых людей. Да, речь идет о семье геев.
Дима, назовем его так, издатель голубой периодики, оказался очень приятным собеседником.
- Дима, не могли бы вы рассказать, как случилось, что в вашей семье сразу трое?
- С первым членом моей семьи, скажем, Шуриком, я познакомился в 91-м году. Мы с ним некоторое время переписывались, жил тогда он в Риге, и я решил встретиться с ним. Встретился - и сразу понял, что скоро я от него не уеду. То, что называется, любовь с первого взгляда.
Вскоре у него возникли проблемы из-за того, что он был русским, а Латвия решила стать самостоятельным государством. Его попросили уволиться с работы, и он должен был куда-то уехать. И я пригласил его жить у меня.
Моя мамочка к этому отнеслась очень интересно. Я убедил ее, что будет гораздо лучше если мы будем здесь, в Москве, вместе, и она не будет волноваться за меня во время отъездов. Она мне поверила. А потом она увидела, что Саша делает по дому то, чего я сам никогда не делал: гладит, стирает, готовит…
Второго мы назовем Лешей. Он появился в нашей жизни совершенно неожиданно. В 92-м мы уже организовали службу знакомств для геев. Одновременно она была и службой психологической помощи.
И Леша прислал письмо. Он писал, что живет в нескольких часах езды от Москвы, и жизнь его настолько тяжела, что он уже думает о петле… Я отправил ему достаточно стандартный ответ: Одумайся, тебе всего 18, еще рано об этом думать. А в конце - приписка: если когда-нибудь будешь в Москве, заходи.
Через день он уже звонил с вокзала. Мы встретились, и поняли, что надо жить вместе.
Вообще-то они совершенно разные. Саша - очень добрый. Он привлек меня своими глазами, такими зелеными, такими бездонными. И своей безобидностью, беззащитностью. У меня сразу возникло желание защищать его, оберегать, чтобы он из-за своей наивности не попал в какой-нибудь переплет. Мне хочется заботиться о нем, быть для него «мамой».
А Лешка, ведь он въехал ко мне совсем еще ребенком. Провинциальный мальчик. Но он верный, преданный. Я уверен в нем. Полностью. Эта уверенность меня к нему и притягивает.
Они оба просто классные!
Так и образовалась наша «ячейка» из трех человек.
- А как вы ее промеж себя называете?
- Семья. Просто семья. Мужчин, которые в нее входят, я называю мужьями. Я - тоже муж.
Физиология в наших отношениях - дело десятое. Мы в семье достаточно редко занимаемся сексом. Нам достаточно взаимного присутствия.
- На твой взгляд, прочны ли такие союзы?
- Из моих знакомых, рекорд длительности совместного проживания принадлежит паре, живущей уже 8 лет.
Но в большинстве геевские пары менее прочны чем гетеросексуальные союзы. Нас не регистрируют в ЗАГСах, мы не можем наследовать друг другу, не имеем права усыновлять детей. Отсутствие закона об однополом партнерстве ведет к тому, что гейские семьи юридически не считаются полноценными.
- А на самом деле? Скажем, не повлияет ли чья-нибудь измена на прочность вашего союза?
- Смотря что понимать под изменой. Для меня не существует измены физической, т. е. если ты занимаешься сексом с человеком не из числа мужей. Для нас - это не измена. Так, легкий флирт, который ни к чему не обязывает и не мешает нашим сложившимся отношениям. Мы с самого начала так условились.
- Но как же чувство ревности?
- По началу, когда наши отношения только формировались, я был безумно ревнив. Наверное от того, что я еще не до конца тогда уверился, что я для них - единственный.
- А они - единственные для тебя?
- Теперь да. Несмотря на то, что их двое. И больше для меня никого не существует, я никого кроме них не хочу, ни о ком не думаю.
Мы тусуемся в разного рода компаниях, и я много раз был свидетелем сцен ревности. Мне на это было интересно смотреть. Такое поведение мне кажется диким, нелепым, невозможным для меня. Пусть мой друг танцует с кем-нибудь, пусть оказывает ему знаки внимания, я-то знаю, все равно он придет ко мне. Я убежден в этом и не трачу силы и энергию на такого рода разборки.
Я помню один случай. Двое молодых ребят, каждому по 18-19 лет, жили около полугода вместе. И нашлись «доброжелатели», которые нашептали одному про другого. Тот, не дожидаясь своего друга, перерезал себе вены. Он остался жив, но гораздо проще было бы дождаться и разобраться.
Ведь все конфликты возникают только от того, что люди не могут объясниться друг с другом, найти компромисс. А компромисс есть всегда.
«Один из самых видных покровителей шестнадцатилетнего Рембо, поэт Поль Верлен стал его другом и любовником. В Брюсселе 8 июня 1873 г. происходит знаменитый эпизод на вокзале: Верлен умоляет Рембо вернуться к нему. Когда тот отказывается, он достает револьвер и стреляет. Рембо ранен в руку, Верлен арестован.»
«LAMBDA» 1993 #3.
«Одним из любовников Аполлона был юноша по имени Гиацинт. Его красота пленила бога западного ветра Зефира. Но целомудренный Гиацинт отверг притязания сладострастного бога. Тот отомстил юноше: когда Аполлон учил Гиацинта метать диск, Зефир направил брошенный богом диск в голову своего любимца. Юноша скончался, а из его крови выросли цветы - гиацинты.»
«…однажды Роми Шнайдер застала своего мужа, Алена Делона в постели с мужчиной. Пытаясь умереть, она перерезала себе вены… Психологи утверждают, что ее любовь с женщинами была актом мести Алену.»
«Kiss-contakt»

ТО, О ЧЕМ НЕ ГОВОРЯТ.

Читателю современной Российской литературы наверняка известно имя Егора Радова. А если не известно, значит он не читатель современной Российской литературы и ему придется сказать, что Егор - автор нескольких романов, «Змеесос», «Якутия», сборника рассказов «Искусство - это кайф», в который вошло всемирно известное творение «Не вынимая изо рта».
Узнав, что господин Радов завершил работу над новым романом, мы попросили его о небольшой беседе. Захватив с собой, в качестве презента, бутылочку белого «Вермута», наш корреспондент направился в Безбожный переулок.
Отметив знакомство, мы начали беседу.
Корр.: Наших читателей интересует, какой он человек, Егор Радов?
Е.Р.: Как это какой? Великий писатель земли Русской. Некое существо, которое необходимо Высшим Силам, чтобы высветить некие промежуточные звенья существования человеков, табуированные в любых социальных системах.
Я - романист. И этим все сказано.
Корр.: У тебя, как ни у кого другого, можно найти очень необычные эротические мотивы…
Е.Р.: Можно было…
Корр.: Неужели сейчас их нет?!
Е.Р.: С возрастом, наверное, они как-то ушли. Ты читал «Не вынимая изо рта»? Вот там я довел сексуальную тему до полнейшего абсурда. Теперь, в моем новом романе, я открываю тайны инопланетного секса.
Но очень странно, что меня воспринимают, как эротического писателя.
Корр.: Да нет, что ты! Эротика - она же часть жизни, просто наша газета ориентирована на то, чтобы ее как можно более подробно осветить. В том числе и в литературных произведениях.
Но Радов, я уверен, у читателя ассоциируется как певец измененных состояний сознания.
Е.Р.: Да это так!
Понимаешь, я всегда ждал от секса больше, чем он мог дать. Я думал, что секс - это нечто большее…
От любого секса, или оргазма, ждешь большего, чем он дает на самом деле.
Оргазм для меня, как идея Платона. Если он есть на Земле, значит, он должен быть и в других местах.
Но при этом, я не могу понять, как это: секс везде?
Корр.: Как же? Инь Ян. Они тусуются. Вот и секс!
Е.Р.: Ты счастливый человек!
КОРР.: И вообще, зачем чего-то ждать от секса? По-моему его надо принимать таким, как он получается и стремиться в нем к совершенству. Вот тогда все будет в кайф. И не только в искусстве.
Е.Р.: Слушай, кто у кого тут интервью берет?
Корр.: Мы мнениями делимся.
Е.Р.: А-а…
Вот Наташа, моя жена, она не даст мне соврать: я отдаюсь сексу полностью!
Мне кажется6 что есть абсолютное мужское, которое в этом процессе перетекает в абсолютное женское и это дает абсолютную энергию.
Я занимаюсь любовью посреди пустынной Вселенной, когда еще ничего не создано. И мы его создавали. Это и есть изначальный миф. И приблизится к этому - вот задача!
Корр.: Значит, ты советуешь всем, занимающимся любовью, создавать свои Вселенные?
Е.Р.: Ни в коем случае. Такого я никому не посоветую.
Для каждого человека существует особый секс6 как бы он к нему не относился.
Бунюэль, сказал, что когда я в 80 лет стал импотентом, от меня ушло что-то, что постоянно доставляло мне неприятности. Сознание того, что я постоянно что-то должен был сделать.
Секс же предполагает постоянное общение.
И для интраверта, которым я являюсь, секс всегда был в тягость. Хотя я очень сексуальный человек.
Корр.: Почему же тягость? Радость общения и все такое…
Е.Р.: Мне тягостно, что я должен постоянно идти на это бесконечное общение. Разбрасываться.
Поэтому я и писал о том, что мне хотелось бы сделать. Мои мечты. Секс - это горизонт. К нему идешь, и никогда не достигнешь. Поэтому мне и кажется, что секс - это нечто непреодолимое и вечно отдаляющееся.
Поэтому я и перешел на наркотики. Хотя зря, наверное. Я их тоже никому не посоветую…
Корр.: Но можно же переломаться!
Е.Р.: И опять вернуться к сексу?
Обычным людям надо заниматься сексом и никогда не пробовать никакой наркоты со всеми ее измененными состояниями сознания!
Корр.: Но ведь и секс может дать такое!
Е.Р.: Путь у каждого свой.
Корр.: А к чему ты идешь?
Е.Р.: Тут мы возвращаемся к началу разговора. Моя задача - высветить все, о чем обычно не говорят.
И мы соединили наши бокалы приветствуя то, о чем не говорят.
Корр.: Тогда пару слов о новом романе.
Е.Р.: Он называется «Борьба с Членсом». Этот Членс, как бы бог, которого надо свергнуть.
Корр.: И это удается?
Е.Р.: Прочитай - узнаешь.
Корр.: Когда же он выйдет?
Е.Р.: Надо позвонить, узнать…
Потом мы звонили, ничего не узнав, потом слушали «Pink Floyd» 68-го года, смотрели видеокассету с Дженис Джоплин, допивали вермут.
Прощаясь, я пожелал господину Радову новых творческих вершин и вселенского секса.

ИЩИТЕ ЖЕНЩИН В ЛАБИРИНТАХ!

ИЩИТЕ ЖЕНЩИН В ЛАБИРИНТАХ!
Есть такой замечательный жанр - кухонное интервью. Приходишь в гости, вооружившись диктофоном, сидишь за столом, а хозяин или хозяйка, подливая тебе чаю с медом, рассказывает о… Или «про».
И вот, сижу я на очередной кухне. За окном Курский вокзал и стройка чего-то по-Лужковски грандиозного, а напротив меня сидит, как он сам отрекомендовался, единственный в России специалист по психологии компьютерных игр. Звать его Игорь Бурлаков. Договариваясь о беседе, я уже знал, что Игорь обнаружил в лабиринтах Quake II, Unreal и Daikatana нечто эротическое. И, на основе этого открытия он сделал какие-то далеко идущие выводы.
Я и сам месяцами сидел, режась в DOOM и Heretic, но никого, кроме злобных монстров, внезапно выбегающих из-за угла и сразу начинающих палить из фантастического оружия, я там не нашел. Однако же вот…
Корр.: Игорь, как же тебе удалось найти в этих игрушках голых женщин?
Игорь Бурлаков: Ну, сначала я вдруг почувствовал, что что-то эротическое там есть. Если ты играешь, чтобы играть, то на многие вещи внимания просто не хватает, хотя в подсознание они и попадают. Спустя некоторое время я решил посмотреть поближе, что же это за любопытные такие монстры, в которых откровенно используется обнаженное женское тело? Ну, и погрузился в это дело.
Корр.: И глубоко погрузился?
И.Б.: Эротики же в нынешних играх мало. Существующие технологии не позволяют адекватно эротические образы реализовать…
Корр.: А как же Immoral Combat, всякие эротические тетрисы и прочая хрень?
И.Б.: Именно, что хрень. Ничего эротического, кроме названия, в них нет.
Ладно. Начнем с психосемантики. Это такая наука, которая в России круто разработана и наших специалистов в ней уважают во всем мире. Придумали ее вояки, чтобы можно быстро было переводить большие массивы всякой информации. И в выяснение того, что такое наш язык, и того, как вообще мы думаем, было вгрохано много бабок. И что получилось? Оказалось, что у людей много всяких языков. Язык - это набор каких-то символов. Мы цельную действительность делим на символы и ими ее описываем. Язык - это то, что позволяет передавать информацию и работать с ней, там, помнить, думать.
Первый массовый язык - это текст. Когда людям потребовалось донести до других религиозное знание - они придумали язык. Ведь до сих пор Библия - книга книг. Тогда не было другого способа адекватно и дешево передавать религиозное знание на расстоянии.
Следующий крупный язык - кино.
Корр.: А фотография?
И.Б.: Я не собираюсь читать лекцию вообще, по всем языкам, которые есть!
Что такое кинематограф? Это движущиеся символы. В книге, например, буковки мертвые. Они напечатаны и не шевелятся. Несмотря на то, что текст позволяет решать офигительное число задач, он оказался не способен поддерживать символы, которые оказались нужны людям в начале ХХ века.
И возник кинематограф. Новый язык, который развивал чувственность. Я не специалист по кино, я компьютером занимаюсь, но после того, как кинематограф стал массовым, женщины стали носить короткие юбки и показывать свои ноги.

Предыдущая страница 25 Следующая страница


Занимательная сексопатология 26

И, благодаря кино, расширился алфавит символов. И чем больше их набор, тем о большем количестве вещей мы можем говорить и думать. Можно и текст читать с экрана, титры вот. Но любой хороший фильм нельзя точно пересказать. Ты можешь прочитать сценарий, по которому он снять, но пересказать сам фильм, всю игру актеров, все операторские изыски - фактически невозможно.
Как в начале века культурный человек относился к кино? «Кино - это вульгарное развлечение для быдла. - Думал он. - Интеллигент должен читать книги…»
То же самое сейчас и с компьютерными играми. Огромная часть населения, считает что культурный и образованный человек не должен в них играть, а играют лишь маньяки и окончательно просевшие люди.
Корр.: Так игрушки и фильмы - это две большие разницы…
И.Б.: Да. Компьютерные игрушки отличаются от кино двумя параметрами. Во первых, вовлеченностью. Ты принимаешь участие в совместной деятельности. И карнавал, и загородные игры тоже в нее вовлекают. Но там все это ограничено очень сложной системой запретов.
И одна из функций игр - обучение. Человека надо вовлечь в деятельность и тогда он учится намного легче.
Другая фишка - подстройка под темп восприятия. Кино ты смотришь в том темпе, котором его снял режиссер. Книгу читаешь в том темпе, как написал ее автор. Компьютерная игрушка, такая штука, которая позволяет подстраиваться под темп восприятия. Я там, если захочу, могу пялиться сколько угодно…
Корр.: Погоди, если ты будешь пялиться на цветочек или стенку, то рано или поздно появится монстр и тебя кнокнет…
И.Б.: Я могу поставить другую скорость игры. 50%, 150%… Ну, допустим, человек быстрее думает и на обычной скорости ему скучно играть? Нет проблем!
Корр.: М-да… Видел я как детки в этих центрах компьютерной безграмотности с такой скоростью лупят по клаве…
И.Б.: Да. И тут еще возникает синдром «вельда». Есть у Брэдбери рассказ такой. Там родители сидят и слушают, как из игровой комнаты доносятся жуткие вопли и стрельба и ждут, когда их туда пригласят… Из-за этих игр появилась пропасть, которая развалила начисто потомков и предков… Ушло взаимопонимание. Впрочем, и в прошлых поколениях то же самое творилось, но сейчас непонимание между детьми и родителями просто ужасающее.
Есть и другая точку зрения: эта расщелина прошла по миру взрослых. Есть люди, которые нашли общий язык со своими детьми и разговаривают на языке компьютерных игр о нужных, полезных вещах и поэтому разговор идет взахлеб. Другие - не смогли ми овладеть. И время, которое отводилось в структуре детского внимания их книгам, урокам, поглощается компьютерными играми.
Игры, повторюсь, возник совершенно новый язык культуры. И мы видим взрывное развитие этого языка.
Корр.: Так чем же он принципиально отличаются от прошлых языков?
И.Б.: Одним из новейших символов, которые поддерживается благодаря компьютерным игрушкам - это существование и действия человека в многомерном пространстве.
Корр.: Почему ж многомерном? Монитор - плоский. Игра только кажется, что объемная…
И.Б.: Да, представь себе, пространственных измерений в хорошей игре больше трех! Вспомни DOOM II, второй уровень. Там впервые появляется телепорт. Что это такое? Это прокол пространства. Он может существовать только в четырехмерном мире! И, что очень любопытно, человек очень легко учится в нем действовать. Например, в Unreal, пока ты не высчитаешь, куда какой телепорт ведет - ты просто не выиграешь.
И на бытовом уровне это очень помогает современному человеку. Самый простой пример - покупка бытовой техники. У нее же количество разных характеристик больше трех… Цена, внешний вид, производитель, в каком магазине брать… И задача выбора превращается в проблему моделирования в многомерном пространстве. Только при правильном решении этой задачи купленный прибор будет максимально походить на представляемый идеал. И так сейчас на каждом шагу.
Зрение же - анализатор трехмерного мира. Четырехмерный ты никогда не увидишь, однако спокойно можешь в нем жить и работать.
Корр.: Охренеть, в каком сложном мире мы, оказывается живем!
И.Б.: Да, и компьютерные игрушки позволяют не осознавать этой сложности, а просто жить и получать от этого удовольствие. Они подготавливают нас к постоянно усложняющейся реальности. И те дети, которые сейчас сутками просиживают за играми, уже благодаря этому становятся мастерами адаптации к постоянно меняющемуся миру.
Корр.: Вот мы пошли на второй круг. Вернулись к удовольствиям и, значит, к эротике…
И.Б.: Снова скажу, что компьютерные игры - это новый язык с новыми символами. Вот о чем постоянно думает человек?
Корр.: Пожрать, поспать, посрать, получить удовольствие… С дамой… Ну, поработать, наконец…
И.Б.: Да. Но последовательность всегда разная. Кому что больше нужно.
Соответственно, эротика же пронизывает все сферы жизни. Даже в пуританских странах… Шоу это в Штатах с участием Моники Левински, у нас показ тела, похожего на генеральнопрокурорское…
До сих пор в игрушках эротики практически не было. Дело в том, что из-за малой мощности графических ускорителей нельзя было создать соответствующие символы. Огонь и вода, такие, чтоб были похожи на настоящие, появились только два года назад. Эротическая же символика гораздо сложнее.
И хотят производители, или не хотят, они обязаны будут в самое ближайшее время привлекать в игры эротику. Им же надо увеличивать привлекательность игрушек? Конкуренция. Чем больше образов в игре - тем она интереснее. Раньше активно использовали тему танатоса, смерти. Убей или убьют тебя. Но она себя уже почти полностью исчерпала.
Теперь следующая область, которая будет эксплуатироваться - эротика. Других-то просто нету.
Корр.: Погоди, как нету?
И.Б.: Так. Нету! Когда компьютерные игры говорили о смерти, их считали хуже наркотиков. Когда они заговорят о любви, их перестанут считать играми!
Корр.: Что же тогда получится?
И.Б.: У человека появится инструмент, которым он сможет думать, говорить, помнить о каких-то вещах, в которых он сейчас слеп и беспомощен. Мы, наконец, сможем гораздо лучше управлять своими эмоциями.
Люди, конечно, влюбляются, но по большей части стараются в это дело не попадать. Любовь практически неуправляема. Кто только не пытался вторгнуться в эту область! Сколько произведений в искусстве создано только для того, чтобы понять, что такое любовь? Мы хотим любить и быть счастливыми. Но до сих пор в области межполовых отношений мы чувствуем себя не совсем уверенно. И люди очень часто отказываются проявлять свои чувства, потому что думают, что не смогут потом с ними справиться.
Корр.: Так значит, грядут изменения… Интересно, на что будут похожи эти новые игрушки и какими будут отношения между людьми?
И.Б.: М-м-м… Ну, чем грамотный человек отличается от неграмотного? У грамотного гораздо больше символов для познания.
И игры могут стать именно таким инструментом, обучающим владению массой новых символов… И критерием будет сумасшедшая популярность через год или два таких эротических игр.
Корр.: Погоди… Вот я посмотрел на эту тетку в Unreal. Она голая, с сиськами, луком. Она же тебя замочить хочет. А ты должен расстрелять ее. Так какое же воспитывается отношение к женщинам?!
И.Б.: Прекрасное!..
Корр.: Ладно, а киберсекс новомодный?..
И.Б.: Это все фигня!
Корр.: Нет, постой. Ты ходишь все вокруг, и не говоришь никакой конкретики… Вот какое чувство у меня будет вызывать прекрасный баб…
И.Б.: Там, скорее всего, не будет прекрасных баб. Эти символы будут деперсонализованы. Вряд ли ты толком будешь врубаться, что происходит. Эротические образы очень сложные… Там нужен и цвет…
Корр.: Цвет должен быть розовый! Ноги - длинные!..
И.Б.: Ну, почему розовый? Кофейный тоже очень ничего. Оно еще может быть и желтым… Но, конечно, зеленый, думаю, вряд ли кому-нибудь понравится…
Та же самая грудь воспринимается как женская только по тому, как она дрожит во время движения. Как она вздрагивает при резком повороте. Тогда это настоящая женская грудь.
Так я к чему это. Эротический символ в игрушке не обязательно будет принадлежать женщине или мужчине. Их набор ты можешь тасовать как угодно.
Корр.: Ага. Идешь по местности. Вдруг встречаешь что-то. И не можешь понять, то ли это деталь интерьера, то ли оружие, то ли это надо мочить, а то ли слиться с ним в поцелуе…
И.Б.: Если символика опознана, то ты сразу поймешь, что это. Эротический объект в игре не будет построен по тем же законам, как эротический объект в кино. И эти эротические игры - не новая забава для онанистов, типа порносайтов и всего прочего. Это следующий язык стремительно развивающейся культуры. Он позволит говорить о любви, о тех вещах, для которых у нас пока нет языка.
Корр.: Что-то ты меня совсем запутал. Неэтотичная эротика…
И.Б.: Хорошо. Подойдем с другого конца. Что дали компьютерные игры в области общения с бессознательным? У современного человека гипертрофировано познание. Он хочет быть роботом. Вспомни, каких раньше рисовали людей будущего? Бесчувственных.
И из-за этой тенденции люди теряют целостность. Они перестают опираться на ресурсы своего подсознания. Возникают вспышки немотивированной жестокости, всякие иррациональные поступки. А компьютерные игры и позволяют проявиться бессознательному. Игра - это место, где человек может побыть сам собой, так как в обычной жизни ему этого не хватает.
Поэтому в играх так много разных архетипов. Ну, например, архетип «агрессивного лабиринта». Внутри него тебя держат только свойства твоей психики. Ведь у человека есть стремление представлять ситуацию в виде конструкта под названием «лабиринт». «Не могу найти выход», «ложный путь»…
Еще один архетип - архетип смерти. В играх ее можно переживать не один раз. В этом игры очень близки к идеям восточной философии, реинкарнации.
Но в области эротики пока ничего такого не было.
Корр.: Ну, модельни хоть что-нибудь такое…
И.Б.: Ладно. Представь себе два светящихся шарика. Синий и, скажем, белый. Они сближаются под музыку. Начинают с легких прикосновений, потом касания становятся все более откровенными, они свиваются, переплетаются друг с другом…
Корр.: А ты этим управляешь… Круто… Вот это, я понимаю, эротика.
И.Б.: И не надо им придавать антропоморфную форму. И так все понятно.
Корр.: А выигрыш в чем?
И.Б.: В том, что ты можешь попасть в свое подсознание.
Корр.: Ну, это психологический… В тех же DOOMах тебе надо дойти до конца лабиринта и замочить главного монстра…
И.Б.: И сразу возникает проблема, где взять следующего…
В отношениях с женщиной главное - общение. Сам этот процесс.
Когда ты попадаешь в архетип, ты обязан его как-то решить. Это и есть приз. Но я, честно говоря, слабо представляю пока как решать эротические архетипы. Но я и не собираюсь это разрабатывать. Мое дело - обрисовать проблему.
Может быть, тот перекос в сторону танатоса, ориентированный на мужскую аудиторию, и будет вскоре выправлен с помощью более активного вмешательства в игры либидо. Ведь все остальные языки мультисексуальны.
Еще одно, чему учат нынешние компьютерные игры: управление своей агрессивностью. У человека становится больше градаций, уровней агрессии. Его агрессия становится изысканной! Культурной.
Соответственно и игры с эротической тематикой будут обучать управлению своим либидо. Сексуальное влечение, чувства с ним связанные, станут такими же управляемыми как, скажем, ходьба. Эти компьютерные игры позволят наращивать образованность и культуру в области эмоциональных переживаний. Да и диапазон эмоций должен будет возрасти многократно. Чувства станут и тоньше, и насыщеннее, и человек будет их выражать без всякого стеснения и зажатости.
Игры эти научат совершенно по-новому строить отношения между мужчиной и женщиной. Благодаря им люди станут понимать друг друга гораздо лучше, чем сейчас. Человек пройдет еще одну ступеньку внутривидовой эволюции.
Корр.: Вах! Так что же ты об этом не сказал с самого начала?
Игорь улыбнулся в ответ:
- Если бы я это сказал в начале, то чем бы я закончил?
Что ж, все сказано, я допиваю чай, одеваю ботинки. И уже в дверях Игорь говорит мне:
- Слушай, ты обязательно упомяни, что я ученик Александра Асмолова. У него много титулов, но он их не любит. Просто напиши «ученик Асмолова».
Вот. Написал.

ИНТЕРВЬЮ С ХАНГОЙ.

ИНТЕРВЬЮ С ХАНГОЙ.
Корр.: Вас действительно зовут Елена? Или это лишь псевдоним для эфира?
Елена Ханга: Нет, Лена - мое настоящее имя, Ханга - настоящая фамилия.
Родилась я в Москве, мои родители ждали мальчика и даже придумали ему имя. Тут неожиданно родилась я. И мне дали имя в честь ближайшей маминой подруги, Лены Конделаки.
Корр.: Вы окончили Журфак МГУ и в 89 году переехали в Америку. Как же случилось, что вы теперь ведущая эротической программы на НТВ?
Е.Х.: В позапрошлом году в Атланте была Олимпиада. И мой тренер по теннису, Анна Владимировна Дмитриева, предложила мне делать небольшие сюжеты для НТВ. Так я познакомилась с этим каналом.
А потом, в канун Рождества, мне позвонил человек по имени Леня Парфенов. Он представился и предложил делать эротическую передачу. Я была сначала в шоке, потом подумала, что это шутка. В то время я сдавала экзамены в New-York University и моя голова ни в какую сторону, кроме сессии, не работала. И вдруг Леонид, совершенно неожиданно для меня, сказал, что приедет в Нью-Йорк, чтобы поговорить, обсудить мою предстоящую работу.
Получилась настоящая рождественская сказка. Все было очень красиво. Он прилетел. Шикарный мужчина, элегантно одетый, обворожительный, пригласил меня в ресторан Рокфеллеровского центра. Все оказалось совершенно замечательно: французская кухня, изысканные вина… Что может сказать женщина после такой встречи?
Корр.: Да!
Е.Х.: Я так и сказала.
Он меня убедил, что страна очень изменилась и сейчас она уже готова к такой передаче. И я подумала: а действительно, вдруг это будет интересно, почему бы не попробовать?
Корр.: Это действительно интересно?
Е.Х.: Безумно!
Я чувствую, что мы первые прокладываем этот путь. Каждая наша передача - эксперимент. Мы не знаем, как далеко можно пойти. Мы не знаем, насколько это этично, насколько это шокирует, мы хотим остаться в каких-то рамках, которые никто нам не задает, кроме чувства внутренней цензуры.
Я всем журналистам рассказываю про команду, с которой работаю. Но пока про них никто не написал. И я вам ставлю условие: сказать об этом, потому что 99 процентов того, что мы делаем, - делают они. Я приезжаю за несколько дней до съемок на все готовенькое. Мне только и остается, что выехать на белом коне. Я не знаю, какой крови им стоит находить героев, разговаривать с ними, чтобы убедиться, что эти люди говорят правду, а не выдумывают, что это будет эстетично, что это касается всех, а не одна личная сексуальная проблемка отдельно взятого человека. У нас есть психологи, люди, которые заканчивают ИНЯЗ, философы. Очень серьезно подготовленная команда.
Корр.: Как отличается сексуальность в Штатах от России?
Е.Х.: Я не могу ответить. Это называется объять необъятное.
Но в одной нашей передаче, под названием «Секс по Американски», мы пригласили американских бизнесменов, которые живут в Москве, у которых был опыт общения и с американскими, и с русскими женщинами. Пригласили американскую журналистку, которая объяснила, что значит феминизм и секс, и как относится она, американка, к русским мужчинам, в чем разница между сексуальностью русских и заокеанских мужчин. Поэтому… Смотрите нашу программу. Там все сказано.
Корр.: Какие сложности возникают при съемках?
Е.Х.: Особых сложностей нет. Трудно организовать всех людей. Однажды мы построили передачу на одной очень важной героине, а ее снегом занесло, причем было это в средине апреля. Выехала на машине, а ее снегом занесло.
Корр.: Я имею в виду не технические, а психологические трудности.
Е.Х.: У меня много психологических сложностей. На самом деле, по жизни, я человек очень стеснительный. А в программе очень много такого обсуждается, о чем я не решилась бы говорить с подругой или с мамой. Но мне очень помогает наша команда, в частности, Андрей, с которым я связана во время съемок по радио. Я полностью доверяю его вкусу. Иногда он толкает меня вперед, там, где я уже замыкаюсь, не реагирую, и сама по себе не стала бы задавать какой-то вопрос. И если у меня такие сложности, когда я знаю как журналист, что я должна спросить, а по-женски, по-человечески я не могу задать такой вопрос, в этот момент он мне говорит: узнай это, спроси то…
У нас был случай, когда одна героиня, ведущая достаточно раскованный образ жизни, рассказывала очень трогательную вещь: у нее был очень сложный первый сексуальный опыт, ее изнасиловали. Она об этом мне говорила, чуть не плача, у нее слезы подошли очень близко. А я же не вижу издалека, что происходит, и приготовилась задать ей вопрос: «Каков ваш первый сексуальный опыт?». И Андрей мне говорит: «Отойди от нее». Он же видит в мониторе, что героиня сейчас расплачется, что у нее сейчас может быть истерика. Я тут же отошла, и даже вопрос из зала, который к ней обратили, я сняла.
Корр.: Бывают неожиданности во время съемок?
Е.Х.: Бывают. Я помню, мы делали тему самоудовлетворение. Я была уверена, что все будут против этого, и заготовила такой провокационный вопрос: «А кто занимается самоудовлетворением?» И неожиданно - лес рук. Т. е. 90 процентов присутствовавших занималось самоудовлетворением! Я была поражена.
Другой случай. Мы снимали передачу про садо-мазохистов. Была приглашена садистка. Она пришла с настоящей плеткой. Вопрос: «Кто хочет?» я задала даже не глядя в зал, была уверена, что никто не захочет. И тут неожиданно выскочила группа молодежи, которая заявила, что они хотят. Это не входило в мои планы, я им сказала: «Не, ребята, это больно, не нужно, идите, садитесь.» Они же сняли рубашки и сказали: «Нет, мы хотим!» И я в растерянности стою, жду что делать. Мне Андрей говорит, что если они хотят, то пусть их выпорют, тут никто никого не заставляет.
Корр.: Насколько запланировано то, что делается в передаче? Есть ли жесткая лимитация по задаваемым вопросам?
Е.Х.: Мы в принципе знаем вопросы. Но. Мы же не можем контролировать ответы. Теоретически мы знаем, о чем этот человек будет рассказывать, поскольку он приходил на предынтервью, но когда начинается съемка и включаются восемь камер, яркий свет, люди начинают вести себя совсем непредсказуемо.
Например, мы делали передачу о супружеской верности, у нас были люди, которые были неверными и они рассказывали почему они изменяют. Чтобы как-то уравновесить это, была пара, в которой муж был очень верный. Он приходит, и вдруг начинает рассказывать, как он изменяет жене!
Я говорю «Секундочку, молодой человек, вас не для этого пригласили», а он растерялся. Нет, не то чтобы он изменяет, но я поняла, что все сейчас зайдет в какой-то непонятный тупик.
Корр.: По телевизору показывают иностранные секс-шоу, где люди буквально выворачивают себя наизнанку, у вас я такого не наблюдал.
Е.Х.: Мы не собираемся делать так, чтобы у нас было как в американском шоу, где эмоции так кипят, что до драк доходит. Мы бы не хотели, чтобы программа шла с надрывом, мы планируем все так, чтоб люди приходили не выплескивать свои эмоции, а, например, учиться и сопереживать.
Такого шоу, как у нас, в Америке нет. Сексуальные вопросы, конечно же, обсуждаются в разных шоу, но чтобы была такая концентрация бесед о сексе и любви, и когда приходит зритель - такого нет. Поэтому здесь нельзя даже сравнивать.
В США на первом месте стоит шоу Джерри Спрингера, которое сейчас подвергается страшной критике. Почему? У них на шоу, приходят люди, и они дерутся. Драки постоянные, причем дерутся женщины, знаете, до первой крови бывает. По-настоящему идет драка. Сталкивают людей, это истерики, слезы, и обывателю это все очень интересно. Одно время они вырезали потасовки, и шоу было на 5-х, 6-х ролях. Потом все это они стали оставлять и выскочили на 1-е место. Почему? Потому что зрители там хотят видеть слезы, крики, драки, мой папа спит с моей тетей, мой лучший друг… Буквально месяц назад неожиданно выяснилось, что все это было подстроено. Был большой скандал. Джерри Спрингер в своем интервью сказал: «Друзья мои, это шоу, это не новости, где мы должны говорить правду. Люди хотят видеть эмоции, мы и даем им эмоции, а как мы это делаем, пусть вас это не беспокоит.»
Мы же не хотим, чтобы люди рвали друг у друга волосы. Мы ничего не подстраиваем, то, что люди приходят, они это и рассказывают. Мы никому не приплачиваем. У нас нет таких денег.
Корр.: В общем, у вас все натурально.
Е.Х.: Если что-то подтасовывать, то потом это неинтересно будет смотреть.
Да, у нас никто не кричит, никто не топает ногами, но зато создается очень доверительная атмосфера, когда люди рассказывают о самых интимных частях своей жизни. Мне кажется, что мы от этого выигрываем. Мы приглашаем людей на исповедь. А исповедь не бывает громкой. Она не происходит под звуки фанфар.
Корр.: Известно ли каков рейтинг у передачи?
Е.Х.: Мне - нет. И я не думаю даже, что его можно как-то узнать. Если в Америке, скажем, есть приборы, с помощью которых можно определить, сколько зрителей у той или другой программы, то нам надо было бы опрашивать зрителей.
Корр.: Но какие-то мнения, наверное, доходят?
Е.Х.: Разные. Мне очень смешно слушать, как мои друзья говорят: «Мы, конечно, твою передачу не смотрим, но эта тема была интересной, а вот другая - не очень… и скажи, почему вы показываете такую гадость так поздно вечером?» Или: «Я видел все ваши передачи и все мне не понравились!»
Как можно говорить о рейтинге, когда я пришла к подруге в гости и ее мама сказала: «Лена, мы, конечно, твою передачу не смотрим…» На что дочь говорит: «Мама, как тебе не стыдно! Мало того, что ты их смотришь, так с подружками еще до двух часов ночи обсуждаешь!» На это мама возражает: «Нет, мы же обсуждаем, как ты была одета!»
Корр.: Что дальше? Будет развитие?
Е.Х.: Будет. Но мы не можем раскрывать своих тайн.

«НА-НА» НЕ СОБИРАЕТСЯ ПЕТЬ ПРО ФЕКАЛИИ.

С Бари Каримовичем Алибасовым мы встретились в его студии. Он просматривал видеоматериал последних гастролей «На-На», но с удовольствием согласился побеседовать.

- Господин Алибасов, сверхпопулярность группы «На-На» - вещь спланированная, или это произошло спонтанно?
- Заблуждение, что популярность можно спланировать. Чтобы достигнуть успеха, надо точно знать свою цель, чего конкретно ты хочешь. Я, например, точно знаю, что не буду иметь успеха в этой стране с китайской национальной музыкой, или если создам ансамбль ветеранов КПСС…
- А что - хорошая идея…
- Но о массовой популярности здесь речи быть не может. Успех может быть у определенной социальной группы. Я думаю, что у коммунистов и у демократов одна и та же физиология. Отличаются между собой только мужчины и женщины. Все остальное - одинаково.
Моя задача - четко знать, в какой стране я живу. Моя задача - знать или предполагать, каким сложится общество к тому моменту, когда будет готов мой продукт. Готово ли будет к нему общество?

Предыдущая страница 26 Следующая страница


27 Баян Ширянов

- Так вы ясновидящий?..
- Это интуиция. А с другой стороны - глубокие знания социологии. Ведь нередко предсказатели в своих прогнозах более достоверны, чем огромные социологические институты. Большинство сейчас все делает наобум, как получится. А это не попадает в резонанс со зрителем.
- Бари Каримович, я всегда считал, что настоящий актер должен быть, что ли, экстрасенсом, только тогда он сможет действительно заставить сопереживать себе зрительный зал. Есть ли такое у ваших ребят?
- «На-На» - один из немногих коллективов, которые действительно это могут. «На-На» по телевизору или на пластинке - это совершенно не то. Запись ни в коей мере не передает того, что происходит в зале. Именно поэтому на наших концертах всегда аншлаг. Зрители приходят на атмосферу, настроение, ауру, которую создает «На-На».
Чародейство в этом и заключается, чтобы биополем, тем мощным потоком энергии, который исходит от актера, объединить зал в единое целое.
Все это есть в группе «На-На» и нет у большинства артистов. А ведь раньше это бывало чаще…
А сейчас: сидишь в зале, видишь красивого артиста, он поет, танцует. Но на сцене - свое, а в зале свое. Словно не на концерте, а в кино…
- Как вы думаете, почему?
- Между зрителем и актером стеной стоит фонограмма, вся техника и технология современного концерта. Свет, звук, неудачная организация выступления, плохая акустика - вот эта бетонная стена. А чем артист талантливее, тем меньше значат для него эти внешние факторы. Чем профессиональнее актер, тем меньше он обращает внимание на то, что ему мешает, тем более он сконцентрирован и погружен в свой образ. И это дает ему возможность «залезть» в зрителя. «На-На» делают это с потрясающим успехом. Те, кто побывали на наших концертах, никогда не скажут, что группа «попсовая», что на-найцы - марионетки, что они бездумны. «На-На» - группа чувства…
Поэтому те, кто не был на наших выступлениях - относятся к «На-На» скептически, а те, кто побывал, - становятся, я не боюсь этого слова, рабами группы.
Многие журналисты пытаются зубоскалить по поводу «На-На», писать желчные статьи. По-моему происходит это из-за зависти. Мне хотелось бы, если это, конечно, пойдет в печать, сказать несколько резких слов в адрес Артема Троицкого, который в газете «Собеседник» позволил себе неоправданно резко и нехорошо отозваться обо мне и группе «На-На». По-моему, господин Троицкий подзастыл на детском инфантилизме. Полюбив в юности западную рок-культуру, он позабыл, что культура состоит не только из рок-музыки, что у нас есть свои традиции и корни. На мой взгляд, ему следовало бы немного повзрослеть. Но повзрослеть можно лишь что-нибудь создавая, будучи созидателем. Созерцателю же повзрослеть гораздо сложнее, если вообще возможно.
И еще одной темы я хотел бы коснуться. Часто задают вопрос: не «голубые» ли на-найцы?..
- Честно говоря, я хотел обойти эту тему, но…
- Это связано с фразой, которую я сказал на «Акулах пера», но она прозвучала вне контекста. Я имел в виду слухи. Было сказано, что в шоу-бизнесе лучше быть голубым, чем женатым. Потому что женатый человек уже как бы занят, он обречен на то, что у него не будет поклонников. А эту фразу вырезали и несколько раз в день повторяли как сенсацию!..
На самом деле, они безумно любят девчонок. В каждом городе, где у нас часто бывают гастроли, у них есть подруги.
К сожалению, они настолько нормальны, что это зачастую становится скучным. Они не наркоманы, не алкоголики, правда, курят, но занимаются спортом. Они преданы сцене. Они не хотят бросать своей работы, чтобы сидеть в кочегарке и писать песни про фекалии и про то, куда России надо идти. Это нормальные люди, но многих такой факт не устраивает, в нем нет скандала…
- Вы сказали, что у на-найцев много подружек. Не ввязывались ли они с ними в какие-нибудь приключения?..
- Приключения у ребят, конечно, бывают, но в основном они оказываются за кадром моего внимания. Известен уже случай, когда нас выставили из гостиницы «Ленинград» из-за того, что Володя Политов пытался затащить по балконам на седьмой этаж свою подругу. Вахтер это заметил - и мы оказались на улице.
Мы получаем массу писем с сексуальными намеками. Например, написала нам бабушка, ей где-то далеко за 80, что было у нее видение. Ей пригрезилось, что когда ее дед умрет, у нее появится новый молодой любовник. Она рассказала об этом деду, они вместе посмеялись и решили, что это будет один из на-найцев…
Или еще одна история. Трагикомическая. Наше бюро и квартира в Берлине, где мы жили, находилась в самом центре города. Напротив жила бабушка, фрау Шнайдер. Она ненавидела всех русских. Во время войны, когда в Берлин пришли русские войска, один солдат попытался изнасиловать ее дочь, но та вырвалась и убежала. И фрау Шнайдер рассказывала, что она сама легла под солдата и так его сексуально вымотала, что он и думать забыл про дочку.
Мы пригласили ее на наш концерт во Фридрих-Штрасс-Палас. После выступления она сказала, что больше не держит обиды на русских, и что если нам будет тесно, она готова предоставить ночлег. Наш менеджер тут же предложил меня. На это фрау Шнайдер спросила: «А что, помоложе нет?»
Вообще, на гастролях происходят удивительные вещи. Бабушки приносят нам пельмени, вареники, фрукты, варенье, вязаные варежки, валенки…
- Я помню, когда вы еще работали с «Интегралом», каждое их выступление сопровождалось каскадом каких-то приколов, шуток. Такое же положение и на концертах «На-На». На них невозможно взглянуть без улыбки.
- Я вообще человек юморной и воспринимаю себя с большой долей самоиронии. Для смеха, иронии, у человека всегда должно быть место в жизни.
К сожалению, мои шутки бывают такие, сапожно-кирзовые. Порой понимаю их только я один. Когда смеешься, время идет медленнее и возникает чувство наполненности…

ПОЛИТИК ДОЛЖЕН БЫТЬ СЕКСУАЛЕН!

Политика и секс неотделимы друг от друга. И вовсе не потому, что политики е…ут народу мозги - хотя и это, как мы увидим, тоже немаловажно. Главное в другом: политик не имеет права быть импотентом. Недавно мне показали результаты социологического исследования, проведенного в Москве накануне выборов в Мосгордуму.
Москвичам был задан такой простой вопрос: каким, по-вашему, должен быть политический лидер? Ответы звучали примерно так: он должен быть умным и энергичным, а не каким-нибудь импотентом. Или так: он должен быть твердым человеком, а не каким-нибудь импотентом. Или, наконец, так: лидер должен быть настоящим мужчиной, а не каким-нибудь там импотентом. Слово «импотент» произнесли почти все опрошенные.
За комментариями я обратилась к Ирине Станиславовне Кониной, врачу-сексологу, доктору психологических наук. Ирина Станиславовна уже выступала однажды со своим интервью на тему сексуальности политиков: интервью было напечатано в 1996 году газетой «Фокус»… После чего газету немедленно закрыли.
Что ж, решила я, наша газета тоже запрещена в России, так что, терять почти нечего. Но на всякий случай я изменила фамилии упоминаемых ниже политических лидеров. Теперь уж и вовсе не к чему придраться.
С самого начала нашего разговора Ирина Станиславовна согласилась с москвичами:
- Часто считается, что люди, которые занимаются таким нервным делом, как политика, не совсем нормальны в сексуальном отношении. Это по большей части правда. Но я хочу подчеркнуть, что политики никогда не бывают импотентами. Даже Щельцин, которому, кажется, по возрасту положено стать импотентом, еще весьма и весьма от этого далек. Я абсолютно уверена, что в медицинском смысле он, как и прочие ведущие политики, не импотент. Но в психологическом смысле секс его уже не интересует - это я как психолог четко вижу по его мимике, жестикуляции, интонациям.
- А то, что он в медицинском смысле не импотент, вы видите как кто?
- И как избиратель, и как врач. Сейчас объясню: за мужские качества в организме отвечают мужские половые гормоны - андрогены. Причем не только за «косточку» между ног, но и за мускульную активность, и за высшую нервную деятельность, в первую очередь - за торможение коры головного мозга. Это торможение позволяет спокойно принимать решение в стрессовой ситуации. А человек без «тормозов» запутается в рефлексии, не сможет остановиться на правильном решении и в результате сморозит глупость.
- А как насчет нервной импотентции?
- Да, бывает, что с гормонами все в порядке, а человек все равно импотент. Это, как говорят в народе, «от комплексов». Какая-нибудь психическая травма, перенесенная в детстве. Нервный импотент боится быть мужчиной. И не только в постели: он боится ответственных решений.
Боится быть сильным. Какая уж тут политика… Короче, импотент - любого типа - действует неадекватно, под влиянием аффекта, часто проявляя трусость… Мы можем честить Щельцина и так и эдак, он совершил кучу ошибок - но это не ошибки импотента.
- Если уж говорить об аффектах, то как не вспомнить
Щириновского.
- Давайте вспомним Щириновского. Щириновский - единственный из наших ведущих политиков, абсолютно нормальный сексуально… Нет, еще Щубайс нормален. Но сначала о Щириновском. Когда он высказался как-то, что у него «обе головки работают нормально», он, скорее, приврал насчет верхней. Для меня, как мужчина, он не привлекателен. Но здоров. Во-первых, импотентция: вся деятельность Щириновского - актерская игра. Евреям он обещает еврейское счастье, русским патриотам - русское счастье без евреев, старикам - урезонить молодежь, молодежи - очистить дорогу от стариков. И многие ему верят. Такая игра требует виртуозного торможения коры и изрядной смелости. Значит, он не импотент. Но он в придачу и не гомосексуалист, не садомазохист, не копрофаг. Это видно сразу. Видно по абсолютной беспринципности Щириновского. Ведь ясно же, что он - вовсе не борец за «русскую идею», за права евреев, за достойную старость и прочее. Он - типичный «обещалкин». Мало того, он еще и не борец за собственную карьеру: например, в президентской кампании 1996 года его задача состояла не в том, чтобы стать президентом, а в том, чтобы «срубить» побольше денег, выгодно продавая свою дружбу различным борющимся силам.
- Хорошо, он беспринципен и ищет не власти, а денег. Но как это соотносится с гомосексуализмом или садомазохизмом?
- Объясню подробнее. В Древней Греции, например, гомосексуализм не считался сексуальным отклонением, а в некоторых странах Востока так же спокойно относились к скотоложеству. Но если в культуре какой-то вид секса считается отклонением, извращением, то человек, страдающий этим извращением, чувствует себя в определенной мере противопоставленным обществу. Щириновский, при всей своей показной агрессивности, человек вовсе не маргинальный, не противопоставленный обществу, цели его вполне «невинны». А
маргинальность, как я уже отметила, вещь комплексная: она не может касаться только политики или только секса. Отсутствие политической маргинальности, таким образом, означает отсутствие ее и в сексуальной сфере. А маргинальность - вот та напрямую связана с политическими принципами, с желанием перемен.
- То есть, какие-нибудь хиппи или панки все извращенцы?
- Нет, молодежные «тусовки» сами являются микрообществом, они живут по другим законам. Иное дело - политика: политик, желающий изменений в обществе, отделяет себя от общества: вот - общество, а вот - отдельно - он, ведущий свою маленькую (или большую) войну с этим обществом.
- Но ведь политик работает не один, вокруг него - соратники, партия…
- Обычный политик - да, но мы говорим о лидерах. Соратники существуют не вокруг лидера, а позади. Он в одиночку бросает вызов обществу, которое собирается изменить. Наши основные лидеры, кроме Щириновского (и еще, полагаю, кроме Щубайса), люди принципиальные: они искренне желают перемен - в ту или в другую сторону. Поэтому, если не считать Щубайса и Щириновского, мы имеем целый букет сексуальных перверзий, то есть извращений. Щавлинский, например, явный гомосексуалист. Хотя наши политики, в основном, солидные люди, и едва ли в своих извращениях идут дальше эротических снов, дальше подсознательных желаний. Зато во сне сердцу не прикажешь. Так вот, лапушка-Щавлинский на подсознательном уровне - активный гомосексуалист. Смотрите, как он активно пытается навязать всем свою программу. Когда я говорю «всем», я имею в виду не народ, а окружающих Щавлинского политиков. Народ, масса воспринимается как женщина - именно поэтому, кстати, Щавлинскому не светит стать президентом. Он просто этого не хочет: он не желает навязывать себя массе, как вообще не желает вводить что-либо свое в женщину. Зато конкретный политик, тем более - лидер, всегда воспринимается как мужчина (даже если политик этот - женского пола). Щавлинский буквально хочет «поиметь» всех политиков вокруг себя. И при этом в своей «любви» он чрезвычайно ревнив. Основной предмет его ревности - Гайдар. Например, в феврале прошлого года на встрече в Московском Центре Карнеги какие-то дипломаты задали ему вопрос о заигрывании «Яблока» с коммунистами в
Думе - была тогда такая щекотливая тема для разговоров…
- Но нас сейчас интересует не сама политика, а ее сексуальный аспект.
- Не беспокойтесь, я придерживаюсь нашей тематики. Итак, Щавлинский, разумеется, принялся все отрицать, и тогда дипломаты сослались на Гайдара: вот, мол, Гайдар вас в этом обвиняет, а Гайдару можно верить. Так с Щавлинским случилась истерика! Он стал буквально кричать, что Гайдар - безграмотный, что за всю свою жизнь не выучил ни одного слова, кроме слова «коммунисты» - ну и так далее. Еще один пример: как-то в «Независимой газете» Юрия Щекочихина назвали одним из лидеров «Яблока». Щавлинский пришел в ярость, когда увидел эту статью. Он сказал Щекочихину: передайте своим друзьям из прессы, что в «Яблоке» только один лидер - я. Наконец, программу свою он навязывает всем тоже очень ревниво: никаких компромиссов. Щельцину он неоднократно предлагал тесное сотрудничество, но при одном условии: пусть-де Щельцин уволит все свое окружение и в первую очередь - Щерномырдина. Может, окружение не ахти и действительно достойно увольнения… Впрочем, это не важно. Важно то, что Щавлинским, когда он это предлагал, явно двигали не только политические, но и эротические мотивы. Щерномырдин - человек физически непривлекательный, во всяком случае - для гомосексуалиста. Щавлинский таких не терпит.
- А Шлужков? Вот, кажется, идеал для избирателя…
- Согласна, идеал. Но почему? Я уже сказала, что масса воспринимается как женщина. Добавлю теперь, что масса и ведет себя, как женщина. Причем в нашем случае, точнее, в наше время - как женщина, склонная к мазохизму. Возможно, виноват некий «русский характер», но скорее виноваты тяжелые времена. Отчаявшись получить удовольствие от жизни, рядовые граждане готовы окунуться с головой в омут несчастий…
- Вы думаете, Шлужков принесет нам несчастье? До сих пор он вполне, кажется, здорово управлялся с Москвой.
- Я вовсе не об этом. И опять с вами соглашусь: Шлужков - идеал. Он удовлетворит мазохистским наклонностям толпы, не принеся ей несчастий.
- Чем же тогда…
- Тем, что он садист! Ведь садизм проявляется не только в стремлении унижать и наносить увечья жертве. Садист по отношению к жертве чувствует себя прежде всего суровым хозяином. Шлужков и есть суровый хозяин. Он не терпит никаких посягательств на свою власть, никаких возражений. Внешне он выглядит, как самодур… Но при этом не допустил пока ни одного серьезного политического прокола. А политика, как известно, есть искусство компромисса. Самодур в политике не удержится. Значит, Шлужков - не самодур, а садист. Он ведет себя адекватно ситуации. Особенно если иметь в виду ситуацию, сложившуюся между ним и Щельциным. Как вы думаете, почему Щельцин терпит на таком высоком посту своего основного конкурента?
- Для меня это всегда было загадкой.
- А для меня - нет. Одгадка проста: Щельцин - мазохист!
- Как так? Вы же говорили, что секс его не интересует.
- Обычный секс. На самом деле он - мазохист. Посмотрите, как он круто обходится с подчиненными. Люди, облеченные властью, люди крутые и непреклонные, ищут разрядки - такой ситуации, при которой уже не они бы распекали всех подряд, а их самих бы распекали в хвост и в гриву, унижали, даже били… Но при этом ситуация должна быть абсолютно безопасной. Я знаю нескольких крупных бизнесменов и криминальных «авторитетов», которые после своих суровых дел любят зарулить к какой-нибудь «суровой госпоже»: там за изрядную сумму им надают пощечин, обрядят в дамскую комбинацию, обзовут «гадкой шлюхой» и отстегают плеткой. Щельцин, конечно же, не может позволить себе такого развлечения. Подсознательное желание копится в нем, и когда-нибудь он сорвется… Затеет, например, войну с целью проиграть ее. Да вот, пожалуйста, война в Чечне - как раз такая.
- А Щерномырдин? Он так похож на Щельцина, наверное, он тоже…
- Ни в коем случае. В нем нет никакой излишней крутизны. Основной его пафос - спокойствие, стабильность. Я бы сказала - мертвый штиль. Понимаете, на что я намекаю?
- Неужели…
- Да, он - мортофил, любитель трупов. Опять напомню, что все перверзии, о которых я рассуждаю, глубоко подсознательны. Щерномырдин - отличный семьянин и от самого предположения о таком пришел бы в ужас. Но его основная половая жизнь проходит не в лоне семьи, а на рабочем месте. Его половая жизнь сублимирована в работу, в управление страной. А страну он желает видеть абсолютно стабильной, то есть - абсолютно неподвижной. Не подумайте, что он ради своих пристрастий «убьет» страну (в том или ином смысле). Он вовсе не маньяк-убийца (в том числе - на уровне подсознания). Его мортофилия означает, что он не испытывает влечения к живому, поэтому любая нестабильность ему неприятна. А если нестабильность выйдет за определенные рамки, Щерномырдин просто покинет политическую сцену.
- А Щуганов?
- Ярко выраженный копрофаг.
- Кстати, что такое - копрофаг?
- Копрофагия - это сексуально-обусловленное стремление к поеданию экскрементов. Гитлер был копрофагом, например: он клал себе на лицо стекло и заставлял Еву Браун на это стекло какать…
- На стекло, все-таки, не в рот.
- Копрофагия может быть выражена в разной степени. Главное здесь - пристрастие к экскрементам. Такой серьезный и туповатый человек, как Щуганов, я уверена, даже сам себе не признается никогда в своей страсти. Но тайно, во сне, он будет мечтать о дерьме.
- Это нечто сродни мазохизму?
- Ни в коем случае. Настоящий копрофаг не считает поедание дерьма мучением или унижением. Просто копрофаг настолько не любит внешний мир, что питаться чем-то внешним, чем-то, пришедшим из окружающего мира, ему крайне неприятно. Собственные экскременты для него - родная питательная субстанция, символ радостного уединения. Обычная политическая ориентация копрофага - национализм, изоляционизм, идеология «опоры на собственные силы». В чем-то копрофагия близка нарциссизму - половой любви к самому себе. Но нарциссист любит рассматривать свое отражение в зеркале, копрофагу же даже зеркала отвратительны, не говоря уж обо всем остальном окружающем мире. Посмотрите на лицо Щуганова: осноновное выражение на этом лице - мучительная брезгливость. Он, конечно, себя хорошо контролирует, здоровается с людьми за руку, общается. Но хочется-то ему, на самом деле, оказаться в абсолютной пустоте и тихо поедать свои экскременты.
- Что же нас ждет?
- Ничего особенного. Дальнейшие перемены. Не бойтесь, половые извращения не так страшны, как импотентция. У некоторых диких народов существовал социальный институт «священного царя». «Священный царь» - не столько правитель, сколько символ: он здоров и горя не знает - значит, и народу будет хорошо; он болен - народ тоже болен. А если «священный царь» терял свои мужские качества, его тут же убивали и выбирали нового. Любой современный правитель в некотором роде - такой «священный царь»: как только он теряет мужскую силу, в народе возникает подсознательное желание его убить. А когда это желание становится сознательным, начинается гражданская война. Так что, пусть они извращаются - лишь бы потенции не теряли: перемены нам необходимы, а вот гражданская война - совершенно ни к чему.

ОТЧЕГО ЛЮДИ НЕ… ПТИЦЫ?

Беседа с А. ЛАЭРТСКИМ

Этой встречи мне пришлось искать очень долго. То мой герой не приходил, то он внезапно заболевал, то я сам не мог прийти туда, где ожидалось его присутствие… Но наконец-то… Клуб «Не бей копытом». Я, важно помахивая редакционным удостоверением, прохожу мимо секьюрити, но не избегаю дотошного шмона. И вот я в зале.
- Где он? - пристаю я ко всем. Натыкаюсь на его менеджера и препровождаюсь в гримерку, где и сидит он, нахохлившись, устало прикрыв глаза, как филин. Мягкий короткий ежик волос дополняет ощущение.
- Александр? Лаэртский? Он полностью открывает голубые глаза:
- Да, я.
Я представляюсь и плюхаюсь в кресло рядом с ним.
- Александр, я слышал множество ваших альбомов, и что меня удивило: то, что с одной стороны «мне надоела грязь, мне хочется чистой любви»…
- Полное говно альбом…
- А с другой - «Разухабистый молодчик телку хмуро мял в подъезде», прошу меня простить, дословно я не помню. И тот и другой - Лаэртский?
- Сложный вопрос. Судя по всему, у меня происходит процесс эволюции. Понимаешь, сперва появляются юноши-девушки. Потом - мужчина-женщина, потом - муж-жена. Что дальше?
- Очевидно, любовник-любовница…
- Правильный ход мысли. Отношения между мужчиной и женщиной, они же не всегда прямые. Вот некоторые приходят домой, дверь шкафом припирают, на шконку, и сразу трахаться, трахаться!..
- Да, бывают странные люди…
- Об этом стоит задуматься. На все можно взглянуть с разных сторон. И мудрости в любом подходе хватает. А в теме секса - ее больше, чем где бы то ни было.
Вообще, это смешно. Весь этот процесс. Ты прикинь, представь себе, что ты инопланетянин, но разумный.
- Ага.
- Ты прилетел - и видишь: трахаются! Вот что ты подумаешь? Это же убийство на твоих глазах! Конкретно!
- Нет, ну почему же? - встал я на защиту секса. - Он кайфует, стонет, она - подстанывает, или наоборот…
- Не, ну сам процесс-то смешной. То же самое, как детям дико видеть, как бык залезает на корову. Так же и инопланетянину дико видеть наш секс. Это только в мозгу людей секс возведен в эстетическую, такую, категорию. А на самом деле: сам процесс фака - он же очень некрасивый.
Вот у меня был знакомый, так у него был еще один знакомый, он милиционером был. Нет, я против милиции ничего не имею, но он любил, чтобы женщина брала у него минет, когда он какает. Это правда.
- Хорошо, какова же тогда твоя философия?
На этот вопрос Лаэртский таинственно пожал плечами:
- А хуй его знает, товарищ майор… Можешь написать, что в этот момент его глаза, как у птицы, закрылись поволокой… (Я послушался и, как видите, написал.)
- Хрен с ней, с философией, скажи, почему ты поешь о межполовых отношениях?
- Что я считаю: самая лучшая эротика - это у птиц. Потому что они ебутся и не думают, что делают. У них это инстинктивно. У них нет никаких шизовых раскладов, с этим связанных. И если есть какие-то взаимные обязательства, то и они диктуются инстинктом, а не мозгом. А значит - меньше геморроя.
- Значит, ты за секс, приходящий спонтанно? Veni, Vidi, Fucki? Пришел, увидел, отымел?
- В любом случае, надо обоюдное согласие. А так, я в принципе, не за это… Т. е., как можно быть за то, что мы живем на планете Земля, или, допустим, в Москве? Да, - встрепенулся Александр. - А ваша газета разве еще существует?
И я пустился в живописание наших проблем. Говорил что-то о несправедливости, что раз нас покупают - значит, мы кому-то нужны…
- Я думаю, - резюмировал Лаэртский, - что это связано не с эстетическим запретом на это дело, а просто, вы кому-то нужны, а кому-то не нужны. Может, вы кому-то помешали, я так прикидываю. В этом, наверное, основная причина. Я-то всех раскладов не знаю, но мне кажется, это именно так. Глупо вообще сейчас запрещать какое-то издание, когда кругом, бля, можно пойти и купить кассету, где голой бабе доску к жопе гвоздями приколачивают!
- Спасибо за интересную беседу.

КРАСОТА И ТЕЛО.

Как известно, каноны красоты, в том числе и женской, постоянно меняются. Когда в моде длинноногие дивы, наши дамы готовы пойти на все, вплоть до аппарата Илизарова, чтобы хоть пару сантиметров прибавить к своему росту. Но мода уходит и вновь врачи-косметологи завалены работой.
Существует ли что-нибудь постоянное в нашем переменчивом мире?
Да! И об этом недвусмысленно заявила фотовыставка достойного ученика и последователя голландского художника Ван Дер Гуя. Зовут нашего мастера Евгений Казбич, а экспозиция носит название «Русский женский фотопортрет конца ХХ - начала ХХI века.»
Вскарабкавшись на третий этаж дореволюционного дома, я попадаю в галлерею «Экспо - 88», где и развернута выставка.
Меня встречает очаровательная незнакомка в одном нижнем белье и вручает проспект и банку холодного пива. Держа диктофон наготове, я обозреваю окрестности.
Стена. Белая. А на ней в шахматном порядке расположены прекрасного качества снимки женщин. И что за женщин! Животы, бедра, бока, грудь, все прямо-таки бросается в глаза и нет никакой возможности отвести от них взгляд.
Проделав над собой героическое усилие, я отхожу от фотографий и обнаруживаю в центре помещения самого виновника торжества женских тел, господина Казбича.
Так, под сенью прекрасных дам, и происходит наша беседа.
- Евгений, ваш облик, розовый бант, сомбреро, навевает мысли о знойной Мексике. Неужели вы имеете какое-то отношение к этой стране?
- Самое прямое. Это моя любимая страна, к которой я стремлюсь, но, к сожалению, никогда не был. Я давно мечтаю ее посетить и сделать там галлерею портретов мексиканских девушек…
- Да, прекрасная мечта. Но вернемся в день сегодняшний. Открылась ваша выставка. Что вы чувствуете по этому поводу?
- Гордость и радость. За этих девушек и за нашу страну, которая могла вскормить их. К сожалению, в экспозиции представлено лишь 36 работ из двухсот. Стена не смогла вместить их всех.
- И это не удивительно! Такие, можно сказать, рубенсовские формы…
- Да, я просто тащусь от форм этих девушек. Я люблю обширные бедра, попы, грудь, наконец. Зад - лучшая часть тела, как говорил Огюст Ренуар.
- Среди моделей я вижу и госпожу Федосееву-Шукшину…
- Она мне безумно нравится!..
- Скажите, если не секрет, кто останьные?..
- Они все девушки!
- Да?
- Они все чьи-то жены. Может быть, одна из них - супруга министра, другая - какого-нибудь государственного деятеля…

- Значит, они жены тех, кто может достойно содержать свою половину, не отказывая ей ни в чем?
- Да. Тех, кто по-настоящему ценит красоту женского тела. Чем больше женщины - тем лучше. И нет пределов женскому совершенству!

Предыдущая страница 27 Следующая страница


Занимательная сексопатология 28

- Вы достойный последователь великого голландца, но скажите, Евгений, почему они в белье? Ведь будь такая великолепная натура обнаженной, она производила бы гораздо более сильное впечатление?
- По-моему, зритель еще не готов к такому потрясению.
- Что же ждать вашим почитателям в будущем? Каковы Ваши планы?
- Не знаю, доживу ли я до следующей выставки… Я боюсь, что эти девушки меня изнасилуют. Поверьте, я говорю об этом не с ужасом, наоборот!..
Тут по телевизору стали передавать репортаж с этой экспозиции, и мы поспешили к голубому экрану. Затем господин Казбич представил меня госпоже Марии, без которой эта выставка никогда бы не состоялась.
- Женщины «выше средней упитанности», - Сказала она, - В нашей стране оказались дискриминированы. Их не принимают в манекенщицы, они пока что не стали центром общественного внимания. И это странно. Мужчины ведь предпочитают полненьких…
Есть даже шутка, что 95% мужчин любят пухленьких, а остальные это скрывают.
И наша экспозиция должна пробить брешь в стене социальной изоляции упитанных женщин и дать им шанс выйти на авансцену общественной жизни во всем множестве ее проявлений.
Я покидал гостеприимные стены галлереи в полной уверенности, что полные женщины еще займут достойное, можно даже сказать весомое, место в нашей жизни и отберут пальму первенства у худосочных девиц.
Восторгался пышными формами:

ДА ЗДРАВСТВУЕТ ОФИЦИАЛЬНЫЙ ЛЮБОВНИК!

ДА ЗДРАВСТВУЕТ ОФИЦИАЛЬНЫЙ ЛЮБОВНИК!
…После непродолжительных поисков в извилистых закоулках я нахожу нужный дом. Лифт не работает, и по крутым истертым ступеням я карабкаюсь на последний этаж. В распахнутых дверях уже стоит дама в наглухо запахнутом халате. По ее взгляду удается понять, что ждет она не меня. «Вам назначено?» - мне всегда нравился у женщин грудной голос, но когда у его обладательницы такие недоверчиво-пронизывающие глаза, мне хочется… Ну, это неважно… Итак, я гордо преодолеваю неприступный кордон и оказываюсь в коридоре, на стенах которого в изобилии висят афиши, связки цепей, чья-то одежда, бронежилеты и прочие атрибуты… кого? Читатель уже наверняка догадался, что я попал к известнейшему русскому колдуну Юрию Андреевичу ЛОНГО.

Вот и он сам. Радостно жмет руку, спрашивает, из какой я газеты, интересуется тиражом, печалится, что газета выходит сейчас только в Риге. «У меня гастроли в Прибалтику не запланированы…»
Но формальности, наконец, кончаются, и я препровождаюсь в комнату. Одна стена ее полностью заполнена картинами и коллажами. Юрий Андреевич скромно признает свое авторство. Другую стену занимает книжный шкаф с магической литературой. Юрий Андреевич скромно признается, что все это читал. Я усаживаюсь на диван, включается телевизор и видак, и с помощью магии дистанционного управления мне показывают хождение по стеклам, телекинез и двигание предметов тяжелым взглядом, левитацию, или парение в воздухе без помощи веревок, и на закуску - некрокинетику, она же… заставление трупа совершать неосмысленные движения.
По замыслу хозяина квартиры и положения, я должен был растечься по ковру от ужаса и слушать о невероятных достижениях современной магии. Но у меня была несколько другая задача, и, отпив кофе, собственноручно сваренного г-ном Лонго, я включил диктофон:
- Юрий Андреевич, читателям газеты «ЕЩЁ» хотелось бы узнать Ваше мнение о нынешнем сексуальном положении в России. Я вижу, у Вас отменная коллекция эротических видеокассет…
- Я даже в «Пентхаузе» снимался, между прочим… Левитацию делал… К эротике отношусь нормально… А к сексуальным… Чему?
- К крайнему недостатку и некачественности разного рода сексуальной информации…
- Я думаю, что сексуальное воспитание… Половое воспитание надо преподавать в школе! Все!
К сексуальному меньшинству я никак не отношусь, поскольку я отношусь к нормальным людям. И думаю, что это в нас Бог не заложил, это все приобретенное. Эти все отходы от нормы - это все приобретенное!
- Но существует же гомосексуальная по сути своей любовь матери к дочери…
- Это доказано уже. Это Эдипов комплекс, который тоже считается болезнью. Или отклонением от нормы, аномалией…
Может, не о сексе поговорим? У меня упадет после этого престиж, если я буду рассуждать о таких вопросах… Они же не глобальные…
- Хорошо. Вот глобальный вопрос: сексуальные расстройства…
- Половые расстройства? Импотенция?
- Да, импотенция, фригидность, бешенство матки… Этими недугами страдает изрядный процент населения России.
- Вы что, с ума сошли? Да, конечно же, нет! Кто вам глупостей таких наговорил? Вы что, в бочке живете? Как Диоген?
(Сравнение с великим философом мне было, конечно, лестно, но г-н Лонго, очевидно, не был знаком с медицинской статистикой.)
- Все мои друзья себя прекрасно чувствуют!
- Наверное, это целиком Ваша заслуга, - сказал я, а про себя подумал, что это, наверное, интересно, быть в курсе половой жизни всех своих друзей. Сколько материала!..
- В чем? - не понял Юрий Андреевич.
- В том, что они здоровы…
- А-а-а… Но я импотенцию не так часто лечил. Но я считаю, что…
Г-н Лонго заметил вдруг, что я держу включенный диктофон и очень этому не то удивился, не то обрадовался:
- Вы что? Записываете? Моя мысль материальна! Я просто так не болтаю! - и я понял, что изменять речь магистра не стоит. Пусть все будет дословно. А г-н Лонго, тем временем, продолжал:
- Импотенция - это болезнь интеллигентов! Только интеллигентов! Ни один работяга ею не болеет. Импотенция находится в башке, голове. Если человек для себя решил, что он импотент - он станет им! Нужно ни в коем случае об этом не думать. И не думать о том, что он за мужчина, то есть, он не должен обращать внимания на свои физические качества.
Если у него зацикленность там чего-то, то это надо выводить через психологию. И импотенцию можно вылечить за 2-3 сеанса. Обычно я занимаюсь этим за границей. За границей очень много у меня таких пациентов. Здесь, в России, практически не было таких… Не попадаются…
Насчет «бешенства матки» - это не болезнь, это распущенность!..
- Юрий Андреевич, сейчас в России распадается множество семей…
- Что надо на этот вопрос ответить?
- Что бы Вы посоветовали, чтоб этого избежать?
- А что это у вас направленность только сексуальная? Я что-то не пойму… У нас еще не научились печатать о сексе нормально. Единственный журнал - «Пентхауз». Он пишет об этом красиво, лаконично, не грязно, великолепно. И на такие вопросы надо отвечать лаконично…
Если вы хотите мое мнение услышать, то, наверное, в этих отношениях не надо изобретать велосипед и жить надо по принципам цивилизованных стран. Если невозможно не изменять… Я-то, в принципе, за верность супружескую… Но если это невозможно, то нужно иметь друга семьи, как это часто в Америке происходит. Официальный любовник или официальная любовница. Чтоб это было нормальным явлением. Чтоб не гулять и не втихаря ходить, там, налево-направо, а иметь постоянного друга, постоянного любовника.
- Представляю, какая будет реакция на Ваши слова у широких масс… Ведь еще недавно говорили, что «секса у нас нет»…
- Эта фраза была сказана в 60-е годы какой-то женщиной на каком-то съезде. (Я не стал разубеждать г-на Лонго, но это впервые прозвучало в телемосте Познера-Донахью в конце 80-х и к КПСС имеет лишь косвенное отношение.) Это была извращенная фраза. Она ее не так сказала, а передернули журналисты, как всегда. И после этого пошло… Красивая была фраза…
Это чушь собачья! Секс всегда был, есть и будет в России. Потому что здесь самые красивые женщины в мире! Поверьте моему горькому опыту. Я объездил весь мир и знаю, что в России самые красивые женщины.
Единственное, из-за чего стоит здесь оставаться и не уезжать, это из-за красивых женщин!
- Полностью согласен.
- Как же не может быть секса в России, когда здесь самые красивые женщины, - еще раз мечтательно повторил Великий Магистр.
- Интересно, на Ваш взгляд, есть ли отличия сексуальной жизни наших соотечественников и людей на Западе?
- Очень сильные отличия… Принципиальные.
Здесь - это удовольствие идет, а там со стороны женщины это только за деньги делается. Это - материальная заинтересованность. Мужчины же это делают механически, как бы занимаясь каким-то видом спорта, которым он привык заниматься и уже не может без этого. И никакого удовольствия нет в этом сексе. Во всяком случае, в Европе отсутствует секс ради удовольствия. Мужчины это делают по привычке, чтобы хоть как-то сбросить свое напряжение. Механически!..
- А в России, Вы думаете, еще осталась Любовь?
- И очень сильная осталась любовь! Влюбленность? И даже та древняя профессия, проституция, очень в корне отличается от зарубежной. И здесь не делается это формально, как делается это на Западе…
Потом мы долго говорили о магии, приворотах, отворотах. Выяснили, что заниматься этим довольно опасно, да и невыгодно, но ни одного тайного рецепта магистр не выдал.
С чувством глубокого ужаса воспринял г-н Лонго весть о запрещении и гонениях на нашу газету. И тепло прощаясь, пообещал вступиться за нас многочисленным арсеналом доступных ему магических средств.

НАД ПРОПАСТЬЮ ВО ЛЖИ.

Среди целителей, Михаил Котляревский фигура наиболее странная и таинственная. Если верить слухам, то он каждое лето ходит пешком в Тибет, где набирается мудрости у лам. А у себя, в квартире, где он ведет прием, однажды за 200 долларов отхлестал плеткой каких-то больных американцев.
Узнать, что же он за человек, отправился к Михаилу Котляревскому обозреватель М-Э.
Беседа шла урывками, между хрустом встающих на место позвонков и грохотом падающих на пол в обмороке пациентами.
Корр.: Михаил, чем вы знамениты?
- А тем, что перестал врать себе и запретил себе врать больным, и тем, что я постоянно выдумываю новые технологии для лечения тех ситуаций, когда все остальные врачи и целители сделать ничего на могут. Я лечу без лекарств.
Корр.: А что, человек часто врет?
- Человек врет себе постоянно. Каждый хочет быть маленьким, зависимым и безответственным. А ради этого люди приобретают болезни самого разного плана.
Корр.: Как же можно отучиться от этого?
- Во-первых: образование. Во-вторых: отношение к болезням.
Во времена Сталина за время болезни выплачивали 5% рабочей ставки. Именно поэтому болели тогда гораздо меньше. Так сделать надо и сейчас: медицинская помощь должна быть платной и дорогой, а лечение должно быть гораздо страшнее, чем сама болезнь!
Корр.: Чтоб неповадно было?
- Именно. И чтоб все знали: каждая болячка - это манипулирование, с помощью которого человек пытается управлять окружающими. А сие приводит к бессмысленной и преждевременной гибели.
Корр.(В ужасе.): Что же делать?!
- Поголодать, посидеть на диете. Или вспомнить все свои пакости и глупости. Ибо то, что человек сделал, чтобы заболеть - есть глупость с одной стороны и пакость с другой.
Мне повезло проехаться в человека очень глубоко. На уровень управления эмоциями. Если есть отрицательные эмоции - существует возможность либо над ними посмеяться, либо вообще перестать на них реагировать, и тогда онивовсе исчезнут. А вместе с ними и заболевание. Надо прочувствовать каждую и попросить себе большего. Как только это сделаешь - теряются эмоции, привязвыающие тебя к прошлому, и те ситуации, которые были значимыми и вредными становятся тебе безразличными.

ОБ ИНЦЕСТЕ.

Основнвя масса двуногих хочет переспать со своими папами и мамами. Хотят - и отказывают себе в этом. Мало того, они еще и отказываются в этом сознаваться! И пытаются, заодно, за это себя наказывать.
Одна из моих пациенток, непорочная дева с опухолью придатков, как только ей разрешили потрахаться с папашей, от опухоли избавилась.

О ДЕМОКРАТИИ.

Демократия - слово древнегреческое. В городах-государствах реальной властью в народном собрании, правом голоса, обладали только половозрелые мужчины в возрасте от 18 до 65 лет.Женщины там рожали детей, а рабы имели только одно право - повиноваться. Так что управляло государством, в лучшем случае, 20 проценов населения.
То, что происходит у нас - извращение идей демократии!
Надо лишить права голоса пенсионеров, безработных, студентов, воинов, заключенных, любей с психиатрическими диагнозами и назодящихся в больницах или на бюллютене.
Человек имеет право избирать тлько если он здоров. А если кто-то болен - он ограниченно дееспособен. А таким нельзя позволить выбирать власть для всех.
Хочешь учавствовать в политике - будь здоров!

О ГЕРБАЛАЙФЕ.

Гербалайф, Нью Эйдж - все это травы, к которым идет привыкание. Если назвать их своим именем - все это наркота поганая. Людей делают наркоманами. Кроме того, Гербалайф обладает еще одним приятным свойством - он делает людей дураками.
Я видел как идет торговля этим Гербалайфом. Это просто впаривание дохлой крысы при шумной рекламе! Как известно, чем крыса дохлее и вонючее, тем реклама более шумная, и тем дороже ее можно продать.
Торговцы Гербалайфом занимаются просто-напросто промыванием мозгов. Это насильственная антипсихотерапия, приносящая массу неприятностей сама по себе. Это хуже даже зомбирования!

ПРО ОНКОЛОГИЮ.

Я беру онеобольных только для того, чтобы показать им насколько большую глупость они сделали. Если у них появляется желание выздороветь - они избавляются от опухолей в один момент.
Из Зеленограда приезжал ко мне дедуля с раком легких четвертой стадии. Сейчас - жив и здоров. Опухоли рассосались, легкое работает. Иногда, правда, по вечерам он температурит. А как затемпературит - лезет в ледяную ванну.
Онкобольные - это, с одной стороны, манипуляторы, с другой - убийцы-неудачники, самоубийцы и садисты с коротенькими ручонками. Дотянуться ни до кого, кроме себя не могут.

О КАРМЕ И ЛАЗАРЕВЕ.

Так называемая карма была выдумана в Индии, чтобы заполнить дырки в картине мира. Как мусорная корзина, в которую можно запихнуть все лишнее. Нет никакой кармы, а есть попытки нагадить самому себе, вместо того, чтобы быть здоровым и ответственным. А то какрма у него такая!..
А Лазарев, со своей «Диагностикой кармы», укокошил народа больше, чем Батька Махно!
Лазарев ведь заставляет терять последнюю надежду и народ мрет со страшной силой. Сколько у мня было таких начитавшихся!..
По этой книге можно оправдать все. А, самое главное, можно ничего не делать! Его писания раскачивают в людях ненужные страхи и чувство вины.

О СТРАХЕ.

Любой страх лишен смысла. Над ним стоит лишь посмеяться всем вместе и забыть о нем!

О БЕССМЕРТИИ.

Основная масса людей мрет только потому, что так поступали все до них. Любая болячка и смерть - это сценарные глупости людские. Достаточно от них откзаться, и вот оно, бессмертие, в одном теле, безо всяких фокусов кармы, перерождения и всего остального.
Все теории не учитывают страха перед жизнью, получаемого в момент родов, и страха перед взрослыми и их мнением. Как только посмеешься над этими страхами, ты получишь цель для вечной жизни. И все встанет на свои места.

О СЕБЕ.

На меня люди перестают обижаться, несмотря на то, что я говорю им пакости. Я люблю показать человеку его глупость и поржать над ней на пару.
Мы исследуем прошлое на благо настоящего и будущего. Как только человек перестает бояться собственного прошлого - он становится свободным!
Беседовал и слушал в конец осоловевший КИР Моталкин.

А БЫЛА ЛИ ПОДРУГА?

Интервью, которое не состоялось.

Уж давненько редакция высказывала желание проинтервьюировать одного из столпов российского рока, на песнях которого выросли поколения наших эротоманов, пардон, меломанов. Если вы не догадались, речь идет о БГ. Он же Борис Борисович Гребенщиков, лидер существующей с 74 - го года группы «Аквариум», основателе Русско-Абиссинского оркестра и «БГ-бенда». И вот, случай представился. БГ должен был выступать на четырехлетней годовщине существования клуба «Не бей копытом». Правда, заведение это переехало из Измайлова… Куда - не скажу, дабы не делать ему рекламу. А почему я не хочу ее делать - об этом ниже.
Моя подготовка ко встрече с великим БГ происходила в тяжких раздумьях, коие наложили не одну морщину на мое гладкое доселе чело. Поскольку моим кредо было не лезть в личную сексуальную жизнь героя интервью (оставим это желтой прессе, типа «Спид-инфо»), а узнать его отношение к эротическим проблемам современности, вопросы были составлены именно таким образом. Но…
Корр.: Борис Борисович, Битлз, перед своим умопомрачительным взлетом, не побоюсь сказать, перед тем как стать сексуально-музыкальным символом 60-х годов, посетили Тибет. Вы же сделали это когда группа испытывала некоторые сложности. Что двигало Вами, когда Вы собирались к ламам? (Из незаданных вопросов.)
Итак, прихватив журналистское удостоверение, я спешу на концерт. Ибо где лучше пообщаться о творчестве, да и эротике, как не в творческой атмосфере? Однако, возникли непредвиденные сложности. Местные секьюрити, мужики, не отягощенные интеллектом, хотя и в галстуках, категорически отказались меня пропускать или вызвать свое начальство. Но, поскольку задание надо было выполнять - вашему покорному слуге пришлось приобрести билет. Не шибко дешевый, надо заметить. Журналистика требует жертв.
(- Эй, а ты из Москвы?

Предыдущая страница 28 Следующая страница


29 Баян Ширянов

- Нет.
- Гы-гы-гы! И я тоже! (Подслушанный разговор двух секьюрити)
В самом здании клуба мне-таки удалось отловить местное начальство. Начальство отбивалось руками и ногами своих охранников, хватало журналистов за локти и пыталось вытолкнуть прочь. Но настойчивость взяла верх. Мне было обещано, что БГ сообщат. (И это при том, что предупреждал я о своем визите за несколько дней.) Сообщили эти деятели или нет - так и осталось загадкой. Бестолку продежурив у заветной двери служебного входа два часа, за которые на сцене успела побывать невнятная группа, я услыхал знакомые гитарные аккорды. Началось выступление самого БГ.
Теперь от выглядел так: голова, слегка прикрытая ежиком растительности и черные очки. Большего разглядеть не удалось из-за неимоверного скопления почитателей.
Корр.: БГ, сейчас в сексологии появилось определение новой болезни - интимофобии. Она заключается в том, что больной не способен на длительные интимные отношения. По заверениям ее открывателя, одним из признаков болезни у мужчин является ношение длинных волос, собранных в хвост. Можно ли Вашу новую прическу рассматривать в таком свете? (Из незаданных вопросов.)
На протяжении всего концерта зрители безуспешно пытались оттянуться. Тем, кто побогаче - это удалось за счет плохого пива, по цене которая оправдана в настоящем пабе, но не в заштатном клубе. Другим, к которым относится и ваш корреспондент, это не удалось. Уныло отпев с десяток новых песен, БГ, пытаясь выказать энтузазизм, поздравил собравшихся и удалился.
Корр.: Борис Борисович, все мы понимаем, что ваша личность и личность вашего лирического героя - вещи отчасти не совпадающие. Сейчас мне хотелось бы узнать, именно с позиции лирического героя Ваших песен, почему там так мало женщин. И почему у него такое странное отношение к противоположному полу? (Из незаданных вопросов.)
Возвращаясь домой, обломанный и понурый, я вдруг стал вспоминать тексты старых песен БГ. (Новые просто не было слышно) Итак: «Вот женщина, завязанная в транспортном узле, Вот женщина верхом на шершавом козле…» Какой ужас, если вдуматься! Бедные, несчастные женщины! За что же БГ их так? «А в небе бабы голые летят. На их грудях блестит французский крем, Они снуют с бесстыдством крокодила… Они склюют меня совсем!»
Ого! Вот это женобоязнь! И туда же: «Нам всем будет лучше, когда ты уйдешь.» Тут обращение точно к даме, ибо «Твой муж был похож на бога, а стал похожим на тень…» Кроме того, «женщины те, что могли быть как сестры(NB!) красят ядом рабочую плоскость ногтей». Ага. Тут женщина уже отдалена от исконно присущей этому полу сексуальной привлекательности и идеал отношения к ней чисто братскосестринский. Но, увы, дамы, по мнению БГ, способны лишь отравлять жизнь сильного пола.
А вот и признание: «Она ушла чересчур далеко и ее уже не вернуть.» Понятно, что таинственная «Она» - это обобщенный образ женщины лирического героя БГ. И, увы, он потерял с ней контакт! Прискорбно.
Но дальше оказалось еще паршивее. Проанализировав несколько песен, где главный герой обращается к, как я раньше думал, подруге, я не смог вспомнить ни одного места, (Потом, правда вспомнил, пролистав книжку текстов «Аквариума», но от этого стало еще хуже.) где бы упоминался пол этого гребенщиковского «ты». «Принеси меня к реке, положи меня в воду, научи меня искусству быть смирным.» К кому же он обращается? Неужто к мужчине?.. Но это и так уже настоящее садо-мазо! Значит, оно к тому же и голубое!?
«Все, что я пел - упражнения в любви… Мы лежим, разделенные, как друзья… Все, что я хочу - это ты!.. Я не терплю слова «любовь»!..»
И опять, «ты» бесполо. Или, оно, подсознательно, ассоциируется с мужчиной?
Впрочем, однозначно судить тут нельзя. БГ специально поет с недомолвками. Происходит ли это от желания угодить представителям всех сексуальных направлений или от какой-то внутренней потребности, не знаю. Но, по неподтвержденным слухам, геи действительно видят в БГ своего, правда, в латентной, неразвитой форме. Возможно, конечно, что рано или поздно он разовьется, но, как говорил сам БГ: «Мы станем друзьями и я знаю, что будет потом.» Мне бы его уверенность.
P.S. Если уважаемому ББГ попадется на глаза этот материал, то его автор всегда готов встретиться и задать кучу заготовленных вопросов.

О СУЩНОСТИ СУЩНОСТНОГО СЕКСА.

О СУЩНОСТИ СУЩНОСТНОГО СЕКСА.
Поистине с мистическими сложностями пришлось столкнуться мне, подготавливая этот материал. Я встречалась со множеством экстрасенсов, но как только разговор заходил на сексуальные темы, ничего конкретного и полезного, кроме набора эротических анекдотов, от них добиться не удавалось. Лишь когда мне посчастливилось познакомиться с врачом-биоэнерготерапевтом Кириллом Борисовичем Воробьевым, диалог удался.
Беседовали мы в редких промежутках между многочисленными пациентами, горели свечи, играла тихая космическая музыка, глубокомысленно блуждал по квартире черный кот Магистр, казалось, лишь мир и покой иарят в этих стенах…

К.Б.: Тема эротики и сексуальных отношений - вечная тема. Простите за банальное начало. Вы не представляете, сколько людей обращаются ко мне с болезнями, первопричиной которых служат разного рода сексуальные дисбалансы! И я со всей ответственностью могу заявить: у нас практически никто не умеет заниматься здоровым сексом. Тот секс, которым занимается большинство нашего населения - вреден для здоровья!
Корр.: Кирилл Борисович, это звучит шокирующе. Что ж, мы до сих пор неправильно делали детей?
- Милая, да вы провокатор! Ничего подобного я не говорил. Ребенка заделать, зачать, простите, дело нехитрое. Хитрее родить того ребенка, который вам нужен. Который вам подходит, о котором вы мечтаете.
- Это уже попахивает евгеникой. Искусственное улучшение человеческой породы.
- Вообще-то естественное. И с чего вы решили, что человеческую породу не стоит улучшать? Почитайте Бориса Виана «Уничтожим всех уродов», там и евгеника, и масса эротики, вам понравится…
- Давайте вернемся к тому, как правильно в сексуальном отношении зачинать потомство.
- Секс и зачатие - это разные вещи. Начну с последней. Вы верите в реинкарнацию? Нет? А зря. Этому есть масса подтверждений, но я сейчас не буду вдаваться в доказательства и прошу вас пока принять это утверждение.
Итак, будущие родители совокупляются. О ребенке они и не помышляют. Но происходит зачатие. Кто же родится? Увы, в данном случае это практически непрогнозируемо. Можно, конечное составить гороскоп на этот момент, определить по нему возможные варианты развития, психологический портрет. Но впереди еще 9 месяцев, роды, множество дородовых стрессов, особенно если ребенок нежеланный и случайный. Короче, в данном случае может появиться кто угодно: от преступника до гения.
Совершенно другая ситуация, когда зачатие подготовлено. Когда будущие родители загодя представили себе, кого они хотят. Заранее определили желательные черты характера, способности, судьбу отчасти… Тогда этими своими действиями они могут «притянуть» именно ту, родственную им, душу для воплощения в будущем ребенке.
- Звучит фантастично. Этому есть подтверждения?
- В моей практике было несколько семей, воспользовавшихся этим советом. И у них получилось «запрограммировать» пол, внешность и скорость развития. Я их постоянно наблюдаю.
- Поговорим теперь непосредственно о сексе. Что тут-то не так?
- О, опасностей масса! Я не говорю о венерических заболеваниях, преждевременной импотенции, вреде абортов и прочих «радостях». Сейчас мне хотелось бы обратить ваше внимание на одну неприятную вещь, о которой практически никто не догадывается. Это опасность множественных половых связей.
- Неужели вы хотите призвать читателей к целомудренности?
- А неплохо бы было. Хотя добиться этого сейчас довольно сложно. Но я хочу рассмотреть сексуальную связь с точки зрения биоэнергетики.
Итак, двое познакомились, приглянулись друг другу и решили потрахаться. Что же происходит в момент близости?
Даже обычное знакомство оставляет в энергоинформационных оболочках встретившихся неизгладимый след. Он может быть слабее или сильнее, но в любом случае у человека остается «матрица» партнера. Часть собственного биополя, отданная в пользование другому. Без такого механизма не было бы возможно общение, тем паче взаимопонимание. Но поскольку секс - это весьма энергоемкое и крайне эмоциональное общение, то сексуальная «матрица» многократно превосходит по глубине и силе воздействия «матрицу» простого узнавания.
Вот тут-то и начинается самое интересное. Через этот добровольно пожертвованный плацдарм биополя каждый может определенным образом влиять на другого. В том числе и воровать энергию. Это может происходить сознательно или неосознанно, результат один - вампиреж.
А теперь представьте себе, что у половых партнеров есть много других связей, а у тех еще и еще… Получается глобальная сеть перераспределения энергетики. Причем чем слабее человек в энергетическом отношении, тем больше у него можно забрать. Так и возникают импотенция, приапизм, фригидность и «бешенство матки».
- Тогда получается, что порядочная девушка, соблазненная «донжуаном», превращается в подкормку его многочисленных пассий? Можно ли этого как-нибудь избежать?
- Что касается «донжуанов», то вы абсолютно правы. А вот как этого избежать…
Первый совет, блюсти честь и девственность, вам, очевидно, не подходит. А второй совет, заниматься только «сущностным» сексом, пожалуй, сложен и туманен.
- Но все-таки попробуйте пояснить.
- «Сущностный» секс отличается от обычного максимально полной самоотдачей, максимально полным самоконтролем, максимально полным объединением биополей партнеров. Так что сношение идет не только на телесном, но и на сущностном уровне. Достигается полная согласованность всех действий и ощущений. Получается предельно возможное единение сексуальных партнеров, и тем самым не остается места для «работы» чужих «матриц».
Вижу, вижу, вы хотите узнать, как конкретно этого добиться. Вот туг я вынужден вас огорчить. Подбор рекомендаций и упражнений сугубо индивидуален. Я просто не имею права выносить общие рекомендации на такую широкую аудиторию. Но лично с вами я готов побеседовать.
И мы побеседовали.
Кирилл Борисович надавал мне целую кучу советов, я их потихоньку выполняю и жду результатов»

СКОЛЬКО НА СВЕТЕ ТАНТРИСТОВ?

В редакцию постоянно поступают письма с, практически, одним и тем же вопросом: «Что такое Тантра?» На эту тему издано уже множество брошюрок и толстых книг, от «Тантры любви» до всемирно известной «Кама сутры». Но сведения, которые можно почерпнуть из них, настолько разнородны и противоречивы, что мы решили обратиться с этим вопросом к специалисту.
Наш корреспондент беседует с врачом-биоэнерготерапевтом, оператором тантрических взаимодействий Воробьевым Кириллом Борисовичем.
Корр.: Кирилл Борисович, не могли бы Вы рассказать, что такое Тантра?
К.Б.: В двух словах, это - способ обучения.
В Индии, где зародились ведические традиции, было разделение на несколько типов обучения тайным знаниям. Первый тип обучения - Сутрический. Ученик должен был выучивать священные тексты, причем нередко не понимая всего богатства смыслов в них заключенных. Это наиболее распространенный способ.
При нем за каждую Сутру давалось очередное посвящение, и за жизнь их могло скопиться достаточно много.
Высшим типом учения считается Дзогчен. Посвящение в нем только одно, инициирующее. Дальше адепт развивается сам. Под руководством учителя, конечно.
Тантрическое учение - промежуточное между ними. Большая самостоятельность, нежели в Сутрическом обучении, меньшее количество посвящений, но каждое из них - действительно шаг на пути саморазвития и самореализации.
На протяжении веков Тантрическое учение развивалось и изменялось, в зависимости от традиций стран, в которые оно попадало. Так возникло разделение на индуистский, тибетский, китайский тантризм, тантра-йогу и т. д.
Попав в Россию, это учение опять-таки модифицировалось и сейчас уже четко можно сказать о Русской Тантрической школе.
Корр.: Если существует Русская Тантра, значит, она отличается ото всех остальных?
К.Б.: Да. В ней сочетаются интуитивное, чувственное познание мира и себя, что пришло с Востока, и логическое, интеллектуальное познание - веяния Западных мистических традиций. Немалое место занимает и осознанное овладение собственной биоэнергетикой. Это, наверное, Вас интересует больше всего.
Корр.: Да, Кирилл Борисович, вся эта сексуальная биоэнергетика - это очень интересно.
К.Б.: Если определить Тантру, как учение о взаимодействии мужского и женского начал, то получится, что тантристами являются абсолютно все люди! А обычный секс - лишь частный случай такого взаимодействия.
Другое дело, осознает человек себя тантристом, или нет. И что конкретно он понимает под Тантрой. Кроме того очень важны нравственные критерии.
Корр.: Нравственные? Но, по-моему, тантристы только и делают, что устраивают оргии и ведут разнузданную половую жизнь.
К.Б.: Простите, но у вас распространенное мнение обывателя.
Действительно, некоторые тантрические школы на одном из этапов обучения рекомендуют адептам испытать множество совокуплений. Зачастую такие обряды производятся в местах сожжения умерших. На аналоге нашего кладбища.
Но это же ВНЕШНЯЯ атрибутика. Главное - для чего проводятся эти ритуалы и что при этом испытывает или должен испытывать ученик!
При коитусе на месте погребения человек должен проникнуться тщетой всего сущего. Понять, что все социальные табу - временны и иллюзорны. Прочувствовать, что лишь смерть дает возможность жизни… Да мало ли еще чего!
При рассмотрении ритуалов, необходимо делать поправку на эзотеричность Тантры. Внешнее не всегда отражает, а чаще даже камуфлирует, внутренние процессы!
Но вернемся к энергетике.
Ключевую роль в Русской Тантре играет самоосознание. Принятие факта, что человек не ограничивается одним только физическим телом.
Чем лучше я осознаю свои тонкие тела, тем лучше я ими владею, тем больше моя власть, как над собой, так и над окружающим меня миром. И здесь, чтобы не навредить, необходимы очень жесткие этические рамки.
В моей практике встречались т. н. «патологические тантристы», как мужчины, так и женщины. Они обладали достаточно сильной энергетикой, но, в силу определенных причин, были одиноки или сексуально неудовлетворенны.
Они «грешили помыслом». Воображали себе совокупление с находящимся вблизи лицом противоположного пола. Причем, из-за их выдающихся биополярных данных, этот человек чувствовал воздействие! По работе с «астрально изнасилованными» мне удалось найти нескольких виновников такой энергетической агрессии.
Некоторые отказались от контакта со мной, но те, с кем удалось поработать, больше не испытывали нужды в подобных действиях.
Корр.: Фантастично! А есть какая-нибудь защита от этого?
К.Б.: На самом деле, вероятность встречи с таким уникумом достаточно мала.
Но сколько мужчин, встретив привлекательную женщину, мысленно ее раздевают! Это не так заметно, но не менее опасно. Происходит банальный «пробой» биополя и биоэнергетический вампиреж.
Защититься от этого можно. Достаточно запомнить простой заговор: «Отдай, что взял(а), возьми, что дал(а)! «Остальные методы подразумевают некоторое владение собственным биополем. И об этом, а так же непосредственно о энергетическом тантрическом сексе, мы могли бы поговорить в следующий раз.

АСТРАЛЬНЫЙ НАСИЛЬНИК

По любезному приглашению врача-биоэнерготерапевта я вновь напросилась к нему в гости. Кирилл Борисович угощал меня кофе, гладил магического кота и вещал о весьма высоких сексуальных материях. Деловую часть беседы я и предлагаю вниманию благосклонного читателя.

- Начну издалека. Приходилось ли Вам заниматься когда-либо мастурбацией?
- Да, - ответила я с плохо скрываемой гордостью за свою прямоту.
- И наверняка во время этого процесса Вы представляли себе Прекрасного Принца, идеального любовника, иными словами?
- Да, но причем тут мое представление об идеальном мужчине?
- О, этот мыслеобраз играет колоссальную роль в Вашей жизни. Начнем с того, что его реально не существует! Да-да! Это всего лишь вымысел… Любой мужчина, внешне подходящий под Ваши критерии, внутренне им соответствовать не будет. И наоборот. Поиск подходящего партнера - это процесс взаимного воспитания, долгий и иногда мучительный поиск компромиссов. Вспомните старую поговорку: «Стерпится - слюбится»…
Но я не об этом. Мастурбация хороша лишь тогда, когда представляемый субъект жив и, по возможности, находится в пределах досягаемости.
- Ну, а если нет такого! - не выдержала я.
- Надо дать волю фантазии, но лишь со знакомыми мужчинами. Иначе последствия могут стать для Вас непредсказуемыми. Например, невольно можно вызвать инкуба.
- Кого?
- Инкубом называется дух, который приходит по ночам к женщинам и вступает с ними в половую связь.
- Но это же бабушкины сказки!
- Не скажите!.. В моей практике было несколько подобных случаев. И, поверьте, женщине испытывать такое крайне неприятно. Вот-вот, Вас передернуло, значит, представили…
Я позволю себе описать один из случаев. Симпатичная дама Р. сделала аборт. Вскоре после этого ей стало чудиться по ночам, что ее кто-то ласкает. Но муж клятвенно твердил, что спит и ничего не делает. У Р. появилась бессонница. И каждый вечер, после отхода мужа ко сну, Р. стала чувствовать на себе ласкающие руки. Сперва прикосновения ощущали лишь руки и живот, затем невидимые пальцы переползли на грудь, промежность… К ним присоединился такой же невидимый язык. Р. рассказывала, что за ночь ее буквально вылизывали. Продолжалось это издевательство около трех месяцев. А потом… Произошел первый половой акт с невидимым партнером. И поехало… Бедная Р. всю ночь подвергалась агрессии астрального насильника и ничего не могла с этим поделать.
- Какой ужас! А Вы? Вы что-нибудь сделали?
- Конечно. В первую очередь, я определил, кто занимается этим сексуальным бандитизмом. Оказалось - дух абортированного ребенка! Чего он хочет? Воплотиться! Но его эволюционная программа задана так, что родиться он должен только у Р. и ни у кого более! Пришлось посоветовать завести ребенка.
Сразу после зачатия ночные приходы прекратились.
- Фантастично! И что же, любая женщина, сделавшая аборт, может стать объектом подобной агрессии?
- О, нет! Такого рода случаи бывают крайне редко. Но аборт сам по себе способен вызвать весьма неблагоприятные последствия. Аборт - убийство, а карма убийства ведет к онкологии…
- А что еще может вызвать инкуба?
- В моей практике встречались еще три ярких случая.
Первый был связан с неуемной мастурбацией на ушедшего любимого. Любимый не пришел, зато бедственным положением женщины воспользовался дух нижнего астрала. Он матерился и рвал простыни. С ним пришлось обратиться довольно грубо: заклясть.
В другой раз дама увлекалась оккультизмом. Вызывание духов умерших… Вот один такой дух пришел, а уйти не пожелал. Это был самый кошмарный случай! Дух провоцировал женщину на самоубийство. Он показывал ей техники астрального секса, заставлял прочувствовать неземные сексуальные ощущения. Короче, вел себя как профессиональный искуситель. Он заявлял, что для того, чтобы полностью постигнуть всю полноту ощущений - ей надо умереть.
Тут борьба была достаточно серьезной. Но успешной.
И, наконец, третий случай. Тут инкубом оказался живой сосед пострадавшей. Начитавшись мистической литературы и от природы обладая мощным биополем и талантом, сосед девушки вознамерился ее соблазнить. Какие конкретно методы он применял, я не раскрою, но частичного успеха он добился. Девушка извелась, но не обращала на соседа никакого внимания. После единственной беседы ситуация нормализовалась.
- Это что же значит? Любой, начитавшись книжек, может меня трахнуть, а я этого и знать не буду!?
- Уважаемая, пройдитесь со мной по улице, и я укажу Вам десяток мужчин, мечтающих переспать с Вами. Вы можете это почувствовать, можете не обратить на них внимание. Страшнее, когда Вы это ощущаете, а партнера не видно! Но такое то же бывает крайне редко. Но ежели произошло - милости прошу ко мне, я разберусь в ситуации, и мы с Вами что-нибудь придумаем.
- Кирилл Борисович, а на Вас не было такого рода нападений? Или духи трахаются только с женщинами?
- Приходящий дух женского пола обычно называют суккубом. Но мне лично такие пока что не встречались. Может, у кого из читателей есть опыт общения с ними? С удовольствием пообщался бы…
Я пожелала Кириллу Борисовичу успешных общений с духами и удалилась. А ночью, во сне, ко мне приставали такие очаровательные инкубчики… Но об этом в другой раз…

ЛЕЧЕБНЫЙ ЧЛЕН

Интимными тайнами своей профессии с нами делится врач-биоэнерготерапевт ВОРОНОВ Альберт Олегович.

Что вы хотите? Хохмочек? Да еще и сексуальных? Бывали. За годы работы экстрасенсом пришлось такого навидаться! Очень у нас опасная профессия в сексуальном отношении. Психотерапевтам гораздо легче: разбирают по косточкам вагинальные, фаллические и архетипические символы, выводят наружу подсознательные комплексы и добродушно взирают на пациента, который с горящим взором врубается сам в себя. Нам сложнее. Для максимального эффекта лечения пациента надо возлюбить, как ближнего, то бишь как самого себя, а он это чувствует. Порою, даже слишком сильно.
С одним моим коллегой такая история произошла. Работает он экстрасенсом с элементами массажа и мануальной терапии. Приходит к нему юная дама с болями в позвоночнике. Он ее как водится 'раздевает, массирует ей крестцовую область.
Дело летом, на моем друге кроме спортивных штанов и белого халата, ничего нет. А массаже, надо вам сказать, размягчаются зажатые ранее мышцы и выделяется огромное количество скованной в них энергии. Хорошо если эта освобожденная энергия идет потом на мирные цели, но бывает и наоборот. Как в нашем случае.
Короче, после массажа пациентка встает и говорит:
- Доктор, вы мне так помогли, я хочу сделать вам маленький подарок. Закройте-ка глаза.
Мой друг без задних мыслей смежил веки и чувствует, как с него единым махом стягивают штаны и припадают к его драгоценному члену. Мой коллега обладал крепкими нервами и попытался оторвать алчущий рот. Но пациентка сжала зубы и говорит сквозь них:
- Не надо сопротивляться, доктор, хуже будет!
Так и сделала ему профессиональный минет.
Потом они сделали друг другу еще несколько сеансов и расстались без взаимных претензий.
Но такие благополучные исходы бывают далеко не всегда.
Другой мой знакомый попал в гораздо более неприятную ситуацию. Лечил он даму с вырезанными яичниками от камней в почках и мигрени. Дама поведения более чем легкого, благо забеременеть не может. Он ее лечит, да и соблазняет потихоньку.
Через неделю он ее уже потихоньку лечит и вовсю трахает.
А через пару месяцев лечения она радостно вбегает в его кабинет и с порога кричит:
- Дорогой! Поздравь меня! Ты стал папой!
У знакомого шок. Оказалось, что в результате его работы у женщины регенерировал один яичник и она тут же залетела. А у лекаря самого жена и двое детишек. А пациентка об аборте и говорить не желает. Но разошлись полюбовно: экстрасенсу слава и жена, а пациентке - чудо и ребенок.

Предыдущая страница 29 Следующая страница


Занимательная сексопатология 30

Это, можно сказать, радостный исход. Был случай более трагический. В один из экстрасенсорных центров пригласили шамана. Он глазами бородавки выжигал, паралитиков на ноги ставил, бесплодие тоже вылечивал. Уникум.
Дали ему кабинет, разрекламировали в газетах. Повалили к нему толпы болящих. Он лечит, никому не отказывает. Все от него выходят довольные. Скрюченные распрямляются, слепые видеть начинают. Все хорошо. Эффективно шаманит.
И тут начальству пришло в голову устроить обмен опытом. Собрались местные экстрасенсы и куча администрации посмотреть, что он там такое у себя в кабинете творит.
Заходят. И останавливаются. Двери узкие, задние напирают. Наконец все зашли. А в кабинете такая картина: стоит пациентка со спущенными джинсами, а старичок-шаман пристроился сзади и впендюрил ей свой отросток по самые яйца. Комиссия на него смотрит, а он им приветственно ручкой машет.
Потом член вытащил и стал на пальцах объяснять, что это самый прогрессивный способ лечения загиба матки. Пациентка кивает, мол, да, раньше был, а после пяти таких сеансов пропал.
Шаман доволен, светится весь, говорит, что этот способ ему дед передал.
Уволили его тем же днем, бедолагу. И уехал он к себе в тундру, а какой талантище!

Часть 7.

Часть 8.

(Удалены по причине совершенного неприличия.)

Часть 9. «Напоследок.»

ШАРАДЫ ЛЮБВИ.

ШАРАДЫ ЛЮБВИ.

Первый слог - это атом игры,
Слог второй - нечто типа избушки,
Ну а вместе - названье ловушки
Для детей, что пришли до поры.
кондом

Первый слог - это мент из Америки.
Слог второй - это буква из Греции
Третий слог - это нота из гаммы,
Два последних - имя из Грузии,
А все вместе - привычка странная.
копрофагия

Из них один - искуснейший боец.
Второй несет в себе двойное что-то.
Последний - просто нота.
А вместе - то, что движет наш конец.
Либидо

Первый слог найдете в гамме.
В двух других - сидел Кутузов.
Буква на конце - предлог,
Означающий совместность.
Вместе - страшное несчастье,
Результат совместных действий.
Сифилис

Сперва пришла пора любви оленей.
За нею прикатилась просто буква,
Потом пришла богиня плодородия…
А вместе - получилось безобразие.
Гонорея

Ура! Попали мы в ворота!
Наш слог! Мы победим - и баста!
Последние два слога - что-то,
На что нас кормят - но не часто.
Все вместе - кличка педераста.
голубой

Руки подняли, кто мог.
Все согласны? Первый слог!
В два последних смотришь глазом -
Все растет единым разом.
А как вместе повернешь -
Голова, едрена вошь!
залупа

Первый слог мы кричим,
Второй - испускаем,
Букву на конце - мычим…
В целом - достигаем.
оргазм

В первом слоге - приди, друг, на лоно природы.
В слоге втором - обнажи свои могучие пятки.
И в результате ты попадешь на чудесный остров,
Где женщин - хоть жопой жуй, но они тебе не дадут.
Лесбос

Мой первый слог - та часть лица,
Куда целуют мертвеца,
Второй мой слог - повеселей:
Все у него всегда о'кей.
Я сам бываю редко брит
А подо мной - прекрасный вид.
Лобок

Предыдущая страница 30


Баян Ширянов - Биография

Баян Ширянов

На основную страницу

Биография

Родился БШ в 1996 году летом. Рождался ровно 37 дней. Помер в 2000 7 сентября. Частично воскрес весной 2001. За это время написал несколько автоинтервью, два романа, один словарь и кучу статей. Вел сайты Анти-Тенета и www.horror.ru (сейчас www.2000.down.ru). В данный момент частично воскресшее тело постепенно разваливается и работает над "Срединным пилотажем". Надеется успеть закончить, пока не станет чистым духом окончательно.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВМЕСТО ПРЕДИСЛОВИЯ. «ЗНАКОМСТВО С ПОКОЙНЫМ АВТОРОМ». (Страница 1)
  • Часть 1. «Наше, девичье…» (Страница 1)
    • ОБЛАКО БЕЗ ШТАНОВ. (Страница 1)
    • ЖАРКИЕ ОБЪЯТИЯ. (Страница 1)
    • АХ, ЭТОТ СЛАДОСТНЫЙ ФАЛЛОС! (Страница 2)
    • ОРГАСТИЧЕСКАЯ СИМФОНИЯ. (Страница 2)
    • ПРОЛЕТАРКА, ПРОЛЕТАРИЙ, ЗАХОДИТЕ В АБОРТАРИЙ! (Страница 2)
    • СЕРДЦЕ МАТЕРИ. (Страница 3)
    • СЕКСУАЛЬНАЯ РОМАНТИКА. (Страница 3)
    • ЗОЛОТЫЕ ШАРЫ. (Страница 3)
    • НЕ ТРАВИТЕ ТАРАКАНОВ! (Страница 3)
    • «АРИЯ РИГОЛЕТТО» (Страница 4)
    • ФИРМАЧ. (Страница 4)
    • БОЛЬНОЙ. (Страница 4)
    • ЭПИСТОЛЯРНЫЙ СЕКС. (Страница 5)
    • КАК МЫ СНИМАЛИ ПОРНУХУ. (Страница 5)
    • КАК МЫ СНИМАЛИ ПОРНУХУ-2. (Страница 5)
    • КАК МЫ СНИМАЛИ ПОРНУХУ - 2 Ѕ. (Страница 5)
    • КИНО И ЖИЗНЬ. КАК МЫ СНИМАЛИ ПОРНУХУ - 3. (Страница 6)
    • ТЕЛА, ОБРЕЧЕННЫЕ НА СТРАСТЬ. (Страница 6)
    • ЛЮБОВНИЦА С ЭКРАНА. (Страница 6)
    • ТЕАТР «ЕДИНОРОГ». (Страница 7)
    • ПОДВОДНЫЙ СЕКС. (Страница 7)
  • Часть 2. «Как бывает…» (Страница 7)
    • АХ, КАКОЙ МУЖЧИНКА! (Страница 7)
    • ДОЛОЙ ОКОВЫ НА СЕКСЕ! (Страница 8)
    • ТОЛЬКО БЕЗ ПОХАБСТВА! (Страница 8)
    • ТАЧКА ПИПИСЕК. (Страница 8)
    • ПОДАРОК ПТИЧКАМ. (Страница 9)
    • СЕКС В ГОРАХ ИЛИ ЧЛЕН В КАМЕННОЙ ЛОВУШКЕ. ТИБЕТСКАЯ ВЕРСИЯ ПИГМАЛИОНА. (Страница 9)
    • - ЗДЕСЬ БЫЛИ ЭТИ ГУБЫ, …которые я целовал, не знаю сколько раз… (Страница 9)
    • МЕСТО КРАСИТ ЧЕЛОВЕКА. (Страница 10)
    • ОНАНИЗМОМ ПО САТАНИЗМУ. (Страница 10)
    • БЕЗОТЦОВЩИНА. (Страница 10)
    • НЕ БЫЛО БЫ ТРИППЕРА, ДА АСТМА ПОМОГЛА (Страница 10)
    • КАК РАЗМНОЖАЮТСЯ ЭЛЬФЫ? (Страница 11)
    • ЯДОВИТЫЕ ПРЕЗЕРВАТИВЫ. (Страница 11)
    • ДЕВСТВЕННОСТЬ СПАСЕТ МИР! (Страница 11)
    • ЛАСКОВЫЙ И НЕЖНЫЙ… (Страница 11)
    • ПРО ТО И ПРО ЭТО. (Страница 12)
    • ВСЕ ЦВЕТА СПЕРМЫ. (Страница 12)
    • СЕКС - ЭТО НЕ ИГРУШКИ! Хотя, и игрушки - тоже… (Страница 12)
    • ГЕНИТАЛЬНОЕ СОЛО. (Страница 12)
    • Я ПАМЯТНИК СЕБЕ ВОЗДВИГ… (Страница 13)
    • ЖИЛИ-БЫЛИ МУТАНТ С МУТАНТИХОЙ. (Страница 13)
    • БОЕВОЙ СЕКС. (Страница 13)
    • МАГ-НАСИЛЬНИК. (Страница 14)
    • КОМЕТИСТЫ АСТРОФИЛЫ. (Страница 14)
    • СОННОЕ СЧАСТЬЕ. (Страница 14)
    • БЛИЗНЕЦЫ. (Страница 14)
    • ОСТАВЬ СЕБЕ КУСОЧЕК ЛЮБОВНИКА. (Страница 15)
    • РЕКОРД НЕ ДЛЯ ХАНЖЕЙ. (Страница 15)
    • КУШАТЬ ПОДАНО… (Страница 15)
    • ИМЕЮЩИЙ ВРЕМЯ. (Страница 16)
    • ВЕНЕРА-ПАРК. (Страница 16)
    • ЦЕПКАЯ. (Страница 16)
  • Часть 3. «Наука и секс?..» (Страница 16)
    • НА ПЕРЕДНЕМ КРАЕ. ЭТОТ ВОЛНИТЕЛЬНЫЙ СЕКС. (Страница 16)
    • ДВОЙНИКИ. (Страница 17)
    • КАКИМ БЫВАЕТ ЧЛЕН? (Страница 17)
    • ЭРОТИКА В ДЕТСКИХ ИГРАХ. (Страница 17)
    • ПОИСКИ ЭРОГЕННЫХ ЗОН ПО-НАУЧНОМУ. (Страница 17)
    • ЕСТЬ ЕЩЁ НАДЕЖДА!.. (Страница 18)
    • ИЗМЕНИТЬ СЕКСУАЛЬНУЮ ОРИЕНТАЦИЮ МОЖНО В СОБСТВЕННОЙ ПОСТЕЛИ… (Страница 18)
    • НОРМА ДЛЯ КОМПЛЕКСОВАНИЯ. (Страница 18)
    • СКОРОСПЕЛКИ. (Страница 18)
    • КТО ПИШЕТ НА СТЕНАХ? (Страница 19)
    • ТАНТРА И ТАНТРИКИ. (Страница 19)
      • 1. С чем едят Тантру? (Страница 19)
      • 2. И все в кайф! (Страница 19)
      • 3. Ты меня биополем - а я тебя в ухо! (Страница 19)
      • 4. Бояре, а мы к вам пришли! (Страница 19)
      • 5. К корням! (Страница 19)
      • 6. О, тягучая!.. (Страница 19)
      • 7. Шики Рюха (Страница 19)
      • 8. И «Вольву» никто не дарит мене. (Страница 19)
      • 9. Мнэ-э-э… (Страница 19)
      • 10. С боку припека. (Страница 20)
    • РАСТИ, МОРКОВКА, БОЛЬШАЯ, НЕ МАЛЕНЬКАЯ! (Страница 20)
    • ПРАВДА О ПОРНОСКАНДАЛАХ. (Страница 20)
    • НЕРЕАЛЬНЫЕ ЗАБАВЫ. (Страница 20)
    • ВАГИНА ЛЕЧИТ, ИЛИ СЕКРЕТ С ЭФФЕКТОМ (Страница 21)
    • МАСТЕР ПО ГЕНИТАЛИЯМ (Страница 21)
  • Часть 4. «Делай как…» (Страница 21)
    • ПОДГЛЯДИ, ЕСЛИ СМОЖЕШЬ. (Страница 21)
    • КАКИЕ ПОДАРКИ ДАРИТЬ НА РОЖДЕСТВО. (Страница 21)
    • ЖЕНА. (Страница 21)
    • ТЕЩА. (Страница 21)
    • ЛУЧШИЙ ДРУГ. (Страница 21)
    • ХУДШИЙ ДРУГ. (Страница 21)
    • ЛУЧШИЙ ВРАГ. (Страница 21)
    • ЛЮБОВНИЦА. (Страница 21)
    • НАЧАЛЬНИК. (Страница 21)
    • ПОДЧИНЕННЫЕ. (Страница 22)
    • ЛЕВОЙ, ЛЕВОЙ, ЛЕВОЙ!.. (Страница 22)
    • ОБМЕН. (Страница 22)
  • Часть 5. «А такого страшненького я еще не…» (Страница 22)
    • СЛАДЕНЬКИЙ. (Страница 22)
    • МАГИЧЕСКИЙ СНАБЖЕНЕЦ. (Страница 22)
    • НЕ ТРАХАЙТЕ ЛЮСЮ! (Страница 22)
    • ЭРОТИЧЕСКИЙ БЕСТИАРИЙ. (Страница 23)
    • НЕОТВРАТИМОСТЬ НАКАЗАНИЯ. (Страница 23)
    • НЕ СУЙТЕ ЧЛЕН КУДА ПОПАЛО! (Страница 23)
    • СДОБНЫЙ ЧЛЕН. (Страница 23)
    • ПРЕЗЕРВАТИВ - ИСТОЧНИК ЗАРАЗЫ! (Страница 23)
  • Часть 6. «А вот говорят…» (Страница 24)
    • БУЙ ИЛИ ХУЙ? (Страница 24)
    • ПОГОВОРИ СО МНОЮ, ДЕТКА! (Страница 24)
    • ПРИНЦЕССА ПОКА СПИТ ОДНА. (Страница 24)
    • В СЕМЬЕ - ТРИ МУЖА. (Страница 25)
    • ТО, О ЧЕМ НЕ ГОВОРЯТ. (Страница 25)
    • ИЩИТЕ ЖЕНЩИН В ЛАБИРИНТАХ! (Страница 25)
    • ИНТЕРВЬЮ С ХАНГОЙ. (Страница 26)
    • «НА-НА» НЕ СОБИРАЕТСЯ ПЕТЬ ПРО ФЕКАЛИИ. (Страница 26)
    • ПОЛИТИК ДОЛЖЕН БЫТЬ СЕКСУАЛЕН! (Страница 27)
    • ОТЧЕГО ЛЮДИ НЕ… ПТИЦЫ? (Страница 27)
    • КРАСОТА И ТЕЛО. (Страница 27)
    • ДА ЗДРАВСТВУЕТ ОФИЦИАЛЬНЫЙ ЛЮБОВНИК! (Страница 28)
    • НАД ПРОПАСТЬЮ ВО ЛЖИ. (Страница 28)
    • ОБ ИНЦЕСТЕ. (Страница 28)
    • О ДЕМОКРАТИИ. (Страница 28)
    • О ГЕРБАЛАЙФЕ. (Страница 28)
    • ПРО ОНКОЛОГИЮ. (Страница 28)
    • О КАРМЕ И ЛАЗАРЕВЕ. (Страница 28)
    • О СТРАХЕ. (Страница 28)
    • О БЕССМЕРТИИ. (Страница 28)
    • О СЕБЕ. (Страница 28)
    • А БЫЛА ЛИ ПОДРУГА? (Страница 28)
    • О СУЩНОСТИ СУЩНОСТНОГО СЕКСА. (Страница 29)
    • СКОЛЬКО НА СВЕТЕ ТАНТРИСТОВ? (Страница 29)
    • АСТРАЛЬНЫЙ НАСИЛЬНИК (Страница 29)
    • ЛЕЧЕБНЫЙ ЧЛЕН (Страница 29)
  • Часть 9. «Напоследок.» (Страница 30)
    • ШАРАДЫ ЛЮБВИ. (Страница 30)


Баян Ширянов

Занимательная сексопатология

 Читать книгу

Аннотация

Пожалуй, за последние годы в России не было более скандального произведения, чем "Низший пилотаж" Баяна Ширянова. И вот новый текст, фактически комментирующий знаменитую и ставшую исторической реплику, прозвучавшую в одной из перестроечных телепередач: "У нас секса нет". У нас - патология. Автор "ЗС" продолжает традиции отечественного ликбеза в русле "Занимательной математики". Жжет, да?

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel